Фредерик Пол - За синим горизонтом событий

1 Фредерик Пол

1. Вэн

Нелегко жить молодым, да еще будучи таким одиноким. «Отправляйся в золотое, Вэн, кради что хочешь, учись. Не трусь!» - говорили ему Мертвецы. Но как он мог не бояться? Эти глупые, но опасные Древние обитают в золотых коридорах. Там их можно встретить в любом месте, и особенно в конце, где беспрерывно устремляется к центру золотой поток символов. Именно туда Мертвецы уговаривали его идти. Возможно, они желали ему добра, но все равно он не в силах не бояться.
Вэн не имел представления, что будет, если Древние поймают его. Мертвецы, конечно же, знали, но он никак не мог понять, что они об этом болтают. Однажды, очень давно, когда Вэн был совсем маленьким и были живы его родители, отца поймали. Он отсутствовал очень долго, а потом вернулся в их освещенный зеленым светом дом. Отец дрожал, и двухлетний Вэн видел, что его большой сильный отец напуган, и потому сам плакал и кричал. Он испугался.
Тем не менее Вэн часто пробирался в золотое, несмотря на то что приходилось опасаться жабомордых. Ведь там книги. В компании Мертвецов, конечно, спокойнее. Но они капризны, обидчивы и скучны. Лучший источник знаний - Книги, и чтобы получить их, он вынужден был рисковать.
Книги лежат в золотых коридорах. Есть и другие проходы: зеленые, красные, синие, но в них книг нет. Синие коридоры Вэн не любит, там холодно и тоскливо, но именно в них обитают Мертвецы. Зеленые же - предельно истощены. Большую часть времени Вэн проводит там, где на стене раскинулась мигающая паутина красных огоньков и где хопперы выдают пищу - он знает, что здесь ему ничто не угрожает, но тут Вэн совершенно одинок. А золотые все еще используются, поэтому интересны, но одновременно и опасны. И Вэн торчит здесь, негромко ругаясь про себя, потому что у него нет выхода. Проклятые Мертвецы! Зачем он только их слушал?
Дрожа от страха, Вэн укрывался за ненадежной защитой раскидистого ягодного куста, а двое глупых Древних задумчиво срывали с другой стороны крупные ягоды и совали в свои лягушечьи пасти. Вэну казалось странным, что они бездельничали. Он презирал Древних и за то, что они постоянно что-нибудь делали: чинили, таскали, болтали, как одержимые. Но эти двое бездельничали, как сам Вэн.
У обоих Древних росли редкие бороды, а у одного выступала грудь. Вэн узнал самку, он видел ее много раз. Это была та самая самка, которая особенно старательно украшала свое сари, или как еще назвать обрывки разноцветной бумаги и пластика.
Вэн не думал, что они его заметят, но почувствовал большое облегчение, когда спустя какое-то время Древние повернулись и ушли. При этом они не обменялись ни единым словом. Вэн почти никогда не слышал, чтобы жабомордые разговаривали. А когда такое происходило, он не понимал их речь. Сам же Вэн прилично изъяснялся с Мертвецами на шести языках: испанском - своего отца, английском - матери, а также на немецком, русском, китайском и финском.
«Как только Древние ушли в глубь золотого коридора - быстро беги, бери книги и сматывай», - учили его Мертвецы. Так Вэн и поступал. Он схватил три книги и благополучно вернулся б красный коридор. Может, Древние виделиего, а может, и нет - они не умеют быстро реагировать. Поэтому ему удавалось так долго скрываться от них. Несколько подобных вылазок, и Вэн исчезал. К тому времени, как Древние обнаруживали пропажу, он успевал вернуться на корабль.
Вэн отнес книги на корабль, уложив их в корзину, нагруженную пакетами с едой. Он мог улететь в любую минуту, но немного опасался за аккумуляторы, которые следовало все-таки подзарядить.
Особенно торопиться Вэну было некуда. Почти час он занимался тем, что наполнял пластиковые мешки водой для долгого скучного пути. Вэн жалел, что на корабле нельзя читать. По крайней мере было бы не так скучно.
Устав от работы, Вэн решил попрощаться с Мертвецами. Они могли ответить ему, а могли и промолчать. Но больше поговорить все равно было не с кем.
К этому времени Вэну исполнилось пятнадцать лет. Он был высок, жилист, очень смугл по природе, но еще больше загорел от огней на корабле, где постоянно находился. Будучи сильным малым, Вэн полагался только на себя. Да иначе и не могло быть. В хопперах всегда есть пища и все, что требуется для нормальной жизни, надо только не побояться взять. Раз или два в год Мертвецы, если вспоминали, хватали его своей маленькой подвижной машиной и перевозили в голубое помещение. Там он проводил изнуряюще скучный день, подвергаясь тщательному физическому обследованию. Иногда ему лечили зубы, обычно вводили долгодействующие витамины и минеральные растворы, а один раз снабдили очками. Но Вэн наотрез отказался их носить.
Почти каждый раз Мертвецы напоминали ему о необходимости учиться - у них самих и у книг. Но об этом они Могли бы и не говорить - Вэну нравилось учиться. А в остальном он был полностью предоставлен самому себе. Если ему нужна была одежда, Вэн шел в золотые коридоры и крал у Древних. Если становилось скучно, он находил какое-нибудь немудреное, но интересное занятие. Так жизнь и шла: несколько дней в коридорах, несколько недель в корабле, затем небольшой перерыв, и все начиналось заново. Время летело незаметно.
Друга или приятеля у Вэна не было, как и родственников, которые бесследно исчезли, когда ему едва исполнилось четыре года. Он почти забыл, что это такое - иметь близкого человека. Но к тому времени Вэну уже было почти все равно - он свыкся со своим существованием. Такая жизнь казалась ему естественной и вполне сносной, и Вэн никогда не пытался анализировать ее - ему просто не с чем было сравнивать.
Иногда Вэн думал, что неплохо было бы поселиться в одном месте, но дальше размышлений об этом он не шел. До твердого решения дело никогда не доходило. Уже одиннадцать лет он, словно челнок, сновал туда и обратно. Там, где он отдыхал от полетов, были такие вещи, которых нет у цивилизации. Например, комната для снов, где можно лечь, закрыть глаза и не чувствовать себя одиноким. Но жить в этом месте он не мог, несмотря на обилие пищи и отсутствие опасностей. У цивилизации же было много такого, что не имело отдаленное поселение. Мертвецы и книги, захватывающие экспедиции и смелые набеги за одеждой и вещами. Там жизнь была полна интересных событий, но жить он не мог и здесь. Рано или поздно жабомордые его все равно поймали бы. Поэтому Вэн предпочитал передвигаться.
Главная дверь, ведущая в помещение Мертвецов, не открылась, когда Вэн наступил на педаль. Слегка удивленный, он попробовал еще раз, а затем толкнул дверь руками. Результата не последовало, и Вэн толкнул сильнее. Ему потребовалась вся сила, чтобы справиться с ней. Раньше Вэну никогда не приходилось открывать дверь вручную, хотя иногда она поддавалась медленно и со скрипом, и он вынужден был подолгу ждать у порога.
Авария, если это была она, неприятно удивила Вэна. У него уже был некоторый опыт с вышедшими из строя дверными механизмами, и он понял, что теперь не сможет добраться до зеленых коридоров. Правда, там были только еда и тепло, а этого достаточно и в красных, и даже в золотых проходах. Единственное, что его смущало, - вдруг что-то случилось с Мертвецами. Если они вышли из строя, других советчиков и собеседников у него нет.
Но пока все выглядело нормально - комната с консолями была ярко освещена, температура - обычная, а из-за двери доносились негромкие шумы, как будто Мертвецы в его отсутствие продолжали обмозговывать свои долгие безумные думы.
Вэн сел, как всегда стараясь поудобнее устроиться на высоком сиденье, и надел на голову наушники.
- Я отправляюсь в поселение, - сказал он.
Ответа не последовало. Тогда Вэн повторил сообщение на всех языках, какие знал, но похоже было, что никто не собирался с ним разговаривать.
Раньше, когда он надевал наушники, откликались сразу двое-трое, а иногда и больше. Тогда затевался долгий приятный разговор, и Вэну начинало казаться, что он в этом мире не один. Как будто его приняли в члены «семьи» - это слово он узнал из книг и долгих разговоров с Мертвецами, но в реальности его почти не помнил.
Хорошо было поговорить с ними. Почти так же хорошо, как в комнате для сна. Там у него тоже создавалась иллюзия, будто он часть сотен, а то и миллионов семей. Ощущение, что он нужен огромному количеству людей. Но в отличие от комнаты сна здесь он имел реальный разговор и так привык к беседам, что долго не мог обходиться без них. Поэтому, когда из-за отсутствия воды ему приходилось покидать поселение и возвращаться к Мертвецам, Вэн никогда не расстраивался. Тем более что заветная кушетка с металлическим покрывалом в комнате сна всегда готова была принять его. Другое дело, что до кушетки сейчас было очень Далеко, и Вэн решил попробовать еще раз связаться с Мертвецами.
Даже когда они отказывались поболтать, иногда Вэну удавалось услышать что-нибудь интересное. В таких случаях он обращался к Мертвецу непосредственно. Немного подумав, Вэн набрал номер 57 и услышал далекий печальный голос. Мертвец в его ухе говорил сам с собой.
- ...пыталась рассказать ему об исчезающей массе. Единственная масса, которая его интересует, - это двадцать кило сисек и задницы! Эта шлюха Дорис! Один раз посмотрел на нее - и все! Забыл о полете, забыл обо мне...
Нахмурившись, Вэн протянул руку, собираясь отключиться. Эта пятьдесят седьмая такая взбалмошная! Вэн любил с ней поболтать, ее манера говорить немного напоминала ему мать. Но от астрофизики, космических полетов и других интересных вещей пятьдесят седьмая всегда переходила к своим личным проблемам.
Вэн плюнул на то место панели, за которым, как он считал, живет пятьдесят седьмая - этой хитрости он научился у Древних, - надеясь, что она скажет что-нибудь интересное. Но она не собиралась этого делать. Пятьдесят седьмая - когда она говорит понятно, предпочитает, чтобы ее называли Генриеттой - бормотала о рослых рыжеволосых парнях и об измене Арнольда с Дорис.
-Мы могли бы быть героями, - всхлипнула она, - и получить десять миллионов, а может, и больше. Кто знает, сколько бы нам заплатили за двигатель? Но они продолжали уединяться в шлюпке и... кто тут?
-Я, Вэн, - ответил мальчик, ободрительно улыбаясь панели, хотя не был уверен, что она его видит. Казалось, у нее начинается один из периодов прозрения. Обычно пятьдесят седьмая не понимала, что он с ней разговаривает. - Пожалуйста, продолжай говорить, - попросил Вэн.
Наступила пауза, после которой Генриетта растерянно проговорила:
-NGC 1199, Стрелец А Запад.
Вэн вежливо ждал. Еще одна долгая пауза, и потом она продолжила:
- Его совсем не интересовало движение. Все его движения были к Дорис. Она вдвое моложе его! И глупая, как репа. Она никогда не попала бы в экипаж...
Вэн помотал головой, как жабомордый.
- Ты очень скучная, - строго сказал он и отключил ее. Затем Вэн подумал и набрал номер 14 - профессора.
-...хотя Элиот еще учился в Гарварде, воображение у него было, как у взрослого. И он был гений. «Я был бы острыми клешнями...» - это же самоунижение человека толпы, доведенное до символических пределов. Каким он видит себя? Всего лишь ракообразным. Даже не ракообразным, а символом ракообразного - клешнями. И притом острыми. А в следующей строке мы видим...
Вэн плюнул на панель и отключился - вся стена перед ним была испачкана знаками его неудовольствия. Ему нравилось, только когда профессор цитировал поэзию, но не когда он рассуждал о ней. С такими сумасшедшими, как четырнадцатый или пятьдесят седьмая, никогда не знаешь, чего ждать. Они редко отвечают, и ответ почти всегда не имеет отношения к вопросу. Их приходится либо покорно слушать, либо выключать.
Вэну пора было отправляться в путь, но он решил попытаться еще раз и поговорить с единственным трехзначным номером, личным другом, которого звали Крошечный Джим.
-Привет, Вэн. - Его голос прозвучал печально и в то же время настороженно, как будто Крошечный Джим был чем-то напуган. - Это ты, Вэн?
-Какой глупый вопрос. А кто еще может быть?
- Никогда не знаешь, кто тебя вызывает, Вэн. - Наступила пауза, потом Крошечный Джим неожиданно захихикал: - Я тебе рассказывал о священнике, раввине и дервише, У которых кончилась пища на планете из свинины?
- Да, Крошечный Джим, к тому же мне не хочется слушать анекдоты.
Невидимый микрофон погудел, затем Мертвец спросил:
-Тебе все то же, Вэн? Опять желаешь поговорить о сексе?
Мальчик сохранил независимое выражение, но почувствовал знакомое напряжение внизу живота.
-Пожалуй, Крошечный Джим.
-Ты настоящий дикий жеребец для твоего возраста, Вэн, - сказал Мертвец. - Хочешь, я расскажу тебе, как меня чуть не упекли в тюрьму за сексуальное оскорбление девушки? Жарко было, как в аду. Я ехал на поздней электричке к парку Розель, и в вагон вошла девушка. Она села напротив меня, задрала ноги и спокойно стала обмахиваться юбкой. Что мне оставалось делать? Я сидел и смотрел. А она, как ни в чем не бывало, продолжала размахивать своим подолом. А я, естественно, пялил на нее глаза, пока она не пожаловалась проводнику. И тот высадил меня из поезда. А знаешь, что в этом самое забавное?
Вэн был очарован.
-Нет, Крошечный Джим, не знаю, - выдохнул он.
-Забавно, что я перед этим опоздал на свой обычный поезд. Мне пришлось убивать время в городе, и я пошел на порнофильм. Два часа на экране происходило нечто невообразимое. Боже мой, в любой позе, какую можно представить. Больше увидишь только в проктоскоп. Так почему же я смотрел на эту девчонку и ее белые трусики? Но самого забавного ты еще не знаешь.
-Не знаю, Крошечный Джим, - поспешно согласился Вэн.
-Девчонка оказалась права! Я смотрел на нее во все глаза. Перед этим я видел акры грудей и промежностей, но не мог оторвать от нее взгляда! Но и это еще не самое интересное. Хочешь, я тебе расскажу, что было забавнее всего?
-Скажи, пожалуйста, Крошечный Джим.
-Она вышла из вагона со мной. Девчонка оказалась не промах. Она отвела меня к себе домой, и мы занимались любовью всю ночь, парень. Снова и снова, до самого утра. Никак не могу вспомнить ее имени. Ну, что скажешь, Вэн?
-Это правда, Крошечный Джим? Последовала пауза, а затем Мертвец проговорил:
-Нет. Зря ты докапываешься, Вэн. Так ты все портишь, делаешь неинтересным.
-Мне не нужны вымышленные истории, Крошечный Джим, - обиженно ответил Вэн. - Меня интересуют факты. - Он рассердился и даже собрался выключить Мертвеца, чтобы наказать его, но не был уверен, кто при этом пострадает больше. - Я бы хотел, чтобы ты был хорошим, Крошечный Джим, - льстивым голосом продолжил Вэн.
-Ну что ж, я попытаюсь. - Некоторое время бестелесный мозг что-то нашептывал и щелкал, сортируя свои разговорные цепи.Потом шумы прекратились и Мертвец спросил: - Хочешь знать, почему селезни насилуют своих самок?
-Нет!
-Мне почему-то кажется, что на самом деле хочешь, Вэн. Это ужасно интересно. Ты никогда не поймешь поведение приматов, если не рассмотришь весь спектр репродуктивного поведения. В том числе и самые необычные случаи. Даже поведение червей Acanthocephala. Они тоже практикуют насилие. А знаешь, что делают Moniliformis dubius? Они насилуют не только своих самок, но даже соперников-самцов. Эти сексуальные гиганты облепляют их грязью, как гипсом. Так что у червя-соперника не может встать...
- Я не хочу этого слышать, Крошечный Джим!
-Но ведь это интересно, Вэн! Наверное, поэтому их называют dubius [сомневающийся, нерешительный (лат.). - Примеч. пер.] - Мертвец механически захихикал: - А-хе! А-хе!
-Прекрати, Крошечный Джим, - не очень настойчиво потребовал Вэн. Он больше не сердился на своего друга. Вэн был очарован. Это была его любимая тема, а готовность Крошечного Джима рассказывать о сексе разнообразно и бесконечно сделала его любимцем Вэна среди Мертвецов.
Вэн развернул пищевой пакет, немного пожевал, а затем произнес:
- Я хочу услышать, как это делается, Крошечный Джим.
Если бы у Мертвеца было лицо, ему, пожалуй, не удалось бы сдержать усмешку, но Крошечный Джим добрым голосом ответил:
- Хорошо, сынок. Я знаю, что ты не оставляешь надежды. Помнишь, я учил тебя, что нужно внимательно следить за их глазами?
- Да, Крошечный Джим. Ты говорил, что если их зрачки расширяются, значит, они сексуально возбуждены.
- Верно, - по-отечески похвалил Мертвец. - А я говорил тебе о существовании сексуально диморфических структур в их мозгу?
-Я не понимаю, что это значит.
-Я тоже, но анатомически это так. Они другие, Вэн, понимаешь? И снаружи, и внутри.
-Пожалуйста, Крошечный Джим, расскажи об этих отличиях! - все более увлекаясь, попросил Вэн.
Мертвец увлеченно делился опытом, а Вэн завороженно слушал. На корабль можно было не торопиться - он никуда не денется, а Крошечный Джим сегодня был необычайно разговорчив.
У каждого Мертвеца была своя излюбленная тема, как будто тот замерз с этой мыслью в мозгу. Но даже в разговоре на любимую тему от них не всегда можно было добиться толку.
Вэн оттолкнул подальше подвижное устройство, с помощью которого его отлавливали для обследования, во весь рост растянулся на полу и положил подбородок на ладонь. А Мертвец говорил, вспоминал, подробно объяснял, что такое ухаживание, подарки, решительные шаги. Его лекция захватывала Вэна, словно Крошечный Джим рассказывал о необыкновенных приключениях. И хотя Вэн уже не раз все это слышал, он с таким же интересом внимал Мертвецу, пока Крошечный Джим не заговорил медленно. Затем рассказчик споткнулся и замолк. После этого Вэн приподнял голову и попросил:
- Поучи меня, Крошечный Джим. Я читал книгу, в которой мужчина и женщина совокуплялись. Он ударил ее по голове и потом занимался с ней сексом, пока она была без сознания. Мне это кажется эффективным способом «любви», но в других книгах все происходит гораздо дольше. Почему?
-Это не любовь, сынок. Это то, о чем я тебе говорил в начале, - это насилие. Насилие у разумных существ недопустимо, хотя, может, и хорошо у селезней.
В знак того, что он понял, Вэн кивнул и снова задал вопрос:
- А почему?
Крошечный Джим немного помолчал, словно размышляя над ответом, и затем проговорил:
- Попробую объяснить тебе это с помощью математики, Вэн, - начал Мертвец. - Сексуально привлекательный объект можно определить как женщину моложе тебя не больше, чем на пять лет, и не старше, чем на десять. Такое расхождение справедливо только для твоего возраста и, конечно же, является приблизительным. Привлекательный сексуальный объект, далее, можно охарактеризовать по визуальным, обонятельным, тактильным и акустическим признакам, расположенным в порядке убывающей важности. Именно они стимулируют тебя и указывают на возможный доступ. Ты меня понимаешь?
- Нет, - ответил Вэн, и Мертвец на какое-то время снова замолчал.
- Ну ладно, я постараюсь попроще, - вновь заговорил Крошечный Джим. - Слушай меня внимательно. На основе этих четырех признаков некоторые женщины будут для тебя сексуально привлекательны. До самого контакта ты не будешь подозревать о существовании других признаков, которые могут оттолкнуть тебя, как-нибудь повредить или снизить твою половую потенцию. 5/28 объектов находятся в состоянии менструации. У З/87 - гонорея, у 2/95 - сифилис. У 1/17 на теле слишком густые волосы, безобразные кожные наросты или другие физические недостатки, скрытые под платьем. И наконец, 2/71 будут вести себя оскорбительно во время взаимодействия, 1/16 - распространять вокруг себя неприятный запах, З/7 будут сопротивляться насилию так ожесточенно, что уменьшат или сведут на нет то, чего ты добивался, то есть наслаждение. Оценки даны применительно к твоему психологическому портрету, Вэн. Суммируя это, следует заключить: шесть к одному, что ты не получишь никакого удовольствия от насилия.
- Значит, нельзя совокупляться с женщиной без ухаживания?
- Совершенно верно, мальчик. Не говоря уже о том, что это противозаконно.
Вэн некоторое время задумчиво молчал, потом вспомнил, что нужно спросить:
- Ты меня не обманываешь, Крошечный Джим?
- На этот раз я тебя поймал, парень! - тихо рассмеялся Мертвец. - Все, что я сказал, чистая правда. Так что, если не хочешь нарваться на крупные неприятности, не вздумай пробовать.
Вэн надулся, как жабомордый.
- Это совсем не смешно, Крошечный Джим. От твоих слов у меня даже все опустилось.
- А чего ты ожидал, парень? Ты не захотел слушать мои истории. Тебе почему-то не понравились анекдоты...
- Мне пора улетать, - перебил его Вэн. - У меня нет времени.
- А у меня нет ничего, кроме времени! - усмехнулся Крошечный Джим.
- А еще у тебя нет ничего, что бы я хотел послушать, - сердито проговорил Вэн. Он сорвал с себя наушники, отшвырнул их и отправился на корабль. Забравшись в него, Вэн резко сжал ручку старта. Ему даже не пришло в голову, что он поступил грубо с Крошечным Джимом, который был единственным его другом во всей Вселенной. Вэн никогда не думал об их чувствах.

2. На пути к облаку Оорта

На тысяча двести восемьдесят второй день нашего оплаченного путешествия к облаку Оорта основным развлечением стало чтение писем. Вера весело зазвонила, и мы все явились получать почту. Сексуально озабоченная младшая сестра моей жены получила целых шесть писем от кинозвезд. Впрочем, не все они были кинозвездами. Добрая половина из них занимались бизнесом или политикой, часто мелькали на экране или на страницах иллюстрированных журналов - то, что нужно для девчонки в четырнадцать лет. Она писала им глупые пространные письма, потому что именно в этом возрасте еще не совсем сложившимся девочкам требуются кумиры, о которых они могли бы мечтать. Как ни странно, некоторые из звезд отвечали ей. Но скорее всего потому, что это советуют делать в рекламных целях пресс-агенты.
Со старой родины пришло письмо моему тестю Пейтеру, длинное и по-немецки обстоятельное. Его приглашали вернуться в Дортмунд, выставить свою кандидатуру в мэры, бургомистры - или как там это называется? Разумеется, предполагая, что из путешествия он вернется живым.
Неожиданным оказалось личное письмо моей жене Ларви, вероятно, от прежнего друга. И послание всем нам от бедного вдовца Триш Боувер. Сам Хансон Боувер себя не считал вдовцом, и смысл его записки сводился к просьбе помочь отыскать жену. С этого, собственно, послание и начиналось: «Не встречали ли вы какие-нибудь следы корабля Триш?»
Коротко и ясно. Вероятно, ему больше нечего было сказать.
Я велел Вере отправить Хансону обычный ответ: «К сожалению, нет». У меня достаточно было времени для подобного ответа, потому что Поду С. Холлу, то есть мне, не пришло ничего.
Меня редко балуют письмами, поэтому я так много играю в шахматы. Пейтер утверждает, что мне сильно повезло - я совершенно случайно оказался участником полета. По его словам, этого бы не произошло, если бы он не потратил все свои деньги, финансируя нашу семью. Ну и конечно же, сыграло роль его умение устраивать дела. Но здесь он не совсем прав. Для того чтобы отправиться в это путешествие, все мы постарались на славу.
Пейтер хороший химик, я - инженер. Моя жена Дорема, хотя лучше ее так не называть - моя половина охотнее откликается на Ларви, - она пилот. И надо отдать ей должное, очень хороший пилот. Ларви моложе меня, однако она шесть лет провела на Вратах. Ей не повезло, но там она многому научилась. И не только в области пилотирования. Иногда я смотрю на руки Ларви с ее пятью браслетами - по одному за каждый полет, на ее сильные руки, твердо и уверенно лежащие на приборах контроля корабля, теплые и согревающие, когда она касается меня. Я почти не знаю подробностей ее пребывания на Вратах. И в этом есть смысл - возможно, мне и не стоит этого знать.
И наконец, последний из нашей компании - младшая сестра Ларви, Джанин. Ах, Джанин! Чаще всего она соответствует своему возрасту, но иногда мне кажется, что ей не меньше сорока лет. Когда Джанин четырнадцать, она пишет сентиментальные письма своим кинозвездам и играет в игрушки - рваным броненосцем-армадилом, ритуальным веером хичи (настоящим) и огненной жемчужиной (поддельной). Их купил ей отец, чтобы уговорить принять участие в полете. Когда же ей сорок, Джанин заигрывает со мной. Так мы и живем - три с половиной года на поводке друг у друга. И делаем все для того, чтобы друг друга не поубивать.
Мы не одни в этом районе космоса. Изредка нам приходят весточки от ближайших соседей: с базы на Тритоне или с какого-нибудь исследовательского корабля. Но Тритон, вместе с Нептуном, далеко от нас - сообщение идет целых три недели. А у исследовательского корабля мало энергии, хотя до него около пятидесяти световых часов. Не похоже на дружескую болтовню через садовую ограду.
Поэтому мне приходится играть в шахматы с нашим корабельным компьютером.
На пути к облаку Оорта особенно нечего делать. Выбор небольшой - несколько компьютерных игр. Но это позволяет мне не принимать участие в кровопролитной войне двух женщин, которая постоянно свирепствует на нашем маленьком корабле. Если нужно, своего тестя я могу выдержать довольно долго. Тем более что он держится обособленно, насколько это возможно в четырехстах кубических метрах жилой площади. Но не всегда выношу двух его сумасшедших дочерей, хотя люблю обеих.
Все эти тяготы было бы легче выносить, если бы у нас было больше пространства. Здесь невозможно выйти погулять вокруг квартала, чтобы успокоиться. Лишь иногда я позволяю себе короткую вылазку в открытый космос, чтобы проверить состояние боковых грузов, а заодно отдохнуть от своих неспокойных попутчиков и полюбоваться на Солнце. Все-таки оно все еще самая яркая звезда в своем созвездии. Но Сириус, который давно маячит перед нами, значительно ярче, и Альфа Центавра, сбоку и ниже эклиптики, тоже.
Правда, через час моя прогулка по ближнему космосу заканчивается, и приходится возвращаться назад в корабль. Надо заметить, не очень роскошный корабль. Этот летающий склеп предназначен только для шести месяцев полета. А мы сидим в нем взаперти уже три с половиной года. Бог мой! Мы, должно быть, сошли с ума, когда дали согласие на эту китайскую пытку. Что хорошего в нескольких миллионах долларов, если у тебя поехала крыша?
С нашим корабельным мозгом ужиться гораздо легче. Играя в шахматы, с наушниками на голове, я могу хоть на время отключиться от Ларви и Джанин. Имя моего шахматного партнера - Вера, это моя выдумка и ничего общего не имеет с ее полом. Кстати, и с правдивостью тоже. Я так запрограммировал Веру, что иногда она может пошутить и даже дать дельный совет. Когда Вера поддерживала связь с большими компьютерами на Земле, она была очень, очень умна. Но теперь Вера не способна сказать что-нибудь толковое, потому что сигнал идет двадцать пять суток, и наша невидимая советчица страшно поглупела.
- Пешка на поле D-четыре, к королевской ладье, Вера.
- Спасибо... - Последовала долгая пауза. Вера проверяла, с кем она говорит и что я сделал... - Слон берет коня, Пол.
Я без труда обыгрываю Веру, когда она не мошенничает. Как это у нее получается? В самом начале пути я выиграл у Веры партий двести. Потом она одну. Я ответил ей еще пятьюдесятью выигрышами. Она мне одним. Следующие двадцать партий мы шли наравне, а затем Вера начала меня все время побеждать. Пока я не понял, как она это делает. Вера передавала расположение фигур большим компьютерам на Земле, а в перерывах - Пейтер или одна из женщин часто отвлекали меня от игры - получала от своей более умной подружки с Земли анализ своих планов и предложения по усилению игры. Большие машины сообщали Вере, какой может быть моя стратегия и как ей противостоять. Когда подсказчица догадывалась правильно, корабельная Вера меня побеждала. Но я даже не пытался ей помешать. Просто перестал делать перерывы. А потом мы улетели так далеко, что Вера больше не могла получать помощь, и я снова начал выигрывать все партии.
Шахматы - единственная игра, в которую я выигрывал все эти три с половиной года. У меня нет никакой возможности одержать победу в большом состязании между моей женой Ларви и ее четырнадцатилетней сводной сестрой Джанин. Как-то незаметно старый Пейтер оказался в стороне, переложил свои родительские обязанности на мою жену. Ларви старалась быть матерью Джанин, а та, в свою очередь, сделала все, чтобы стать ей врагом. И, надо сказать, преуспела в этом. Правда, не одна Джанин была тому виной. Ларви немного выпивала - таким способом она избавлялась от скуки - и, будучи нетрезвой, часто придумывала всякую ерунду: вдруг обнаруживала, что Джанин пользовалась ее зубной щеткой или что она выполнила приказ и убрала маленькое помещение для приготовления пищи, но органику не бросила в утилизатор. Тут-то все и начиналось. Время от времени сестры заводили чисто женские беседы, которые заканчивались всегда одинаково.
- Мне нравятся твои синие брюки, Джанин. Хочешь, я распущу их по шву? - спрашивала Ларви.
- Значит, по-твоему, я толстею, это ты хочешь сказать? - с ходу заводилась Джанин. - Пусть будет так. Это все же лучше, чем каждый день напиваться до свинского состояния!
И сестры снова затевали долгую кровопролитную ссору на уровне выдирания волос. Я в таких случаях отправлялся играть в шахматы с Верой. На нашем корабле это единственное безопасное занятие. Но стоило мне потерять бдительность и вставить в их спор хотя бы одно словечко, как они моментально становились союзницами и с удвоенной злостью набрасывались на меня.
- Проклятый угнетатель, женоненавистник! Почему ты до сих пор не вымыл кухню? - И это были далеко не самые крепкие слова, которые они себе позволяли в отношении меня.
Странно, но я их обеих люблю. По-разному, конечно, хотя с Джанин бывает и в этом смысле трудно.
Задолго до того, как мы подписались на участие в полете, нас предупреждали, какие трудности ожидают в космосе новичков. Кроме обычных длительных занятий по психологии, мы четверо немало времени провели с психоаналитиком, и в целом его советы сводились к тому, что «нужно как можно больше стараться понимать друг друга». Оказывается, для того чтобы в полете сохранить семью, кому-нибудь надо научиться ее возглавлять. Пейтер - стар, хотя он биологический отец. Ларви не относится к типу домохозяек, чего и следовало ожидать от бывшего пилота Врат. Остаюсь я. Психоаналитик определенно намекал на меня, только позабыл сказать, как это делается.
И вот я, неудачник в возрасте сорока одного года, в десятках миллионов километров от Земли, далеко за орбитой Плутона, вовсю стараюсь не стать любовником золовки, пытаюсь мирно жить со своей женой и прилагаю неимоверные усилия, чтобы поддерживать перемирие с тестем. Это для меня слишком тяжелый груз. С ним я просыпаюсь каждый раз, когда мне позволяют уснуть. Чтобы хоть на время забыть о нем, я начинаю думать о двух миллионах долларов, которые получит каждый из нас после завершения полета. Когда же это не помогает, я задумываюсь о важности путешествия не только для меня и моих домочадцев, но и для всего человечества в целом. И это чистая правда. Если эксперимент закончится удачно, мы избавим большую часть человечества от голодной смерти.
Конечно же, это важно. Иногда мне даже кажется, что я не случайно появился на свет - само провидение уготовило мне эту высокую миссию - спасти голодающих соотечественников. Но именно человечество затолкало нас в эту консервную банку и на всякий пожарный навсегда попрощалось с нами. От таких мыслей у меня нередко портится настроение, и тогда я начинаю думать: может, лучше пусть оно, к чертовой матери, умирает с голоду.
День тысяча двести восемьдесят третий. Я только проснулся и сразу услышал деловитое гудение и потрескивание Веры: так она ведет себя, когда принимает сообщение с Земли. Я быстро отстегнул удерживавшую меня простыню и пулей выскочил из нашей спальни. Но старый Пейтер уже завис над принтером.
- Gott sei dammt! Перемена курса, - хрипло выругался он.
Я ухватился за поручень и подтянулся поближе, чтобы взглянуть на текст, но Джанин меня опередила. Деловито рассматривая в зеркало щеки в поисках угрей, она просунула голову между Пейтером и мной, прочла послание и с выражением брезгливости отлетела.
Пейтер с минуту жевал губами и потом свирепо проговорил: - Это тебя не интересует?
Не глядя на него, Джанин слегка пожала плечами.
Вслед за мной из нашей спальни выбралась Ларви, застегивая молнию на брюках.
- Оставь ее в покое, папа, - сказала она. - Пол, оденься. Я решил, что разумнее послушаться ее, к тому же она была права. Лучший способ избавиться от сексуальных домоганий Джанин - это вести себя по-пуритански.
К тому времени, как я выудил шорты из клубка простыней, Ларви уже прочла сообщение. Разумно, ведь она наш пилот.
Ларви с улыбкой взглянула на меня.
- Пол! Нам предстоит коррекция в течение одиннадцати часов. Может быть, последняя! Отойди, - сурово приказала она Пейтеру, который все еще болтался у терминала, и начала работать с расчетными ключами Веры. Моя жена проверила, какие образуются траектории, ткнула пальцем в кнопку принятия решения и наконец сообщила: - До нашего прибытия осталось семьдесят три часа восемь минут!
- Я бы и сам мог это сделать, - проворчал ее отец.
- Не нуди, папа! Еще три дня, и мы на месте. Может, увидим ее в телескопы, когда будем поворачивать!
Джанин, вернувшаяся к созерцанию своих щек, бросила через плечо:
- Мы бы могли наблюдать ее уже несколько месяцев, если бы кое-кто не вывел из строя большой телескоп.
- Джанин! - Когда хочет, Ларви великолепно владеет собой, и на этот раз ей удалось сохранить олимпийское спокойствие. - Я думаю, что это повод для праздника, а не для ссоры, - предельно доброжелательно произнесла она. - Ты ведь тоже так считаешь, Джанин? Я предлагаю всем выпить.
Застегивая на лету шорты, я направился к выходу. Продолжение этого сценария я прекрасно знал.
- Ты собираешься использовать химические ракеты, Ларви? - как можно любезнее поинтересовался я. - Ладно, тогда нам с Джанин нужно выйти и проверить боковые грузы. Может, выпьем все вместе, когда мы вернемся?
Ларви солнечно улыбнулась.
- Хорошая мысль, дорогой. Только мы с папой можем и сейчас немного выпить, а потом присоединимся к вам.
- Одевайся, - приказал я Джанин, чтобы предотвратить язвительное замечание, готовое сорваться с ее языка. Но она, очевидно, решила быть послушной, потому что без лишних слов подчинилась. Мы проверили герметичность костюмов друг у друга, потом позволили Ларви и Пейтеру удостовериться в их надежности, затем пролезли в шлюз и на привязных ремнях выбрались в космос.
Первое, что мы сделали, - это посмотрели в сторону нашего бывшего дома. Надо сказать, не очень ободряющее зрелище: Солнце превратилось в обычную яркую звезду, а Землю я вообще разглядеть не смог, хотя Джанин обычно утверждает, что видит ее.
Второй взгляд по традиции - в сторону Пищевой фабрики, но и тут я оказался не на высоте. Одна звезда в этом беспорядочном скоплении ничем не отличается от другой, особенно на нижних пределах яркости, а их на небе пятьдесят или шестьдесят тысяч.
Джанин работала быстро и на редкость эффективно. Она простукивала болты, крепившие к боку корабля большие ионные двигатели. Я делал то же самое со стальными креплениями. Джанин, в целом, хороший ребенок. Ей четырнадцать лет, и она сексуально озабочена, но она не виновата, что у нее нет подходящего объекта, с которым можно было бы пройти этот нелегкий путь превращения в женщину. Кроме меня, конечно, и еще менее удовлетворительно - ее отца.
Все оказалось в полном порядке, как мы и предполагали. Джанин дожидалась меня у стойки большого телескопа, и показателем ее хорошего настроения было то, что она даже не упомянула, кто свернул эту чертову трубу.
Я позволил ей первой вернуться на корабль, а сам еще несколько минут поплавал в пустоте. Не потому, что мне очень нравился вид давно осточертевшей Галактики. Только здесь, в безвоздушном пространстве, я мог себе позволить побыть в относительном одиночестве.
Мы по-прежнему делали больше трех километров в секунду, но судить о скорости было невозможно - не с чем сравнивать. Казалось, мы вообще не движемся. И так было почти все эти три с половиной года.
Старый Питер - он произносит свое имя как Пейтер - все время рассказывает самые фантастические истории. Одна из них - о его отце, который якобы служил в отряде «оборотней» СС. Легендарному «оборотню» в конце войны не могло быть больше шестнадцати. По словам Пейтера, он должен был перевозить реактивные двигатели для истребителей МЕ-210, которыми только что вооружили Люфтваффе. Героический мальчонка до самой смерти не мог себе простить, что не доставил двигатели вовремя, поэтому летчики Люфтваффе не смогли справиться с «Ланками» и В-17, что, по его мнению, изменило бы ход войны. Всем рассказ показался ужасно интересным, особенно когда мы услышали его в первый раз. Но суть истории заключалась не в этом. Самое забавное, как юный наци перевозил последнее слово техники - в упряжке. Но не лошадей, а быков. И даже не на крестьянской телеге, а на санях. Новейшие турбины - и крепколобый паренек по щиколотки в навозе и с ивовым прутиком в руке.
Болтаясь в безвоздушном пространстве на огромном расстоянии от Земли, которое корабль хичи одолел бы за один день (если бы у нас был такой корабль и мы могли бы заставить его лететь, куда нам нужно!), я ощутил что-то вроде сочувствия к отцу Пейтера. Мы сейчас находились в аналогичном положении. Единственное, чего нам не хватало, так это навоза.

1 Следующая страница


За синим горизонтом событий 2

* * *

День тысяча двести восемьдесят четвертый. Изменение курса прошло гладко. Мы забрались в свои системы жизнеобеспечения и привязались к амортизационным сиденьям. Все наше оборудование и баллоны с воздухом аккуратно вписались в предназначенные для них места. Учитывая, что предстоящее дельта-V было ничтожным, мы не очень волновались. К тому же в случае аварии в пяти тысячах астрономических единиц от дома наши системы лишь продлили бы мучения. Но мы аккуратно выполнили все, что положено, как делали это все три с половиной года.
После поворота, когда химические ракеты вывели нас на финишную прямую и снова уступили место ионным двигателям, мы увидели ЕЁ. Вера долго жужжала и потрескивала, а потом нерешительно объявила, что все в порядке, хотя окончательное подтверждение должно было прийти с Земли несколько недель спустя.
Ларви первой выбралась из своего сиденья и оказалась у приборов. За несколько секунд она вывела ЕЕ в фокус. А мы завороженно смотрели на конечную цель нашего затянувшегося путешествия - Пищевую фабрику!
Она раздражающе дергалась в рефлекторе-отражателе, удерживать ее в фокусе было чрезвычайно трудно. Этому способствовали и ионные двигатели, которые вызывают некоторую вибрацию корабля. К тому же мы были еще очень далеко от фабрики. Но уже видели ее. Она имела цвет железной окалины и тускло синела на фоне черного космоса.
Продолговатая форма у Пищевой фабрики была несколько странной, размеры - гигантского небоскреба. Один конец сооружения был мягко закруглен, другой как будто срезан.
- Вам не кажется, что ее чем-то ударило? - со страхом проговорила Ларви.
- Нет! - резко ответил ее отец. - Она так сконструирована!
- Откуда ты знаешь? - спросила Ларви, но Пейтер ей не ответил. Ему просто нечего было сказать, мы все это прекрасно понимали и очень боялись. Если фабрика окажется поврежденной, нас ожидали большие неприятности. Конечно, премия все равно наша, но после семи лет тяжелейшего пути мы рассчитывали на настоящую крупную выгоду. И эта хрупкая надежда основывалась на том, что Пищевая фабрика действует. Или по крайней мере доступна для изучения и ремонта.
- Пол! - неожиданно обратилась ко мне Ларви. - Взгляни-ка на этот бок. Он только что показался. Там, случайно, не корабли?
Я сощурился, стараясь разглядеть, что она заметила. На длинной ровной стороне фабрики виднелись с полдесятка выпуклостей - три или четыре поменьше и две большие. Насколько я мог судить, они напоминали наросты вроде тех, что рисуют на поверхности астероида Врат.
- Ты же бывший старатель, - ответил я. - Тебе виднее.
- Я думаю, это они. Но, Боже мой, ты только посмотри на эти два. Они такие огромные. Я летала в одноместных и трехместных кораблях, видела множество пятиместных. Но ничего подобного никогда не встречала! В них может поместиться не меньше пятидесяти человек. Если бы у нас были такие корабли, Пол... если бы у нас были такие корабли...
- Если, если, - презрительно фыркнул Пейтер. - Если бы у нас они были и мы могли бы посылать их, куда хотим, мир давно бы принадлежал нам! Будем надеяться, что они еще действуют. Пусть хотя бы парочка из них работает!
- Будут работать, отец, не беспокойся! - послышался сзади сладкий голос. Мы повернулись и увидели Джанин. Она стояла, упираясь коленом в утилизатор, и держала в руках бутылку нашего лучшего домашнего самогона. - Кажется, мы собирались отпраздновать. - Джанин ехидно улыбнулась.
Ларви задумчиво посмотрела на сестру, но сдержала себя и только сказала:
- Прекрасная мысль, Джанин. Передавай по кругу. Джанин сделала небольшой глоток и отдала бутылку отцу.
- Я решила, что вам с Ларви несколько глотков не помешают, - откашлявшись, проговорила она. Только после того, как ей исполнилось четырнадцать лет, Джанин получила разрешение пить крепкие напитки. Ей они еще не нравились, и она делала это только потому, что хотела выглядеть взрослой.
- Отличная мысль, - кивнул Пейтер. - Я на ногах уже... сейчас соображу... да... больше двадцати часов. Нам нужно будет хорошенько отдохнуть после посадки. - Он передал бутылку моей жене, которая не мешкая влила в свое привычное горло не меньше ста граммов.
- Я не хочу спать, - оторвавшись от горлышка, проговорила Ларви. - Знаете, что бы я сейчас хотела сделать? Еще раз прокрутить запись Триш Боувер.
- Боже, Ларви! Мы видели ее уже миллион раз.
- Я знаю, Джанин. Если не хотите, не смотрите, но я все думаю, может, один из этих кораблей - корабль Триш? И... Ну, просто хочу еще раз взглянуть.
Джанин лишь крепче сжала губы, но промолчала. Когда желает, она контролирует себя не хуже старшей сестры - это тоже было определено заранее, перед тем как мы получили назначение.
- Сейчас наберу, - сказала она, подлетая к монитору Веры.
Пейтер покачал головой и удалился в свой закуток. Он задернул гофрированную занавеску, чтобы отгородиться от нас, а все остальные собрались вокруг экрана. Эту запись можно было не только прослушать, но и смотреть, и через десять секунд раздался громкий треск. Мы в который раз увидели бедную рассерженную Триш Боувер. Глядя в камеру, она произносила последние слова, которые услышало от нее человечество.
Трагедия вызывает адекватные чувства только определенное время, а мы слушали это целых три с половиной года. Сотни раз мы прокручивали запись и разглядывали кадры, отснятые ее ручной камерой. Мы смотрели на эти застывшие картины, хотя не надеялись извлечь из них информации больше, чем это сделали люди Корпорации. Просто тешили себя иллюзией, что дело того стоит. Но подлинная трагедия заключалась в следующем: Триш так никогда и не узнала, что именно она обнаружила.
- Отчет о полете ноль семьдесят четыре D-девятнад-цать, - начала она довольно спокойно. На печальном глуповатом лице Триш появилось подобие улыбки. - У меня, кажется, неприятности. Я нашла артефакт хичи и причалила, а теперь не могу выбраться. Двигатели шлюпки функционируют нормально, главный двигатель не работает. Я не хочу оставаться здесь умирать с голоду. Не хочу!
Когда ученые разглядели снимки Триш, они сразу опознали артефакт. Это была Пищевая фабрика СНON, которую так давно разыскивали. Стоит ли она всех усилий, которые прикладывали для ее поисков, вопрос оставался открытым, но Триш явно считала, что не стоит. Она понимала, что шансов на возвращение у нее слишком мало, что скорее всего ей придется умереть в космосе и никакой премии за полет она не получит. И тогда Триш решила попытаться вернуться на Землю в шлюпке.
Триш вошла в маленький кораблик, включила двигатели и направила шлюпку к Солнцу. Затем она приняла таблетки. Много таблеток, все, сколько у нее нашлось. Потом Триш включила холодильник на максимум, вошла в него и закрылась. «Разморозьте меня, когда найдете, - отдала она последнее распоряжение, - и не забудьте о моей премии».
Возможно, когда-нибудь так и произойдет. Если, конечно, Триш найдут. Это может случиться в ближайшие десять тысяч лет. Когда ее слабый радиосигнал или его пятисотое автоматическое повторение были услышаны на Земле, Триш было уже все равно - она не отвечала.
Вера закончила прокручивать запись, экран потемнел.
- Если бы Триш была настоящим пилотом, а не просто старателем - залезай в корабль, нажимай кнопку, а все остальное он сделает сам, - она поступила бы не так, - не в первый раз прокомментировала Ларви. - Триш использовала бы то незначительное дельта-V, которое есть у шлюпки, чтобы нейтрализовать угловой момент. А вместо этого она направила корабль прямо.
- Сразу видно опытного пилота, - съязвил я, впрочем, тоже не в первый раз. - В этом случае она намного скорее добралась бы до пояса астероидов. Ей на это понадобилось бы каких-нибудь шесть-семь тысяч лет.
Ларви пожала плечами.
- Я ложусь спать, - сказала она, делая последний глоток из бутылки. - А ты, Пол?
- Я хотела, чтобы Пол помог мне проверить систему зажигания ионных двигателей, - вмешалась Джанин.
Ларви сразу насторожилась.
- Ты уверена, что он именно для этого тебе нужен? Не обижайся, Джанин. Ты выходишь слишком часто. К тому же это чисто мужская работа. Пусть ею занимается Пол.
- А если Пол скоропостижно заболеет? - продолжала настаивать Джанин. - Откуда мы знаем, что именно в этот момент у него не начнется припадок сумасшествия?
Ну, этого никто не может знать. Подобные периодические припадки повторяются через каждые сто тридцать плюс минус десять дней. И мы как раз приближались к такому моменту.
- Я немного устал, Джанин, - начал выкручиваться я. - Обещаю, мы это сделаем завтра. - Когда кто-нибудь не будет спать. Самое главное не оставаться наедине с четырнадцатилетней сексуальной маньячкой. Вы бы удивились, как трудно это организовать в корабле с общим объемом комнаты мотеля. Хотя «трудно» - это не то слово. Практически невозможно.
Спать я на самом деле не хотел. Когда Ларви вытянулась рядом со мной и начала похрапывать, я выпрямился под простыней, закрыл глаза и попытался отыскать хоть какие-то положительные стороны в нашем положении. Подобную процедуру мне необходимо проделывать хоть раз в день. Другое дело, что такие стороны находятся крайне редко.
На этот раз я все-таки обнаружил искомое. Свыше четырех тысяч астрономических единиц - большое расстояние даже для птичьего полета. Вернее, для полета фотонов, потому что какие же, к черту, птицы в космическом пространстве? Скажем, триллион километров, и это почти точно. Мы двигались не по прямой, а по спирали, вращаясь вокруг Солнца. Поэтому наш путь занимал не двадцать пять световых дней, а больше шестидесяти. И даже при постоянном ускорении мы не смогли приблизиться к скорости света.
Три с половиной года... и все это время мы гадали. А что, если кто-нибудь раскроет тайну двигателя хичи, прежде чем мы доберемся до него? Впрочем, это вряд ли нам помогло бы. Нашим работодателям было чем заняться в эти три с половиной года.
Так что хорошая сторона, которую я нашел, заключалась в том, что мы не зря проделали этот путь и почти прилетели! Оставалось только прикрепить к Пищевой фабрике большие ионные двигатели, проверить, работают ли они, а затем начать медленно толкать фабрику к Земле... и каким-то образом умудриться дожить до возвращения. Скажем, для этого нам понадобится еще четыре года.
Я снова принялся успокаивать себя тем, что мы почти на месте.
Мысль о том, что можно добывать пищу из комет, не такая уж и новая. Она восходит к пятидесятым годам, к Крафту Эрике. Только он предлагал колонизировать кометы. И это имело смысл. Достаточно привезти с собой немного железа и микроэлементов: железо, чтобы построить себе жилище, а микроэлементы нужны для превращения смеси СНОN в гренки, жаркое или гамбургеры - и можно бесконечно долго питаться окружающим вас веществом. Потому что кометы состоят из него: немного пыли, немного камней и огромное количество замерзшего газа. А что это за смесь? Кислород. Азот. Водород. Двуокись углерода. Вода. Метан. Аммиак. То есть все те же основные элементы. CHON. Углерод, водород, кислород, азот. А как переводится CHON?
Неверно. Кометы сделаны из того же вещества, что и мы, и С-Н-О-N переводится как «пища».
Облако Оорта состоит из миллионов мегатонн жратвы. А на Земле десять или двенадцать миллиардов голодных людей смотрят на него и глотают слюнки.
Было очень много споров, что делают кометы в этом облаке. До сих пор не решен вопрос, есть ли там скопления этих небесных тел. Опик сто лет назад говорил, что все кометы группируются в два отличных друг от друга роя. И так продолжают утверждать его сторонники. «Вздор, - заявил Уиппл, - нет ни одной устойчивой группы с более чем тремя кометами». Такого же мнения придерживаются и его последователи. Потом немного здравого смысла внес Оорт. Его мысль заключалась в том, что вокруг всей Солнечной системы находится обширное кометное облако, и время от времени Солнце выхватывает оттуда одну комету, которая начинает движение к перигелию. И тогда мы видим комету Галлея, или Вифлеемскую звезду, или еще какого-нибудь известного небесного светлячка. После такого смелого заявления сразу множество ученых мужей набросились на эту гипотезу. Они терзали друг друга вопросом, почему так происходит. А потом оказалось, что это невозможно - если применить теорию Максвелла к облаку Оорта. В самом деле, по закону Максвелла выходит, что никакого облака Оорта не существует в природе. «Ни теоретически, ни практически с научной точки зрения нельзя обосновать наблюдаемые параболические орбиты из Оортова облака», - заявил Р.А. Литтлтон. Но вскоре кто-то выдвинул предположение, что это загадочное облако существует вопреки теории Максвелла и живет совсем по другим, неизвестным нам законам. Так оно и оказалось. Кометы в облаке распределились очень неравномерно, и в основном оно состояло из огромных пустот.
А хичи, несомненно, сотни тысяч лет назад пустили свои гигантские машины пастись на богатых кометных пастбищах отнюдь не в кометной пустыне. Но если машины исправно работали, они могли там все съесть.
Не исключено, что нам почти ничего не осталось.
Я заснул, думая, каким может быть вкус пищи CHON. Вряд ли он хуже, чем та дрянь, которой мы питались три с половиной года. А питались мы преимущественно отходами собственной жизнедеятельности - после соответствующей переработки, разумеется.
День тысяча двести восемьдесят пятый. Джанин сегодня чуть не добралась до меня. Я играл в шахматы с Верой, все остальные спокойно спали, когда она руками закрыла мне глаза.
- Перестань, Джанин, - спокойно сказал я. Когда я повернулся, она надула губы.
- Я просто хотела попользоваться Верой, - обиженно проговорила она.
- Зачем? Написала еще несколько писем кинозвездам?
- Ты обращаешься со мной, как с ребенком, - возмутилась она.
Как это ни удивительно, но Джанин была одета, лицо ее сверкало чистотой, волосы были намочены и аккуратно уложены. Выглядела она как образцовый здравомыслящий подросток.
- Я хотела проверить с помощью Веры состояние двигателей. Ты ведь мне не помогаешь.
Одна из причин того, что Джанин оказалась на борту, ее светлый ум. Правда, мы здесь все умны, иначе нас не послали бы в такую даль. Но свои способности Джанин проявляет и в том, чтобы добраться до меня.
- Хорошо, - ответил я, - ты абсолютно права. Вера, откладываем партию. Дай-ка нам программу перемещения Пищевой фабрики.
- Пожалуйста, Пол, - ответила она.
Шахматная доска исчезла, и ее место заняло голографическое изображение Пищевой фабрики. Вера пополнила свои данные нашими последними наблюдениями в телескоп, и фабрика стала выглядеть очень похожей, вплоть до пылевого облака и грязно-белых шаров, прилипших к одной из сторон.
- Убери облако, Вера, - приказал я. Расплывчатость изображения исчезла, и Пищевая фабрика стала напоминать инженерный чертеж. - Ну, хорошо, Джанин. Какой у нас первый шаг?
- Мы стыкуемся, - тут же ответила она. - Надеемся, что шлюпка войдет в посадочное отверстие и состыковка завершится благополучно. Если не сумеем, придется каким-то образом прикрепляться к поверхности фабрики. В любом случае наш корабль прочно сцепляется с фабрикой, становится ее частью. Мы можем использовать двигатели для контроля положения.
- Дальше.
- Отсоединяем двигатель номер один и прикрепляем его к кормовой части фабрики. Вот здесь. - Она указала на голографии место крепежки. - Как только он встанет на место, мы приводим его в действие.
- Направление?
- Вера даст нам координаты... Ох, прости, Пол. - Будто по делу Джанин отплыла на полметра и, ухватившись за меня, снова вернулась. При этом она оставила руку на моем плече. - Потом то же самое нужно проделать с остальными пятью двигателями. К тому времени, как все шесть двигателей окажутся на месте, у нас уже будет ускорение в два метра в секунду и начнет работать генератор на плутонии 239. Затем мы растягиваем зеркальную пленку...
- Нет, - перебил ее я.
- О, конечно! - поспешно воскликнула она. - Вначале проверяем все крепления, выдерживают ли они ускорение. Ну, я считала это само собой разумеющимся. Затем начинаем пользоваться солнечной энергией, и когда все расправим, у нас будет около двух с четвертью метров...
- Это вначале, Джанин. Но чем ближе мы будем приближаться к Солнцу, тем больше энергии сможем получать. Хорошо. Теперь займемся физической работой. Как мы будем прикрепляться к корпусу из металла хичи?
Джанин мне долго-долго в подробностях рассказывала, что и как нужно делать, и - черт возьми! - она все это знала. Но блудливая рука ее передвинулась с моего плеча на грудь и начала плавно перемещаться к животу. Все время, пока она мне показывала картины холодной сварки и коллимации двигателей, рука ее гладила мой живот. Четырнадцать лет. Но она не выглядит на четырнадцать, и в ее поведении не чувствуется подростковой неуклюжести, и нет даже запаха четырнадцати. Она успела побывать у Ларви и свистнуть у сестры оставшийся «Шанель».
Спасла меня Вера. И это хорошо, если все принять во внимание, потому что сам я уже не хотел спасаться.
Голограмма застыла, как раз когда Джанин добавляла еще одну распорку к двигателю, и в это время Вера проговорила:
- Сообщение с пункта управления полетом. Прочесть... Пол?
- Давай. - Джанин чуть убрала руку, голограмма исчезла с экрана, и появилось сообщение.
«Нас попросили передать вам следующее предложение. Министерство здравоохранения считает, что до ближайшего психопатологического приступа осталось не менее двух месяцев. А значит, ваше физическое и психическое состояние вполне позволяет демонстрировать вас по телевидению. Если бы вы согласились рассказать, как выглядит Пищевая фабрика, при этом в разговоре подчеркнули, что все идет хорошо и как это важно для всего человечества, ваше выступление существенно уменьшило бы напряжение и возможный ущерб от снижения интереса к проекту и акций протеста. Пожалуйста, поступайте в соответствии с прилагаемым сценарием. Просим выполнить просьбу как можно скорее, чтобы мы могли записать и распространить запись с максимальной пользой».
- Передать сценарий? - спросила Вера.
- Давай, только вначале распечатай, - ответил я.
- Хорошо... Пол. - Экран побледнел, затем опустел, и Вера начала печатать страницы сценария. Я подбирал их и тут же читал, а Джанин в это время будила сестру и отца. Она не возражала против выступления. Джанин всегда нравилось, когда ее снимают для телевидения. Благодаря ему она получала письма от известных личностей, которые не скупились на комплименты «храброй юной астронавтке».
Сценарий оказался таким же напыщенным и глупым, как и в прошлый раз. Я запрограммировал Веру выдавать его нам строка за строкой, и мы могли бы начать через десять минут. Но, конечно же, ничего из этого не вышло. Джанин сразу потребовала, чтобы сестра ее причесала, Ларви решила, что ей стоит подкраситься, Пейтер хотел, чтобы я подстриг ему бороду. В конце концов, включая четыре репетиции, мы затратили на выступление по телевидению шесть часов, не считая месячного запаса энергии.
Вся наша дружная семейка собралась перед камерой. Выглядели мы вполне благополучными и сосредоточенными. Мы объяснили аудитории, которая увидит нас только через месяц, что собираемся делать дальше. К тому времени, как нас покажут по телевидению, мы давно уже будем на месте. И если это принесет хоть какую-то пользу, дело того стоит.
Со времени старта мы испытали восемь или девять приступов этой идиотской стотридцатидневной лихорадки. И каждый раз болезнь у меня проявлялась по-разному: сатириаз или депрессия, летаргия или легкомысленное возбуждение. Я как раз был снаружи, когда начался один из приступов - именно тогда и был разбит большой телескоп. Странно, что я еще смог вернуться на корабль. Мне было просто все равно. В галлюцинациях меня преследовали обезьяноподобные существа, они хотели меня убить. А на Земле, с ее многомиллиардным населением, почти все в той или иной степени оказались подверженными тому же сумасшествию. Каждый приступ превращал жизнь человека в настоящий ад. Положение за десять лет сильно ухудшилось. Восемь лет назад было установлено, что это периодически повторяющаяся эпидемия, и никто не знал, с чем связано ее появление.
Но все очень хотели, чтобы вся эта свистопляска закончилась.
День тысяча двести восемьдесят восьмой. День стыковки с Пищевой фабрикой! Пейтер сидел за контрольной доской, он ни за что не доверил бы руководство Вере. Над ним парила Ларви, которая готова была вносить поправки в его расчеты. Мы зависли на некотором расстоянии от газового облака, не более чем в километре от самой Пищевой фабрики.
С того места, где расположились мы с Джанин с полным комплектом оборудования жизнеобеспечения, трудно было разобрать, что происходит снаружи. За головой Пейтера и жестикулирующими руками Ларви мы могли видеть очертания невообразимо древнего технического сооружения, да и то лишь урывками. Поверхность фабрики испускала тусклое голубоватое свечение. Я разглядел док для входа кораблей и, кажется, одно из утлых космических суденышек.
- Дьявольщина! Мы отходим!
- Нет, Пейтер. У этой проклятой штуки небольшое ускорение! Нам, в сущности, аппаратура жизнеобеспечения не нужна.
Пейтер подводил нас к фабрике медленно и очень аккуратно, и наш корабль, будто медуза, продвигался микроскопическими рывками. Я хотел спросить, что это за ускорение, откуда оно взялось, но оба пилота были заняты. К тому же вряд ли они знали ответ.
- Вот так. Теперь подводи корабль к яме, средней из трех.
- Почему к этой? - не отрывая взгляда от фабрики, спросил Пейтер.
- Потому что я так решила! - ответила моя жена. Мы еще минуты две подплывали к стыковочному узлу и наконец застыли в относительной неподвижности. Затем уравняли скорости и состыковались. Наш корабль точно вошел в яму.
Ларви выключила приборы. Мы посмотрели друг на друга.
- Прибыли, - не скрывая волнения, произнесла моя жена, и я ответил ей тем, что неопределенно пожал плечами.
Мы действительно прибыли, или, если сказать по-другому, одолели половину пути. А значит, находились на полпути к дому.
День тысяча двести девяностый. Неудивительно, что хичи жили в атмосфере, вполне пригодной и для нас. Странно, что эта атмосфера сохранилась после десятков, а может, и сотен тысяч лет, как ее обитатели исчезли. И это оказалось не единственным сюрпризом. Другие прояснились позже и оказались куда страшнее.
Оказалось, что прекрасно сохранилась не только атмосфера, но и весь корабль. Он был в рабочем состоянии! Мы поняли это, как только вошли внутрь, и пробы воздуха показали, что можно снять шлемы.
Голубой металл перегородок был теплым на ощупь, и мы чувствовали непрерывную слабую вибрацию. Температура внутри была 12 градусов по Цельсию. Достаточно прохладно, но не хуже, чем в некоторых земных домах, в которых мне приходилось бывать. Хотите узнать, какие первые человеческие слова прозвучали в Пищевой фабрике? Их произнес Пейтер, и означали они следующее:
- Боже, десять миллионов долларов! Да нет, сто миллионов!
Все с ним молча согласились. Наша премия действительно должна быть астрономической. В сообщении Триш не говорилось, действует ли фабрика, она вполне могла оказаться пустым корпусом, лишенным всякого содержимого. Но у нас в руках оказался целехонький артефакт хичи, да еще в рабочем состоянии! Его просто не с чем было сравнивать: Туннели на Венере, старые корабли, даже сами Врата были тщательно выпотрошены сотни тысяч лет назад. А здесь помещения были обставлены неизвестным оборудованием! Теплая, пригодная для жизни, вибрирующая, пронизанная микроволновым излучением, фабрика жила. И совсем не казалась такой древней.
У нас было мало возможностей для исследования - чем скорее эта штука отправится к Земле, тем вероятнее, что мы получим деньги, которые нам обещаны. Мы позволили себе лишь час побродить по этому уникальному сооружению. Мы заглядывали в помещения, заполненные большими серыми и голубыми металлическими конструкциями, блуждали по бесконечным коридорам, ели на ходу и все время сообщали друг другу по карманным коммуникаторам, что видим. Через Веру вся информация сразу уходила на Землю.
Потом мы принялись за основную работу. Снова облачились в скафандры и начали перемещать первый двигатель.
И тут мы столкнулись с первой непредвиденной трудностью. Пищевая фабрика не находилась на свободной орбите. Она почему-то ускорялась. Что-то двигало ее. Ускорение было не очень значительным, всего один процент от g. Но каждый из электрических ракетных двигателей весил больше десяти тонн. Даже при ускорении в одну сотую g это добавляло свыше ста килограммов. А ведь существовала еще проблема массы, обладающей инерцией.
Когда мы отсоединили один конец первого двигателя, он начал отходить. Пейтер вцепился в него, но долго удерживать не мог. Я одной рукой ухватился за двигатель, другой - за кронштейн, к которому он крепился, и нам едва удалось удержать махину на месте, пока Джанин обвязывала двигатель кабелем.
Потом мы вернулись в свой корабль и принялись думать, что делать дальше.
Мы страшно устали. За три с половиной года в теCHON помещении мы отвыкли от больших физических нагрузок. Биологический анализатор Веры сообщил, что у нас накапливаются яды усталости.
Мы некоторое время спорили и, как всегда, ссорились. Потом Пейтер и Ларви отправились почивать, а мы с Джанин стали готовить оснастку, которая позволит закрепить каждый двигатель, направить его к Пищевой фабрике на трех длинных кабелях. Это надо было сделать так, чтобы в конце пути движок не столкнулся с корпусом и не развалился на куски. Мы полагали, что за десять часов переместим хотя бы один двигатель, а в реальности для этого потребовалось три дня. К концу этого времени все мы выглядели развалинами, сердцебиение участилось, а мышцы тела так болели, словно после разгрузки целого грузового состава.
Мы позволили себе хорошенько выспаться и часа два побродить по фабрике, прежде чем принялись окончательно укреплять первый движок. Пейтер оказался самым выносливым и энергичным из нас - он дальше всех углубился в лабиринт коридоров.
- Все заканчиваются тупиками, - вернувшись, сообщил он. - Похоже, для нас доступна только десятая часть объекта. Разве что прорубим в стене окно.
- Не сейчас, - сказал я.
- Никогда! - решительно заявила Ларви. - Нам нужно только отвезти эту штуку на Землю. А стену прорубать начнут только тогда, когда мы получим свои денежки! - Она потерла бицепсы, сложила руки на груди и с сожалением добавила: - И пора начинать закреплять двигатель.
Для этого нам потребовалось еще два дня, но наконец мы и с этим справились. Сварочные флюсы, которые мы имели на вооружении, на самом деле сработали. Насколько мы могли судить при поверхностном осмотре, соединение оказалось прочным.
Мы вернулись на корабль и приказали Вере дать десять процентов мощности двигателя. И тут же ощутили легкий толчок. Как это ни удивительно, двигатель послушно заработал. Мы улыбнулись друг другу, и я потянулся к припрятанной бутылке шампанского, которую сохранял специально для такого случая.
Еще один толчок. «Щелк, щелк, щелк, щелк», - один за другим вспыхнули огни на пульте управления, тогда как гореть должен был только один.
Ларви подскочила к панели.
- Вера! Какое ускорение?
На экране появилась голографическая схема - Пищевая фабрика в центре, стрелки действующих сил направлены в две стороны. Одна от нашего двигателя, который толкает фабрику к Земле, другая указывает прямо в противоположную сторону.
- Добавочный толчок изменил курс... Ларви... - доложила Вера. - В результате фабрика движется в том же направлении и с тем же ускорением, что и раньше.
Наш двигатель толкал Пищевую фабрику, но это ничего не давало. Фабрика продолжала плыть своим курсом.
День тысяча двести девяносто восьмой. Итак, мы сделали то, что нам оставалось, - отключили двигатели и завопили: «На помощь!»
Мы дрыхли, ели, разгуливали по фабрике и на все лады поносили двадцатипятидневную отсрочку с ответом. Вера нам не очень помогала.
- Передавайте полную телеметрию, - распорядилась она. - И ждите указаний.
Чем мы и занимались.
Через день-два я достал все-таки шампанское, и мы его выпили. При одной десятой g жидкость, насыщенная углекислотой, с бешеной силой стремится вырваться из бутылки, и мне пришлось пальцем закрывать горлышко, чтобы Удержать фонтанирующее шампанское. Но мы все-таки произнесли тосты.
- Неплохо, - деловито произнес Пейтер, одним духом выпив свою порцию. - По крайней мере у каждого из нас есть по несколько миллионов.
- Если доживем до их получения, - огрызнулась Джанин.
- Не падай духом, Джанин, - ответила ей сестра. - Мы с самого начала знали, что полет может окончиться неудачей.
Так оно и есть. Корабль сконструирован с таким расчетом, чтобы мы могли двинуться назад на собственном топливе, потом переналадить подвесные ракеты, и они за четыре года вернут нас домой.
- А что потом, Ларви? Я буду восемнадцатилетней девственницей. И неудачницей.
- Боже! Джанин, иди погуляй немного. Меня тошнит от твоего вида.
Мы все давно устали друг от друга, а с появлением Пищевой фабрики стали более раздражительны и менее терпимы, чем на протяжении всего пути в теCHON корабле. Теперь, когда в нашем распоряжении появилось куда больше пространства для прожитья - по крайней мере с четверть километра из конца в конец, - мы еще больше действовали друг другу на нервы.
Примерно через каждые двадцать часов голос Веры прорывается сквозь разнообразные программы, и ее неизобретательный электронный мозг предлагает какой-нибудь новый выход из положения: испытать движок на одном проценте мощности, на тридцати процентах и даже на полной мощности. Мы собираемся, надеваем скафандры и проводим эксперимент. Но все заканчивается одинаково. Как бы сильно мы ни толкали Пищевую фабрику, артефакт отвечает точно таким же усилием, чтобы сохранить скорость и направление на прежнюю цель. Единственное, что смогла нам предложить Вера, - это некую гипотезу: «Пищевая фабрика выработала все вещество кометы и перемещается к следующей».
Услышать подобное было интересно, но практически нам ее гипотеза никак не помогла. И мы бродили по бесчисленным коридорам фабрики, в основном поодиночке, снимали камерами каждое помещение и коридор, куда могли добраться. Все, что лицезрел один, видели и остальные. Все это передавалось на Землю, которая ничем не могла нам помочь.
Наконец мы случайно наткнулись на место, через которое на фабрику проникла Триш Боувер. Его нашел Пейтер. Он сразу позвал нас, и мы долго молча разглядывали остатки давно разложившейся еды, порванные колготки и надпись на стене: «ЗДЕСЬ БЫЛА ТРИШ БОУВЕР!» и «БОЖЕ, ПОМОГИ МНЕ!»
- Может, Бог ей и поможет, - после гробового молчания замогильным голосом проговорила Ларви. - А больше вряд ли кто.
- Она, должно быть, пробыла здесь дольше, чем я думал, - сказал Пейтер. - В других помещениях тоже есть мусор.
- Что за мусор? - поинтересовался я.
- В основном испорченная пища. Там, возле второй посадочной площадки, где огни. Знаете?
Я знал это место, и мы с Джанин пошли посмотреть. Она вызвалась пойти со мной, и вначале я не очень обрадовался. Но потом подумал, что двенадцать градусов и отсутствие постели ограничат ее интересы. К тому же она так угнетена и разочарована, что скорее всего забыла о своей мечте потерять девственность.
Мы легко нашли временную стоянку Триш. Мне остатки еды показались не похожими на пищевые рационы с Врат. Пища была в пакетах. Несколько из них были не распечатаны. Три побольше, размером с ломоть хлеба, были обернуты в яркую красную бумагу, напоминающую натуральный шелк. Два поменьше - один зеленый, другой красный, но с розовыми пятнами. Один мы открыли. Пахло тухлой рыбой. Очевидно, несъедобно. Но когда-то было съедобным.
Я оставил Джанин, чтобы вернуться к остальным. Там мы раскрыли зеленый пакет. Гнилью не пахло, но содержимое оказалось твердым, как камень.
Пейтер принюхался, осторожно лизнул, потом отломил кусочек и начал задумчиво жевать.
- Никакого вкуса, - наконец сообщил он. Потом посмотрел на нас и улыбнулся. - Ждете, что я упаду на пол и забьюсь в конвульсиях? - спросил он. - Не надейтесь. Кстати, когда пожуешь, оно размягчается. Как зачерствевший крекер.
Ларви нахмурилась.
- Если это на самом деле еда... - Она умолкла и задумалась. - Если это на самом деле пища и ее оставила здесь Триш, почему она не осталась? Или почему не упомянула о ней?
- Триш очень испугалась, - предположил я.
- Конечно. Но ведь сообщение она записала. И там ни слова об этих концентратах. Ведь специалисты Врат решили, что она нашла Пищевую фабрику, помните? Они основывались на обломках, найденных на планете Филлис.
- Может, Триш просто забыла сообщить о них?

Предыдущая страница 2 Следующая страница


3 Фредерик Пол

- Не думаю, - медленно проговорила Ларви и надолго замолчала. Больше сказать было нечего. Но в следующие день-два мы не ходили поодиночке.
День тысяча триста одиннадцатый. Вера молча восприняла информацию о нашей находке. Немного погодя она передала инструкцию проверить содержимое пакетов с помощью химических и биологических анализаторов. Мы уже сделали это, и если у Веры и появилось какое-нибудь заключение, она нам его не сообщила.
Мы тоже. Собираясь вместе, наша команда в основном обсуждала, что делать, если База не найдет способа переправить Пищевую фабрику к Земле. Вера уже предложила установить остальные пять двигателей, запустить на полную мощность и проверить, сможет ли фабрика преодолеть их совместное усилие.
Предложения Веры - не приказы, и Ларви говорила от лица всех, когда ответила:
- Если мы включим движки на полную мощность, следующим шагом будет попытка запустить их сверх рассчитанной мощности. А это может запороть двигатели. И тогда мы тут застрянем на веки вечные.
- А что, если нам прикажет это сделать Земля? - ни на кого не глядя, произнес я.
Пейтер ответил раньше всех.
- Будем торговаться, - свирепо проговорил он. - Если они хотят, чтобы мы рисковали дополнительно, пусть увеличивают гонорар.
- Ты будешь торговаться, папа? - удивилась Ларви.
- Конечно. И послушайте, что я скажу. Допустим, у нас ничего не выйдет. Допустим, нам придется возвращаться без этой поганой фабрики. Знаете, что мы сделаем? - Он обвел нас многозначительным взглядом и важно продолжил: - Мы перенесем на корабль все, что сможем унести. Помните, мы нашли небольшие механизмы, которые легко снять? Может, они будут действовать и на Земле. Мы набьем наш корабль до предела, выбросим все, без чего сможем обойтись. Оставим тут большую часть бокового груза, на его место привяжем большие механизмы. И привезем, не знаю сколько, может, на двадцать, а то и на тридцать миллионов артефактов.
- Как молитвенные веера! - воскликнула Джанин, хлопая в ладоши. Их целые горы в той комнате, где Пейтер нашел остатки еды. Там были и другие предметы. Нечто вроде кушетки, покрытой металлической сеткой, какие-то штуковины в форме тюльпанов, похожие на стенные подсвечники. И сотни молитвенных вееров. По моей беглой оценке, при цене в тысячу долларов за штуку, в одном только помещении их не менее чем на полмиллиона долларов. Правда, если нам удастся доставить их продавцам редкостей в Чикаго или Риме. И если мы доживем до возвращения.
И это не считая многих других предметов, которые мы обнаружили на фабрике. И подобными подсчетами я занимался не один.
- Молитвенные веера - мелочевка, - задумчиво проговорила Ларви. - К тому же этого нет в нашем контракте, папа.
- Контракт?! А что с нами сделают, расстреляют? Обманут? После того, как мы отдали восемь лет жизни на этот идиотский полет? Нет. Нам дадут премии.
И чем дольше мы думали, тем привлекательнее становилась наша идея обогатиться за счет артефактов.
Я лег спать, размышляя, какие именно механизмы и как-их-там-еще-назвать можно перенести на корабль, как отобрать среди них самые ценные, и впервые с того момента, как мы установили двигатель, спокойно уснул.
Проснулся я от настойчивого шепота Джанин:
- Папа? Пол? Ларви? Вы меня слышите?
Я сел и огляделся. Выяснилось, что шептала мне в ухо отнюдь не Джанин, а радио. Ларви проснулась рядом со мной, затем торопливо подошел Пейтер. Их приемники тоже действовали.
- Мы слышим тебя, Джанин. Что случилось? - поинтересовался я.
- Заткнись! - послышался торопливый шепот. Она как будто прижимала губы к микрофону. - Не отвечай, только слушай. Тут кто-то есть.
Мы посмотрели друг на друга, и Ларви снова шепотом спросила у сестры:
- Ты где?
- Я сказала заткнитесь! Я на дальней посадочной площадке. Знаете, где это? Где мы нашли жратву. Я искала, что можно еще прихватить с собой, как папа сказал. Только... Ну, я кое-что увидела на полу. Как яблоко, но не совсем. Красновато-коричневое внутри, зеленое снаружи, и пахнет, как... не знаю, как пахнет. Похоже на землянику. И совсем не тысячелетней давности. Свежее. И услышала... минутку.
Мы не смели отвечать, только слушали ее дыхание. Когда она снова заговорила, в ее шепоте появился страх.
- Оно идет. Оно между мной и вами, я в ловушке. Я... я думаю, это хичи, и оно...
Джанин замолчала. Мы услышали, как она удивленно выдохнула и затем громко потребовала:
- Не подходи ближе! Я слышал достаточно.
- Быстрее! - крикнул я и бросился в коридор. Пейтер и Ларви последовали за мной. Мы запрыгали по голубому коридору, добрались до посадочной площадки, остановились и в нерешительности осмотрелись.
Прежде чем мы решили, куда двигаться дальше, снова послышался голос Джанин. Но не шепот и не испуганный крик.
- Он... когда я сказала, он остановился, - недоверчиво произнесла она. - И это не хичи. Похож на обыкновенного человека, только очень неряшливый. Стоит и смотрит на меня. Принюхивается.
- Джанин! - закричал я по радио. - Которая площадка? Где ты?
Пауза. Потом послышался странный, удивленный смешок.
- Идите прямо, - проговорила она изумленным голосом. - Побыстрее. Вы... вы не поверите, что он сейчас делает!

3. Вэн влюблен

Путь к поселению показался Вэну длиннее обычного, потому что его одолевали беспокойные мысли. Ему не хватало общества Мертвецов. Но еще больше ему не хватало того, чего у него никогда не было. Женщины. Вэну казалась фантастичной сама мысль о собственной влюбленности, но очень хотелось, чтобы эта фантазия стала реальностью. Столько книг рассказывало о любви с такой страстью и романтичностью, что он давно возмечтал и с нетерпением дожидался, когда с ним произойдет то же, что и с Ромео и Джульеттой или с Анной Карениной и Вронским.
Когда Вэн подлетел, вид поселения сразу прогнал из его головы все эти пустые фантазии. На доске загорелся сигнал начала стыковки, линии на экране растаяли, и появилось изображение поселения. Но почему-то не такое, как всегда. В одной из посадочных ниш непонятно откуда взялся новый корабль, и к корпусу была прикреплена странная неровная конструкция. Что это могло значить, Вэн не знал.
Когда стыковка завершилась, он высунул голову из люка и осторожно осмотрелся. Вэн напрягал зрение и слух, принюхивался, но ничего, что говорило бы о присутствии пришельцев, так и не обнаружил.
Немного погодя Вэн заключил, что поблизости никого нет. На всякий случай он не стал доставать книги и остальное имущество из корабля, чтобы в любой момент можно было дать отсюда деру. Но все-таки Вэн решил посмотреть, кто и зачем пожаловал в поселение.
Когда-то давно здесь уже побывал какой-то человек. Вэну казалось, что это была женщина. Крошечный Джим помог ему тогда определить это по оставленным предметам. Может, стоило и сейчас попросить совета у Крошечного Джима?
На ходу жуя фруктоягоду, Вэн направился к комнате сновидений, где находится кушетка удовольствий и машины для чтения книг. Внезапно он остановился. Вэн не мог сразу определить, послышалось ему или на самом деле откуда-то доносились смех и возгласы.
Он отбросил фруктоягоду и застыл на месте. Все чувства его были предельно напряжены, но звуки не повторились. И все же что-то здесь было, например запах, очень слабый, приятный и совершенно незнакомый. Похоже пахла одежда, которую он нашел в тот раз и носил с собой много дней, пока не рассеялись последние остатки запаха. Тогда он положил одежду на место, туда, где нашел.
«Может, эта женщина вернулась?» - предположил Вэн.
Он опустился на пол и пополз. Человек. Больше десяти лет он не видел человека и не притрагивался к нему. Да и то, тогда были еще живы его родители. Правда, это могло быть и что-то другое, совершенно незнакомое ему.
Искусно избегая главных проходов, Вэн направился к площадке, где когда-то побывал другой пришелец. Он старался двигаться обходными путями, наиболее удаленными от места посадки корабля. Вэн считал, что незнакомец вряд ли воспользуется ими. Он знал каждый дюйм поселения, во всяком случае до стен, которые никогда не открывались. Поэтому ему потребовалось всего несколько минут, чтобы добраться до помещения, где он тщательно разложил когда-то найденные вещи.
Все оказалось на месте. Но Вэн сразу заметил, что вещи лежат не так, как он их когда-то оставил. Некоторые предметы явно трогали, а затем вернули.
Вэн помнил, что сам этого не делал. Он всегда старался оставлять поселение в таком виде, чтобы не было видно следов его пребывания. Но эти вещи он раскладывал особенно тщательно. Следовательно, здесь кто-то появился. А он так удалился от своего корабля.
Шаг за шагом Вэн продвигался по коридору, готовый в любой момент мгновенно убежать.
И вот снова послышался чей-то тихий голос! Вернее, шепот, почти неслышный! Вэн заглянул в дверь, и сердце его бешено заколотилось. Там стоял человек! Он прижался к стене и поднес к губам какой-то металлический предмет. Пришелец с ужасом смотрел на Вэна и торопливо произносил слова.
- Не подходи ближе! - истерически воскликнул человек. Но Вэн и не смог бы подойти, даже если бы захотел - он оцепенел.
Это был не просто человек. Вэн мог дать голову на отсечение, что перед ним стояла женщина. Об этом говорили все признаки. Ее внешний вид соответствовал тому описанию, которое ему дал Крошечный Джим: два вздутия на груди, широкие округлые бедра, сужение в талии, аккуратные брови, невообразимо гладкая, розовая кожа. Да, это действительно была женщина! Молодая, с обнаженными руками и ногами. Ее ухоженные волосы были перевязаны на затылке и хвостом свисали ниже плеч. Серые глаза женщины испуганно таращились на него.
Вэн ответил так, как давно научился отвечать. Он мягко опустился перед женщиной на колени, распахнул одежду и коснулся своего полового органа. Вэн уже несколько дней не мастурбировал, к тому же у него никогда еще не было такого сильного стимула - эрекция началась мгновенно, и он задрожал от возбуждения.
Вэн почти не слышал шума, с которым появились еще три человека. Только закончив, он встал, оправил одежду и вежливо улыбнулся людям, которые собрались вокруг молодой женщины. Они были страшно взвинчены, говорили друг с другом на повышенных тонах и с опаской поглядывали в его сторону.
- Здравствуйте, - вежливо проговорил он, а затем представился: - Я Вэн.
Люди не ответили ему, и тогда Вэн повторил приветствие на испанском и китайском. Он перебрал бы все остальные языки, если бы вторая женщина, которая выглядела значительно старше, не сделала шаг вперед и не сказала:
- Здравствуй, Вэн. Я Дорема Хертер-Холл, но обычно меня зовут Ларви. Мы рады тебя видеть.
Никогда за все пятнадцать лет жизни Вэн не переживал такого возбуждающего, пугающего и поразительного события. За это время у него накопилось к людям так много вопросов! Так много хотелось сказать и услышать! Он испытывал необыкновенный душевный подъем уже от того, что мог касаться других людей, чувствовать их удивительный запах, наслаждаться присутствием себе подобных. Пришельцы знали так чудовищно много и в то же время были полными профанами в элементарных вещах. Они не имели понятия, как добывать пищу из хопперов, никогда не пользовались сонной кушеткой, в глаза не видели Древних и ни разу в жизни не разговаривали с Мертвецами. Но люди знали о космических кораблях и городах, они ходили под открытым небом...
- Небо? - не понял Вэн.
Потребовались немалые усилия, чтобы Вэн понял, о чем идет речь.
Кроме того, пришельцы занимались любовью. Вэн видел, что молодая женщина готова побольше рассказать ему об этом, но старшая почему-то не разрешила, и это показалось ему очень странным.
Старший мужчина, казалось, вообще ни с кем не занимается любовью, и Вэн снова поразился, какие они все разные. Все в них было странным, и он испытывал восхищение и ужас от такого обилия непонятных вещей.
Они долго беседовали обо всем, и Вэн раскрыл им некоторые тайны поселения. В ответ на это люди познакомили его с диковинами своего корабля. Там оказалось что-то вроде Мертвеца, но оно никогда не было живым. Особенно поразили его изображения огромного количества людей на Земле и смывной туалет.
После просмотра невероятных чудес женщина Ларви приказала всем отдыхать. Вэн тут же отправился было к сонной кушетке, но женщина пригласила его остаться с ними, и у него не хватило сил отказаться.
Спал Вэн очень плохо. Он часто просыпался, нервно принюхивался и с тревогой осматривался в незнакомом интерьере. Сказывалось слишком сильное возбуждение, которое отозвалось в его организме болезненными переживаниями.
Когда все проснулись, Вэн сильно дрожал, тело у него болело, он как будто совсем не спал. Но для него сейчас это казалось совсем не важным. Вопросы и разговоры тут же возобновились.
- А кто такие Мертвецы? - спросила старшая женщина.
- Не знаю. Давайте спросим их самих. Иногда они называют себя старателями. Они с каких-то Врат.
- А где они находятся? Это сооружение хичи?
- Хичи? - Вэн задумался. Последний раз это слово он слышал очень давно, но не знает или не помнит его значения. - Ты о Древних?
- А как выглядят эти Древние? - в свою очередь поинтересовалась Ларви.
Вэн не мог описать их словами. Поэтому ему дали блокнот, и он постарался изобразить большие движущиеся челюсти, редкие бороды. Как только он заканчивал очередной рисунок, люди хватали его и выставляли перед машиной, которую называли «Вера».
- Машина похожа на Мертвецов, - заметил Вэн, и пришельцы снова набросились на него с вопросами.
- Ты хочешь сказать, что Мертвецы - это компьютеры?
- А что такое «компьютер»? - не понял Вэн.
После этого ему долго расшифровывали значение слова «компьютер», объясняли, что такое государство и президентские выборы, парламент и экономика. Заодно ему рассказали о стотридцатидневной лихорадке. И все это время они бродили по поселению, а Вэн показывал людям, что знает. Он очень устал от впечатлений и свалившейся информации. У него не было привычки к таким большим умственным нагрузкам, потому что в своей безвременной жизни Вэн спал, когда чувствовал сонливость, и не просыпался, пока силы его не восстанавливались. Ощущение усталости ему ужасно не понравилось, как не понравилась отвратительная сухость в горле и головная боль. Но Вэн был слишком взбудоражен, чтобы остановиться, и особенно оживился, когда ему рассказали о женщине по имени Триш Боувер.
- Она была здесь? - спросил он. - Здесь, в поселении? И не осталась?
- Нет, Вэн. Триш не знала, что ты придешь. Она думала, что если останется, то умрет.
Известие об этом расстроило Вэна. Он подсчитал, что когда она прилетала, ему было десять лет. Вэн мог бы стать ее товарищем. А она его. Он кормил бы эту женщину, заботился о ней, и взял бы ее с собой, чтобы она увидела Древних и Мертвецов. Тогда бы он не чувствовал себя таким одиноким и был бы очень счастлив.
- Куда же она ушла? - спросил он.
Почему-то этот вопрос их смутил. Люди посмотрели друг на друга, и немного погодя Ларви сказала:
- Она улетела в своем корабле, Вэн.
- На Землю?
- Нет. Еще нет. В таком корабле, как у Триш, путь может растянуться на долгие годы. Он будет лететь дольше, чем она проживет.
В разговор вступил младший мужчина - Пол, тот, что совокуплялся с Ларви:
- Триш все еще в пути, Вэн. Мы не знаем точно, где она. Мы даже не уверены, что она жива. Триш себя заморозила.
- Значит, она умерла?
- Ну... пожалуй, сейчас она не совсем жива. Но если Триш найдут, ее можно будет оживить. Она находится в холодильнике своего корабля, при температуре минус сорок градусов. Там ее тело долго не будет разлагаться... я так думаю. И она тоже так думала. Во всяком случае, Триш решила, что это ее единственный шанс.
- Я мог бы дать ей лучший шанс, - подавленно проговорил Вэн. Но потом лицо его прояснилось. Рядом с ним стояла прекрасная молодая женщина, Джанин, которая не замерзла и не стала похожа на ледышку.
Желая поразить Джанин своим остроумием, Вэн сказал:
- Чертово число.
- Что? - растерянно переспросила она. - Какое число?
- Чертово число, Джанин. Мне о нем рассказывал Крошечный Джим. Когда скажешь «минус сорок», не нужно уточнять, по Цельсию или по Фаренгейту, потому что это одно и то же. - Вэн рассмеялся своей шутке.
Люди снова посмотрели друг на друга. Вэн чувствовал, что здесь что-то не так, но с каждой секундой он испытывал все большую усталость. У него появились головокружение и тошнота. Он решил, что люди не поняли шутку, и предложил:
- Давайте спросим Крошечного Джима. Он тут близко по коридору, рядом с сонной кушеткой.
- Спросим? Как? - неожиданно заговорил старший мужчина, Пейтер.
Вэн не ответил - он чувствовал себя все хуже и хуже, поэтому ему легче было показать. Он резко повернулся и потащился к комнате для снов.
К тому времени, как они догнали его, он уже настроился на прием и вызвал номер сто двенадцатый.
- Крошечный Джим? - позвал Вэн и бросил через плечо: - Иногда он не хочет разговаривать. Пожалуйста, потерпите.
Но на этот раз ему повезло, и тут же послышался голос Мертвеца:
- Вэн? Это ты?
- Конечно, я, Крошечный Джим. Я хочу послушать о чертовых числах.
- Хорошо, Вэн. Чертовы числа - это числа, имеющие больше одного значения. Так что когда ты сталкиваешься с совпадениями значений, то испуганно говоришь: «Черт возьми!» Некоторые чертовы числа тривиальны. За другими, вероятно, скрывается нечто исключительно важное. Многие религиозные люди считают чертовы числа доказательством существования Бога. Что касается вопроса о том, есть Бог или нет, я могу дать тебе лишь общие рассуждения...
- Нет, Крошечный Джим. Пожалуйста, говори о чертовых числах, - попросил Вэн.
- Хорошо, Вэн. Я дам тебе перечень простейших чертовых чисел. Полградуса. Минус сорок градусов. Одна целая и тридцать семь сотых. Две тысячи двести пять. Десять в тридцать девятой степени. А теперь, пожалуйста, по поводу каждого чертова числа напиши один параграф, покажи в нем, какие характеристики делают это число чертовым, и...
- Замолчи, замолчи! - неожиданно закричал Вэн. Голос его звучал необычно высоко, ему было больно. - Мы не в классе!
- Ну ладно, - мрачно ответил Мертвец, - хорошо. Полградуса - это угловой диаметр Солнца и Луны относительно Земли. Черт возьми! Странно, что они совпадают, но это очень полезно - именно из-за этого совпадения на Земле случаются затмения. Минус сорок градусов - это температура, одинаковая и по шкале Цельсия, и по Фаренгейту. Черт возьми! Две тысячи двести пять - это сумма кубов целых чисел: один в кубе плюс два в кубе плюс три в кубе и так далее до плюс девять в кубе. Но это также и квадрат их суммы. Черт возьми! Десять в тридцать девятой степени - во столько раз гравитационная энергия слабее электромагнитной. Но также это возраст Вселенной. А еще - квадратный корень из числа элементарных частиц в наблюдаемой Вселенной, то есть во Вселенной относительно Земли, где постоянная Хаббла меньше ноля целых пяти десятых. А также... Ну, не важно. Так что повторяю: черт возьми! Черт возьми, черт возьми, черт возьми. Из этих «черт возьми» П.А.М. Дирак вывел свою теорию Больших чисел, в соответствии с которой сила тяготения слабеет с увеличением возраста Вселенной. Вот это действительно черт возьми!
- Ты забыл одну целую и тридцать семь сотых, - напомнил ему Вэн.
Мертвец захихикал.
- Хорошо, парень. Я просто проверял, слушаешь ты или нет. Одна целая и тридцать семь сотых - это, конечно, постоянная тонкой структуры материи Эддингтона. Она часто встречается в физике элементарных частиц. Но больше того. Представим себе число, обратное одной целой и тридцати семи сотым. Выразим его как десятичную дробь. Первые три цифры - 0.07, это обозначение известного шпиона-убийцы Джеймса Бонда. Вот тебе и смертность Вселенной! Первые восемь цифр после запятой - палиндром Кларка: 07299270. Это не что иное, как симметрия. Смертоносная, с двумя противоположными лицами - такова тонкая структура Вселенной. А может, следовало бы сказать, такова вся Вселенная, - продолжал Мертвец. - Что означало бы, что Вселенная сама обратна себе. Помоги мне, Вэн. Я не уверен, как правильно нужно интерпретировать этот символ.
- О, замолчи, замолчи! - гневно воскликнул Вэн. Он чувствовал раздражение, его била дрожь. Мальчику было плохо, гораздо хуже, чем когда Мертвецы делали ему уколы. - Крошечный Джим всегда так заканчивает, - извинился Вэн перед пришельцами. - Поэтому я не люблю разговаривать с ним отсюда.
- Он плохо выглядит, - забеспокоилась Ларви, а потом обратилась к Вэну: - Как ты себя чувствуешь?
Не зная, что ответить, он покачал головой.
- Ты должен отдохнуть, - сказал ему Пол. - Только ответь, что значит - «отсюда»? Где он, этот Крошечный Джим?
- О, он на главной станции, - слабым голосом ответил Вэн и чихнул.
- То есть... - начал Пол. - Но ведь ты говорил, что провел в пути сорок два дня. Значит, главная станция очень далеко.
- Радио?! - неожиданно вскрикнул старик Пейтер. - Ты говорил с ним по радио? Радио-быстрее-света?
Вэн пожал плечами.
Пол был прав - ему нужно отдохнуть, а вот и кушетка. После нее он всегда чувствует себя здоровым и бодрым.
- Говори, мальчик! - продолжал кричать старик. - У тебя работает РБС - радио-быстрее-света... Премия...
- Я очень устал, - едва слышным голосом, хрипло проговорил Вэн. - Мне нужно поспать. - Он почувствовал, что валится с ног. Вэн избежал услужливо подставленных ему рук, нырнул между ними и улегся на кушетку. Металлическая сеть тут же сомкнулась над ним.

4. «Робин Броудхед, Инк.»

Мы с Эсси катались на водных лыжах по Таппанову морю, когда радио у меня на шее сообщило, что на Пищевой фабрике появился незнакомец. Я приказал лодке немедленно повернуть и доставить нас к берегу, на широкий пляж, принадлежащий компании «Робин Броудхед, Инк.». Только потом я объяснил Эсси, в чем дело.
- Какой мальчик, Робин? - крикнула она, пытаясь перекрыть рев водородного мотора и шум ветра. - Откуда на Пищевой фабрике взяться мальчику?
- Это мы и должны узнать! - крикнул я в ответ.
Лодка искусно подрулила по мелкой воде к берегу и подождала, пока мы вышли и побежали по траве. Определив, что пассажиры вышли, она повернула и ушла.
Мокрые, мы вбежали прямо в помещение компьютеров. Уже пришли оптические изображения, и на экране появился тощий жилистый юноша в раздвоенной набедренной повязке и грязной рубашке. Он не казался опасным, но не имел никакого права там находиться.
- Голос, - приказал я, и движущиеся губы вдруг стали издавать странные, высокие, какие-то писклявые звуки. Правда, это был вполне понятный английский.
- ...с главной станции, да. Примерно семь-семь дней... недель, я хочу сказать. Я часто прилетаю сюда.
- Ради Бога, как? - Говорящего я не видел, но голос был мужской и без акцента, стало быть, Пол Холл.
- В корабле, конечно. А разве у вас нет корабля? Мертвецы говорили только о полетах в кораблях, другого способа я не знаю.
- Невероятно, - выдохнула Эсси у меня за плечом. Она попятилась, не отводя взгляда от экрана, и вернулась с бархатными халатами - один для меня. - Что может означать эта «главная станция»?
- Хотел бы я знать. Харриет?
Голос стал тише, заговорила моя секретарша:
- Да, мистер Броудхед?
- Когда он там появился?
- Примерно семнадцать и четыре десятые минуты назад, мистер Броудхед. Плюс время передачи с Пищевой фабрики, конечно. Его обнаружила Джанин Хертер. У нее с собой, кажется, не было камеры, поэтому мы получали только голос, пока не пришли другие члены группы с камерой.
Как только она смолкла, голос на экране снова стал громче, и я похвалил секретаршу:
- Харриет - хорошая программа, одна из лучших программ Эсси.
- ...простите, если я вел себя неправильно, - продолжал говорить мальчик. Затем последовала пауза.
- Это не важно, - вступил в разговор старый Питер Хертер. - Есть на главной станции другие люди?
Мальчик поджал губы.
- Смотря что понимать под людьми, - философски ответил он. - Это зависит от того, как определять человека. Если в смысле живого организма, представителя нашего вида, то таких здесь нет. Ближе всего подходят Мертвецы.
Раздался женский голос. Это была Дорема Хертер-Холл.
- Есть хочешь? Тебе нужно что-нибудь?
- Нет, зачем?
- Харриет? - позвал я секретаршу. - Что это за замечание о неправильном поведении?
Секретарша ответила неуверенно:
- Он... гм... он довел себя до оргазма прямо перед Джанин Хертер.
Я не смог сдержаться и расхохотался.
- Эсси, - обратился я к жене, - мне кажется, ты сделала Харриет слишком целомудренной.

Предыдущая страница 3 Следующая страница


За синим горизонтом событий 4

Но смеялся я не по этому поводу. Я ожидал увидеть кого угодно: хичи, космических пиратов, марсиан, но только не сексуально озабоченного одичавшего подростка. Его появление на Пищевой фабрике выглядело более чем неуместно.
За нами послышался скрежет стальных коготков, и вслед за этим что-то прыгнуло мне на плечо.
- Убирайся, Сниффи! - рявкнул я.
- Дай ему только коснуться шеи, и он уйдет, - посоветовала Эсси.
- Он себя неприлично ведет, - ответил я. - Нельзя ли от него избавиться?
- На, на, голубка , - успокоительно проговорила Эсси и, встав, погладила меня по голове. - Тебе нужно пройти полный курс медицинского обследования. А Сниффи - ее обязательная часть. - Она поцеловала меня и вышла из комнаты, а я остался и подумал о том неприятном ощущении, которое зашевелилось где-то внутри.
«Увидеть хичи! - подумал я. - Ну, не увидели... а что, если бы увидели?»
Когда первые исследователи Венеры обнаружили следы хичи - пустые сверкающие голубые туннели, веретенообразные пещеры, - все испытали настоящий шок. Несколько найденных артефактов заставили пересмотреть все наши представления о разумной жизни во Вселенной. Что это такое? Металлические свитки, которые кто-то назвал «молитвенными веерами», - но молились ли хичи, и если молились, то кому? Светящиеся бусинки, названные «огненными жемчужинами», хотя жемчужинами они не были и уж тем более не горели. Потом обнаружили астероид Врата - это была самая большая сенсация, потому что на нем оказалось несколько сотен космических кораблей в рабочем состоянии. Правда, управлять ими было невозможно. Зато можно было сесть в такой корабль, и он уносил тебя черт знает куда. И там на месте посадки снова - шок, шок, шок, шок.
Я знаю. Сам испытал это потрясение во время своих трех глупых полетов... Нет. Двух глупых полетов. И одного ужасно неглупого. Он сделал меня богатым, но лишил человека, которого я любил. Так что же глупого в том и другом?
И с тех самых пор хичи, вот уже полмиллиона лет как исчезнувшие, проникли во все уголки нашего мира, хотя не оставили о себе ни единого текста, из которого можно было бы узнать, какими они были и куда делись. Подобных вопросов было очень много, зато ответов на них просто не существовало. Мы даже не знаем самоназвания этого народа - понятно, что эти богоподобные существа называли себя не хичи, потому что это слово выдумали первые исследователи. Но мы не представляем, и как именует себя Бог. Иегова, Юпитер, Ваал, Аллах - это все имена, придуманные людьми. Кто знает, каким именем наградили Его родители и как Его зовут друзья?
Я пытался представить, что почувствовал бы, если бы незнакомец на Пищевой фабрике действительно оказался хичи, но в этот момент Эсси вышла из туалета и Сниффи устремился к унитазу. Полное медицинское обследование связано с некоторыми неудобствами и даже унижениями, и передвижной биологический анализатор - одно из них.
- Ты зря тратишь время моей программы, - упрекнула меня Эсси, и я понял, что Харриет терпеливо сидит на экране, ожидая, когда я обращу на нее внимание.
Сообщение с Пищевой фабрики было полностью записано, поэтому Эсси отправилась заниматься своими делами, а я велел Харриет готовить ленч и позволил ей приступить к ее секретарским обязанностям.
- На восемь утра завтрашнего дня у вас назначено выступление перед Постоянным бюджетным комитетом палаты представителей, мистер Броудхед.
- Знаю. Я там буду.
- В этот уик-энд очередной осмотр. Подтвердить ваше согласие?
Это одно из наказаний Полного медицинского обследования, и Эсси настаивает, чтобы я не отлынивал - она на двадцать лет моложе меня и постоянно напоминает мне об этом.
- Хорошо, покончим с этим.
- Вам предъявлено обвинение Хансоном Боувером, и Мортон желает об этом поговорить с вами. Сводный квартальный отчет у вас на столе, за исключением пищевых шахт - этот отчет будет готов завтра к утру. Есть некоторое количество менее важных сообщений, по ним я уже приняла меры. Вы должны их просмотреть в удобное время.
- Спасибо. Пока все. - Экран потемнел, и я откинулся в кресле, чтобы подумать.
Сводный отчет мне не нужен - я и так знаю, что в нем. Основные вложения в недвижимость в хорошем состоянии. Небольшая инвестиция в рыбные фермы дает в этом году рекордную прибыль. Все работает как часы, кроме пищевых шахт. Последний приступ этой подлой стотридцатидневной лихорадки обошелся нам слишком дорого. Не могу винить парней в Коди - они не больше меня отвечают за лихорадку. Но тем не менее термальное сверло вышло из-под контроля, и теперь под землей горят пять тысяч акров сланца. Потребуется три месяца, чтобы шахта снова вошла в строй, а сколько это будет стоить, сказать никто не может. Неудивительно, что квартальный отчет задерживается.
Но это только неприятность, а не катастрофа. Я вложил средства слишком во многие предприятия, чтобы плохое положение на одном из них серьезно вывело меня из строя. Я не стал бы связываться с пищевыми шахтами, если бы не совет Мортона - налоговые льготы делают это вложение выгодным. Правда, чтобы купить их, я продал большинство своих морских акций. Но тут Мортон рассудил, что мне нужна более надежная защита от налогов, и мы основали Институт Броудхеда для космических исследований за пределами Солнечной системы. Институту принадлежат все мои капиталы, а я в нем владею решающим голосом, и он вынужден делать то, что я хочу.
Совместно с Корпорацией «Врата» мы финансировали экспедиции к четырем объектам в нашей Солнечной системе и за ее пределами, где был обнаружен металл хичи. Одним из таких объектов оказалась Пищевая фабрика. Как только стал возможен контакт, мы организовали отдельную исследовательскую фирму, и теперь дела обстоят совсем интересно.
- Харриет? Дай мне еще раз передачу с Пищевой фабрики, - сказал я.
На экране снова появилось голографическое изображение, мальчик по-прежнему что-то возбужденно говорил своим высоким писклявым голосом. Я старался понять, о чем он рассказывает. Что-то о мертвецах, и имя мертвеца - Генриетта. Она разговаривает с ним? Значит, она на самом деле не мертва? Мальчишка рассказывает о своем полете с Врат? Когда? Почему я ничего об этом не слышал? Все очень запутано, поэтому у меня появилась лучшая идея.
- Альберта Эйнштейна, пожалуйста, - потребовал я. Голограмма тут же свернулась, и вместо нее на экране образовалось знакомое приятное лицо.
- Да, Робин? - вопросительно произнесла моя научная программа, сунув руку в карман за трубкой и табаком. Альберт почти всегда так делает, когда мы разговариваем.
- Я хотел бы послушать твою оценку Пищевой фабрики и мальчика, оказавшегося там.
- Конечно, Робин, - ответил он, неторопливо уплотняя большим пальцем табак в трубке. - Мальчика зовут Вэн. Ему от четырнадцати до девятнадцати лет, но, вероятно, ближе к нижнему пределу этого промежутка. Я полагаю, что генетически он во всех отношениях человек.
- Откуда он появился?
- Я могу только предполагать, Робин, - ответил Альберт. - Он говорит о какой-то «главной станции». Вероятно, это еще один артефакт хичи, чем-то напоминающий Врата, Врата-2 или саму Пищевую фабрику, но без самоочевидных функций. Кажется, на ней других людей нет. Еще мальчишка говорит о Мертвецах - скорее всего это компьютерные программы, подобные мне самому, хотя неясно их происхождение. Он также упоминает о живых существах, которых называет «Древними» или «жабомордыми». У него с ними почти нет контакта, он их избегает, и их происхождение также неясно. Я перевел дыхание.
- Хичи?
- Не знаю, Робин. Не могу даже строить догадки. Из всего этого можно заключить следующее: единственные живые существа, обитающие в артефакте хичи, это сами хичи. Но прямого доказательства этому нет. Вы знаете, мы не представляем себе, как выглядели хичи.
Это я знал. И мысль, что мы, возможно, скоро сможем познакомиться с ними поближе, действовала отрезвляюще.
- Что еще? Что с попытками отбуксировать фабрику к Земле?
- Вопрос понятен, Робин, - с тем же неторопливым достоинством ответил Альберт, поднося спичку к трубке. - Но, боюсь, тут хороших новостей нет. Объект, похоже, сам программирует свой курс и сохраняет полный контроль над ним.
Нужно было заранее решать, оставить ли фабрику в облаке Оорта и привозить пищу на Землю кораблями или перетащить ее к Земле. Теперь, кажется, у нас выбора не оставалось.
- Ты считаешь, ее контролируют хичи?
- В этом пока нельзя быть уверенным. Я бы скорее предположил отрицательный ответ. Фабрика как будто действует автоматически. Однако, - продолжал он, аппетитно попыхивая трубкой, - во всей этой истории есть кое-что обнадеживающее. Позвольте продемонстрировать вам кое-какие изображения с фабрики.
- Пожалуйста, - ответил я, но он и не ждал моего разрешения. Альберт не только вежливая, но и умная программа.
Альберт Эйнштейн уже исчез, и я увидел сцену на фабрике. Мальчик, Вэн, показывал Питеру Хертеру, как открывается что-то вроде крышки люка в стене коридора. Он доставал оттуда какие-то пакеты в ярко-красной упаковке.
- Похоже, наше предположение о природе артефакта подтверждается, Робин. Это съедобно и, если верить Вэну, постоянно возобновляется. Он прожил на этой пище большую часть жизни и, как видите, здоров. В принципе здоров - боюсь, что как раз сейчас у него насморк.
Я посмотрел на часы за его плечом - Альберт всегда показывает мне время.
- Пока все. Если придешь к каким-то новым выводам, сообщи мне.
- Конечно, Робин, - ответил Альберт и исчез.
Я поднялся. Разговор о пище напомнил мне, что ленч должен быть уже готов, а я не только страшно голоден, но у меня есть определенные планы на перерыв после ленча.
Я плотнее запахнул халат и тут вспомнил новость о судебном иске. В жизни богатого человека судебные иски не такое уж редкое дело, но об этом хотел поговорить со мной Мортон, и, вероятно, мне следовало его выслушать.
Мортон ответил немедленно. Сидя за своим столом, он живо нагнулся в мою сторону.
- На нас подали в суд, - сообщил Мортон. - На Корпорацию по исследованию Пищевой фабрики, на Корпорацию «Врата», а также на Пола Холла, Дорему Хертер-Холл и Питера Хертера как на опекунов несовершеннолетней Джанин Хертер - одновременно и propria persona . В числе ответчиков ваш институт и вы лично.
- Ну, по крайней мере я в большой компании. Мне нужно беспокоиться?
- Я думаю, пошевелиться следует, - после непродолжительной паузы задумчиво ответил он. - Иск подал Хан-сон Боувер. Муж Триш или вдовец, в зависимости от того, как на это дело посмотреть. - Изображение Мортона чуть мерцало. Сказывался дефект его программы. Эсси все время собирается его отрегулировать, но на его способности юриста это никак не влияет, а мне даже нравится. - Он объявил себя хранителем прав Триш Боувер и на основании того, что она открыла Пищевую фабрику, требует доли всех доходов.
Это совсем не забавно. Даже если мы не сумеем передвинуть эту проклятую штуку к Земле, со всеми новыми достижениями сумма доходов должна быть колоссальной.
- Как он может этого добиться? Она ведь подписала стандартный контракт. Значит, нам нужно только предъявить этот контракт. Триш не вернулась и, следовательно, никакой доли не получает.
- Да, так мы и должны действовать, если дело дойдет до суда, Робин. Но существуют один или два сомнительных прецедента. Ну, может, даже не сомнительных - адвокат истца считает их перспективными, хотя они довольно старые. Самый важный из них: когда-то один сумасшедший парень подписал контракт о том, что пройдет по натянутой веревке над Ниагарским водопадом. Если нет представления, нет и оплаты. Он упал на полпути. Суд решил, что представление все же состоялось и сумма должна быть выплачена.
- Это безумие, Мортон!
- Нет, всего лишь судебный прецедент, Робин. Но я сказал, что беспокоиться следует немного. Я считаю, что, вероятно, все будет в порядке. Хотя на сто процентов не Уверен в этом. Предварительное рассмотрение дела в суде через два дня. Там посмотрим, что получится.
- Хорошо. Погасни, Мортон, - сказал я, потому что теперь был уже абсолютно уверен, что пришло время ленча. Как раз в этот момент появилась Эсси, к моему великому разочарованию, совершенно одетая.
Эсси прекрасная женщина, и одна из радостей брака с ней состоит в том, что каждый год она выглядит лучше, чем в предыдущий.
Эсси обняла меня, и мы вместе пошли в столовую. Она посмотрела мне в лицо и спросила:
- Что случилось, Робин?
- Ничего особенного, дорогая, - ответил я. - Только я планировал пригласить тебя в душ сразу после ленча.
- Ты старый сексуальный маньяк и вдобавок козел, - сердито ответила она. - Почему мы не можем пойти в душ вечером, а после душа отправиться в постель?
- Вечером я должен быть в Вашингтоне. А ты завтра утром в Таксоне на твоей конференции. И уик-энд у меня будет занят медицинским осмотром. Впрочем, это не имеет значения.
Эсси села за стол.
- К тому же ты жалкий лжец, - сказала она. - Ешь быстрее, старик. В конце концов нельзя только и делать, что принимать душ.
- Эсси, ты очень разумная женщина, - задушевно проговорил я. - Это одно из лучших твоих достоинств.
Квартальный отчет пищевых шахт еще до завтрака ждал меня на столе кабинета в Вашингтоне. Дела обстояли еще хуже, чем я предполагал - по крайней мере два миллиона долларов сгорели под холмами Вайоминга, и ежедневно продолжали сгорать по пятьдесят тысяч. И так будет, пока не погасят пожар. Если пожарным вообще удастся с ним справиться. Это не означает, конечно, что у меня сверхсерьезные неприятности. Просто некоторая часть легко достававшихся кредитов теперь будет доставаться менее легко. И не только я знал об этом. К тому времени, как я явился на сенатские слушания, весь Вашингтон уже обсуждал мои финансовые потери.
Я быстро принес присягу и дал показания. Когда я закончил, сенатор Прагглер объявил перерыв и отвел меня в сторону.
- Не могу вас понять, Робин, - сказал он. - Разве пожар не изменил ваши планы?
- Нет. Мы ведь говорим о долговременных планах. Он покачал головой:
- Удивительно. Человек, владеющий значительной частью пищевых шахт, требует повышения налогов на них! Я считаю, что это не имеет смысла.
Я снова принялся объяснять ему, что в целом пищевые шахты вполне способны потратить, скажем, десять процентов своих доходов на восстановление Скалистых гор, после того как весь сланец будет извлечен. Но никакая компания в отдельности не может позволить себе это сделать. Если этим буду заниматься только я, то меня ожидает потеря позиции в конкуренции, и тогда меня быстро разорят.
- Так что, если поправка пройдет, Тим, - продолжал я, - мы все вынуждены будем заниматься реставрацией Скалистых гор. Цена на пищу, конечно, поднимется, но ненамного. Мои специалисты говорят, что не больше, чем на восемь-девять долларов в год на человека. А местность станет почти неиспорченной!
Он рассмеялся.
- Вы странный человек, Робин. Со всей вашей благотворительностью, не говоря уже об этих штуках... - Прагглер кивком указал на мои браслеты: три браслета на руке означали три вылета с Врат - сколько я при этом испытал страха, будучи старателем! - Почему вы не пытаетесь баллотироваться в сенат?
- Не желаю, Тим. К тому же, баллотируясь от Нью-Йорка, я стану соперником - вашим или Шейлы, а я этого не хочу. Я слишком много времени провожу на Гавайях, и у меня нет никакого желания переселяться в Вайоминг.
Прагглер похлопал меня по плечу.
- Ну хорошо, - с наигранной обреченностью проговорил он. - Я постараюсь провести эту вашу поправку, хотя бог знает, какие уловки используют ваши конкуренты, чтобы не допустить этого.
Расставшись с Прагглером, я вернулся в отель. Эсси находилась на пути к Таксону, и у меня не было особой необходимости спешно возвращаться в Нью-Йорк. Поэтому я решил остаток дня провести в Вашингтоне. Позже оказалось, что мое решение было неправильным, но тогда я еще этого не знал; Я размышлял о том, нравится мне или нет, когда меня называют «филантропом». Мой старый психоаналитик когда-то здорово помог мне - я научился не возражать, если меня за что-то заслуженно хвалят, но здесь был другой случай. В этом деле я действовал ради себя. Поправка о восстановлении местности мне ничего не будет стоить: как я уже объяснил, все расходы покроет повышение цен на пищу. Деньги, которые я трачу на космические исследования, должны принести прибыль и, вероятно, принесут. Впрочем, все равно я буду тратить деньги только там, где их получил. К тому же у меня есть незаконченное дело. Где-то там.
Я сидел в своем номере на сорок пятом этаже, смотрел на Капитолий с монументом и думал: живо ли еще мое незавершенное дело? Я надеялся, что она жива. Даже если ненавидит меня за это.
Мысль об оставленных делах заставила меня вспомнить об Эсси, которая уже должна была прибыть в Таксон, и я почувствовал легкое беспокойство. Приближался очередной приступ стотридцатидневной лихорадки. Я об этом как-то не подумал. Мне не нравилось, что Эсси от меня в тысячах километров, особенно если приступ будет тяжелым. Я не ревнив, но с каждым разом приступы становятся все более и более эротическими и оргиастическими. И мне хотелось, чтобы Эсси была эротической и оргиастической рядом со мной.
А почему бы и нет? Я вызвал Харриет и приказал ей заказать мне место на дневной рейс в Таксон. Дела можно вести и оттуда, хотя это и не так удобно. Затем я вернулся к событиям на фабрике.
Вначале Альберт. Он сообщил, что никаких особенных изменений на Пищевой фабрике не произошло, только у мальчика сильный насморк.
- Мы предложили группе Хертер-Холл применить обычные антибиотики и иммунодепрессанты, - сказал он мне. - Но, конечно, инструкцию они получат только через несколько недель.
- Насколько это серьезно?
Альберт нахмурился, попыхтел трубкой и выпустил несколько сизых клубов дыма.
- Вэн никогда не подвергался воздействию вирусов и бактерий, - ответил он, - поэтому ничего определенного сказать не могу. Но надеюсь, ничего серьезного нет. Во всяком случае, экспедиция Хертер-Холл располагает самым современным медицинским оборудованием, чтобы справиться с большинством болезней.
- Что-нибудь новое о нем известно?
- Новостей достаточно, но ничего такого, что изменило бы мои прежние оценки, Робин. - Пуф, пуф, пуф. - Мать его была испанкой, отец американцем, оба старатели с Врат. Так по крайней мере кажется. Таковы же и многие личности, которых он называет «Мертвецами», хотя окончательно это пока неясно.
- Альберт, - сказал я, - просмотри все данные о полетах с Врат за последние десять лет. Может, там отыщется не вернувшийся корабль с испанкой и американцем.
- Конечно, Боб. - Когда-нибудь я прикажу ему перейти к более энергичному словарю, но он и так действует хорошо. Почти немедленно Альберт ответил: - Такого рейса Не зафиксировано. Но есть рейс, в котором находилась бе-Ременная испанка. Корабль не вернулся. Показать изображения?
- Будь добр, Альберт, - ответил я, но он не запрограммирован понимать такие чисто человеческие вещи, как ирония или сарказм.
Изображения мало что дали. Женщина оказалась незнакомой - она улетела к Вратам до меня. Выжила в полете на пятиместном корабле, в нем погибли ее муж и еще три члена экипажа. После этого она улетела на одноместном. И с тех пор о ней ничего не было известно. Кстати сказать, полет был простой: вылететь и посмотреть, что получится. Похоже, единственное, что получилось, - это ребенок, который родился и вырос в неизвестном месте.
- Но это не объясняет, кто отец Вэна, - сказал я.
- Да, возможно, он из другой экспедиции. Если мы предполагаем, что Мертвецы - это не вернувшиеся старатели, их должно быть немало.
- Ты полагаешь, что Мертвецы - настоящие старатели? - удивился я.
- Конечно, Робин.
- Но каким образом? Их мозг сохранен?
- Сомневаюсь, Робин, - снова зажигая трубку, задумчиво ответил Альберт. - Данных недостаточно, но я бы сказал, что сохранено лишь ноль целых одна десятая от первоначального объема мозга.
- А что остальные девять десятых?
- Возможно, три десятые - это запись памяти на химическом уровне. Хотя вероятность не очень высока. Но все же самая высокая из всех имеющихся. Сознательная передача - допустим, они наговаривали свои воспоминания на ленту, - почти ничтожная вероятность. Высший предел - одна тысячная. Прямая умственная связь - в определенном смысле ее можно назвать телепатией - вероятность примерно того же уровня. Неизвестные средства - пять десятых. Конечно, Робин, - торопливо добавил он, - вы понимаете, что эти оценки сделаны при недостатке данных и отсутствии правдоподобной гипотезы?
- Наверное, тебе было бы легче определить, если бы ты поговорил непосредственно с Мертвецами.
- Конечно, Боб. И я собираюсь затребовать такую связь через бортовой компьютер группы Хертер-Холл. Но для этого потребуется тщательное предварительное программирование. Там не очень хороший компьютер, Робин. - Он немного помолчал, а затем, будто вспомнив, продолжил: - Да, Робин. Есть одно интересное обстоятельство.
- Какое? - заинтересовался я.
- Как вы знаете, на Пищевой фабрике, когда она была открыта, находилось несколько различных кораблей. Фабрика с тех пор находится под постоянным наблюдением, количество кораблей остается прежним, не считая корабля Хертеров-Холлов и того, на котором два дня назад прибыл Вэн. Но у меня нет уверенности, что это те же самые корабли.
-Что?
- Это всего лишь предположение, Робин, - поспешил пояснить он. - Корабли хичи абсолютно одинаковы. Но детальный анализ фотографий свидетельствует, что местоположение одного из них относительно других кораблей изменилось. У большого. А может, у всех трех больших. Как будто остававшиеся корабли улетели, а их место заняли новые.
У меня по спине пробежал неприятный холодок.
- Альберт, - с трудом проговорил я, - ты понимаешь, что это для меня значит?
- Конечно, Робин, - серьезно ответил он, - это означает, что Пищевая фабрика по-прежнему действует. Она превращает газ кометы в СНОN-пищу. И куда-то ее отправляет.
Я с трудом проглотил слюну, а Альберт продолжал говорить:
- К тому же окрестности полны ионизированным излучением. Вынужден признать, что не знаю его источника.
- Это опасно для Хертеров-Холлов?
- Нет, Робин, я бы этого не сказал. Не больше, скажем, чем для вас пьезовидение. Это не опасно, просто меня интересует его источник.
- Нельзя ли попросить Хертеров-Холлов проверить? - сказал я.
- Конечно, Робин. Я уже запросил. Но пройдет целых пятьдесят дней, прежде чем мы получим ответ.
Я отключил Альберта и откинулся в кресле, размышляя о хичи и их странных обычаях...
И тут меня словно ударило.
Мое кресло очень удобно и устойчиво, но на этот раз я чуть не выпал из него. Меня мгновенно охватила боль. Но не просто привычная тупая или острая боль: у меня вдруг закружилась голова, я утратил ориентировку, и даже начались галлюцинации. Казалось, голова вот-вот взорвется, легкие жгло огнем. Я никогда не чувствовал себя так паршиво, умственно и физически, и в то же время у меня возникали фантастические сексуальные видения.
Я попытался встать и не смог. Лежа в кресле, я как вытащенная из воды рыба разевал рот и беспомощно барахтался.
- Харриет! - прохрипел я. - Врача!
Ей потребовалось целых три секунды для ответа, и при этом ее изображение колебалось еще хуже, чем у Мортона.
- Мистер Броудхед, - встревожено проговорила она, - я не несу ответственности за качество связи, но все линии забиты. Я... я... я... - Повторялось не только слово, все изображение напоминало петлю в видеозаписи, когда картинка по кругу возвращается снова и снова.
Я упал на пол, и последней моей сознательной мыслью было: «Это лихорадка».
Она повторилась. И хуже, чем когда-либо раньше. Я боялся, что не переживу этого приступа. Но мне было так плохо, так больно и страшно, что я совсем не был уверен, хочу ли пережить.

5. Джанин

Разница между десятью и четырнадцатью годами огромна. За три с половиной года, в течение которых корабль под давлением фотонов летел к облаку Оорта, Джанин перестала быть тем беспечным ребенком, каким была до начала экспедиции. Она достигла того состояния взросления, когда молодой человек начинает понимать, что ему еще только предстоит вырасти. Но Джанин не торопилась становиться взрослой. Она просто делала это. Ежедневно. Постоянно. При помощи средств, которые у нее были.
В тот день, когда Джанин встретила Вэна, она ничего особенного не искала. Просто хотела побыть одной. Не только из-за личных причин. И не потому, вернее, не только потому, что устала от своей семьи. Она хотела чего-то своего, собственного, опыта, который бы она ни с кем не делила, чтобы в ее оценки не вмешивались постоянно присутствующие взрослые. Джанин желала посмотреть, потрогать, вдохнуть необычность фабрики, и собиралась сделать это в одиночестве.
Поэтому она наобум шла по коридорам, время от времени отпивая из бутылки кофе. Вернее, тот загадочный напиток, который Джанин считала кофе. Эту привычку Джанин переняла у отца, хотя если бы ее спросили, она бы заявила, что никому не подражает.
Все ее чувства были предельно обострены. Пищевая Фабрика была самым удивительным, самым возбуждающим и самым пугающим происшествием в ее короткой жизни. Появление фабрики в жизни Джанин казалось ей событием куда более значительным, чем отлет с Земли - тогда она была еще ребенком. Более многообещающим, чем испачканные простыни, которые свидетельствовали о том, что она стала женщиной. Фабрика заслонила собой всю ее предыдущую жизнь и теперь путано и непонятно рисовала контуры будущего. Даже голые стены коридоров действовали на Джанин возбуждающе - ведь они были из металла хичи, им миллион лет, но они по-прежнему светились неярким голубым светом. «Какими были те люди, которые построили это чудо техники?»
Джанин перепархивала из помещения в помещение, касаясь пола только кончиками пальцев. В этом большом зале стены покрыты полками из материала, похожего на резину. «Что на них когда-то лежало?» А в этом - большая усеченная сфера, верх и низ ее срезаны, внешне похоже на зеркальный хром. Она странно шероховата на ощупь, и для чего сфера предназначалась - непонятно.
О назначении некоторых предметов Джанин догадывалась. Штука, напоминающая стол, несомненно, столом и была. Высокий ободок по краю препятствует падению предметов со стола в слабом тяготении фабрики. Еще несколько загадочных предметов опознала Вера. Она сравнивала их с информацией об артефактах хичи, накопленной большими компьютерными банками данных на Земле. Небольшие углубления в стенах, заплетенные зеленой паутиной, считались приспособлениями для сна. Но кто знает, права ли туповатая Вера? Да это и не важно. Сами по себе неимоверно древние предметы вызывают священный трепет. И пространство вокруг них - тоже. Даже возможность заблудиться в лабиринте коридоров казалась чем-то вроде подарка судьбы. Потому что до прибытия на Пищевую фабрику у Джанин никогда в жизни не было возможности заблудиться. Мысль об этом доставляла ей страшноватое удовольствие. Особенно потому, что взрослая часть ее четырнадцатилетнего мозга все время сознавала, что Пищевая фабрика просто недостаточно велика, чтобы заблудиться в ней основательно.
Так что страх был вполне безопасным. Или казался таким. Пока Джанин не попала в ловушку, где ее поджидало нечто неизвестное: хичи? кровожадное чудовище? спятивший космический робинзон с ножом? Это что-то двигалось к ней.
Оказалось, ничего подобного, это был Вэн. Конечно, в тот момент она не знала его имени. «Не подходи ближе!» - завопила Джанин. Сердце билось чуть ли не во рту, радио она держала в руке, руки прижимала к только что сформировавшейся груди. Но он не стал подходить. Вэн остановился. Он смотрел на нее, выпучив глаза, раскрыв рот, чуть не высунув язык. Высокий, тощий. Лицо треугольное, с длинным крючковатым носом. Одет он был во что-то похожее на короткую юбку и рубашку, и то и другое ужасно грязное. Пахло от него мужчиной. Вэн по-звериному принюхивался и почему-то дрожал. Но самое главное, он был молод. Ненамного старше самой Джанин. Это был единственный человек примерно ее возраста, какого она встретила впервые за долгие годы.
И тут он опустился на колени и начал проделывать то, чего Джанин никогда не видела. Она смотрела во все глаза: постанывая, хихикая, испытывая одновременно шок, облегчение, интерес и истерию. Но шок не от того, что он делал, а от самой встречи с мальчиком. В своих снах Джанин видела многое, но никогда такое.
В следующие несколько дней Джанин с трудом переносила, если Вэн исчезал из ее поля зрения. Она вдруг почувствовала себя его матерью, товарищем по играм, учителем, женой. «Нет, Вэн! Пей помедленнее - горячо!» «Вэн, неужели ты был здесь совсем один с трех лет?» «У тебя очень красивые глаза, Вэн».
Джанин не обращала внимания на то, что он недостаточно воспитан, чтобы ответить ей таким же комплиментом - мол, у нее тоже прекрасные глаза. Она точно знала, что все части ее тела восхищают его.
Остальные, конечно, видели это, но Джанин было все равно. Его остроглазого обостренного восхищения хватало на всех.
Вэн спал даже меньше ее. Вначале это радовало Джанин, потому что так ей можно было проводить с ним больше времени. Но потом она заметила, что он стал выдыхаться. И даже заболел. Когда Вэн начал сильно потеть и дрожать в комнате, где стояла кушетка с голубоватым металлическим покровом, она первая закричала: «Ларви! Мне кажется, он болен!» Когда же он направился к этому странному ложу и едва не упал, она подхватила его, протянула руку, чтобы коснуться лба и проверить температуру. Закрывающийся кокон кушетки чуть не отхватил ей руку и нанес глубокий порез от пальцев до запястья. «Пол, - отскакивая от кушетки, крикнула Джанин, - мы должны...»
И тут их всех настигло стотридцатидневное безумие. Самый тяжелый приступ за все время. Отличный от всех предыдущих. В промежутке между двумя ударами сердца Джанин заболела.
Она никогда раньше не болела. Изредка сажала синяк или ногу сводило судорога, еще реже - подхватывала легкий насморк. В общем, ничего серьезного. Почти всю жизнь Джанин находилась под Полным медицинским контролем, и заболеть она просто не могла. Поэтому Джанин не понимала, что с ней происходит. Все тело ее терзала боль и била лихорадка. Она бредила, ей виделись какие-то чудовищные обнаженные фигуры. В некоторых Джанин узнавала окарикатуренные изображения членов своей семьи. Остальные были ей незнакомы и просто приводили девочку в ужас. Джанин даже наблюдала себя, с огромными грудями и необыкновенно толстенными бедрами. Вид был отвратительным, но это была она. Ко всему прочему, в животе Джанин как будто что-то горело, и она постоянно испытывала непреодолимое желание толкать и толкать во все эти воображаемые и невоображаемые углубления своих фантазий то, чего у нее нет. Но в то же время девочка ничего не понимала. Все было предельно неясно.
Боль и приступы безумия накатывались волнами. Между ними, на секунду или две, перед Джанин вдруг открывалась картина реальности. Она снова видела ровный голубой свет стен. Рядом с ней скорчилась на полу Ларви. Она смотрит перед собой невидящими безумными глазами и всхлипывает. Отец лежит рядом в коридоре - его рвет. Под хромовым голубым покрытием кушетки, в этом коконе бьется и что-то бормочет Вэн. Не разум и не воля заставляли Джанин все время пытаться открыть кокон, и на сотый или тысячный раз ей это удалось - она наконец стащила с кушетки хнычущего и дрожащего Вэна.
Галлюцинации мгновенно прекратились. Но боль, тошнота и ужас еще какое-то время давали о себе знать, а затем тоже исчезли. Все дрожали и шатались, все, кроме мальчика, который был без сознания и дышал тяжело и хрипло. Это привело Джанин в ужас.
- Помоги, Ларви! - закричала она. - Он умирает! Старшая сестра Джанин быстро подскочила к Вэну и прощупала у него пульс. Периодически она трясла головой, чтобы прояснить ее, и всматривалась в глаза мальчика.
- Обезвоживание, - проговорила она. - Высокая температура. Пошли. - Ларви попыталась поднять Вэна. - Нужно отнести его на корабль. Ему нужна соль, антибиотики, жаропонижающее, может быть, гамма-глобулин...
Им потребовалось почти двадцать минут, чтобы дотащить Вэна до корабля, и Джанин с ужасом подумала, что он в любую минуту может умереть. Последние сто метров мальчика несли втроем. Ларви убежала вперед, и к тому времени, как Пол и Джанин втащили Вэна в люк, она раскрыла медицинскую сумку и принялась отдавать приказы:
- Положите его. Пусть проглотит это. Возьмите образец крови и проверьте на вирусы и антитела. Срочное сообщение на базу, нам нужно медицинское руководство... если, конечно, он доживет до ответа!
Пол помог раздеть мальчика, и Вэна завернули в одно из одеял Пейтера. Потом на Землю отправили депешу. Но и Пол, и все остальные знали, что вопрос о жизни и смерти Вэна будет решаться не на Земле. Поскольку до получения ответа пройдет семь недель.
Пейтер бранил свой подвижный биоанализатор. Пол, ни слова не говоря, поспешно облачился в скафандр и вышел в открытый космос. Там он целый час перенастраивал тарелки передатчика: главную - на яркую двойную звезду Нептун со спутником, вспомогательную - на корабль Гарфилда. Потом, судорожно цепляясь за корпус, Пол велел Вере повторить информацию на полную мощность. Возможно, там прослушивают сообщения с Пищевой фабрики, но не исключено, что и нет.
Когда Вера отрапортовала, что послание отправлено, Пол снова сориентировал главную антенну на Землю. От начала до конца вся операция заняла три часа, и было сомнительно, чтобы какое-нибудь из сообщений услышали. И еще более сомнительным казалось, что кто-то сможет помочь. Корабль Гарфилда имел куда меньшие размеры и был хуже оборудован, а на временную базу на Тритоне рассчитывать было сложно именно из-за их временности. Но по крайней мере они могли ответить, что-нибудь посоветовать или просто посочувствовать гораздо быстрее, чем Земля.

Предыдущая страница 4 Следующая страница


5 Фредерик Пол

Через час температура начала спадать. Через двенадцать - Вэн перестал дергаться и бредить, а затем нормально уснул. Но он все еще был очень болен.
Мать и товарищ по играм, учитель и воображаемая жена, теперь Джанин стала медсестрой и нянькой. Она даже Ларви не позволяла делать Вэну уколы. Джанин без устали смачивала губкой его лоб. Когда Вэн в беспамятстве выпачкал постель, она все аккуратно вычистила. Ни на что другое ее больше не хватало.
Озабоченные, заинтересованные взгляды и реплики членов ее семьи Джанин не трогали. Наконец, она как-то слишком уж заботливо отвела влажные волосы со лба Вэна, и Пол сделал язвительное замечание, в котором явно ощущалась ревность.
- Пол, меня от тебя тошнит! - вскипела Джанин. - Я нужна Вэну и должна о нем заботиться!
- И тебе это нравится, верно? - насмешливо ответил он. Пол на самом деле рассердился. Конечно, это разожгло в Джанин еще больший гнев, но отец мягко сказал:
- Оставь ее, Пол. Пусть девочка остается девочкой. Разве сам ты не был молодым? Пойдем осмотрим еще раз это Traumeplatz .
Джанин сама удивилась тому, что позволила установиться миру - у нее была такая прекрасная возможность для яростной схватки, но ее это перестало интересовать. Она удовлетворенно улыбнулась ревности Пола, подумала, что можно делать новую боевую нашивку на мундир, и вернулась к Вэну.
Выздоравливая, он становился все более интересным. Время от времени Вэн просыпался и разговаривал с ней. А когда он спал, Джанин с интересом рассматривала его. Кожа у Вэна была оливкового цвета, но от талии до бедер - бледная, цвета хлебных дрожжей. Она туго обтягивала его кости. На теле росли редкие волосы. Но на лице волос совсем не было, кроме двух тонких ниточек - скорее глазных ресниц, чем усов.
Джанин знала, что Ларви и отец посмеиваются над ней, что Пол и в самом деле ревнует, лишенный привычного внимания. Это изменение было приятным. У нее появился статус полноправного члена экспедиции. Впервые в жизни то, что она делала, было самой важной деятельностью группы.
Остальные спрашивали у нее разрешения поговорить с Вэном, а когда ей казалось, что он устал, они с готовностью подчинялись ее запрету.
Ко всему прочему, Вэн очаровал ее. Она сравнивала его со всеми мужчинами, с которыми ей приходилось общаться в жизни, и преимущество всегда было на стороне Вэна. Он выигрывал даже в сравнении с ее прежними кумирами. Вэн выглядел красивее фигуриста, был значительно умнее актера, имел почти такой же рост, как баскетболист. И в отличие от них всех, особенно от двух единственных мужчин, с которыми она провела несколько последних лет, он удивительно, замечательно молод. А Пол и ее отец - нет. На обратной стороне ладоней Пейтера было множество пигментных пятен. Но он по крайней мере аккуратен. Даже изыскан - по-европейски. Пейтер регулярно выщипывает волосы в ушах крошечными щипчиками - Джанин однажды засекла его за этим интимным занятием. В то время как Пол... В одной из стычек с сестрой Джанин в сердцах воскликнула: «Так вот с кем ты спишь! С обезьяной, с волосатыми ушами! Меня от него блевать тянет!»
Теперь она кормила Вэна, читала ему книги и дремала рядом, когда он спал. Джанин вымыла ему волосы шампунем, затем с помощью Ларви подстригла их и высушила. Она выстирала его одежду, заштопала ее и даже подогнала кое-что из одежды Пола под его фигуру. Вэн все принимал с благодарностью и наслаждался своим положением не меньше ее.
Вэн выздоравливал, все меньше нуждался в своей сиделке, и Джанин больше не могла защищать его от расспросов. Но они тоже старались не утомлять его. Даже старый Пейтер. Вера подготовила длинный список тестов, которым следовало подвергнуть мальчика.
«Убийца! - негодовал Пейтер. - Неужели она не понимает, что молодой человек только что был на краю смерти. Эта бесчувственная машина хочет его прикончить!»
Правда, выглядело это не очень искренне. У Пейтера были свои вопросы, и он задавал их Вэну, когда Джанин разрешала, сердился и дулся, когда запрещала.
«Я по поводу твоей кушетки, Вэн, расскажи еще раз» что ты чувствуешь, когда ложишься на нее. Как будто ты становишься частью миллиона людей? А они как бы являются частью тебя, верно?»
Но когда Джанин заявила, что Пейтер не дает Вэну оправиться от болезни, старик прекращал расспросы. Однако ненадолго.
И вот наконец настал день, когда Вэн почувствовал себя настолько здоровым, что Джанин позволила себе всю ночь проспать за своей загородкой. Проснувшись, она увидела, что сестра сидит за пультом Веры. Вэн держался за ручку ее стула, улыбался, а иногда и хмурился при виде незнакомой машины. Ларви читала ему отчет о его состоянии:
- Жизненные показатели удовлетворительные, ты набираешь вес, уровень антител - нормальный. Я думаю, все будет в порядке, Вэн.
- Значит, наконец можно поговорить! - воскликнул ее отец. - О радио-быстрее-света, о механизмах, о месте, откуда он прилетел, о сонной комнате!
Джанин бросилась Вэну на помощь.
- Оставьте его в покое! - закричала она. Но Вэн покачал головой.
- Пусть спрашивают, Джанин, - сказал он своим высоким пронзительным голосом.
- Прямо сейчас?
- Да, прямо сейчас! - бушевал ее отец. - Теперь, сию же минуту! Пол, иди сюда и скажи мальчику, что мы хотим узнать.
Они это спланировали заранее, поняла Джанин, все трое, но Вэн не возражает, и она больше не может делать вид, что он недостаточно здоров для вопросов.
Джанин подошла и села рядом со своим подопечным. Вопросам помешать она не могла, зато будет защищать его. Она холодно дала разрешение:
- Ладно, Пол. Говори, что вы хотите знать, только не Утомляй его.
Пол иронически взглянул на нее, а затем обратился к Вэну.
- Уже более десяти лет, примерно каждые сто тридцать дней вся Земля сходит с ума, - проговорил он. - Похоже, это твоя вина, Вэн.
Мальчик нахмурился, но ничего не ответил. Вместо него заговорил его общественный защитник.
- В чем ты его обвиняешь? - возмутилась она.
- Никто его ни в чем не обвиняет, Джанин, - ответил Пол. - Но мы все недавно испытали приступ лихорадки, и это не может быть случайным совпадением. Когда Вэн ложится спать в это устройство, он всему миру навязывает свои сны. - Пол покачал головой. - Дорогой парнишка, ты хотя бы понимаешь, сколько неприятностей причинил населению целой планеты? С тех пор как ты здесь появился, твои сны делят с тобой миллиарды людей. Миллиарды! Иногда ты спокоен, и сны у тебя мирные. Это не так плохо. А иногда тебе снятся жуткие вещи. Не хочу, чтобы ты винил себя, - поспешно добавил Пол, предупреждая Джанин, - но погибли тысячи и тысячи людей. А финансовый ущерб... Вэн, ты не можешь себе этого представить.
- Я никогда никому не причинял вреда! - оправдываясь, высоким голосом возразил Вэн. Он не понимал, что сделал плохого, но знал, что Пол обвиняет его.
Ларви положила свою руку ему на плечо.
- Хотела бы я, чтобы это было так, Вэн, - задушевно сказала она. - Самое главное, чтобы ты больше этого не делал.
- Нельзя больше спать на кушетке?
- Да, Вэн. - Он взглянул на Джанин, и та пожала плечами.
- Но это еще не все, - продолжил Пол. - Ты должен нам помочь. Расскажи все, что знаешь. Об этой кушетке. О Мертвецах. О радио-быстрее-света, о пище...
- Почему я должен рассказывать? - спросил Вэн. Пол терпеливо объяснил:
- Потому что так ты расплатишься за лихорадку. Ты не понимаешь, насколько это важно для людей. Знания в твоей голове могут спасти людей от голодной смерти. Миллиарды жизней, Вэн.
Задумавшись, Вэн нахмурился. Миллиарды применительно к людям для него являлись бессмыслицей, он еще не привык к пяти.
- Ты меня сердишь, - наконец произнес он.
- Я не хотел, Вэн.
- Важно не то, что ты хотел, а то, что делаешь. Ты сам мне только что сказал, - презрительно проворчал мальчик. - Ну ладно, чего ты хочешь?
- Мы просим, чтобы ты рассказал нам все, что знаешь, - быстро ответил Пол. - О, не все сразу. Но по мере того, как вспомнишь. И мы хотим, чтобы ты провел нас по фабрике и все объяснил... что сможешь, конечно.
- Это место? Но тут ничего нет, кроме комнаты для снов, а туда вы мне не разрешаете идти.
- Для нас тут все ново, Вэн.
- Да тут ничего нет. Вода не течет, библиотеки нет, с Мертвецами разговаривать трудно, здесь ничего не растет! А дома у меня есть все, почти все работает, сами сможете посмотреть.
- Похоже на небеса, Вэн.
- Ну, сами посмотрите. Если видеть сны мне больше нельзя, то и нечего тут оставаться!
Пол в замешательстве посмотрел на остальных.
- Ты приглашаешь нас к себе домой?
- Конечно. Мой корабль отнесет нас туда. Не всех, - поправился он, - только некоторых. Старика можно оставить тут. У него все равно нет женщины, так что и расставаться не придется. Или даже, - хитро добавил он, - мы можем отправиться с Джанин. Тогда на корабле будет больше места. Мы вам привезем машины, книги, сокровища...
- Забудь об этом, Вэн, - мудро сказала Джанин. - Нам никогда не позволят полететь одним.
- Не так быстро, девочка, - перебил ее отец. - Не тебе решать. Парень сделал интересное предложение. Если он может открыть для нас врата небес, зачем нам оставаться на холоде?
Джанин посмотрела на отца, но ничего не смогла прочесть на его лице.
- Ты хочешь сказать, что готов отпустить нас с Вэном одних?
- Вопрос не в этом, - ответил он. - Вопрос в том, как побыстрее закончить этот проклятый Богом полет и забрать свои деньги. Других вопросов нет.
- Что ж, - немного погодя сказала Ларви, - мы можем пока не принимать решения. Небеса и так всю нашу жизнь ждут нас.
- Это правда, - печально кивнул головой Пейтер. - Но, выражаясь конкретнее, некоторым из нас осталось ждать меньше остальных.
Каждый день с Земли поступали новые указания и сообщения. Но, к всеобщей досаде, они относились к событиям далекого прошлого, до появления Вэна, и не имели отношения к нынешним делам и планам. Предлагали провести такие-то химические анализы. Просветить то-то и то-то рентгеновскими лучами. Исследовать, измерить, рассчитать и прочее, и прочее. Сейчас, конечно, сообщение о том, что они прибыли на фабрику, достигло земной Веры, и, наверное, ответ уже в пути. Но его не будет еще несколько недель. У базы на Тритоне компьютер немного мощнее, чем Вера, и Пол с Ларви вторые сутки горячо обсуждали вопрос о передаче туда всей информации и обращений с просьбами о помощи и консультациях. Старый Пейтер с яростью возражал.
- Этим бродягам, цыганам? Зачем отдавать им то, что нам так дорого досталось?
- Никто не сомневается в наших правах, папа, - успокаивала его Ларви. - Это все наше. В контракте все подробно оговорено.
- Нет!
И вот все рассказанное Вэном они ввели для обработки в бортовую Веру, и маломощный медлительный мозг Веры принялся разбираться и искать смысл. Она даже составляла графики и схемы. Смоделировала внешний вид того места, откуда прилетел мальчик. Видимо, получалось не очень похоже, потому что Вэн не проявил никакого интереса к ее изобразительному творчеству.
Коридоры. Машины. Сам хичи. И всякий раз Вэн вносил поправки:
- Нет. У них у всех длинные бороды, и у самцов, и у самок. И даже у совсем молодых. А груди у самок... - Он прижимал руки под грудной клеткой, показывая, как низко они свисают. - И запах у них не тот.
- Голограммы совсем не пахнут, Вэн, - сказал Пол.
- Вот именно! А они пахнут. А в течке, так даже очень сильно.
И Вера гудела, пережевывая новые данные, и вносила поправки.
После многих часов кропотливой работы то, что поначалу казалось Вэну игрой, превратилось в скучное, утомительное занятие. И тогда он начал жульничать:
- Правильно! - устало говорил Вэн. - Именно так выглядит комната Мертвецов.
Правда, Пол с Ларви быстро поняли, что он так отвечает, чтобы избавиться от надоевшего занятия, и стали давать ему передышки. Тогда Джанин отправлялась с ним побродить по коридорам, пристегнув к плечу камеру и микрофон - вдруг Вэн скажет что-нибудь важное или покажет сокровище. Во время прогулок с Джанин Вэн расслаблялся и становился разговорчивым. Знания его были так же поразительны, как и невежество. И то и другое совершенно непредсказуемо.
Но не только Вэн нуждался в изучении. Каждый час Ларви или Пейтер предлагали обсудить новый способ, как заставить Пищевую фабрику отказаться от запрограммированного курса, чтобы они могли выполнить свою основную задачу. Ничего не получалось. С Земли приходили все новые послания и рекомендации. Но они по-прежнему не имели отношения к важным событиям на корабле. Сообщения даже не были интересны.
Джанин оставила в памяти Веры целую пачку писем от своих кумиров, не побеспокоившись их прочесть - долгие уединенные разговоры с Вэном удовлетворяли все ее нужды.
Иногда поступали странные новости. Ларви сообщили, что коллеги объявили ее женщиной года. Старый Пейтер получил официальное письмо из города, где родился. Прочитав его, он разразился гомерическим хохотом.
- Дортмунд просит меня стать бургомистром! Что за вздор!
- Ну, это же прекрасно, - откликнулась Ларви. - Это такая честь.
- Ничего подобного, - свирепо возразил он. - Бургомистр! С теми деньгами, что мы получим, я могу быть избран президентом Федеральной республики или даже... - Он ненадолго смолк, а потом мрачно сказал: - Если, конечно, я еще увижу Федеральную республику. - Затем, глядя поверх голов, он некоторое время беззвучно шевелил губами и наконец вымолвил: - Наверное, пора возвращаться.
- Ах, папа, - начала Джанин и испуганно замолчала: старик бросил на нее взгляд вожака волчьей стаи, каким тот смотрит на зарвавшегося щенка. Между ними неожиданно возникло напряжение, но тут Пол принял огонь на себя. Он откашлялся и сказал:
- У нас, конечно, есть такая возможность. Остается, правда, обсудить вопрос о контракте...
Пейтер покачал головой.
- Я думал об этом. Нам и так уже очень много должны! Только за то, что мы прекратили лихорадку. Если нам заплатят хотя бы один процент от предотвращенного убытка, у нас будут миллионы. Миллиарды! А если они не станут платить... - Он осекся, но быстро справился с собой и уверенно продолжил: - Нет, заплатят. Просто надо послать на Землю обстоятельное письмо. Сообщить, что мы покончили с лихорадкой раз и навсегда, но не можем передвинуть Пищевую фабрику ни на дюйм. Поэтому решили вернуться домой. К тому времени, как придет ответ, мы уже много недель будем в пути.
- А как же Вэн? - с тревогой спросила Джанин.
- Полетит с нами, конечно. Снова будет среди людей, так для него даже лучше.
- Может, позволим самому Вэну решать, где ему жить? И как же наш полет на небо?
- Это была мечта, - холодно ответил Пейтер. - В действительности мы далеко не все можем. Пусть кто-нибудь другой исследует небеса, на всех хватит, а мы тем временем дома будем наслаждаться богатством и славой. Дело не только в контракте, - почти умоляюще проговорил он. - Мы спасители человечества! У нас будут лекционные туры, приглашения в рекламу! Мы станем очень влиятельными людьми!
- Нет, папа, - с отчаянием в голосе сказала Джанин, - послушай меня. Вы все говорили о нашем долге помочь миру - накормить людей, принести им новые механизмы, чтобы их жизнь стала легче. Разве мы не выполним до конца свой долг?
Пейтер резко повернулся к ней и ответил с такой злобой, что Джанин в страхе отшатнулась от него:
- Дерзкая девчонка, что ты знаешь о долге?! Без меня ты бы сейчас валялась в какой-нибудь чикагской канаве и ждала благотворительности. Прежде всего надо думать о себе!
Джанин начала говорить, но ее вдруг остановил испуганный взгляд Вэна.
- Я ненавижу, когда ты так говоришь! - выпалила девочка. - Мы с Вэном отправляемся на прогулку. Только чтобы не видеть вас!
- На самом деле он не такой плохой, - пояснила она Вэну, как только они удалились на значительное расстояние, откуда их не могли слышать. Сзади еще долго доносились голоса спорящих, и Вэн, который не привык к ссорам, был явно расстроен.
Вэн не стал обсуждать виденную ссору. Наоборот, он попытался переменить тему. Он указал на выступ на голубой стене и пояснил:
- Это место воды, но оно мертвое. Их тут десятки, и почти все мертвые.
Скорее из чувства долга Джанин осмотрела выступ, нацеливая на него камеру. На вершине был укреплен небольшой кран, наподобие носика у чайника, а внизу располагалось что-то вроде раковины. Она была совершенно сухая и настолько широкая, что Джанин могла в ней поместиться почти целиком.
- Ты говорил, что один такой кран работает, но воду из него пить нельзя.
- Да, Джанин. - После ссоры Вэн выглядел удрученным и почти не разговаривал.
- Когда я была маленькой, папа рассказывал мне сказки, - начала Джанин. - В основном страшные, но не всегда. Он рассказывал о Черном Питере. Насколько я помню, это что-то вроде Санта Клауса. Он говорил, что, если я буду хорошей девочкой, Черный Питер на Рождество подарит мне куклу, а если плохой - кусок угля. Или что-нибудь похуже. И я называла папу Черный Питер. Но он мне никогда не приносил кусок угля. - Они шли по голубому коридору, Вэн внимательно слушал свою спутницу, но не отвечал. - Потом умерла мама, - продолжала Джанин, - а Пол и Ларви поженились, и я некоторое время жила с ними. Но папа не плохой. Он часто приходил ко мне повидаться. Вэн! Ты понимаешь, что я тебе рассказываю?
- Нет, - угрюмо ответил он. - Кто такой Санта Клаус?
- Ох, Вэн!
И Джанин объяснила, кто такой Санта Клаус и что такое Рождество, а потом рассказала о зиме, о снеге, о том, как и какие подарки делают родным и друзьям. И от этого рассказа лицо Вэна прояснилось, он начал улыбаться.
Странно, но с улучшением настроения у Вэна Джанин становилась все мрачнее. Рассказывая ему о мире, в котором она жила, Джанин все время думала, что их ждет впереди. «Наверное, отец прав, - нервно покусывая ногти, размышляла она. - Лучше упаковать вещи и улететь, вернуться к реальной жизни».
Все другие альтернативы сейчас пугали ее. Когда Джанин позволяла себе подумать, что их ждет, ее начинало пугать место, в котором они оказались, - какой-то странный артефакт, который упрямо прокладывает в космосе курс к неизвестной цели. А если они прибудут на место? - не в первый раз задавалась она вопросом. - Что они там найдут? Или, если отправятся с Вэном на его обещанные небеса, что или кто их там ждет? Хичи? Хичи! Вот где таилась причина страха! Всю жизнь Джанин прожила среди разговоров и самых разных домыслов о хичи. Они были ужасны, но нереальны, почти мифичны. Как Черный Питер или Санта Клаус. Как Бог. Мифы и божества легко переносить, когда в них веришь. Но что, если мифологические чудовища оживут и станут реальными?
Джанин понимала, что остальные боятся не меньше нее, хотя по их словам этого не скажешь - старшие подавали ей пример храбрости. Она могла только догадываться, что творится в их душах. Тем не менее Джанин знала, что Пол и ее сестра относятся к реальным хичи точно так же, но сопротивляются своему страху ради тех благ, которые могут приобрести. Другое дело отец. Он больше опасался того, что его дочь недостойно поведет себя. А еще старый Пейтер страшился, что умрет, прежде чем получит деньги за свою храбрость.
А что чувствовал Вэн? Он казался таким простым и наивным, когда водил Джанин по своим владениям, как ребенок, показывающий друзьям игрушки. Но она догадывалась, что это не совсем так. Если Джанин что-то и поняла за свои четырнадцать лет, так это то, что простых людей не бывает. Просто сложность Вэна была в другом, и она сразу сообразила это, когда он показал ей единственный работающий водяной кран. Вэн не мог пить эту воду и использовал место в качестве туалета. Джанин, которая выросла в условностях западного мира, вначале пыталась делать вид, что никаких экскрементов не существует. Сама она никогда не привела бы ни Вэна, ни кого-либо другого в подобное место, с его грязью и устоявшимся запахом дерьма. Но этот космический Маугли, Вэн, не испытывал никакого замешательства, и Джанин так и не удалось заставить его понять.
- Куда-то мне ходить нужно было, - упрямо оправдывался Вэн, когда девочка упрекнула его, что он не пользуется корабельным туалетом, как все остальные.
- Да, но если бы ты ходил в сортир, наша Вера знала бы, когда ты заболеешь, - пыталась заинтересовать его практической пользой Джанин. - Она всегда анализирует наше... ну, то, что бывает в сортире.
- Должен быть и какой-то другой способ наблюдать за человеком, - ответил Вэн.
- Он есть, - вспомнила Джанин. У них на корабле был небольшой подвижный биоанализатор, который время от времени брал у всех анализы на исследование. Когда было необходимо, он работал и с Вэном. Но Вера не слишком умный компьютер, она не догадалась перепрограммировать анализатор, чтобы во время болезни он поставил Вэна на стационарное обслуживание. А потом стало поздно. - В чем дело? - поинтересовалась Джанин. Вэн явно чувствовал себя не в своей тарелке.
- Когда Мертвецы делали медицинский осмотр, они втыкали в меня всякие штуки. Мне это не понравилось.
- Но это для твоей же пользы, - строго сказала Джанин. - Эй! У меня идея. Давай поговорим с Мертвецами.
Тут проявились сложности самой Джанин. На самом деле она не собиралась разговаривать с Мертвецами. Просто хотела уйти подальше от смущающего ее места. Но к тому времени, как они прошли в помещение Мертвецов - там же находилась и кушетка Вэна, - Джанин решила, что желает чего-то еще.
- Вэн, - сказала она, - я хочу испытать кушетку.
Он откинул голову назад, сощурился и,, оценивающе глядя на нее, проговорил:
- Ларви велела мне больше не трогать ее.
- Я знаю. Как на нее лечь?
- Вначале вы говорите одно, а потом совсем другое, - жалобно проговорил Вэн. - К этому очень трудно привыкнуть.
Но Джанин уже легла на кушетку и попросила:
- Закрой верх.
- О-о-о, - пожимая плечами, протянул он. - Если уж ты решила, что ж... Вот здесь защелкивается, где твоя рука. Когда захочешь выйти, просто нажмешь.
Она потянула на себя сетку, глядя на недовольное сосредоточенное лицо Вэна.
- Это... больно? - спросила Джанин.
- Больно? Нет!
- Ну а как тут себя чувствуешь?
- Джанин, - строго сказал он, - ты как ребенок. Зачем спрашивать, если ты сама сейчас все почувствуешь и увидишь? - Вэн натянул над ней мерцающее сетчатое покрытие, и замок сбоку захлопнулся. - Лучше себя чувствуешь, когда спишь, - пояснил Вэн сквозь проволоку.
- Я не хочу спать, - возразила она. - И почему-то не вижу и не ощущаю ничего особенного...
И тут Джанин почувствовала. И совсем не то, что ожидала по своему опыту лихорадки. Не было никаких навязчивых изменений личности, никаких определенных чувств. Она видела только теплое насыщенное свечение. Джанин была окружена им со всех сторон, она купалась в нем и являлась всего лишь атомом в океане умиротворения и безмятежности. У других подобных атомов не было ни формы, ни индивидуальности. Они были неосязаемы, не имели ни громоздких форм, ни острых углов.
Открывая глаза, Джанин по-прежнему видела сквозь сетку лицо Вэна - он с беспокойством смотрел на нее. «А другие души? - с сожалением подумала Джанин. - Они совсем бестелесны и даже нереальны». И все же она чувствовала их, как никогда раньше не ощущала ничье присутствие. Вокруг себя. Совсем рядом. И даже у себя внутри. Они источали тепло и доброжелательность. Успокаивали.
Когда Вэн наконец откинул сетчатый полог и потянул Джанин за руку, она лежала, глядя на него отсутствующим, бессмысленным взглядом. У нее не было ни силы, ни желания встать, и Вэну пришлось помочь ей. Поднявшись, она склонилась ему на плечо, и они двинулись назад.
Молодые люди были на полпути к кораблю, когда впереди показались остальные члены семьи. Они были в ярости.
- Глупое отродье! - заревел Пол. - Если ты еще раз так сделаешь, я тебя изобью!
- Она больше не будет, - угрюмо ответил за Джанин отец. - Я об этом сейчас позабочусь. А что касается тебя, маленькая мисс, мы поговорим позже.
Все непрерывно ссорились. Никто не побил Джанин за то, что она воспользовалась кушеткой. Никто не наказал ее. Они все наказывали друг друга и делали это непрерывно. Мир, который продержался три с половиной года, который они сами себе навязали - альтернативой было только убийство, - закончился. Пол и Пейтер не разговаривали два дня, потому что старик, ни с кем не посоветовавшись, разобрал кушетку. Ларви и отец орали друг на друга, потому что она запрограммировала обед с большим количеством соли, а этого продукта на корабле было слишком мало. Пол и Ларви больше не спали вместе, они почти не разговаривали, и вряд ли этот семейный союз сохранился бы, если бы в пределах пяти тысяч астрономических единиц оказался бы суд.
Если бы в пределах пяти тысяч астрономических единиц существовал какой-нибудь орган власти, способный разобраться во всех проблемах экспедиции, споры были бы разрешены. Кто-то должен был взять на себя ответственность за принятие решений. Возвращаться им или по-прежнему пытаться преодолеть упрямство Пищевой фабрики? Отправиться с Вэном исследовать его «небеса»? А если отправиться, то кто должен остаться на корабле? Ни одного сколь-нибудь ясного плана они не могли принять. И даже вопросы, которые давно были обсуждены, вызывали бесконечные яростные споры: разобрать машину и попытаться восстановить ее или отказаться от надежды на великие открытия? Они не могли договориться, кто будет общаться с Мертвецами по радио и о чем их спрашивать.
Вэн охотно показал им, как устанавливается связь с Мертвецами, и они соединили звуковую систему Веры с этим «радио». Но толку от этого было мало: когда Мертвецы не понимали вопросов бестолкового компьютера, когда они отказывались отвечать или несли какую-то чушь, Вера была бессильна.
Все это было ужасно для Джанин и еще ужаснее для Вэна. Ссоры его расстраивали и возмущали. Вначале он перестал всюду следовать за своей подружкой. И однажды после сна Джанин обнаружила, что он исчез.
К счастью для Джанин, остальных членов команды тоже не было: Пол и Ларви вышли в космос, чтобы переориентировать антенны, отец спал, и у Джанин было время справиться с ревностью. Гордость ее была страшно уязвлена. «Свинья, - думала Джанин. - Глупый, он не понимает, что у меня множество друзей, а у него - только я одна. Но он скоро узнает!»
Она торопливо писала длинные письма забытым корреспондентам, когда вернулись сестра и Пол. Джанин рассказала им, что Вэн исчез, но оказалась совсем не готова к их реакции.
- Папа! - закричала Ларви, отбрасывая занавеску отца. - Проснись! Вэн исчез!
Когда Пейтер, протирая глаза кулаками, вышел, Джанин спросила:
- Что это с вами со всеми?
- Ты не понимаешь? - холодно спросил Пол. - А если он взял свой корабль?
Такая возможность не приходила Джанин в голову. Ее как будто ударили по лицу.
- Он этого не сделает!
- Неужели? - со злой усмешкой фыркнул Пейтер. - Откуда ты знаешь, девчонка? А если уже давно сделал, что тогда? - Он кончил застегивать комбинезон и стоял, сердито глядя на своих домочадцев. - Я же говорил всем, - с укором начал Пейтер, глядя на Ларви и Пола, отчего Джанин поняла, что в эти «все» не входит, - я говорил вам, что нужно принять решение. Либо мы отправляемся с Вэном на его корабле. Либо... Нельзя допустить, чтобы он сбежал без предупреждения.
- Как же нам это сделать? - спросила Ларви. - Это абсурд, папа. Мы не можем день и ночь караулить корабль.
- Да, а твоя сестра не может день и ночь караулить парня, - согласился Пейтер. - Поэтому есть только два пути: либо обездвижить корабль, либо мальчишку.
После этих слов Джанин набросилась на отца:

Предыдущая страница 5 Следующая страница


За синим горизонтом событий 6

- Вы чудовища! - закричала она. - Вы все это планировали, пока мы с Вэном бродили по фабрике!
- Успокойся, Джанин! - сурово приказала Ларви. - Да, мы говорили об этом. Но еще ничего не решено, и, конечно, мы никогда не причиним мальчишке вреда.
- Тогда решайте! Я голосую за полет с Вэном.
- Если он уже не улетел один, - заметил Пол.
- Он не улетел! - не очень уверенно заявила Джанин, на что Ларви спокойно заметила:
- Ты этого не можешь знать. Если Вэн покинул фабрику, нам поздно что-либо делать. Если нет, я с Джанин. Летим! Что скажешь, Пол?
Он колебался не долго.
- Наверно... да. Пейтер, а ты?
- Вы все согласились, так что мой голос не имеет значения, - с достоинством ответил старик. - Остается только решить, кто полетит, а кто останется. Я предлагаю...
Но Ларви остановила его.
- Папа, - холодно проговорила она, - я знаю, что ты собираешься сказать, но у тебя ничего не получится. Мы согласны, что по крайней мере один человек должен остаться на Пищевой фабрике для поддержания контакта с Землей. Я пилот, а тут есть возможность узнать кое-что новое о кораблях хичи. Я не хочу лететь без Пола. Значит, остаешься ты.
Они деталь за деталью разбирали Веру и заново собирали в разных частях Пищевой фабрики. Оперативную память, блок ввода информации и дисплеи установили в сонной комнате, долговременную память - в коридоре снаружи, передатчик остался на старом корабле. Пейтер помогал, но оставался мрачен и неразговорчив. Они хотели, чтобы можно было поддерживать связь через радио Мертвецов. Пейтер собственноручно помогал списать себя и прекрасно понимал это. Вэн сказал ему, что на его корабле достаточно много пищи, и они не будут голодать, но старик не удовлетворился автоматическим воспроизводством бог знает чего и настоял на том, чтобы отбывающие перенесли на корабль Вэна как можно больше собственных продуктов. В свою очередь, мальчик сказал, чтобы в полет взяли побольше воды, и они наполнили его пластиковые мешки.
На корабле Вэна не было кроватей, но он успокоил всех, сказал, что они и не нужны, потому что антиускорительные коконы во время маневров отлично предохраняют от перегрузок, а во время свободного полета можно спать, плавая в воздухе. Но это предложение отвергли и Ларви, и Пол. Они перенесли со своего корабля постели, а заодно и личные вещи: Джанин прихватила запас парфюмерии и книги, у Ларви была закрытая сумка, у Пола - карты для игры в солитер. Работа оказалась долгой и трудной, хотя они обнаружили, что можно ее облегчить, если просто толкать пластиковые мешки и другой груз по коридорам.
Наконец все было готово к полету. Пейтер с мрачной физиономией сидел у стены в коридоре, смотрел на то, как они суетятся, и пытался сообразить, что же они забыли. В какой-то момент Джанин показалось, что они уже обращаются с ним, как с отсутствующим, если не мертвым. Испытывая жалость к отцу и чувство стыда, она подошла к нему и тихо сказала:
- Папа. Не расстраивайся. Мы вернемся, как только сможем.
Пейтер понимающе кивнул.
- Сорок девять дней пути в один конец плюс время, которое вы захотите провести там. - Он оттолкнулся от стены, позволил Ларви и Джанин поцеловать себя, а затем с наигранной веселостью проговорил: - Счастливого пути. Вы уверены, что ничего не забыли?
Ларви задумчиво осмотрелась.
- Думаю, нет. Может, стоит сказать твоим друзьям, что мы летим, Вэн?
- Мертвецам? - Он улыбнулся. - Зачем? Они ведь не живые. У них нет чувства времени.
- Почему же ты тогда так их любишь? - спросила Джанин.
Вэн уловил в ее вопросе нотку ревности и нахмурился.
- Они мои друзья, - с некоторым укором, печально ответил он. - Их не всегда можно воспринимать серьезно, и они часто обманывают. Но я никогда их не боялся.
От смущения и чувства вины перед мальчиком у Ларви перехватило дыхание.
- О Вэн, - сказала она, притрагиваясь к нему. - Я знаю, мы не всегда были добры к тебе. Но ты должен понять, мы прилетели очень издалека и испытываем большое напряжение. На самом деле мы не такие плохие, какими тебе показались.
После это сентиментальной сцены старый Пейтер решил, что с него хватит.
- Отправляйтесь же наконец! - громко рявкнул он. - Лучше докажите это ему, а не разговаривайте без конца. А потом вернитесь и докажите то же самое мне!

6. После лихорадки

Меньше двух часов - приступ никогда не был таким коротким. И таким интенсивным. Один процент населения, наиболее восприимчивый к лихорадке, просто отключился на четыре часа, но и все остальные были сильно поражены.
Я оказался одним из счастливчиков. Во время приступа отделался всего лишь шишкой на голове от падения и был заблокирован в своей комнате. Я не покалечился в разбившемся автобусе, не погиб в потерпевшем крушение самолете, не попал под поезд и не истек кровью на операционном столе, пока хирурги и сестры беспомощно дергались на полу. Все, что я испытал, это один час пятьдесят одна минута и сорок четыре секунды безумных видений, да еще ослабленных сознанием того, что эти мучения со мной разделяют одиннадцать миллиардов человек.
Конечно, все эти одиннадцать миллиардов сразу попытались с кем-нибудь связаться, и все линии связи оказались надолго забиты. В это же время в своем голографическом пространстве нарисовалась Харриет и сообщила, что меня ждет по крайней мере двадцать четыре вызова: моя научная программа, программа-юрист, несколько бухгалтерских программ различных моих же предприятий, а также вполне реальные, живые люди. Но среди них, извиняющимся тоном сообщила Харриет, Эсси не было, все линии связи с Таксоном заняты, и я со своей стороны связаться тоже не мог.
Ни одну из машин безумие не задело. Как всегда. С машинами случались разные неприятности, когда к ним подсоединялись живые люди для обслуживания или перенастройки. Но поскольку, по статистике, это происходило не менее миллиона раз каждую минуту, где-то в мире та или другая машина все равно отказывала, поэтому неудивительно, что требовалось время для наведения порядка.
Прежде всего дела - следовало подсчитать убытки. Я дал Харриет перечень приоритетных вопросов, и она стала выдавать отчеты. Короткое сообщение с пищевых шахт: значительного ущерба нет. Недвижимость: несколько пожаров и наводнений -ничего особенного. Кто-то на рыбной ферме оставил открытой загородку, и шестьсот миллионов мальков уплыли и растворились в открытом море. Но мне там принадлежит немного акций. «В целом, - подумал я, - лихорадка кончилась для меня запахом роз. Во всяком случае, я отделался гораздо легче большинства».
Лихорадка обрушилась на Индийский субконтинент ночью, а накануне днем на него же налетел самый сильный и разрушительный за последние пятьдесят лет ураган с Бенгальского залива. Погибло и пропало без вести огромное количество людей. Спасательные работы на два часа остановились. Десятки, может быть, сотни миллионов людей просто не могли выбраться из воды, и весь южный Бангладеш превратился в полное трупов болото. Прибавьте к этому взрыв нефтеочистительного завода в Калифорнии, крушение поезда в Уэльсе, несколько незарегистрированных катастроф - компьютеры еще не подвели окончательного итога, но каждую минуту приходили все новые ужасные сообщения.
К тому времени, как я разделался с самыми срочными вызовами, пошли лифты. Я перестал быть пленником в собственном кабинете. Глядя в окно, я видел улицы Вашингтона - вид вполне нормальный. Но мой полет в Таксон откладывался. Большая часть реактивных самолетов два часа находилась в воздухе на автопилоте. Они истратили все горючее, и теперь им приходилось садиться в любом подходящем месте/Все расписания оказались сорванными. Харриет старалась изо всех сил, но смогла получить билет только на середину следующего дня. Я даже не мог дозвониться до Эсси, потому что линии по-прежнему были забиты. Но это лишь неприятность, а не проблема. Если бы я действительно захотел улететь, можно было бы это организовать - у богатых граждан есть свои привилегии. Но и свои удовольствия тоже, и я все же решил, что приятно будет удивить Эсси, неожиданно появившись у нее.
А пока у меня есть несколько часов.
И все время ко мне прорывается научная программа. Ну, это на десерт после шпината и печени. Я все откладывал Эйнштейна, пока не нашлось времени для основательного разговора. И вот это время настало.
- Харриет, давайте его, - сказал я, и на экране тут же появился Альберт Эйнштейн. Вид у него был непривычно напряженный и несколько смущенный. - Что случилось, Альберт? - поинтересовался я. - Надеюсь, что-нибудь хорошее?
- Конечно, Робин. Мы установили источник лихорадки. Это Пищевая фабрика!
Это была моя вина. Если бы я сразу выслушал Альберта, то не был бы, вероятно, последним человеком на Земле, Узнавшим, что вся беда исходит от принадлежащей мне собственности. Это первое, что пришло мне в голову, и пока Альберт просвещал меня, я думал о возможной ответственности и преимуществах, которые давало мне новое положение. Первое и самое главное - источник на фабрике.
- Если бы я только вовремя сопоставил данные, - винил себя Альберт, - мы бы установили источник годы назад. Было же и множество других намеков, согласующихся с их фотонной природой.
- С какой природой?
- Это электромагнитные колебания, Робин, - объяснил он. Альберт набил табак в трубку и потянулся за спичками. - Понимаете, дело во времени передачи. Приступ начался в тот момент, когда мы получили с фабрики сообщение о происшедшем.
- Минутку. Ведь у хичи есть радио-быстрее-света. Почему же они его не использовали?
- Ах, Робин! Если бы мы только знали это! - Он прикурил трубку. - Я могу лишь предположить, - пуф, пуф, пуф, - что этот особый эффект не совместим с их обычными способами передачи сообщений, но о причинах я не могу даже гадать. И, конечно, - продолжал он, - сразу возникает множество вопросов, на которые у нас пока нет ответов.
- Да, - согласился я, но не стал расспрашивать о них. Меня интересовало кое-что другое. - Альберт! Покажи корабли и станции, с которых ты получаешь информацию из космоса.
- Конечно, Робин. - Всклокоченные волосы и морщинистое приветливое лицо растаяли, и экран заполнился объемным изображением околосолнечного пространства. Девять планет. Полоска пыли - это пояс астероидов. И далеко за всем этим порошковая оболочка - облако Оорта. И примерно сорок светящихся точек. Изображение было дано в логарифмической шкале, иначе оно бы не вместилось, поскольку размеры планет и искусственных сооружений были значительно увеличены. Голос.
- Четыре зеленых корабля наши, Робин, - пояснил голос Альберта. - Одиннадцать синих объектов - установки хичи: круглые только недавно обнаружены, зеленые огоньки в форме звезд - объекты, на которых побывали люди, на большинстве из них есть экипажи. Остальные корабли принадлежат другим коммерческим организациям или правительствам.
Я рассматривал голографическое изображение части нашей Галактики. Рядом с голубой звездой, обозначающей Пищевую фабрику, было не очень много зеленых огоньков.
- Альберт? Если бы мы направили другой корабль к фабрике, какой из них долетел бы туда быстрее?
Эйнштейн снова появился, но на этот раз в нижнем углу экрана. Он хмурился и покусывал мундштук трубки. Над его головой, возле Сатурна начал мигать золотой огонек.
- Это бразильский крейсер. Он только что покинул базу на Тритоне. Мог бы долететь за восемнадцать месяцев, - сказал Альберт. - Я показал только те корабли, которые входят в мою радиолокацию. Есть еще несколько, - по всему экрану возникли новые огоньки, - они могли бы долететь быстрее, если у них достаточно горючего и припасов. Но ни один не доберется быстрее, чем за год.
Я вздохнул.
- Убери это, Альберт. Мы столкнулись с чем-то неожиданным.
- С чем именно, Робин? - участливо спросил он. Эйнштейн снова заполнил собой экран и удобно сложил руки на животе.
- Этот кокон, кушетка с сетчатым пологом. Не знаю, как все это себе объяснить. Я не понимаю, как он функционирует. Для чего он служит, Альберт? Ты можешь высказать предположения?
- Конечно, Робин, - ответил он, оживленно кивая. - Мои лучшие версии имеют очень низкую вероятность, но это потому, что в уравнении слишком много неизвестных. Скажем так: допустим, вы - хичи, что-нибудь вроде антрополога, и вам надо последить за развитием цивилизации. Эволюция длится слишком долго, и вам недосуг все это время сидеть здесь. Вам хочется делать выборочные просмотры, скажем, через каждые несколько тысяч лет, что-то вроде контрольных срезов. Если у вас имеется такой кокон, вы можете посылать кого-нибудь на Пищевую фабрику один раз в несколько тысяч лет. Улегшись в кокон, исследователь мгновенно узнает, что происходит с подопытной цивилизацией. Это заняло бы какие-то минуты. - Раздумывая, Альберт немного помолчал и потом продолжил: - Далее я выскажу предположение, которое основывается на другом предположении. Я даже не стал бы вычислять его, вероятность слишком мала. Потом вы находите что-то интересное и тогда решаете заняться более глубоким исследованием. Вы можете даже пойти дальше и начать вмешиваться в развитие цивилизации, так сказать, вносить собственные коррективы. Внушать решения проблем, посредством того же внушения заставлять решать новые - нужные вам задачи. И так далее, и тому подобное. Кокон не только воспринимает, но и передает информацию, отсюда и приступы лихорадки. Предположим, он может передавать концепции. Мы знаем, что в истории человечества многие великие изобретения появлялись одновременно в нескольких странах и, по-видимому, независимо друг от друга. Не исключено, что это хичи внушили землянам с помощью кушетки.
Он сидел, попыхивал трубкой и улыбался мне, а я в это время думал о его словах.
Но сколько я ни думал, яснее не становилось. Страшнее - может быть. Но успокоиться мне было не на чем. Мир фундаментально изменился с тех пор, как первые астронавты открыли на Венере туннели хичи, и чем дальше продолжаются исследования, тем больше мир преображается. Заброшенный ребенок, играя чем-то таким, чего сам не понимал, на целых десять лет вверг человечество в приступы безумия. Если мы будем и дальше продолжать играть тем, чего не понимаем, что еще покажут нам хичи? Не говоря уже о тошнотворном предположении Альберта, что эти богоподобные существа шпионят за нами сотни тысяч лет и, может, время от времени бросают нам крошки со своего барского стола, чтобы посмотреть, как мы распорядимся тем или иным изобретением.
Я велел Альберту изложить мне все новости о том, что происходит на Пищевой фабрике, и пока он сообщал факты, вызвал Харриет. Она появилась в углу экрана, вопросительно взглянула на меня и получила заказ на обед. Альберт же продолжал говорить и демонстрировать кадры. Он получает сообщения круглосуточно и сейчас показывал мне отдельные сцены: юного космического робинзона Вэна, группу Хертеров-Холлов, закоулки фабрики. Проклятая махина продолжала упрямо двигаться по своему курсу. Оценки свидетельствовали, что она направляется к новому скоплению комет, в нескольких миллионах миль, и при нынешней скорости доберется туда через несколько месяцев.
- И что тогда? - спросил я. Альберт виновато пожал плечами.
- Предположительно, останется там, пока не переработает все содержащие CHON ингредиенты.
- Мы можем передвинуть ее?
- Неизвестно, Робин. Может быть. Кстати, у меня есть собственная теория об управлении нашими кораблями, которое практикуют хичи. Когда корабль достигает действующего артефакта - Пищевой фабрики, Врат или еще чего-нибудь, - открывается доступ к контролю, и корабль можно перепрограммировать на новый курс. Я считаю, что именно это произошло с миссис Патрицией Боувер. И тут, кстати, есть очевидные выводы.
Не люблю, когда компьютерная программа считает себя Умнее меня.
- Ты хочешь сказать, что по всей Галактике разбросаны застрявшие старатели с Врат, доступ к приборам у них открыт, но они просто не знают, как их настроить?
- Конечно, Робин, - одобрительно ответил он. - Может, с этим и связано загадочное явление - то, что Вэн Называет Мертвецами. Мы, кстати, получили некоторые их разговоры. Иногда ответы иррациональны, и, конечно, нам мешает то, что мы не можем участвовать в разговоре. Но похоже, что они являются... когда-то были обычными людьми.
- Ты хочешь сказать, что это не программы, а живые люди?
- Конечно, Робин. Хотя бы в том смысле, в каком запись голоса Энрико Карузо представляет некогда жившего неаполитанского тенора. Живы ли они сейчас, это вопрос определения, что такое жизнь. То же самое можно сказать... - пуф, пуф, пуф... - и обо мне.
- Гм. - Я подумал с минуту и затем спросил: - Почему же у них бывают такие нелепые ответы?
- Я бы сказал, несовершенство записи. Но не это главное. - Я терпеливо дожидался, пока он выколотит трубку и сообщит мне, что же там все-таки главное. - Кажется несомненным, что осуществлялась эта запись на химическом уровне, с мозгов живых старателей.
- Хичи убили их и поместили мозги в стеклянные сосуды?
- Конечно, нет, Робин. Прежде всего я сказал бы, что старатели умерли естественной смертью, а не были убиты. Это изменило химический состав мозга и способствовало искажению информации. И конечно же, их несчастные мозги поместили не в стеклянные сосуды. Возможно, в какой-то химически аналогичный материал. Но самое главное, как это могло происходить.
Я застонал.
- Ты хочешь, чтобы я стер твою программу, Альберт? Все это я мог бы получить гораздо быстрее при помощи прямого изображения.
- Конечно, можете, Робин, - экран замерцал, - но это будет не так интересно. Вопрос вот в чем, Робин: откуда у хичи оборудование для чтения человеческого мозга? Подумайте об этом, Робин. Кажется очень маловероятным, чтобы у хичи были те же химический состав и структура мозга, что и у человека. Близко - да. Мы знаем примерно, что они ели, чем дышали. Фундаментально их химизм похож на наш. Но пептиды - очень сложные молекулы. Крайне маловероятно, что химические составляющие мозга, соответствующие, скажем, умению исполнять Сибелиуса или пользоваться туалетом, были у них такие же, как у нас. - Альберт стал снова набивать трубку, поймал мой недовольный ожидающий взгляд и торопливо закончил свою мысль: - Следовательно, Робин, я заключаю, что эти машины были созданы не для мозга хичи. Он меня удивил.
- Значит, специально для людей? Но зачем? Каким образом? Откуда они знали? Когда...
- Пожалуйста, Робин. Следуя вашей же инструкции, ваша супруга запрограммировала меня на создание гипотез из незначительных фактов. Я не могу защитить то, что говорю. Но, - кивая добавил он, - у меня есть свое мнение, да.
- Боже! - Он, казалось, ничего не хотел добавить к своей теории, и я перешел к другой проблеме. - А что такое Древние? Они люди?
Альберт выбил пепел из трубки и лениво потянулся за кисетом.
- Я думаю, нет, - сказал он наконец.
Я не стал спрашивать, какова альтернатива его заявлению. Не хотел слышать.
Когда Альберт на время иссяк, я попросил Харриет включить программу-юриста. Но сразу поговорить мне не удалось, потому что принесли обед, а официантом оказался человек. Он стал спрашивать, как я перенес лихорадку, потом рассказывал, как тяжко пришлось ему, и это заняло Немало времени. Наконец я остался перед голограммой, Разрезал своего цыпленка и проговорил:
- Давай, Мортон. Что за дурные новости?
- Вы знаете, что Боувер подал иск? - извиняющимся тоном начал он.
- Что за Боувер?
- Муж Патриции Боувер. Или вдовец, в зависимости от точки зрения. Назначено было время разбирательства, но у судьи случился тяжелый приступ лихорадки... Ну, он, конечно, не прав, Робин, но судья отказал нам в назначении другого времени и сразу перенес вопрос на большое жюри.
Я перестал жевать.
- Разве такое возможно? - спросил я, пережевывая мясо настоящего цыпленка.
- По крайней мере он так сделал. Мы, конечно, подали апелляцию, но дело несколько усложнилось. Адвокат Патриции получил возможность выступить и указал, что пропавшая Боувер отправила сообщение о своем открытии. Следовательно, возникает вопрос, на самом деле она завершила полет или нет. Тем временем...
Иногда мне кажется, что Мортон ведет себя слишком по-человечески: он знает, как затягивать разговор.
- Тем временем что? - нетерпеливо спросил я.
- Ну, вследствие последнего... гм, эпизода возникли новые осложнения. Корпорация «Врата» хочет выждать, пока не разберется с этим делом об источнике лихорадки, и согласилась с вынесенным судебным запретом. Ни вы, ни Корпорация ни в какой форме не должны продолжать исследования Пищевой фабрики.
- Вздор, Мортон! - взорвался я. - Ты хочешь сказать, что если мы притащим эту штуковину сюда, то не сможем ее использовать?
- Боюсь, что дело обстоит гораздо хуже, - извиняющимся тоном ответил он. - Вы не должны даже сдвигать ее с орбиты. Вы не имеете права вмешиваться в работу фабрики на протяжении всего судебного разбирательства. Боувер утверждает, что, передвигая фабрику, уводя ее из района комет, вы не даете ей производить пищу и тем самым ущемляете его законные интересы. Ну, с этим мы бы справились. Но Корпорация «Врата» должна прекратить всякую деятельность, пока не будет окончательно ликвидирована возможность лихорадки.
- О Боже! - Я отложил вилку. Больше мне не хотелось есть. - Хорошо, что они не могут меня заставить исполнять этот дурацкий запрет.
- Да, Робин, потому что требуется много времени для связи с партией Хертеров-Холлов, - согласно кивнул он. - Однако...
Он исчез. По диагонали соскользнул с экрана, и на нем появилась Харриет. Выглядела она ужасно. У меня добротные программы. Но они не всегда приносят хорошие новости.
- Робин! - воскликнула Харриет. - Сообщение из Центральной больницы Аризоны. Относительно вашей супруги.
- Эсси? Эсси?! Она больна?
- Хуже, Робин. Прекращение всех соматических функций. Погибла в автокатастрофе. Ее держат на искусственных системах, но... Никаких шансов, Робин. Она ни на что не реагирует.
Я не стал пользоваться своими привилегиями. Пошел сначала в главную контору Корпорации «Врата» в Вашингтоне, оттуда к министру обороны, который отвел мне место в санитарном самолете. Самолет вылетал из Боллинга через 25 минут.
Полет занял три часа, и все это время я находился в искусственном сне. На самолете не было связных устройств Для пассажиров. Да мне они и не были нужны. Я просто хотел быть там. Когда умерла моя мать, мне было очень больно, но тогда я еще был беден, неопытен и привык к страданиям. Когда у меня из жизни ушла любовь или по крайней мере женщина, которую я любил - она, строго говоря, не умерла, просто застряла в некоей гигантской астрофизической аномалии, и добраться до нее было совершенно невозможно, - я тоже испытал сильнейшую боль. Но если в молодости мне частенько бывало плохо и по привычке я стойко переносил несчастья, то сейчас положение сильно изменилось.
К душевной боли применим закон Карно. Эта дрянь измеряется не в абсолютных величинах, а разницей между источником и окружающей средой. А моя окружающая среда все последние годы была слишком безопасной и приятной, чтобы подготовить меня к страданию. Я испытал шок.
Центральная больница располагалась в подземном здании, в пустыне недалеко от Таксона. Подлетая, мы видели солнечные установки на ее «крыше», под которой были расположены семь подземных этажей палат, лабораторий и операционных. И, как потом оказалось, все они были заполнены. Таксон - город с напряженным уличным движением, а приступ случился в час пик.
Когда мне наконец удалось остановить дежурную сестру по этажу и поговорить с ней, она сообщила, что Эсси все еще на искусственном сердце и легких, но их могут в любой момент отключить. Она говорила о необходимости более разумного использования искусственных органов. Машины нужны тем пациентам, у которых больше шансов выжить.
Мне стыдно признаться, как быстро из моей головы вылетела концепция справедливости, когда дело коснулось моей жены. Я отыскал кабинет врача - он пока все равно не мог им пользоваться, выгнал страхового агента, который там временно обосновался, и засел за телефоны. Прежде чем Харриет сообщила данные нашей медицинской программы, я поднял на ноги двух сенаторов. Пульс Эсси постепенно начал восстанавливаться, и мне сообщили, что наконец появились достаточные основания поддерживать ее искусственно.
Конечно, помог и Полный медицинский контроль, которым моя жена пользовалась на протяжении нескольких месяцев. Но в комнатах ожидания было полно людей, которым требовалась помощь, и я видел по номеркам на шее, что у некоторых из них тоже Полная медицина. Больница просто была забита ранеными.
Увидеть Эсси я не мог. В палату интенсивной терапии не допускали посетителей, а это значило - даже меня. У дверей стоял полицейский, который с трудом заставлял себя не спать. У него был тяжелый день, и полицейский очень злился.
Я покопался на столе врача и нашел связь с палатой интенсивной терапии. Мне не было видно, как себя чувствует Эсси, я даже не был уверен, которая из забинтованных мумий - она. Но я продолжал смотреть на экран.
Время от времени Харриет сообщала мне некоторые последние новости. Выражения сочувствия и озабоченности знакомых она просто не передавала - их было очень много, но моя жена позаботилась и об этом. Она специально ввела в программу умение обращаться с возникающими из-за социальных условностей тратами времени, и Харриет давала звонившим мое изображение с обеспокоенной улыбкой и вежливым «спасибо», не включая меня в связь. Программы Эсси были очень хороши...
Прошедшее время. Когда я понял, что думаю об Эсси в прошедшем времени, мне стало по-настоящему плохо.
Примерно через час мне принесли бульон и крекеры, а потом я сорок пять минут простоял в очереди в уборную. Вот и все мои развлечения на третьем этаже больницы. Наконец в дверь кабинета просунула голову сестра и сказала:
- Senor Broad'ead! Por favor, - что в переводе с испанского означало: «Синьор Броуд'эд, прошу вас».
Полицейский по-прежнему стоял у входа в палату интенсивной терапии.
Эсси находилась в камере повышенного давления. Верхняя крышка камеры над самым лицом имела прозрачное окошко, и я видел выходящую из носа трубку и большой влажный компресс на месте левой части лица. Глаза ее были закрыты. Грязно-золотые волосы убраны в сеточку. Она была без сознания.
Двух минут, которые мне были отпущены, конечно, не хватило. Ни чтобы понять, что это за массивные механизмы окружают Эсси под непрозрачным покровом. Ни для того, чтобы Эсси села и поговорила со мной. Или хотя бы просто изменила выражение лица. Да у нее и не было никакого выражения.
Снаружи мне уделил всего одну минуту врач. Невысокого роста пожилой чернокожий, с заметным животиком, с контактными линзами голубого цвета, он заглянул в листок, чтобы вспомнить, с кем имеет дело.
- О да, мистер Блекхед, - сказал он. - Ваша супруга получает все необходимое, она начала реагировать на наши средства, есть некоторая надежда, что она еще до вечера ненадолго придет в себя.
Я не стал поправлять его насчет своей фамилии и задал три самых главных вопроса из своего списка:
- Меня интересует, больно ли ей? Что с ней произошло? И нужно ли Эсси что-нибудь? Я хочу сказать, что готов обеспечить абсолютно все.
• Он вздохнул и потер глаза. Очевидно, слишком долго не снимал линзы.
- О боли мы можем позаботиться, да она и так на Полной медицине. Я понимаю, что вы влиятельный человек, мистер Брекетт. Но вы ничего не можете сделать. Завтра или послезавтра, возможно, ей что-нибудь понадобится. Сегодня - нет. Вся ее левая сторона разбита, она попала под автобус. Ее сложило почти вдвое и в таком положении ваша супруга оставалась почти шесть часов, пока до нее не добрались спасатели.
Я не осознавал, что издал какой-то жалобный стон-вздох, но врач услышал. Сочувственное выражение появилось на его лице.
- Но ей в этом смысле даже повезло. Вероятно, именно это спасло ей жизнь. Она как бы находилась под давлением, иначе умерла бы от потери крови. - Он устало посмотрел на листок. - Скоро ей предстоит... сейчас посмотрим. Замена бедренного сустава, двух ребер. Восемь, десять, четырнадцать - может быть, двадцать квадратных дюймов новой кожи, погибла значительная часть левой почки. Нам понадобится трансплантат.
- Могу ли я что-нибудь...
- Нет, мистер Блекетт, - сказал он, складывая листок. - Пока ничего. Уходите, пожалуйста. Возвращайтесь после шести часов и, может, вам удастся с минуту поговорить с ней. А пока нам нужно место, которое вы занимаете.
Харриет уже переместила вещи Эсси из ее комнаты в большой номер отеля. Она даже прислала ее косметику и несколько смен белья.
Я закрылся в номере. Мне не хотелось выходить. Не хотелось видеть бодрых пьяниц в вестибюле отеля, улицы, полные напуганных людей, которые благополучно пережили катастрофу и теперь рассказывали друг другу, каково им пришлось.
Я заставил себя поесть, а потом и уснуть. Это мне удалось, но я проснулся быстро и совершенно разбитым. Затем я долго принимал горячую ванну, слушал музыку и приходил в себя..
Это был очень хороший отель. Но когда вслед за Стравинским пошел Карл Орф на откровенно сексуальные стихи Катулла, я вспомнил, как в последний раз занимался любовью со своей похотливой, сексапильной женой, которая сейчас лежала при смерти.
- Убери! - закричал я, и вечно бдительная Харриет отключила музыку на середине фразы.
- Хотите послушать сообщения, Робин? - спросила она через какой-то микрофон.
Я тщательно вытерся и только потом ответил:
- Через минуту.
Переодевшись в свежую одежду, я сел перед коммуникационной системой отеля. Тут не было полной качественной голографии, но когда Харриет взглянула на меня с плоского экрана, она выглядела вполне прилично.
Прежде всего она успокоила меня насчет Эсси. Сказала, что данные получает непрерывно, и пока все обстоит нормально. Не вполне хорошо, конечно, но и не так плохо. Харриет передала сообщение личного врача Эсси. Оно сводилось к тому, чтобы я очень уж не беспокоился. Вернее, беспокоился, но не так сильно, как я это делаю.
У Харриет накопилось немало дел. Я утвердил затрату еще половины миллиона долларов на тушение пожара в пищевых шахтах, велел Мортону добиться слушания нашего с Корпорацией дела против этого парня в Бразилиа, проинструктировал брокера, какие акции продать, чтобы иметь немного больше свободных средств для ликвидации последствий лихорадки. Потом прослушал наиболее значительные новости, закончив сообщением Альберта о последних событиях на Пищевой фабрике. Все это я проделал четко и эффективно. Я принял во внимание, что шансы Эсси на выживание все увеличиваются, и поэтому мне не следует тратить много энергии на беспокойство. Я не позволил себе даже думать о том, сколько кровавых кусков плоти отделили от тела, которое я так любил, и это спасло меня от отрицательных эмоций, которые мне не хотелось испытывать.
В прошлом я несколько лет подряд беседовал с психоаналитиком и обнаружил такие укромные области в собственном сознании, которые мне не хотелось иметь. Но так и должно быть. Как только вытаскиваешь их наружу, рассматриваешь и анализируешь, дела начинают идти на поправку. Конечно, плохо, что в нас сидят все эти звериные комплексы, но после того, как ты осознаешь, что теперь они снаружи, а не внутри, ты перестаешь принимать их близко к сердцу, и они больше не отравляют тебе жизнь.
Моя старая психоаналитическая программа, в шутку названная Зигфрид фон Психоаналитик, говорила, что это все равно как сменить внутренности.
Конечно, Зигфрид был прав. Меня вообще приводило в ярость, что он всегда оказывался прав. Но Зигфрид почему-то не сказал мне, что смена внутренностей никогда не заканчивается. Появляются все новые и новые душевные экскременты, и сколько бы ты их ни разбирал, к ним никогда не привыкнешь.
Я отключил Харриет, оставив лишь линию для чрезвычайно важных сообщений, и немного посмотрел по пьезовидению какую-то бессмысленную комедию. Затем выпил немного - в номере прекрасный бар - и налил еще. На самом деле пьезовизор я не смотрел, и выпивка меня не привлекла. Я в это время выталкивал из головы еще один комок экскрементов. Моя дорогая, любимая жена, покалеченная, лежит в больнице, а я думаю о ком-то другом.
Я отключил танцоров и вызвал Альберта Эйнштейна. Он появился на экране, с развевающимися седыми волосами и своей неизменной трубкой в руке.
- Чем могу быть полезен, Робин? - вежливо улыбаясь, спросил он.
- Хочу поговорить о черных дырах.
- Конечно, Робин. Но мы уже много раз об этом говорили...
- К черту, Альберт! Начинай. И мне не нужна математика. Расскажи как можно популярнее, как для идиота. - Надо попросить Эсси избавить Альберта от таких неудобных особенностей.
- Конечно, Роберт, - оживленно ответил он, не обращая внимания на мою вспышку. Альберт пошевелил своими пушистыми бровями. - Ага, - сказал он и многозначительно хмыкнул. - Ну, посмотрим.
- Это для тебя трудный вопрос? - скорее удивленно, чем саркастически спросил я.
- Конечно, нет, Робин. Просто я думал, с чего начать. Начнем со света. Вы знаете, что свет состоит из частиц, называемых фотонами. У них есть масса, и они могут оказывать давление...

Предыдущая страница 6 Следующая страница


7 Фредерик Пол

- Не так издалека, Альберт.
- Хорошо. Черная дыра начинается с недостатка светового давления. Возьмем большую звезду - голубой гигант класса О, скажем. В десять раз массивнее Солнца. Она так быстро прожигает свое ядерное топливо, что живет всего миллиард лет. Ее коллапсу препятствует давление излучения - назовем его световым давлением - от реакции превращения водорода в гелий. Но вот водород кончается: Световое давление прекращается. Звезда коллапсирует. Она делает это быстро, Робин, очень быстро, может быть, за несколько часов. И звезда в миллионы километров в диаметре сжимается всего в тридцать километров. Это понятно, Робин?
- Пожалуй, да: Продолжай.
- Что ж, - сказал он, прикурил трубку и несколько раз глубоко затянулся. Кстати, меня всегда интересует, получает ли он при этом удовольствие. - Это один из способов образования черных дыр, - выпустив огромный клуб дыма, продолжил Альберт. - Его можно назвать классическим. Помните об этом, а мы перейдем к следующей части - к скорости убегания.
- Я знаю, что такое скорость убегания.
- Конечно, Робин, вы ведь опытный старатель. Ну. Предположим, вы находитесь на Вратах и бросаете обыкновенный камень с их поверхности. Он, вероятнее всего, вернется назад, потому что даже астероид имеет поле тяготения. Но если вы бросите его достаточно сильно, чтобы он улетел со скоростью сорок-пятьдесят километров в час, он никогда не вернется. Вы достигли скорости убегания, и камень улетит навсегда. На Луне нужно бросить еще сильнее - со скоростью два-три километра в секунду. На Земле еще сильнее - больше одиннадцати километров в секунду.
- Теперь, - продолжал он, наклоняясь, чтобы выколотить пепел из трубки и набить ее снова, - если вы находитесь на поверхности объекта с очень, очень большим тяготением, то положение ухудшается. Допустим, тяготение так велико, что скорость убегания превышает триста десять тысяч километров в секунду. Камень нельзя бросить так быстро. Даже свет не распространяется так быстро. Так что даже свет, - пуф, пуф, пуф, - не может вырваться, потому что его скорость на десять тысяч километров ниже скорости убегания. А, как вы знаете, если свет не может уйти, то не может и ничто другое - это Эйнштейн. Простите мне мое тщеславие. - И он на самом деле подмигнул мне из-за трубки. - Так возникает черная дыра. Она черная, потому что ничего не излучает.
- А как же корабли хичи? - спросил я. - Они движутся быстрее света.
Альберт печально улыбнулся.
- Тут вы абсолютно правы, Робин, но мы не знаем, как они могут двигаться быстрее света. Возможно, корабль хичи и мог бы уйти из черной дыры, кто его знает? Но у нас нет никаких доказательств этого.
- Однако, - задумавшись, проговорил я.
- Да, Робин, - согласился он. - Проблема передвижения быстрее света и проблема ухода из черной дыры в сущности одна и та же. - Альберт замолчал и молчал долго. Потом извиняющимся тоном добавил: - Мне кажется, это все, что мы можем сказать на настоящий момент.
Я встал и налил себе выпить, а он продолжал сидеть, терпеливо попыхивая трубкой. Иногда бывает трудно смириться, что на месте этого живого болтливого человека на экране, в сущности, ничего нет, только интерференция света, подкрепленная несколькими тоннами металла и пластика.
- Альберт, ответь мне, пожалуйста, на один вопрос. Предполагается, что вы, компьютеры, действуете со скоростью света. Почему иногда ты так долго не отвечаешь? Просто драматический эффект?
- Ну, Боб, иногда так и есть, - немного погодя ответил он, - вот как сейчас. Но вы, наверное, плохо представляете себе, как мне трудно «болтать». Если вам нужна информация, скажем, о черных дырах, мне ее нетрудно воспроизвести. Шесть миллионов бит в секунду, если хотите. Но придание информации понятной вам формы, а еще - формы беседы, для этого мало доступа только к этой информации. Я должен заняться поиском слов и общепонятных фраз в своем литературном словаре и предыдущих беседах. Подбирать аналогии и метафоры в соответствии с вашим настроем и уровнем развития. Кроме того, приходится считаться с ограничениями, которые вы на меня наложили. Надо определить тональность каждой конкретной беседы. Это нелегко, Робин.
- Ты умнее, чем кажешься, Альберт, - сказал я.
Он выколотил трубку и лукаво взглянул на меня из-под своей седой взъерошенной шевелюры.
- Вы не будете возражать, Боб, если я то же самое скажу о вас?
- Ты хорошая старая машина, Альберт. - Я вытянулся на диване в полудреме, со стаканом в руке. Он по крайней мере на время отвлек меня от Эсси, но у меня оставался нерешенный и беспокойный вопрос. Когда-то где-то я то же самое говорил другой программе, но никак не мог вспомнить когда.
Меня разбудила Харриет. Она доложила, что со мной желает поговорить врач - не медицинская программа, а настоящая живая Вильма, доктор медицины, которая время от времени наведывалась к нам, чтобы проверить, все ли правильно делают машины.
- Робин, - сказала она, - я думаю, Эсси сейчас вне опасности.
- Чудесно, - обрадовался я и тут же пожалел о сказанном. Такие слова, как «чудесно», вовсе не передают того чувства, которое я испытывал.
Наша программа, конечно, уже подсоединилась к программам больницы. Вильма знала о состоянии Эсси не меньше, чем маленький черный человек, с которым я разговаривал утром, и, конечно, передала всю медицинскую историю Эсси в банки информации больницы. Вильма предложила сама полететь туда, если я пожелаю. Я ответил, что врач все-таки она, а не я. И тогда Вильма ответив ла, что у нее в Таксоне живет и работает соученик по Колумбийскому университету, и она попросит его присмотреть за Эсси.
- Но не ходите к ней сегодня вечером, Робин, - посоветовала она. - Поговорите по телефону, если хотите - я это предписываю. Но не утомляйте ее. Завтра, я думаю, завтра она будет крепче.
Я позвонил Эсси, и мы проговорили с ней целых три минуты. Она еще была очень слабой, не вполне пришла в себя, но осознавала, что с ней произошло. Потом я лег спать и, уже засыпая, вспомнил, что Альберт назвал меня «Боб».
Была другая программа, довольно давно, с которой я находился в дружеских отношениях, и она иногда называла меня «Робин», а иногда «Боб» или «Бобби». Я много лет уже с этой программой не общался, не испытывал необходимости. Но, может, пора и поговорить?
Полная медицина - это... ну, это полная медицина. Она делает вас здоровым и жизнерадостным, если, конечно, не отлынивать. И использует при этом целый арсенал профилактических процедур. Полная медицина стоит ежегодно сотни тысяч долларов. Немногие могут позволить себе такое - примерно десятая часть процента населения даже в экономически развитых странах. Но эти деньги покупают многое. Мне они купили Эсси.
Вильма заявляла, что все в порядке и Эсси идет на поправку. Остальные подтверждали это. Город Таксон тоже почти оправился от катастрофы. Самые неприятные последствия приступа были ликвидированы. Системы города снова занялись делом, то есть были способны доставлять людям то, за что они платят. И вот в полдень появилась специальная частная машина, снабженная постелью, сердечно-легочной установкой, установкой для диализа и всем прочим. В двенадцать тридцать в отеле появился целый отряд медицинского персонала, а еще четверть часа спустя я поднимался на специальном лифте вместе с шестью кубическими метрами оборудования, в сердце которого находилось мое сердце, то есть моя жена.
Помимо всего прочего, Полная медицина постоянно впрыскивала в кровь Эсси необходимые растворы: болеутоляющее, успокоительное, синтетические кортикостероиды, способствующие заживлению, и модераторы, которые не дают кортикостероидам вредить клеткам. Под постелью целых четыреста килограммов оборудования непрерывно следили за работой всех систем организма Эсси, и если системы с чем-то не справлялись, тут же приходили на помощь.
Только перемещение Эсси из машины в спальню отеля заняло более полутора часов, и сокурсник Вильмы при этом руководил всем отрядом медиков и специалистов. На время вселения моей жены в номер и установки оборудования меня выгнали, и я выпил в вестибюле отеля несколько чашек кофе, глядя, как каплеобразные лифты поднимаются по внешней стене здания. Когда я решил, что могу возвращаться, ко мне подошел уже знакомый мне доктор из больницы. Он, по-видимому, сумел немного поспать, и на глазах у него были не контактные линзы, а очки в прямоугольной оправе.
- Не утомляйте ее, - мягко проговорил он.
- Мне надоело это слышать.
Доктор улыбнулся и позволил себе выпить со мной чашечку кофе. Он оказался интересным и приятным парнем, к тому же одним из лучших центровых баскетбольной команды Аризонского университета, где учился в аспирантуре. Человек ростом в сто шестьдесят сантиметров, который может играть центровым в баскетболе, многого стоит, и мы расстались друзьями. И это было самое приятное. Он бы не допустил этого, если бы думал, что Эсси что-нибудь угрожает.
Я даже не представлял себе, сколько ей еще предстоит выдержать. Она по-прежнему лежала в барокамере под высоким давлением, и поэтому я не видел, как она осунулась. Дежурная сестра удалилась в гостиную, предупредив меня, чтобы я не утомлял Эсси, и мы немного поболтали. Мы, в сущности, и не разговаривали: я солировал, а она слушала. Моя жена была просто не в том состоянии. Она захотела узнать новости с Пищевой фабрики, и когда я выдал ей три-дцатисекундное резюме, спросила, что нового известно о лихорадке. Когда в ответ на ее вопросы я вместо одного предложения наговорил четыре-пять тысяч слов, мне пришло в голову, что для нее это слишком сильное напряжение и мне не следует ее мучить.
Но Эсси разговорилась и общалась со мной очень связно. Это меня успокоило и, послав ей воздушный поцелуй, я вернулся к монитору и начал работать.
Как обычно, накопилось немало сообщений, нужно было принимать решения. Когда с этим было покончено, я выслушал последние сообщения Альберта о Пищевой фабрике и понял, что пора ложиться спать.
Некоторое время я лежал в постели и смотрел в потолок. Я почти не беспокоился. Не чувствовал истощения. Просто позволял своему организму самому избавиться от напряжения. Я слышал, как в гостиной ходит ночная дежурная. Из комнаты Эсси доносилось негромкое гудение машин, которые боролись за ее жизнь. Мир слишком далеко ушел вперед. И я не всегда осознавал это. Я еще не вполне освоился с тем, что каких-нибудь сорок восемь часов назад Эсси была мертва. Погибла. Умерла. Если бы не Полная медицина с ее бесконечными возможностями и не большая удача, мне сейчас пришлось бы подбирать траурный костюм.
Но какой-то крошечный участок моего мозга при всем при этом как бы невзначай думал, что все было бы гораздо проще, если бы моя жена умерла.
Я любил Эсси, очень любил и желал ей только добра. Я испытал сильнейший шок, узнав о ее страданиях. Та часть мозговых клеток, которая желала ей смерти, говорила только от своего имени. И всякий раз, когда возникал этот дурацкий вопрос, подавляющее большинство частичек моего мозга единодушно голосовало за любовь.
Я никогда до конца не понимал, что означает слово «любовь». Засыпая, я даже подумал, не вызвать ли Альберта, чтобы спросить у него. Но не стал. Не Альберта нужно спрашивать о таких вещах, а ту забытую программу, которую мне не хотелось вызывать.
Продолжали поступать сообщения, и я смотрел, как разворачиваются события на Пищевой фабрике, чувствуя, что на далекой космической станции происходит какой-то анахронизм. Несколько столетий назад правители Англии и Испании получали самую точную информацию задолго до начала событий. Поэтому казалось, что они предугадывают события на месяц-два вперед. И это при том, что никаких кабелей и спутников не было и в помине. Приказы отправлялись на парусных кораблях, ответы поступали, как бог на душу положит... Хотелось бы мне обладать их искусством передавать и получать новости по воздуху.
Пятидесятидневное расстояние между нами и Хертерами-Холлами казалось бесконечным. Я нахожусь в Генте, а они там, где Энди Джексон , две недели спустя после окончания войны, еще воевал с англичанами. Конечно, я посылал им приказы. Сидя здесь, диктовал, что они должны спросить у этого парня, Вэна. Какие попытки должны предпринять, чтобы свернуть Пищевую фабрику с курса. И в пяти тысячах астрономических единиц они творят, что им взбредет в голову, а когда мои распоряжения дойдут до них, все это будет уже в прошлом.
По мере выздоровления Эсси улучшалось и мое настроение. Теперь сердце ее работало самостоятельно. Легкие подавали воздух. Эсси уже не держали в барокамере под повышенным давлением, и я мог коснуться ее и поцеловать в щеку.
Эсси начала проявлять интерес к происходящему в мире. Когда я посочувствовал, что она пропустила свою конференцию, она улыбнулась.
- Все записано, дорогой Робин, - проговорила моя жена. - Когда ты занят, я просматриваю эту запись.
- Но ты ведь не могла читать свой доклад...
- Почему ты так думаешь? Ты ошибаешься, дорогой. Я ведь написала тебе программу «Робинетт Броудхед». Но ты не знал, что я такую же написала и себе. Участники конференции видели голографическую копию моего выступления, где С.Я. Лаврова-Броудхед произнесла текст доклада. И, между прочим, получила всеобщее одобрение. Я даже ответила на вопросы, - похвасталась Эсси, - с помощью твоего Альберта.
Все-таки она удивительный человек! Я всегда это знал. И ожидал от нее поразительных достижений, но когда я поговорил с ее врачом, он отрезвил меня. Этот симпатичный парень на минутку заскочил к нам из больницы, и я поинтересовался, скоро ли нам можно будет улететь домой. Он некоторое время задумчиво разглядывал меня через свои голубые контактные линзы, а затем ответил:
- Мне кажется, вы не совсем понимаете, как серьезно пострадала ваша жена, мистер Броудхед. Сейчас она Просто собирает остатки своих сил. И они ей еще понадобятся.
, - Да, я знаю, док. Будет еще одна операция...
- Нет. Если бы одна, мистер Броудхед. Я считаю, что вашей жене предстоит еще несколько месяцев пробыть в хирургических операционных, а потом потратить столько же на восстановление здоровья. И не хотел бы, чтобы вы заранее считали результат лечения положительным. - Он как будто читал лекцию. - Каждая процедура связана с риском, а в некоторых случаях он очень велик. Берегите ее, мистер Броудхед. Мы оживили ее после одной остановки сердца. Я не гарантирую, что вторично это у нас получится.
Поэтому я отправился к Эсси в подавленном настроении и принялся беречь ее.
Дежурная сестра стояла у постели, они вместе с Эсси смотрели ее выступление на конференции по плоскому кроватному экрану. Экран Эсси был соединен с моим большим голографическим, который я установил у себя в комнате. В нижнем углу горел оранжевый огонек - меня срочно вызывали на связь. Мне что-то желает сообщить Харриет. Ну, это подождет. Огонек начал мигать, что означало особую срочность. И все равно Эсси важнее.
- Оставьте нас ненадолго, Альма, - попросила Эсси. Сестра посмотрела на меня и пожала плечами - почему бы и нет. Я сел рядом с постелью и взял Эсси за руку.
- Как приятно снова коснуться тебя, - сказал я. Эсси засмеялась глубоким хрипловатым смешком. Я был счастлив это слышать.
- Через пару недель можно будет больше, - сказала она. - А пока нам не запрещено целоваться.
- Конечно, - ответил я и поцеловал ее, да так крепко, что это, видимо, отразилось на шкалах приборов, потому что сестра тут же сунула голову в дверь. Но не стала нас останавливать. Мы сами себя остановили. Эсси правой рукой - левая была еще в гипсе, весь ее левый бок был в гипсе, который закрывал бог знает что, - убрала свои волосы с глаз.
- Очень приятно, - делая вид, что ей не больно, проговорила она. - Хочешь послушать Харриет?
- Не очень.
- Неправда. Я вижу, ты разговаривал с доктором Беном, и он велел тебе быть со мной ласковым и внимательным. Но ты всегда ласков со мной, Робин, просто не все это замечают. - Она лучезарно улыбнулась мне и повернула голову к экрану. - Харриет! - позвала Эсси. - Робин здесь.
До этого момента я не предполагал, что моя программа-секретарь отзывается не только на мой голос, но и на голос жены. Но я также не догадывался, что Эсси способна пользоваться моей научной программой. Особенно так, что я этого не знал.
Когда оживленное и одновременно по-деловому озабоченное лицо Харриет показалось на экране, я сказал:
- Если разговор деловой, поговорим позже. Разве что-то очень срочное.
- О нет, ничего особенного, - поспешно ответила Харриет. - Но Альберт очень хочет поговорить с вами. У него хорошие новости с Пищевой фабрики.
- Поговорим из другой комнаты, - начал я, и Эсси удержала меня свободной рукой.
- Нет. Здесь, Робин. Мне тоже интересно.
Я дал разрешение Харриет, и послышался голос Альберта. Но его лицо не появилось.
- Взгляните на это, - сказал Альберт, и экран заполнил семейный портрет в стиле американской готики. Мужчина и женщина, нет, самец и самка, стоят рядом. У них есть лица, руки, ноги. У самки есть груди. У обоих редкие бороды и длинные заплетенные в косички волосы. Одежда странных существ напоминала сари, тусклого цвета материя была усеяна яркими пятнами.
У меня перехватило дыхание. Изображение застало меня врасплох.
В нижнем углу экрана появился Альберт.
- Это не «реальное» изображение, Робин, - пояснил он. - Оно составлено корабельным компьютером по рассказам Вэна. Правда, мальчик говорит, что очень похоже.
Я с трудом проглотил слюну и посмотрел на Эсси. Пришлось перевести дыхание, прежде чем я смог задать свой вопрос:
- Это... это... так выглядят хичи?
Альберт нахмурился и пожевал черенок своей трубки. Фигуры на экране торжественно поворачивались, будто в народном танце, чтобы мы могли их рассмотреть со всех сторон.
- Есть некоторые аномалии, Робин. Например, знаменитый вопрос о заде хичи. У нас есть образцы мебели хичи, например, сиденья перед пультом управления на кораблях. Отсюда мы заключили, что зад хичи совсем не похож на человеческий. В мебели предусмотрена выемка для помещения крупного маятникоподобного выступа. Возможно, тело их напоминает осиное, свисающее ниже таза между ног. Ничего подобного в компьютерном изображении нет. Но... лезвие Оккама, Робин.
- Если я тебе дам еще время, может, объяснишь, что ты имеешь в виду? - спросил я.
- Конечно, Робин. Я считал, что вам известен этот закон логики. При отсутствии дополнительных данных нужно принимать простейшее объяснение. В истории Вселенной нам известны только две разумные расы. Эти как будто не принадлежат к нашей: форма черепа, особенно челюстей, другая. Имеется треугольная аркада, больше похожая на обезьянью, чем человеческую, и зубы аномальные. Поэтому, вероятно, перед нами вторая разумная раса.
- Страшновато, - негромко проговорила Эсси, и она была права. Особенно страшновато было мне, потому что это было, можно сказать, на моей ответственности. Я организовал полет группы Хертеров-Холлов, и если они в этой экспедиции обнаружили хичи...
Я не готов был представить себе, что бы это значило.
- А Мертвецы? Есть что-нибудь новое?
- Конечно, Робин, - ответил Альберт, кивая своей лохматой головой. - Взгляните.
Изображение исчезло, и на экране появился текст: ОТЧЕТ О ПОЛЕТЕ Корабль 5-2, рейс 08В31. Экипаж А. Митчем, Д. Филгрен, Г. Митчем.
Полет представлял собой научный эксперимент, количество членов экипажа ограничено с целью I размещения дополнительного оборудования. Максимальная длительность обеспечения жизни - 800 суток. После 1200 суток отсутствия корабль объявлен невернувшимся.
- Премия невелика, всего пятьдесят тысяч долларов, но это один из первых полетов на Врата и с Врат, - послышался тихий голос Альберта. - Человек, именуемый в документе Г. Митчем, кажется, соответствует Мертвецу, которого Вэн называет Генриеттой. Она была астрофизиком типа ВКД. Знаете, что это означает? «Все, кроме диссертации». Свою диссертацию она сорвала. На защите ей заявили, что в ее научной работе больше психологии, чем астрофизики, и она отправилась на Врата. Пилота зовут Дорис, что также соответствует списку, имя мужа - Арнольд.
- Значит, один из Мертвецов идентифицирован? Выходит, это реальные люди?
- Конечно, Робин. Вероятность ноль девяносто девять. Эти Мертвецы иногда отвечают нерационально, - появившись на экране, бесстрастно продолжал Альберт. - И, конечно, у нас не было возможности проводить прямой опрос. Корабельный компьютер не годится для такой задачи. Но, помимо совпадения имен, подходят и данные о полете. Он был посвящен астрофизическим исследованиям, а Генриетта постоянно говорит на астрофизические темы. Конечно, если не брать во внимание сексуальный характер некоторых разговоров. - Изображение мигнуло, Альберт почесал щеку черенком трубки. - Например: «Стрелец А Запад» - радиоисточник в центре Галактики. «NGC 1199» - гигантская эллиптическая галактика, часть большого скопления. «Средняя радиальная скорость шарового скопления» - в нашей Галактике составляет примерно 50 километров в секунду. «Красное смещение...»
- Не нужно перечислять все, - торопливо сказал я. - Ты понимаешь, что все это значит? Ладно, поставим вопрос иначе: если ты называешь все эти вещи, о чем ты в целом говоришь?
Возникла пауза, но на этот раз короткая. Очевидно, Альберт не стал просматривать всю литературу по данному предмету, это он уже сделал раньше.
- О космологии, - ответил он. - Особенно, я думаю, о классическом противоречии Хойла - Опика - Гамова. Суть этого противоречия заключается в следующем: замкнута Вселенная или открыта, конечна или циклична. Существовала ли она когда-нибудь в устойчивом состоянии или началась с большого взрыва.
Альберт снова помолчал, на этот раз, чтобы дать мне возможность усвоить материал. Я подумал, но без особого успеха.
- В этом как будто нет ничего полезного.
- Возможно, Робин. Но это некоторым образом связано с вашим вопросом о черных дырах.
«Проклятая счетная машинка», - с досадой подумал я, но вслух ничего не сказал. Альберт выглядел невинно, как ягненок. Он со вкусом попыхивал трубкой и выглядел спокойно и серьезно.
- Пока все, - сказал я и еще долго после этого смотрел на опустевший экран. Меня волновало, что, если Эсси спросит, почему я интересуюсь черными дырами?
Она не спросила. Эсси лежала, глядя на зеркало, которым был облицован потолок. Немного погодя она проговорила:
- Дорогой Робин, знаешь, чего я хочу?
К этому я уже был готов.
- Что, Эсси?
- Я хочу почесаться.
Я смог выговорить только «Ох!». Из меня как будто выпустили воздух, вытащили пробку. Я готов был защищаться - мягко, конечно, учитывая состояние Эсси. Но это оказалось не нужно. Я взял ее за руку.
- Я беспокоился о тебе.
- Я тоже, - спокойно ответила она. - Скажи, Робин, правда ли, что лихорадка возникает от каких-то мозговых излучений хичи?
- Похоже, правда. Альберт утверждает, что это электромагнитное излучение, но это все, что мне известно. - Я гладил вены на тыльной стороне ее руки, и она беспокойно шевельнулась. Но только от шеи и выше.
- У меня какие-то плохие предчувствия насчет хичи, Робин.
- Весьма разумно. И думаю, слишком мягко сказано. Я так, например, просто страшно боюсь. - Кстати, это было чистейшей правдой, я даже дрожал.
В углу экрана начал мигать маленький желтый огонек.
- Кто-то хочет поговорить с тобой, Робин.
- Подождут. Сейчас я разговариваю с женщиной, которую люблю.
- Спасибо. Робин, если ты боишься хичи, как же ты будешь действовать дальше?
- Милая, а какой у меня выбор? Пятьдесят дней разрыва во времени. То, что мы только что услышали, древняя история, это было двадцать пять дней назад. Если я прикажу прекратить экспедицию и возвращаться, они получат распоряжение только через двадцать пять дней.
- Конечно. Но ты ведь можешь ее прекратить?
Я не ответил. Чувствовал я себя очень странно - слегка испуганно, а главное, непривычно.
- А что, если мы не понравимся хичи, Робин? - спросила она.
Прекрасный вопрос! Я задавал его себе с того самого дня, как впервые подумал о возможности сесть в корабль хичи и отправиться исследовать эту загадку самому. Что, если мы встретим хичи и не понравимся им? Что, если они раздавят нас, как мух, поработят, будут ставить на нас людоедские эксперименты? Или просто проигнорируют нас?
Глядя на желтую точку, которая начала медленно пульсировать, я попытался успокоить ее:
- Вероятность, что они действительно причинят нам вред, очень маленькая.
- Не нужно меня успокаивать! - сказала Эсси явно раздраженно. Что-то отразилось на ее мониторах, потому что сестра снова заглянула, нерешительно постояла у входа и вышла.
- Эсси, ставки слишком велики. Помнишь прошлый год в Калькутте? - напомнил я. Мы тогда поехали на один из ее семинаров и уехали раньше времени, потому что не могли выносить зрелища жалкого города с двумястами тысячами нищих.
Она посмотрела на меня и хмуро ответила:
- Да, я знаю, голод. Но голод существовал всегда, Робин.
- Только не такой! И не такой, какой начнется скоро, если мы не предотвратим его! Мир расползается по швам. Альберт говорит...
Я остановился. Мне не хотелось повторять ей слова Альберта. Сибирь уже лишена возможности воспроизводить продовольствие, ее бедная земля от истощения превратилась в пустыню Гоби. Плодородный слой на американском Среднем Западе сведен до нескольких дюймов, и даже пищевые шахты работают с перенапряжением, чтобы удовлетворить запросы населения. Альберт сказал, что в нашем распоряжении не больше десяти лет.
Сигнальный огонек стал красным и быстро-быстро замигал, но я не хотел, чтобы нам мешали.
- Эсси, - сказал я, - если мы сумеем заставить работать Пищевую фабрику, мы принесем пищу CHON голодающим, а это значит навсегда избавить землян от голода. И это только начало. Если мы научимся строить корабли хичи, поймем, как их эксплуатировать, - мы сможем колонизировать новые планеты. Много планет, и большие по размерам, чем эта. С технологией хичи мы все астероиды Системы сумеем превратить во Врата. Построим космические поселения. Преобразуем планеты. Сможем создать настоящий рай для населения, в миллионы раз большего, чем Земля, и на многие миллионы лет!
Я остановился, потому что понял, что заговорился. Меня охватила печаль, беспокойство и почему-то еще и похотливость. И по выражению лица Эсси я видел, что она испытывает нечто подобное.
- Это очень хорошие причины, Робин, - начала она и смолкла. Сигнальный огонь стал рубиново-красным, он вибрировал, как пульсар, потом погас, и на экране появилось встревоженное лицо Альберта. Я не знал, что он вообще может образоваться без вызова.
- Робин! - встревожено воскликнул он. - Новое лихорадочное излучение!
Я резко поднялся и понял, что у меня дрожат колени.
- Но сейчас ведь не время! - глупо возразил я.
- Это уже произошло, Робин, и как-то странно произошло. Оно достигло максимума, сейчас посмотрим, да, около ста секунд назад. Мне кажется... да, - он кивнул, как бы прислушиваясь к далекому голосу, - оно снижается.
И действительно, я чувствовал себя менее странно. Никогда раньше приступ не был таким коротким и непонятным. Очевидно, кто-то другой экспериментировал с кушеткой.
- Альберт, - сказал я, - пошлите срочное сообщение на Пищевую фабрику. «Прекратите немедленно, повторяю, немедленно использование кушетки с любой целью. Размонтируйте ее, если это можно сделать без невосполнимого ущерба для здоровья землян. Если это распоряжение будет нарушено, вы лишаетесь всех выплат и премий». Записал?
- Сообщение уже отправлено, Робин, - ответил он и исчез.
Мы с Эсси посмотрели друг на друга.
- Но ты не приказал им свернуть экспедицию и возвращаться, - сказала она наконец.
- Это ничего не изменит, - пожав плечами, ответил я.
- Да, - охотно согласилась она. - Главное, что ты мне рассказал, для чего все это делается, Робин. А нет ли других причин?
Я не ответил. Я понимал, что Эсси думает о том, почему я так стремлюсь исследовать пространство хичи, невзирая на лихорадку и другие опасности. Она знала, что у моей причины есть имя, и это имя - Джель-Клара Мойнлин. И я иногда думал, что она не ошибается.

7. Небо хичи

Где бы ни оказалась на корабле Ларви, она всегда наблюдала на экране лишь грязную серую пелену. Ничего интересного или хотя бы знакомого не было видно, но так с ней случалось и раньше, во время прошлых полетов.
Они в одиночестве летели к Небу хичи. Вселенная вокруг опустела, осталась только серая пелена. Они как будто сами стали частью Вселенной. Даже во время долгого полета к Пищевой фабрике участники экспедиции никогда не чувствовали себя такими покинутыми.
Тогда на экране виднелись звезды и даже планеты. Здесь же, в тау-пространстве, в котором корабли хичи просверливают свои туннели, нет ничего. Ларви видела эту мглистость во время своих полетов с Врат, и воспоминания о них совсем не были приятны.
Этот корабль был гораздо вместительнее тех, что ей знакомы. Самое большое судно на Вратах могло вместить не больше пяти человек, этот - не меньше двадцати. В нем оказалось восемь отдельных помещений. Три грузовые, которые, как пояснил Вэн, автоматически заполняются продукцией Пищевой фабрики, пока корабль находится на погрузке в доке. Два кажутся жилыми каютами, но не для людей. Если «койки», которые откатываются от стен, действительно койки, то для людей они слишком малы. Одну из этих кают занимал Вэн, он предложил разделить ее с Джанин. Ларви запретила, и он недовольно сдался. После этого они разместились по половому признаку: мальчики в одной каюте, девочки в другой.
Самое большое помещение в математическом центре корабля представляет собой усеченный с двух сторон эллипсовидный цилиндр с заостренными концами. У него нет ни пола, ни потолка, и только перед контрольной панелью закреплены три сиденья. Поскольку стена закругляется, сиденья, словно влюбленная парочка, наклонены друг к другу. Очень простые сиденья, такого же устройства, к которому привыкла Ларви, - две металлические плиты, закрепленные, как буква «V».
- На Вратах мы их покрывали металлической сеткой, - вспомнила Ларви.
- А что такое сетка? - поинтересовался Вэн, и когда ему объяснили, с одобрением проговорил: - Хорошая мысль. В следующий полет я себе сделаю такую же. Материал украду у Древних.
Как и во всех кораблях хичи, приборы действовали автоматически. На пульте управления в ряд располагалось больше десяти небольших колес с утолщениями посредине - каждому такому колесу соответствовали разноцветные огоньки. Правда, в полете до них никто не дотрагивался, знали, что это равносильно самоубийству.
Когда колеса поворачивались, огоньки меняли цвет и интенсивность свечения, и рядом появлялись светлые и темные полосы, похожие на спектральные. Они соответствовали установке курса; Даже Вэн не мог их прочесть, тем более Ларви и остальные участники экспедиции. Но со времени пребывания Ларви на Вратах ценой жизни многих старателей умные головы накопили много данных о системе управлениями кораблями. Одни цвета означали хороший шанс на нахождение чего-нибудь ценного. Другие соответствовали длительности пути. Некоторые, на самом деле многие, были помечены как недозволенные, потому что все корабли с такой расцветкой курсоуказателя, отправившись в пространство-быстрее-света, там и остались. Где это «там», никому не известно. Во всяком случае, никто из них не вернулся на Врата.
По привычке и по приказу, Ларви фотографировала все изменения цвета огоньков и экрана, даже если тот показывал нечто такое, что она не могла идентифицировать.
Через час после того, как группа покинула Пищевую фабрику, звезды начали сбегаться, превращаясь в одну мигающую яркую точку. Это означало, что корабль достиг скорости света. А потом исчезла и эта точка. Экран стал похож на серую грязь, испещренную каплями дождя.

Предыдущая страница 7 Следующая страница


За синим горизонтом событий 8

Для Вэна, конечно, корабль хичи представлял всего лишь привычный школьный автобус: он пользовался им с тех самых пор, как подрос и оказался в состоянии сжать сосок двигателя. Пол никогда не был раньше в настоящем корабле хичи и несколько дней испытывал подавленность. Джанин тоже было не по себе, но в ее четырнадцатилетней жизни просто появилась новая игрушка. А вот Ларви - тут другое дело. С некоторыми разновидностями подобной чудо-техники ей приходилось сталкиваться на Вратах, где она и добыла свои браслеты. И этот корабль пугал ее.
Ларви ничего не могла с собой поделать. Она не в состоянии, была убедить себя, что это всего-навсего обычный челночный рейс. Слишком привыкла бояться неизвестного, еще будучи пилотом Врат.
Ларви пробиралась по обширным, относительно обширным - почти сто пятьдесят кубических метров - помещениям корабля и беспокоилась. Ее внимание привлекал не только словно покрытый грязью экран. Тут был и сверкающий золотой ромб, высотой значительно больше человека, который, как считалось на Вратах, содержит в себе механизм полета быстрее звука и взрывается, когда его пытаются открыть. Была здесь и стеклоподобная прозрачная спираль, которая время от времени сильно разогревалась. Никто не знал, почему она раскаляется и покрывается маленькими огоньками в начале и конце каждого рейса.
Но был и еще один очень важный момент. Именно этого момента Ларви и ждала. И когда ровно через двадцать четыре дня пять часов и пятьдесят шесть минут после того, как они покинули Пищевую фабрику, спираль засветилась, Ларви не смогла сдержать вздоха облегчения.
- В чем дело? - подозрительно проговорил Вэн.
- Мы на полпути, - ответила она, отметив время в своем журнале. - Это поворотный пункт. Его всегда с нетерпением ждешь в корабле Врат. Если достигнешь поворотного пункта, когда истрачено больше четверти запасов, ты знаешь, что они кончатся до возвращения, и ты умрешь на обратном пути.
Вэн надулся.
- Ты мне не веришь, Ларви? Мы не умрем с голоду.
- Хорошо быть уверенным в собственной неуязвимости, - улыбнулась она, а потом вдруг перестала улыбаться, потому что подумала, что ждет их в конце пути.
Они притирались друг к другу, как могли, по тысяче раз в день действуя друг другу на нервы. Пол, чтобы отвлечь Вэна от Джанин, научил его играть в шахматы. Вэн терпеливо - а чаще нетерпеливо - пересказывал им снова и снова все, что мог поведать о Небе хичи и его обитателях.
Они как можно больше спали. В гамаке рядом с Полом бродили и кипели юношеские соки Вэна. Он метался и крутился, когда из-за смены ускорения корабля менялась и нагрузка. Вэн жалел, что отправился в полет не один и не может себе позволить поступать, как привык и как, по-видимому, нельзя делать, когда ты в компании. Но скорее наоборот - Вэн мечтал быть не один, но только со своей подружкой Джанин, чтобы на ней опробовать все то, чему учили его Крошечный Джим и Генриетта.
Вэн много раз спрашивал Генриетту, какова роль женщины в этом слиянии. Она на это всегда охотно отвечала, даже если находилась в отвратительном настроении, но ее ответы ничего не давали Вэну. С чего бы ни начиналась ее фраза, заканчивалась она неизменно одним и тем же - ужасной изменой ее мужа с этой шлюхой Дорис.
Вэн даже не представлял, чем физически женщина отличается от мужчины. Примитивные рисунки и слова не помогали ему. К концу пути любопытство победило сдерживающие навыки начавшегося окультуривания, и он начал просить Ларви или Джанин показать различия на собственном теле.
- Я не буду даже притрагиваться, - наивно попросил он у Джанин.
- Ты грязное животное, - в ответ на это проговорила девочка. Но она не рассердилась. Джанин улыбалась. - Потерпи, парень, и у тебя будет много возможностей.
Но Ларви было совсем не до улыбок и, когда разочарованный Вэн ушел, у сестер состоялся долгий и нудный разговор. Долгий, насколько терпела Джанин.
- Ларви, дорогая, - сказала она наконец, - я все знаю. Знаю, что мне всего пятнадцать лет... ну, почти пятнадцать, и что Вэн немногим старше. Знаю, что мне нельзя беременеть почти в четырех годах полета от ближайшего врача. И что я не смогу справиться со всем тем, что за этим последует. Я все это прекрасно помню. Ты думаешь, что я только твоя сопливая младшая сестра? Ну что ж, может быть, и так. Но я еще и твоя умная сопливая младшая сестра. Когда ты говоришь что-то стоящее, я очень внимательно слушаю и делаю правильные выводы. Поэтому успокойся, дорогая Ларви. - Загадочно улыбаясь, она оттолкнулась в направлении Вэна, потом остановилась и вернулась, чтобы поцеловать старшую сестру. - Ты и папа, - легкомысленно проговорила Джанин. - Вы постоянно прижимаете меня к стене. Но все равно я вас обоих люблю. Кстати, и Пола тоже.
Ларви знала, что Вэн тут ни при чем. Все они отчаянно испускали запахи. И среди запахов пота и других выделений были феромоны в таком количестве, что даже монах стал бы повышенно сексуален, не говоря уже о неопытном девственном мальчике. И совсем не вина в этом Вэна, скорее наоборот. Если бы он не настоял, они бы не взяли с собой столько воды. А если бы не взяли, то были бы еще грязнее и потнее, чем теперь, когда им хотя бы можно обтираться влажной губкой. Если подумать, они покинули Пищевую фабрику слишком импульсивно. Пейтер оказался прав.
К своему удивлению, Ларви поняла, что ей не хватает старика. В корабле они были совершенно отрезаны от связи. «Что он там сейчас делает? - с тревогой думала она. - Здоров ли он?»
Они забрали с собой в полет подвижной биоанализатор - он у них единственный, а четверо нуждаются в биоанализаторе больше, чем один. Но и это не совсем верно: вдали от корабельного компьютера прибор был свернут в неподвижный блестящий клубок и останется таким, пока они с Неба хичи не установят радиосвязь с Верой. А что тем временем происходит с ее отцом?
Любопытно, что Ларви любила старика и думала, что и он любит ее. Пейтер во всем проявлял свое отцовское чувство, но только не на словах. Это его деньги и - в первую очередь - неукротимая энергия привели их на рейс к Пищевой фабрике: чтобы заплатить за участие в экспедиции, он истратил все свое состояние. И его же деньги стояли за ее первым прилетом на Врата. А когда ничего не получилось, он не стал упрекать дочь. Во всяком случае, не делал этого напрямую и не часто заводил об этом разговор.
После шести недель в корабле Вэна Ларви начала привыкать к нему. Иногда она даже чувствовала себя комфортно, если не считать запахов, раздражений и беспокойств. Во всяком случае, пока она не вспоминала о своих вылетах с Врат, которые принесли ей пять ее браслетов. Вот о них почти ничего хорошего Ларви сказать не могла.
Ее первый полет был неудачным. Четырнадцать месяцев пути в оба конца, чтобы оказаться у планеты, побывавшей в пламени новой звезды. Может, до взрыва Новой тут что-то и было. Но когда прилетела Ларви, истощенная и уже начавшая разговаривать с собой в своем одноместном корабле, на планете ничего не осталось. Это натолкнуло ее на мысль, что в одноместных кораблях летать предельно вредно для психического здоровья, и в следующий полет она отправилась в трехместном. Но с тем же результатом. Ни одна из ее экспедиций не принесла Ларви удачи. Она стремительно приобретала известность на Вратах. Была претендентом на первое место по числу полетов... и по минимальному размеру премии.
Такая честь Ларви не очень нравилась, но все было не так плохо до последнего полета. Он оказался катастрофическим.
Еще до того, как они достигли цели, она однажды пришла в себя после некрепкого беспокойного сна и увидела ужасную картину. Рядом с ней в воздухе плыла окровавленная спутница, ее лучшая подруга. Вторая подруга по несчастью оказалась тоже убитой, а чуть подальше двое мужчин, составлявших остальную часть экипажа, схватились в смертельном поединке.
По правилам Корпорации «Врата» денежная премия за рейс делится между выжившими участниками поровну. Ее товарищ по экипажу Стратос Кристианидес решил остаться единственным выжившим.
Но не выжил. Проиграл схватку другому члену экипажа, ее любовнику Гектору Поссанби. Победитель и Ларви благополучно долетели до цели и обнаружили - ничего. Едва тлеющий красный газовый гигант. И второй элемент двойной звезды - жалкий маленький огонек класса М. Единственная планета, огромный покрытый метаном шар типа Юпитера, и никаких возможностей живыми достичь ее поверхности.
После этого Ларви вернулась на Землю, поджав хвост, и больше никаких шансов сделать летную карьеру у нее не оставалось. Но Пейтер дал ей еще один шанс, и она понимала, что других не будет. Те свыше ста тысяч долларов, которыми он оплатил ее полет на Врата, нанесли серьезный ущерб состоянию, которое Пейтер заработал за шестьдесят или семьдесят - она точно не знала сколько - лет жизни. В общем, Ларви подвела его. И не только его. Но при этом она поняла, что отец любит свою непутевую дочь и мягкого Пола, и глупую юную Джанин. Он любит их всех. И очень мало от этого получает, решила Ларви.
Она задумчиво потерла свои браслеты. Они ей достались слишком дорогой ценой.
Ларви беспокоилась об отце и о том, что их ждет впереди.
Занятия любовью с Полом помогали коротать свободное время, когда они уговаривали себя, что могут на четверть часа оставить молодежь без присмотра. Не так Ларви занималась любовью с Гектором, мужчиной, который вместе с ней выжил в ее последнем полете с Врат, и просил ее выйти за него замуж. Человеком, который предлагал ей еще раз полететь с ним вдвоем, а после возвращения строить жизнь совместно. Гектор был коренастым, широкоплечим, всегда активным, а когда нужно, осторожным. Он был чрезвычайно энергичным в постели, добрым и терпеливым, когда она болела, была раздражена или испугана. У Ларви имелись сотни самых веских причин, чтобы выйти за него замуж. И только одна - почему она этого не сделала.
Когда Ларви очнулась от своего тревожного сна, Гектор и Стратос сражались. И на ее глазах Стратос умер. Потом Гектор объяснил ей, что Стратос сошел с ума и пытался убить их всех. Но ведь в это время она спала и не видела, как все началось. Один из мужчин, очевидно, хотел убить своих товарищей. Но она так никогда и не узнала, который именно.
Он сделал ей предложение за день до того, как они в самом мрачном расположении духа вернулись на Врата.
- Нам очень хорошо вдвоем, Дорема, - говорил он, обнимая и успокаивая ее. - Нам никто больше не нужен. Думаю, я не смог бы перенести этот кошмар с кем-нибудь другим. В следующий раз нам повезет больше! Давай поженимся.
Она уткнулась подбородком в его жесткое, теплое плечо цвета шоколада.
- Мне нужно подумать, дорогой, - ответила Ларви, чувствуя, как рука, убившая Стратоса, гладит ее шею.
Так что Ларви не очень расстроилась, когда путешествие наконец закончилось, и Джанин, вся дрожащая, возбужденная, вызвала сестру из ее комнатки. Золотая спираль наполнилась огненными точками, корабль слегка дергался то в одном, то в другом направлении, серая грязь с экрана исчезла. Теперь его покрывали звезды. И еще кое-что.
Вдалеке виднелся незнакомый голубой объект, имеющий форму лимона. Он медленно вращался. Вначале Ларви не могла определить, каковы его реальные размеры, пока не заметила, что у космического тела неровная поверхность. Тут и там на теле станции выдавались крошечные выступы. В самых маленьких она узнала корабли типа тех, что были ей знакомы по Вратам. Одноместные, трехместные, были и пятиместные. Лимон достигал в длину более километра!
Вэн, гордо улыбаясь, сел на центральное пилотское сиденье и сжал рукоять контроля посадки. Ларви с Джанин заранее специально покрыли командирское кресло тканью, поскольку Вэну это просто не приходило в голову.
Ларви с трудом удерживалась от вмешательства. Но Вэн всю жизнь выполнял этот маневр. Он умело повел корабль по нисходящей спирали, уравнял его скорость со скоростью лимона, и ввел корабль в один из доков. Затем он отключил двигатель и оглянулся, ожидая одобрения. Они наконец прибыли на Небо хичи.
Если Пищевая фабрика была размером с небоскреб, то станция хичи казалась небольшой планетой. Возможно, как и Врата, некогда это был астероид. Если даже и так, бывший космический бродяга был настолько тщательно обработан, что на нем не оставалось ни следа от первоначальной поверхности. Просто кубический километр некоей массы. Вращающаяся гора. Так много нужно было здесь исследовать, так много можно было узнать! Но, пожалуй, не меньшего следовало бояться.
Они шли по старым пустынным помещениям, и Ларви вдруг поймала себя на том, что цепляется за рукав мужа. А Пол сжимал ее руку.
Она заставляла себя делать наблюдения и замечания. Во-первых, у них появился вес, пусть даже и одну десятую земного. Во-вторых, стены здесь были покрыты блестящими алыми полосами, а над головой мерцало знакомое голубое свечение металла хичи. В-третьих, на полу - и это действительно был пол - стояли кристаллы в форме алмазов, а в них как будто находилась почва, и из нее торчали настоящие растения.
- Фруктоягоды, - гордо бросил через плечо Вэн, направляясь к кусту, покрытому пушистыми плодами меж изумрудно-зеленых листьев. - Можно задержаться и поесть, если хотите.
- Не сейчас, - ответила Ларви. В десяти шагах дальше по коридору виднелось другое растение, со светло-зелеными ветвями, похожими на щупальца, и плодами в форме цветной капусты. - А это что?
Вэн остановился и посмотрел на нее. Видно было, что он считал ее вопрос глупым.
- Их нельзя есть, - презрительно ответил Вэн. - Лучше попробуй фруктоягоды. Они очень вкусные.
Группа остановилась там, где красные коридоры сходились и один из них становился синим. Каждый из команды сорвал по коричнево-зеленой фруктоягоде и попробовал их сочную мякоть. Сначала осторожно, потом с удовольствием. А Вэн тем временем рассказывал им о географии Неба хичи.
- Здесь есть красные секции, лучше всего находиться в них. Тут много пищи и хороших мест для сна. В этом месте я оставляю корабль, и сюда никогда не приходят Древние.
- Но разве они не выходят из своих жилищ в поисках фруктоягод? - поинтересовался Пол.
- Конечно, выходят! Но здесь не появляются. Сколько я помню, этого никогда не происходило. - Голос Вэна поднялся на пол-октавы. - Дальше начинаются синие коридоры. - Неожиданно Вэн заговорил тише. - А туда Древние приходят часто. По крайней мере в некоторые места. Но там все мертво. Если бы комната Мертвецов не находилась в синем районе, я никогда не ходил бы туда.
И Ларви, вглядываясь в глубину коридора, на который Вэн указал, почувствовала трепет от ощущения глубочайшей древности. Что-то в этом было от Стоунхенджа, или Гизы, или Ангкор Вата.
В какой-то момент им показалось, что потолок потускнел, а растения сделались редкими и чахлыми.
- Зеленые коридоры, - продолжал Вэн, - они очень хорошие, но там все запущено и многое не действует. Например, в кранах нет воды. Растения погибают. А золотые... - О золотых коридорах Вэн говорить не захотел, но все же пояснил: - В них живут Древние. Если бы не потребность в книгах, иногда в одежде, я никогда не заходил бы в золотые. Хотя Мертвецы всегда подталкивают меня туда. Я не хочу видеть Древних.
Пол прочистил горло и сказал:
- Но, мне кажется, Вэн, нам все же придется туда идти.
- Зачем? - на высокой ноте спросил мальчик. - Там совсем неинтересно!
Ларви нежно взяла его за руку.
- В чем дело, Вэн? - мягко спросила она, видя выражение его лица.
Чувства Вэна сразу отражались у него на лице. Он совсем не умел, да и не желал скрывать их.
- Похоже, ты испугался, - заметил Пол.
- Я не испугался! - нервно возразил Вэн. - Вы просто не понимаете. Там нет ничего интересного.
- Вэн, дорогой, - сказала Ларви, - нам очень важно как можно больше узнать о хичи. Не могу тебе объяснить, но самое меньшее, что мы от этого получим, это деньги. Много денег.
- Он не знает, что такое деньги, - нетерпеливо вмешался Пол. - Вэн, обрати внимание. Мы все равно это сделаем. Расскажи, как нам вчетвером можно осмотреть золотые коридоры.
- Вчетвером нельзя! Можно только одному. Я могу, - похвастал он. Теперь он не на шутку рассердился и демонстрировал это Полу. Вэн испытывал к нему смешанные, но в основном неприязненные чувства. Изъясняясь с Вэном, Пол так тщательно выговаривал каждое слово, так презрительно у него это получалось, будто Вэн был недостаточно умен, чтобы понять такие простые вещи. Когда Вэн был с Джанин, Пол всегда оказывался рядом. Если Пол являлся типичным представителем мужчин, Вэн не стал бы гордиться тем, что сам мужчина. - Я бывал в золотых много раз, - еще раз похвастал он, - из-за книг и фруктоягод или просто наблюдал за их поведением. Они такие забавные! Но не такие уж глупые. Я знаю, как пройти безопасно. Один человек может. Возможно, двое. Но если мы пойдем все, они нас обязательно увидят.
- И что тогда? - спросила Ларви.
Вэн пожал плечами. Он не знал, что ответить на вопрос, помнил только, как этого боялся отец.
- Они не интересные, - вдруг сказал он, сам не понимая, что противоречит себе.
Джанин бросила пустую кожицу фруктоягоды к основанию куста и облизала пальцы.
- Вы задаете несущественные вопросы, - вздохнула она. - Вэн, куда доходят эти Древние?
- До края золотых - всегда. Иногда - в голубые коридоры или зеленые.
- Если они любят фруктоягоды и ты знаешь место, куда они за ними приходят, почему бы там не установить камеру? Мы бы их увидели. А они нас нет.
- Конечно! - торжествующе ответил Вэн. - Видишь, Ларви, совсем не обязательно ходить туда! Джанин права. Только... - он заколебался... - а что такое камера?
По дороге Ларви пришлось подбадривать себя на каждом перекрестке, она не могла удержаться и со страхом заглядывала во все коридоры. Но они ничего не слышали и не видели никаких движений. Было тихо, как на Пищевой фабрике, когда они впервые вошли в нее, и так же необычно, вернее, гораздо необычнее. Полосы света на стенах, маленькие оазисы растительности вдоль стен и прежде всего - ужасающая мысль, что где-то совсем рядом находятся живые хичи.
Когда они установили камеру в том месте, где встречаются хичи, то есть на пересечении зеленого, синего и золотого коридоров, Вэн потребовал уйти оттуда и повел своих спутников в комнату Мертвецов. Это была единственная возможность по радио связаться с миром. Даже если этот мир представляет старый Питер, беспокойно расхаживающий по Пищевой фабрике. Если это им не удастся, поняла Ларви, тут вообще нечего делать. Придется вернуться на корабль и отправиться домой. Не имело смысла исследовать станцию хичи, когда не можешь сообщить о результатах.
Храбрость Вэна увеличивалась пропорционально расстоянию, отделявшему их от Древних. Он провел их вначале по зеленым коридорам, потом по нескольким уровням голубых и подвел к широкой синей двери.
- Посмотрим, правильно ли она работает, - важно проговорил он и ступил на широкую металлическую полоску перед дверью. Дверь недолго поколебалась, затем как будто вздохнула и со скрипом открылась. Вэн, довольный, ввел всех внутрь.
Помещение, казалось, принадлежит людям. Хотя и выглядело несколько странным. Пахло в нем человеком. Несомненно, благодаря Вэну, который провел здесь немало часов за свою короткую жизнь.
Ларви взяла у Пола одну из микрокамер, установила у себя на плече и включила. Прибор начал фиксировать все, что происходило в восьмиугольном помещении с тремя вилообразными сиденьями хичи, два из которых были варварски разбиты. Здесь же находилась и грязная стена с приборами, понятными только хозяевам станции. На незнакомой панели управления мерцали многочисленные разноцветные огоньки. За стеной изредка слышалось пощелкивание и едва различимое гудение. Вэн взмахом указал на стену.
- Здесь живут Мертвецы. Если «живут» правильное слово, - добавил он и рассмеялся.
Ларви направила камеру на сиденья и узловатые кнопки перед ними, потом на какой-то механизм у загаженной стены. Он имел металлический панцирь и много отростков, которые безжизненно свисали вниз. Высотой механизм был по грудь, стоял на расплющенных цилиндрах и, очевидно, мог передвигаться.
- Что это, Вэн? - поинтересовалась Ларви.
- Этим меня иногда ловят Мертвецы, - ответил мальчик. - Не часто. Эта штука очень старая и ненадежная. Если ломается, то чинит себя целую вечность.
Пол осторожно осмотрел машину и на всякий случай отодвинулся от нее.
- Включи своих друзей, Вэн, - попросил он.
- Пожалуйста. Это нетрудно, - по-хозяйски ответил Вэн. - Смотрите внимательно, и вы поймете, как это делается. - Он привычно сел на целое сиденье и посмотрел на приборы. - Вызову Крошечного Джима, - вслух сообщил Вэн и принялся нажимать на кнопки. Огоньки на грязной стене замигали и поплыли, и только тогда мальчик обратился к одному из Мертвецов: - Просыпайся, Крошечный Джим. К тебе кое-кто пришел.
Но Мертвец не откликнулся на зов. Вэн нахмурился, оглянулся через плечо и еще раз приказал:
- Крошечный Джим! Отвечай немедленно! - Когда он в сердцах плюнул на стену, Ларви поняла происхождение многочисленных грязных пятен на ней, но ничего не сказала.
Наконец усталый голос над их головами произнес:
- Здравствуй, Вэн.
- Так-то лучше, - торжествующе улыбаясь, проговорил Вэн и победно взглянул на своих гостей. - Послушай, Крошечный Джим! Расскажи моим друзьям что-нибудь интересное или я снова плюну на тебя.
- Я бы хотел, чтобы ты проявлял больше уважения по отношению ко мне, - со вздохом ответил голос и продолжил: - Ну хорошо. Посмотрим, чем тебя можно развлечь. На девятой планете звезды Саиф существует древняя цивилизация. Правит там класс уборщиков дерьма. Власть свою они проявляют очень своеобразно, убирая экскременты только из домов честных, предприимчивых, умных и вовремя платящих налоги граждан. Во время их главного праздника, который они называют праздник святого Гаутамы, самая младшая девушка каждой семьи купается в подсолнечном масле, берет в зубы лесной орех и ритуально...
- Крошечный Джим, - бесцеремонно прервал его Вэн, - ты рассказываешь правду?
- В некотором смысле, - после короткой паузы угрюмо ответил Крошечный Джим.
- Ты идиот, - оскорбил Вэн Мертвеца, - и мне стыдно перед моими друзьями. Обрати внимание, Крошечный Джим. Здесь Дорема Хертер-Холл, которую ты можешь называть Ларви, и ее сестра Джанин Хертер. И Пол. Поздоровайся с ними.
Последовала еще одна, на этот раз долгая пауза.
- Здесь есть еще живые люди? - с сомнением спросил голос.
- Я ведь тебе только что сказал!
- Прощай, Вэн! - печально произнес голос. После этого Крохотный Джим больше не отзывался, как бы громко ни приказывал Вэн и как бы яростно он ни плевал на стену.
- Боже! - проворчал Пол. - Он всегда такой?
- Нет, не всегда, - с досадой ответил Вэн. - Но бывает и хуже. Может, попробовать кого-нибудь другого?
- А они лучше?
- Нет, - признался Вэн. - Крошечный Джим лучше всех.
Пол в отчаянии закрыл глаза, потом многозначительно посмотрел на Ларви.
- Как глупо, - пробормотал он. - Знаешь, что я думаю? Я начинаю понимать, что твой отец был прав. Нам нужно было оставаться на Пищевой фабрике.
- Но мы там не остались, - глубоко вздохнув, ответила Ларви. - Мы здесь. Подождем сорок восемь часов, а потом... потом будем решать, что делать дальше.
Сорока восьми часов еще не прошло, а Ларви с Полом уже приняли решение остаться. По крайней мере на время. Слишком многое обнаружили они на Небе хичи, чтобы отказываться от исследования станции.
Прежде всего их побудило к этому то, что они связались с Питером по радио-быстрее-света. В самом начале никто не подумал спросить у Вэна: если он с Пищевой фабрики может связаться с Небом хичи, то действует ли связь в противоположном направлении? Оказывается, Вэн никогда не пробовал. Ему просто не нужно было - на фабрике никто не ответил бы ему.
Ларви с Джанин отправились на корабль за пищей и некоторыми необходимыми принадлежностями. По пути они, как могли, уговаривали друг друга, что все будет хорошо, и тем не менее обе испытывали похожие чувства: беспокойство за отца и страх за свое будущее. Но вернувшись, они увидели гордого Пола и торжествующего Вэна. В отсутствие женщин, те установили связь с Пищевой фабрикой.
- Как он? - сразу спросила Ларви.
- Ты об отце? Все в порядке, - ответил Пол. - Правда, ворчит как всегда. На корабль пришел миллион сообщений. Пейтер пропустил их через ускоренное воспроизведение, а я записал. Нам потребуется не меньше недели, чтобы все прослушать. - Пол порылся в том, что принесли Ларви с Джанин, и вытащил оттуда нужные приборы. Затем он присоединил цифровой передатчик изображений, чтобы использовать радио-быстрее-света, которое до сих пор передавало лишь голоса. - Мы сможем передавать только отдельные кадры, - пояснил он. - Но если мы тут задержимся, возможно, я установлю ускоренную передачу. А пока что у нас есть голос и... да, старик велел вас поцеловать.
- Значит, мы остаемся, - сказала Джанин.
- Тогда нам нужно еще кое-что перенести с корабля, - подхватила ее старшая сестра. - Вэн, где мы будем спать?
Пока Пол возился с передатчиком, Вэн и женщины переносили самые необходимые вещи в комнаты, которые располагались в районе красных коридоров.
Вэн гордо показывал гостям свои владения. Там оказались и койки, гораздо большие, чем в корабле. Они были настолько большие, что на них мог устроиться даже Пол. Правда, для этого ему пришлось сгибать ноги.
Был здесь и туалет, не очень похожий на человеческий, хотя небольшое отверстие в полу, над которым приходится орлом сидеть на корточках, отдаленно напоминало туалеты в Восточной Европе.
Ко всеобщей радости было в этих комнатах даже место для купания - нечто среднее между ванной и неглубоким плавательным бассейном. Со стены стекала вода - то ли душ, то ли небольшой водопад. Когда кто-то входил в бассейн, он наполнялся тепловатой водой.
После ванны все стали пахнуть значительно лучше. Особенно часто мылся Вэн - иногда он начинал раздеваться, когда у него на шее еще не просохли капли от предыдущего купания. Крошечный Джим когда-то рассказывал ему, что регулярные купания - привычка цивилизованных культурных людей. К тому же Вэн заметил, что Джанин делает это не меньше двух раз в день. По этому поводу Ларви со смехом вспоминала, как трудно было загнать Джанин в ванну на долгом пути от Земли до Пищевой фабрики.
Как опытный пилот и, следовательно, капитан, Ларви возглавляла экспедицию. Она назначила Пола главным связистом. С помощью Вэна он должен был также общаться с Мертвецами. Джанин она отвела различные хозяйственные заботы, вроде стирки одежды в теплой воде. Помогали ей в этом сама Ларви и Вэн.
Вэну капитан поручила слежение за Древними, получение материалов, добытых с помощью камер, и передачу их через Пейтера на Землю. Обычно Вэна сопровождала Джанин. Когда кто-то еще был свободен, за молодыми людьми присматривали, но это случалось редко.
Джанин не возражала против подобного мягкого контроля. Она еще не миновала стадию возбуждения от одного присутствия Вэна и не слишком торопилась переходить к следующей стадии - кроме тех случаев, когда он до нее Дотрагивался или когда она видела, как он на нее смотрит. Иногда Джанин замечала, как вздувается на Вэне юбочка. Но даже в этом случае фантазии и мечты заменяли ей следующую стадию, по крайней мере на время. Джанин играла с Мертвецами, жевала фруктоягоды, выполняла свою долю работы и ждала, когда еще немного подрастет.
Ларви не была против, если младшая сестра большую часть времени бездельничала и развлекалась. Она сама позаботилась так распределить поручения, чтобы они нравились исполнителям. Капитану же досталось скучное чтение посланий с далекой Земли и ежедневное выслушивание упреков и уговоров Пейтера.
Связь оказалась не слишком надежной. Ларви не очень ценила корабельную Веру, пока та была у нее под рукой. Сейчас она не могла приказать передавать в первую очередь самые важные сообщения, потому что не было компьютера для их оценки. Приходилось перенапрягать собственную голову. Послания приходили в беспорядке, и когда Ларви отвечала на них для дальнейшей передачи на Землю, у нее не было полной уверенности, что они дойдут.
Мертвецы, по-видимому, были лишь записью воспоминаний погибших пилотов. Они могли вступать в контакт, но в ограниченных пределах. Их цепи оказались спутаны, так как эти записи пытались использовать для целей, к которым они не предназначались. Например, для связи с Пищевой фабрикой. Правда, непонятно было, для чего все-таки они были уготовлены? И главное - кем?
Вэн хвастал и красовался как эксперт, а затем признался, что Мертвецы больше не делают того, что делали раньше. Иногда он вызывал Крошечного Джима, а отвечала Генриетта или даже бывший преподаватель английской литературы по имени Уиллард. А однажды Вэн услышал голос, дрожащий и шепчущий, говорящий на пределе слышимости, который раньше никогда не проявлялся.
- Иди в золотой коридор, - хныкала Генриетта, и без всякой паузы в разговор вступал тенор Крошечного Джима:
- Они убьют тебя. Они не любят потерпевших крушение!
Это пугало. Особенно потому, что Вэн утверждал, будто Крошечный Джим раньше был самым разумным и отзывчивым из Мертвецов.
Ларви удивлялась, что не очень боится предостережений и угроз Мертвецов, но вокруг было столько поводов для страха и беспокойства, что она вскоре привыкла. Ее «цепи» тоже оказались спутанными. Как, собственно, и послания с Земли от Нижней Веры. Всего за пять минут ускоренной передачи Пол записывал их на четырнадцать часов. Там были бесчисленные приказы вроде: «Сообщите все данные приборов челночного корабля». «Добудьте образцы тканей Древних». «Заморозьте и сохраните плоды, листья и ветви фруктоягод». «Проявляйте крайнюю осторожность». Затем полдесятка различных сообщений от Пейтера, что он мучается от одиночества, плохо себя чувствует - он не получает должной медицинской помощи, потому что они забрали биоанализатор. Пейтеру все время досаждают безапелляционные распоряжениях Земли.
Далее шли информационные сообщения с Земли о том, что их первые сообщения получены, проанализированы и интерпретированы, и теперь последовали бесконечные предложения исследовательских программ, по которым они должны были работать. Им предлагалось расспросить Генриетту относительно упоминаемых ею космологических феноменов - корабельную Веру они привели в крайнее возбуждение, а Нижняя Вера не могла общаться в реальном времени, Пейтер же недостаточно знает астрофизику, поэтому все придется решать им, и только им. Им следовало расспросить всех Мертвецов, что они помнят о Вратах и своих полетах - если они, конечно, что-то помнят. Надо было попытаться установить, каким образом живые старатели превратились в компьютерные программы. Они были должны... они должны все! И немедленно. И почти все, что от них требовали, выполнить было невозможно, вроде взятия образцов живых тканей хичи. Вот уж поистине бред! Когда же сообщение оказывалось простым и ясным или личным, Ларви воспринимала его как сокровище.
Иногда случались сюрпризы. Среди писем от кумиров Джанин и повторных мольб отыскать какие-нибудь свидетельства о корабле Триш Боувер было и личное письмо Ларви от Робинетта Броудхеда.
«Дорема, я знаю, что вы в трудном положении, - писал он. - С самого начала ваш полет представлялся чрезвычайно важным и очень рискованным, а теперь все это возросло в миллион раз. Я надеюсь, что вы со всем справитесь. У меня нет власти, чтобы отменить приказы Корпорации „Врата“. Я не могу изменить ваши цели, но я хочу, чтобы вы знали: я на вашей стороне. Узнавайте, что можете. Старайтесь не попадать в такое положение, из которого нет выхода. А я сделаю все возможное, чтобы вы были вознаграждены справедливо и щедро. Я это пишу абсолютно серьезно, Ларви. Даю вам слово».
Послание выглядело странным и удивительно трогательным. Ларви показалось поразительным, что Броудхед знает ее прозвище. Они не были близко знакомы. Когда решался вопрос о подборе экипажа для полета на Пищевую фабрику, они несколько раз встречались с Броудхедом. Но это были отношения монарха и подданного, и никаких дружеских связей при этом не возникало. Да и не очень он ей тогда понравился. Откровенный и достаточно дружелюбный, высокопоставленный миллионер с небрежными манерами, но аккуратно считающий каждый доллар, вложенный в предприятие, и внимательно следящий за любыми изменениями в проектах, которые он финансирует. Ей не нравилось быть наемником у своенравного финансового воротилы.
Ларви не могла избавиться от легкого предубеждения. Она слышала о Робинетте Броудхеде задолго до того, как он начал играть заметную роль в ее жизни. Когда Ларви сама была старателем, ей пришлось участвовать в полете с пожилой женщиной, которая некогда летала с Джель-Кларой Мойнлин. От этой женщины Ларви узнала историю последнего полета Броудхеда, того самого, который сделал его мультимиллионером. В этом полете было нечто сомнительное. Девять его участников погибли при самых загадочных обстоятельствах. Единственным выжившим оказался Броудхед. А одна из погибших - Клара Мойнлин - была в любовных отношениях с Робинеттом Броудхедом. Возможно, личный опыт Ларви, опыт участия в полете, большая часть экипажа которого погибла, окрашивал ее чувства в такие мрачные тона. И она ничего не могла с этим поделать.
Любопытно, что слово «погибли» не совсем применимо к жертвам этого полета. Клара Мойнлин и все остальные члены экспедиции были захвачены черной дырой. Возможно, они по-прежнему живы - пленники замедлившегося времени, - может, за все эти годы они постарели всего на несколько часов.
Так каков же тайный смысл письма Броудхеда? Может, он хочет с ее помощью найти возможность проникнуть в тюрьму Джель-Клары Мойнлин? Понимает ли он это сам? Ларви не могла судить об этом, но впервые подумала о своем нанимателе как о живом человеке. И мысль эта показалась ей трогательной.
Ларви не стала бояться меньше, зато почувствовала себя менее одинокой. Когда она принесла последнюю стопку сообщений в комнату Мертвецов - там Пол должен был передать их ускоренно. - она обняла Пола и прижалась к нему. Чем его очень удивила.
Когда Джанин возвращалась из очередного исследовательского рейда с Вэном в комнату Мертвецов, что-то подсказало ей идти потише. Она заглянула внутрь и увидела сестру с Полом. Они удобно сидели у стены, краем уха прислушивались к бессвязной болтовне Мертвецов и ласково разговаривали друг с другом. Джанин повернулась к своему спутнику, прижала палец к губам и отвела Вэна подальше.
- Мне кажется, они хотят побыть наедине, - объяснила она. - А я устала. Отдохнем?
Вэн пожал плечами.
Они нашли удобное место на пересечении коридоров, и Вэн задумчиво сел рядом.
- Они соединяются? - спросил он.
- Вздор, Вэн. У тебя только одно на уме. - Но Джанин не была раздражена и позволила ему приблизиться, пока он не положил одну руку ей на грудь. - Убери, - спокойно сказала она. Вэн разочарованно убрал руку.
- Ты чем-то обеспокоена, Джанин? - недовольно спросил он.
- Отвали от моей спины, - сказала она. Но когда он на миллиметр отодвинулся, Джанин сама придвинулась к нему ближе. Она была вполне удовлетворена тем, что Вэн ее хочет, и твердо верила, что когда главное случится - а то, что рано или поздно оно произойдет, Джанин была убеждена, - это свершится только по ее желанию. За два месяца знакомства с Вэном она привыкла к нему, он ей нравился, Джанин даже начала доверять ему, в таком случае остальное могло подождать. Сейчас же она наслаждалась его близостью. Даже когда он капризничал.
- Ты неправильно соперничаешь, - пожаловался он.
- С кем я должна соперничать, скажи ради Бога?
- Поговори с Крошечным Джимом, - строго ответил Вэн. - Он научит тебя лучшему поведению в воспроизведении рода. Роль мужчины он мне объяснил, и я уверен, что вполне могу соперничать. Конечно, у тебя другая роль. Вообще-то ты должна позволить мне совокупляться с тобой.
- Да, ты это уже говорил. Знаешь что, Вэн? Ты слишком много говоришь.
Некоторое время Вэн в замешательстве молчал. Он не мог ни снять, ни защититься от этого обвинения. За всю свою жизнь Вэн постиг лишь один способ взаимодействия - разговоры. Он начал вспоминать все, чему учил его Крошечный Джим. И тут лицо его прояснилось.

Предыдущая страница 8 Следующая страница


9 Фредерик Пол

- Я понял. Ты хочешь сначала поцеловаться, - сказал он.
- Нет. Я не хочу целоваться «сначала», и убери колено с моего мочевого пузыря.
Вэн неохотно освободил ее.
- Джанин! - воскликнул он. - Тесный контакт очень существен для любви. Это справедливо для всех животных, не только для людей. Собаки обнюхивают друг друга, приматы копаются в шерсти у представителей противоположного пола. Пресмыкающиеся сплетаются друг с другом. Даже розы вырастают вблизи других кустов, хотя Крошечный Джим сомневается в сексуальном значении этого факта. Но ты проиграешь в соревновании производителей, если будешь себя так вести, Джанин.
- Кому я проиграю? Старой Генриетте? - хихикнула Джанин. Но когда Вэн нахмурился, она его пожалела и сказала: - У тебя глупые мысли. Последнее, чего я хочу - даже если мы доберемся до твоего проклятого соединения, - это залететь в таком месте.
- Залететь? - не понял Вэн.
- Ну, забеременеть, - объяснила она. - Выиграть в соревновании воспроизводства. Быть проколотой. О, Вэн, - Джанин подула на его макушку, - ты просто ничего не понимаешь. Бьюсь об заклад, что рано или поздно мы с тобой «соединимся», и, может, даже поженимся, и выиграем это глупое соревнование. Но пока ты всего лишь сопливый ребенок, и я тоже. Ты не должен хотеть воспроизводства себе подобных. Ты должен мечтать о любви.
- Ну, это правда, но Крошечный Джим...
- Ты не мог бы забыть о Крошечном Джиме? - Джанин поднялась и некоторое время смотрела на Вэна, а потом сказала: - Вот что я тебе скажу. Сейчас я пойду в комнату Мертвецов. А ты почитай немного, чтобы остыть.
- Это глупо, - усмехнулся Вэн. - Тут нет ни книги, ни Устройства для чтения.
- О, ради Бога! Тогда иди и погуляй, пока не успокоишься.
Вэн посмотрел на девушку, потом на свою свежевыстиранную юбку. Вздутия не было заметно, зато виднелось свежее мокрое пятно. Он улыбнулся.
- Пока я в этом не нуждаюсь, - сказал он.
К их возвращению Пол и Ларви больше не ворковали, но Джанин видела, что настроение у обоих вполне мирное. Ларви же не могла уловить, как настроены ее сестра и Вэн. Она задумчиво посмотрела на молодых людей, хотела спросить, чем они занимались, но потом передумала.
Пол же был возбужден своими последними открытиями.
- Ребята, вы только послушайте! - воскликнул он. Пол набрал номер Генриетты, подождал, пока она поздоровается, и спросил: - Кто ты?
- Я компьютерный аналог, - неожиданно твердо произнесла Генриетта. - Когда я была живой, меня звали миссис Арнольд Митчем, семьдесят четвертая орбита, девятнадцатый день полета. Я бакалавр наук, у меня докторский диплом Тулейна и диплом доктора философии Пенсильванского университета, моя специальность - астрофизика. После двадцати двух дней полета мы состыковались с артефактом, и нас захватили его обитатели. Ко времени моей смерти мне было тридцать восемь лет, и я была на два года моложе... - тут голос задрожал, - нашего пилота Дорис Филгрен. - Снова послышались колебания в голосе. - Которая... с которой мой муж... с которой у него связь... и... - Генриетта начала всхлипывать, и Пол отключил ее.
- Ну, хоть немного, - удовлетворенно проговорил он. - Хоть что-то. Наша тупая старая Вера установила все-таки, чему Генриетта соответствует в реальности. И не только она. Хочешь узнать, как звали твою мать, Вэн?
Мальчик смотрел на него широко раскрытыми глазами.
- Имя моей матери? - пронзительно спросил он.
- Или кого-нибудь другого. Например, Крошечного Джима. Это пилот воздушной лодки на Венере. Ему удалось добраться до Врат, а оттуда сюда. Зовут его Джеймс Корнуэлл. Уиллард - это английский учитель. Он растратил деньги студенческого фонда, чтобы попасть на Врата. Впрочем, это не принесло ему удачи. Первый же полет привел его сюда. Компьютеры на Земле выработали программу для Веры, она занимается ею, и... в чем дело, Вэн?
Мальчик облизнул губы.
- Имя моей матери? - словно сомнамбула повторил он.
- О, прости, - извинился Пол, напоминая себе, что с сиротой нужно быть помягче и повнимательнее. До сих пор ему не приходило в голову, что подобный разговор может затронуть чувства Вэна и расстроить его. - Ее звали Эльфера Заморра. Но среди Мертвецов ее как будто нет, Вэн. Не знаю почему. А что касается твоего отца... это интересно. Твой истинный отец погиб до того, как твоя мать попала сюда. Человек, которого ты считаешь своим отцом, должно быть, кто-то другой, но я не знаю кто. Может, ты что-нибудь знаешь? - Вэн неопределенно пожал плечами. - Почему твоя мать и твой отчим не оказались в компьютере? - Вэн развел руками.
Ларви придвинулась к нему ближе.
- Бедный ребенок! - Повинуясь порыву, она обняла его за плечи и сказала: - Для тебя это тяжелое испытание, Вэн. Я уверена, мы узнаем еще многое. - Она показала на ряд записывающих аппаратов и процессоров, которые заполнили комнату. - Все, что мы выясняем, тут же сообщается на Землю.
Вэн вежливо посмотрел на нее, не совсем понимая, чего она от него хочет, а Ларви тем временем старалась объяснить ему, как действует обширная система информационных машин на Земле, которая мгновенно систематически анализирует, сравнивает, сопоставляет и интерпретирует любой обрывок сведений с Пищевой фабрики и Неба хичи, не говоря уже о всех других данных. Наконец в эту бессмысленную лекцию вмешалась Джанин.
- Оставьте его в покое, - сказала она. - Вэн все понимает. Ему только нужно это пережить. - Она порылась в мешке с припасами, достала оттуда завернутый в зеленое пакет и небрежно заметила: - Кстати, чего эта штука гудит?
Пол прислушался и бросился к своим приборам. Монитор, связанный с портативной камерой, издавал слабые гудки: бип, бип, бип. Негромко бранясь, Пол развернул экран так, чтобы все могли видеть изображение. Это была камера, оставленная ими у куста фруктоягод. Она терпеливо регистрировала неизменную сцену - если что-то менялось, камера должна была подать сигнал.
На этот раз изменилось. С экрана на них смотрело лицо, и Ларви почувствовала приступ ужаса.
- Хичи! - выдохнула она.
Но если это было и так, то на лице хичи почему-то не наблюдалось ни следа разума, с помощью которого этот древний народ способен был колонизировать Галактику. Казалось, существо стоит на четвереньках, беспокойно рассматривая камеру. За ним виднелось еще четыре или пять подобных особей. Подбородка у них не было. Лоб полого спускался от мохнатого скальпа. Но на лице волос было больше, чем на голове. Если бы череп имел затылочный гребень, он походил бы на череп гориллы. В целом же, существа напоминали компьютерное изображение, подготовленное Верой, но в жизни выглядели более грубыми, с более отчетливыми чертами животного. Однако они не были животными. Лицо отодвинулось, и Ларви увидела, что жители золотого коридора, собравшиеся у куста, одеты. Присутствовало даже что-то похожее на моду: в разных местах на их нарядах виднелись разноцветные латки, на обнаженных участках кожи нечто напоминавшее татуировку, а на шее у одного из самцов висели бусы из ягод с острыми концами.
- Похоже, со временем даже хичи могут деградировать, - потрясенно сказала Ларви. - А у них было много времени.
Камера повернулась.
- Проклятие! - с досадой воскликнул Пол. - Он не настолько деградировал, чтобы не заметить камеру. Пытается ее сорвать. Вэн! Как ты думаешь, они знают, что мы здесь?
Мальчик равнодушно пожал плечами.
- Конечно, знают. Они всегда все знают. Но им просто все равно.
У Ларви замерло сердце.
- Что это значит, Вэн? Ты уверен, что они не попытаются нас схватить?
Изображение снова выровнялось. Древний, который сорвал камеру, протягивал ее своему сородичу. Вэн взглянул на экран и сказал:
- Я вам уже говорил, что они почти никогда не заходят в голубые коридоры. И никогда в красные. И им незачем ходить в зеленые. Там ничего не работает: ни пищевые краны, ни водяные. Они почти всегда остаются в золотой части. Иногда только, если съедают там все фруктоягоды и хотят еще.
Звуковая система монитора донесла мяукающий звук, и изображение снова повернулось. На мгновение показалось лицо одной из самок - она сосала палец. Потом протянула руку к камере. Камера повернулась, и экран погас.
- Пол! Что они сделали? - спросила Ларви.
- Наверное, сломали ее, - ответил он, пытаясь восстановить изображение. - Вопрос в том, что делать нам. Не достаточно ли с нас? Не пора ли возвращаться домой?
Ларви думала об этом же. Все думали. Но как они ни Допрашивали Вэна, мальчик упрямо отвечал, что никакой опасности нет. Древние никогда не беспокоили его в красных коридорах. Он никогда не видел их в зеленых, хотя, надо признать, сам редко бывал там. И очень редко - в синих. И да, конечно, они знают о присутствии людей: Мертвецы рассказали ему, что у Древних есть машины, которые слушают и смотрят, и эти машины действуют. Просто Древним все безразлично.
- Если мы не будем ходить в золотые, они нас не тронут, - уверенно заявил он. - Конечно, если не выйдут оттуда.
- Вэн, - недовольно проворчал Пол, - не могу тебе сказать, какую уверенность ты в меня вселил.
Но, казалось, Вэн был прав в своей оценке.
- Я часто хожу в золотые коридоры для забавы, - хвастал он. - И за книгами. И меня никогда не могли поймать.
- А что, если хичи тоже захотят книг или забавы? - спросил Пол.
- Книги! Что они с ними будут делать? - удивленно проговорил Вэн. - За фруктоягодами, может быть. Иногда они приходят с машинами. Крошечный Джим говорит, что они чинят то, что выходит из строя. Но не всегда. И машины работаю плохо. К тому же их можно услышать издалека.
Все некоторое время сидели молча, поглядывая друг на друга. Потом Ларви сказала:
- Вот что я думаю. Дадим себе неделю. Не стоит слишком испытывать судьбу. У нас осталось - Пол, я права? - пять камер. Разместим их здесь, свяжем с монитором и оставим. Если постараемся, может, удастся так их замаскировать, что хичи не увидят. Мы исследуем красные коридоры, потому что они безопасны, а также синие и зеленые, сколько сможем. Соберем образцы. Заснимем все... мне бы хотелось взглянуть на эти ремонтные механизмы. А когда сделаем все, что удастся, посмотрим, сколько у нас останется времени. И тогда примем решение, идти ли в золотые коридоры.
- Но не позже, чем через неделю. Считая с сегодняшнего дня, - уточнил Пол. Он не настаивал. Просто хотел выяснить, правильно ли он понял.
- Не позже, - подтвердила Ларви, и Джанин с Вэном кивнули в знак согласия.

* * *

Но сорок восемь часов спустя они все равно оказались в районе золотых коридоров. Пол с Ларви решили сменить сломанную камеру и потому все вчетвером прошли к перекрестку, где рос куст фруктоягод, теперь лишенный спелых плодов. Вэн шел первым, держа за руку Джанин. Она отняла руку и наклонилась к сломанной камере.
- Они ее разломали на куски, - с удивлением сказала Джанин. - Ты нам не говорил, что они такие сильные, Вэн. Посмотри, это кровь?
Пол выхватил у нее камеру и принялся вертеть в руках, рассматривая темную засохшую корку на краю корпуса.
- Похоже, они пытались ее открыть, - сказал он. - Не думаю, чтобы я так мог голыми руками. Видимо, у хичи соскользнула рука, и он порезался.
- О да, - с отсутствующим видом проговорил Вэн, - они очень сильны. - Он не обращал внимания на камеру. Вэн всматривался в длинный золотой коридор, принюхивался и прислушивался к отдаленным звукам.
- Я нервничаю из-за тебя, - сказала ему Ларви. - Ты что-нибудь слышишь?
Вэн пожал плечами.
- Сначала чувствуешь их запах, а потом слышишь. Но я ничего не чувствую. Их поблизости нет. И я не боюсь! Я часто прихожу сюда за книгами или смотрю, что они делают.
- Неужели? - с заметным ехидством спросила Джанин. Она взяла у Пола разбитую камеру, а тот начал искать, куда бы спрятать новую. Особых возможностей для этого не было - внутреннее пространство всех помещений хичи было почти голым.
- Я ходил в этот коридор так далеко, насколько отсюда видно! - с обидой проговорил Вэн и указал пальцем вперед. - Вон там, дальше есть место, где лежат книги. Видите? А некоторые из них валяются прямо в коридоре.
Ларви посмотрела, куда указывал Вэн, но не поняла, что он имел в виду. В нескольких десятках метров от них лежала груда блестящего мусора, и ничего другого не было видно.
Пол, вытаскивая липкую ленту, чтобы повыше прикрепить камеру, заметил:
- Я видел твои книжки. «Моби Дик», «Приключения Дон Кихота». Интересно, зачем они хичи?
- Ты ничего не понимаешь, Пол! - возмущенно проговорил Вэн. - Их мне подарили Мертвецы, это не настоящие книги. А вон там - настоящие.
Джанин с любопытством посмотрела на него и сделала несколько шагов по коридору.
- Это не книги, - бросила она через плечо.
- Книги! - упрямо твердил Вэн. - Я ведь уже сказал!
- Нет, не книги. Пойдем посмотрим, . - предложила Джанин. Ларви раскрыла рот, собираясь окликнуть ее, но передумала и пошла следом.
Коридор был пуст, и Вэн не выглядел слишком настороженным. На полпути к куче мусора Ларви увидела, что это такое, и быстро догнала Джанин, чтобы поднять одну вещицу.
- Вэн, - тихо сказала она, - я уже видела эти штуки раньше. Это молитвенные веера хичи. На Земле их сотни.
- Нет, нет! - Мальчик начал сердиться. - Почему ты считаешь, что я лгу?
- Я не говорю, что ты лжешь, Вэн. - Она развернула веер. Он был похож на заостренный свиток из незнакомого легкого пластика, легко раскрывался, но стоило его отпустить, веер тут же сворачивался. Это был самый распространенный артефакт культуры хичи, их десятками находили в пустых тоннелях Венеры, привозили старатели на Врата из каждого успешного рейса. Никто даже не догадывался, для чего они предназначены, и только сами хичи знали, подходит ли этим предметам данное людьми название. - Их называют молитвенными веерами, Вэн, - пояснила Ларви.
- Нет, нет! - резко возразил он, забирая у нее веер и направляясь в комнату. - Они не для молитвы. Их читают. Вот так. - Он вставил веер в один из тюльпаноподобных выступов, потом взглянул на него и отбросил в сторону. - Этот плохой, - сказал он, роясь в груде вееров на полу. - Подождите. Да. Вот этот тоже не очень хороший, но по крайней мере кое-что можно будет узнать. - Вэн сунул его в тюльпан. Вслед за этим послышался слабый электронный шепот, и тюльпан с веером исчезли. Их охватило облако в форме лимона, потом показалась сшитая раскрытая книга, страницы которой были испещрены идеографическими знаками. Тонкий голос - человеческий голос! - начал что-то быстро, почти скороговоркой произносить на незнакомом щебечущем языке.
Ларви не поняла ни единого слова, но два года, проведенные на Вратах, сделали ее полиглотом.
- Я... мне кажется, это японский! - неуверенно сказала она. - Очень похоже на хайку . Вэн, зачем хичи книги на японском?
- Это не настоящие древние книги, Ларви, - с превосходством ответил мальчик. - Здесь только копии. Хорошие книги совсем не такие. Крошечный Джим рассказывал, что все книги и записи Мертвецов, сами Мертвецы и даже те, кого здесь больше нет, переписаны в этих свитках. Я их все время читаю.
- Боже мой! - покачала головой Ларви. - Сколько раз я держала их в руках и понятия не имела, что это такое.
Пол с изумлением протянул руку в сверкающее изображение и достал веер из тюльпана. Тот легко отделился, картина исчезла и голос смолк на полуслове. Пол принялся вертеть веер в руках.
- Не могу поверить, - проговорил он. - Все ученые мира ломали себе головы над ними. Почему же никто не догадался, что это такое?
Вэн пожал плечами. Он больше не сердился. Наоборот, мальчик наслаждался своим триумфом, показывая этим людям, насколько он больше них знает.
- Эти ваши ученые, наверное, тоже глупые, - сказал он. Но потом смилостивился и примирительно добавил: - А может, им попадались такие книги, которых никто не может прочесть. Разве что Древние, если это их заинтересует.
- А у тебя есть такие, Вэн? - спросила Ларви.
- Меня они никогда не интересовали, - снова начиная нервничать, ответил мальчик. - Но если вы мне не верите... - Вэн порылся в груде книг, показывая всем своим видом, что они понапрасну тратят время - все книги он давно уже проверил и нашел их неинтересными. Он достал одну книгу, поморщился и сказал: - Да. Я думаю, это тоже одна из бесполезных.
Как только Вэн сунул ее в тюльпан, появилась голограмма - яркая и ошеломляющая. Ее так же трудно было понять, как игру огней на панели корабля хичи. И даже еще труднее. Странные мерцающие линии свивались в немыслимые косицы, разделялись на разноцветные потоки и снова сплетались. Если это и была какая-нибудь инопланетная азбука, то она так же отличалась от западных алфавитов, как клинопись. А то и сильнее. Как известно, у всех земных языков есть что-то общее, и они всегда передаются письменностью на одной плоскости. Здесь же запись шла в трех измерениях. И параллельно слышался тонкий прерывистый звук, как телеметрия, который иногда по ошибке издает радио. В целом, все это крайне действовало на нервы.
- Мне кажется, вам это не нравится, - презрительно заметил Вэн.
- Выключи его, Вэн, - попросила Ларви и более энергично добавила: - Мы возьмем с собой как можно больше таких книг. Пол, сними рубашку. Нагрузи их сколько унесешь и отнеси в комнату Мертвецов. Кстати, и прихвати сломанную камеру, пусть биоанализатор проверит, можно ли сделать анализ крови хичи.
- А ты что будешь делать? - спросил Пол. Он уже снял рубашку и начал наполнять ее блестящими «книгами».
- Мы скоро, - махнула рукой Ларви. - Иди вперед, Пол. Вэн, ты можешь сказать, какие из книг тебя не интересовали?
- Конечно, могу, Ларви. Они гораздо древнее, иногда немного побиты. Их хорошо видно.
- Хорошо. Вы двое тоже снимайте верхнюю одежду и накладывайте. О скромности подумаем в другой раз, - сказала Ларви и сбросила свой комбинезон. Она осталась в лифчике и трусах и принялась завязывать узлы на рукавах и штанинах комбинезона.
Ларви решила, что сможет унести шестьдесят-семьдесят штук, а с помощью Джанин и Вэна они за раз утащат почти половину всей кучи. И этого хватит. Она приказала себе не жадничать. Книг много на Пищевой фабрике. Но, наверное, это те, что привозил Вэн.
- А на фабрике можно читать, Вэн? - спросила Ларви.
- Конечно, - ответил мальчик и резонно добавил: - Иначе зачем бы я возил туда книги? - Он раздраженно рылся в веерах, бормотал что-то под нос и бросал одну за другой «бесполезные» книги Джанин и Ларви. - Мне холодно, - вдруг пожаловался он.
- Нам всем холодно, - ответила Ларви. - А тебе не мешало бы носить бюстгальтер, Джанин, - нахмурившись, сказала она сестре.
- Я не собиралась раздеваться, - с негодованием ответила Джанин. - Вэн прав. Мне тоже холодно.
- Потерпите немного. Торопись, Вэн. И ты тоже, Джанни. Попробуем сами отбирать книги хичи.
Ее комбинезон был почти полон, и Вэн, хмурый, но величественный в набедренной повязке, принялся нагружать свой мешок. Ларви решила, что ее комбинезон выдержит еще несколько штук. У него была прочная подкладка. Хотя она уже была несказанно довольна. Пол унес не меньше тридцати-сорока вееров. Ее комбинезон вмещает не меньше семидесяти. И, во всяком случае, они всегда могут вернуться еще, если захотят.
И все же Ларви не учитывала, что они вернутся, и не собиралась оставлять что-то на потом. Она знала, что бы еще они ни сделали на Небе хичи, один бесценный факт уже установлен. Молитвенные веера - это книги! Знание этого - половина победы. Теперь ученые сумеют их прочитать. Если же не получится, на Пищевой фабрике есть аппараты для чтения. Достаточно развернуть один веер перед Верой, и она передаст изображение и звук на Землю. Может, им удастся даже размонтировать аппарат для чтения и привезти его с собой...
Теперь Ларви была уверена, что скоро они отправятся домой. Если не сумеют повернуть фабрику, бросят ее и улетят. И никто не станет их за это винить. Они и так сделали достаточно много. Если же нужно больше, пусть вслед за ними летят другие группы. А тем временем - тем временем! - они привезут с собой такие богатые дары, каких не получало человечество с самого открытия Врат! Их наградят по достоинству, она в этом не сомневалась, у нее даже было честное слово Броудхеда.
Впервые со времени старта с Луны на химических ракетах Ларви подумала о себе не как о человеке, старающемся выиграть, а как о победителе. «А как счастлив будет отец!» - предвкушая триумфальное возвращение на Землю, подумала она.
- Хватит, - сказала Ларви младшей сестре, помогая удержать мешок с веерами. - Понесли их прямо на корабль.
Джанин неуклюже прижала мешок к своей маленькой груди и свободной рукой подобрала еще несколько штук.
- Похоже, мы возвращаемся домой, - сказала она.
- Может быть, - многообещающе улыбнулась Ларви. - Конечно, мы проведем совещание и решим... Вэн? В чем дело?
Мальчик стоял у двери, зажав под мышкой полную вееров рубашку. Он выглядел ошеломленным.
- Мы слишком долго здесь пробыли, - прошептал он, выглядывая в коридор. - Там у фруктоягод Древние.
- О нет! - воскликнула Ларви. Но это оказалось правдой. Ларви осторожно выглянула в коридор - они стояли там и разглядывали камеру, прикрепленную Полом к стене. На ее глазах один из них протянул руку и без всяких усилий сорвал камеру. - Вэн? - с отчаянием спросила Ларви. - Здесь есть другой выход?
- Да, через золото, но... - Ноздри его энергично раздувались. - Я думаю, они есть и там. Я их чувствую, слышу!
И это тоже было правдой - Ларви слышала из-за угла коридора слабые щебечущие звуки.
- У нас нет выбора, - стараясь не паниковать, сказала она. - На нашем пути их только трое. Захватим хичи врасплох и прорвемся. Пошли.
По-прежнему держа в руках мешок с веерами, она подбадривала остальных. Хичи, может быть, и сильны, но Вэн говорил, что они медлительны. И если повезет...
Но им не повезло. Когда они достигли расширения коридора, Ларви увидела, что хозяев станции больше трех, гораздо больше. Они стояли у входа в коридор и смотрели на непрошеных гостей.
- Пол! - закричала Ларви в камеру. - Нас поймали! Иди в корабль, и если мы не сможем вырваться... - Больше она ничего не успела сказать, потому что ее схватили. Да, они оказались очень сильными!
Их провели через десяток уровней, держа за руки. Похитители оживленно щебетали друг с другом, не обращая никакого внимания на их попытки вырваться. Вэн молчал. Он позволил им притащить себя в большое веретенообразное помещение, где их встретили еще с десяток Древних, а за ними виднелась огромная синяя машина.
«Неужели хичи приносят жертвы своим богам? - думала Ларви. - Или производят эксперименты над пленниками? Неужели они скоро превратятся в Мертвецов, болтливых и одержимых, ожидающих очередных посетителей, вроде них самих?» Ларви все эти вопросы казались одновременно жуткими и интересными, но ответа ни на один из них у нее не было. Она даже не успела толком испугаться. Чувства ее просто не поспевали за быстро меняющейся действительностью, ведь она только что позволила себе ощутить триумф. Должно было пройти время, прежде чем она осознает поражение.
Древние щебетали друг с другом, указывали на пленников, на коридоры, на машину, похожую на танк без пушки. Все это выглядело, как в кошмарном сне, Ларви ничего не могла понять, но ситуация казалась ясной.
После нескольких минут щебетания их втолкнули в помещение, и, к своему удивлению, они нашли там знакомые предметы. Дверь за ними закрыли. Ларви торопливо порылась в куче барахла, которое когда-то принадлежало землянам: одежда, коробка шахмат, давно разложившаяся пища. В носке сапога она обнаружила толстый сверток бразильской валюты - больше четверти миллиона долларов. Они здесь были не первыми пленниками! Но в этом хламе не было ничего похожего на оружие.
Ларви повернулась к Вэну. От страха тот сильно побледнел и даже дрожал крупной дрожью.
- Что с нами будет? - спросила она.
Он потряс головой, как Древний. Это был единственный ответ, на который Вэн сейчас был способен.
- Мой отец... - начал мальчик и с трудом проглотил слюну, прежде чем продолжил свой рассказ: - Однажды Древние поймали моего отца и отпустили, но, наверное, не всегда так бывает. Отец говорил, чтобы я не позволял себя поймать.
- Ну, по крайней мере Полу удалось уйти раньше. Может... может, он приведет помощь... - Тут Ларви смолкла, даже не надеясь на ответ. Нефантастический ответ был просто невозможен из-за бездны в четыре года, которая отделяла любой болтающийся в космосе корабль от Пищевой фабрики. Если даже допустить, что помощь все-таки могла появиться, то это должно было случиться очень нескоро.
Джанин воспользовалась случаем и начала рыться в старой одежде.
- Ну, кое-что тут есть. Давай, Вэн, одевайся, - легкомысленно проговорила она. Ларви последовала ее примеру, но потом вдруг остановилась, потому что услышала странный звук. Почти смех.
- Что здесь смешного? - спросила она. Прежде чем ответить, Джанин натянула свитер.
- Я просто вспомнила о приказах, которые мы получили, - ответила она. - Добыть образцы тканей хичи, помнишь? Похоже, получится совсем наоборот: у них появятся образцы наших тканей. И не только образцы, а вся ткань.

8. Черный Питер

Когда прозвонил почтовый колокольчик корабельного компьютера, Пейтер проснулся быстро и полностью. Единственное преимущество, которое давал его возраст, - спать неглубоко и просыпаться мгновенно. Других преимуществ старость давала мало, если не сказать, что их не было вообще.
Пейтер встал, прополоскал рот, помочился, вымыл руки и взял с собой к терминалу два пищевых пакета.
- Давай почту, - сурово приказал он Вере, жуя то, что вкусом напоминало кислый рисовый хлеб, а на самом деле должно было быть сладкой булочкой.
Когда Пейтер увидел почту, и без того паршивое настроение окончательно испортилось. В основном это были те же бесконечные распоряжения, шесть писем от различных звезд для Джанин, по одному для Пола и Доремы, а для него самого только петиция, адресованная Черному Питеру и подписанная восемьюстами тридцатью школьниками Дортмунда. Они просили его вернуться и стать бургомистром города.
- Тупоголовая! - выругал он компьютер. - Зачем ты будишь меня из-за этого мусора?
Вера не ответила, потому что он не дал ей времени распознать его. Теперь она как раз перебирала свои многочисленные соединения, чтобы вспомнить его имя. А Пейтер продолжал жаловаться:
- Эта пища годится только для свиней. Немедленно займись этим!
Бедная Вера отказалась от попытки ответить на его первый вопрос и терпеливо занялась вторым.
- Система рециклирования ниже оптимальной массы, - сообщила она, - ...мистер Хертер. К тому же мои обычные процессы уже некоторое время перегружены. Изменились очень многие программы.
- Больше не меняй пищевые программы, - огрызнулся он, - или ты убьешь мня, и на этом всему придет конец.
Пейтер мрачно велел передавать приказы, продолжая дожевывать завтрак. Распоряжения перекачивались целых десять минут. «Что за нелепые мысли у них на Земле! - раздраженно подумал старик. - Если бы на борту было сто человек, может, они бы справились с сотой долей этих заданий».
Наконец Пейтер перестал читать. Приказы продолжали развертываться на экране, а он в это время тщательно вымыл свое старое розовое лицо и расчесал редкие седые волосы.
«А почему система рециклирования не функционирует нормально? - продолжал размышлять он. - Потому что дорогие дочери и их принцы убрались отсюда вместе со своими продуктами жизнедеятельности. А Вэн украл много воды из систем. Украл! Да, другого слова и не подберешь. А еще они забрали подвижный биоанализатор, так что теперь за здоровьем папочки следит только простейшая система. А что она сможет сделать при простуде или сердечном приступе? К тому же они утащили с собой все камеры, кроме одной. Вот и приходится таскать ее с собой, когда надо куда-нибудь сходить. И забрали...»
Пейтер вспомнил, что прежде всего они забрали себя, и теперь он, Черный Питер, впервые в жизни оказался по-настоящему одинок. И не только одинок, но и бессилен изменить это положение. Если его семья и вернется, то только когда сама захочет, и ни днем раньше. А до того времени он пребывает в запасе, как игрушечный солдатик в коробке, как программа, настроенная на ожидание приказа. У него, конечно же, много работы, но главные события происходили не здесь.
За свою долгую жизнь Пейтер приучил себя к терпению, но так и не научился радоваться ему. Его сводила с ума вынужденная необходимость ждать! Ждать пятьдесят дней, пока с Земли придет ответ на абсолютно законные просьбы и вопросы. Ждать почти столько же, пока его семья и этот хулиган-мальчишка доберутся до места - если вообще доберутся - и сообщат ему об этом. Если только захотят сообщить. Ждать не так уж утомительно, когда у тебя впереди Целая жизнь. Но сколько лет, если думать реалистически, осталось в его распоряжении? Вполне возможно, что его неожиданно хватит удар или обнаружится рак. Или выйдет из строя любая часть того сложного целого, которое заставляет его сердце биться, кровь течь, а внутренности работать. Что тогда?
В один из дней это обязательно должно было произойти, потому что Пейтер давно состарился. Он так много раз лгал себе и другим о своем возрасте, что теперь его точно не помнил. Хотя сам по себе возраст не важен. Полный медицинский контроль способен справиться с чем угодно, восстановить любой орган, пока не поврежден мозг, а именно мозг Пейтера находится в отличной форме. Разве это не он спланировал и осуществил их прилет сюда?
Но здесь Полной медицины не было, и возраст начинал играть свою роль.

Предыдущая страница 9 Следующая страница


За синим горизонтом событий 10

Пейтер был уже не мальчишкой. Но когда-то в далеком детстве знал, что придет время, и он осуществит свое главное желание. Бургомистр Дортмунда? Вздор! Тощий молодой Пейтер, самый низкорослый и маленький в отряде Гитлерюгенда, и тем не менее командир отряда, уже тогда дал себе слово, что добьется гораздо большего. Он даже знал, что это будет какой-то грандиозный футуристический проект, что только он один сможет с ним справиться, превратит его в оружие возмездия и изменения мира. В топор, в серп. И вот этот проект нарисовался. И что же Пейтер делает? Ждет. Совсем не так выглядело это в его мальчишеских книгах Джува, Гейла, Доминика и этого француза Верна. Их герои не вели себя так бесхребетно.
Но что Пейтер мог сделать? Продолжая искать ответ на этот вопрос, он занимался обычными ежедневными процедурами. Четыре раза в день он ел и каждый раз экспериментировал - пробовал новые пакеты CHON-пищи. Затем Пейтер подробно описывал Вере свои впечатления о вкусе и консистенции пищи. Попутно приказал бортовому компьютеру соорудить новый биоанализатор из тех частей оборудования, которые можно использовать, и проверял, как идут дела, когда у Веры находилось время заняться этим.
Каждое утро Пейтер по десять минут поднимал тяжести, днем полчаса наклонялся и распрямлялся. Он методично обошел все коридоры Пищевой фабрики, нацеливая свою портативную камеру на каждую щелку. Пейтер писал длинные гневные письма на Землю, доказывая в них необходимость прервать полет и возвратиться, как только соберется вся семья. Он даже отправил два таких письма своим работодателям.
Кроме этого, Пейтер отдавал безапелляционные директивы своему юристу в Штутгарте, разумеется, в кодированном виде. В этих посланиях он требовал пересмотра условий контракта. Но больше всего Пейтер строил планы. И в центре его грандиозных планов было Traumeplatz.
Старый Пейтер все время думал о нем, об этом загадочном месте для снов с его колоссальными возможностями. Будучи в сильно угнетенном и раздраженном состоянии, Пейтер думал, что Земля получит по заслугам, если он восстановит кушетку и заставит Вэна снова посылать на Землю эту дьявольскую лихорадку. А когда Пейтер чувствовал себя бодрым, был полон энергии, он шел взглянуть на кушетку, и в кармане у него с собой всегда были шарниры и крепления для ее покрытия. Как же легко было принести сварочный аппарат и вырезать ее. Затем отнести кушетку на корабль, забрать коммуникационную систему для связи с Мертвецами и другие сокровища фабрики, включить двигатели и медленно двинуться по длинной спирали, которая привела бы его... - к чему она могла его привести?
Боже праведный, и чего только Пейтер тогда не добьется! Славы! Власти! Процветания! Все это будет в его распоряжении, да, все это - его законная собственность, если он сумеет вернуться и получить свое.
Подолгу размышляя об этом, Пейтер начинал себя плохо чувствовать. Часы шли непрерывно, а дни и недели пролетали почти незаметно. С каждой минутой приближался конец его жизни. Каждая секунда ожидания была секундой, украденной у его величия и счастья, которые он заслужил.
Сидя на краю своего закутка и тоскливо глядя на приборы корабля, Пейтер заставлял себя есть.
- Пища не стала лучше! - обвинительным тоном проговорил он, но проклятый компьютер не отвечал. - Вера! Ты должна что-то сделать с пищей.
Прошло еще несколько секунд молчания, и только потом Пейтер получил ответ:
- Подождите минутку... мистер Хертер.
Уже от одного этого можно было заболеть. Тут Пейтер почувствовал, что действительно внутри у него творится что-то неладное. Он с отвращением посмотрел на блюдо, которое автоматически заталкивал в рот. Предполагалось, что этот кусок дерьма был шницелем, насколько его могла воспроизвести Вера со своими ослабленными возможностями для рециклирования. Но по вкусу шницель почему-то больше напоминал кислую капусту.
Пейтер поставил тарелку на пол.
- Я себя плохо чувствую, - объявил он. После небольшой паузы Вера нерешительно ответила:
- Минутку, пожалуйста... мистер Хертер.
Бедной глупой Вере просто не хватало мощности. Она одновременно принимала множество сообщений с Земли, по радио-быстрее-света поддерживала связь с Мертвецами, кодировала и передавала сигналы собственной телеметрии - и это все сразу. У Веры просто не оставалось времени на дополнительные задания. Но Пейтер чувствовал себя все хуже, и это нельзя было больше игнорировать. Неожиданно рот у старика заполнился отвратительной кислой слюной и задрожала диафрагма. Он едва успел добраться до туалета, как его вырвало.
«В последний раз», - поклялся себе Пейтер. Он больше не желал видеть, как эти проклятые продукты его собственной жизнедеятельности будут снова предложены ему в качестве еды.
Убедившись, что больше рвать нечем, Пейтер добрался до пульта и нажал на кнопку, отменяющую все другие приказы.
- Воздержаться от исполнения всех функций, кроме этой, -приказал он. - Немедленно мои биоанализы.
- Хорошо, - мгновенно ответила Вера и с некоторым опозданием добавила: - ...мистер Хертер. - После недолгого молчания, во время которого приборы разбирались с тем, что только что изверг из себя Пейтер, она доложила: - Вы страдаете от пищевого отравления... мистер Хертер.
- Неужели? - саркастически произнес Пейтер. - Это я и сам знаю. Что следует предпринять по этому поводу?
- Если вы сможете добавить в систему воды, система ферментации и рециклирования будет лучше контролироваться, - после долгого молчания сказала она и, будто издеваясь, снова произнесла: - ...мистер Хертер. Для этого потребуется не меньше ста литров. Теперь вода находится в большем пространстве и имеет большую площадь испарения. С учетом того, что значительное количество воды забрали другие члены вашей экспедиции, рекомендую как можно быстрее пополнить запасы воды той, что имеется в вашем распоряжении.
- Но ведь она не пригодна даже для свиней! - возмутился Пейтер.
- Да, состав солей в ней представляет серьезную проблему, - согласилась Вера. - Поэтому я рекомендую, чтобы хотя бы половина воды была предварительно дистиллирована. Система сможет справиться с остающимися веществами... мистер Хертер.
- Боже праведный! Я из ничего должен соорудить перегонный аппарат и стать водоносом? А где подвижный биоанализатор, чтобы этого больше не произошло?
Вера какое-то время обдумывала вопрос.
- Да, я думаю, было бы правильно собрать дистиллятор, - согласилась она. - Если хотите, я разработаю чертеж. А еще... мистер Хертер, я рекомендую вам включить в свой рацион больше CHON-пищи, так как у вас нет реакции отторжения.
- У нее вкус, как у собачьего печенья, - фыркнул он. - Хорошо, составь рабочий чертеж. Такой, чтобы аппарат можно было собрать из- подручных материалов. Дай распечатку чертежа. Понятно?
- Да... мистер Хертер.
Компьютер замолчал, перебирая в своем электронном уме запасные части и материалы и составляя план, как соединить их в работающей схеме. Для ограниченного интеллекта Веры задача была чрезвычайно сложной.
Пейтер набрал чашку воды, прополоскал рот, потом мрачно развернул пакет CHON-пищи и откусил маленький кусочек. Выжидая, не вырвет ли его снова, он подумал о своей возможной смерти в одиночестве. У него даже не было выбора, который он считал раньше возможным, - бросить все и в одиночку вернуться на Землю. Вначале придется добавить воды в систему и проверить, все ли работает нормально.
Пейтер знал, что с каждым днем искушение послать все к черту будет только расти. Конечно, это означало, что он бросит и своих дочерей, и зятя. С другой стороны, он не был уверен, что они вернутся. Он даже допускал, что не вернутся. Этот невежественный мальчишка мог повернуть не тот рычажок. Или у них раньше времени кончится горючее. Могло произойти что угодно.
«Короче, - рассуждал он. - Допустим, они погибли. Должен ли я терпеливо дожидаться, пока не погибну сам? И какую пользу принесет человечеству моя смерть здесь, когда все придется начинать заново, с новым экипажем... а главное, я сам, Черный Пейтер, лишусь награды, славы и власти, лишусь самой жизни».
Неожиданно ему пришла в голову другая, не менее заманчивая мысль: «Эта проклятая Пищевая фабрика, которая так упрямо держится своего курса! А что, если я найду приборы ее управления? Узнаю, как изменить курс, как привести ее на Землю не за три года и больше, а сразу, в несколько дней? Конечно, это значит обречь свою семью на гибель. Но может, и нет. Вдруг они вернутся - если вообще вернутся - на Пищевую фабрику, где бы она ни находилась. Даже на околоземной орбите! И как чудесно это сразу решило бы все проблемы...»
Пейтер выбросил остатки пищевого пакета в туалет, добавив тем самым запасов органики.
- Du bist verruckt, Peter! - выругался он про себя. Он не мог не заметить слабого места в этой мечте: все это время Пейтер всеми возможными способами искал приборы управления Пищевой фабрики и не нашел.
Звуки принтера, похожие на шипение, с которым жарится свинина, прервали его мысли. Он вытащил из машины листок и некоторое время рассматривал его.
«Так много работы! - с отчаянием подумал он. - Не меньше двадцати часов!» И дело здесь было не только во времени, предстояло много тяжелой физической работы. Пейтеру пришлось бы выходить в космос, отсоединять трубы, которые крепили добавочные двигатели, затаскивать их на корабль. Потом размягчать, чтобы превратить в спираль. И все это для простого конденсатора перегонного аппарата. Он почувствовал, что его начинает трясти...
Пейтер с трудом успел добежать до туалета.
- Вера! - прохрипел он. - Мне нужно лекарство!
- Конечно... мистер Хертер. Да. В медицинской сумке вы найдете таблетки с надписью...
- Тупоголовая! Медицинская сумка черт знает как далеко!
- О да... мистер Хертер. Одну минутку. Да, я запрограммировала изготовление соответствующих медикаментов для вас. Для изготовления потребуется примерно двадцать минут.
- За двадцать минут я могу умереть, - проворчал старик. Но сделать он ничего не мог, поэтому просто сидел и ждал, а напряжение непрерывно возрастало. Болезнь, голод, одиночество, переутомление, негодование, страх. Гнев! Вот во что в конечном счете все сплавилось. В гнев, который имел множество векторов. И один общий.
К тому времени, как появились изготовленные Верой таблетки, гнев поглотил все остальные чувства. Пейтер жадно проглотил таблетки и вернулся в свой угол, чтобы посмотреть, что из этого выйдет.
Таблетки как будто подействовали. Пейтер лежал, чувствуя, как стихает жжение в желудке. Затем он ощутил непреодолимую сонливость.
Проснувшись, Пейтер почувствовал себя лучше. Он умылся, вычистил зубы, расчесал жидкие седые волосы и только тогда заметил целое рождественское дерево требовательных огней на панели управления Веры. На экране ярко-красными буквами было написано: «ПРОШУ НЕМЕДЛЕННОГО РАЗРЕШЕНИЯ ВЕРНУТЬСЯ К НОРМАЛЬНОМУ СОСТОЯНИЮ».
Пейтер про себя усмехнулся. Он забыл отменить свой приказ об отмене всех заданий. Пейтер тут же приказал компьютеру вернуться к исполнению своих функций, и вслед за этим сразу послышались звонки, вспыхнули сигнальные огни, из принтера потекли документы и раздался голос. Голос его старшей дочери, записанный Верой:
- Привет, папа! Прости, что мы не можем с тобой поговорить. Мы благополучно прибыли. Сейчас отправляемся на разведку. Подробности обсудим позже.
Пейтер Хертер любил свою семью, известие о ее благополучном прибытии заполнило его сердце и поддерживало в хорошем настроении в течение многих часов. Почти два дня. Но радость не живет в соседстве с раздражением и беспокойством. Пейтер разговаривал с Ларви дважды, но не более чем по тридцать секунд каждый раз. С продолжительными передачами Вера просто не справлялась. Ей доставалось больше, чем Пейтеру: она была лишена многого необходимого, вела одновременно разговоры с Землей и Небом хичи, отбирала среди приказов те, которые нужно передать в первую очередь. Единственная линия связи между фабрикой и Небом хичи не выдерживала напряжения, и простая болтовня отца с дочерью была недопустима.
«Это несправедливо, - после очередного разговора решил Пейтер. - Они обнаружили такие чудеса! Несправедливо то, что я не принимаю в этом участия. Несправедливо, что Вера находит время передавать мешанину идиотских приказов, предназначенных мне. В них же нет ничего разумного. Некоторые из них просто невозможно выполнить».
И действительно, приказы не отличались ни новизной, ни здравым смыслом: «Заново развернуть двигатели», «произвести инвентаризацию CHON-пищи», «в ответном сообщении представить полный анализ пищевых пакетов в красной и светло-зеленой оболочке размером 2 на 3 на 12,5 сантиметра», «не производить бесполезных анализов», «немедленно сообщить химический анализ сплава, из которого сделана кушетка для снов», «не пытаться производить физическое изучение кушетки для снов», «опросить Мертвецов о работе двигателей кораблей хичи», «опросить Мертвецов о контрольных приборах кораблей»... И это далеко не все.
Легко приказать! И как трудно выполнить. Мертвецы часто отвечали бессвязно, ругались, бормотали какую-то ерунду и жаловались. К тому же Пейтер иногда не слышал их, а чаще ему просто невозможно было пользоваться перегруженным каналом радио-быстрее-света. Одни приказы с Земли противоречили другим, на всех были бессмысленные указания о срочности исполнения. Некоторые распоряжения вообще не доходили до него. Память Веры была сильно перегружена, и она пыталась облегчить положение, печатая некоторые приказы на принтере и не загружая их в свою память. Это лишь усугубляло проблемы Пейтера, потому что система рециклирования у него и принтера была одна и та же, и органики не хватало везде. Пейтеру приходилось постоянно бросать в туалет пакеты с CHON-пищей.
Даже когда у Веры находилось для Пейтера время, у него свободной минуты для компьютера не было. Следовало надеть костюм для выхода в космос. Затем выбраться из Пищевой фабрики, отрезать трубы и согнуть их. Потом втащить трубы на корабль. А главное, все время преодолевать раздражающее упрямое тяготение фабрики, которая двигалась неизвестно куда своим курсом. Пейтер лишь изредка успевал взглянуть на изображения, поступающие с Неба хичи. Вера показывала их по мере поступления, по одному кадру, но тут же этот кадр убирался, чтобы уступить место другому. Если Пейтера в этот момент не было рядом, кадр оставался незамеченным. И все же кое-что Пейтер успевал увидеть. Например, коридоры Неба хичи, и Древних - сердце Пейтера чуть не остановилось, когда он увидел на экране широкое бородатое лицо Древнего. Но у старика было время только для мимолетного взгляда, а потом кадр исчез, и он продолжил ненавистную работу. Надо было изготовить наплечный хомут - смастерить его из пластиковых покрытий ведра. Затем нетерпеливо сидеть на корточках у единственного функционирующего - едва функционирующего - крана и ловить в ведро дурно пахнущую воду. Потом тащить ведро назад, чтобы половину вылить в перегонный аппарат, а другую - в систему рециклирования. Спать ему приходилось урывками. Есть, когда удавалось себя заставить. А в промежутках, когда он слишком уставал от физической работы, Пейтеру надо было читать приходящие к нему личные послания.
Пейтер получил одно официальное письмо из Дортмунда, на этот раз от трехсот муниципальных работников. Его страшно возмущало, что тупица Вера пропускает такой вздор.
Затем пришло шифрованное сообщение от юриста - это означало, что ему придется потратить целых полчаса на расшифровку текста. И только после этого он прочитал: «Пытаюсь договориться о более выгодных условиях. Но ничего не могу обещать. Тем временем советую выполнять все распоряжения».
- Что за свинья! - в сердцах воскликнул Пейтер. Ругаясь на чем свет стоит, он продиктовал ответ:
- Полное исполнение всех приказов убьет меня, и что тогда?
Ответ Пейтер послал не зашифровывая, решив, что пусть Броудхед и Корпорация «Врата» думают что хотят!
Скорее всего старик ничего не преувеличивал в своем сообщении. Из-за всей этой суеты и лихорадочной деятельности у Пейтера не было времени обращать внимание на свои болячки. Он ел CHON-пищу, а когда начала работать новая система рециклирования, поглощал и то, что она производила. И хотя вкус у этих блюд был неважный - иногда скипидара, а иногда плесени, - он не болел. Правда, легче ему от этого не становилось. Пейтер знал, что перенапрягается, действует на одном адреналине, и со временем ему придется за это платить. Но он не видел способа избежать этого.
А когда наконец пищевой процессор начал работать относительно удовлетворительно, когда удалось разделаться с наиболее безапелляционными распоряжениями с Земли, Пейтер сел перед панелью Веры в полусонном состоянии и увидел величайшее из всех чудес. Не совсем понимая, что происходит, он вгляделся в экран. «Что этот идиот парень делает с молитвенными веерами?» - с раздражением подумал он. На следующем кадре Вэн вставлял эти глупые безделушки во что-то, напоминающее вазу для цветов. И когда на экране появился следующий кадр, старик коротко вскрикнул.
Неожиданно возникло изображение, что-то вроде книги, по внешнему виду - китайской или японской.
Пейтер был на полпути к Traumeplatz, прежде чем сознание ясно сформулировало то, что подсознательно он понял сразу после появления картинки. Молитвенные веера содержали ценнейшую информацию о народе хичи. Пейтер даже не удивился тому, что информация давалась на одном из земных языков. Так по крайней мере ему показалось. Он думал только о главном - нужно было убедиться самому.
Тяжело дыша, старик добрался до комнаты, где как попало валялись веера хичи, и поднял несколько штук.
«Как же это делается? - вертя в руках веер, нервничал Пейтер. - Почему, во имя Господа, я не досмотрел до конца, чтобы увидеть, как это делается?»
Он подошел к устройству, напоминающему то ли подсвечник, то ли цветочную вазу, и сунул в него один из вееров. Но ничего не произошло. Тогда Пейтер стал экспериментировать. Он вставлял веера вначале узким концом, потом широким, а потом всячески, как только мог придумать, прежде чем ему пришло в голову, что, возможно, не все аппараты для чтения исправны. И как только старик сунул веер во второй аппарат, немедленно вспыхнуло сияние.
Пейтер увидел шестерых танцоров в карнавальных масках и облегающих костюмах. Они пели песню, которую он не слышал уже много лет.
«Запись пьезошоу! - мысленно воскликнул он и тут же поправил себя: - Нет. Даже не это. Еще старше. Самые первые годы после открытия Врат».
Пейтера окатила волна воспоминаний. Тогда его вторая жена была еще жива, Джанин не родилась, а эта песня была совсем новой. Запись оказалась списана с простого старого телевидения, еще до того, как пьезоэлектрические устройства хичи начали применяться в коммуникационных системах. Должно быть, на веере была записана часть библиотеки какого-то старателя с Врат, и, несомненно, одного из Мертвецов.
Старик испытал разочарование. Но он тут же вспомнил, что таких вееров тысячи и тысячи на Земле, в туннелях Венеры, на самих Вратах. В общем, везде, где побывали хичи, они оставляли эти голографические книги. И как бы ни появилась эта запись, большинство остальных должны быть оставлены самими хичи. «А это одно, добрый Боже, - радостно подумал Пейтер, - это одно стоит дороже всей Пищевой фабрики, потому что веера - ключ ко всем знаниям хичи! Интересно, какой может быть премия за это открытие?»
Возбужденный, Пейтер попробовал другой веер и посмотрел отрывок из старого кино. Третий содержал в себе томик поэзии, на этот раз на английском, некоего Элиота. Затем ему попался веер, от которого его покоробило.
- Отвратительно! - проворчал старик. - Если этот мальчишка Вэн получил представление о любви из порнозаписей, которые прихватил с собой какой-то развратный старатель, неудивительно, что он так себя ведет.
Но долго сердиться Пейтер не мог. Открытие сулило слишком много благ, и это радостное событие заслонило собой все остальное.
Старик выхватил веер из аппарата, и в наступившей тишине услышал звук срочного вызова Веры. Это был пугающий звук. Пейтер почувствовал страх еще до того, как добежал до корабля, как потребовал передавать сообщение, как услышал взволнованный голос своего зятя.
- Срочное сообщение! Для Пейтера Хертера с немедленной передачей на Землю! Ларви, Джанин и Вэн захвачены хичи, и мне кажется, они идут за мной!
Единственным преимуществом новой ситуации оказалось то, что с Неба хичи больше не было связи, и Вера была в состоянии справиться со своей перегрузкой. Пейтер терпеливо по очереди вызвал все полученные раньше изображения. Он увидел группу хичи в конце коридора, короткие картины схватки, несколько дрожащих кадров, на которых был виден только потолок, потом что-то похожее на затылок Вэна... и все. Или, вернее, нечто, что он не смог расшифровать. Старик не знал и не мог знать, что один из Древних сунул камеру себе под одежду. Он видел лишь какие-то пятна, что-то похожее на ткань.
Мозг Пейтера работал четко. Но в нем образовалась пустота. Он не позволил себе сразу ощутить, как с исчезновением дочерей опустела его жизнь. Старик тщательно перепрограммировал Веру, получил все звуковые сообщения и выбрал самые важные из них. Он прослушал все и понял, что у них нет никакой надежды.
Даже вновь оживший экран не принес ничего понятного. Перед ним прошли полдесятка бессмысленных кадров, возможно, кулак на объективе или участок пола. Потом в углу последнего кадра появилось что-то похожее на... на Sturmkampfwagen , какие он видел в своей ранней юности. Но тут изображение исчезло, камера оказалась нацелена на пустоту и оставалась такой в течение пятидесяти кадров.
Совершенно определенно, никаких признаков его дочерей или Вэна здесь не было. Что касается Пола, то его исчезновение выглядело не менее таинственно - после своего отчаянного сообщения он исчез.
В каком-то нежелательном, потаенном уголке сознания у Пейтера возникла мысль, что, возможно, он остался единственным выжившим участником экспедиции, а значит, его премия соответственно возросла многократно.
Старик задумался над той мыслью и вскоре пришел к выводу, что это ничего не значит. У него самого не оставалось никаких надежд. Он был одинок, более одинок, чем замерзшая в своем корабле Триш Боувер. Пейтер не исключал, что ему удастся вернуться на Землю и потребовать свою награду. Возможно, он каким-то образом выдержит четырехлетний полет, сумеет не умереть. Единственное, что его сейчас волновало, - это как сохранить рассудок?
Пейтеру потребовалось немало времени, чтобы уснуть. Он не боялся спать. Его страшило пробуждение. В первый момент день показался ему обычным, как и всякий другой, но после мирного потягивания и зевания он вспомнил, что случилось.
- Пейтер Хертер, - сказал он себе вслух, - ты остался один в этом проклятом месте и умрешь здесь в одиночестве. - Тут он заметил, что говорит сам с собой, и горько усмехнулся.
Соблюдая привычки всех этих лет, он умылся, вычистил зубы, причесал волосы и даже нашел время, чтобы выщипать волосы в ушах и у основания шеи. Выйдя из-за своей перегородки, старик раскрыл два пакета CHON-пищи и методично сжевал ее, прежде чем спросить у Веры, нет ли каких сообщений с Неба хичи.
- Нет, - ответила она и по своему обыкновению добавила: - ...мистер Хертер, зато много срочных сообщений с Земли.
- Позже, - отмахнулся он.
Теперь для него это было не важно. Он знал, что, вероятно, они велят сделать то, что он уже сделал. Или прикажут выполнить то, что он и не собирался выполнять. Может, потребуют, чтобы он вышел наружу, переналадил двигатели и снова попытался спихнуть фабрику с ее орбиты. Но Пищевая фабрика будет по-прежнему отвечать на любое усилие аналогичным, направленным в противоположную сторону, и продолжать свое ускоренное движение к бог знает чему и бог знает зачем. Во всяком случае, ни один приказ с Земли за последующие пятьдесят дней не будет иметь отношения к новому положению вещей.
«А менее чем через пятьдесят дней...» - подумал он и сам себе ответил:
- Что менее чем через пятьдесят дней? Ты так говоришь, будто у тебя есть выбор, Пейтер Хертер!
«Может, и есть, - продолжил он диалог с самим собой. - Догадаться бы только какой? А пока лучше поступать так, как привык. Сохранять педантичную аккуратность. Выполнять наиболее разумные задания и поддерживать установившиеся привычки. Кто знает, может, это и есть тот самый выход».
За несколько десятилетий своей долгой жизни Пейтер понял, что наилучшее время для опорожнения кишечника - минут через сорок пять после завтрака. Сейчас как раз было то самое время. Следовательно, Пейтеру пора было на унитаз. Сидя на нем, он ощутил легкий, еле заметный толчок и нахмурился. Во-первых, ему неприятно было иметь дело с явлениями, причины которых он не понимал. А во-вторых, это нарушало привычный порядок, мешало выполнять важное дело с обычной эффективностью. Конечно, ему не стоило особенно жаловаться на функционирование сфинктеров, купленных и пересаженных от какого-то несчастного или голодного донора, как, собственно, и на почти целиком пересаженный желудок. Тем не менее Пейтеру нравилось, что они функционируют хорошо.
«Такой интерес к собственным внутренностям - признак болезни, - сказал он себе, но на этот раз молча. И так же молча старик стал защищаться - Пейтеру казалось, что если не произносить слова вслух, разговор с самим собой не так странен. - Этот интерес оправдан, - подумал он. - Ведь не зря же биоанализатор всегда находится рядом. Три с половиной года он постоянно проверяет химический состав всех наших испражнений. Конечно, биоанализатор должен это делать! А иначе как он будет следить за состоянием нашего здоровья? И если машина может тщательно взвешивать и оценивать экскременты, то почему этого не в состоянии делать их создатель?»
- Du bist verruckt, Peter! - произнес он вслух и улыбнулся.
Поднявшись с унитаза, Пейтер застегнул комбинезон и вымыл руки. Попутно он мысленно попытался дать объективную оценку своему необычному поведению:
«Да, я спятил. Но только по стандартам обыкновенных людей. Но когда это стандартный человек оказывался в подобной ситуации? Поэтому, когда говорится, что Пейтер Хертер сошел с ума, еще ничего не говорится. Какое отношение имеют шаблоны рядового гражданина к Черному Пейтеру. Меня можно мерить только стандартами необычных индивидов. А как пестро выглядит толпа нестандартных людей! Наркоманы и пьяницы. Предатели и нарушители супружеской верности. У Тихо Браге был гуттаперчевый нос, но его не считали из-за этого менее великим. Reichsfuhrer не ел мяса. Великий Фридрих проводил много часов, которые должен был отдавать управлению империей, сочиняя музыку для камерных оркестров».
Закончив приводить себя в порядок, Пейтер подошел к компьютеру и спросил:
- Вера, что это был за небольшой толчок? Компьютер помолчал, сверяясь со своей телеметрией.
- Не могу ответить точно... мистер Хертер. Но момент инерции соответствует старту или стыковке одного из грузовых кораблей, которые замечены на фабрике.
Пейтер вскочил и вцепился в сиденье.
- Тупица! - испуганно закричал он. - Почему мне не сказали, что это возможно?
- Простите... мистер Хертер, - извинилась Вера. - Но вы могли прочесть о такой возможности в одной из распечаток. Вероятно, вы ее не заметили.
- Тупица! - повторил старик, и на этот раз он не был уверен, о ком идет речь.
Конечно, это были корабли! Ведь ясно, что продукция Пищевой фабрики должна была куда-то отправляться. И так же ясно, что пустые корабли должны снова возвращаться за грузом. Вот только откуда? И куда?
Хотя это сейчас казалось ему не столь важным. Важно было другое - они, очевидно, не всегда возвращаются пустыми. По крайней мере один корабль, прилетавший на Пищевую фабрику, теперь на Небе хичи. Если он вернется, кто или что будет в нем?
Пейтер почесал начинавшую болеть руку. Он мог бы попытаться что-нибудь сделать. В его распоряжении оставалось несколько недель, пока корабль, возможно, вернется. Он мог бы... но что?
Пока что ему пришло в голову только забаррикадировать коридор. Передвинуть механизмы, припасы - все массивное, чтобы перегородить его. И тот, кто прилетит в корабле - если это произойдет, - будет остановлен или по крайней мере задержан. Пейтеру понятно было, что начинать действовать нужно немедленно.
Старик не стал откладывать, а сразу принялся за поиски материалов для баррикады. В низком тяготении Пищевой фабрики нетрудно было передвигать даже громоздкие агрегаты. Но все равно утомительно. Руки у него продолжали болеть. А вскоре, толкая по коридору большой голубой предмет, похожий на каноэ, Пейтер почувствовал странное ощущение, приходившее, казалось, от корней зубов. Рот его снова наполнился слюной.
Пейтер остановился и начал глубоко дышать, заставляя себя расслабиться. Но это ему не помогло. Он знал, что не поможет.
Через несколько секунд возникла боль в груди, вначале слабая, будто кто-то слегка нажал на грудную клетку полозьями санок, потом все сильнее, пока санки не наехали на него вместе со стокилограммовым саночником.
Пейтер находился слишком далеко от Веры, чтобы получить от нее медицинскую помощь. Поэтому он решил переждать. Если это была ложная грудная жаба, он выживет. Если остановка сердца - нет.
Старик сидел и терпеливо дожидался дальнейшего развития приступа, а внутри него нарастал гнев.
«Какая несправедливость! - мысленно рассуждал он. - В пяти тысячах астрономических единиц отсюда, спокойные и безмятежные люди планеты Земля продолжают заниматься своими делами и даже не знают и не думают о человеке, который принес бы им так много. Впрочем, уже принес. Они не беспокоятся, что этот человек умирает, один и в страданиях. Неужели же благодарность невозможна? Неужели у людей нет уважения к чужим заслугам и даже простого приличия?»
Пейтер решил, что он должен дать им возможность реабилитировать себя. И если они ответят правильно, он принесет им такие дары, которых они представить себе не в состоянии. Но если же люди окажутся бесчувственны и непослушны... Тогда Черный Пейтер принесет им такие ужасные дары, что мир содрогнется от страха! В любом случае мир никогда его не забудет... если только он переживет этот приступ.

9. Бразилиа

Главное для меня - это Эсси. Каждый раз, когда ее привозили из операционной, я сидел у постели - четырнадцать раз за шесть недель, - и каждый раз голос ее звучал чуть слабее и выглядела она чуть более измученной. Все в это время было против меня: дело с иском в Бразилиа обстояло плохо, с Пищевой фабрики потоком шли неприятные сообщения, пожар на пищевых шахтах продолжался. Но прежде всего Эсси. Харриет получила распоряжение: где бы я ни был, что бы ни делал, спал или нет, если Эсси спросит меня, немедленно связать. «О да, миссис Броудхед, Робин сейчас будет. Нет, вы его не беспокоите. Он только что проснулся». Или у него только что кончилось деловое свидание, или он как раз идет с пляжа. В общем, годилось любое объяснение, только чтобы не дать Эсси причины затосковать или подумать, что я бегаю от разговоров с ней. И тогда я приходил в затемненную комнату - загорелый, улыбающийся, оживленный, и говорил ей, как отлично она выглядит. Мою бильярдную преобразовали в операционную, а из соседней библиотеки вынесли все книги и сделали из нее спальню для Эсси. Ей там было удобно. Так по крайней мере она утверждала.
На самом деле она вовсе не выглядела плохо. Переломы костей постепенно заживали, ей заменили два-три килограмма органов и тканей. Эсси даже вернули ее кожу, а может, трансплантировали чью-то чужую. Лицо у нее выглядело нормально, только слева оставалась небольшая повязка, на которую Эсси начесывала волосы.
- Ну, жеребец, - обычно приветствовала она меня. - Как держишься?
- Прекрасно, прекрасно. Немного возбужден, - бодро отвечал я, касаясь носом ее шеи. - А ты?
- Очень хорошо.
Так мы уверяли друг друга и, можно сказать, не лгали. Ей с каждым днем становилось все лучше. Во всяком случае, так говорили врачи. А я... не знаю, как сказать. Но каждое утро я просыпался необыкновенно сильным и энергичным. Мне хватало пяти часов сна. Я почти не уставал. Никогда в жизни я не чувствовал себя лучше.
А Эсси с каждым разом все больше худела. Врачи посоветовали мне, что делать, и я приказал Харриет перепрограммировать повара. После этого Эсси перестали подавать салаты. Никакого кофе и завтраков из сока: творожники , блины со сливками и сыром, дымящееся какао. На ленч - плов из кавказского барашка. На обед - жареная куропатка в кислом соусе.
- Ты меня балуешь, дорогой Робин, - не раз говорила она, а я отвечал:
- Только раскармливаю. Не терплю тощих женщин.
- Да, хорошо. Но еда слишком этнически ограниченная. Разве не бывает нерусских блюд, от которых поправляются?
- Подожди десерта, - улыбался я. - Слоеный торт с земляникой, дважды пропитанный девонширскими сливками.
Сестра уговорила меня - психологически это убедительнее - начинать с маленьких порций на больших тарелках. Эсси все съедала, мы постепенно увеличивали порции, и Эсси продолжала их съедать. Но не переставала терять вес. Однако темп потери замедлился, и шесть недель спустя врачи, обсуждая состояние ее здоровья, осторожно признали его стабильным. Почти.
Когда я сообщил Эсси эту приятную новость, она встала. Конечно, она оставалась связанной с аппаратурой постели, но могла сделать несколько шагов по комнате.
- Вовремя, - сказала она и поцеловала меня. - Ты слишком много времени проводишь дома. .
- Мне это в удовольствие, - ответил я.
- Это твоя доброта, - серьезно ответила она. - Мне очень дорого, Робин, что ты всегда рядом. Но теперь я почти выздоровела, и ты должен заняться делами.
- Да нет. Я и так с ними управляюсь по коммуникатору из мозговой комнаты. Конечно, приятно будет нам вдвоем куда-нибудь отправиться. Ты, наверное, никогда не видела Бразилиа. Может, через пару недель...
- Нет. Никаких пару недель. И не со мной. Если тебе нужно куда-то ехать, пожалуйста, поезжай, Робин.
Я колебался.
- Ну, Мортон считает, что это было бы полезно. Эсси резко кивнула и сказала:
- Харриет! Завтра утром мистер Броудхед вылетает в Бразилиа. Подготовьте все необходимое.
- Конечно, миссис Броудхед, - ответила Харриет с консоли в голове постели Эсси. Ее изображение исчезло так же быстро, как появилось, и Эсси обняла меня.
- Я позабочусь, чтобы с Бразилиа поддерживалась непрерывная связь, - пообещала она, - и Харриет будет все время информировать тебя о моем состоянии. Обещаю, Робин. Если ты мне понадобишься, узнаешь немедленно.
- Ну... - сказал я Эсси на ухо.
- Никаких «ну», - ответила она мне в плечо. - Решено. И знаешь что, Робин? Я тебя очень люблю.
Альберт Эйнштейн утверждает, что все радиосообщения, которые я получаю, всего лишь длинная цепочка фотонов, как копье, брошенное в пространство. Тридцатисекундное сообщение - это колонна в девять миллионов километров длиной, в которой фотоны со скоростью света в образцовом порядке несутся в пространстве. Но даже такому длинному, быстрому и тонкому копью требуется почти вечность, чтобы преодолеть пять тысяч астрономических единиц. Приступ лихорадки, от которого пострадала моя жена, летел к нам двадцать пять суток. Приказ прекратить все манипуляции с кушеткой только начал свой путь, когда пришел новый приступ - тогда на кушетку легла эта девочка, Джанин. Слава Богу, приступ оказался легким.
Наше поздравление Хертерам-Холлам с прибытием на Пищевую фабрику где-то в районе орбиты Плутона встретилось с их сообщением об отлете на Небо хичи. Теперь они уже там, а наши распоряжения еще не долетели до Пищевой фабрики. За короткое время произошли два события, имевшие непосредственное отношение друг к другу.
Но к тому времени, как мы поймем значение этих событий, они уже целых двадцать пять дней будут в прошлом. Что за досада!
Мне многое нужно было от Пищевой фабрики, но сейчас больше всего нужно радио-быстрее-света. Поразительно, что такое вообще возможно! Но когда я заявил Альберту, что его застали врасплох, он улыбнулся своей мягкой, скромной улыбкой, сунул трубку за ухо и сказал:
- Конечно, Робин, если вы имеете в виду удивление, которое испытываешь, когда нечто крайне маловероятное все же происходит. Но такая вероятность всегда существовала. Вспомните. Корабли хичи без всяких ошибок достигали движущихся целей. Это предполагает наличие у них почти мгновенной связи на астрономических расстояниях, то есть радио-быстрее-света.
- Почему ты мне ничего об этом не говорил? - спросил я.
Он почесал ногу в домашней туфле другой ногой.
- Это была только вероятность, Робин, и небольшая, порядка 0.05. Условие достаточное, но не необходимое. Просто до настоящего времени у нас не было данных.
Я мог бы поговорить об этом с Альбертом на пути в Бразилиа. Но я летел коммерческим рейсом - самолет компании недостаточно быстр для таких расстояний, - а я люблю смотреть на моего спокойного мудрого Альберта и разговаривать с ним. Только поэтому время полета я провел в разговорах с Мортоном. И, конечно, с Харриет, которая должна была каждый час, когда я не сплю, давать краткие отчеты о состоянии Эсси.
Даже на сверхзвуковой скорости полет в десять тысяч километров занимает немало времени, и я углубился в дела. Мортон получил возможность высказаться и старался отговорить меня от встречи с Боувером.
- Вы должны серьезно к нему относиться, - завывал он в микрофоне у меня в ухе. - Боувера представляют Анджело, Карпентер и Гатман, а это влиятельные люди, и у них очень хорошие юридические программы.

Предыдущая страница 10 Следующая страница


11 Фредерик Пол

- Лучше тебя? - усмехнулся я.
- Ну... - после некоторого колебания ответил он. - Я надеюсь, что нет, Робин.
- Ответь мне, Мортон. Если у Боувера с самого начала не было особых надежд на выигрыш, почему за дело взялись такие влиятельные люди?
Хоть я его и не видел, но знал, что сейчас у Мортона отчасти обиженное, отчасти оправдывающееся выражение лица. Эдакая гримаса - вы-неюристы-не-в-состоянии-понять.
- Оно не так уж и безнадежно, Робин. И мы до сих пор вели себя не лучшим образом. Дело принимает более крупные размеры, чем мы первоначально оценивали. Я думаю, они считают, что сумеют найти немало слабых мест в нашей позиции. Думаю также, что они рассчитывают на очень крупный гонорар. Я советовал бы вам самому нащупать слабые места в позиции Боувера и не относиться к нему легкомысленно, Робин. Ваш приятель сенатор Прагглер в комитете надзора. Повидайтесь сначала с ним.
- Я с ним обязательно повидаюсь, но не сначала, - ответил я Мортону и отключил его - мы начали снижаться. Я видел огромную башню административного здания Корпорации «Врата». Оно совершенно закрывало глупое блюдце палаты представителей. В озере, как в зеркале, отражались сияющие жестяные крыши Свободного города. Меня волновало, что я прибыл без всякого запаса времени. Меньше чем через час у меня было назначено свидание с вдовцом или мужем, как посмотреть, Триш Боувер, и мне не хотелось заставлять его ждать.
Правда, и не пришлось. Я уже расположился за столиком на открытом воздухе в ресторане дворца Бразилиа, когда он подошел. Тощий, высокий и лысеющий.
Боувер нервно сел, как будто очень торопился уйти или куда-то опаздывал. Но когда я предложил ему поесть, он целых десять минут изучал меню и кончил тем, что заказал почти все. Свежий пальмовый салат, маленькие пресноводные моллюски с озера, к которому уходят удивительно красивые ряды апельсиновых деревьев, и еще не менее семи самых экзотических блюд.
- Это мой любимый отель в Бразилиа, - добродушно и гостеприимно сообщил я ему, когда он начал поливать пальмовый салат соусом. - Старый. Но хороший. Вы, вероятно, все тут уже видели?
- Я восемь лет прожил в этих местах, мистер Броудхед.
- Понятно. - Я понятия не имел, где проживает этот сукин сын, для меня он был всего лишь досадной помехой. И все же я добросовестно попытался отыскать хоть какой-нибудь общий интерес. - По пути сюда я получил последние изображения с Пищевой фабрики. У группы Хертеров-Холлов все хорошо, они нашли там удивительные вещи. Знаете ли вы, что мы идентифицировали четверых Мертвецов как старателей с Врат?
- Я что-то об этом видел на ПВ, да, мистер Броудхед. Это очень интересно.
- Более того, Боувер. Это может изменить весь мир, не говоря уже о том, что сделает нас ужасно богатыми. - Он кивнул, предварительно набив рот салатом. Не очень-то мне удавалось разговорить его. - Ну, хорошо, - терпеливо проговорил я, - давайте перейдем к делу. Я хочу, чтобы вы отказались от иска.
Боувер неторопливо прожевал устрицу, проглотил ее и ' нацепил на вилку следующую.
- Я это знаю, мистер Броудхед, - меланхолично проговорил он и снова набил рот.
Я отпил вина, смешанного с сельтерской водой, и, сохраняя полный контроль над голосом и манерами, сказал:
- Мистер Боувер, мне кажется, вы не совсем представляете, как в действительности обстоят наши дела. У меня нет желания вас обидеть. Просто вам известны не все факты. Мы оба многое потеряем, если вы будете продолжать настаивать на иске. - И я начал разбирать этот случай, тщательно и осторожно, как советовал Мортон. Я рассказал ему о неизбежном вмешательстве Корпорации «Врата», о заинтересованности в предприятии всего человечества, о Необходимость исполнять судебный запрет на исследование Пищевой фабрики, который невозможно сообщить Хертерам-Холлам раньше чем за месяц, а в это время они будут делать, что сочтут нужным, и, разумеется, о возможности мирной сделки. - Я хочу вам сказать, - мягко продолжал я, - что дело это слишком важное и значимое не только для нас. Его нельзя поделить между нами, как обыкновенный пирог с капустой. Поверьте, с нами не станут нянчиться. Конфискуют у обоих.
Боувер слушал меня и не переставал двигать челюстями. Потом, когда жевать больше стало нечего, отпил из своей чашечки и мрачно произнес:
- Нам с вами больше нечего обсуждать, мистер Броудхед.
- Ошибаетесь, есть что!
- Это вам так кажется, - ответил он, - а я так не считаю. Вы кое в чем ошибаетесь. Речь больше не идет о предстоящем судебном процессе. Речь идет о решении суда.
- Любое решение можно обжаловать...
- Да, конечно. Но на обжалование потребуется много времени. Я не хочу договариваться с вами. Триш заплатила за это собственной жизнью. Поскольку она сама не может защищать свои права, придется это делать мне.
- Но свара нам обоим дорого обойдется!
- Возможно. Так говорит и мой адвокат. Кстати, он возражал против нашей встречи.
- Зачем же вы тогда пришли?
Боувер взглянул на остатки ленча, потом на фонтаны во дворе. Три старателя с Врат сидели на краю блестящего пруда вместе с веселой, слегка пьяной стюардессой с «Варига» и бросали крошки печенья золотым рыбкам. Им повезло.
- Для меня это приятная смена обстановки, мистер Броудхед, - сказал он.
Из окна своего номера в новой Башне Дворца я видел блестящий на солнце купол собора. Это лучше, чем смотреть на мою юридическую программу на большом служебном мониторе, потому что Мортон грыз меня.
- Вы поставили под угрозу все дело, Робин. Мне кажется, вы не понимаете, насколько это важно.
- То же самое я сказал Боуверу.
- Нет, правда, Робин. Это уже дело не просто компании «Робин Броудхед, Инк.», не просто Корпорации «Врата». Дело входит в компетенцию правительств. И не только подписавших конвенцию о Вратах. Это дело будет рассматриваться в Организации Объединенных Наций.
- Да ну, Мортон! Неужели это возможно?
- Конечно, Робин. Здесь затрагиваются жизненно важные интересы всего человечества. А ваш друг Боувер пытается разыграть именно эту карту, и он вполне может своего добиться. Боувер требует наложения запрета на ваши действия и действия Корпорации, то есть на дальнейшее проведение исследований.
«Сукин сын! - с возмущением подумал я. - Он знал об этом, пожирая ленч, за который я заплатил».
- Так что же я неправильного сделал?
- О, я могу прочитать целый список ваших нарушений, Робин, - и Мортон начал загибать пальцы. - Во-первых, вы превысили свои полномочия, предоставив Хертерам-Холлам слишком большую свободу действий, результатом чего явилась их экспедиция на Небо хичи со всеми вытекающими отсюда последствиями - это во-вторых. И, таким образом, в-третьих, вы поставили под угрозу национальные интересы. Более того, интересы всего человечества.
- Вздор, Мортон.
- Так сказано в его петиции, - кивнул он. - Да, кое-кого мы сможем убедить, что это вздор. Раньше или позже. А пока действовать может только Корпорация «Врата», а не вы.
- Значит, мне нужно поскорее повидаться с сенатором. Я избавился от Мортона и попросил Харриет договориться о встрече.
- Сейчас я соединю вас с секретарской программой сенатора. - Она улыбнулась, исчезла, и Харриет сменило изображение молодой чернокожей женщины.
Секретарша сенатора выглядела не очень жизнеподобно, гораздо хуже тех программ, которые пишет для меня Эсси. Но Прагглер всего лишь сенатор Соединенных Штатов.
- Добрый день, - поздоровалась она. - Сенатор просит передать, что он сегодня в Рио-де-Жанейро по делам комитета. Он будет счастлив встретиться с вами завтра утром в удобное для вас время. Устроит вас десять часов?
- Лучше в девять, - облегченно вздохнув, ответил я. Я несколько беспокоился, потому что Прагглер не связался со мной немедленно. Но у него, должно быть, были для этого веские основания. - Харриет! - позвал я. Когда она появилась, я спросил: - Как миссис Броудхед?
- Без изменений, Робин. - Она улыбнулась. - Миссис Броудхед не спит, и вы, если хотите, можете поговорить с ней.
- Клянусь твоим маленьким электронным задом, я это сделаю, - ответил я. Она кивнула и исчезла. Харриет очень хорошая программа. Она не всегда понимает слова, но принимает положительное или отрицательное решение, руководствуясь одной лишь интонацией.
Когда на экране появилась Эсси, я сказал ей:
- С.Я. Лаврова, ты отлично поработала.
- Конечно, дорогой Робин, - ответила она, прихорашиваясь. Затем Эсси встала и медленно повернулась кругом. - Как и наши врачи. Ты согласен со мной?
И тут я увидел, что на ней не было систем поддержания жизни! Никаких трубок! На левом боку виднелась повязка, но никаких машин.
- Боже, женщина, что произошло?
- Вероятно, началось выздоровление, - серьезно ответила Эсси. - Но пока это только проба. Врачи только что ушли, я должна выждать шесть часов. Потом меня осмотрят снова.
- Ты здорово выглядишь. - Мы проболтали несколько минут. Эсси рассказывала мне о врачах, я - о Бразилиа, при этом я рассматривал ее пристально, насколько позволяет ПВ-экран. Эсси все время вставала, потягивалась, наслаждаясь ощущением свободы, но это встревожило меня. - Ты считаешь, что можешь все это делать?
- Мне сказали, что какое-то время я не должна даже думать о водных лыжах и танцах. Но не все развлечения мне запрещены.
- Эсси, ты похотливая женщина. Мне кажется, у тебя в глазах распутное выражение. Ты уверена, что достаточно здорова для этого?
- Вполне. Чувствую себя очень хорошо. Хотя, может, и не очень, - подчеркнула она. - Так, будто мы с тобой накануне здорово выпили. Легкое недомогание и слабость. Ну, думаю, ласковый любовник мне не повредит.
- Завтра утром буду дома.
- Ты не будешь дома завтра утром, - твердо возразила она. - Ты вернешься, когда закончишь свое дело в Бразилиа, и ни на одну минуту раньше, мой мальчик, иначе здесь ты не найдешь партнера для своих развратных действий.
Разговор продолжался целых двадцать пять минут, после чего я решил справиться непосредственно у врача о здоровье Эсси. На это потребовалось время, потому что, когда я позвонил, она как раз возвращалась в Колумбийскую больницу.
- Простите, что я не могу уделить вам много времени, мистер Броудхед, - извинилась она, сбрасывая серый твидовый пиджак. - Через десять минут мне нужно показывать студентам, как накладывается шов на нервную ткань.
- Вы обычно называете меня Робин, доктор Лидерман, - сказал я, быстро остывая.
- Да... Робин. Не волнуйтесь. У меня нет плохих новостей. - Разговаривая, она продолжала раздеваться вплоть до бюстгальтера, потом надела операционный халат. Вильма Лидерман прекрасно сложена для своего возраста, но я общался с ней не для того, чтобы испытывать ее чары.
- Но хороших новостей тоже нет?
- Пока нет. Если вы говорили с Эсси, то знаете, что мы пытаемся обойтись без машин. Нам нужно знать, сколько она сможет без них обходиться, и нам это будет известно не раньше, чем через двадцать четыре часа. Я так по крайней мере надеюсь.
- Эсси сказала через шесть.
- Шесть часов до первой проверки, а всего двадцать четыре. Если только не будет никаких дурных признаков и не придется немедленно вернуться к машинам. - Она говорила со мной через плечо и одновременно у маленького умывальника тщательно намыливала руки. Держа мокрые руки перед собой, Лидерман подошла ближе к экрану. - Я хочу, чтобы вы не волновались, Робин, - сказала она. - Это обычная процедура. У Эсси около ста трансплантатов, и мы должны убедиться, все ли они хорошо закрепились. Я не допустила бы этого эксперимента, если бы не считала ее шансы неплохими, Робин.
- Неплохими - мне это не кажется хорошим, Вильма!
- Может, даже лучше, чем «неплохие», но не торопите меня. И не волнуйтесь. Вы регулярно получаете бюллетени, можете в любое время связаться с моей программой или со мной, если пожелаете. Хотите, я скажу, какова вероятность успеха? Два к одному, что все пройдет хорошо. Сто к одному, что произойдет срыв, с которым мы сможем справиться. Теперь мне нужно пересадить половые органы некоей юной леди, которая хотела бы и после этого получать наслаждение.
- Я считаю, что должен вернуться, - сказал я.
- Зачем? Вы ничем не сможете помочь, Робин, будете только мешать. Обещаю, что до вашего возвращения она не умрет. - За спиной Лидерман замигал огонек. - Это мне поют песню, Робин. Поговорим позже.
Бывают времена, когда я нахожусь в центре мира, когда знаю, что могу связаться с любой программой, которую написала для меня моя любимая добрая жена, узнать любой факт, понять любое головоломное объяснение, овладеть любым событием. Но иногда я как пень сижу перед компьютером, в голове полно горящих вопросов, а я ничего не могу узнать, потому что не знаю, что спросить.
Бывают времена, когда я полон самых невероятных знаний, жизненной энергии, забот, когда мгновения несутся, а дни заполнены событиями по самую завязку. Но случаются и другие времена, когда я медленно плыву в застойной воде в стороне от течения жизни, и мир стремительно скользит мимо. Мне нужно многое сделать. Но я не в состоянии сдвинуть себя с места. Примерно так я себя и ощущал.
Альберт был полон новостями с Неба хичи и Пищевой фабрики, а я позволил ему избавиться от них. Изображения на экране не вызвали у меня ни интереса, ни вопросов. Когда Альберт закончил излагать свои соображения об устройстве фабрики и о сути Мертвецов, я его отключил. Все это было и важно, и очень занимательно, но почему-то совершенно не заинтересовало меня. Я дал распоряжение Харриет, чтобы обычными текущими делами занялась моя личная программа-двойник: сообщала всем, что если дело не очень срочное, звонили в другой раз. Сам же я лениво растянулся на лежанке. Я глядел на странные очертания Бразилиа на фоне ясного голубого неба и желал, чтобы это была кушетка с Пищевой фабрики, виртуально связанная с той, кого я люблю.
Вот только хорошо бы это было? Быть способным дотянуться до кого-то далекого, как Вэн дотянулся до всего человечества, чувствовать то же, что другой человек, дать ему ощутить, что испытываешь ты. Замечательно для влюбленных!
Вдоволь намечтавшись, я вызвал Мортона и приказал ему подумать о возможности запатентовать и использовать кушетку.
Последовала не очень романтичная реакция на романтичную мысль. Трудность заключалась в том, что я не был вполне уверен, с кем хочу быть связанным. Со своей дорогой женой, такой любимой и необходимой мне, или с кем-то, кто значительно дальше и до кого гораздо труднее добраться?
Я прожил долгий бразильский день, плавал в бассейне, позагорал, съел роскошный обед, выпил бутылку вина, потом вызвал Альберта и спросил у него о том, что действительно хотел узнать.
- Альберт, где сейчас Клара?
Он немного помолчал, сосредоточенно набивая табак в трубку и, нахмурившись, наконец ответил:
- Джель-Клара Мойнлин в черной дыре.
- Да? А что это значит?
- Это трудно объяснить, - виновато ответил Альберт. - То есть нелегко выразить в обычных терминах. И трудно, потому что я на самом деле не знаю. У меня не хватает данных.
- А ты постарайся, Альберт.
- Конечно, Робин. Если вы настаиваете, пожалуйста. Я сказал бы, что она находится в одной из секций того самого исследовательского корабля, который вынужден обретаться сразу за горизонтом событий сингулярности. Той, что вы достигли, то есть... - словно иллюзионист он небрежно взмахнул рукой, и перед ним появилась грифельная доска... - то есть на границе радиуса Шварцшильда.
Альберт встал, сунул трубку в карман своего мешковатого пиджака, взял кусок мела и написал: «2GМ деленное на С в квадрате».
- Дальше этой границы свет не проходит, Робин. Вам это может представиться стоячим волновым фронтом, в который упирается свет. За него в черную дыру заглянуть невозможно. И из-за него ничего не может вырваться. Символы «G» и «М» означают, конечно же, гравитацию и массу, а такому опытному старателю, как вы, мне не нужно объяснять, что такое С в квадрате. Из тех данных, что вы привезли с собой из экспедиции, выходит, что данная конкретная черная дыра достигает шестидесяти километров в диаметре, что означает массу, примерно в десять раз превышающую массу Солнца. Может, я говорю больше, чем вы желаете знать, Робин?
- Немного, Альберт, - ответил я, ежась на лежанке. Я сам не знал, что хочу услышать.
- Может, вы хотите выяснить, мертва ли она? - спросил он и сам же ответил: - Нет. Не думаю. Там, конечно, масса излучений и бог знает какие силы разрыва. Но для ее гибели прошло слишком мало времени. Все зависит от ее угловой скорости. Возможно, Джель-Клара Мойнлин еще даже не осознала, что вы исчезли. Замедление времени, понимаете? Это следствие...
- Я понимаю, что такое замедление времени, - прервал я Альберта. И, честно говоря, на самом деле понимал, у меня было такое ощущение, будто я сам живу в замедлившемся времени. - Мы можем что-нибудь узнать о ней?
- У черной дыры не бывает волос, - серьезно процитировал он шутку старателей. - Мы называем это законом Картера-Вернера-Робинсона-Хокинга. Из него следует, что единственная доступная информация о черной дыре - это ее масса, заряд и угловой момент. Больше ничего.
- Если только ты не внутри нее, как она.
- Да, Робби, - согласился Альберт, усаживаясь и снова берясь за трубку. Потом последовала долгая пауза, во время которой я слышал лишь знакомое: «Пуф, пуф, пуф». Наконец Альберт решился: - Робин?
- Да, Альберт?
Он выглядел смущенным, насколько может смущаться голографическая конструкция.
- Я был не совсем откровенен с вами, - проговорил он. - Иногда из черной дыры может поступать информация. Но это приводит нас к квантовой механике. И ничего хорошего вам не сулит. Она бесполезна для ваших целей.
Мне не хотелось, чтобы компьютерная программа рассуждала о моих «целях». Особенно когда я сам в них не уверен.
- Расскажи мне об этом! - приказал я Альберту.
- Ну... мы на самом деле знаем об этом очень немного. Это связано с первым законом Стивена Хокинга. Он указывает, что черная дыра в некотором смысле имеет «температуру», что является особым типом излучения. Некоторые частицы данного излучения способны вырваться за пределы черной дыры. Но не от таких черных дырищ, которые интересуют вас, Робби.
- А от каких они могут сбежать?
- Ну, главном образом от очень маленьких. С массой, скажем, равной массе горы Эверест. Это субмикроскопические черные дырочки. Не больше ядерной частицы. Они очень горячие, сотни миллиардов градусов по Кельвину и выше. Чем они меньше, тем сильнее квантовый туннельный эффект и тем они горячее. Поэтому они все уменьшаются и раскаляются, пока не произойдет взрыв. А у больших дыр не так. Там действует прямо противоположная закономерность. Чем черная дыра значительнее, чем больше она притягивает к себе материи, восполняющей ее массу, тем труднее проявиться туннельному эффекту и вырваться частице. Черная дыра, подобная той, где находится Клара, имеет температуру, вероятно, в сто миллионов по Кельвину. И это на самом деле не очень много, Робин. Подобная дыра все время охлаждается.
- Значит, из такой дыры вырваться невозможно?
- Насколько я знаю, нет, Робин. Это отвечает на ваш вопрос?
- Да, на какое-то время, - сказал я и отпустил его. Но на один вопрос я все же не получил ответа: почему, говоря о Кларе, он называет меня Робби?
Эсси пишет замечательные программы, но иногда мне начинает казаться, что они накладываются друг на друга. Когда-то у меня уже была компьютерная программа, которая время от времени называла меня детскими именами. Но это был домашний психоаналитик.
Я напомнил себе, что нужно поговорить с Эсси, чтобы она внесла изменения в программы, потому что сейчас мне услуги Зигфрида фон Психоаналитика совсем не были нужны.
Временный кабинет сенатора Прагглера размещался не в башне Корпорации, а на двадцать шестом этаже здания законодательного собрания. Знак вежливости со стороны бразильского конгресса по отношению к коллеге, лестный знак - кабинет всего на два этажа ниже крыши.
Встав с рассветом солнца, я тем не менее на несколько минут опоздал. Я провел время, бродя по утреннему городу. Нырял под мосты подземки, выходил на автомобильных стоянках, блуждал без всякой цели. Я все еще находился в замедленном времени. Но Прагглер, энергичный и улыбающийся, вырвал меня из него.
- Замечательные новости, Робин! - воскликнул он, вводя меня в кабинет и заказывая кофе. - Боже! Как глупы мы были!
На мгновение я подумал, что Боувер наконец отозвал свой иск. Это показывает, насколько я был глуп - Прагглер говорил о последней передаче с Пищевой фабрики. Так долго разыскиваемые книги хичи оказались всем известными молитвенными веерами.
- Я думал, вы об этом уже знаете, - извинился он, закончив свой рассказ.
- Я прогуливался, - ответил я. Неприятно слушать от постороннего человека нечто важное о собственном предприятии. Но я быстро пришел в себя.
- Мне кажется, сенатор, - сказал я, - что это хорошее основание для отмены судебного запрета.
- Знаете, я так и думал, что это придет вам в голову, - улыбнувшись, ответил Прагглер. - Как вы себе это представляете?
- Ну, мне это кажется предельно ясным. Какова главная цель экспедиции на Пищевую фабрику? Знания о хичи. И теперь мы узнаем, что окружены этими знаниями, их нужно только подобрать.
Он нахмурился.
- Мы еще не знаем, как декодировать эти проклятые штуки.
- Узнаем. Теперь, когда нам известно, что это такое, разберемся. Мы получили откровение. Остальное - работа специалистов. Мы должны... - Я умолк на середине фразы. Я уже собирался было сказать, что сейчас надо срочно скупать все имеющиеся на рынке молитвенные веера, но идея показалась мне слишком хорошей, чтобы делиться ею даже с другом. И я переключился на другую тему: - Мы должны быстро получить результаты. Теперь экспедиция Хертеров-Холлов - не единственная важная проблема, поэтому рассуждения о национальных интересах утрачивают свой вес.
Он принял у секретарши чашку кофе, у живой, хорошенькой, словно кукла, секретарши, которая нисколько не походила на его программу, и пожал плечами.
- Это аргумент. Я выскажу его комитету.
- Я надеялся, вы сделаете больше, сенатор.
- Если вы имеете в виду вообще снятие этого вопроса, то на это у меня нет власти. Я всего лишь председатель комитета. Да и то на один месяц. Конечно, дома я могу поднять бурю в сенате, и, может, я так и поступлю, но у всего есть пределы.
- А что будет делать комитет? - поинтересовался я. - Поддержит требование Боувера?
Некоторое время Прагглер задумчиво смотрел на дымящуюся чашку кофе и затем медленно ответил:
- Думаю, дело обстоит куда хуже. Речь идет вообще об изъятии у вас экспедиции и смене ее статуса. Тогда останется лишь Корпорация «Врата». Но этим займутся державы-учредители. Разумеется, в конечном счете вы получите компенсацию...
Я со стуком поставил чашку на блюдце.
- К черту компенсацию! Вы думаете, я все это затеял из-за денег?
Прагглер считается моим близким другом. Я знаю, что нравлюсь ему, думаю даже, что он мне верит, но когда он мне ответил, на его лице не было ничего похожего на дружелюбность.
- Иногда меня удивляет, почему вы в этом участвуете, Робин. - Некоторое время он без всякого выражения смотрел на меня. Я знал, что ему все известно о Кларе Мойнлин, знал, что Прагглер несколько раз был гостем за столом Эсси в Таппане. - Позвольте вам посочувствовать по поводу болезни вашей жены, - несколько официально проговорил он. - Надеюсь, она скоро поправится.
Я ненадолго задержался в приемной Прагглера, чтобы связаться с Харриет и передать ей зашифрованный приказ, отдать распоряжение моим агентам скупать все молитвенные веера. У нее был для меня миллион сообщений, но я выслушал только одно: Эсси провела спокойную ночь и через час встречается с врачами. Для остального у меня не было ни сил, ни времени: следовало очень быстро кое-что предпринять.
Не так-то легко поймать такси у здания бразильского конгресса - швейцары отлично разбираются в субординации, но не имеют права надолго покидать свои посты. Поэтому мне пришлось пройти немного вдоль квартала, чтобы остановить машину. Когда я назвал шоферу адрес, он заставил меня дважды повторить его, а потом даже написать. И не из-за моего плохого португальского. Он не хотел ехать в Свободный город.
Мы проехали мимо старого собора, мимо огромной башни Корпорации «Врата», затем по переполненному бульвару вырулили на обширную эспланаду. Целых два километра мы ехали по пустому пространству. Это была зеленая зона, санитарный кордон, воздвигнутый бразильцами вокруг своей столицы. За ним начинался город жалких лачуг. Как только мы там оказались, я поднял окна. Я сам вырос на пищевых шахтах Вайоминга и привык к двадцатичетырехчасовой вони. Но это было нечто особое. Не запах нефти висел над трущобами, а вонь открытых уборных и гниющего мусора. Здесь без водопровода и канализации проживают два миллиона человек. Лачуги сооружались вначале, чтобы было где ночевать рабочим строителям, которые воздвигали прекрасный город сновидений. Предполагалось, что эти времянки исчезнут с окончанием строительства. Но подобные курятники никогда не исчезают и со временем их только узаконивают.
Шофер почти километр вел машину но узким грязным переулкам. Автомобиль двигался со скоростью черепахи, и водитель тихо бормотал ругательства. С нашего пути медленно уходили козы и люди. Детишки бежали рядом и что-то выкрикивали. Я заставил шофера доехать до самого места и пойти поискать халупу сеньора Хансона Боувера, но тут и сам увидел Боувера. Он сидел на ступеньках старого ржавого передвижного автодома.
Как только я расплатился, шофер лихо развернул машину и укатил гораздо быстрее, чем приехал. При этом он ругался уже вслух.
Боувер даже не поднялся, когда я направился к нему. Он меланхолично жевал что-то вроде булочки и не прекратил своего занятия. Просто смотрел на меня неприязненным взглядом и двигал челюстями.
По стандартам своего района он жил в роскошном поместье. В этих старых трейлерах было по две или три комнатки, а у него возле дома имелась даже полоска зелени.
Лысая загорелая голова Боувера по цвету напоминала бронзовую болванку. На нем были грязные рабочие брюки и такая же грязная футболка с надписью на португальском, которую я не понял. Боувер проглотил очередной кусок булки и не без сарказма сказал:
- Я пригласил бы вас к ленчу, Броудхед, но я только что съел его.
- Я не хочу есть. Я приехал договориться. Если вы отзовете иск, я отдам вам пятьдесят процентов от своих вложений в экспедицию плюс миллион долларов наличными.
Он легко погладил себя по лысине. Мне показалось странным, что он так быстро загорел, потому что вчера загара не было видно, но тут я подумал, что и лысины вчера тоже не заметил. Ясно было, что Боувер надевал парик. И вообще оделся для встречи с представителем высшего общества.
Мне не нравились его манеры и не устраивала все растущая вокруг нас аудитория.
- Мы можем поговорить внутри? - спросил я. Боувер не ответил. Просто сунул в рот последний кусок булочки и, глядя на меня, принялся жевать.
С меня было достаточно. Я протиснулся мимо него и поднялся по лестнице в дом. В нос мне сразу ударила страшная застоявшаяся вонь, хуже, чем снаружи, гораздо хуже. Три стены комнаты были заняты клетками с кроликами. Я обонял запах кроличьего помета и мочи, и не только кроличьего. На руках у тощей молодой женщины был ребенок в грязных пеленках. Нет, даже не женщины, а девочки. Ей было не больше пятнадцати лет. Она с тревогой посмотрела на меня, не переставая качать малыша.
Я понял, что неутешный вдовец давно нашел замену своей пропавшей жене, и не смог сдержаться. Я громко расхохотался.
Заходить в этот дом оказалось не такой уж удачной мыслью. Боувер вошел за мной, плотно прикрыл дверь, и вонь Усилилась.
Теперь Боувер выглядел не пассивным поедателем булочки, он заметно рассердился.
- Я вижу, вы не одобряете мой образ жизни, - грубо проговорил он.
- Я здесь не для разговоров о вашей сексуальной жизни, - пожав плечами, ответил я.
- Нет, конечно. И у вас нет на это права. Вы все равно не поймете.
Я старался вернуть разговор в нужное русло.
- Боувер, - как можно убедительнее начал я, - я сделал вам очень выгодное предложение. По нему вы получите гораздо больше, нежели через суд. Оно значительно лучше, чем вы можете представить. Пожалуйста, примите его, чтобы я мог продолжать заниматься своими делами.

Предыдущая страница 11 Следующая страница


За синим горизонтом событий 12

Боувер не ответил мне сразу и прямо. Он только что-то буркнул девочке по-португальски. Она молча встала, завернула ребенка в тряпку и вышла на лестницу, закрыв за собой дверь. После этого хозяин дома сказал, будто не слышал моих слов:
- Триш отсутствует больше восьми лет, мистер Броудхед. Я по-прежнему люблю ее. Но у меня только одна жизнь, и я знаю, какова вероятность возвращения Триш.
- Если мы сумеем разгадать загадку двигателей хичи, мы сможем отыскать Триш, - попытался обнадежить его я, но не стал развивать эту мысль. Боувер становился все враждебнее и смотрел на меня так, будто я пытаюсь его обмануть. - Миллион долларов, Боувер. Сегодня же вы сможете выбраться отсюда. Навсегда. С вашей женщиной, ребенком и кроликами. На эти деньги вы получите все, что вам потребуется, в том числе и Полную медицину. Перед ребенком откроется будущее.
- Я вам сказал, что вы не поймете, Броудхед. Я сдержался и только попросил его:
- Хорошо, тогда помогите мне понять. Скажите, чего я не знаю.
Он снял со стула, на котором сидела девочка, несколько грязных пеленок. На мгновение мне показалось, что хозяин дома вспомнил о гостеприимстве, но Боувер сел сам и заговорил:
- Броудхед, я восемь лет живу на пособие. Пособие от бразильского правительства. Если бы мы не выращивали кроликов, у нас не было бы мяса. Если бы не продавали шкурки, мне нечем было бы заплатить за автобус, чтобы поехать к вам на ленч или добраться до конторы моих юристов. Миллион долларов вы заплатите мне за это или за Триш?
Я по-прежнему старался сдерживаться, но вонь донимала меня, его глупое упрямство тоже. И тогда я изменил тактику.
- Разве вы не сочувствуете своим соседям, Боувер? Не хотите им помочь? Мы навсегда покончим с нищетой, Боувер, с помощью технологии хичи. Много пищи для всех. Хорошие квартиры!
- Вы не хуже меня знаете, что достижения технологии хичи не доходят до лачуг, - ответил он. - Они делают богатых, как вы, еще богаче. Когда-нибудь, может, это и произойдет, но когда? Моим соседям это уже будет безразлично.
- Да! Но если я смогу ускорить, я это сделаю! Он рассудительно кивнул.
- Вы говорите, что сделаете это. Я знаю, что сделал бы я, если бы имел такую возможность. Почему я должен вам верить?
- Потому что я вам даю слово, глупец! Зачем, по-вашему, я пытаюсь с вами договориться?
Боувер откинулся на спинку стула и взглянул на меня.
- А что касается этого, - сказал он, - то я знаю, почему вы так торопитесь. Это не имеет никакого отношения ни к моим соседям, ни ко мне. Мои юристы тщательно собрали все данные, и я знаю о вашей девушке с Врат, Броудхед.
Тут уж я сдержаться не смог и взорвался:
- Если вы это знаете, - заорал я, - то должны знать и то, что я хочу вытащить ее оттуда, куда сам отправил! И скажу вам, Боувер, я вам не позволю мне мешать!
Лицо у него вдруг потемнело, как лысина.
- А что думает об этом ваша жена? - язвительно спросил он.
- Поинтересуйтесь сами. Если она переживет перебранку с вами. Будьте вы прокляты, Боувер! Я ухожу. Как мне найти такси?
В ответ на это он лишь злорадно улыбнулся. Не оглядываясь, я пронесся мимо женщины на ступеньках и покинул крольчатник на колесах.
К тому времени, как мне удалось добраться до отеля, я знал, чему он улыбался. Мне объяснило это двухчасовое ожидание автобуса на остановке рядом с открытой уборной. Не буду даже говорить о том, что это была за езда в автобусе. Мне приходилось ездить и хуже, но не после возвращения с Врат.
В вестибюле отеля было много народу, и все странно смотрели на меня, когда я шел по нему. Конечно, они знали, кто я такой. Все знают о Хертерах-Холлах, и моя фотография передавалась на ПВ вместе с ними. Не сомневаюсь, что в этот момент выглядел я странно - потный и сердитый.
Когда я ввалился в свой номер, компьютерный пульт был полон разноцветных огней. Прежде всего я направился в ванную и через плечо, сквозь открытую дверь крикнул:
- Харриет! Задержи на минуту все сообщения и дай мне Мортона. Я не хочу отвечать, мне нужно только отдать приказ. - В углу экрана появилось маленькое лицо Мортона. Выглядел он обеспокоенно, но готов был слушать. - Мор-тон, я только что виделся с Боувером. Я сказал ему все, что смог придумать, и это ничего не дало, поэтому мне нужны частные детективы. Я хочу просветить всю его жизнь, как это никогда не делалось раньше. Уверен, что этот сукин сын где-нибудь да споткнулся. Я хочу его хорошенько поприжать. Даже если обнаружится десятилетней давности штраф за нарушение парковки, я раздую это дело до вселенских масштабов и сломаю его. Действуй немедленно.
Мортон молча кивнул, но не исчез. Это значило, что он уже занялся делом и хочет что-то сказать, если я разрешу. Над ним виднелось большое лицо Харриет. Она ждала, пока истечет минута отсрочки.
Я вернулся в комнату и сказал:
- Ладно, Харриет, давай. По степени важности и по одному за раз.
- Да, Робин, но... - Она заколебалась, делая быструю оценку новостям. - Есть два срочных вызова, Робин. Первый. Альберт Эйнштейн хочет обсудить с вами захват группы Хертеров-Холлов, по-видимому, хичи.
- Захват? Какого дьявола ты... - Я замолчал, сообразив, что, очевидно, она не могла мне сообщить, потому что я весь день был недосягаем. А Харриет не стала ждать, пока я закончу, и продолжила:
- Однако, я думаю, вы предпочтете вначале услышать сообщение доктора Лидерман, Робин. Я уже связалась с ней, и она готова поговорить с вами немедленно, не в записи.
Это меня остановило.
- Давай, - приказал я. И понял, что от личного сообщения, даже не в записи, Вильмы Лидерман ждать хорошего нечего. - В чем дело? - спросил я, как только она появилась.
На ней было вечернее платье с орхидеей на плече. Впервые я видел ее такой после нашего венчания.
- Не паникуйте, Робин, - сказала она, - но у Эсси рецидив. Она снова на полной машинной поддержке.
- Что?!
- Ну, дело не так плохо, как звучит. Эсси не спит, в сознании, не испытывает боли, состояние ее стабильное. Мы можем держать ее так бесконечно...
- Переходите к «но»!
- Но у нее отторжение почки, и ткани вокруг не регенерируют. Ей понадобится много новых трансплантатов. Примерно два часа назад отказала система мочеиспускания, теперь производится искусственный диализ. Но это еще не самое плохое. У нее так много новых органов и кусков по всему телу, что вся ее иммунная система не выдержала. Нам придется всюду отыскивать подходящие для замены ткани, и все равно понадобится долго подавлять иммунитет, чтобы не было отторжения.
- Вздор! Прямо как в средние века! Она согласно кивнула.
- Обычно мы подбираем очень точную замену, но не для Эсси. Не в этот раз. Прежде всего у нее очень редкая группа крови, вы знаете. Она русская, и ее тип в этой части света встречается редко...
- Ради Бога, так добудьте в Ленинграде!
- Я как раз собиралась сказать, что мы проверяем банки тканей по всему миру. Подберем близкие. Очень близкие. Но все равно сохраняется определенный риск.
Я внимательно посмотрел на нее, вслушиваясь в тон ее голоса.
- Риск не точно подобрать? - Она мягко покачала головой. - Вы хотите сказать, риск умереть? Я вам не верю! Для чего тогда Полная медицина?
- Робин, она уже умерла от этого, вы знаете. Мы ее оживили. Есть пределы шока, который она выдержит.
- Тогда к дьяволу операцию! Вы сказали, у нее стабильное состояние!
Вильма взглянула на свои сжатые руки, потом снова на меня.
- Она пациент, Робин, а не вы.
- Что это значит?
- Это ее решение. Она уже решила, что не хочет вечно быть привязанной к машинам. Завтра утром новая операция.
Я сидел, глядя на опустевший экран, сидел очень долго. Уже давно исчезла Вильма, появилась моя секретарша, терпеливо ожидая приказов.
- Харриет, - сказал я наконец, - я хочу ночью лететь домой.
- Да, Робин, - ответила она. - Я уже заказала вам билет. Прямого рейса нет, вам придется пересаживаться в Каракасе, и в Нью-Йорке вы будете около пяти утра. Операция назначена на восемь.
- Спасибо. - Она продолжала молча ждать. Внизу в правом углу виднелось лицо Мортона, крошечное и упрекающее. Он молчал, но время от времени прочищал горло или сглатывал, чтобы напомнить мне, что ждет. - Мортон, - устало обратился я к нему, - разве я не велел тебе исчезнуть?
- Я не могу сделать это, Робин. У меня неразрешимая дилемма. Вы дали приказ относительно мистера Боувера...
- Да. Если я так не могу с ним справиться, то, может, просто убью.
- Вы можете не беспокоиться, - торопливо ответил Мортон. - Для вас есть сообщение от его адвоката. Он решил принять ваше предложение.
Я смотрел на него широко раскрыв глаза.
- Я ничего не понимаю, Робин.
- Не понимают и его адвокаты, - быстро ответил Мортон. - Они очень расстроены. Но есть личная записка вам, может, она что-нибудь объяснит.
- Что за записка.
- Цитирую: «Может быть, он все-таки поймет». Конец Цитаты.
В моей путаной жизни, которая вдруг неожиданно стала сложной, было много трудных дней, но этот оказался особым. Я забрался в горячую ванну и пролежал в ней полчаса, пытаясь совершенно опустошить мозг. У меня ничего не вышло.
До самолета оставалось три часа. Я не знал, что мне с ними делать. Вообще-то дела у меня были: Харриет пыталась привлечь мое внимание, Мортон желал подтвердить контракт с Боувером, Альберт - обсудить биоанализ отходов хичи, подобранных кем-то. Все хотели говорить со мной обо всем. А я ничего этого не хотел. Я застрял в своем растянувшемся времени, глядя, как мир проносится мимо. Но и это была иллюзия - он не проносился, он полз.
Хорошо, что Боувер решил, будто я что-то понял. Хорошо бы также, он объяснил, что именно я должен понять.
Спустя какое-то время я набрался достаточно энергии, чтобы позволить Харриет передать мне самые настоятельные дела, требовавшие немедленных решений. И я принимал эти решения, а после этого, держа в руках молоко и крекеры, прослушал сводку новостей. В основном говорили о захвате Хертеров-Холлов - обо всем этом я мог бы узнать у Альберта куда больше, чем по ПВ.
Неожиданно я вспомнил, что Альберт хотел поговорить со мной, и почувствовал, что у меня есть цель в жизни. У меня есть на кого орать.
- Придурок! - рявкнул я, как только он материализовался. - Магнитным записям уже больше ста лет. Почему ты не мог прочесть их?
Он спокойно смотрел на меня из-под своих густых седых бровей.
- Вы имеете в виду так называемые молитвенные веера, не так ли, Робин? Конечно, мы пытались их прочесть, и даже много раз. Мы испытывали разные виды магнитных полей: постоянные и осциллирующие, осциллирующие с разной скоростью. Мы испробовали одновременно даже микроволновое излучение, но, как выяснилось, неправильного типа...
Я был по-прежнему разъярен, но не настолько, чтобы не заметить его намека.
- Ты хочешь сказать, что есть правильный тип?
- Конечно, Робин, - простодушно улыбнулся он. - Получив запись приборов Хертеров-Холлов, мы ее просто продублировали. Та самая микроволновая радиация, что пронизывает Пищевую фабрику, поток в несколько микроватт эллиптически поляризованного микроизлучения в миллион ангстрем. И тут же получили сигнал.
- Чертовски замечательно, Альберт! И что же это вам дало?
- Ну, - сказал он, снова набивая трубку, - пока немного. Запись голографическая, сжатая во времени. Мы получили тучу обрывочных символов, прочесть которые не в состоянии. Это язык хичи. Но теперь это просто криптография, так сказать. И нам нужен только Розеттский камень.
- И долго ждать?
Он пожал плечами, развел руки и его изображение замерцало.
- Ну ладно, - немного подумав, проговорил я. - Пока оставим это. Теперь другое. Я хочу, чтобы все данные об этом: частота микроволн, схемы - все было сообщено моей юридической программе. Все, что можно запатентовать, должно быть запатентовано.
- Конечно, Робин. Гм. Хотите послушать о Мертвецах?
- А что о Мертвецах?
- Ну, - сказал он, - не все они люди, Робин. В этих записях встречаются любопытные маленькие сознания. Мне кажется, именно их вы называете Древними.
У меня поползли мурашки по коже.
- Хичи?
- Нет, нет, Робин! Почти человеческие. Но не совсем. Они плохо владеют языком, особенно самые ранние записи, и вы даже представить себе не можете, сколько требуется компьютерного времени, чтобы проанализировать и понять смысл этих записей.
- Боже! Эсси будет захвачена, когда... - Я остановился. На мгновение я забыл об Эсси. - Что ж, - продолжил я, - это... интересно. Что еще?
Но на самом деле мне уже не было интересно. Я использовал свои последние запасы адреналина и чувствовал себя обессиленным.
Я прослушал остальные сообщения Альберта, но большинство просто пропустил мимо ушей. Стало известно, что захвачены три члена группы Хертеров-Холлов. Хичи привели их в веретенообразное помещение, где находится какая-то старая машина. Камеры ничего интересного не показывали. Мертвецы сошли с ума, ничего разумного от них добиться не удавалось. Местонахождение Пола Холла неизвестно, возможно, он пока находился на свободе. Возможно, был жив.
Тонкая линия связи между Мертвецами и Пищевой фабрикой еще действовала, но неясно было, надолго ли ее хватит. Органическая химия тканей хичи оказалась поразительной - она куда больше походила на человеческую биохимию, чем можно было полагать.
Я выслушал все это, но продолжать не просил и стал смотреть коммерческое ПВ. По одному из каналов показывали двух комиков, которые обменивались смешными репликами. К несчастью, на португальском языке, поэтому я ничего не понимал. Впрочем, сейчас это было не важно. Мне нужно было убить еще час, и я продолжал смотреть.
Я восхищался прекрасной кариокой с фруктовым салатом в волосах, с которой комики время от времени стаскивали части скромного туалета.
Неожиданно мое внимание привлек красный сигнал Харриет. Прежде чем я собрался ответить, картинка исчезла с экрана и мужской голос что-то сообщил по-португальски. Я ни слова не понял, но узнал тут же появившееся изображение. Это была Пищевая фабрика, снятая Хертерами-Холлами, когда они подлетали к ней. В короткой фразе диктора звучали слова: «Пейтер Хертер», «Может быть», «Да, на самом деле».
Изображение не изменилось, но послышался голос старого Хертера, гневный и твердый.
- Мое сообщение, - произнес он, - должно быть немедленно передано по всем каналам связи. Это двухчасовое предупреждение. Через два часа я произведу минутный приступ лихорадки, для чего лягу на кушетку и вызову необходимые... гм... проекции. Предлагаю всем принять меры предосторожности. Если вы этого не сделаете, ответственность ляжет на вас, а не на меня. - Затем он недолго помолчал и продолжил: - Помните, у вас два часа, начиная с этого момента. Не больше. После приступа я снова выступлю, расскажу о причинах, которые заставили меня сделать это, и скажу, что требую в качестве своего законного права, если вы не хотите, чтобы приступы продолжались. Два часа. Начинаются... сейчас.
Голос смолк. Снова появился диктор, испуганный и растерянный. Он что-то лихорадочно говорил по-португальски. Мне не важно было что, я все равно не понимал ни слова.
Зато я очень хорошо понял, что сказал Пейтер Хертер. Он восстановил кушетку для сновидений и собирался воспользоваться ею. Не по невежеству, как Вэн. Не для быстрого эксперимента, как эта девочка, Джанин. Он собирался воспользоваться ею как оружием. В его руках оказался пистолет, нацеленный в голову всему человечеству.
Моей первой мыслью была: сделка с Боувером не состоится. Теперь все возьмет в свои руки Корпорация «Врата», и я не могу ее в этом обвинить.

10. Древнейший

Древнейший медленно пробуждался, по одному оживляя свои органы. Вначале ожили пьезофонические внешние Рецепторы. Их можно свободно назвать «ушами». Они все-гда включены в том смысле, что звуки всегда достигают их. Колебания воздуха воспринимаются кристаллами, и если возбуждение соответствует тем звукам, которыми Древнейшего называют его дети, импульс передается дальше и активизирует то, что можно назвать периферической нервной системой.
В этот момент Древнейший еще не проснулся, но знает, что его будят. Оживают его подлинные органы слуха, внутренние, те, что анализируют и интерпретируют звуки. Познавательные цепи исследуют сигналы. Древнейший слышит голоса своих детей и понимает, что они говорят. Но слушает он небрежно и невнимательно, как спящий слышит жужжание мухи. Он еще не «раскрыл глаза».
На этой стадии Древнейшим принимается решение. Если причина вмешательства в сон кажется серьезной, он возбуждает остальные свои цепи. Если же нет - Древнейший продолжает спать. Человек тоже может проснуться лишь настолько, чтобы отмахнуться от мухи. Когда Древнейший считает недостойной причину своего пробуждения, он обычно «отмахивается» от своих детей. Его нелегко разбудить. Но если он все же решит проснуться, чтобы действовать или наказать помешавших сну, Древнейший активирует главную внешнюю оптику, а вместе с ней целую систему информационно-процессорных систем и оперативную память. Тогда он просыпается полностью, как человек, после сна глядящий на потолок.
Внутренние часы Древнейшего подсказали ему, что на этот раз сон был совсем коротким. Меньше десяти лет. Теперь следовало выяснить, насколько важно то, ради чего его побеспокоили, и либо «отмахнуться», либо окончательно пробудиться.
К этому времени Древнейший полностью осознавал свое окружение. Внутренняя телеметрия получала доклады о состоянии всех, даже самых отдаленных сенсоров, всех десяти миллионов тонн массы, в которой живут он и его дети. Сотни вводов информации вовсю действовали в оперативной памяти: разбудившие его призывные слова, изображение трех пленников, которых подвели к нему его дети, небольшая поломка в секции 4700 «А», необычное оживление среди записанных разумов, температура окружающей среды, инвентарь, направление движения и энергия двигателей. Если возникнет необходимость, подключится долговременная память, которая все еще спала.
Перед Древнейшим стоял самый мудрый из детей, и по его коже между редкими прядями волос на щеках и шее стекали ручейки пота. Древнейший увидел, что это новый вождь, что он ниже и моложе своего предшественника, который был десять лет назад. На нем, как положено, было ожерелье из свитков для чтения, которое символизирует его пост. Вождь ждал решения.
Древнейший повернул к нему свои основные внешние линзы и приказал говорить.
- Мы захватили незнакомцев и привели их к тебе, - сказал вождь и с почтительной дрожью в голосе добавил: - Правильно ли мы поступили?
Древнейший обратил свое внимание на пленников. Один из них не был чужаком. Им оказался тот самый щенок, которого он позволил родить пятнадцать лет назад. Теперь же он выглядел почти взрослым. Остальные двое были чужаками, к тому же самками. Тут было над чем поразмышлять. Когда раньше в его владениях появлялись чужаки, он не воспользовался возможностью произвести новое племя. А потом стало поздно - они почему-то перестали появляться.
Подобное упущение - досадный факт. На основании своего прошлого опыта Древнейший не должен был его упускать. Древнейший сознавал, что за последние несколько тысяч лет его способность принимать решения несколько Ухудшилась, его высказывания больше не являются уверенными. Он стал рассуждать куда медленнее. Допускает ошибки. Древнейший не знал, каково будет его личное наказание за эти ошибки, и не хотел знать.
Древнейший начал принимать решения. Он обратился к Долговременной памяти за прецедентами и перспективами и обнаружил, что перед ним несколько альтернативных возможностей. Древнейший активировал подвижные эффекторы. Его большое металлическое тело приподнялось и двинулось мимо вождя, к помещению, где содержались чужаки. На ходу он услышал удивленные возгласы своих детей, мимо которых двигался. Все были потрясены. Некоторые молодые особи никогда не видели, чтобы он двигался, и пришли в ужас.
- Вы хорошо поступили, - успокоил он детей и услышал общий вздох облегчения.
Из-за своих размеров Древнейший не мог войти в тесное помещение, но длинными эффекторами из мягкого металла он по очереди прикоснулся к пленникам. Его не волновало, что они кричали от ужаса и метались по комнате. Древнейшего интересовало только их физическое состояние. Оно оказалось удовлетворительным у всех троих. Двое, включая самца, были еще совсем молоды и потому пригодны к многолетнему использованию. Как бы он ни решил их использовать. И все трое как будто здоровы.
Что касалось общения с ними, помехой служило то обстоятельство, что их истерические выкрики и проклятия произносились на одном из тех неприятных языков, которыми пользовались и их предшественники. Древнейший не понимал этого языка. Впрочем, это не являлось непреодолимым препятствием, он всегда сможет поговорить с ними через записанные сознания предыдущих пришельцев. Даже его собственные дети вырабатывали свой язык, и он не смог бы разговаривать с ними, если бы каждые десять поколений не записывал одного-двух самых разумных, чтобы использовать их сознания в качестве переводчиков. Больше ни для чего их использовать было нельзя. К великому сожалению Древнейшего, его дети во многих отношениях были бесполезны. Так что эту простую проблему решить можно было легко.
Тем временем факты казались ему вполне благоприятными. Образцы находились в хорошем состоянии, они были явно разумны, пользовались инструментами и даже технологичны. С этого момента пришельцы принадлежали ему, и он может использовать их по своему усмотрению.
- Кормите их. Охраняйте. Ждите дальнейших инструкций, - приказал он толпившимся вокруг детям, после чего втянул внешние рецепторы, чтобы поразмыслить, как использовать пришельцев для продвижения к центральной цели своей очень длинной жизни.
Как записанная в машине личность, Древнейший мог рассчитывать на очень долгую жизнь - несколько тысяч лет. Но этого было недостаточно, чтобы осуществить главные планы. Древнейший уже продлил эту жизнь, растянул ее на неопределенный срок. В пассивном состоянии он почти не старел. Большую часть времени Древнейший проводил с отключенной системой питания в полной неподвижности. Он не отдыхал в такие периоды и даже не спал. Всего лишь ждал своего звездного часа, тогда как дети его проживали жизни и исполняли его волю. Зато снаружи медленно развивались астрофизические события.
Время от времени Древнейший просыпался по сигналу своих внутренних часов, чтобы проверять, поправлять и пересматривать. Иногда его будили дети. Им было приказано делать это только в случае крайней необходимости - и очень часто. Впрочем, часто не по масштабам их короткой жизни, а только когда такая необходимость возникала.
Когда-то Древнейший был существом из плоти и крови, таким же животным организмом, как его нынешние дети и пленники, которых они привели. Время это было чрезвычайно коротким, всего лишь легким CHON между освобождением из потного напряженного лона матери и тем моментом, когда он, полный ужаса, беспомощно лежал на операционном столе, а иглы вливали ему в кровь забвение, и вращающиеся ножи начали трепанировать его череп. Когда хотел, Бессмертный мог очень отчетливо вспомнить это время. Он мог восстановить в памяти все в своей короткой жизни, и в долгой, последовавшей за ней псевдожизни. Конечно, если отыскать, где в колоссальных запасах информации хранятся эти воспоминания. А вот этого он не всегда мог вспомнить. Слишком много было запасено.
У Древнейшего не было ясного представления ни о реальном объеме записанных воспоминаний, ни о точном времени, где, когда и что происходило. Он даже не имел представления о собственном окружении. Место, где существует он и его дети, воспринималось им как «Здесь». Другое место, которое имело такую важную роль в его мыслях, называлось «Там». Вся же вселенная именовалась - «Все остальное», и его не интересовало собственное точное расположение в этом остальном. Откуда явились пришельцы? Откуда-то из остального. Более точный ответ ему был не нужен. Где находится источник пищи, который часто посещал мальчик? Тоже где-то в остальном. Откуда пришел его народ, за долгие века до того, как родился он сам? Не важно. «Здесь» существует очень-очень давно, давно даже для Древнейшего. «Здесь» было построено, оборудовано и отправлено в космическое пространство и с тех пор плывет по нему. «Здесь» видело множество рождений и смертей - почти пять миллионов, хотя никогда на нем одновременно не жило больше нескольких сот существ, и редко больше нескольких десятков. Все это время в «Здесь» происходили медленные изменения. Новорожденные становились больше, мягче, толще и все беспомощнее. Взрослые - выше, медлительнее и менее волосатыми. Бывали в «Здесь» и быстрые изменения. В такие времена дети должны были будить Древнейшего.
Иногда изменения были политическими, и «Здесь» испытало тысячи политических систем. Бывали периоды в одно-два поколения, иногда в целые столетия, когда господствовала чувственная и гедонистическая культура. Но случались периоды жестокого пуританства, когда индивидуальность становилась деспотом или божеством и когда никто не поднимался над средним уровнем.
Демократических республик, подобных земным, «Здесь» никогда не было, не позволяло слишком маленькое жизненное пространство и число обитателей. И только один раз «Здесь» образовалось расово стратифицированное общество. Оно закончилось тем, что угнетенные серые поднялись против господствовавших шоколадных и всех их перебили.
«Здесь» знало множество идеологий, разные варианты морали, но только одну религию - по крайней мере в последние тысячелетия. Только для одной религии есть место, когда бог находится рядом со своими детьми всю их жизнь и просыпается по своему желанию для того, чтобы наказывать и награждать.
Много эпох на «Здесь» вообще не было цивилизации в обычном смысле слова, только полуразумные существа, подвергавшиеся медленным изменениям, которые должны были сделать их разумными. Процессы развивались. Только медленно. Прошло сто тысяч лет, прежде чем у них выработалось понятие письма, почти миллион лет до того, как родилось существо, достаточно разумное, чтобы выполнять более сложные задачи. Этим существом оказался Древнейший. И с тех пор ни одного больше.
Древнейший знал, что это неправильно. Что-то не получилось, не сработал какой-то механизм, который вывел бы его детей на новый уровень развития. Может, Древнейший ошибся?
Но ведь он старался! Он всегда, а особенно в первые века своей машинной жизни, был умен и осторожен в руководстве всеми поступками своих детей. Когда они вели себя неправильно, он наказывал. Когда поступали хорошо, награждал. И всегда заботился об их нуждах.
Но, может, именно это и помешало им стать более ра-зумными? Было время, давным-давно, когда Древнейший проснулся от ужасной «боли» в металлическом корпусе, в котором он существовал. Это была не физическая боль: сенсоры доложили ему о восполнимом механическом повреждении. Но ощущение было очень тревожное. Дети в ужасе собрались вокруг него, все кричали и показывали ему изрубленное тело молодой самки. «Она сошла с ума! - кричали они. - Она хотела уничтожить тебя!»
Быстрая проверка систем показала, что ущерб невелик. Какая-то слабая взрывчатка была подложена без достаточного опыта. В результате оказались уничтожены несколько рецепторов, обнаружились небольшие нарушения контрольной сети, в общем, ничего такого, что нельзя было бы легко восстановить. Древнейший поинтересовался у детей, почему она так поступила. Они отвечали неохотно, в ужасе заламывали руки, но все же объяснили, что она хотела уничтожить Древнейшего. Говорила, что он приносит вред, что с ним они не могут развиваться. Дети искренне просили у Древнейшего прощения! Раскаивались, что поступили плохо, не убив ее раньше!
- Вы поступили неправильно, - рассудительно ответил Древнейший, - но не по этой причине. Если среди вас снова появится такая личность, будите меня немедленно. Если будет необходимо, свяжите бунтаря, но не убивайте.
А потом прошло несколько столетий, которые показались Древнейшему одним мгновением. Наступило время, когда дети вовремя не разбудили его. Больше десяти поколений не исполнялись законы, репродуктивный бюджет не соблюдался, и общее количество живых детей сократилось до четырех особей. И только тогда дети осмелились разбудить его. Они, конечно же, в полной мере испытали недовольство Древнейшего. Его планы оказались под угрозой краха, потому что среди этих четверых была только одна самка, да и та находилась почти в конце детородного периода.
Древнейший потратил больше десяти лет жизни, просыпаясь каждые несколько месяцев. Он их наказывал, воспитывал, беспокоясь о воспроизводстве детей. С помощью биологических знаний, нашедшихся в его запасах, он добился, чтобы два ребенка родились самками. Заморозив сперму пришедших в ужас самцов, он сумел сохранить разнообразие наследственных признаков. Но конец был близок. А кое-что было потеряно навсегда. Среди детей больше никогда не рождались его потенциальные убийцы. Если бы только они появились! Но больше подобных не было.
Древнейший понял, что надеяться получить бунтаря от своих детей он не может. Если бы это могло случиться, оно уже давно случилось бы. Для этого у них достаточно было времени. Десять тысяч поколений его детей родились и умерли за четверть миллиона лет.
Когда Древнейший снова шевельнулся, все его дети вскочили. Они знали, что он начнет действовать. Какими будут его распоряжения и действия, они не догадывались.
- Ремонтный механизм в секции 4700 «А» должен быть заменен. Этим займутся три механика. - Среди семидесяти пяти взрослых послышался облегченный вздох: первым всегда шло наказание, и раз он не наказывал сразу, значит, на этот раз пронесло.
Три механика, на которых указал вождь, радовались меньше - их ожидало несколько дней тяжелой работы. Нужно было установить в зеленом коридоре новую машину, а старую принести сюда для ремонта. Но по крайней мере у них была причина избавиться от ужасного присутствия Древнейшего, и механики немедленно воспользовались ею.
- Пришелец самец и старшая самка должны содержаться вместе, - продолжал Древнейший. - Нужно начать процесс размножения со старшей самки. Жив ли кто-нибудь, у кого есть опыт обращения со связным устройством? - Трое его детей неохотно выступили вперед. - Жив ли кто-нибудь с опытом подготовки к записи?
- Я готовил две последние записи, - ответил вождь. -. Живы и те, кто мне помогал.
- Проследите, чтобы это умение сохранялось, - приказал Древнейший. - Если один из вас будет умирать, он дол-жен заранее подготовить себе смену, научить новых. Так будет надежнее.
Древнейший понимал, что если это искусство умрет - а жизнь его детей так коротка, что многие навыки умирают, пока он спит с отключенной энергией, - придется некоторым из них практиковаться в хирургии мозга на других - Древнейший может решить, что сознание пришельцев следует записать.
Он дал дополнительные инструкции, строго соблюдая иерархию их важности. Заменить погибшие или чахлые растения. Все дозволенные районы «Здесь» посещать не реже одного раза в месяц. И так как сейчас всего одиннадцать невзрослых особей, в течение последующих десяти лет должно ежегодно рождаться по пять детей.
Затем Древнейший отключил свои внешние рецепторы, занял место у центрального коммуникационного терминала и подключился к долговременной памяти.
Вождь принялся раздавать назначениями дети Древнейшего занялись выполнением его приказаний. Одни выкапывали фруктоягоды и лозы, заменяя ими погибшие, другие занялись пришельцами и домашними обязанностями, несколько юных пар отправили в спальные помещения для размножения. Если у них были какие-то другие планы, их следовало отменить. В это пробуждение Древнейший остался недоволен своими детьми, но ему и в голову не приходило поинтересоваться, довольны ли они им.
Мысли Древнейшего были далеко. И хоть внешние рецепторы были отключены, он не отдыхал. Древнейший вносил новые данные в свои информационные закрома. За время его сна «Здесь» произошли изменения. Изменения означают опасность. Но если подойти к ним правильно, то они предполагают и новые возможности. Изменения можно использовать для достижения главной цели, но пришельцам и детям нельзя позволить мешать этой возможности.
Древнейший уже принял немедленные и безотлагательные меры. Это были тактические ходы. Теперь же его внимание переключилось на стратегию, на главное - он погрузился в долговременную память. Некоторые воспоминания уходили так далеко в пространство и время, что пугали даже Древнейшего. Его удивляло, как он мог допустить . такую опрометчивость? Некоторые записи были очень близки и совсем не так страшны, например те записанные сознания, которые мальчик называет «Мертвецами». В них нет ничего страшного. Но почему же они так раздражают?
Когда чужаки впервые набрели на «Здесь», несчастные одиночки в своих крошечных корабликах, Древнейший испытал ужас. Для них не было объяснения. Он не понимал, кто они такие и откуда взялись? Неужели это владыки, которым он служит, явились наказать его за самонадеянность?
Древнейший быстро убедился, что это не так. Но, может, это что-то другое, например, племя слуг его владык, от которых он может узнать новые способы службы? Нет, и это оказалось не так. Они были просто бродягами. Пришельцы набрели на «Здесь» случайно, в древних, покинутых кораблях, которыми толком не умели управлять. Когда они прибывали к месту назначения - «Здесь» - и их курсовой указатель нейтрализовался, чужаки приходили в ужас.
Позже оказалось, что они не очень интересны. Когда пришельцы появились, Древнейший затратил на них много дней своей жизни, вначале на одного, потом на другого, затем на группу из троих особей. Всего было около двадцати чужаков в девяти кораблях, не считая родившегося ребенка, и ни один не оказался достойным его внимания. Нескольких первых Древнейший сразу велел своим детям принести в жертву, чтобы записать их память и лучше ознакомиться с чужаками. Остальных он велел сохранить, даже отпустить, позволил им бродить в неиспользуемых районах «Здесь», надеясь, что независимыми они окажутся интереснее. Он дал все необходимое для их нужд. Некоторым Древнейший даже подарил бессмертие - в том смысле, в каком сам был бессмертен. И все зря. Живые и странные, запасенные и вечные, они причиняли гораздо больше неприятностей, чем приносили пользы. Они наградили болезнями его детей, и многие из них умерли. Чужаки сами заражались от его детей, и некоторые пришельцы тоже умерли. К тому же они плохо записывались. Древнейший использовал технику, зафиксированную в долговременной памяти сотни тысяч лет назад, многократно проверенную на его детях, и все равно они записывались отвратительно. Чувство времени у них было несовершенно. Ответы на вопросы хаотичны и часто бессмысленны. Большие области воспоминаний исчезли. Некоторые вообще невозможно было прочесть. Ошибка заключалась не в технике - в этих организмах с самого начала было что-то неправильно.
Когда сам Древнейший после смерти своего тела стал бессмертным, он полностью оставался самим собой. Все его знания и умения повторились в машине. Так же случалось и с детьми, когда он через долгие промежутки решал записать их. То же происходило и с его предками, в далеком прошлом. Но предки были уже для него такими далекими, что он не любил обращаться к их записям.
Совсем не то было с пришельцами. Химические процессы, протекавшие в их организмах, казались ему странными и несовершенными. Чужаки записывались не полностью, воспроизводились наобум, и иногда он подумывал, не стереть ли их вообще. Древнейший изгнал их записи и системы для чтения книг на отдаленную периферию «Здесь», и его дети никогда не ходили туда. Он решил сохранить их только из бережливости. Могло наступить время, когда они ему понадобятся.
И вот, кажется, это время пришло.
С чувством отвращения, какое человек испытывает, когда ищет в сточной канаве потерянную драгоценность, Древнейший установил связь с записанными разумами пришельцев.
И оторопел.

Предыдущая страница 12 Следующая страница


13 Фредерик Пол

Трое детей, которые подгоняли Джанин по веретенообразному помещению от ее загона к связному устройству, увидели, как задрожали внешние рецепторы Древнейшего, как судорожно распахнулись его линзы. От неожиданности дети споткнулись и остановились, со страхом ожидая дальнейшего. Но ничего существенного не произошло. Эффекторы скоро успокоились, а линзы закрылись. Немного погодя дети собрались с духом и потащили Джанин к ожидающей металлической кушетке.
Но Древнейший в своем металлическом корпусе получил сильнейший за время бесчисленных пробуждений шок. Кто-то нагло вмешивался в записи его воспоминаний! Пришельцы не просто сошли с ума. Они всегда были такими. Хуже того, в некотором отношении они стали разумнее или по крайней мере понятнее, как будто кто-то пытался перепрограммировать их. В записях Древнейшего появилась информация, которую он никогда не записывал. В них содержались воспоминания, которые он не запасал. И это не была информация, пришедшая из их прошлых жизней. Они внедрили в его память новые воспоминания. Это были странные, пугающие реминисценции, которые говорили об организованной системе знаний, превышавших даже его собственную. Какие-то незнакомые космические корабли и машины непонятного назначения. Десятки миллиардов живых разумных существ. Компьютерный разум, правда, очень медлительный и почти тупой по его стандартам, но обладающий неограниченным запасом информации. Неудивительно, что Древнейший реагировал физически, как человек, и даже вздрогнул от полученного шока.
Каким-то образом записанные им пришельцы вступили в контакт со своей культурой.
Древнейшему не составило труда узнать, как был осуществлен этот контакт - от «Здесь» к Пищевой фабрике по Давно не использовавшейся коммуникационной сети. Там информация подверглась обработке и интерпретации очень примитивным компьютером. Оттуда через долгие световые дни она транслировалась на планету, кружащую вокруг ближайшей звезды, передавалась ползучими электромагнитными колебаниями всего лишь со скоростью света. Какое ничтожество! Если только не думать, сколько уже информации переправлено подобным путем. Сейчас Древнейший походил на инженера, который стоит у основания плотины гидроэлектростанции и наблюдает, как в сотнях метров над головой тонкая струйка воды пробивается сквозь крохотное, почти невидимое отверстие. Количество падающей воды пока ничтожно. Но высота и чудовищный напор, с которым она прорывается сквозь такое маленькое отверстие, говорит о невероятно огромном количестве ее за дамбой.
И течь действовала в обоих направлениях.
Древнейший признал, что проявил опасную небрежность. Допрашивая пришельцев, он слишком многое дал им о себе знать. О «Здесь», о технологиях «Здесь», о своем посвящении, и владыках, которым должна служить его жизнь.
И все же течь пока мала, а передача информации затрудняется несовершенством записи сознания пришельцев. В этих записях нет и не может быть секторов, недоступных для Древнейшего. Он разоблачил их и проследил за каждым битом. Древнейший не разговаривал с пришельцами. Он лишь позволил их сознаниям соединиться со своим, и Мертвецы не могли ему сопротивляться, как подготовленная к вскрытию лягушка не способна сопротивляться скальпелю хирурга.
Когда все было сделано, Древнейший отсоединился и задумался. Он размышлял над единственной, но очень серьезной проблемой - грозит ли его планам опасность?
Древнейший активировал систему внутреннего сканирования, и в его «мозгу» вспыхнуло трехмерное изображение некой Галактики. Она не существовала в реальности. Не было такого наблюдательного пункта, с которого кто-нибудь мог ее увидеть. Да он и сам не «видел», а просто знал, что она там. Это было нечто вроде trompe-l'oeil . Оптическая иллюзия, а точнее, воображаемый мираж. В ней, очень далеко, появился объект, окруженный светом. Прошло уже много столетий с тех пор, как Древнейший в последний раз позволял себе воссоздать этот объект. Но пришло время посмотреть на него снова.
Древнейший активировал давным-давно не использовавшиеся районы долговременной памяти. Для него это было нелегкое испытание. Все равно что для человека сеанс на кушетке психоаналитика, потому что тот вскрывал самые потаенные мысли, тяжелые воспоминания, комплексы, забытое чувство вины, различные беспокойства и неуверенность в себе. В общем, все то, что его сознание - цепи, рассуждавшие и принимавшие решения - давно похоронило под наслоениями памяти.
Эти воспоминания со временем не исчезли и даже не ослабели. В них по-прежнему содержались «стыд» и «страх». И Древнейший не был уверен, что он поступает правильно. Он не знал, осмелится ли действовать на свою ответственность? В его мозгу снова возник порочный круг? как и двести тысяч лет назад, и он не стал ближе к решению.
Древнейший не мог позволить себе, как человек, отчаиваться или закатывать истерики. Этого не допускали его цепи. Зато он в состоянии был испытывать настоящий ужас.
После довольно продолжительного времени Древнейший очнулся от своей интроспекции. Теперь он не боялся. Древнейший наконец принял решение. Он понял, что нужно Действовать.
Дети в ужасе разбежались, когда Древнейший снова проснулся. Его передние эффекторы дрогнули, распрямились и Указали на молодую самку, оказавшуюся в коридоре поблизости. Хотя он выбрал первую, которая ему подвернулась.
- Иди со мной, - приказал он.
Самка всхлипнула, но послушно последовала за Древнейшим.
Они углубились в золотой коридор, и ее самец сделал было шаг за ними и остановился, потому что ему не было приказано идти следом. Он лишь проводил свою подругу печальным взглядом. Всего десять минут назад они спокойно, послушно и с удовольствием совокуплялись. А теперь самец не был уверен, что увидит ее снова.
Древнейший двигался со скоростью быстро идущего человека, и плачущая самка, тяжело дыша, покорно, поспешала за ним. Он полз мимо громоздких механизмов, назначения которых не помнил и сам. Мимо законсервированных установщиков стен, транспортных наземных машин и огромных, как дом, странных шестивинтовых геликоптеров. Даже Древнейший давно забыл, как некогда на этих космических махинах доставляли на Небо хичи его ангелов.
Золотые полоски на стенах сменились серебряными, а серебряные, в свою очередь, на чисто белые. Их ждал коридор, в котором никогда не было ни одного из детей.
Тяжелая дверь при приближении Древнейшего послушно распахнулась, и обессиленная от страха и долгой ходьбы самка увидела стены, покрытые разноцветными огнями. Они добрались до отсека, где она ни разу не была и даже не подозревала, что подобное существует.
- Иди сюда, - приказал Древнейший. - Возьмись за колеса. Следи за мной и делай, как я.
По другую сторону просторного помещения, слишком далеко друг от друга, чтобы можно было управиться одному, виднелись приборы управления. Перед каждым располагалось сиденье странной формы, на котором самке было очень неудобно сидеть. Впереди каждого сиденья находились по десять колес в ряд, и между ними слабо мерцали радужные цвета.
Древнейший, не обратив внимания на сиденье, коснулся эффектором нижнего колеса и медленно повернул его. Огоньки заиграли и задрожали. Зеленый посветлел до желтого, потом до светло-оранжевого с полосками охры в середине.
- Делай, как я!
Самка попыталась повторить операцию. Колесо поворачивалось с большим трудом, как будто его давно никто не трогал. Впрочем, так оно и было на самом деле.
Цвета сливались между собой и загадочно переплетались. Неопытной самке потребовалась целая вечность, чтобы у нее получились такие же цвета, как у Древнейшего. А он не торопил ее и не ругал. Просто ждал. Древнейший знал, что она старается изо всех сил.
К тому времени, как огоньки на обеих панелях стали одинаковыми, слезы ее просохли, но пот жег глаза и скатывался по редкой бороде.
Цвета не совсем соответствовали друг другу. Экраны, на которых должен был отразиться курс, молчали. И это было неудивительно. Куда было бы удивительнее, если бы после восьмисот тысяч лет простоя они сразу заработали.
Древнейший коснулся какой-то кнопки на своей панели, и огоньки зажили своей самостоятельной жизнью. Они потускнели, потом вспыхнули с новой силой, в действие вступили автоматы тонкой наводки, и оба набора огней стали совершенно идентичны. А затем ожили и экраны. Самка с благоговением и страхом смотрела на них и боялась каким-нибудь неосторожным движением нарушить волшебную игру огней. Она не знала, что наблюдает звезды. Это существо никогда не видело звезд и ничего не слышало о них.
В какой-то момент она почувствовала, как что-то изменилось. Это ощутили все на «Здесь». И пришельцы в своих загонах, и почти сотня детей, которые сразу оставили свои занятия, и сам Древнейший. В одно мгновение тяготение исчезло и сменилось головокружительной невесомостью.
После почти трех четвертей миллиона лет медленного Дрейфования вокруг отдаленного солнца Земли артефакт лег на новую орбиту и начал уходить.

11. С.Я. Лаврова

Ровно в пять пятнадцать мягкий зеленый огонек зажегся на мониторе у кровати С.Я. Лавровой-Броудхед. Недостаточно яркий, чтобы помешать крепкому сну, но Эсси только дремала.
- Хорошо, - отозвалась она, - я не сплю, можно не продолжать эту программу. Дай мне еще минутку.
- Да, госпожа, - ответила секретарша, но огонек не погас. «Если С.Я. не проявит активности, через минуту компьютер включит негромкий звонок, что бы ни говорила перед этим хозяйка» - так было указано в написанной ею же самой программе.
Но в данном случае этого не потребовалось. Эсси проснулась в полном сознании. Сегодня утром ее ожидала очередная операция, а Робин еще не вернулся из Бразилиа. Поскольку Пейтер Хертер предупредил мир перед своим вторжением в умы землян, у всех было время подготовиться. Ущерба почти никакого не было. Подлинного ущерба. Но потребовалась лихорадочная организационная деятельность многих служб, все менялось и откладывалось, и, конечно, рейс Робина был сорван.
Эсси было очень жаль. Хуже того, она ощутила страх, хотя и знала, что он старался. Именно этим Эсси пыталась утешить себя. Ей приятно было ощущать, что он старается.
- Можно мне поесть? - спросила она.
- Нет, госпожа Броудхед. Перед операцией вам ничего нельзя, даже воды, - сразу ответила секретарша. - Хотите прослушать сообщения?
- Может быть. Какие сообщения? - заинтересовалась она. Эсси решила послушать, чтобы отвлечься от ужаса предстоящей операции, от всех этих катетеров и трубок, соединяющих ее с постелью.
- Послание, только голосом, от вашего мужа, госпожа, - начала секретарша. - Но если хотите, я могу попытаться связаться с ним непосредственно. У меня есть его местоположение, если, конечно, он еще там.
- Давай.
Эсси попробовала сесть, ожидая, пока их соединят или, более вероятно, пока ее мужа отыщут в каком-нибудь аэропорту и позовут к коммутатору. Вставая, она старалась сохранить в прежнем положении десяток трубок, отходивших от ее тела. Помимо слабости, она вообще плохо себя чувствовала. Испытывала страх, голод и жажду. Ее даже немного трясло. Но боли как таковой не было. Возможно, если бы болело, она воспринимала бы все серьезнее, и это было бы хорошо. Все эти месяцы дремоты Эсси чувствовала только раздражение - в ней было достаточно от Анны Карениной, чтобы тосковать по страданию. Каким тривиальным ей казался сейчас мир. Ее жизнь находилась под угрозой, а она испытывала только неудобство в интимных частях тела.
- Госпожа Броудхед! -Да?
Появилось изображение секретарши, и выглядела она почему-то виновато.
- В настоящее время с вашим мужем связаться невозможно. Он летит из Мехико-Сити в Даллас, самолет только что взлетел, все каналы связи используются для навигационных нужд.
- Мехико-Сити - Даллас? - «Бедняга! - подумала Эсси. - Он облетает вокруг Земли, чтобы добраться до Меня!» - Ну, тогда давай запись.
- Да, госпожа. - Лицо и зеленоватое мерцание исчезли, и вслед за этим послышался голос ее мужа:
- Милая, тут кое-какие трудности со связью. Я полетел в Мериду, предполагая пересесть там на Майами, но опоздал. Теперь я пытаюсь улететь в Даллас или вообще в Америку. Я уже в пути.
Неожиданно Робин замолчал. Голос у него был раздраженный, но Эсси это не показалось удивительным. Она ощущала, как он ищет для нее какие-нибудь подбадривающие слова или хотя бы забавные новости, от которых ей станет легче. Что-нибудь о хичи, которые вовсе не хичи. Или оптимистичное вранье о Пищевой фабрике и ее обитателях. «Бедняга! - посочувствовала она ему. - Он так старается».
Эсси слушала скорее звучание его сердца, чем слова, и тут Робин продолжил:
- Черт возьми, Эсси! Я очень хотел бы быть с тобой. И обязательно буду. Как только смогу. А тем временем ты береги себя. Если у тебя будет хоть немного времени перед тем... перед тем, как Вильма начнет, послушай Альберта. Я велел ему кратко передать тебе суть происшествий. Он хорошая добрая программа... - Робин снова запнулся и закончил: - Я очень люблю тебя! - едва не выкрикнул он и смолк окончательно.
С.Я. Лаврова-Броудхед снова улеглась на свою негромко гудящую кровать. Она думала, что принесет ей следующий, может быть, последний час ее жизни. Ей очень не хватало мужа, особенно потому, что в некотором отношении она считала его недалеким человеком. «Хорошая добрая программа! - мысленно усмехнулась Эсси. - Как глупо очеловечивать компьютерную программу!»
Программа «Альберт Эйнштейн» была - она не находила другого слова - по-настоящему умна. Но сама идея дать ей имя великого физика Эсси не казалась такой уж умной. Как и его ребяческое предложение придать биоанализатору внешность домашнего животного. И даже наградить его кличкой Сквиффи ! Это все равно что давать имя стиральной машине или пылесосу. Эсси казалось это не очень умным. Правда, это сделал человек, которому она небезразлична... и в таком случае подобные фантазии выглядели даже мило.
Но компьютер оставался компьютером. В аспирантуре Академогорска молодая С.Я. Лаврова хорошо усвоила, что интеллект машины не является «личным». Их собирают из отдельных деталей. Начиняют информацией. Затем дают им набор реакций на соответствующие стимулы и снабжают шкалой оценок. И все. Иногда, конечно, написанная человеком программа удивляет даже автора. Но такова уж природа эксперимента. Ничто не свидетельствует о наличии у компьютера свободной воли или признаков личности.
И все равно. Забавно смотреть, как Робин обменивается шутками со своими программами. Трогательный человек. Некоторая инфантильность и наивность Робина умиляли Эсси и затрагивали те области ее души, где она была наиболее открыта и уязвима, потому что в каких-то своих проявлениях Робин был очень похож на другого единственного мужчину в ее жизни. На отца.
Когда Соня была маленькой, отец был центром ее мира - высокий худой пожилой человек, хорошо игравший на гавайской гитаре и мандолине и преподававший биологию в гимназии. Он доволен был тем, какой у него умный и любознательный ребенок. Ему больше хотелось бы, чтобы Соня интересовалась науками о жизни, а не физикой и математикой, но отец поощрял ее любознательность. Рассказывал Соне об окружающем мире, когда не смог больше Учить точным наукам - дочь довольно быстро превзошла его.
«Ты должна понимать, что тебя окружает, - говорил он ей. - Здесь. Сейчас. Когда-то, в сталинские времена, когда я был мальчиком, женское движение направляло девушек в армию и на трактора. И сейчас я хочу то же самое сделать с тобой, Соня. Только вместо трактора ты будешь изучать науки. Известно, что математика - удел молодых, что девушки до пятнадцати, может, двадцати лет превосходят своих сверстников. И тут, когда мальчики становятся Лобачевскими и Ферма, девушки останавливаются. Зачем? Ради того, чтобы выйти замуж и нарожать детей. Ради бог знает чего. Я не позволю, чтобы это произошло с тобой, голубка. Учись! Читай! Познавай! Думай! Каждый день и столько часов, сколько можешь! А я помогу тебе всем, чем смогу».
Ежедневно с восьми до восемнадцати часов юная Софья Яковлевна Лаврова упорно училась. Она возвращалась домой из школы, выкладывала из сумки прочитанные книги, брала другие и уходила в старое желтое здание на Невском проспекте, где жил ее учитель. Она никогда не отказывалась от математики и за это должна была благодарить отца. Соня так и не научилась петь и танцевать, не умела пользоваться косметикой, не привыкла назначать свидания - пока не оказалась в Академогорске, и за это она тоже должна была благодарить отца. Когда же окружающий мир пытался напомнить Соне о ее женской роли, отец защищал ее как тигр. Но дома, конечно, нужно было готовить еду, протирать мебель, и ничего этого он не делал.
Внешне ее отец не был похож на Робина Броудхеда... но в чем-то страшно напоминал его.
Робин попросил Соню выйти за него замуж, когда они были знакомы меньше года. Ей потребовался еще целый год, чтобы согласиться. Она разговаривала о нем со всеми, кто ее окружал. С подругой, жившей вместе с ней. С деканом своего факультета. Со своим прежним любовником, который женился на ее подруге. «Держись от этого парня подальше», - советовали ей все. И совет был вполне разумным, потому что Робин не внушал особого доверия. Безответственный миллионер, все еще оплакивающий женщину, которую любил и потерял. Человек, который провел много лет на приемах у психоаналитика. В общем, все говорили Соне, что брак будет совершенно неудачным. Но... с другой стороны... тем не менее...
Тем не менее он ее чем-то притягивал. Как-то в холодную зимнюю погоду они отправились в Нью-Орлеан на Мардигра , просидели все дни праздника в кафе дю Монд и даже пропустили маскарад. Остальное время незапланированного отпуска они провели в отеле, подальше от мокрого снега и толп людей. Они подолгу занимались любовью, отрываясь только для того, чтобы поесть сладких булочек с сахарной пудрой и выпить молочного кофе с цикорием. Все это время Робин пытался выглядеть галантным.
«Не прокатиться ли нам сегодня по реке? - спрашивал он. - Может, ты хочешь посетить картинную галерею или потанцевать в ночном клубе?»
Но Соня видела, что Робин ничего этого не желает. Он был вдвое старше ее и просто хотел жениться на ней. Он сидел, обхватив руками чашку кофе, будто грелся, словно готовился к выполнению важного дела.
И тогда Соня приняла решение. Она ответила ему: «Нет, вместо всего этого мы поженимся».
Так они и поступили. Конечно же, не в тот день, но как только смогли. И С.Я. Лаврова никогда не пожалела об этом своем шаге, поскольку жалеть было не о чем. А через несколько недель она даже перестала беспокоиться о том, как сложится этот брак. Робин оказался не ревнивым и не вредным. И если его часто поглощали дела, то и ее тоже.
Оставался только вопрос о женщине, Джель-Кларе Мойнлин, его утраченной возлюбленной.
Всем было известно, что она мертва. Во всяком случае, все равно что мертва, потому что ни один человек не в состоянии был до нее добраться. Об этом хорошо известно и из фундаментальных законов физики... но иногда Эсси казалось, что ее муж в это не верит. И тогда она спрашивала себя: «Что, если бы у Робина возникла возможность выбора, кого бы он предпочел?»
Эсси лежала и думала, а вдруг законы физики все-таки допускают исключения? Ведь существовали корабли хичи, на которые как будто законы физики не распространялись.
Как и всех остальных мыслящих людей на земном шаре, С.Я. давно интриговали эти загадочные хичи. Астероид Врата был открыт, когда она еще училась в школе. Все годы ее обучения в университете каждые несколько недель заголовки газет сообщали о новых находках. Некоторые ее соученики клюнули и посвятили себя изучению контрольной системы хичи. Двое из них до сих пор находились на Вратах. По крайней мере трое вылетали и не вернулись.
Корабли хичи нельзя было назвать неуправляемыми. Наоборот, они вполне поддавались управлению. Каждый корабль имеет по пять основных верньеров и по пять вспомогательных. Они устанавливают координаты пункта назначения в космосе, вопрос только как? Определившись с координатами, корабль отправляется туда. И снова вопрос - как? А потом корабль безошибочно возвращается в исходное место, если у него не кончается горючее или если он случайно не столкнется с каким-нибудь препятствием.
Эсси знала, что подобные чудеса кибернетики человечеству пока недоступны. Беда была в том, что до настоящей секунды ни один человек не знал и не знает, как прочесть указания контрольных приборов.
Правда, когда-нибудь наступит следующая секунда, а за ней придет следующая и так далее. Уже сейчас с Пищевой фабрики и Неба хичи непрерывно поступает невероятная информация. Внезапно заговорили Мертвецы, появился один полукомпетентный пилот - одичавший мальчишка Вэн. Со всем этим, особенно с тем потоком знаний, которые обязательно откроются после расшифровки молитвенных вееров...
«Сколько же еще пройдет времени, прежде чем большая часть этих загадок будет разгадана? - с досадой и горечью подумала Эсси. - Может быть, совсем немного?»
Эсси страстно желала участвовать в этом интереснейшем процессе, в котором уже были задействованы многие из ее сокурсников. И особенно ее подстегивало то, что этим занимался муж. Эсси не хотела знать, какую роль в дальнейшем он предпочел бы играть и что собирается делать дальше. Но подозрение ужасно мучило ее. Если бы Робин мог направить корабль хичи в любое нужное место, она почти точно знала, какой была бы его цель.
Софья Яковлевна Лаврова-Броудхед обратилась к своей секретарше:
- Сколько у меня еще времени?
- Сейчас пять двадцать две, - ответила компьютерная программа. - Доктора Лидерман ждут к шести сорока пяти. Затем вас начнут готовить к процедуре, которая начнется в восемь. У вас чуть больше часа с четвертью. Не хотите ли отдохнуть?
Эсси усмехнулась. Ей всегда забавно было слушать, когда ею же созданная программа что-то советовала. Но сейчас Эсси не хотелось отвечать.
- Подготовлено ли меню на сегодня и завтра? - спросила она.
- Нет, госпожа.
Она испытала одновременно облегчение и разочарование. Значит, Робин заранее не подготовил для нее очередную порцию калорийной пищи. Но скорее всего от нее отказались из-за предстоящей операции, и она вынуждена будет голодать не один день.
- Выбери что-нибудь, - приказала Эсси. Программа сама прекрасно справлялась с выбором меню. Только из-за Робина иногда приходилось заниматься такими рутинными делами. Но Робин - это Робин, часто ему нравится готовить самому: нарезать тонкими ломтиками лук для салата или часами мешать жаркое. Нередко приготовленное им было ужасно на вкус, иногда ему удавалось создать настоящий шедевр кулинарного искусства. Но в любом случае Эсси никогда не критиковала мужа, потому что еда не очень интересовала ее. К тому же она была искренне благодарна ' Робину, что ей не приходится самой заниматься такими скучными делами, и в этом отношении муж даже превзошел ее отца.
- Нет, подожди, - добавила Эсси. Ей пришла в голову мысль, что когда Робин вернется домой, он будет голоден. - Подготовь для него легкую закуску: жареное печенье и новоорлеанский кофе. Как в кафе дю Монд.
- Да, госпожа.
«Какая же ты внимательная жена и изобретательная хозяйка», - улыбаясь, подумала про себя Эсси.
До операции оставался час и двенадцать минут. Эсси понимала, что ей не мешало бы отдохнуть. С другой стороны, спать совершенно не хотелось. Можно было снова расспросить медицинскую программу. Но ей не хотелось слушать о процедурах, которым предстоит подвергнуться. Они были ужасны. У чужого человеческого тела для нее должны были взять такие большие куски - целые органы. Например, почку. Эсси знала, что вполне можно продать одну почку и после этого нормально жить. Студенткой она знавала сокурсников, которые так и поступали. Если бы Эсси была беднее, она могла бы и сама последовать их примеру. Но она также знала, что если у одного человека отнять все, в чем она теперь нуждалась, у него не останется резервов для жизни. Это было очень неприятное чувство. Почти такое же неприятное, как и сознание того, что, несмотря на Полную медицину, она может не очнуться после операции на столе у Вильмы Лидерман.
Оставался еще час и одиннадцать минут.
Эсси снова села и задумалась: выживет или нет? Сейчас она ощущала себя такой же добросовестной женой, какой была и дочерью. Если Робин заинтересовался веерами хичи, она тоже займется ими.
- Мне нужна программа «Альберт Эйнштейн», - неожиданно обратилась Эсси к секретарше.

12. Шестьдесят миллиардов гигабит

Сказав «Мне нужна программа „Альберт Эйнштейн“, Эсси Броудхед дала начало целой цепочке самых разнообразных событий. Очень немногие из них были заметны невооруженному глазу, поскольку они происходили не в макромире, а во вселенной, состоящей главным образом из зарядов и орбит электронов. Отдельные единицы этого невидимого мира ничтожно малы. Но в целом она задействовала гигантское количество информации, равное шестидесяти миллиардам гигабит.
В Академогорске юную Соню профессора научили компьютерной логике, научили разбираться в ионной оптике и магнитных полях. Она знала, как научить компьютеры множеству удивительных вещей. Например, отыскать простое число из миллиона цифр или на тысячу лет вперед рассчитать уровень приливов. С помощью Сони компьютеры могли взять детскую головоломку «дом» или «папа» и только на ее основании представить архитектурный план здания или портновский манекен для шитья костюмов. Соня очень быстро разобралась в неограниченных способностях этих Удивительных машин. Поняла, что с их помощью можно конструировать здания и придумывать интерьеры, проектировать сады и парки вокруг этих зданий. С помощью компьютера можно было легко изменить человеку внешность: сбрить ему бороду, добавить парик, одеть в костюм для прогулки на яхте или для гольфа, для зала заседаний или бара. Девятнадцатилетняя Соня все это считала чудом. Тогда удивительная машина казалась ей восхитительной. Но с тех пор она повзрослела и многому научилась. По сравнению с теми программами, что составляла она сейчас: с ее секретаршей, «Альбертом Эйнштейном» или программами многих ее клиентов, эти первые были просто игрушками, медлительными и нелепыми карикатурами. У них не было заимствованных у технологии хичи цепей, не было циркулирующей памяти, способной вместить шесть на десять в девятнадцатой степени бит.
Конечно, даже Альберт не использовал одновременно все эти шестьдесят миллиардов гигабит. Во-первых, они не все были свободны. Банки информации хранили десятки тысяч программ, таких же утонченных и сложных, как Альберт, и десятки миллионов - более примитивных. Программа, названная «Альберт Эйнштейн», размещалась среди тысяч и миллионов других, никак не взаимодействуя с ними. Дорожные сигналы предупреждали программу не входить в занятые цепи. Дорожные посты направляли ее обходными путями и к дополнительным источникам для получения нужной информации. Ее дорога никогда не была прямой линией. Это было целое дерево с огромным количеством ответвлений, которые позволяли компьютеру быстро находить правильные решения, совершать молниеносные повороты и возвраты к истокам проблемы. В сущности, это нельзя было назвать дорогой: Альберт никогда никуда не двигался. Он и не находился никогда в каком-нибудь ограниченном месте, чтобы оттуда можно было начать движение вперед или назад.
Вообще это был спорный вопрос, являлась ли программа «Альберт Эйнштейн» чем-то более определенным, кроме как набором математических символов. У него не было непрерывности существования. Когда Робин Броудхед заканчивал разговаривать с ним и давал отбой, Альберт тут же прекращал существовать, и его цепи включались в выполнение других задач. Когда его снова вызывали, он воссоздавал себя из свободных цепей в соответствии с написанной Эсси программой. Он был не более реален, чем уравнение, и не менее - чем Бог.
- Мне нужна... - начала С.Я. Лаврова-Броудхед. Прежде чем она успела произнести следующее слово, рецептор, распознающий ее голос, вызвал секретарскую программу. Секретарша, однако, не появилась. Она среагировала на звуки произнесенного далее имени:
- ...программа Альберт...
Секретарь сопоставила название с теми именами, что были записаны в ее памяти, сделала вероятностный анализ и приняла решение. Но это не все, что сделала секретарская программа. Перед этом она опознала голос Эсси и подтвердила, что этот человек имеет доступ к Альберту и что он, в сущности, и есть автор, написавший эту программу.
Секретарь проверила, нет ли недоставленных сообщений, обнаружила несколько и оценила их важность. Затем она быстро сняла телеметрию жизненных систем Эсси, чтобы оценить ее физическое состояние, возобновила в памяти сведения о предстоящей хирургической операции, сопоставила с ними содержание недоставленных сообщений и все имеющиеся на этот счет инструкции. После этого секретарь решила, что в Данный момент сообщения не следует доставлять, что ими может заняться заменитель Эсси. Все это заняло у нее ничтожно малое время и только крайне незначительную часть цепей секретарской программы. Ей не нужно было, например, вспоминать, как она выглядит или как должен звучать ее голос.
- ...Эйнштейн, - закончила Эсси. Секретарь разбудила Альберта Эйнштейна.
Вначале программа не знала, в каком смысле является Альбертом Эйнштейном. Читая свое внутреннее наполнение, он кое-что узнавал о себе. Во-первых, что он информационно-поисковая программа, и Альберт тут же занялся разыскиванием адресов главных категорий информации, которой должен располагать. Во-вторых, Альберт выяснил, что является программой эвристической и нормативной, что обязывало его соблюдать определенные правила в форме проходимых и непроходимых ворот, которые определяли принятие им решений. В-третьих, Альберт обнаружил, что он собственность Робина - он же Робинетт, Роб, Робби, Боб или Бобби - Стейтли Броудхеда и должен общаться с ним на основании их знакомства. Это заставило Альберта получить доступ к файлам Робина Броудхеда и заново ознакомиться с ними: до сих пор именно эта операция была наиболее длительной.
Когда это было проделано, Альберт вспомнил свое имя и особенности внешности. Он сделал выбор одежды из имеющихся вариантов: пуловер или серая рубашка в пятнах, шлепанцы или теннисные туфли с развязанным шнурком, носки или без них. Еще не успело замереть эхо от приказа Эсси, как он появился на экране монитора в обличье подлинного Альберта Эйнштейна - с трубкой в руке, его спокойные глаза смотрели вопросительно, а весь вид говорил о готовности ответить на любой вопрос.
У Альберта было достаточно времени. Эсси потребовалось почти четыре десятых секунды, чтобы произнести его имя.
Так как она говорила по-английски, он приветствовал ее на том же самом языке.
- Доброе... - последовала быстрая оценка местного времени, - ...утро, - затем мгновенное определение состояния и настроения Эсси, - миссис Броудхед. - Если бы она была одета для работы, он назвал бы ее «Лаврова».
Эсси оценивающе смотрела на него несколько секунд - целая бесконечность для Альберта. Но он не терял времени зря. Программа была составлена экономно, и те его части, которые не были заняты в разговоре с Эсси, занялись параллельными задачами. Так, отдельные его цепи помогали другой программе сделать прогноз погоды для спортивного рыболовного судна, которое покидало Лонг-Айленд. Попутно Альберт учил маленькую девочку спрягать французские глаголы. Какая-то его часть оживила сексуальную куклу для старой затворницы с причудами, а заодно Альберт подсчитал золотые монеты, полученные с Пекинской фондовой биржи.
Почти всегда существовали и другие задачи. Когда их не было, все же оставались менее важные проблемы, также ожидающие решения: анализ движения ядерных частиц, вычисление орбит астероидов, баланс миллионов чековых книжек - все, чем шестьдесят миллиардов гигабит могут заняться в свободное время.
Альберт существенно отличался от основных программ Робина: юридической, секретарской, психоаналитической, от тех заменителей Робина Броудхеда, которые выполняли его функции, когда Робин был занят или просто не хотел тратить силы и время. У Альберта с этими программами во многом была общая память. Все они имели свободный доступ к файлам друг друга. Но, каждая программа представляла собой особую вселенную действий, занятую индивидуальными целями. Они не могли выполнять свои обязанности, не зная, что делают другие программы.
Кроме того, это были персональные программы Робина Броудхеда, покорные его воле. Тогда как Альберт был настолько сложен, что свободно понимал подтекст и все ню-ансы контекстов, и благодаря этой своей способности он мог принимать решения. В своих реакциях Альберт не был ограничен только приказами Робина. Он мог ставить проблемы на основании всего, что думал Робин, всего, что знали другие программы. Альберт лишь не имел права выдавать тайны Робина или не распознавать конфиденциальные проблемы. Принципиально не мог.
Но были и редкие исключения. Человек, который напи-сал программу Альберта, легко мог добавить любую команду. И сделал это.
- Робин приказал тебе подготовить для меня резюме происшедшего, - сказала Эсси своему созданию. - Давай выкладывай. - Она критично и вместе с тем восхищенно смотрела, как написанная ею самой программа согласно кивнула, почесала за ухом черенком трубки и заговорила. «Все-таки Альберт прекрасная программа, - с гордостью подумала она. - Для собрания электронных импульсов, живущих в хрупких кристаллических дихалкогенидах со структурой влажной половой тряпки, он очень привлекательная личность».
Эсси поудобнее устроила свои трубки и катетеры и облокотилась на подушку, внимательно слушая Альберта. Все, что он рассказывал, было чрезвычайно интересно. Даже для нее, даже в такое время, когда через... меньше чем через час и десять минут ее протрут влажной губкой, разденут догола, выбреют и подготовят к новому вторжению в ее несчастное тело. Она требовала от Альберта только пересказа бесед, которые у него происходили раньше, и знала, что большая его часть одновременно занята совсем другими задачами. Но и то, что сейчас посвящало ее в тайны мужа, как критично заметила Эсси, выглядело неплохо.
Переход от пассивного Альберта, терпеливо ожидающего ее вопросов, к Альберту, разговаривающему с ее мужем, происходил гладко и без перерывов - если не обращать внимания на такие мелочи, как внезапно задымившаяся трубка или носок, натянутый на ногу, когда только что его не было.
Удовлетворенная, Эсси сосредоточилась на содержании диалога и вскоре поняла, что перед ней не один разговор. По крайней мере три или четыре. Робин, должно быть, массу времени потратил в Бразилиа на беседы со своей научной программой, и, слушая возбуждающие новости о Небе хичи, она внутренне улыбалась.
«Как забавно! - подумала Эсси. - Приятно, что он не использовал свой гостиничный номер для других целей. Или по крайней мере не исключительно для других целей», - поправилась она.
Эсси искренне считала, что не имела бы права осуждать Робина, если бы он избрал себе живого компаньона. Даже молодую красивую женщину. В данных условиях, если бы ее основной любовник не мог выполнять свои функции, она считала бы себя свободной.
«Ну, не совсем, конечно», - решила она.
В Эсси было достаточно советского ханжества, чтобы по крайней мере усомниться в моральности подобного поступка. Но она призналась себе, что довольна поведением Робина, и заставила себя вслушаться в поразительные новости, которые ей рассказывал Альберт.
Оказалось, что за это время так много произошло важного и так много следовало усвоить.
Прежде всего это были хичи. Выяснилось, что хичи на Небе хичи - вовсе и не хичи! Во всяком случае, Древние - точно не являлись хичи.
- Это доказали биоанализы, - пояснил Альберт ее мужу, подкрепляя свои слова движениями трубки. - Биоанализатор дал не ответ, а новую загадку. Он показал химизм отнюдь не человеческий, но в то же время недостаточно Далекий от человеческого, чтобы развиться под другой звездой. К тому же, - обстоятельно продолжал Альберт, попыхивая трубкой, - остается вопрос о так называемых сиденьях хичи. Они не подходят для человеческого седалища. Но не подходят и для Древних. В таком случае для кого же они предназначались? Увы, Робин, этого мы не знаем.
Изображение замерцало, и Альберт вдруг оказался без одного носка. Он по новой набил трубку табаком и заговорил о молитвенных веерах. Альберт извинился, что не сумел разгадать их тайну, и пояснил, что литература по этому вопросу обширна, но он изучил ее всю. Затем он посетовал на то, что не существует ни одного возможного вида энергии или приборов, которыми не пытались бы их заставить говорить: И все же веера остались для землян немыми.
- Можно подумать, - продолжил Альберт, поднося спичку к трубке, - что все эти веера были сознательно испорчены хичи, чтобы озадачить нас. Но я в это не верю Raffiniert ist der Herr Heitschie, aber Boshaft est nicht .
Эсси невольно громко рассмеялась. «Надо же, „der Herr Heitschie!“ - удивилась она. - Неужели я снабдила свою программу чувством юмора?»
Эсси подумала, не остановить ли Альберта и не приказать ли ему продемонстрировать эту часть команд, но данный отрывок записи уже кончился, и чуть менее взъерошенный Альберт завел разговор об астрофизике.
Тут Эсси почти закрыла глаза. Она устала от космологии. Замкнута вселенная или открыта, сейчас этот вопрос ее не волновал. Ей было наплевать на то, что во вселенной недостает большого количества массы вещества, в том смысле, что имеющаяся не в состоянии объяснить существующие гравитационные эффекты. «Недостает, ну и черт с ней. У меня нет никакого желания отыскивать ее», - вздохнула она. А Альберт продолжал пересказывать общеизвестные вымыслы о бурях неуловимых пионов и чье-то предположение - какого-то Клюбе - о том, что материя может рождаться из ничего. Ее не интересовало это. Но когда разговор перешел к черным дырам, Эсси снова начала слушать. Хотя и эта тема ее, в сущности, тоже не интересовала. Эсси беспокоило лишь то, что она занимает Робина.
«Это мелочность с моей стороны, - мысленно упрекнула она себя. - У Робина нет постыдных тайн. Он рассказывал мне о своей любви, о женщине по имени Джель-Клара Мойнлин, которую он оставил в черной дыре. Он рассказывал гораздо больше, чем я хотела знать».
- Остановись, - неожиданно приказала она Альберту, и тот оборвал свою лекцию на полуслове. Он лишь вежлив0 смотрел на Эсси и ждал дальнейших указаний.
- Альберт, - осторожно спросила она, - почему ты рассказываешь мне, что Робина интересуют черные дыры?
- Миссис Броудхед, - откашлявшись, начал Альберт, - я всего лишь показывал специально подготовленную для вас запись.
- Я говорю не про сегодня. Почему ты предоставил эту информацию в другое время?
Лицо Альберта прояснилось, и он не без удовольствия ответил:
- Это распоряжение поступило не из моей программы, госпожа.
- Я так и думала! - с досадой проговорила Эсси. - Тебе приказала психоаналитическая программа.
- Да, госпожа. Это соответствует вашим распоряжениям.
- И какова же цель вмешательства Зигфрида фон Психоаналитика?
- Не могу сказать точно, но, - торопливо добавил Альберт, - могу высказать догадку. По-видимому, Зигфрид считает, что ваш супруг должен быть откровеннее с вами.
- Эта программа не имеет отношения к моему психическому здоровью!
- Конечно, госпожа, Зигфрид беспокоится о здоровье вашего супруга. Госпожа, если вам нужна дополнительная информация, позвольте посоветовать проконсультироваться с этой программой, а не со мной. Подобные вопросы находятся в его компетенции.
- Я могу сделать больше! - раздраженно воскликнула Эсси. И она действительно могла это сделать. Достаточно ей было произнести три слова: «Дайте город Полимат», и Альберт, Харриет, Зигфрид - в общем, все программы Робина переподчинились бы ее собственной мощной программе «Полимат», которую она использовала, когда создавала всех этих виртуальных помощников. Высшей программе, в которой содержатся команды всех остальных.
«Пусть тогда попробуют что-то утаить от меня! - со злорадством подумала она. - Посмотрим, смогут ли они сохранить в тайне свои сведения! Тогда...»
- Боже, - сказала Эсси вслух, - неужели я действительно собираюсь преподнести урок собственной программе?
- Госпожа?
Эсси затаила дыхание. Ее распирало что-то среднее между смехом и рыданием.
- Нет, - наконец выговорила она, - сотри все предыдущее. Ни в твоем программировании, Альберт, ни в программе Зигфрида нет ошибок. Если психоаналитическая программа считает, что Робин таким способом избавится от внутреннего напряжения, я не могу запретить это и не собираюсь подсматривать. В дальнейшем, - честно поправилась она.
Любопытно, что для С.Я. Лавровой-Броудхед слово «честность» имело смысл даже в общении с ее собственными созданиями. Программа типа «Альберта Эйнштейна» - структура огромная, сложная, тонкая и мощная. Даже С.Я. Лаврова не смогла бы написать ее в одиночку. Для этого ей понадобился «Полимат». Программа типа «Альберта Эйнштейна» училась, росла, приспосабливалась к новым задачам. И ее создатель не мог с уверенностью сказать, почему она выдала именно эту информацию, а не другую. Можно было только наблюдать, как она работает, и судить о правильном или неправильном выполнении приказов. «Нечестно» было бы винить программу, и Эсси не могла быть нечестной.
Но, беспокойно меняя положения на постели, когда до операции оставалось каких-нибудь двадцать две минуты, она подумала, что мир несправедлив к ней. Совсем несправедлив. С его стороны было нечестно, что такие сказочные чудеса изливаются в мир в тот момент, когда ее жизнь находится в подвешенном состоянии. Нечестно, что возникают новые трудности и опасности, именно сейчас, когда она может не дожить до их разрешения. Возможно ли справиться с Питером Хертером? Можно ли спасти остальных членов группы? Можно ли с помощью вееров и рассказов Мертвецов проделать все те удивительные вещи, которые пообещал Робин: накормить мир, сделать всех людей здоровыми и счастливыми, позволить человечеству исследовать вселенную?
Сколько вопросов, а до конца дня она может умереть и не узнать ответов на них. Это было нечестно со стороны мира, несправедливо! Но по крайней мере Эсси утешало одно - если она умрет, то так и не узнает, кого бы выбрал Робин, если бы вернулась его утраченная любовь.
Эсси чувствовала, как проходит время. Альберт терпеливо сидел на своем месте, и только изредка затягивался трубкой или чесал шею под свитером, чтобы напомнить ей, что он еще здесь.
Бережливая душа кибернетика требовала, чтобы Эсси использовала программу или отключила ее - такая трата машинного времени была просто недопустима. Но она все не решалась. У Эсси еще были вопросы, которые она хотела бы задать.

Предыдущая страница 13 Следующая страница


За синим горизонтом событий 14

В дверь заглянула сестра.
- Доброе утро, миссис Броудхед, - сказала она, увидев, что Эсси не спит.
- Пора? - спросила Эсси, и голос ее неожиданно дрогнул.
- О, у вас есть еще несколько минут. Можете продолжать разговор, если хотите.
Эсси обреченно покачала головой.
- Бессмысленно, - тихо проговорила она и отозвала программу. Ей легко далось это решение. Эсси даже не пришло в голову, что среди вопросов, на которые она не получила ответа, есть такие, которые могли бы иметь важные последствия. Поэтому, когда Альберта Эйнштейна отпустили, он не позволил себе сразу дезинтегрироваться.
«Все никогда не бывает сказано», - когда-то заметил Генри Джеймс. Для Альберта «Генри Джеймс» означало только ключевое слово, по которому находится определенная информация. Но смысл этого закона он понимал. Даже своему хозяину Альберт никогда не мог сказать всего. И если бы попытался, то изменил бы своей программе.
Альберту непонятно было, какую часть «всего» избрать? На нижнем структурном уровне программа должна была отцеживать и пропускать факты определенной «ценности» и задерживать все остальные. Все выглядело достаточно просто. Но программа «Альберт Эйнштейн» обладала избыточностью. Факты поступали к ней через множество ворот, иногда через сотни. И если некоторые ворота говорили одним и тем же фактам «да», а другие «нет», то что оставалось делать программе? У нее был алгоритм проверки «ценности», но для решения некоторых сложных вопросов просто не хватало шестидесяти миллиардов гигабит. И судя по всему, здесь не справился бы компьютер размерами со вселенную.
Мейер и Стокмайер давно показали, что, независимо от мощности электронного разума, существуют проблемы такой степени сложности, которые невозможно решить за все время существования вселенной. Проблемы Альберта не были такими грандиозными. Но он не мог найти алгоритм их решения. Например, он не знал, нужно ли применять поразительные последствия принципа Маха к истории хичи. Хуже того, программа «Альберт Эйнштейн» была частной собственностью. Конечно, было бы интересно заняться чистой наукой. Но принципы программы этого не допускали.
Альберт задержался всего на миллисекунду, рассматривая свои возможности. Должен ли он, когда его в следующий раз вызовет Робин, сообщить ему свои предположения, связанные с Небом хичи?
Долгую тысячную долю секунды он не мог прийти к определенному выводу, но тут большая часть его памяти потребовалась для других задач, и Альберт позволил себе распасться.
Эту проблему он поместил в долговременную память, а все остальное, все шесть на десять в девятнадцатой степени бит информации без следа ушли, как вода в песок. Часть их приняла участие в военной игре, в ходе которой Ки-Уэст подвергся нападению с Больших Каймановых островов. Часть включилась в решение транспортных проблем Далласа, так как самолет Робина Броудхеда уже приближался к аэропорту. Позже, гораздо позже, Альберт помогал поддерживать жизненные функции Эсси, когда доктор Вильма Лидерман начала операцию. Много часов спустя небольшая часть его занялась поисками разгадки молитвенных вееров. А самые примитивные, самые элементарные части программы присматривали за изготовлением кофе и печенья для прибывающего Робина и убирали дом к его приезду. Шестьдесят миллиардов гигабит могут очень многое. Даже мыть окна.

13. В поворотном пункте

Как известно, любовь - это благодать. А брак - всего лишь контракт. Та часть меня, которая любила Эсси, делала это от всей души, тонула в боли и ужасе, когда наступил рецидив, заполнялась радостью, когда Эсси проявляла признаки выздоровления. У меня было достаточно возможностей и для того, и для другого. Эсси дважды умирала в операционной, прежде чем я добрался до дома, и еще раз позже, двенадцать дней спустя, когда понадобилась новая операция. В последнем случае ее ввели в состояние клинической смерти сознательно. Остановили сердце и дыхание, сохраняли живым только мозг. И каждый раз, как ее возвращали к жизни, я приходил в ужас от того, что она будет жить, потому что если она выживет, то сможет умереть еще раз, а этого я уже не перенесу.
Но медленно, с большим трудом Эсси начала набирать вес, и Вильма сообщила мне, что события поворачиваются в благоприятную сторону. Как в корабле хичи, когда вы достигаете поворотного пункта, спираль начинает светиться и тогда вы уже точно знаете, что выживете.
Все это время, несколько недель, я провел дома, чтобы, если Эсси захочет меня видеть, я оказался рядом. И все это время какая-то часть меня, которая согласилась на брак, негодовала из-за этого ограничения и желала, чтобы я был свободен.
Как это понять, я не знал. Тут все основания для чувства вины, а это легко приходит ко мне, как постоянно говорил Зигфрид - моя старая психоаналитическая программа. Когда же я отправлялся на свидание с Эсси, выглядевшей как собственная мумия, радость и тревога заполняли мое сердце, а вина и негодование сковывали язык. Я отдал бы жизнь за ее здоровье. Но это не казалось мне разумным выходом, по крайней мере я не видел возможности заключения подобной сделки. Зато другая моя половина, та, что испытывала вину и враждебность, хотела, чтобы я был свободен и мог думать о Кларе и о возможности вернуть ее.
Но несмотря ни на что, Эсси приходила в себя. И ее выздоровление шло довольно быстро. Ямы под глазами постепенно превратились в темные пятна. Трубки извлекли из ее ноздрей. Ела она часто и помногу, как поросенок. У меня на глазах Эсси прибавляла в весе, грудь ее полнела, бедра начинали приобретать силу и стать.
- Мои поздравления врачу, - сказал я Вильме Лидерман, когда перехватил ее на пути к пациентке.
- Да, она неплохо продвигается, - мрачно ответила Вильма.
- Мне не нравится, как вы об этом говорите, - проговорил я. - В чем дело?
- Да ничего, Робин, - смягчилась она. - Все анализы хорошие. Но Эсси так торопится!
- Ведь это хорошо?
- До определенной степени. А теперь, - добавила она, - я должна идти к пациентке. В любой день она может встать, а недели через две вернуться к нормальному образу жизни.
Это было для меня новостью. И как неохотно я ее услышал.
Все эти недели что-то нависало надо мной. Висело, как рок, как шантаж старого Пейтера Хертера, которому человечество ничего не могло противопоставить, как гнев хичи из-за нашего вторжения в их комплекс и внутренний мир. Правда, последнее иногда представлялось мне новыми возможностями, умопомрачительными технологиями, новыми надеждами и вполне реальными чудесами, ждущими исследования и использования. Вы решите, что я делаю различия между надеждами и тревогами? Неверно. И то и другое почему-то отчаянно пугало меня. Как говаривал старина Зигфрид, у меня большие способности не только к чувству вины, но и к тревогам.
Если подумать, то мне было о чем беспокоиться. И причиной была не только Эсси. Когда достигаешь определенного возраста, сам не замечая того, начинаешь рассчитывать на некую стабильность в жизни. Например, на то, что у тебя все время будет столько денег, сколько ты привык тратить. Я давно уже не представляю себя без своих миллионов, а теперь моя юридическая программа говорит, что я должен подсчитывать каждый пенни.
- Но я пообещал Хансу Боуверу миллион наличными, - ответил я, - и в ближайшее время собираюсь заплатить. Продай что-нибудь.
- Я уже продал, Робин! - Мортон не сердился. Он просто не был запрограммирован для этого, но он вполне способен напускать на себя вид несчастного человека и таким и выглядел.
- Продай еще что-нибудь. От чего нам лучше избавиться?
- Ни от чего «лучше», Робин. Пищевые шахты обесценились из-за пожара. Рыбные фермы еще не оправились от потери мальков. Через месяц-два...
- Через месяц-два деньги мне не понадобятся. Продавай! - в сердцах рявкнул я. А когда я отключил его и вызвал на связь Боувера, чтобы узнать, куда присылать миллион он выглядел искренне удивленным.
- Ввиду того, что Корпорация «Врата» начала действовать, - медленно проговорил он, - я думал, вы расторгнете наш договор.
- Договор есть договор, - как можно беспечнее ответил я. - Юридические формальности могут подождать. Они не имеют особого значения.
Он мгновенно что-то заподозрил. Почему люди всегда подозревают меня именно в тех случаях, когда я стараюсь быть предельно честным?
- Почему вы так легкомысленно относитесь к законности? - спросил он и потер свою лысую макушку, которая выглядела как обгоревшая головешка.
- Я никак не отношусь к законности, просто нет никакой разницы, вы или Корпорация. Как только вы отзовете свой судебный иск, его тут же навяжет мне Корпорация «Врата».
За хмурым лицом Боувера на экране появилась моя секретарша. Она была похожа на доброго ангела, что-то шепчущего на ухо Боуверу. На самом же деле Харриет сказала мне:
- Через шестьдесят секунд истекает срок ультиматума мистера Хертера.
Я совсем забыл, что старый Питер дал нам еще одно четырехчасовое предупреждение.
- Пора подготовиться к следующему удару Питера Хертера, - сказал я Боуверу и отключился. На самом деле меня нисколько не тревожило, помнит ли этот старый бродяга о предстоящей экзекуции или нет. Я просто хотел закончить разговор.
Очень уж большая подготовка к лихорадке не требовалась. Крайне предусмотрительно и даже любезно со стороны Питера было каждый раз предупреждать нас о своем издевательстве и потом педантично наносить удар точно в указанное время. На таких домоседах, как я, это почти не отражалось. Другое дело пилоты и автомобилисты.
Однако оставалась Эсси. Я на всякий случай заглянул к ней, чтобы убедиться, что в данный момент ее не моют и не кормят, что к ней не подсоединены катетеры. Ничего подобного я не обнаружил - Эсси спала нормальным CHON здорового человека. Ее красивые золотистые волосы были рассыпаны по подушке вокруг головы, и она слегка похрапывала.
По пути к своему удобному стулу перед коммуникационным терминалом я ощутил у себя в мозгу этого старого шантажиста - Питера Хертера.
Я давно сделался настоящим ценителем вторжения в мозг. Ну, это не особая редкость. Вот уже двенадцать лет, как все человечество стало таким. С тех пор как этот глупый мальчишка Вэн начал свои полеты на Пищевую фабрику. Его приступы были самыми тяжелыми и длились подолгу. Этот маленький дикарь делился с нами своими сумасшедшими фантазиями.
Мечты обладают властью. Мечты - это нечто вроде высвободившегося безумия. По контрасту со снами Вэна легкое прикосновение Джанин Хертер было почти неощутимо, а педантичные двухминутные дозы Питера Хертера напоминали уличный сигнал: останавливаешь машину, нетерпеливо ждешь, пока сменится красный свет на зеленый, и едешь дальше своим путем.
Я чувствовал то же, что и Питер: возраст, иногда голод или жажду, а один раз - угасающий гневный сексуальный порыв одинокого старика.
Поудобнее усаживаясь в кресло, я напомнил себе, что и на этот раз ничего особенного не будет. Что-то похожее на лёгкое головокружение, когда слишком засидишься в одной позе и, вставая, приходится немного подождать, пока это ощущение уйдет. Но на этот раз оно не уходило. У меня все начало расплываться перед глазами из-за того, что я как бы одновременно смотрел двумя парами глаз. Невыразимый гнев, беспредельная тоска одинокого старика, и все это без слов, как будто кто-то шепчет мне на ухо, а я не могу разобрать слова.
А оно все продолжалось и продолжалось. Туман у меня перед глазами усилился. Я начал терять пространственную ориентацию и впадать в какое-то наркотическое состояние. Это второе зрение, которое никогда не становилось ясным, вдруг стало показывать что-то невообразимое. Такого я раньше никогда не видел. Это не имело никакого отношения к реальности. У меня в мозгу возникали фантастические видения. Женщины с клювами хищных птиц. Большие металлические чудовища, которые катятся внутри моих глазниц. Фантазии. Сны.
На этот раз обещанной двухминутной дозы не получилось. Сукин сын основательно уснул прямо на кушетке.
Хвала Господу за бессонницу стариков. Сон Питера Хертера не продолжался восемь часов, как у всякого нормального человека, а всего лишь около часа. Но это были неприятные шестьдесят минут. Когда непрошеные сны бесследно исчезли из моей головы, я побежал к Эсси. Она не спала, сидела, прислонившись к подушке.
- Все в порядке, Робин, - сразу успокоила она. - Был интересный сон. Приятная перемена по сравнению с моими собственными.
- Я убью этого старого ублюдка, - пообещал я. Эсси, улыбаясь, покачала головой.
- Это невозможно, - сказала она.
Может быть. Но как только я убедился, что с Эсси все в порядке, я вызвал Альберта Эйнштейна.
- Мне нужен совет. Можно ли как-нибудь остановить Питера Хертера?
Он неторопливо почесал нос.
- Вы имеете в виду непосредственные действия, Робиннет. В нашем распоряжении соответствующих средств нет.
- Не нужно мне этого говорить! - возмутился я. - Должно найтись что-нибудь!
- Конечно, Робин, - медленно ответил он, - но, мне кажется, вы спрашиваете не ту программу. Непрямые действия могут помочь. Как я понимаю, тут имеются некоторые не решенные юридические проблемы. Если вы решите их, то сможете подумать о требованиях Питера Хертера и таким образом остановить его.
- Я уже пробовал. Это замкнутый круг, черт возьми! Если бы я мог остановить Хертера, то, может, Корпорация вернула бы мне контроль. А он тем временем сворачивает всем мозги, и я хочу это прекратить. Нельзя ли воспользоваться какими-нибудь помехами?
Альберт пососал трубку.
- Не думаю, Робин, - наконец проговорил он. - Я не очень понимаю ваше состояние.
Это меня удивило.
- Ты ничего не чувствуешь?
- Робин, - терпеливо сказал он, - я ничего не могу чувствовать. Вам важно помнить, что я всего лишь компьютерная программа. И не та программа, с которой нужно обсуждать природу сигналов от мистера Хертера. В этом случае ваша психоаналитическая программа была бы куда полезнее. Аналитически я знаю, что происходит: в моем распоряжении все данные о поступающем излучении. Но на физическом уровне - ничего. Машинный разум не подвергается воздействию. Каждый человек что-то испытывает, я знаю это, потому что об этом приходят сообщения. Есть Доказательства, что и млекопитающие с большим мозгом: приматы, дельфины, слоны - испытывают беспокойство. Может, даже остальные млекопитающие тоже, хотя тут свидетельства слишком неочевидны. Но, еще раз повторяю, физически я ничего не испытываю... Что касается помех, которые глушили бы сигналы с Пищевой фабрики, что ж, это вполне возможно. Но каков будет результат, Робин? Вы же понимаете, что источник помех будет совсем близко от Земли, а не в двадцати пяти световых днях. И если уж мистер Хертер на таком расстоянии способен вызвать некоторую потерю ориентации у всего человечества, к чему же приведет более близкий сигнал?
- Вероятно, будет плохо, - обескураженно ответил я.
- Конечно, Робин. Возможно, гораздо хуже, чем вы предполагаете, но без эксперимента все равно сказать невозможно. А поскольку в этом эксперименте подопытными должны быть люди, я не могу предпринять его.
За моим плечом Эсси вдруг не без гордости проговорила:
- Да; не можешь! И лучше меня этого никто не знает.
Она молча подошла сзади, босиком по толстому ковру. На ней был свободный халат, волосы убраны в тюрбан.
- Эсси, почему ты встала? - воскликнул я.
- Мне стало ужасно скучно в постели, - капризно ответила она, ущемив мне ухо пальцами, - особенно надоело спать одной. Какие у тебя планы на вечер, Робин? Если ты куда-то приглашен, я хотела бы пойти с тобой.
- Но... - начал было я... - Эсси... - Я хотел сказать ей: «Ты еще не должна этого делать!» или «Ну не перед компьютером же!» Но она не дала мне возможности выбрать нужный упрек. Эсси прижалась ко мне щекой, возможно, для того, чтобы я почувствовал, что щека у нее снова налилась жизнью.
- Робин, - сказала она с солнечной улыбкой, - я гораздо лучше себя чувствую, чем тебе кажется. Можешь спросить врача, если хочешь. Она расскажет тебе, как быстро я поправляюсь. - Эсси повернула голову, чтобы поцеловать меня, и добавила: - В следующие несколько часов у меня есть кое-какие дела. Пожалуйста, продолжай болтать со своей программой. Я уверена, у Альберта для тебя есть много интересного. Правда, Альберт?
- Конечно, миссис Броудхед, - согласилась программа, добродушно набивая трубку.
- Значит, решено. - Эсси потрепала меня по щеке, повернулась и пошла к себе, и должен сказать, она совсем не выглядела больной. Халат на Эсси был не тесный и сшит по ее фигуре, а фигура у моей жены отличная. Мне не верилось, что исчезли все повязки с левого бока, от них не осталось ни следа.
Моя научная программа тактично кашлянула за моей спиной, и я обернулся. По своему обыкновению Альберт набивал трубку, глаза его загадочно мерцали.
- Ваша жена прекрасно выглядит, Робин, - с рассудительным видом констатировал он.
- Иногда, Альберт, я не в состоянии поверить, что ты всего лишь компьютерная программа, - ответил я. - Ну что ж. Что интересного ты хотел мне рассказать?
- Что вы хотите услышать, Робин? Продолжать ли мне обсуждать проблему Питера Хертера? Есть некоторые другие возможности заставить его прекратить сеансы транслирования своих снов на Землю. Например, физическое устранение мистера Хертера. Если отбросить юридические сложности, можно приказать корабельному компьютеру, известному под именем «Вера», взорвать топливные баки на корабле.
- К дьяволу! - возмутился я, - Мы тем самым уничтожим величайшие сокровища, которые там обнаружили!
- Конечно, Робин, и даже хуже. Вероятность того, что наружный взрыв повредит установку, которую использует мистер Хертер, весьма мала. Это может только рассердить его. И заточить на Пищевой фабрике до конца жизни. И тогда он станет совсем неуправляемым. Чего доброго, начнет мстить землянам.
- Забудь об устранении. Неужели нет какого-нибудь более простого и бескровного способа?
- Между прочим, Робин, как раз есть, - улыбнулся он. - Мы нашли наш Розеттский камень. - Альберт быстро превратился в облачко цветных искорок и исчез. А его место заняла светящаяся веретенообразная масса зеленого цвета, и вслед за этим послышался голос Альберта: - Это изображение в начале книги.
- Но тут же ничего не видно! - пытаясь что-то рассмотреть, сказал я.
- Я еще не начал, - объяснил он.
Фигура на экране была выше меня и имела ширину в половину высоты. Она стала поворачиваться вокруг собственной оси, постепенно становясь прозрачнее, так что вскоре я мог видеть сквозь нее. Потом внутри нее появились одна, две, три точки. Огненно-красные точки вдруг начали медленно вращаться по спирали. Затем послышались печальные щебечущие звуки, напоминающие шум телеметрии или усиленный лепет мартышек. Наконец изображение застыло, щебет прекратился, и голос Альберта флегматично произнес:
- Я остановил в этом месте, Робин. Возможно, звук -это речь, но мы не смогли еще выделить в ней семантические единицы. Однако смысл текста ясен. Таких огненных точек сто тридцать семь. Смотрите, пока я пропущу еще несколько секунд книги.
Спираль из ста тридцати семи точек раздвоилась. От первоначальной линии отделилась еще одна, поплыла к вер-"шине веретена и там молча повисла. Затем снова послышался щебет, спираль растянулась, каждая точка начала самостоятельно двигаться по спирали. Когда трансформация завершилась, большая спираль состояла из ста тридцати семи дочерних спиралей, а эти, в свою очередь, из тех же ста тридцати семи огненных точек. Все изображение приобрело оранжевый цвет и застыло.
- Хотите попробовать интерпретировать этот процесс Робин? - спросил голос Альберта.
- Ну, я не могу так быстро сосчитать. Но похоже на сто тридцать семь... да, верно, сто тридцать семь.
- Конечно, Робин. Сто тридцать семь в квадрате, что составляет восемнадцать тысяч семьсот шестьдесят девять точек. Теперь смотрите.
Короткие зеленые линии разрезали спираль на десять равнозначных сегментов. Один из сегментов приподнялся, упал на дно веретена и покраснел.
- Тут не точно десятая часть числа, Робин, - сказал Альберт. - Если пересчитать, можно убедиться, что на дне тысяча восемьсот сорок точек. Продолжаю. - И снова центральная фигура изменила цвет, на этот раз на желтый. - Обратите внимание на верхнюю часть, Робин.
Я посмотрел пристальнее и увидел, что первая точка сделалась оранжевой, а третья - желтой. Центральная фигура начала вращаться по вертикальной оси и превратилась в трехмерную колонну спиралей.
- Теперь в центре изображения мы имеем сто семьдесят три в кубе точек. С этого момента, - доброжелательно проговорил Альберт, - становится скучновато смотреть. Я немного пропущу.
Он так и поступил. Линии точек заметались, цвет их менялся от желтого к авокадо, от авокадо к зеленому, потом к цвету морской воды, к голубому и снова через весь спектр точки дважды повторили весь путь.
- Что же мы видим, Робин? Три числа. Сто тридцать семь в центре, тысяча восемьсот сорок - на дне. Сто тридцать семь в восемнадцатой степени примерно равно десяти в тридцать восьмой степени. Это наверху. Три эти числа означают: константу тонкой структуры материи, отношение Массы протона к массе электрона и число элементарных частиц во вселенной. Робин, вы прослушали краткий курс теории элементарных частиц в изложении преподавателя хичи!
- Бог мой! - тихо воскликнул я.
- Совершенно верно, Робин, - на экране появился улыбающийся Альберт.
- Но Альберт! Значит, мы можем прочесть все молитвенные веера?
Лицо его несколько потускнело.
- Только самые простые, - с сожалением проговорил он. - Этот как раз самый легкий. Но теперь будет легче Мы проигрываем каждый веер и записываем. Потом ищем соответствия в наших программах. Делаем семантические предположения и проверяем их на максимальном количестве контекстов... Ну, сделаем, Робин. Но потребуется некоторое время.
- Я не хочу терять время!
- Конечно, Робин, но вначале нужно определить местонахождение каждого веера, просмотреть его, записать, закодировать для сравнения с помощью компьютеров и только потом...
- Не желаю слушать, - разнервничался я. - Просто сделай... в чем дело?
Его выражение лица изменилось. Альберт смущенно потупил глаза и кашлянул в кулак.
- Вопрос финансирования, Робин, - виновато пояснил он. - Потребуется очень много компьютерного времени.
- Делай! Сколько сможешь. Я приказал Мортону продать акции. Что еще у тебя есть?
- Кое-что приятное, Робин. - Альберт улыбнулся и уменьшился в размерах, превратившись в маленькое лицо в самом углу экрана. В центре загорелись огни - появилось изображение контрольного табло корабля хичи. Пять панелей светились, остальные пять оставались темными. - Знаете что это такое, Робин? Это общее всех известных полетов, которые заканчивались на Небе хичи. Во всех известных семи рейсах повторяются эти цвета. Остальные варьируются, но вероятность того, что они не имеют отношения к установке курса, очень велика.
- Что ты сказал, Альберт? - Он захватил меня врасплох, и я почувствовал, что начинаю трястись. - Ты хочешь сказать, что если мы установим на панелях управления такой рисунок, то сможем полететь на Небо хичи?
- Вероятность ноль девяносто пять, Робин, - кивнул он. - И я идентифицировал три корабля: два на Вратах и один на Луне, которые воспринимают такую установку.
Я разделся и пошел в воду. У меня больше не было сил слушать Альберта.
Дудочки заиграли какую-то завлекающую мелодию. Я сбросил туфли, чтобы ощутить ногами влажную мягкую траву. Невидящими глазами я посмотрел на мальчишек у наякского берега и подумал: «Так вот что я купил, рискуя на Вратах жизнью. Вот за что я заплатил Кларой».
На какое-то время я забыл о воде и окружающем меня великолепии, какое может себе позволить далеко не каждый смертный на планете Земля. «А хочу ли я снова рискнуть всем этим, рискнуть собственной жизнью? - продолжал размышлять я. - Хотя дело здесь не в желании. Если один из этих кораблей действительно отправится на Небо хичи и я смогу любыми путями пробраться на него, я полечу».
Меня спасло благоразумие - я понял, что все равно не смогу этого сделать. Я был уже не в том возрасте. Да и с таким отношением ко мне Корпорации «Врата» можно было не думать об этом. К тому же я просто не успею. Орбита Врат проходит почти под прямым углом к эклиптике. Добираться до них с Земли долго и скучно: требуется около двадцати месяцев по дугам Хоманна, из них полгода при Ускорении. А через шесть месяцев эти корабли уже улетят и вернутся.
Если вернутся, конечно.
Осознав это, я почувствовал одновременно и облегчение, и утрату.
Зигфрид фон Психоаналитик никогда не предлагал мне Избавиться от раздвоения личности или чувства вины. Он не говорил, как справиться с этим. Но рецепт я знал - ожидание. Рано или поздно эти неприятные ощущения перегорят. Это Зигфрид так говорил. Или по крайней мере перестанут беспокоить и не смогут парализовать мою волю. И вот я позволил этим чувствам гореть синим пламенем постепенно превращаясь в пепел, а сам пошел в воду.
Я наслаждался чистым приятным воздухом и гордо поглядывал на дом, в котором живу. В правом крыле его находилась моя дорогая и - уже довольно давно - платоническая жена. Я надеялся, что она отдыхает и выздоравливает.
Чем бы Эсси ни занималась, она ничего не делает в одиночестве. Дважды за это время от остановки к дому подлетали такси, и в обоих случаях это были женщины. Но теперь подлетело еще одно такси и выпустило мужчину, который стоял и неуверенно оглядывался, пока такси разворачивалось, чтобы отправиться по следующему вызову.
Я сомневался, что это к Эсси, но в то же время не мог поверить, что ко мне. В таких случаях со мной связываются через Харриет. Поэтому я удивился, когда направленный передатчик под крышей дома повернулся в мою сторону, и я услышал голос Харриет:
- Робин, пришел мистер Хагенбуш. Мне кажется, вы должны с ним увидеться.
Это было непохоже на Харриет. Но она обычно бывает права, поэтому я прошел через лужайку, вытер ноги и пригласил посетителя в свой кабинет.
Посетитель оказался не очень пожилым человеком, с розовой лысиной, франтоватыми бачками и подчеркнутым американским акцентом - у родившихся в Штатах обычно такого акцента не бывает.
- Спасибо, что согласились увидеться со мной, мистер Броудхед, - сказал он и протянул мне карточку. На ней было написано: «Доктор, адвокат Вм.Дж. Хагенбуш».
- Я адвокат Питера Хертера, - представился он. - Сегодня утром прилетел из Франкфурта, потому что хочу заключить с вами договор.
«Как странно, - подумал я, - прилететь лично, только для того, чтобы поговорить?» Но Харриет хотела, чтобы я встретился с этим старым психом, очевидно, она обсудила вопрос с моей юридической программой. Поэтому я спросил:
- Что за договор?
Он терпеливо ожидал, пока я предложу ему сесть, что я и сделал. Я подозревал также, что Хагенбуш дожидается, когда я закажу ему кофе с коньяком на двоих, но этого я делать не собирался.
Он снял щегольские черные перчатки, поглядел на перламутровые ногти и сказал:
- Мой клиент господин Питер Хертер требует выплаты двухсот пятидесяти миллионов долларов на особый банковский счет плюс письменное освобождение от любого судебного преследования. Вчера я получил от него шифрованное сообщение.
. - Боже мой, Хагенбуш, - рассмеялся я, - зачем вы мне все это говорите? У меня нет таких денег!
- Нет, - не раздумывая, согласился он. - Помимо ваших вложений в синдикат «Хертер-Холл» и некоторого количества акций рыбных ферм, у вас ничего нет. Кроме, разумеется, нескольких домов и немногих личных вещей. Я считаю, что без вложений в экспедицию Хертеров-Холлов вы могли бы собрать шесть-семь миллионов. А что касается этих вложений, то, учитывая происходящее, никто не знает, сколько они стоят.
Я откинулся на спинку и внимательно посмотрел на него.
- Вы знаете, что я избавился от акций в туристическом бизнесе. Значит, проверяли мои дела. Только вы забыли пищевые шахты.
- Это не так, мистер Броудхед. Мне сообщили, что ваши акции пищевых компаний проданы сегодня днем.
Не очень приятно было узнать, что этот облезлый тип знает мое финансовое положение лучше меня. Значит, Мортон все-таки продал их! У меня не было времени подумать, что это означает, потому что Хагенбуш погладил свои бачки и продолжил:
- Ситуация такова, мистер Броудхед. Я сообщил своему клиенту, что контракт, подписанный под давлением, не имеет законной силы. Поэтому он не надеется больше на соглашение с Корпорацией «Врата» или даже с синдикатом. В связи с этим я получил новые инструкции. Во-первых, добиться выплаты указанной мной суммы. Во-вторых, положить деньги на тайный счет на имя Питера Хертера, и в-третьих, отдать ему, когда он вернется.
- Вратам не понравится шантаж, - сказал я. - Впрочем, у них нет выхода.
- Да, - согласился Хагенбуш. - В плане мистера Хертера плохо то, что он не сработает. Я уверен, что деньги ему выплатят. Я также уверен, что все мои средства коммуникации будут просматриваться и прослушиваться. Мой дом и контору по самую крышу нашпигуют «жучками». Знаю, что, когда он вернется, все государства-учредители Корпорации предъявят Хертеру обвинения. Я не хочу фигурировать в этих обвинениях как соучастник, мистер Броудхед. Я знаю, что произойдет. Деньги все равно найдут и отберут. Прежний контракт с мистером Хертером будет признан незаконным. И его посадят в тюрьму.
- У вас непростая ситуация, мистер Хагенбуш, - сочувственно проговорил я.
Он сухо усмехнулся. В глазах его не было ни намека на веселье. Он еще немного погладил бачки и взорвался:
- Вы не знаете! Я ежедневно получаю от него длинные шифрованные приказы! Потребуйте это, гарантируйте то, я считаю вас лично ответственным за третье! Я шлю ответ, который добирается двадцать пять дней, а он за это время присылает еще гору распоряжений, и мысли его уже очень далеко. И каждый раз он укоряет меня и угрожает мне! Хертер нездоровый человек и, несомненно, немолодой. Не думаю, что он доживет до того момента, когда сможет воспользоваться результатами своего шантажа... Но может и дожить.
- Почему бы вам не отказаться от работы с ним?
- Я бы отказался, если бы мог! Но если я брошу Хертера, что с ним будет? Тогда на его стороне не останется ни одного человека. Что он делает, мистер Броудхед! К тому же, - Хагенбуш пожал плечами, - он наш старый друг, мистер Броудхед. Учился в школе вместе с моим отцом. Нет. Я не могу отказаться. Но и не могу сделать то, что он требует. Возможно, вы сможете. Конечно, не передать ему четверть миллиарда долларов, потому что у вас нет таких денег. Но в ваших силах сделать его своим партнером. Я думаю, он примет... нет, возможно, он примет такое предложение.
- Но я уже... - начал я и вовремя умолк. Если Хагенбуш не знает, что половину своих прав я передал Боуверу, ему не стоит об этом знать. - А откуда у него такая уверенность, что я его не обману? Он вернется, и я аннулирую контракт.
Хагенбуш пожал плечами.
- Конечно, можете. Но, я думаю, не стаете. Вы для него символ, мистер Броудхед, и я считаю, он вам поверит. Видите ли, мне кажется, я знаю, что ему нужно. Он хочет остаток своей жизни прожить, как вы. - Хагенбуш поднялся. - Я не жду, что вы немедленно согласитесь на это странное предложение, - сказал он. - У меня есть еще двадцать четыре часа, прежде чем я должен буду дать ответ мистеру Хертеру. Пожалуйста, подумайте, а позже я с вами свяжусь.

Предыдущая страница 14 Следующая страница


15 Фредерик Пол

Я пожал ему руку, попросил Харриет заказать для Хагенбуша такси и постоял с ним у входа, пока такси не унесло его в вечернюю даль.
Когда я вернулся в свою комнату, Эсси стояла у окна, глядя на огни Таппанова моря. И мне сразу стало ясно, кто посещал ее сегодня. Прежде всего парикмахерша: ниагарский водопад ее рыжевато-каштановых волос снова был расчесан и свисал до талии. И когда она повернулась ко мне, я Увидел, что передо мной та же Эсси, которая несколько долгих недель назад улетела в Аризону.
- Ты так долго разговаривал с этим маленьким человечком, - заметила она. - Должно быть, проголодался. - Эсси некоторое время разглядывала меня с лукавой улыбкой, а потом рассмеялась. Вероятно, на лице моем был ясно написан вопрос, потому что она начала отвечать: - Первое: обед готов. Что-нибудь легкое, чтобы можно было съесть в любое время. Второе: он накрыт в нашей комнате, куда мы с тобой сейчас и отправимся. И третье: да, Робин, Вильма заверила меня, что мне можно. Я гораздо лучше себя чувствую, чем тебе кажется, дорогой Робин.
- Ты выглядишь прекрасно. Лучше невозможно, - ответил я. Должно быть, я улыбался, потому что она нахмурилась.
- Ты смеешься над сексуально озабоченной женой?
- О нет! Вовсе нет! - поспешно ответил я, обнимая ее. - Просто я еще совсем недавно удивлялся, почему кто-то хочет жить, как я. Теперь я знаю почему.
Ну что ж. Мы занимались любовью медленно и осторожно, а потом, когда я убедился, что она вполне выдержит еще, повторили, но на этот раз куда энергичнее и более страстно.
Потом мы съели почти всю еду, стоявшую на столе, и долго валялись, играя и подначивая друг друга, пока снова не занялись любовью. Затем мы подремали, протерли друг друга влажной губкой, и Эсси сказала, уткнувшись носом мне в шею:
- Весьма впечатляюще для старого козла, Робин. Таким результатом мог бы похвастать и семнадцатилетний.
Я потянулся, зевнул и потерся спиной о ее живот и груди.
- Ты очень быстро пришла в себя, - заметил я. Эсси не ответила, только потерлась щекой о мою шею.
В этот момент мой внутренний радар уловил что-то невидимое и неощутимое, как будто она чего-то не договаривала. Я полежал немного, отделился от нее и сел.
- Дорогая Эсси, - спросил я, - признавайся, о чем ты мне не рассказала?
Она лежала в моих объятиях, прижимаясь лицом к ребрам.
- О чем? - невинно спросила она.
- Давай, Эсси. - А когда она не ответила, я пригрозил: - Мне что, поднять Вильму из постели, чтобы она сама мне рассказала?
Эсси зевнула и села. Зевок у нее вышел вопиюще фальшивым - в ее глазах не было и следа сонливости.
- Вильма очень консервативна, - ответила она, пожимая плечами. - Есть средства, которые ускоряют заживление, кортикостероиды и прочее. Она не хотела давать их мне. С их приемом связан некоторый риск, и действие может проявиться через много лет. Но тогда Полная медицина, я в этом уверена, со всем справится. Поэтому я настояла. Она очень рассердилась.
- Последствия? Ты имеешь в виду лейкемию?
- Может быть. Но не обязательно. И, конечно, очень не скоро.
Я, обнаженный, сел на край кровати, чтобы лучше ее видеть.
- Эсси, зачем?
Она просунула пальцы под свои длинные волосы и отвела их с лица, чтобы ответить на мой взгляд.
- Потому что я торопилась, - ответила она. - Потому что, в конце концов, тебе сейчас нужна здоровая жена. Потому что очень неудобно писать через катетер, не говоря уже о том, что это унизительно и неэстетично. Потому что мне нужно было принимать решение, и я его приняла. - Она отбросила простыню и легла на спину. - Посмотри на меня, Робин, - пригласила она. - У меня не осталось даже шрамов! А внутри, под кожей, все функционирует как часы. Я способна нормально есть, переваривать пищу, извергать отходы, могу любить, могу зачать ребенка, если мы захотим. И не на следующий год, а прямо сейчас.
Я замерз, встал, дал Эсси ее одежду и надел свою. На столе еще оставалось немного кофе. Горячего.
- Мне тоже, - сказала Эсси, когда я наливал.
- Может, тебе лучше отдохнуть?
- Когда устану, я обязательно отдохну, - практично ответила она, - ты об этом узнаешь, потому что я отвернусь и усну. Мы давно с тобой не были вместе, Робин. Я наслаждаюсь. - Она взяла чашку и, глотая кофе, посмотрела на меня через ее край. - А ты нет.
- Неправда! - Я говорил искренне. Но честность заставила меня добавить: - Иногда я сам себя удивляю, Эсси. Почему, когда ты доказываешь мне свою любовь, я испытываю чувство вины?
- Хочешь рассказать мне об этом, дорогой Робин? - спросила она и поставила чашку.
- Только что рассказал, - ответил я. И добавил: - Вероятно, мне следует вызвать старину Зигфрида и поговорить с ним.
- Он всегда на месте, - ответила она.
- Гм. С ним стоит только начать, бог знает когда закончишь. Ну, сейчас это не та программа, с которой я хотел бы поговорить. Так много всего происходит в мире, Эсси! И все это проносится мимо меня. Я чувствую себя оставшимся за бортом.
- Да, - ответила она, - я знаю, что ты испытываешь. Хочешь что-нибудь предпринять, чтобы не ощущать себя оставшимся?
- Гм... может быть, - ответил я. - Относительно Питера Хертера, например. Мне пришла в голову мысль, которую я хотел бы обсудить с Альбертом Эйнштейном.
- Очень хорошо, - кивнула она. - Можешь прямо сейчас этим и заняться. - Она села на край постели. - Подай мне мои туфли, пожалуйста. Давай немедленно с ним поговорим.
- Теперь? Но уже поздно. Ты не должна...
- Робин, - мягко сказала Эсси, - я разговаривала с Зигфридом. Это хорошая программа, хоть и не я ее написала. Она говорит, что ты хороший человек, Робин, хорошо адаптируешься, ты великодушен, и все это я могу подтвердить и добавить, что ты прекрасный любовник и с тобой очень интересно. Пошли в кабинет. - Она взяла меня за руку, и мы отправились в большую комнату, выходящую на Таппаново море, где сели у моего компьютера на удобное сиденье. - Однако, - продолжала она, - Зигфрид говорит, что у тебя большой талант к изобретательству причин, чтобы кое-что не делать. Я помогу тебе. «Дайте город Полимат». - Теперь она говорила не со мной, а с компьютером, который тут же осветился яркими огнями. - Мне нужны одновременно программы Альберта и Зигфрида, - приказала она. - Все файлы обеих программ во взаимодействии. Ну, Робин! Обсудим поднятый тобой вопрос. Я ведь тоже заинтересованное лицо.
Моя удивительная жена, на которой я женился много лет назад, С.Я. Лаврова, больше всего поразила меня, когда я меньше всего этого ожидал. Она удобно сидела рядом со мной, держала меня за руку, и я открыто говорил о вещах, которые ни за что не хотел делать. Речь шла не просто о многомесячном полете на Небо хичи или на Пищевую фабрику, чтобы остановить сбрендившего Питера Хертера, угрожающего всему миру. Речь шла о том, куда я могу отправиться дальше.
Но вначале все выглядело так, будто мне никуда отправляться не надо.
- Альберт, - сказал я, - ты мне говорил, что нашел в Данных, накопленных на Вратах, установку курса на Небо хичи. А можно ли это же сделать и для Пищевой фабрики?
Они мирно сидели рядом с друг другом в трехмерном изображении пьезовидения. Альберт привычно попыхивал трубкой, Зигфрид сжимал руки и сидел молча, внимательно слушая, что я скажу. Он не мог заговорить, пока я не обращусь к нему, а я не обращался.
- Боюсь, что нет, - виновато ответил Альберт. - У нас есть только один установленный маршрут на Пищевую фабрику, рейс Триш Боувер, а этого недостаточно для выводов. Вероятность того, что корабль попадет туда, примерно ноль целых шесть десятых. Но что потом, Робин? Корабль просто не вернется, как не вернулся корабль Триш Боувер. - Он уселся удобнее и продолжал: - Конечно, имеются определенные альтернативы. - Он посмотрел на сидевшего рядом Зигфрида фон Психоаналитика. - Можно попробовать внушить Питеру Хертеру, что он должен изменить свои планы.
- А сработает ли это? - Я по-прежнему говорил только с Альбертом Эйнштейном. Он неопределенно пожал плечами, а Зигфрид шевельнулся, но не заговорил.
- Не будь таким ребенком, - упрекнула меня Эсси и обратилась к психоаналитической программе: - Отвечай, Зигфрид.
- Госпожа Лаврова, - ответил он, взглянув на меня с некоторой опаской, - думаю, не сработает. Мне кажется, коллега упомянул эту возможность, только чтобы я мог отвести ее. Я изучил записи передач Питера Хертера. Симптомы совершенно очевидные. Женщины-ангелы с носами хищных птиц - это так называемый крючковатый нос, госпожа. Вспомните о детстве Питера, сколько он слышал от своих родителей и школьных наставников о необходимости «очистить» мир от злых евреев. В его снах много ярости, стремления покарать. Хертер болен, у него уже был серьезный сердечный приступ, он больше не контролирует свое поведение. В сущности, Питер Хертер регрессировал к вполне детскому состоянию. Ни внушение, ни апелляции к разуму на него не подействуют, госпожа. Единственная возможная альтернатива - долговременный психоанализ. Но вряд ли он согласится, да и корабельный компьютер с этим не справится - слишком прост. Кроме того, на это нет времени. Я не смогу ничем помочь вам, госпожа, у меня нет ни малейших шансов на успех.
Давным-давно я провел не одну сотню часов, слушая рассудительный, сводящий с ума голос Зигфрида. Мне не хотелось снова слышать его. Но в этот раз мне показалось, что он не так уж плох.
Эсси пошевелилась рядом со мной.
- Полимат, - произнесла она, - пусть приготовят свежий кофе. Я думаю, мы здесь еще побудем какое-то время.
- Не знаю, зачем нам это нужно, - неуверенно возразил я. - Похоже, у меня ничего не выйдет.
- Если не выйдет, вернемся в постель, - спокойно ответила Эсси. - Но мне почему-то ужасно интересно, Робин.
«Почему бы и нет?» - спокойно подумал я и удивился, что мне тоже совершенно расхотелось спать. Я был одновременно возбужден и расслаблен, и мозг мой работал четко и ясно.
- Альберт, - спросил я, - есть ли какой-нибудь прогресс в чтении книг хичи?
- Не очень большой, Робин, - с сожалением ответил он. - Нашлись и другие книги по математике, как та, что вы видели. Что же касается языка... да, Робин?
Я щелкнул пальцами. Беглая мысль, бывшая где-то на периферии сознания, внезапно стала яснее.
- Чертовы числа, - довольно потирая руки, проговорил я. - Эти числа, которые нам показывала книга. Это ведь те самые, которые Мертвецы называют чертовыми?
- Конечно, Робин. - Альберт кивнул. - Это основные константы вселенной, по крайней мере нашей вселенной. Однако существует еще проблема принципа Маха, который Утверждает...
- Не сейчас, Альберт! Как ты думаешь, а откуда их взяли Мертвецы?
Он помолчал, нахмурился, словно тщательно обдумывал ответ. Потом, постукивая трубкой по ладони, взглянул на Зигфрида и произнес:
- Я высказал бы предположение, что Мертвецы общались с машинным разумом хичи. Несомненно, для этого есть возможность в обоих направлениях.
- И я так подумал! А что еще, по твоим предположениям, могут знать Мертвецы?
- Трудно сказать. Их запись крайне несовершенна. Коммуникация с самого начала была очень затруднена, а теперь полностью прекратилась.
Я выпрямился.
- А что, если мы снова попытаемся с ними связаться? Что, если кто-нибудь отправится на Небо хичи и поговорит с ними?
Альберт кашлянул в кулак и, стараясь не говорить покровительственно, ответил:
- Робин, несколько членов группы Хертеров-Холлов плюс мальчик, Вэн, не смогли получить ясных ответов на эти вопросы. Даже наш машинный разум не очень в этом преуспел, хотя, - вежливо добавил он, - отчасти из-за того, что приходилось общаться через несовершенный корабельный компьютер «Веру». Очень некачественная запись, Робин. Можно сказать лишь, что Мертвецы одержимы, нерациональны, а их ответы часто бессвязны.
За мной стояла Эсси с подносом в руках. Я не слышал сигнала из кухни, что кофе готов.
- Спроси его, Робин, - приказала она, и я не стал делать вид, что не понимаю.
- Дьявол, - выругался я, - ну ладно, Зигфрид. Это твоя часть работы. Как заставить их говорить с нами?
Зигфрид вежливо улыбнулся и расцепил свои руки.
- Приятно снова поговорить с вами, Робин, - ответил он. - Я хотел бы прежде всего поздравить вас со значительным прогрессом со времени нашего последнего разговора...
- Хватит!
- Конечно, Робин. Существует одна возможность. Запись одного из старателей, женщины по имени Генриетта, кажется более полной. У нее только одна навязчивая мысль - относительно неверности ее мужа. Мне кажется, что если мы подготовим программу, соответствующую ее мужу, и попробуем через нее связаться...
- Сделать для нее поддельного мужа?
- В основном да, Робин, - согласно кивнул он. - Не обязательно точную копию. Мертвецы вообще очень сумбурные записи, и потому можно допустить неточности. Конечно, программа должна быть...
- Ладно, Зигфрид. Ты можешь написать такую программу?
- Да. С помощью вашей супруги.
- А как мы вступим в контакт с Генриеттой? Зигфрид искоса взглянул на Альберта.
- Мне кажется, тут нам поможет мой коллега.
- Конечно, Зигфрид, - энергично подхватил Альберт, почесывая одну ногу другой. - Первое, что надо сделать: напишите программу со всеми вспомогательными подпрограммами. Второе: запишите ее на процессор РМАL-2 с оперативной памятью объемом в гигабит и всеми необходимыми добавочными устройствами. Третье: поместите ее в пятиместный корабль и отправьте на Небо хичи. Там вы вступите в контакт с Генриеттой и начинайте ее расспрашивать. Вероятность успеха - ноль целых девять десятых.
Я нахмурился.
- Зачем везти туда все это оборудование?
- Дело в скорости света, Робин, - терпеливо ответил Альберт. - У нас нет радио-быстрее-света, поэтому и нужно туда отвезти машину.
- Но компьютер Хертеров-Холлов имеет радио-быстрее-света.
- Он слишком маломощен, Робин. Слишком медлителен. Но самого неприятного я вам еще не сказал. Различной техники на корабле будет очень много. Она почти полностью займет пятиместник. Это означает, что он прибудет на Небо хичи совершенно беззащитным, а мы не знаем, кто встретит его у дока.
Эсси сидела рядом со мной, прекрасная и сосредоточенная, держа в руках чашку кофе. Я автоматически взял ее и сделал глоток.
- Ты сказал «почти», - напомнил я. - Может ли там находиться пилот?
- Боюсь, что нет, Робин. Остается место всего для ста пятидесяти килограммов.
- Я вешу всего половину! - Я почувствовал, как напряглась рядом со мной Эсси. Итак, мы подошли к самой сути. Голова у меня была ясной, как никогда. Паралич воли нерешительности отступал с каждой минутой. Я сознавал, что говорю, понимал, что это значит для Эсси, - и не хотел останавливаться.
- Это верно, Робин, - согласился Альберт, - но вы ведь не хотите прилететь туда мертвым? Нужна пища, вода, воздух. Ваш стандартный запас, с учетом регенерации!, больше трехсот килограммов, и просто нет...
- Короче, Альберт, - перебил его я. - Мы с тобой оба знаем, что речь об обратном полете не идет. Полет в один конец. Двадцать два дня. Столько времени занял он у Генриетты. Вот сколько мне нужно. Запас на двадцать два дня. И я окажусь на Небе хичи, и остальное уже не будет иметь значения.
Зигфрид выглядел очень заинтересованным, но молчал. Альберт же казался озадаченным. Наконец он признал:
- Ну, это правда, Робин. Но рискованно. Никакого запаса на ошибку в расчетах.
Я покачал головой. Я его опережал - во всяком случае, опережал в тех пределах, в которых он хотел двигаться сам.
- Ты сказал, что на Луне есть пятиместник, который примет такой курс. Есть ли там, как ты его назвал, РМАL?
- Нет, Робин, - ответил Альберт и печально добавил: -Однако такой есть в Куру, и он готов к отправке на Венеру.
- Спасибо, Альберт, - поблагодарил я и, не сдержавшись, рявкнул: - Все равно что зубы из него вытаскиваешь. - Затем я сел и задумался над тем, что он мне сказал Но не я один слушал внимательно. Эсси тихонько устроилась рядом со мной и опустила чашку кофе.
- Полимат, - проговорила она, - вызов и изображение программы Мортона, во взаимодействии. Давай, Робин. Делай что нужно.
С экрана донесся звук открываемой двери, вошел Мор-тон, обменялся рукопожатиями с Альбертом и Зигфридом, оглядываясь на меня через плечо. Входя, он воспринимал информацию, и по выражению его лица я видел, что она ему не нравится. Но мне было все равно.
- Мортон! - обратился я к нему. - На стартовой базе в Гвиане есть информационный процессор PMAL-2. Купи его для меня.
Он повернулся и внимательно посмотрел мне в глаза.
- Робин, - упрямо сказал он, - мне кажется, вы не сознаете, как стремительно уменьшается ваше состояние! Одна эта программа стоит вам ежеминутно больше тысячи долларов. Мне придется продать...
- Продавай!
- И не только это. Если вы собираетесь отправиться на корабле с компьютером PMAL-2 на Небо хичи... Не нужно! Даже не думайте об этом! Прежде всего запрет Боувера все еще препятствует этому. Во-вторых, если вы туда доберетесь, вас подвергнут штрафу в...
- Я тебя об этом не спрашиваю, Мортон, - в который раз резко перебил его я. - Допустим, я уговорю Боувера снять его запрет. Могут ли меня тогда остановить?
- Да! Но... - добавил он, смягчаясь, - хотя и могут, но есть вероятность, что не станут останавливать. По крайней мере могут не успеть. Тем не менее как ваш юридический советник я просто обязан предупредить...
- Ничего не нужно говорить, - с досадой махнул я на него рукой. - Тебе сказали купить компьютер. Вот и выполняй. Альберт и Зигфрид, запрограммируйте его, как мы договорились. Теперь все трое убирайтесь с экрана, мне необходимо поговорить с Харриет. Харриет! Мне нужен рейс Куру - Луна, тот же корабль, на котором находится компьютер, который приобретет для меня Мортон. Как можно скорее. И пока делаешь это, поищи Хансона Боувера. Я хочу побеседовать с ним. - Когда она послушно кивнула и растворилась в своем виртуальном пространстве, я повернулся к Эсси. Глаза у нее были влажными но она улыбалась.
- Знаешь что, дорогая, - сказал я. - Сегодня Зигфрид ни разу не назвал меня «Роб» или «Бобби».
Эсси крепко обняла меня и прижалась всем телом.
- Может, он решил, что с тобой больше не нужно обращаться, как с ребенком? - предположила она. - Я тоже так считаю, Робин. Неужели ты думаешь, что я старалась как можно быстрее оправиться только для того, чтобы заниматься с тобой любовью? Нет. Я хотела, чтобы ты не был прикован к больной жене, если тебе вдруг понадобится улететь. И чтобы я сама могла заниматься делами, когда тебя не будет, -печально добавила она.
Мы приземлились в Кайенне в кромешной тьме и под проливным дождем. Боувер ожидал меня, пока я проходил таможню. Он дремал в мягком кресле у багажного терминала. Я несколько раз поблагодарил его за согласие встретиться, но он отмахнулся.
- Оставьте, у нас только два часа, - проговорил он. -Давайте отправляться.
Харриет заблаговременно наняла для нас вертолет. Мы поднялись над пальмами, когда край солнца едва показался из Атлантического океана.
К тому времени, как мы достигли Куру, наступил жар' кий тропический день. Лунный мобиль стоял вертикально, облепленный с двух сторон ажурными металлическими конструкциями. Он был слишком маленьким по сравнению гигантами, взлетающими с Кеннеди или из Калифорнии но космодром Гвианы дает солидную экономию в одну ше-стую веса корабля из-за своего экваториального расположения. Так что на этом космодроме и не требовались большие ракеты.
Компьютер был уже на борту корабля, и мы с Боувером поднялись внутрь.
Раздался громкий щелчок, меня прижало к креслу, и я ощутил, как желудок подкатил к самому горлу. Сказывался завтрак, который мне не следовало есть в самолете.
Лунный рейс занимает всего три дня. Я большую часть этого времени проспал, а в промежутках разговаривал с Боувером. За последние десять лет я ни разу так надолго,не отрывался от своих программ, и мне казалось, что время будет тянуться бесконечно. Но к моему великому удивлению, оно пролетело, как молния.
Я проснулся от сигнала ускорения, понаблюдал, как приближается к нам медная Луна. И вскоре мы оказались на месте.
Учитывая, как далеко я когда-то летал, мне казалось удивительным, что я ни разу не был на естественном спутнике Земли. Я не знал, чего от Луны ожидать.
Все оказалось настолько неожиданным и непривычным, что я слегка ошалел от этих ощущений: чувство, что ты весишь не больше надутой резиновой куклы, пронзительный тенор, который слышится из твоего рта в двадцатипроцентной гелиевой атмосфере. Оказалось, что на Луне больше не дышали смесью хичи.
Землеройные машины вгрызались в лунную поверхность, как в масло, а солнца тут было столько, что их использование почти ничего не стоило. Как я понял, единственной проблемой на Луне было заполнить образовавшиеся полости воздухом. Именно поэтому тут так много гелия: это проще и дешевле, чем добывать азот.
Лунное веретено хичи располагается вблизи ракетной базы. Вернее, наоборот - ракетная база находится вблизи Фра Мауро, там, где миллион лет назад хичи выкопали свое веретенообразное помещение. Все здесь было выстроено под поверхностью, даже доки, которые были защищены глубокими бороздами. Двое американских астронавтов, Шепард Митчелл, когда-то провели поблизости уик-энд и даже не заметили это веретено. Теперь в нем живет больше тысячи человек, туннели расходятся во всех направлениях, а поверхность Луны усеяна микроволновыми антеннами и коллекторами солнечных лучей.
- Привет, - сказал я первому встречному, который показался мне достаточно сильным. К тому же он производил впечатление праздного гуляки. - Как вас зовут?
Он неторопливо повернулся ко мне, жуя незажженную сигарету.
- А вам какое дело? - не очень дружелюбно ответил колонист.
- В этом шаттле находится мой груз. Я хочу, чтобы его как можно скорее перегрузили в пятиместник в этом доке. Вам понадобится с полдесятка помощников и, может быть, погрузочное оборудование. Работа крайне срочная.
- Гм, - хмыкнул он и озадаченно почесал затылок. -У вас есть разрешение?
- Покажу, когда буду расплачиваться, - ответил я. -Гонорар - тысяча долларов каждому плюс премия в десять тысяч лично вам, если управитесь за три часа.
- Гм. Надо посмотреть груз.
- Пожалуйста, - широким жестом я пригласил колониста к кораблю.
Человек мельком осмотрел нашу кладь, почесался и подумал. Он не все это время молчал. Попутно произнес несколько слов. Например, сказал, что его зовут А.Т. Уолтерс-младший и что он родился в туннелях Венеры. По браслету на руке я видел, что однажды он попытал счастье на Вратах, а по тому, что Уолтерс занимался случайными работами на Луне, можно было догадаться, что ему не очень повезло. Правда, мне тоже не повезло в первые два раза, и все изменилось только после третьего полета. Хотя я до сих пор так и не понял, в какую сторону.
- Сделаю, Броудхед, - наконец пообещал он. - Но трех часов у нас нет. Этот парень Хертер начнет свое очередное представление через девяносто минут. Нужно закончить до этого.
- Тем лучше, - ответил я. - В какой стороне контора Корпорации «Врата»?
- Северный конец веретена, - показал Уолтерс. - Закрывают через полчаса.
«Тем лучше», - снова проговорил я, но на этот раз не вслух, а мысленно.
Таща за собой Боувера, я запрыгал по длинному, плохо освещенному туннелю к большой веретенообразной пещере, центру всего поселения. Там мы с боем прорвались в кабинет директора базы.
- Вам понадобится связь с Землей для подтверждения, - сразу начал я. - Меня зовут Робин Броудхед, и вот мои отпечатки пальцев. А это Хансон Боувер... пожалуйста, Боувер... - Он прижал пальцы к пластинке рядом с моими. - Теперь говорите, - попросил я его.
- Я, Хансон Аллен Боувер, - представился он, следуя принятой юридической форме, - настоящим снимаю свой запрет, касающийся Робина Броудхеда и Корпорации «Врата».
- Спасибо. Теперь, госпожа директор, пока вы удостоверяете это, вот вам заверенная копия слов Боувера для вашего архива плюс план нашего полета. В соответствии с Действующим контрактом с Корпорацией «Врата», копию которого вы можете получить у своих машин, я имею право использовать любое оборудование Корпорации в связи с поисковой экспедицией Хертеров-Холлов. Я собираюсь отправиться на их поиски, и мне потребуется пятиместный корабль, который в данный момент находится в вашем доке.
соответствии с представленным вам планом я намерен добраться до Неба хичи, а оттуда на Пищевую фабрику. Там я помешаю Питеру Хертеру причинить еще больший вред Земле, спасу остальных членов группы и добуду необходимую Корпорации информацию для исследования и использования Пищевой фабрики. Мне хотелось бы вылететь в течение следующего часа, - настойчиво завершил я свой торопливый, но очень конкретный монолог.
На минуту мне показалось, что моя наглая уверенность и весомые слова подействуют. Директор посмотрела на отпечатки пальцев, взвесила в руке катушку с планом полета и некоторое время разглядывала меня, раскрыв рот. Я слышал над нами гул механизмов, очищающих атмосферу от летучих газов, используемых в нагревателях. Больше ничего не было слышно. Потом она вздохнула и сказала:
- Сенатор Прагглер, вы слышали, что сказал мистер Броудхед?
Из воздуха за ее столом послышалось ворчание Прагглера:
- Конечно, слышал, Милли. Скажите Броудхеду, что ничего не получится. Он не получит корабль.
Все произошло за три дня нашего полета на Луну. Автоматически были распространены сведения о пассажирах, и чиновники знали о моем полете еще до того, как мы стартовали из Французской Гвианы. Чисто случайно тут оказался Прагглер - если бы его не было, у них было достаточно времени, чтобы получить приказ из штаб-квартиры в Бразилиа.
Я подумал, что, может, мне удастся разубедить Праггле-ра. Но это оказалось невозможно. Тридцать минут я орал на него и еще тридцать умолял. Ничего не вышло.
- В плане полета ничего незаконного нет, - согласился он. - Нарушение связано с вами. Вы, мистер Броудхед, не имеете права пользоваться оборудованием Корпорации «Врата». Об этом было объявлено вчера, когда вы были на орбите. И даже если бы не это, вы все равно не могли бы лететь Вы слишком связаны с этим лично. Не говоря уже о том, что стары для такого полета.
- Я опытный пилот...
- Вы опытная боль у нас в заднице, Робин. И возможно, слегка тронулись. Что сможет один человек сделать на Небе хичи? Ничего. Мы обязательно используем ваш план. И даже заплатим вам проценты - если план сработает. Но мы сделаем это правильно, пошлем корабль с Врат, и не один, а целых три, и два из них будут полны молодыми, здоровыми и хорошо вооруженными добровольцами.
- Сенатор, - взмолился я, - позвольте мне лететь самому! В ваших кораблях компьютеру понадобятся месяцы... годы!

Предыдущая страница 15 Следующая страница


За синим горизонтом событий 16

- Нет, мы отправим его отсюда в пятиместнике, - ответил он. - На это уйдет всего шесть дней. И потом оттуда в сопровождении конвоя. Но не с вами. Однако, - рассудительно сказал он, - мы вам, разумеется, заплатим за компьютер и программу. Смиритесь, мистер Броудхед. Пусть рискует кто-нибудь другой. Я говорю как ваш друг.
Ну да, Прагглер мой друг, и мы оба это знали, но, похоже, теперь, когда я сказал ему, что он должен сделать со своей дружбой, сенатор и перестал быть моим другом.
Наконец Боувер оттащил меня в сторону. В последний раз я видел, как сенатор сидит на углу стола, лицо его побагровело от гнева, глаза выглядели так, будто он готов был заплакать.
- Не повезло, мистер Броудхед, - с сочувствием проговорил Боувер.
Я набрал полные легкие воздуха, собираясь и его как следует отделать, но остановился. Не было смысла.
- Я вам куплю обратный билет в Куру, - пообещал я. Боувер улыбнулся, показав прекрасные новые зубы, - следовательно, кое-какие деньги на себя он все же потратил.
- Вы меня сделали богатым, мистер Броудхед, - ответил он. - Я сам могу купить себе билет. К тому же я тут никогда не был и, думаю, вряд ли попаду еще раз. Хочу ненадолго задержаться.
- Как хотите.
- А вы, мистер Броудхед? Каковы ваши планы? - У меня их нет.
Я ничего не мог придумать. Моя программа закончись. Не могу передать, какое опустошение я почувствовал. Я настроился на новый полет в загадочном корабле хичи - ну, может, не таком загадочном, как во времена моего пребывания на Вратах. Но проект все равно выглядел рискованным. Я сделал шаг, которого так долго боялся. И все полетело к чертовой матери.
Я печально смотрел вдоль длинного пустого коридора в сторону доков и чувствовал, как от обиды и возбуждения у меня сжимаются кулаки.
- Я мог бы попробовать прорваться, - сказал я.
- Мистер Броудхед Это... это...
- Не волнуйтесь. Я не могу это сделать, потому что все оружие уже в пятиместнике. И сомневаюсь, чтобы меня пропустили одного.
Он с тревогой всмотрелся мне в лицо.
- Ну, - с сомнением сказал он, - может, и вам стоит провести тут пару дней...
И тут его выражение изменилось.
Я почти не заметил этого, я чувствовал то же, что и он, и это требовало всего внимания. Старый Питер снова улегся на кушетку. И это было гораздо хуже, чем всегда. На нас навалились не просто мутные сны и дикие фантазии, которые я испытывал и раньше. Нам передались боль, отчаяние и безумие. Это было ужасное ощущение: виски сдавливало, словно тисками, от кончиков пальцев до груди пульсировала невероятная боль. Горло у меня пересохло, а потом вырвало.
Никогда раньше ничего подобного не приходило с Пищевой фабрики. Но никто до этого и не умирал на кушетке. И агония не прекратилась ни через минуту, ни через десять.
Я дышал порывисто и тяжело, словно в камере, из которой выкачали воздух. Боувер тоже. Все остальные, оказавшиеся рядом с нами, также корчились в конвульсиях. Боль длилась бесконечно, и каждый раз, когда нам казалось, что она достигла максимума, следовал новый взрыв. Все это сопровождалось ощущением ужаса, гнева, отчаяния человека, который знает, что умирает, и негодует из-за этого.
Но я давно знал, что это такое. Знал, что могу сделать, вернее, на что способно мое тело, если только я смогу сдержать в узде свой мозг. Я вынудил себя сделать шаг, потом другой. Заставил протащиться по широкому чудовищно утомительному коридору, и Боувер извивался на полу за мной. Впереди, абсолютно беспомощные, шатались охранники. Я прошел мимо них - сомневаюсь, чтобы они меня видели, - пролез в узкий люк шлюпки, и весь в синяках, дрожа, заставил себя закрыть над головой люк.
И вот я снова оказался в ужасно знакомом крошечном помещении, окруженный многочисленными пластиковыми ящиками. Уолтерс по крайней мере свою часть работы добросовестно выполнил. У меня сейчас не было возможности расплатиться с ним, но если бы он на минуту пришел в себя и просунул руку в отверстие, которое я закрывал, я дал бы ему целый миллион.
В этот момент старый Питер Хертер умер. Но с его смертью наши страдания не кончились. Они только начали уменьшаться. Я не мог бы и представить себе, каково оказаться в мозгу умершего, когда он чувствует, как остановилось сердце, расслабились внутренности, и неизбежность смерти проникла в мозг. Это длится гораздо дольше, чем я мог поверить. Это происходило все время, пока я поднимался в корабле на маленьком водородном двигателе в пространство, где можно пустить в ход главный двигатель хичи. Я с большим трудом поворачивал тугие колеса курсоуказателя, пока не появился набор цветов, которому научил меня Альберт.
Затем я сжал сосок двигателя и пустился в путь. Корабль начал головокружительные рывки ускорения. Я едва мог видеть звезды на экране, для этого приходилось выгибать шею, выглядывая из-за пульта управления кораблем.
Звезды начали сходиться. Ни один корабль теперь не мог остановить меня. Более того, я сам не мог этого сделать.
По всем данным, которые собрал Альберт, путь должен был занять двадцать два дня. Не очень долго, особенно если вы не втиснуты в корабль, забитый до предела барахлом Для меня место было более или менее приемлемым. Я мог вытянуться во весь рост. Мог встать. Мог даже лечь на пол если бы случайные движения корабля подсказали мне, где низ, и если я не возражал против того, чтобы изогнуться змеей между металлическими деталями. Что я не способен был сделать в течение всех двадцати двух дней пути - это передвигаться дальше чем на полметра в любом направлении - ни для еды, ни для сна, ни для туалета, ни для чего.
У меня было достаточно времени, чтобы вспомнить, как ужасны полеты в кораблях хичи, и прочувствовать это полностью. Немало было времени и для того, чтобы учиться. Альберт позаботился записать для меня все данные, которые я не додумался спросить у него, и я мог просматривать эти записи.
Они были не очень интересны и преподносились просто. PMAL-2 - сплошная память: много мозга, но мало изображения. И трехмерного экрана у меня тоже не было, только плоский экран системы в очках, которую недолго выносили глаза. Альтернатива - экран размером в ладонь.
Вначале я ничего этого не использовал. Лежал, спал, сколько мог. Отчасти приходил в себя после травмы от смерти Питера. Ощущение было, будто я пережил собственную смерть. Отчасти экспериментировал - позволял себе чувствовать вину и страх, тем более что у меня были все причины испытывать и то и другое. Я давно понял: есть чувство вины, которое я встречаю с радостью мазохиста. Это невыполненные обязательства. У меня их множество, начиная с Питера Хертера - он, несомненно, был бы сейчас жив, если бы я не выбрал его для участия в экспедиции, и кончая Кларой в ее застывшей черной дыре. Впрочем, я всегда мог припомнить множество других. более мелких провинностей.
Но эта забава быстро приелась. К своему величайшему удивлению, я почувствовал, что вина больше не заполняв1 меня целиком. Этим был занят только первый день.
Тогда я обратился к компьютерным записям и позволил Полу-Альберту, медлительной полуживой карикатуре программу, которой я пользовался и любил, прочесть мне лекцию о принципе Маха, о чертовых числах, о различных любопытных астрофизических теориях, о которых раньше не имел понятия. Я слушал не очень внимательно, просто позволил голосу говорить. И это заняло второй день.
Потом из того же источника я стал пополнять свои знания о Мертвецах. Почти все это я уже слышал раньше, но прослушал снова. Больше мне делать было нечего, и так прошел третий день.
Затем последовали смешанные лекции о Небе хичи, о происхождении Древних, о возможных стратегиях в обращении с Генриеттой, о риске, которому я подвергался. И так прошли третий, четвертый и пятый дни.
Я начал гадать, чем заполню все двадцать два, поэтому вернулся назад и прослушал записи снова. Так прошли шестой, седьмой, восьмой, девятый и десятый дни. А на одиннадцатый...
На одиннадцатый день я полностью отключил компьютер, улыбаясь от предстоящего удовольствия. Это был день середины пути. Я висел в ремнях безопасности, с нетерпением ожидая единственного события, которое может произойти в этом тесном и утомительном полете, - взрыва золотых искр в кристаллической спирали, что будет означать поворотный пункт. Я не знал точно, когда это произойдет. Вероятно, не в первый час суток. Так оно и оказалось.
Скорее всего не во второй и не в третий... и действительно, в эти часы ничего не произошло.
Затем выяснилось, что не в четвертый, не в пятый и не в один из последующих. Этого вообще не случилось на одиннадцатый день. Кстати, и на двенадцатый. И на тринадцатый. И на четырнадцатый...
Когда я запросил компьютер, не хотелось считать в уме, он Дал ответ, который мне не следовало узнавать.
Слишком поздно.
Даже если поворотный пункт настал бы в любой момент - пусть в следующую минуту, - у меня не хватило бы ни воды, ни воздуха, ни пищи до конца.
Можно было попытаться сэкономить. И я вовсю пытался. Не пил, а увлажнял губы, спал, сколько мог, дышал как можно мельче и реже. И наконец, поворотный пункт был достигнут - на девятнадцатый день. На восемь дней позже.
Я ввел данные в компьютер и получил четкий и ясный ответ. Поворотный пункт пришел слишком поздно. Через девятнадцать дней корабль, возможно, прилетит на Небо хичи, но без живого пилота. К тому времени я уже дней шесть буду мертв.

14. Долгая ночь снов

Когда Джанин начала разговаривать с Древними, они перестали для нее быть на одно лицо. На самом деле они были совсем не старыми. По крайней мере те трое, что чаще других сторожили ее, кормили и отводили на долгие полные снов ночи. Древние научились называть ее Джанин, во всяком случае, произносили что-то близкое к этому. Их собственные имена были слишком сложны, но у каждого была краткая форма - Тар, Тор и Хоэй, и они отзывались на них - при необходимости или для игры. Древние были игривы, как щенки, и столь же усидчивы. Когда Джанин выходила из ярко-синего кокона, потрясенная и вспотевшая от еще одной пережитой жизни и еще одной перенесенной смерти - с урока или курса, предписанного ей Древнейшим, - всегда рядом оказывался один из троих наставников, гладил ее и ободряюще что-то бормотал.
Но этого было недостаточно! И вообще ничто не могло сгладить или смягчить то, что происходило во снах снова и снова.
Жизнь здесь не баловала Джанин разнообразием - каждый день одно и то же. Несколько часов беспокойного, не приносящего отдыха сна. Затем немного еды. Иногда игра в притрагивания и щекотку с Тором и Хоэем. Редко ей давали возможность побродить по Небу хичи, но всегда под охраной. Потом Тор, Хоэй или кто-нибудь еще начинал мягко тащить ее к кокону и укладывал в него. И тогда Джанин на долгие часы, которые казались целой жизнью, превращалась в кого-то другого. И какие это были странные личности! Мужчины. Женщины. Молодые. Старые. Безумные. Калеки. Все они были очень разные. Ни один из них не являлся вполне человеком. Большинство вообще не были людьми, особенно самые ранние, самые древние.
Те жизни, виденные Джанин во сне, которые были ближе по времени, она понимала лучше. По крайней мере там фигурировали живые существа, похожие на Тар, Тора и Хоэя. Не всегда их существование пугало, хотя каждый раз заканчивалось смертью. С ними она проживала случайные и хаотические эпизоды их коротких и неустойчивых, тупых и полных страха записанных воспоминаний. Начав понимать язык своих тюремщиков, Джанин поняла также, что жизни, которые она просматривает, отобраны специально для записи. Так что в каждой есть какой-то урок. Конечно, все эти истории были для нее школой, и, конечно же, Джанин училась. Она училась говорить с живыми, вникать в их сумрачное существование, понимать одержимое стремление повиноваться. Джанин только не могла понять, кто они: рабы или домашние животные? Когда Древние исполняли приказы Древнейшего, они были послушными и потому хорошими. Когда же не исполняли, что случалось очень редко, их наказывали.
Иногда она видела Вэна или сестру. Джанин сознательно держали в изоляции от них. Вначале она не понималапочему, но потом сообразила и долго смеялась про себяшутке, которой, впрочем, не с кем было поделиться. Даже сэтим Тором. Ларви и Вэн тоже учились, и им приходилосьне легче, чем ей.
К концу первых шести «снов» Джанин могла уже разговаривать с Древними. Ее губы и горло не подходили для их щебечущих, бормочущих звуков, но она добилась, чтобы ее понимали. Что еще важнее, Джанин могла исполнять их приказы. Это избавляло от многих неприятностей. Когда ей следовало возвращаться в загон, ее не толкали, а когда ей полагалось мыться, с нее не срывали одежду.
К десятому уроку они почти подружились. К пятнадцатому Джанин, так же как и Ларви с Вэном, знала все, что могла узнать о Небе хичи, включая тот факт, что Древние не являются и никогда не были хичи.
И Древнейший тоже.
Кем был этот Древнейший, уроки не давали ответа. Тар и Хоэй, как могли, объяснили своей пленнице, что Древнейший - это бог. Правда, такой ответ показался ей неудовлетворительным. «Создатель» слишком походил на свои создания, чтобы построить Небо хичи или любую его часть, включая и свое тело.
Нет, решила Джанин, Небо построили хичи, с целью, которую знали только они, и Древнейший не имеет к этому никакого отношения.
На все время обучения большая машина снова стала безжизненной, почти мертвой, сберегая уменьшающиеся жизненные резервы. Когда Джанин оказывалась в центральном веретене, она видела ее здесь, неподвижную, как брошенный людьми механизм. Правда, изредка на внешних сенсорах чуть менялись цвета, как будто Древнейший был на грани пробуждения. В таких случаях Джанин казалось, что машина следит за ней сквозь полузакрытые глаза. Когда это происходило, Хоэй и Тар старались быстрее покинуть зал. В такое время они не играли и не шутили. Но по большей части машина была совершенно безжизненна.
Однажды Джанин повстречалась возле нее с Вэном. Она шла к кокону, а он оттуда, и Хоэй разрешил им немного поговорить.
- Она страшная, - сказала Джанин.
- Я могу ее уничтожить, если хочешь, - по своему обыкновению похвастал Вэн, нервно оглядываясь через плечо на машину. Он сказал это по-английски и имел достаточно ума, чтобы не переводить фразу стражникам. Но даже тон его голоса заставил Хоэя забеспокоиться, и он заторопил Джанин.
Джанин начинали нравиться ее похитители, как может нравиться большая ласковая лайка, которая умеет говорить. Ей потребовалось немало времени, чтобы установить, что молодая самка Тар является именно молодой и именно самкой. У всех Древних лица были покрыты редкими волосами, все имели тяжелые надбровные дуги, которые есть у приматов. Но постепенно они становились индивидуальностями, а не просто представителями класса «тюремщик».
Самым крупным и внушительным из самцов был Тор, но это были лишь первые три буквы из его длинного и сложного имени, в котором Джанин смогла разобрать только слово «темный». Хотя имя не имело отношения к его масти - Тор выглядел светлее своих товарищей. Назвали его так из-за странного происшествия в детстве, когда Тор забрался в темную часть Неба, куда никто из его соплеменников никогда не заходил. Там было непривычно темно, и даже обычно светящиеся стены хичи почти не испускали света.
Тор имел обыкновение подстригать бороду, так что она свисала с нижней челюсти как два перевернутых рога. Он чаще шутил и старался, чтобы пленница разделяла его остроты. Именно Тор пошутил с Джанин, сказал, что если ее самец, Вэн, которого содержат вместе с Ларви, действительно бесплоден, он попросит у Древнейшего разрешения самому оплодотворить ее. Но Джанин не испугалась. И даже не почувствовала отвращения, потому что Тор походил на доброго сатира, и она считала, что понимает шутки.
Тем не менее Джанин перестала считать себя сопливой девчонкой. Каждый долгий сон делал ее все более взрослой. В снах она переживала такие сексуальные взаимоотношения, о каких никогда не слышала и не читала. Иногда она выступала в роли женщины, иногда мужчины, часто это было связано с болью и всегда заканчивалось одинаково - смертью.
Хоэй во время доверительного разговора объяснил ей что с живого человека невозможно сделать запись. Без тени иронии он рассказал ей, как вскрывают мозг и передают его содержимое машине. Во время этого рассказа Джанин стала еще немного взрослее.
Сны продолжались и становились все более странными и древними.
-Ты уходишь во все более далекие времена, - объяснил ей Тор. - А это, - он подвел ее к кокону, - самые древние и потому последние. Может быть.
Джанин задержалась у блестящего кокона.
-Ты опять шутишь, Тор, или, может быть, это загадка? - спросила Джанин.
- Нет. - Он с серьезным выражением лица обеими руками потянул себя за бороду. - Тебе это не понравится, Джанин.
-Ну что ж, спасибо.
Он улыбнулся, и в уголках печальных, мягких глаз показались морщинки.
-Это последний сон, который я могу тебе показать. Может быть... может быть, Древнейший даст тебе посмотреть собственный сон. Говорят, он иногда делает это, но сам я не знаю. Ни в чьей памяти такого нет.
Джанин невольно поежилась.
-Страшно, - призналась она.
-Меня самого он когда-то очень напугал, - проговорил Тор. - Но помни, Джанин, это только сон для тебя, и ничего больше. - Он закрыл над ней кокон, и Джанин несколько мгновений боролась со CHON. Затем, как всегда, она стала проваливаться в бездонную пропасть и наконец оказалась в незнакомом месте и... кем-то совсем другим.
Когда-то жило некое существо. Самка. Но, если верить Декарту, существо было не «оно», поскольку осознавалсобственное бытие и потому его вполне можно было назвать «она».
У нее не было имени. Среди соплеменников она различалась по большому шраму от уха до носа. Она получила его, когда умирающая добыча чуть не убила ее своим раздвоенным копытом. Рана зажила, но морду у нее искривило, и ее можно было бы назвать «Косая».
У Косой был дом. Совсем несложный. Всего лишь углубление в чем-то, напоминавшем заросли папируса, защищенное бугорком земли. Но Косая и все ее соплеменники ежедневно возвращались к своим домам-гнездам и в этом ничем не отличались от других живых существ. Правда, в другом отношении они были иными: для охоты и поисков корней они использовали предметы, которые не являлись частью их тел.
Косая была ростом чуть больше метра и не отличалась красотой. Бровей у нее совсем не было, они сливались с волосами на голове, и только нос и щеки были лишены растительности. И подбородка у нее тоже не было. Пальцы на руках самки почти не разгибались, плохо отделялись друг от друга, как на ногах, и вечно выглядели исцарапанными и грязными. Ногами она умела хватать предметы почти так же хорошо, как и руками. Опять же ногами ей было гораздо удобнее наносить Удары, удерживая добычу руками за шею.
Косая была беременна, хотя и не подозревала об этом. К своему пятому сезону дождей самка сделалась взрослой и вполне пригодной к деторождению. За свои тринадцать лет жизни она была беременна девять или десять раз и никогда этого не знала, пока не замечала, что ей стало труднее бегать, что выросший живот мешает рвать добычу, а груди снова наливаются молоком.
Из пятидесяти членов общины по крайней мере четверо были ее детьми. Больше десяти самцов могли быть отцами ее детей. О том, что у Косой есть дети, она помнила, а вот об их отцах - нет.
Один молодой самец, в котором Косая узнавала своего сына, мог быть отцом другого ее сына или дочери, но этамысль не обеспокоила бы Косую, даже если бы она смогла ее постигнуть.
То, чем она занималась с самцами, когда плоть около ее костлявых ягодиц разбухала и краснела, никак не связывалось с деторождением. Это было похоже на зуд от насекомых, и избавиться от него можно было почесыванием.
Косая никак не могла бы определить удовольствие, разве что просто как отсутствие боли. Но даже в таких терминах она мало в своей жизни знала удовольствий.
Когда в облаках взревел и блеснул огнем корабль хичи, Косая и все ее стадо бросились прятаться. Никто из них не видел, как корабль опустился на землю.
Когда трал поднимает морскую звезду со дна моря, когда лопата переносит звезду из ведра с илом в бак, когда биолог прокалывает ее и рассекает нервную систему - разве понимает морская звезда, что с ней происходит?
Косая обладала не большим самосознанием, чем морская звезда. Но опыта у нее было немного побольше. Все происходящее с того момента, когда от яркого света она закрыла глаза, потеряло для нее смысл. Она не чувствовала, как ее усыпил анестезирующий укол. Не знала, что ее переносят на корабль и бросают в загон с двенадцатью соплеменниками. Не ощущала сокрушительного ускорения при взлете, не чувствовала длительной невесомости, когда они находились в пути. Косая вообще ничего не почувствовала, пока ей не позволили проснуться, и ничего не поняла, когда проснулась.
Вокруг все оказалось незнакомым.
Вода, которую пила Косая, не была больше мутной водой реки. Она словно ниоткуда появлялась в твердом блестящем желобе. И под ее прозрачной поверхностью никто не прятался, оттуда никто не мог на нее наброситься.
Похожее произошло и с пищей. Здесь не паслись и не бегали живые существа, которых можно было поймать и сожрать. Зато откуда-то появлялись плоские, жесткие, безвкусные куски чего-то съедобного. Их нужно было тщательно прожевывать. Они заполняли живот и всегда были доступны. Сколько бы Косая и ее соплеменники ни съедали этих кусков, сразу появлялись новые.
Место обитания, звуки и запахи - все это приводило Косую и ее сородичей в ужас. Здесь господствовал запах, какого она не знала раньше, резкий и пугающий. Дух чего-то живого, но она никогда это живое не видела. Да и отсутствие привычных запахов было не лучше. Куда-то пропали запахи оленя и антилопы, крысы и цапли. Косая не чувствовала и присутствия диких кошек, хотя это было очень хорошо. Не пахло даже собственным пометом, вернее, почти не пахло, потому что место, где они спали, всегда чисто убиралось, едва его покидали.
Здесь появился на свет ее ребенок, и во время родов все племя ворчало, что она мешает им спать. Но когда она проснулась, чтобы поднести ребенка к груди и тем самым облегчить боль и напряжение, ребенка не было. Косая никогда больше его не видела.
Новорожденный Косой был первым исчезнувшим сразу после рождения. Но не последним. В течение более чем пятнадцати лет маленькая семья австралопитеков продолжала есть, совокупляться, вынашивать детей и стареть. Численность стада постоянно сокращалась, потому что всех младенцев тут же забирали. Время от времени одна из молодых самок присаживалась на корточки, напрягалась, скулила и рожала очередного младенца. Потом все засыпали, а когда просыпались, ребенка не оказывалось на месте. Иногда взрослые умирали или приближались к смерти. Они лежали, свернувшись калачиком, и стонали, а остальные знали, что те уже не поднимутся. Потом они засыпали, а проснувшись, не находили ни больного взрослого, ни его тела. В самом начале их было тридцать, потом двадцать, затем осталось десять, а в конце только одна.
Косая была последней, старой-престарой самкой двадцатидевятилетнего возраста. Она ощущала, что стара, но не ведала, что умирает. Косая чувствовала только ужасную боль в животе, отчего часто охала и стонала. А потомона не поняла, как умерла. Косая лишь почувствовала что боль кончилась, что она испытывает какой-то другой тип дискомфорта. Это не напоминало боль и выглядело чем-то чуждым, вроде оцепенения.
Косая видела, но непривычно, плоско, в искаженных цветах. Она еще не освоилась со своим новым зрением и не узнавала того, что наблюдает. Косая попробовала отвести взгляд от пугающего изображения, но глаза не двигались. Попыталась пошевелить головой, руками, ногами, но не смогла, потому что их у нее не было. И в таком состоянии она оставалась долго.
Косая не была препаратом, каким является обнаженная нервная система морской звезды. Она была экспериментом. Правда, не очень удачным экспериментом. Попытка сохранить ее личность в информационных банках компьютера не очень удалась по тем же причинам, по которым проваливались и предыдущие попытки: несовпадение химии организма с рецепторами, неполная передача информации, неверное кодирование. Одну за другой, по очереди экспериментаторы хичи решали эти проблемы. Но ее эксперимент не удался или удался только отчасти. Правда, неудача произошла по другой причине. Слишком мало было от личности в глупом существе, которое именовалось «Косая», чтобы ее можно было сохранить. Получилась не биография, а всего лишь нечто вроде однообразной переписи неосознанных эмоций, усиленных болью и иллюстрируемых страхом.
Но это был не единственный эксперимент, проводившийся хичи. В другой части огромной машины, которая огибала Солнце на расстоянии половины светового года, начали подрастать малыши. Их жизнь резко отличалась от однообразного животного существования Косой. Они жили, окруженные заботами автоматов, их обучали с помощью эвристических тестов и закрепляли в их памяти запрограммированные изменения. Хичи понимали, что хотя эти австралопитеки далеки от разума, потомки их будут мудрее. И решили ускорить этот процесс.
Немного изменений произошло за пятнадцать лет, отделявших изъятие племени из его доисторического африканского дома и от смерти Косой. Хичи не были обескуражены. Они и не ожидали многого за такой короткий срок. Их планы были гораздо долговременнее. И так как стратегические проекты хичи призывали их в другое место и они должны были исчезнуть задолго до того, как во взгляде потомков Косой блеснет истинный разум, они соответственно подготовились. Хичи так сконструировали и запрограммировали свой артефакт, что он должен был жить вечно. Хичи организовали снабжение его CHON-пищей, которую готовило из кометного вещества другое устройство, также долговечное. Они сконструировали машины, которые время от времени должны были исследовать потомков австралопитеков и периодически повторять попытки записи их личностей для дальнейшего изучения. Это делалось для того, если кто-то из хичи вернется и посмотрит, как развивается эксперимент. Но ввиду того, что у хичи были и другие, более серьезные проблемы, они считали свое возвращение на станцию весьма маловероятным.
Но в их планы входило много альтернатив, и все они развивались параллельно, причем эти проекты были для них очень важны.
Поскольку Косая не представляла серьезного интереса для научной работы, экономные исследователи уничтожили дефектные части ее записи, а остальное сохранили, как книгу на полке, для сопоставления с другими, более поздними, а значит, и развитыми индивидуальностями. Такими, как, например, Джанин, которая теперь испытывала все, что переживала сотни тысяч лет назад Косая. Хичи оставили некоторые ключи и намеки, которые смогли бы использовать будущие поколения, если те сумеют разобраться в их записях.
Наладив работу станций, хичи все за собой аккуратно Убрали, а потом ушли, предоставив своему долговременному эксперименту, подобно многим другим, развиваться самостоятельно.
В течение восьмисот тысяч лет.

* * *

- Данин, - простонал Хоэй. - Данин, ты умерла?
Она смотрела на его лицо, совершенно неспособная сфокусировать взгляд. Джанин смутно видела лишь плоскую луну с раздвоенным кометным хвостом внизу, что и являлось лицом Хоэя.
- Помоги мне, Хоэй, - всхлипнула она. - Забери меня отсюда.
Из всех снов этот был самый наихудший. Джанин чувствовала себя изнасилованной, опустошенной и сильно изменившейся. Ей казалось, что мир для нее больше никогда не станет прежним. Джанин не знала слова «австралопитеки», но понимала, что жизнь, которую она только что пережила, это удел животного. Вернее, это было хуже жизни животного, потому что где-то в глубине расплывчатого сознания Косой таилась разгорающаяся искорка разума и способность по-человечески бояться.
Джанин была так истощена, что чувствовала себя старше даже самого Древнейшего. В четырнадцать лет она -перестала быть ребенком. В ней больше не оставалось ни капли детства.
У помещения с наклонными стенами, которое было ее личным загоном, она остановилась, и Хоэй с опаской спросил:
- Данин, что неправильно?
- Я хочу рассказать тебе шутку.
-Мне не хочется шутить, - ответил он.
- Это хорошая шутка, - успокоила его Джанин. - Слушай. Древнейший запланировал, чтобы моя сестра Ларви и Вэн совокуплялись для рождения детей. Но моя сестра не может рожать. У нее была операция, и теперь она не в состоянии забеременеть.
-Плохая шутка, - возразил Хоэй. - Никто не может такого сделать!
-Она это сделала, Хоэй, - сказала Джанин и быстро добавила: - Не бойся, тебя не накажут. А теперь приведи ко мне мальчика.
В его мягких глазах показались слезы.
-Как я могу не бояться? - покачал головой Хоэй. - Может, мне нужно разбудить Древнейшего и рассказать ему... - Тут Хоэй не выдержал, и слезы покатились из его глаз. Он пришел в ужас от одной мысли, что придется будить Бога.
Джанин успокаивала его, как могла, утешала, а потом подошли другие Древние, и Хоэй передал им эту страшную шутку.
Джанин легла на свой матрац и закрыла уши ладонями, чтобы не слышать их возбужденного, полного ужаса гомона. Она не спала, но лежала с закрытыми глазами, когда у двери показались Вэн и Тор. Затем мальчика втолкнули внутрь, и Джанин встала ему навстречу.
-Вэн, - сказала она, - я хочу, чтобы ты меня обнял. Он сердито посмотрел на нее. Никто не говорил ему,что его ждет, а он тоже провел время на кушетке с Косой. Выглядел Вэн ужасно. У него не было возможности оправиться от простуды, он не отдыхал, еще не приспособился к огромным изменениям в жизни, которые произошли после его встречи с Хертерами-Холлами. Под глазами у Вэна темнели синие круги, в углах рта образовались трещины. Ноги были грязные, одежда тоже.
-Ты боишься упасть? - угрюмо проговорил он высоким голосом.
- Я не боюсь упасть и хочу, чтобы ты нормально разговаривал со мной. Не пищи.
Вэн удивился, но заговорил более низким голосом, как она учила его.
-Тогда почему...
-Ох, Вэн. - Джанин нетерпеливо покачала головой и сделала шаг вперед прямо в объятия Вэна. Ей не нужно было говорить ему, что делать. Руки Вэна автоматически поднялись, обе на одинаковую высоту, как будто он хотел поднять ее, ладони легли на ее лопатки. Джанин прижалась губами к его губам, сухим и закрытым, потом откинула голову назад.
-Ты помнишь, что это такое, Вэн?
-Конечно! Это поцелуй.
-Но мы делаем это неправильно, Вэн. Подожди. Давай, как я. - Она высунула меж губ кончик языка и провела им по его закрытым губам. - Мне кажется, - проговорила она, снова откидывая голову, - что так лучше. Как будто... как будто меня сейчас вырвет.
Растревоженный ее непонятным поведением, Вэн попытался отступить, но Джанин последовала за ним.
-Ну, не совсем вырвет, просто я себя странно чувствую.
Вэн выглядел очень напряженным, но все же остался рядом с ней. Он упорно отводил лицо, на котором теперь было недоумевающее выражение. Тщательно пытаясь говорить низким голосом, он испуганно проговорил:
-Крошечный Джим рассказывал мне, что люди так поступают перед совокуплением. Или один человек делает это с другим, чтобы проверить, нет ли у того жара.
- Жара? - переспросила Джанин. - Не говори ерунду, Вэн. Лучше скажи мне, что ты влюблен в меня.
-Мне кажется, «влюблен» - это что-то другое, - упрямо ответил он. - Но поцелуй всегда связан с совокуплением. Крошечный Джим говорил...
-Крошечного Джима тут нет, - перебила его Джанин и положила ему руки на плечи.
-Нет, но Пол не хочет, чтобы мы...
- И Пола здесь нет, - сказала она, гладя его грудь и шею кончиками пальцев. - И Ларви здесь нет. И кроме того, это не важно. - Джанин почувствовала, что испытывает очень странное ощущение. Слегка похожее на рвотные позывы, как будто в нижней части живота разливается и перемещается какая-то жидкость. Ничего подобного она никогда не испытывала. И ощущение не показалось ей неприятным. - Я раздену тебя, Вэн, а потом ты сможешь раздеть меня.
После того как они попрактиковались в поцелуях, Джанни тихо сказала ему:
-Мне кажется, нам теперь лучше лечь.
Немного погодя, когда они уже лежали, Джанин открыла глаза и поймала его беспокойный и в то же время беспомощный взгляд. Вэн тут же приподнялся, устраиваясь поудобнее, и неуверенно произнес:
-Если я сделаю «это», ты можешь забеременеть.
- Если ты не сделаешь «это», - томно ответила она, - я умру.
Когда несколько часов спустя Джанин проснулась, Вэн уже не спал. Он сидел одетый в углу комнаты, прислонившись к стене с золотыми полосками. Сердце Джанин устремилось к нему. Она увидела, что Вэн выглядит лет на пятьдесят старше, чем до попадания сюда. На его еще совсем юном лице появились морщины, какие бывают после десятилетий тревог и душевной боли.
- Я люблю тебя, Вэн, - сказала она.
-О да... - почти пропищал мальчик, но потом спохватился и продолжил более низким голосом: - Да, Джанин. А я люблю тебя. Но я не знаю, что с нами сделают.
-Вероятно, тебе не причинят вреда, Вэн.
-Мне? - презрительно спросил Вэн. - Я беспокоюсь о тебе, Джанин. Я тут провел всю жизнь, и рано или поздно это случилось бы. Но ты... я беспокоюсь о тебе. - Затем он приподнялся и обеспокоенно произнес: - Тут почему-то очень шумно. Что-то происходит.
- Не думаю, чтобы нам причинили вред... еще какой-нибудь, - поправилась Джанин, вспомнив сонную кушетку. Отдаленные щебечущие крики приближались. Она быстро оделась и выглянула наружу, услышав, как Тор окликает Хоэя.
Ничего особенного ни на теле, ни в ее узилище видно не было. Даже капли крови. Но Тор, открыв дверь, подозрительно скосился на них и принюхался.
-Может, мне все же не придется совокупляться с тобой, Данин? - сказал он испуганно. - Данин! Ужасное происшествие! Тар уснул, и старшая самка сбежала!
Вэна и Джанин потащили в веретено, где собрались почти все Древние. Они толпились, и на лицах у них был написанстрах. Трое лежали там, куда их бросили - Тар и еще двое стражников Ларви. Их усыпили за то, что они нарушили свой долг, и перепуганные Древние приволокли провинившихся на суд к Древнейшему, который неподвижно лежал на своем пьедестале, и его рецепторы непрерывно меняли окраску.
Созданиям из плоти и крови Древнейший никогда не демонстрировал свои мысли. Он был сделан из металла, зловещий и непостижимый. Его нельзя было ни понять, ни убедить. Древнейшему невозможно было бросить вызов. Ни Вэн и Джанин, ни почти сотня его детей не могли постичь охвативший его страх и гнев. Страх, что главный план его жизни находится в опасности. Гнев против детей, не выполнивших его приказаний.

Предыдущая страница 16 Следующая страница


17 Фредерик Пол

Трое, нарушившие приказ, конечно же, будут наказаны - для примера. Сто остальных тоже будут наказаны, но легче, чтобы раса могла продолжать существовать. Их покарают за то, что они не заставили троих выполнять свой долг. Что касается пришельцев - нет для них недостаточно сурового наказания! Может, их следует уничтожить, как уничтожается отдельный больной орган, угрожающий своему хозяину смертью? А может... Может, в его распоряжении нет достаточно сильного средства для расправы над ними? Но тогда что же в его власти?
Древнейший заставил себя подняться. Джанин видела, как мелькание огоньков пробежало по рецепторам. Древнейший встал во весь рост и заговорил:
- Самка должна быть поймана и сбережена, - приказал он. - Это нужно сделать немедленно.
Древнейший стоял и подозрительно покачивался. Эффекторы на концах членов почему-то действовали неуверенно. Он позволил себе снова опуститься, размышляя над своими возможностями. Напряжение, которое потребовалось для изменения курса станции после полумиллиона лет существования, начинало сказываться. Ему нужно было найти время для отдыха, время, чтобы все его системы были проверены, все повреждения устранены, а вот этого у него могло и не оказаться.
- Не будите меня, пока это не будет сделано, - распорядился он. Огоньки Древнейшего стали бледнеть и вскоре погасли совсем.
Джанин стояла в объятиях Вэна, и мальчик своим телом загораживал ее от Древнейшего. Без всяких объяснений она поняла, что «сбережена» означает «убита». Она тоже испугалась. Но и удивилась.
Древние, которые похрапывали во время суда над ними, не могли уснуть случайно. Джанин уже видела результаты действия усыпляющего оружия. И знала, что в их группе такого нет. Поэтому она не очень удивилась, когда час спустя в своем загончике они услышали снаружи сдавленные крики. Не удивилась, когда вбежала ее сестра, размахивая пистолетом. Не удивилась, и когда вслед за Ларви через неподвижное тело спящего Тора переступил Пол. И даже не удивилась, вернее, почти не удивилась, когда показался еще один вооруженный мужчина, которого она почти узнала. Но не была уверена, что это именно он. Ведь Джанин встречалась с ним только ребенком. Правда, он был очень похож на человека, которого Джанин много раз видела в ПВ-передачах с Земли, в поздравительных посланиях, которые приходили в дни рождения и праздники. Это был Робин Броудхед.

15. Древнее Древнейшего

Никогда, даже в самые худшие времена, когда он чувствовал себя древнее самого Древнейшего и мертвее мертвого Пейтера, Робин Броудхед не выглядел так отвратительно. Он напоминал себе жалкое существо, машущее пистолетом у люка собственного корабля. Под редкой месячной бороденкой физиономия этого человека напоминала иссохшее лицо мумии. От него страшно несло испражнениями и потом.
-Вам лучше вымыться! - сморщившись, выпалил Пол. - И уберите эту глупую пушку.
Мумия обессиленно прислонилась к люку корабля и произнесла:
-Вы Пол Холл. Ради Бога, дайте чего-нибудь поесть, иначе я сдохну прямо у вас на глазах.
Пол удивленно смотрел мимо незнакомца и не понимал, откуда здесь мог взяться этот провонявший насквозь доходяга.
- Разве там недостаточно еды? - сказал он и кивнул на люк. Затем он протиснулся в корабль и, конечно, увидел множество пакетов с CHON-пищей, точно в том положении, в каком он их оставил.
Оказалось, что незнакомец уже рылся в контейнерах с упакованной водой, по крайней мере три пакета были надорваны, а пол был мокрый и грязный.
-Говорите спокойнее и ниже, - сказал Пол и протянул мумии пакет с едой. - Кстати, кто вы такой?
- Робин Броудхед. А что с этим делать? - Робин надорвал пакет и вытащил засохший брикет, скорее напоминающий высохшие экскременты.
- Кусайте! - раздраженно ответил Пол. Он сердился не на этого человека и не на его запах, а на себя. Пол все еще дрожал от страха. Он ужасно испугался, что неожиданно наткнулся на Древнего. Но это оказался Робин Броудхед, и Пол недоумевал, что делает этот человек на таком расстоянии от своих миллионов?
Задавать подобный вопрос Броудхеду пока было бесполезно. Он буквально умирал с голоду. Робин вертел в руках плоскую пластинку CHON-пищи, хмурился и от бессилия тряс головой. Наконец он заставил себя откусить кусочек. Как только Робин обнаружил, что брикет вполне съедобен, он стал набивать рот быстрее, чем успевали пережевывать зубы.
- Эй, полегче, - встревоженно сказал Пол. Но было уже поздно. Незнакомая сухая пища после долгого голодания подействовала, как и следовало ожидать. Броудхед подавился, закашлялся, и его вырвало. - Черт возьми! - рявкнул Пол. - Блюйте немножко потише, а то вы так ревете, что вас услышат за километр, а нам сейчас это совсем ни к чему! Тяжело дыша, Броудхед откинулся назад.
- Простите! - пробормотал он. - Я... я думал, что умру. Чуть не умер. Можете подать мне воды?
Пол позволил ему пить понемногу и сгрызть по кусочку CHON-пищи из коричневого и желтого пакетов - самых мягких из всех.
-Медленнее, - приказал он. - Позже получите еще. Пол уже начал осознавать, как хорошо иметь рядом ещеодного человека после почти двух месяцев одиночества в этой космической дыре, после всей этой беготни, постоянных прятаний, выслеживаний и бесплодных попыток вытащить своих из плена.
- Не знаю, что вы здесь делаете, - наконец проговорил он, - но я рад вам.
Броудхед слизал последние крошки с губ и умудрился улыбнуться.
-Все очень просто, - ответил он, не отводя взгляда от пищевых пакетов в руках Пола. - Я прилетел спасти вас.
Броудхед был обезвожен и чуть не задохнулся, но не очень пострадал от голода. Он до последней крошки съел все, что Дал ему Пол, и потребовал еще. Затем съел и это, после чего оказался в состоянии с помощью Пола убрать после себя мусор.
Пол нашел среди запасов Вэна чистую одежду - впрочем, на поясе она не сходилась - и отвел к самому большому желобу с водой, чтобы тот помылся. Он потребовал это не из гипертрофированной любви к чистоте, а из страха. Он знал, что Древние слышат и видят гораздо хуже людей. Но обоняние у них было поразительно развито. Через две недели после пленения Ларви, Джанин и Вэна, когда много раз он сам чудом избегал Древних, Пол научился трижды в день мыться с ног до головы. А иногда и чаще.
Пол занял позицию у пересечения трех коридоров и караулил, пока Броудхед смывал с себя грязь от тридцатидневного пребывания на корабле хичи. «Спасти нас! - про себя усмехнулся он. - Прежде всего это не совсем правда».
Пол догадывался, что намерения Броудхеда куда сложнее и тоньше. Во-вторых, планы Броудхеда и его планы, составленные им за эти два месяца, явно не совпадали. Броудхед хотел каким-то образом выманить информацию у Мертвецов, лишь смутно представляя себе, что с ней делать. И он, конечно же, ожидал, что Пол поможет ему перетащить две-три тонны механизмов по Небу хичи, невзирая на риск и не справившись о желаниях самого Пола. Беда была в том, что освободитель всегда считает себя главой операции. И Броудхед, несомненно, ожидал благодарности Пола!
«Что ж, - размышлял он, внимательно поглядывая вдоль коридоров, - в последнее время Древние не так бдительны, как были вначале. Еще один человек пригодится».
Конечно же, Пол был бы очень благодарен Броудхеду, если бы тот появился в первые дни - дни страха и отчаяния, когда он убегал, прятался, боялся надолго задерживаться на одном месте и все время строил планы, как вытащить своих из плена. Или двумя неделями позже, когда у него начал формироваться план операции, когда он рискнул проникнуть в помещение Мертвецов, установил контакт с Пищевой фабрикой и узнал, что Пейтер Хертер умер. Корабельный компьютер был для него бесполезен: тот слишком медленно работал и был перегружен передачами сообщений на Землю. Мертвецы сводили его с ума. Пол был предоставлен самому себе. И медленно начинал приходить в себя, строить планы и даже действовать.
Постепенно Пол убедился, что к Древним можно подходить совсем близко, если чисто мыться и не издавать запаха. Тогда-то он и начал осуществлять свой план. Подглядывать. Изучать. Записывать - это было труднее всего, поскольку очень сложно вести запись наблюдений за врагом, указывать, какие коридоры он посещает чаще, а в каких почти никогда не бывает, если не на чем писать. И нет часов. В неизменном светеголубых металлических стен хичи не было даже смены дня иночи.
Наконец Полу пришло в голову использовать в качестве часов при наблюдении привычки самих аборигенов станции. Когда он видел группу Древних, идущих к веретену, в котором неподвижно лежал Древнейший, он знал, что они идут спать. Они ложились спать все в одно и то же время - вернее, почти все, как будто повинуясь неслышному приказу. Поэтому иногда он осмеливался все ближе и ближе подходить к месту, где держали взаперти Вэна, Джанин и Ларви. Пол даже видел их издали. Несколько раз, прячась за кустом фруктоягод, когда Древние начинали просыпаться, он, затаив дыхание, всматривался меж ветвей в этих полуразумных обезьян и потом убегал.
Пол уже почти знал, что делать. Он все тысячу раз передумал. Древних было не больше ста, ходили они группами по двое и трое. Ему оставалось решить, как одному справиться с группой из двоих-троих Древних.
В то время Пол Холл, худой и сердитый, как никогда в жизни, думал, что знает, как спасти своих. В первые дни панического бегства и укрывательства, после пленения членов экспедиции он далеко углублялся в зеленые и красные коридоры Неба хичи. В некоторых из них царил полумрак. В других в воздухе стоял неприятный запах, а когда он остался там ночевать, то проснулся с головной болью. И повсюду стояли разнообразные непонятные агрегаты, машины, механизмы и разного рода приспособления. Некоторые из них негромко жужжали и тикали, на других вились бесконечные радужные ленты.
Пол не мог оставаться в этих местах, потому что там не было пищи и воды, и не мог отыскать то, что искал. Настоящего оружия на станции не было. Возможно, хичи в нем просто не нуждались. Но у одной машины сбоку были металлические прутья. Пол с трудом оторвал их, и машина не взорвалась, не ударила его током, хотя он этого опасался.
Теперь у него было копье - оружие, с которым он намеревался сражаться против сотни Древних.
Несколько раз Пол натыкался на машины, которые показались ему уменьшенной версией знаменитых прокладчиков туннелей хичи. И, как это ни странно, они работали То, что хичи делали, они делали навсегда.
Полу потребовались целых три дня, полных ежесекундного страха, жажды и кропотливой работы, чтобы заставить машины действовать. Он часто останавливался, пробирался в золотые коридоры или на корабль за пищей и водой. И все время Пол ожидал, что грохот работающих машин привлечет к нему внимание Древних, прежде чем он будет готов. Но ничего такого не случилось.
В конце концов Пол научился нажимать рычаг, отчего на пульте управления вспыхивали многочисленные огни, поворачивать тугие колеса, заставляя машину двигаться вперед и назад. Он разобрался, что если наступить на большую педаль, то перед машиной появится голубоватое сияние, размягчающее даже металл хичи. Но все это сопровождалось ненужным шумом. К тому же Пол боялся, что повредит что-нибудь в самом Небе хичи, если и не вызовет внимание Древних.
Когда он начал двигать машину к избранному им месту, она катилась на роликах почти беззвучно. Пол остановил ее и задумался.
Он знал, куда и когда ходят Древние. У него было копье, которым можно убить одного жителя Неба хичи. Он мог даже справиться с двумя или тремя Древними, если попробовать захватить их врасплох. Кроме того, у Пола была машина, которая невероятно горячим пламенем могла уничтожить любое количество Древних, если они окажутся перед ней.
Из всего этого вырабатывалась стратегия, которая при нормальном везении должна была подействовать.
И все же это было рискованно, очень рискованно. Пол слишком многого не знал об обитателях Неба хичи. Древние как будто не были вооружены, но кто знал, что они умеют и какое оружие у них может оказаться. Его давно подмывало начать убивать их по одному, искусно и осторожно, не привлекая внимания всего племени. Потом же, когда он будетготов, вступить в схватку со всеми оставшимися, он собирался использовать машину. Но насколько велики его шансы на успех, он даже не мог предположить. А главное, Пола смущала большая машина, этот Древнейший, которого он мельком видел раза два издали. Ему казалось, что Древнейший не должен был вмешиваться. Но кто мог дать ему гарантии, что это так?
Ответов на многие важные вопросы не было. Пол жил только одной надеждой на благосклонность судьбы. Он видел, что Древнейший слишком велик, чтобы продвигаться по коридорам, за исключением золотых. Да и вообще этот шагающий агрегат приходил в движение не часто. И Пол надеялся, что, может, ему удастся каким-то образом подманить хозяина Неба хичи к всепожирающему жару туннелепрокладочной машины. Впрочем, это, конечно, была не машина для прокладки туннелей, хотя действовала она по тому же принципу.
И все же на всех ступенях план казался ему ненадежным. Но вера в успех не покидала его.
Однако не риск все это время останавливал Пола.
Пол Холл, который скрывался от Древних в туннелях Неба хичи, строил планы его захвата, полубезумный от гнева и беспокойства за пленников, не совсем сошел с ума. Это был все тот же Пол Холл, чьи мягкость и терпение когда-то убедили Дорему Хертер выйти за него замуж, который принял ее дерзкую взбалмошную сестру и неуживчивого отца как неотъемлемую часть договора. Он очень хотел освободить их и вернуться вместе с ними на Землю. Даже с риском для собственной жизни. У него всегда была вполне реальная возможность отказаться от риска, прокрасться на корабль Вэна, вернуться на Пищевую фабрику и потом медленно, в одиночестве и печали вернуться на Землю к ожидавшим его богатству и славе.
Правда, помимо риска, существовал еще один трудно-Разрешимый вопрос. Это - уничтожение почти целой расы живых и разумных существ. Конечно, Древние забрали у него жену, но, в сущности, не причинили ей вреда. И как Пол ни старался, он не мог убедить себя, что имеет право их уничтожить.
...И тут появился этот «освободитель», полуживой одиночка по имени Робин Броудхед. Он выслушал планы Пола хитро улыбнулся и достаточно вежливо сказал:
-Вы все еще работаете на меня, Холл. Поступим по-моему.
-К дьяволу с вашей работой!
Несмотря на грубость, Броудхед не изменил своей вежливости. Ванна и немного еды сотворили с ним чудо, и Робин миролюбиво произнес:
-Главное сейчас - выяснить, что нам противостоит. Помогите мне перетащить оборудование информационного процессора к Мертвецам, и мы все узнаем. Это прежде всего.
-Прежде всего надо освободить мою жену!
- Зачем, Холл? Ей ничего не угрожает, вы сами это сказали. Я не говорю о долгой отсрочке. Может быть, не больше одного дня. Узнаем, что сможем, от Мертвецов. Запишем все, вытащим у них все возможное. Потом унесем записи на мой корабль и тогда...
-Нет. - Да!
-Нет, и говорите потише! - Они ссорились, как дети на школьном дворе, оба красные и сердитые, глядя в глаза друг другу. Наконец Робин Броудхед покачал головой, улыбнулся и сказал:
- Черт возьми, Пол! Вы думаете о том же, о чем и я? Пол Холл позволил себе расслабиться. И через секундуон ответил:
-Я считаю, что нам вдвоем стоит подумать над предстоящими действиями, а не спорить, кто должен принимать решения.
- Я с вами абсолютно согласен, - улыбнулся Броудхед. - Знаете, в чем моя беда? Я так удивился, что выжил, что все еще никак к этому не могу привыкнуть.
Им потребовалось всего шесть часов, чтобы установить процессор PMAL-2, но это были шесть часов тяжелейшейработы. К концу они оба выбились из сил. Они понимали, что разумнее было бы поспать, но оба не могли сдержать нетерпения. Как только они подсоединили источник энергии к банкам программ, записанный голос Альберта шаг за шагом объяснил им, что делать дальше. Сам процессор они установили в коридоре, его речевые терминалы - внутри помещения Мертвецов, рядом с радиосвязью. После этого Робин взглянул на Пола, Пол пожал плечами, и Робин начал осуществлять программу.
Из терминала донесся голос: «Генриетта! Генриетта, дорогая, ты меня слышишь?» Но никакого ответа за этим не последовало. Программа, которую написал Альберт с помощью Зигфрида, попыталась снова: «Генриетта, это Том. Пожалуйста, ответь мне».
Было бы быстрее привлечь ее внимание набором кода, но это выглядело бы несколько неестественно - давно потерянный муж добрался до своей жены по радио.
Голос попробовал снова, потом еще раз. Пол нахмурился и с досадой прошептал:
-Не сработало.
- Подождите, - отмахнулся от него Робин.
Они еще долго ждали, нервничали, а мертвый голос компьютера продолжал уговаривать Генриетту. И наконец в ответ послышался тихий неуверенный шепот:
- Том? Томазино, это ты?
Пол Холл был нормальным человеком, может, не в луч-Шей форме после четырех лет заключения на корабле, затем на Пищевой фабрике и на Небе хичи. Он был достаточно нормальным, чтобы ощущать естественную для его пола и возраста похотливость, но то, что он слышал, ему совсем не хотелось слышать. Он в замешательстве улыбнулся Робину Броудхеду, тот ответил тем же. Унизительно было стать свидетелем болезненной нежности и уязвленной ревности посторонних людей. Невольные свидетели в таких случаях обычно улыбаются. Например, частные детективы, специализирующиеся на разводах, для забавы прослушивают в компании постельные записи. Но это было совсем не весело! Генриетта, любая Генриетта, даже машинное привидение с таким именем, совсем не была смешна в порыве страсти, когда считала, что ее обманывают и предают. Программа, имитирующая ее мужа, делала это очень искусно. Она просила прощения и умоляла, она даже плакала, свистящими хриплыми рыданиями, когда плоский голос самой Генриетты прерывался рыданиями печали и безнадежной радости. А потом программа, как и было предусмотрено, приготовилась к убийству.
- Не сможешь ли ты, дорогая Генриетта... не известно ли тебе, как управляется корабль хичи?
Последовала затяжная пауза. Компьютерная Генриетта колебалась. Затем голос мертвой женщины произнес:
- Да, Томазино.
Следующая пауза длилась, пока запрограммированный обманщик не решил заполнить пробел:
- Если ты сможешь, дорогая, я думаю, что сумею добраться до тебя. Я нахожусь в каком-то корабле. Кажется, это рубка управления. Если бы я знал, как его заставить двигаться...
Полу не верилось, что даже плохо записанный компьютерный разум поддастся на такую явную фальшивку. Но Генриетта клюнула.
Отвратительно принимать участие в обмане, но он участвовал, а когда Генриетта начала говорить, ее невозможно было остановить.
-Тайна управления кораблями хичи ? Конечно, дорогой Томазино!
И мертвая женщина предупредила своего несуществующего возлюбленного, что передает для записи ускоренную информацию, и разразилась свистящим треском машинного разговора. Пол не мог расслышать ни слова в этом шуме. Но Робин Броудхед, слушавший через наушники особое сообшение своего компьютера, улыбнулся, кивнул и поднял сомкнутые кольцом большой и указательный пальцы в знак успеха.
Затем Пол утащил его в коридор.
- Если вы получили то, что нужно, давайте уйдем отсюда! - тихим, но очень энергичным шепотом попросил он.
-Получил! - ответил Робин. - Она все рассказала. У нее связь со всеми механизмами, управляющими этой штукой, она входит в ее мозг и все нам рассказывает..
-Прекрасно. Теперь пойдем отыщем Ларви! Броудхед посмотрел на него не сердито, а скорее умоляюще и ответил:
- Еще несколько минут. Кто знает, что она может выдать?
- Нет!
-Да! - Они взглянули друг на друга, и оба покачали головами. - Предлагаю компромисс, - сказал Робин Броудхед. - Пятнадцать минут, ладно? А потом пойдем освобождать вашу жену.
Они, печально и одновременно удовлетворенно улыбаясь, вернулись к прежнему месту, но радость от маленькой победы быстро улетучилась. Голоса не были больше интимно мягкими. Генриетта и ее компьютерный муж почти ссорились. Послышался щелчок и металлический голос резко произнес:
-Ты был свиньей, Том!
На что программа попыталась ответить более или менее рассудительно:
-Но, Генриетта, дорогая! Я только пытаюсь узнать...
-То, что ты пытаешься узнать, - негодующе проговорил голос Генриетты, - зависит только от твоих способностей Учиться. Я пытаюсь рассказать тебе кое-что куда более важное! Я и раньше пробовала это сделать. Пыталась на протяжении всего пути сюда, но нет, ты не желал меня слушать, ты хотел только уединяться в шлюпке с этой толстой сукой...
Программа прекрасно знала, когда следует раскаиваться, и принялась успокаивать истеричную Генриетту:
-Прости, Генриетта, дорогая. Если ты хочешь поучить меня астрофизике, я согласен.
-Засунь себе в задницу свое согласие! - продолжала неистовствовать обиженная жена. - Это ужасно важно, Том! - воскликнула она и вдруг сменила гнев на милость. - Хорошо, Том. Но нам придется вернуться к Большому Взрыву. Ты слушаешь меня, Том ?
-Конечно, дорогая, - ответила программа самым искренним и любящим голосом.
-Хорошо! Все начинается с образования вселенной, и мы достаточно неплохо знаем этот процесс, за исключением одного переходного момента, который не совсем ясен. Назовем его моментом X.
-Ты хочешь рассказать мне, что такое этот момент X, дорогая ?
-Заткнись,Том! - нервно ответила Генриетта. - И слушай! До момента X вся вселенная представляла собой крошечный шар диаметром порядка нескольких километров, сверхплотный, сверхгорячий, настолько сжатый, что у него не было никакой внутренней структуры. Потом из-за внутреннего напряжения он взорвался и начал стремительно расширяться. Это происходило до самого момента X, и данная часть развития событий в общем ясна. Ты слушаешь меня, Том ?
- Да, дорогая. Это обычная космология, верно ?
-Ты только слушай, - выдержав зловещую паузу, сказала наконец Генриетта. - После момента X вселенная продолжала расширяться. По мере ее расширения небольшие сгустки материи начали конденсироваться. Вначале появились элементарные частицы, адроны и пионы, электроны и протоны, нейтроны и кварки. Потом стала возникать подлинная материя-Настоящие атомы водорода, затем даже атомы гелия. Расширение объема газа стало замедляться. В огромных облаках начались турбуленции. Гравитация стала собирать эти облака в сгустки. Объем их сокращался, и повышенная температура сжатия запустила ядерные реакции. Облака раскалились Так рождались первые звезды. Остальное, - закончила Генриетта, - мы можем наблюдать и сегодня.
Программа Альберта подхватила намек.
-Понимаю, Генриетта, это все очень интересно. Но я упустил, о каком промежутке времени мы говорим ?
-Хороший вопрос, - ответила она, но в голосе ее не слышалось удовольствия. - От начала Большого Взрыва момента X три секунды. От момента X до настоящего времени примерно восемнадцать миллиардов лет. И мы уже здесь.
Фальшивый возлюбленный Генриетты не был рассчитан на восприятие сарказма, хотя он ощущался даже в плоском металлическом голосе. Но программа продолжала стараться, как могла:
-Спасибо, дорогая, - сказала она, - а теперь расскажи мне об этом особом моменте X.
-Сию минуту, мой дорогой Томазино, - ласково ответила она, - только ты совсем не мой дорогой Томазино. Этот тупоголовый болван не понял бы ни одного моего слова, а мне не нравится, когда меня дурачат.
Как ни старалась дальше программа Альберта, как ни пытался Робин Броудхед, сбросивший свою маску, обратиться к ней непосредственно, Генриетта больше ничего не выдала.
-К чертовой матери! - проговорил наконец Броудхед. - У нас хватает забот на следующие несколько часов. Для этого не нужно возвращаться на восемнадцать миллиардов лет назад. - Он нажал кнопку на боку процессора и подхватил то, что выпало из него, - толстую мягкую ленту, на которой было записано все изложенное Генриеттой. - Вот за этим я и прилетел, - сказал он с грустной улыбкой. - А теперь, Пол, попробуем решить вашу маленькую проблему, а потом отправимся домой и будем тратить свои миллионы!
В глубоком беспокойном сне Древнейшего не было видений, но были сплошные беспокойства. Раздражения поступали все быстрее и быстрее, они становились все более и более настойчивыми. С того момента, как, к его ужасу, появились первые старатели, и до последней их записи прошло всего одно мгновение - несколько лет. А с поимки чужаков и мальчишки - всего одно «сердцебиение». До того же момента, когда его разбудили и сообщили, что самка сбежала, - вообще ничего. Древнейший не успел даже разъединить эффекторы и сенсоры. И вот опять ему не давали покоя. Дети метались в панике и ссорились друг с другом. Но не только их шум беспокоил его. Шум не способен был разбудить Древнейшего Его могло вырвать из забытья только физическое нападение или прямое обращение. Самым раздражающим в этом шуме являлось то, что он был обращен не к нему, хотя это имело отношение к Древнейшему. Происходил спор: несколько напуганных детей требовали, чтобы его немедленно разбудили столько же еще более панических голосов умоляли не делать этого.
А это казалось ему неправильным. Полмиллиона лет Древнейший обучал своих детей хорошим манерам. Если в нем была серьезная необходимость, к нему нужно было обратиться. Его нельзя тревожить по пустякам, нельзя будить случайно. Особенно сейчас. Особенно когда каждое пробуждение создает дополнительное напряжение для его древнего тела и он уже предчувствует время, когда совсем не сможет проснуться.
Раздражающий гам не прекращался. Древнейший активировал свои внешние сенсоры и посмотрел на детей. Он не понял, почему их здесь было так мало? Почему половина лежит на полу, очевидно, спит?
Древнейший с трудом активировал коммуникационную систему и заговорил:
- Что случилось?
Когда дети, дрожа от страха и возбуждения, начали отвечать и он разобрал, что они говорят, на его корпусе сразу вспыхнуло множество разноцветных полос. Оказалось, что самку пришельцев поймать не удалось. Младшая самка и мальчик тоже сбежали. Больше двадцати детей найдены в глубоком сне, а десятки других, отправившихся на поиски, не вернулись.
Происходило что-то ужасающе неправильное. Даже в самом конце своей полезной жизни Древнейший оставался превосходной машиной. В его распоряжении были редко используемые ресурсы, силы, которые он не призывал сотни тысяч лет.
Древнейший приподнялся, возвышаясь над детьми, словно гигантское божество, и углубился в свои воспоминания. Он искал нужные знания и руководства, соответствующие подобной ситуации. На передней плите, между выступающими визуальными рецепторами, две полированные голубые кнопки начали глухо гудеть, а над его могучим корпусом мелкая тарелка засветилась слабым фиолетовым светом.
Тысячи лет Древнейший не использовал свои наиболее карательные эффекторы, но по мере поступления информации он начал осознавать, что время для этого настало.
Древнейший просмотрел все записанные личности, в том числе и Генриетты. Он узнал, о чем спрашивали те, кто вмешивался в его дела, и что она им ответила. И Древнейший понял значение оружия, которым энергично размахивал Робин Броудхед. В его глубочайших воспоминаниях, воспоминаниях того периода, когда он еще состоял из плоти и крови, такое уже было - оружие, которое погружало его собственных предков в сон. Очевидно, оно было того же свойства.
Неприятность такого масштаба Древнейшему еще не встречалась, и он не знал, как с ней справиться. Если бы он мог добраться до них... Но Древнейший был не в состоянии. Его громоздкий корпус не мог двигаться по коридорам артефакта, за исключением золотых. Это означало, что его оружие, готовое уничтожать все, что движется, не имело цели. В таком случае следовало попытаться использовать детей. Возможно, они сумели бы выследить и одолеть пришельцев. Во всяком случае, попробовать стоило, и Древнейший приказал тем немногим, что его еще окружали, уничтожить чужаков. Но в рациональном компьютерном сознании Древнейшего математические способности пока не пострадали. Он хорошо понимал вероятность успеха, и она была невелика.
Главный вопрос, который его волновал, угрожает ли что-нибудь его великому плану? Ответ был неутешительным - да. Но тут Древнейший по крайней мере кое-что мог сделать. Сердцем плана являлось то место, откуда контролировалось движение артефакта. Это нервный центр всего сооружения. Именно отсюда он недавно предпринял шаги для завершения своего плана.
Не успев принять окончательное решение, Древнейшийуже начал действовать. Большой металлический корпус развернулся и покатился по веретену в широкий коридор, который вел к пункту управления. Там ему ничто не могло угрожать. Пришельцы не должны были достать Древнейшего в этом защищенном месте. Но даже если это произошло бы, оружие было готово к бою.
И все же напряжение, которое испытывал Древнейший, плохо сказывалось на его действиях. Он двигался медленно и неуверенно, хотя энергии еще было достаточно. Древнейший решил, что закроется, и пусть тогда эти создания из плоти и крови попробуют...
Он остановился. Перед ним стояла одна из машин, залечивающих стены. Другой не было на месте, тогда как совсем недавно она находилась в центре коридора, а за ней...
Если бы Древнейший был чуть меньше истощен и на какую-то долю секунды среагировал быстрее... Но получилось иначе. Древнейшего вдруг охватил испепеляющий жар машины. Он мгновенно ослеп и оглох. Древнейший чувствовал, как неумолимый огонь прожигает его корпус, как тают и расплавляются двигательные цилиндры.
Древнейший не знал, что такое физическая боль. Он не ведал, что такое печаль и тоска. И тем не менее он потерпел поражение. Жалкие создания из плоти и крови захватили его артефакт, и планы Древнейшего навсегда остались лишь планами.

16. Богатейший человек

Меня зовут Робин Броудхед, и я самый богатый человек Солнечной системы. Второй после меня по богатству - старина Боувер. Он был бы значительно ближе ко мне, если бы не потратил половину своих денег на снос лачуг и постройку целого поселка коттеджей для неимущих, да еще на прочесывание дюйм за дюймом всего трансплутонового пространства в поисках корабля с тем, что осталось от его жены Триш. Хотя я не могу представить себе, что он будет с ней делать, если найдет.
Выжившие Хертеры-Холлы тоже ужасно богаты. Это очень хорошо, особенно для Вэна и Джанин, которым еще предстоит разобраться в своих непростых взаимоотношениях в этом сложном негостеприимном мире.
Моя жена Эсси вполне здорова, и я ее очень люблю. Когда я умру, то есть когда Полная медицина не сможет больше латать меня, я использую свой план, направленный на кое-кого другого, кого я тоже люблю, и эта мысль греет меня. Меня почти все удовлетворяет в жизни. Единственное исключение - мой научный консультант Альберт Эйнштейн, который все пытается объяснить мне принцип Маха.
Захватив Небо хичи, мы получили все. И умение управлять кораблями хичи, и способ строить корабли хичи, включая теорию, которая делает возможным путешествие быстрее скорости света. Нет, в эту теорию, конечно же, не входят ни гиперпространство, ни четвертое измерение. Все гораздо проще. Ускорение увеличивает массу - так утверждает Эйнштейн, настоящий, а не мой Альберт. Но если масса равна нулю, не имеет значения, во сколько раз она увеличивается. Она все равно остается равной нулю. Альберт говорит, что масса может быть создана искусственно, и подтверждает это основным логическим принципом: масса существует, следовательно, ее можно создать. Из этого вытекает, что масса может быть уничтожена, потому что то, что однажды создано, может прекратить свое существование. В этом и состоит тайна хичи, и с помощью Альберта в постановке эксперимента, и при содействии Мортона в уговорах Корпорации «Врата» предоставить нам необходимые корабли мы попробовали. Мне это не стоило ни пенса. Одно из преимуществ большого богатства состоит в том, что его не нужно тратить. Вы просто должны позволить другим тратить свои деньги ради вас, и для этого существуют юридические программы.
И вот мы одновременно отправили с Врат два пятиместных корабля. Один шел только на двигателе шлюпки, в нем находились два человека и алюминиевый цилиндр с прикрепленным к нему измерителем напряжения. В другом находился полный экипаж, готовый к настоящему полету. На первом корабле разместили камеру, которая одновременно фиксировала три изображения: гравиметр, второй корабль и атомно-цезиевые часы с цифровым экраном.
На мой непросвещенный взгляд, эксперимент ничего не показал. Второй корабль начал куда-то исчезать, и гравиметр зафиксировал его исчезновение. Большое дело! Но Альберт был страшно возбужден.
- Его масса стала исчезать в самом начале, Робин! Боже мой! Любой мог бы додуматься до этого эксперимента за последние десять лет! За него можно будет получить не менее десяти миллионов долларов премии!
- Получи мелкими купюрами, - пошутил я, потянулся и перевернулся, чтобы поцеловать Эсси, потому что мы как раз в это время валялись в постели.
- Очень интересно, дорогой Робин, - сонно ответила она и вернула мне поцелуй.
Альберт улыбнулся и отвел взгляд, отчасти потому, что Эсси усовершенствовала его программу, отчасти же потому, что он, как и я, знал, что она говорит неправду. Мою Эсси не интересует такая скучная ерунда, как астрофизика. Зато она ужасно обрадовалась возможности поиграть с разумом компьютеров хичи и занималась этим все свободное время. Эсси работала ежедневно по восемнадцать часов, пока не восстановила все сохранившиеся системы Древнейшего, все, что осталось от Мертвецов-Людей и Мертвецов-Нелюдей, чьи воспоминания на добрый миллион лет уходили в африканскую саванну. Не в том дело, что ей нужны были эти воспоминания. Ее интересовало, как они были записаны, - вот в этом вопросе она разбиралась очень хорошо.
Усовершенствование программы Альберта - последнее, что получила Эсси от компьютеров Неба хичи. Вот это было действительно большое подспорье. Подробнейшие карты всех уголков Галактики, показывающие места, где побывали хичи. Уникальная карта черных дыр, изображающая, где они сейчас расположены. Была там и дыра, в которой сгинула Клара.
Как еще один подарок от исчезнувшей цивилизации я получил ответ на вопрос, который интересовал меня чисто субъективно: почему во время полета на Небо хичи я остался жив? Корабль, который нес меня к Небу хичи, после девятнадцати дней пути начал уменьшать ускорение. По всем законам физики и здравого смысла это означало, что мое суденышко прибудет только через девятнадцать дней, и к этому времени я, несомненно, буду мертв, но оно прибыло через пять. Я остался жив, но не понимал почему.
Альберт дал мне ответ. Все предыдущие корабли, успешно долетевшие до Неба хичи, перемещались между двумя относительно неподвижными космическими телами. Разница скоростей составляла несколько десятков или сотен километров в секунду. Не больше. И это почти не имело значения. Но мой корабль преследовал объект, который очень быстро двигался, и это поглощало почти все ускорение. Замедление было лишь незначительным. Корабль продолжал лететь на большой скорости и почти не тормозил. Именно поэтому я остался жить.
Это выглядело очень удовлетворительно, однако... Однако за все приходится платить.
Так было всегда, во все времена и у всех народов. Каждый большой рывок заключал в себе скрытую плату за продвижение вперед. Человек изобрел сельское хозяйство. Это означало, что кому-то надо сажать хлопок, мотыжить кукурузу, собирать и то и другое. Отсюда родилось рабство. Человек изобрел автомобиль и в качестве дивидендов получил отравление окружающей среды и несчастные случаи на дорогах. Человек заинтересовался, почему светит солнце, и из этого любопытства родилась атомная бомба. Человек обнаружил артефакт хичи и постарался выведать все его тайны. И что это дало нам? Во-первых, мы получили старого Пейтера Хертера, который чуть не прикончил мир, обладая для этого полной возможностью. А во-вторых, возникла новая проблема, и мне пока не хватает мужества, чтобы услышать на нее ответ. Это вопрос о принципе Маха, на который пытается ответить Альберт, - вопрос, который подняла Генриетта, говоря о моменте X и «недостающей массе». И очень большой вопрос в моем собственном сознании. Когда Древнейший свел Небо хичи с постоянной орбиты и нацелил его сквозь пространство к центру Галактики, куда он, собственно, направлялся?
Самый страшный и одновременно самый замечательный момент моей жизни - это когда мы сожгли рецепторы Древнейшего и, вооруженные инструкциями Генриетты, сели перед контрольной панелью Неба хичи. Потребовалось два человека, чтобы осуществить поворот. Ларви Хертер-Холл и я были самыми опытными пилотами, если не считать Вэна, но он отсутствовал - вместе с Джанин собирал просыпавшихся Древних и сообщал им, что произошла смена правительства.
Ларви села в правое сиденье, я занял левое - при этом я не мог не подумать, какая странная задница некогда помещалась в нем. И мы отправились домой. Потребовалось больше месяца, чтобы долететь до Луны, откуда я вылетел. Правда, месяц не прошел зря, нам было чем заняться на Небе хичи, но он тянулся чудовищно медленно, потому что я очень торопился домой.
Потребовалось немало мужества, чтобы нажать сосок двигателя, но в то же время и не слишком было страшно.
Как только мы узнали, что в памяти курсоуказателя записаны коды всех основных целей - а их более пятнадцати тысяч по всей Галактике и несколько за ее пределами, - оставалось только набрать нужный код.
Потом, весьма довольные собой, мы начали красоваться перед своими соотечественниками. Все радиоастрономы на обратной стороне Луны подняли крик, потому что мы на своей окололунной орбите каждый оборот попадали в поле зрения их блюдец. Так мы и двигались. Это происходило при помощи вторичных панелей, к которым в полете никто не осмеливался прикоснуться и которые никак не влияют на первоначальный старт.
Выяснилось, что главные панели программируют заранее известные цели, вторичные - для любого пункта, куда вы хотите попасть, если сумеете обозначить его галактические координаты. Но дело в том, что вторичными нельзя пользоваться, пока основные все не выведены на нуль - этому соответствует красный цвет без всяких оттенков, и если какой-нибудь старатель и сумел сделать это, он терял программу возврата на Врата.
Как же все просто, когда знаешь. И вот мы привели артефакт весом в полмиллиона тонн на околоземную орбиту и пригласили к себе гостей.
Я больше всего нуждался в обществе моей жены. А после нее - в своей научной программе, «Альберте Эйнштейне», Которая является отражением Эсси, потому что, как вы знаете, она ее написала. Нужно было еще решить, мне ли лететь к ней Или ей ко мне, но Эсси этот вопрос уже решила. Как мне показалось, она хотела получить доступ к компьютерному разуму Неба хичи не меньше, чем я мечтал увидеться с ней.

Предыдущая страница 17 Следующая страница


За синим горизонтом событий 18

На стоминутной орбите вокруг Земли время передачи не играет роли. Как только мы оказались на близком расстоянии от планеты, Альберт запрограммировался для разговоров со мной. В него перекачивали все, что узнавали о машинном разуме хичи, и когда я был готов к разговору с ним, он уже ожидал его.
Конечно, это не одно и то же. Альберт в трехмерном изображении на домашнем экране - гораздо более интересный собеседник, чем тот же черно-белый Альберт на плоском экране Неба хичи. Но пока с Земли не поступило новое оборудование, это было все, чем я располагал. Правда, Альберт устраивал меня и в таком варианте.
- Приятно снова увидеть вас, Робин, - благожелательно проговорил он, тыча в мою сторону черенком трубки. - Вероятно, вы догадываетесь, что у меня есть для вас миллион сообщений?
- Подождут. - Я и так уже получил не меньше миллиона, во всяком случае, так мне казалось. В основном в них сообщалось, что все на меня разозлились, но потом все-таки обрадовались нашему возвращению, а также что я снова очень богат. - Я хочу прежде всего услышать то, что ты сам хочешь сообщить мне.
- Конечно, Робин. - Он постучал трубкой по ладони, внимательно разглядывая меня. - Ну что ж, - менторским тоном начал он, - вначале технология. Мы знаем общую теорию двигателя хичи и начинаем чуть-чуть разбираться в радио-быстрее-света. Что касается информационных цепей Мертвецов и всего прочего... - Альберт слегка померцал и сообщил: - ...госпожа Лаврова-Броудхед на пути к вам. Я думаю, что и здесь нас ждет очень быстрый прогресс. Очень скоро несколько экипажей добровольцев отправляются на Пищевую фабрику. Мы совершенно уверены, что сможем контролировать и ее, а потом она будет переведена на более близкую орбиту для изучения. Мне кажется, что очень скоро мы сможем создать точно такую же. Вероятно, более мелкие подробности новых технологий вас сейчас не интересуют?
- Нет, - ответил я. - Во всяком случае, не сейчас.
- Тогда, - продолжил он, кивая и заново набивая трубку, - позвольте мне высказать несколько теоретических соображений. Прежде всего это вопрос о черных дырах. Мы не теряли времени зря и очень точно определили координаты местонахождения черной дыры, в которой находится ваша подруга Джель-Клара Мойнлин. Я считаю, что существует реальная возможность послать туда корабль и что он долетит без серьезных повреждений. Возвращение, однако, совсем другое дело. В поваренных книгах хичи мы нигде не нашли рецепта, как извлечь что-нибудь из черной дыры. В теории - да, мы сильны. Но если кто-то хочет перейти от теории к практике, требуются серьезные исследования. Очень длительные исследования. Я не стал бы легкомысленно обещать хоть каких-то результатов, скажем, в ближайшие несколько лет. На это понадобятся скорее десятилетия. Я знаю, - проговорил он, состроив сочувственную мину, - что для вас это самый животрепещущий вопрос, Робин. Но он также очень важен и для всех нас. Под всеми я подразумеваю не только человечество, но и компьютерный разум.
Я никогда не видел его таким серьезным и невольно поддался его гипнотическому влиянию.
- Видите ли, - продолжал Альберт, - конечная цель артефакта Неба хичи тоже установлена. Разрешите показать вам изображение?
Вопрос был риторический, поэтому я не ответил, а Альберт не стал ждать. Он уменьшился и перебрался в угол плоского экрана, на котором появилась картинка. На ней белело что-то очень похожее на любительски изображенный турецкий полумесяц. Картинка выглядела совершенно не симметричной. Полумесяц находился в одной половине экрана, тогда как все остальное пространство оставалось угольно-черным , если не считать нескольких неправильных полосок света, выступавших из рогов полумесяца и соединявшихся в туманный эллипс.
- Жаль, что вы не можете видеть это в цвете, Робин, - с искренним сожалением проговорил Альберт из своего угла. - Свечение не белое, а скорее нежно-голубое. Объяснить вам, что вы наблюдаете? Это всего лишь материя на орбите вокруг очень большого объекта. Материя слева от вас, которая приближается к нам, перемещается достаточно быстро, чтобы испускать свет. Материя справа, которая от нас удаляется, движется относительно нас гораздо медленнее. Мы видим, как материя превращается в излучение, втягиваясь в исключительно большую черную дыру, расположенную в центре нашей Галактики.
- Мне казалось, что скорость света не относительна! - выпалил я.
Альберт снова занял весь экран.
- Да, Робин, но орбитальная скорость материи, производящей свет, относительна. Изображение взято из архивов Врат, и до недавнего времени местоположение этого объекта не было установлено. Но сейчас стало ясно, что это буквально сердце Галактики.
Альберт замолчал, набивая трубку и пристально глядя на меня. Ну, не совсем так. Все-таки небольшая разница во времени сказывалась, и когда я передвигался, взгляд Альберта на какое-то мгновение еще был устремлен туда, где я только что находился. Это немного действовало мне на нервы.
Я не торопил его, а он и не спешил. Закончив набивать трубку, Альберт закурил и наконец произнес:
- Робин, я частенько мучаюсь от непонимания, какую именно информацию вам сообщать. Когда вы задаете конкретный вопрос, тогда другое дело. Относительно предложенной вами темы я буду говорить, пока вы слушаете. Если вы спросите, что я думаю по данному вопросу, я могу сказать, чем это, возможно, является, и даже предложить гипотезу, когда это соответствует моей программе. Госпожа Лаврова-Броудхед написала довольно сложную нормативную инструкцию для принятия такого типа решений. Но если упростить ее, она сводится к простенькому уравнению. Обозначим ценность гипотезы буквой «V», а вероятность ее справедливости - буквой «Р». Если я заключаю, что сумма V+Р равна по крайней мере единице, тогда я должен сообщить гипотезу и делаю это. Но вы не представляете, Робин, как трудно получить количественное выражение «V» и «Р»! В данном случае я вообще не имею возможности определить вероятность, то есть «Р». Хотя важность этой гипотезы необыкновенно велика. Во всех смыслах она может рассматриваться как бесконечно большая.
К этому времени я уже начал безбожно потеть. Насколько я знаю программу Альберта, чем дольше он готовится к сообщению, тем меньше оно мне нравится.
- Альберт, - сказал я, - к дьяволу отговорки! Говори.
- Конечно, Робин, - как всегда согласился он, кивая, но не желая, чтобы его торопили. - Но позвольте мне сказать, что это предположение не только удовлетворяет современным астрофизическим представлениям о законах вселенной, правда, на довольно сложном уровне, но и отвечает на ряд других вопросов. А именно, куда направлялось Небо хичи, когда вы повернули его, а также куда исчезли сами хичи. Прежде чем сообщить вам, что я по этому поводу думаю, должен напомнить следующие пункты. Во-первых, числа, которые Крошечный Джим называл чертовыми. Это количественные величины, в основном из так называемых безразмерных, потому что они одинаковы во всех измерительных системах. Соотношение массы протона и электрона. Дираково число, выражающее разницу между электромагнитными и гравитационными силами. Константа Эддингтона для тонкой структуры материи. И так далее. Мы определили эти величины с большой точностью. Но мы не знаем, почему они таковы. Почему константа тонкой структуры материи - сто тридцать семь, а не, скажем, сто пятьдесят? Если бы мы до конца понимали астрофизику, если бы у нас была завершенная теория, эти числа были бы следствием теории. У нас хорошая теория, но чертовы числа из нее не выводятся. Почему? Может ли быть, - серьезно спросил он, - что эти числа случайны?
Альберт помолчал, попыхивая трубкой, потом поднял два Пальца и продолжил:
- Во-вторых, принцип Маха. Здесь тоже заключена проблема, но, может быть, более легкая. Мой покойный предшественник, - проговорил Альберт и немного померцал, вероятно, чтобы заверить меня, что с ним справиться легче, - так вот, мой покойный предшественник подарил нам теорию относительности, которую обычно понимают довольно примитивно: все относительно, кроме скорости света. Когда вы дома, Робин, на Таппановом море, вы весите примерно восемьдесят пять килограммов. Можно сказать, что это мера того, как вы и планета Земля притягиваете друг друга. Другими словами, это ваш вес относительно Земли. Но у нас есть также понятие массы. Лучший способ измерить массу - с помощью силы, необходимой для придания ускорения объекту, например вам, из состояния покоя. Мы обычно считаем массу и вес одним и тем же, и на поверхности Земли так оно и есть. Но масса должна быть свойством, внутренне присущим материи, в то время как вес тела всегда измеряется исключительно относительно чего-то. Но, - он снова многозначительно померцал, - проведем мысленный эксперимент, Робин. Предположим, что вы - единственный объект во вселенной. Больше никакой материи нет. Сколько вы будете весить? Нисколько. А какой будет ваша масса? Ага, вот это вопрос. Допустим, у вас есть небольшой ракетный ранец и вы решаете придать собственному телу ускорение. Вы рассчитываете силу, необходимую вам, чтобы придать данное ускорение, и получаете массу, так? Нет, Робин, оказывается, не совсем так. Потому что не существует объекта, относительно которого можно было бы измерить движение! «Движение», как концепция, бессмысленно. Поэтому масса - в соответствии с принципом Маха - зависит от некоей внешней системы. Мах называл это «внешним фоном вселенной». И в соответствии с принципом Маха, расширенным моим предшественником и другими учеными, таковы же все «внутренние» характеристики материи, энергии и пространства... включая чертовы числа. Робин, я утомил вас?
- Клянусь твоей задницей, да, Альберт, - признался я, - но ты продолжай!
Он улыбнулся и поднял три пальца.
- В-третьих, то, что Генриетта назвала моментом «X». Как вы помните, Генриетта не сумела получить докторский диплом, но я внимательно изучил ее диссертацию и могу рассказать, что она в ней утверждала. В первые три секунды после Большого Взрыва, который послужил началом возникновения вселенной, какой мы ее теперь знаем, вся вселенная была относительно компактна, исключительно горяча и абсолютно симметрична. В диссертации Генриетты цитируется старый кембриджский математик по имени Тонг Б. Танг и другие ученые. Они доказывают, что после этого времени, после того, что Генриетта называла моментом «X», симметрия вселенной становится застывшей. Все константы, которые мы можем наблюдать в настоящее время, застыли в тот момент. Все чертовы числа. До момента «X» их просто не было. А с того времени существуют и остаются неизменными. Таким образом, через три секунды после Большого Взрыва, в момент «X», что-то произошло. Возможно, совершенно случайное событие - какое-нибудь завихрение во взорвавшемся облаке... или преднамеренное изменение.
Он остановился и, глядя на меня, некоторое время курил трубку. Когда я никак не отреагировал, он вздохнул и поднял четыре пальца.
- В-четвертых, Робин, и это последнее. Прошу прощения за длинную преамбулу. Последнее предположение Генриетты связано с так называемой недостающей массой. Во вселенной просто не хватает массы, чтобы удовлетворительно объяснить все теории Большого Взрыва. И тут Генриетта в своей докторской диссертации делает смелое предположение. Она предположила, что хичи научились создавать массу и уничтожать ее. В этом, как мы теперь знаем, она оказалась права, хотя с ее стороны это была только догадка, и ученый совет, перед которым она защищала свою гипотезу, ее не принял. Но Генриетта делает и следующий шаг. Она считает, что именно хичи заставили массу исчезать. Не массу какого-то отдельного корабля, хотя в этом она тоже совершенно права. А гораздо большую массу. В масштабах всей вселенной. Генриетта предполагает,.что они, как и мы, изучили чертовы числа и пришли к определенным заключениям, которые оказались справедливы. Тут, Робин, начинается самое трудное, поэтому будьте предельно внимательны. Мы почти закончили.
Видите ли, фундаментальные константы, типа чертовых чисел, определяют, может ли во вселенной существовать жизнь. Разумеется, наряду со многим другим. Если бы некоторые из них были чуть больше или чуть меньше, жизнь просто не появилась бы. Можете ли вы вывести логическое следствие из этого утверждения? Да, я думаю, сможете. Простой силлогизм. Вначале большая посылка: чертовы числа установлены не естественным путем, они были бы другими, если бы в «момент X» не произошло определенное событие. Малая посылка: если бы они отличались от настоящих, вселенная была бы непригодна для жизни. Заключение? А, вот в этом-то весь смысл. Заключение таково: если бы чертовы числа изменились в некоторых других отношениях, вселенная была бы более пригодна для жизни.
Альберт замолчал. Он сидел, с мягкой улыбкой смотрел на меня, а потом нагнулся и почесал подошву ноги.
Не знаю, кто из нас кого пересмотрел бы тогда. Я добросовестно пытался переварить множество совершенно несъедобных мыслей, а старина Альберт был решительно настроен дать мне возможность их усвоить. Прежде чем это произошло, в каморку, которую я объявил своей рубкой, с криком ворвался Пол Холл:
- Общество! Эй, Робин, у нас гости!
Конечно, первая моя мысль было об Эсси. Мы недавно разговаривали, и я знал, что она сейчас по пути на космодром Кеннеди, а может, уже ждет старта, чтобы лететь к нам. Я посмотрел на Пола, потом на часы.
- Времени еще мало, - проговорил я.
- Пошли посмотрим на бедняг, - снисходительно улыбаясь, предложил Пол.
Да, это были действительно бедняги. Шесть добровольцев, втиснутых в пятиместный корабль, вылетели с Врат меньше чем через 24 часа после моего старта с Луны. Они везли с собой столько вооружения, что могли бы уничтожить целую дивизию Древних. Эти ребята полетели спасать нас, а заодно подзаработать денег. Они пролетели всю дорогу до Неба хичи, развернулись и отправились вслед за нами. Где-то по пути мы, должно быть, разминулись с ними, даже не подозревая об этом. Бедняги! Очень хорошие парни, добровольцы. Они приняли участие в рискованном полете, небезопаCHON даже по стандартам Врат. Я обещал им, что они получат долю прибыли - и тут действительно хватило бы на всех. Не их вина, что мы сами разобрались с Древними и в них больше не нуждались. Особенно если подумать, как бы пригодились их руки и стволы, если бы все повернулось по-другому.
Мы гостеприимно встретили их. Джанин гордо показывала Небо хичи. Вэн, улыбаясь и размахивая усыпляющим ружьем, познакомил их с мирными Древними, уже не реагировавшими на новое вторжение. И к тому времени, как все уладилось, я понял, что больше всего нуждаюсь в еде и сне, и вскоре получил и то и другое.
Проснувшись, я узнал, что Эсси в пути, но еще не добралась до нас. Я побродил по Небу хичи, вспоминая все, что сказал мне Альберт. Я пытался мысленно представить себе Большой Взрыв и критический трехсекундный интервал, после которого все застыло... но у меня не очень получалось. Поэтому я снова вызвал Альберта и поинтересовался:
- Что значит «более пригодна для жизни»?
- Ах, Робин, - спокойно проговорил он - застать Альберта Эйнштейна врасплох просто невозможно. - На этот вопрос я не могу ответить. Мы даже не знаем, что такое Маховы особенности вселенной, но может быть... может быть, - повторил он, показывая морщинками в углах глаз, что он сейчас преподнесет мне шутливое предположение, - может быть, бессмертие. Или более быстрая скорость передачи импульсов в нервных тканях, то есть больший интеллект. А может, мы имели бы больше пригодных для жизни планет. Выбирайте любое из вышеуказанного. Или все вместе. Самое главное во всех этих рассуждениях то, что мы способны предположить, что такие «более пригодные» условия возможны, и вывести их из соответствующей теории. Генриетта дошла до этого. Она пошла даже дальше. Допустим, хичи - помните, это ее идея - знают астрофизику несколько лучше нас. Они установили, какими должны быть эти благоприятные особенности, и решили создать их искусственно. Что они должны для этого сделать? Ну, первое, что приходит на ум, - сжать вселенную до первоначального состояния и попытаться вызвать новый Большой Взрыв. Как это сделать? Если вы можете создавать и уничтожать массу - легко! Прежде всего прекратить расширение вселенной и начать ее сжатие. Потом отсидеться в стороне от этой массы и дождаться, пока она взорвется вновь. И тогда, оставаясь «снаружи», сделать все необходимое для изменения фундаментальных безразмерных чисел вселенной, так что при этом возникнет... назовем это небом.
Глаза у меня едва не вылезли из орбит.
- И что, это возможно?
- Для нас с вами, конечно же, нет. И не только потому, что мы сильно отстаем от хичи в развитии. Главное, мы не знаем, с чего начать.
- Не для тебя или меня, тупица! Для хичи!
- Ах, Робин, - печально произнес он, - ну кто это может сказать? Я не представляю, как такого можно добиться, но мой ответ вовсе не означает, что этого сделать нельзя. Я даже не могу предположить, как заставить вселенную проделать подобное превращение. Но, возможно, это и не нужно. Предположим, хичи нашли эликсир бессмертия и могут существовать вечно. А может, они способны вносить изменения в работу механизма вселенной и наблюдают, что при этом получается. Ждут, пока не получат нужную им вселенную.
Он задумчиво посмотрел на свою погасшую трубку и небрежно сунул ее в карман свитера.
- Генриетта дошла в своей диссертации до этого места, прежде чем на нее обрушились по-настоящему. Потому что дальше она заявила, что недостаток массы может означать только одно - хичи уже начали вмешательство в естественный порядок развития вселенной. Она сказала, что они изымают массу других галактик, чтобы заставить их сбегаться быстрее. Возможно, считала Генриетта, хичи также добавляют массу в центре, если таковой существует. И этим можно объяснить, почему хичи исчезли. Они начали процесс сжатия вселенной, полагает она, и потом ушли в укрытие, во что-то вроде лишенного времени стасиса, может быть, в большую черную дыру, пока не настанет время, и они не смогут действовать дальше по своему усмотрению. Вот тут-то все на нее и накинулись! Неудивительно. Можете себе представить, как к подобному заявлению отнеслась толпа профессоров физики? Они сказали, что ей нужно присудить степень в области психологии хичи, а не астрофизики. Сказали, что у нее ничего нет, кроме беспочвенных предположений и фантастических догадок, что ее теорию невозможно проверить. Что это антинаучная теория. И еще они отказали ей в степени, после чего она не стала доктором, отправилась на Врата, стала старателем и кончила тем, чем кончила. Умерла, - задумчиво завершил Альберт, снова доставая трубку. - Я думаю, Робин, что она ошибалась или по крайней мере была неточна. У нас нет никаких свидетельств, что хичи могут воздействовать на материю за пределами нашей Галактики, а ведь она говорила о всей вселенной.
- Но ты не уверен, что она ошибалась? - спросил я.
- Не уверен, Робин.
- Так неужели у тебя нет даже догадки?! - закричал я.
- Конечно, есть, Робин, - мрачно ответил Альберт и принялся снова меланхолично набивать трубку. - Но это не более чем обычная догадка. Только вначале успокойтесь, пожалуйста. Видите ли, мы используем неправильные масштабы, Робин. Вселенная слишком велика, насколько нам известно. А время нашего существования несравнимо коротко. Хичи властвовали во вселенной всего миллион лет назад, а время расширения примерно в двадцать тысяч раз больше. Так вот, время сжатия не может быть меньшим. С точки зрения математики, очень маловероятно, что для своего появления хичи выбрали именно это время.
- Для появления?
Альберт откашлялся и с тоской в глазах продолжил:
- Простите, я упустил одну ступень, Робин. Могу предложить вам еще одно предположение, боюсь, что мое собственное. Допустим, когда-то существовала вселенная, созданная хичи, и они превратили ее в менее агрессивную, но результат им все равно не понравился. Тогда они заставили ее снова сжиматься, чтобы сотворить новую, ту, в которой мы сейчас и находимся. Она ведь не такая плохая, вы знаете. После этого хичи могли выйти, осмотреться, и обнаружили, что она им подходит. А теперь, может быть, отряд разведчиков вернулся, чтобы известить об этом создателей.
- Альберт! Ради Бога!
- Робин, я не стал бы посвящать вас в подобные вещи, если бы мог, - мягко ответил он. - Это всего лишь предположение. Вероятно, вы не представляете, как мне трудно делать такие заявления, и я бы не стал терять ваше время, если бы не одно обстоятельство. Дело в том, что существует реальная возможность выжить при сокращении вселенной и новом Большом Взрыве. Для этого всего лишь нужно находиться в таком месте, где время останавливается. Знаете, что это за место? Правильно, черная дыра. Большая. Настолько большая, чтобы не терять массу квантовым туннелированием. В таком виде она может существовать бесконечно. Я знаю, где есть такая черная дыра, Робин. Масса примерно в пятнадцать тысяч раз больше нашего Солнца. Местоположение - центр Галактики. - Альберт взглянул на часы и его выражение изменилось. - Если мои расчеты верны, Робин, - произнес он, - ваша жена должна прибыть с минуты на минуту.
- Эйнштейн! Первое, что она должна будет сделать, это переписать тебя!
Альберт многозначительно померцал.
- Ваша жена уже сделала это, Робин, - ответил он, - и первое, чему она научила меня, это снимать напряжение какой-нибудь комической или заинтересовывающей ремаркой. Разумеется, когда это нужно.
- Ты хочешь сказать, что я слишком напряжен?
- Ну, не совсем, Робин, - ответил Альберт. - Ведь все это чистая теория. И в терминах человеческой жизни - очень отдаленная. Но может, и нет. Черная дыра в центре Галактики - одно из возможных мест, где могут находиться хичи, а для корабля хичи это не так уж далеко. И еще, если помните, я упоминал, что мы установили конечную цель курса, по которому Древнейший направил Небо хичи. Так вот, Робин, он взял курс прямо к черной дыре.
Я утомился от нескольких недель походной жизни на Небе хичи еще до появления Эсси. Она была поглощена компьютерным разумом. Но от Эсси я не устал и потому оставался с ней, пока она не сказала, что теперь все у нее записано. Сорок восемь часов спустя мы были уже на Таппановом море. А еще через девяносто минут появилась доктор Вильма Лидерман со всеми своими инструментами и проверила Эсси до кончиков ногтей. Я не беспокоился, я видел, что Эсси вполне здорова, а Вильма, согласившаяся задержаться и выпить с нами, подтвердила это. Потом она захотела поговорить о медицинской машине, которую Мертвецы использовали, чтобы держать Вэна в форме, пока он рос. И до ее отлета мы успели открыть исследовательскую компанию с капиталом в несколько миллионов долларов для изучения этой машины и ее применения. Президентом компании, разумеется, мы выбрали саму Вильму Лидерман. Все оказалось очень просто. Вообще в этой жизни все просто, если получается по-твоему. Или почти все.
У меня по-прежнему возникало чувство беспокойства, когда я думал о хичи, если это действительно были хичи. Если они на самом деле избрали местом своего пребывания середину Галактики, то есть ту самую черную дыру.
Мне было интересно и одновременно немного не по себе. Если бы Альберт высказал предположение, что хичи выйдут из своей спячки и начнут сеять вокруг огонь и разрушение или вообще просто выйдут в следующем году, я, конечно, очень встревожился бы. Если бы выход этих фантастических, сверхмогущественных существ ожидался через десять или даже сто лет, у меня, несомненно, появились бы опасения и, возможно, страх. Но разговор шел о непредставимых, астрономических промежутках времени, и я послал эти мысли к дьяволу. Стоит ли беспокоиться о том, что может произойти лишь через миллиард лет?
И тем не менее странное чувство не исчезало.
Я весь вечер чувствовал себя не в своей тарелке, и когда Вильма улетела, принес Эсси кофе. Она свернулась калачиком перед камином и наблюдала, как я передвигаюсь по комнате. Эсси выглядела прекрасно: очень стройная в обтягивающих брюках и такой же блузке, она расчесывала свои длинные золотистые волосы. Закончив, она пристально посмотрела на меня и сказала:
- Скорее всего ничего этого не будет, Робин.
- Откуда ты знаешь? В курсоуказателях кораблей хичи запрограммировано пятнадцать тысяч целей. Мы побывали только на ста пятидесяти из них. И что же? Одной из этих целей оказалось Небо хичи. Закон вероятности говорит, что вполне возможно существование еще сотен таких же станций. Откуда мы знаем, что именно сейчас такой объект не направляется к хичи, чтобы рассказать им о нас?
- Дорогой Робин. - Эсси повернулась и по-кошачьи потерлась носом о мое колено. - Пей свой кофе. Ты ничего не знаешь о математической статистике и к тому же с чего ты взял, что они собираются причинить нам зло?
- А они и не должны собираться! Я знаю, чем все это закончится. Тем же самым, чем закончилось с таитянами, тасманийцами, эскимосами, американскими индейцами - тем, что всегда происходило в истории. Народ, встречающийся с более высокой культурой, исчезает, Никто этого, конечно, не желает. Просто такой народ неконкурентоспособен, а потому обречен на ассимиляцию или вымирание.
- Ты уверен, что так происходит всегда, Робин?
- Ну, перестань!
- Нет, я серьезно, - настаивала она. - Могу привести прямо противоположный пример. Ты знаешь, что случилось, когда римляне открыли галлов?
- Они их покорили, вот что!
- Верно. Нет, почти верно. Но потом, несколько сот лет спустя, кто кого завоевал, Робин? Варвары завоевали Рим, Робин.
- Я не говорю о завоевании. В конце концов они цивилизованные люди. Если они люди. Я говорю о комплексе расовой неполноценности. Что происходит с народом, который живет рядом с более умным народом?
- Ну, в разных обстоятельствах бывает по-разному, Робин. Греки были умнее римлян, Робин. У римлян за все время существования империи не появилось ни одной новой идеи, кроме более усовершенствованного оружия и более изощренных способов убивать людей. Но римляне не расстраивались. Они даже принимали в свои дома греков, чтобы те учили их поэзии, истории и науке. Как рабы. Дорогой Робин, - сказала она, поставив чашку кофе и прижимаясь ко мне, - мудрость - это нечто вроде источника. Ответь мне, когда тебе нужна какая-то информация, к кому ты обращаешься?
Я с минуту подумал и затем ответил:
- Главным образом, к Альберту. Я понимаю, к чему ты клонишь, но это другое дело. Компьютер и обязан знать больше и думать быстрее меня - в некотором отношении, конечно. Он для этого и создан.
- Совершенно верно, дорогой Робин. И обрати внимание, ты уже давно общаешься с Альбертом, но при этом не погиб. - Эсси потерлась о меня щекой и выпрямилась. - я вижу, ты неспокоен, - сказала она. - Что бы ты хотел сделать?
- А какой у меня выбор? - ответил я и потянулся к ней. Но Эсси покачала головой.
- Я не это имела в виду, по крайней мере не сейчас. Хочешь посмотреть ПВ? Я записала вечерние новости, когда вы с Вильмой строили планы. Там показывали, как твои добрые друзья посещают землю своих предков.
- Древние в Африке? Я видел это днем. - Какой-то местный деятель решил, что для повышения его популярности будет хорошей рекламой показать Древним Олдувайское ущелье. С точки зрения рекламы он был прав. Но самим Древним там не понравилось. Им было жарко, они недовольно щебетали друг с другом по поводу уколов вакцин и перелета. Это была действительно интересная новость, как и информация о Поле с Ларви. Они в Дортмунде открывали мавзолей Пейтера Хертера, останки которого должны быть доставлены с Пищевой фабрики.
Забавно было послушать и Вэна. Он все богател, выступая на ПВ в качестве знаменитого звездного Мальчика с Неба хичи. Не хуже себя чувствовала и Джанин, которая прекрасно проводила время, встречаясь во плоти со своими кумирами поп-звездами.
Да и мне грех было жаловаться. Все мы были богаты - деньгами и славой.
Я не знал, что с нами со всеми станет. Но наконец понял, чего хочу.
- Надень свитер, Эсси, - попросил я. - Пойдем погуляем.
Держась за руки, мы прошли к самой кромке ледяной воды.
- Снег, - завороженно проговорила Эсси, вглядываясь в защитный купол в семистах метрах над нами. Обычно его трудно бывает увидеть, но сегодня, несмотря на нагреватели, растапливавшие снег, он лежал молочным пузырем, в котором отражались огни города. Эта расцвеченная огнями белесая пелена протянулась от одного горизонта до другого.
- Тебе холодно?
- Может, потому что мы находимся у воды, - призналась Эсси. Мы поднялись от берега к небольшой пальмовой роще у фонтана, сели на скамью и принялись разглядывать огни на Таппановом море. Тут было комфортно и спокойно. Воздух под защитным пузырем никогда не бывает слишком холодным, но вода Гудзона, которая, прежде чем доходит до плотины Пелисейд, проходит под открытым небом семьсот или восемьсот километров, почти каждую зиму проносит через заграждения льдины.
- Эсси, - задумчиво проговорил я, - мне все не дают покоя...
- Я знаю, дорогой Робин, - перебила она меня.
- ...мысли о Древнейшем. Об этом ненормальном компьютере.
- В самом деле? - Она поджала ноги, чтобы убрать их подальше от травы, повлажневшей от случайных брызг фонтана. - Да, очень большая машина, - покачала Эсси головой. - И очень послушная, после того как ты вырвал у нее зубы. Если у Древнейшего нет внешних эффекторов, подвижности или доступа к любым контрольным цепям, она становится кроткой, как овечка.
- Можешь ли ты создать такую же для людей?
- Ага! - ответила Эсси. - Гм. Да, думаю, что смогу. Конечно, на это потребуется время и очень много денег, но в принципе это возможно.
- А сможешь ли ты включить в нее человеческую личность - после смерти человека, конечно? Как записывались Мертвецы?
- Я бы сказала, это можно сделать гораздо лучше. Правда, есть некоторые трудности. В основном биохимические, не по моей части. - Она откинулась назад, глядя на радужный купол, который сиял над головой, как небо в раю, и задумчиво ответила: - Когда я пишу программу, Робин, я разговариваю с компьютером на том или ином языке. Я говорю ему, кто он такой и что должен делать. Программирование хичи строится на других принципах. Оно основано на прямом химическом прочтении мозга. Мозг Древних химически не идентичен твоему или моему, поэтому записи Мертвецов не очень совершенны. Но Древние гораздо дальше от хичи, для них-то и был первоначально разработан этот процесс. Хичи сумели преобразовать этот процесс без труда, поэтому сможем и мы. Да. Когда ты умрешь, дорогой Робин, можно будет переписать твой мозг в компьютер, потом поместить эту машину в корабль хичи и малой скоростью отправить к объекту Стрелец НН, к черной дыре, где ты наконец встретишься с Джель-Кларой Мойнлин и объяснишь ей, что в том эпизоде твоей вины не было. Даю тебе слово, что я так и поступлю, но ты должен обещать не умирать еще скажем, пять-восемь лет, чтобы провести необходимые исследования. Ты мне обещаешь это?
Бывает, что Эсси меня так захватывает врасплох, что я не знаю, как реагировать: плакать, сердиться или смеяться. В этом случае я быстро встал и посмотрел на свою дорогую жену. Потом решил, что делать, и рассмеялся.
- Иногда ты поражаешь меня, Эсси, - сказал я.
- Почему, Робин? - Она взяла меня за руку. - Предположим, все наоборот. Предположим, это я много лет назад испытала большую личную трагедию. Такую же точно, как твоя. Человек, которого я любила, сильно пострадал, причем таким образом, что я не могу с ним увидеться и объяснить, что случилось. Неужели я не хотела бы поговорить с ним, рассказать, что испытываю?
Я начал отвечать, но она встала и прижала палец к моим губам.
- Это был риторический вопрос, Робин. Мы оба знаем ответ. Если Клара еще жива, она очень хочет снова тебя услышать. Это вне всякого сомнения. Поэтому план таков. Ты умрешь... не скоро, я надеюсь. Мозг перейдет в машину. Ты позволишь снять еще одну копию для меня? Но вторая копия полетит к черной дыре, отыщет Клару и скажет ей: «Клара, дорогая, то, что произошло, невозможно было предотвратить, но я хочу, чтобы ты знала - я отдал бы жизнь, чтобы спасти тебя». И тогда, Робин, догадываешься ли ты, что ответит Клара этой странной машине, которая появится ниоткуда, может быть, через несколько часов по ее времени после самого происшествия?
Я не догадывался! В том-то и дело, что не имел понятия! Но не сказал этого, потому что Эсси не дала мне такой возможности. Она лишь сказала:
- И тогда Клара ответит тебе: «Дорогой Робин, я это знаю. Потому что из всех людей я больше всего верю тебе, уважаю тебя и люблю». Я знаю, что она так ответит, Робин, потому что для нее это правда. И для меня тоже.

17. Место, куда ушли хичи

Когда Робину Броудхеду исполнилось десять лет, к ним в гости пришла соседка. Она подарила ему носки, игру и шутливый подарок - книгу, озаглавленную: «Все, что мы знаем о Хичи». Тогда их туннели только что обнаружили на Венере, и было много предположений о том, куда они исчезли, об их внешности и целях. Шутка же заключалась в том, что, хотя в Книге было сто шестьдесят страниц, все они были чистые.
В то же самое время того же самого дня - во всяком случае, по местному времени, которое чрезвычайно отличается от земного - некое существо вышло прогуляться под звездами, перед тем как лечь спать. Оно тоже предвкушало годовщину, хотя никаких гостей не ожидало. Оно было далеко от дня рождения Робина Броудхеда, с его тортом и свечами, больше чем в сорока тысячах световых лет, и совсем не похоже на человека внешне. У него было имя, но из уважения к нему и работе, которую оно осуществляло, его обычно называли словом, которое можно приблизительно перевести как «Капитан». Над его квадратной мохнатой головой ярко блестели близкие звезды. Когда Капитан смотрел на них, у него начинали болеть глаза, хотя место, в котором он жил, и почти все планеты были покрыты специальным куполом.
Над Капитаном сияли мрачные красные звезды типа «М», которые светили куда ярче видимой с Земли Луны. Затем три золотых «С», и единственная горячая, цвета соломы, «F», на которую больно было смотреть. Звезд класса «О» и «В» на небе не было. Слабых звезд тоже.
Капитан узнавал каждую звезду. Их было всего около десяти тысяч, холодных и старых, но даже самые тусклые из них легко видны были невооруженным глазом. А за этими знакомыми тысячами светил - ну, за ними он ничего не мог увидеть, но в результате многих космических полетов Капитан знал, что за звездами находится агрессивная, почти невидимая голубоватая оболочка, окружающая все, чем он и его народ владели во вселенной. Такое небо привело бы человека в ужас.
В эту ночь, когда Капитан снова представлял себе, что увидит, когда проснется, небесная твердь почти пугала его.
Широкий в плечах и бедрах, очень узкий в груди и спине, Капитан пошел назад, к поясу, который должен был перенести его к кокону для сна. Дорога ему предстояла недолгая. В его восприятии - всего несколько минут.
А в сорока тысячах световых лет отсюда Робин Броудхед ел, спал, окончил начальную школу, поступил в среднюю, выкурил свою первую порцию травки, сломал руку и залечил ее, увеличил свой вес на десять килограммов, прежде чем Капитан дошел до пояса.
Капитан пожелал спокойной ночи своим товарищам, двое из которых время от времени были и его сексуальными партнерами. Затем он снял с плеч ожерелье, означавшее его ранг, сбросил системы жизнеобеспечения и связи со своих широко расставленных ног, поднял крышку кокона и лег в него. Там он восемь-десять раз перевернулся, тщательно укрываясь мягким губчатым густым спальным покровом.
Народ Капитана происходил от живущих в норах животных. И он спал, как это делали его предки. Устроившись поудобнее, Капитан вытянул худую руку и закрыл крышку кокона, как делал всю свою жизнь. Как на протяжении многих тысячелетий поступали его соплеменники, чтобы крепко и комфортно спать. Примерно так же этот народ натянул на себя звезды, когда решил, что ему необходимо долго и спокойно поспать.
I Шутка с книгой, которую подарили Робину в день рождения, была не совсем справедлива. Кое-что о хичи было все же известно. Например, что внешне они не похожи на людей, но в некотором отношении чем-то очень сильно напоминают землян. В основном любопытством. Только любопытство могло привести их во множество странных мест, так далеко отстоящих друг от друга.
Похожей выглядела и технология. Наука хичи была не такой, как человеческая, но основывалась на той же самой термодинамике, на тех же законах движения, на том же погружении мозга в бесконечно малое и бесконечно большое - элементарную частицу и саму вселенную.
Немало общего было у них с землянами и в химии тела. Кичи дышали тем же воздухом и ели вполне совместимую пищу.
Но самое главное, что все знали о хичи - или догадывались, или надеялись - то, что в главном они не отличаются от людей. Возможно, они опередили землян на несколько тысяч лет в науке и цивилизации. А может, и не настолько много. И то, о чем все догадывались и на что надеялись, не было таким уж неправильным.
Прошло меньше восьмисот лет с того знаменательного момента, как первые примитивные корабли испытали аннигиляцию массы как средство передвижения, а хичи уже проникли во все уголки Галактики. Примерно в это же время в Олдувайском ущелье один из предков Косой раздумывал, что делать с берцовой костью антилопы, которую дала ему мать.
Восемьсот лет - но каких лет!
Затем хичи пережили демографический взрыв. Их стало миллиард. Потом десять миллиардов. Потом сто. Они строили колесные механизмы, завоевывая поверхность своей планеты, и через несколько поколений вышли в космос на ракетах. Еще жизнь нескольких поколений ушла на исследование планет ближайших звезд. В дороге хичи учились. Создавали инструменты большого размера и огромной точности: нейтронная звезда как детектор гравитации, интерферометр размером в световой год, чтобы уловить радиоизлучение галактик, чье красное смещение приближалось к пределу. Звезды, которые они посещали, и галактики, которые наблюдали, были почти идентичны тем, что видны с Земли, поскольку с точки зрения астрономии несколько сотен тысяч лет ничего не значат.
Хичи видели все больше и все лучше понимали, как функционирует вселенная. И то, что они выяснили, оказалось для них открытием величайшей важности. Потому что предположение Альберта было истинно, почти истинно во всех подробностях, но только до тех пределов, где оно переходило границу разумности и становилось фантастикой.
В результате своего открытия хичи поступили так, как сочли более разумным. Они отозвали все свои далекие экспедиции, получше спрятали все, что не смогли унести с собой и что казалось им важным.
Хичи изучили несколько миллионов звезд и выбрали из них несколько тысяч наиболее подходящих для осуществления своих грандиозных планов. Некоторые они удалили от себя, потому что те оказались опасными, другие же, наоборот, приблизили. Им нетрудно было это сделать. Способность уничтожать и создавать массу означала, что в их распоряжении находятся силы гравитации..
Хичи отобрали стабильные долгоживущие звезды, отсеяв опасные. Они собрали их вместе или почти вместе, чтобы сделать с ними то, что они задумали.
Черные дыры встречаются любых размеров. Нужна лишь определенная концентрация материи в определенном пространстве, и гравитационный клубок замкнется. Черная дыра может быть размером с целую галактику, и составляющие ее звезды будут не ближе, чем наши. План хичи не был столь грандиозен. Они выбрали пространство диаметром всего в несколько десятков световых лет, заполнили его звездами, вошли в него на своих кораблях и... и окружили его непроницаемой сферой.
С этого момента хичи оказались изолированными от всей остальной вселенной, они замкнулись в своем звездном гнезде. Время для них изменилось. Внутри черной дыры оно текло медленно, очень медленно. Во внешней вселенной прошли три четверти миллиона лет. Внутри, с точки зрения Капитана, несколько десятилетий.
Пока хичи готовили удобные жилища, приспосабливали к себе новую планету, на Земле мягкий плиоцен сменился бурями и жестокими сирокко плейстоцена. Затем с севера наползли ледники гюнца и отступили. Последовательно сменялись ледниковые периоды: миндель, рисс, вюрм. Австралопитеки, из числа которых Капитан похитил нескольких - может, чтобы помочь им, а может, просто для изучения, надеясь найти в них помощь, - эти австралопитеки исчезли, как неудачный эксперимент природы. Появились и исчезли питекантропы, потом гейдельбергский человек, потом неандертальцы. Они стихийно расселялись на север и на юг, как подсказывал ледник изобретали орудия труда и убийства, учились хоронить своих мертвых и окружать их могилы кольцом из рогов каменного козла. Попутно они постигали сложную науку общения между собой с помощью слов. Между континентами возникали земляные мосты, потом исчезали. По ним проходили испуганные голодающие первобытные племена. Одна волна из Азии через Аляску дотянулась аж до мыса Горн, другая осталась на севере. У представителей этой волны отложились слои жира вокруг легких, чтобы защитить их от жгучего арктического мороза.
Дети, которые появились у Капитана в туннелях Венеры, оставались с ним, когда он и его команды осматривали Землю и отбирали наиболее многообещающих приматов для длительного эксперимента. Эти дети еще не достигли зрелости, когда Homo sapiens научился использовать огонь и колесо.
А время шло.
Каждое биение двойного сердца Капитана занимало половину дня в наружной вселенной. Когда шумеры спустились с гор и основали город на Персидском плато, Капитан получил приглашение участвовать в ежегодном празднике. Когда он просматривал список приглашенных, Саргон основал свою империю. Когда Капитан программировал механизмы для предстоящего праздника, маленькие дрожащие люди устанавливали менгиры Стоунхенджа. Колумб открыл Америку, когда Капитан раздражался из-за неожиданных отмен и изменений в распорядке праздника. Он заканчивал свой ужин, когда первые человеческие ракеты подняли на орбиту Земли спутники. Капитан с удовольствием вытягивал ноги после ужина, когда первые исследователи, вне себя от удивления, обнаружили туннели хичи на Венере. Он спал, пока Робин Броудхед достиг зрелости, отправился на Врата и начал совершать с них полеты. Спал, когда открыли Пищевую фабрику и было принято решение исследовать ее. Капитан проснулся, когда группа Хертеров-Холлов начала свой четырехлетний подъем, потом он снова уснул - для него прошло чуть меньше часа, пока продолжался этот утомительный рейс.
В конце концов Капитан был еще относительно молод и полон сил. Впереди его ждало не меньше десяти лет активной, энергичной жизни - во внешней вселенной им соответствовало четверть миллиона лет.
Целью ежегодной встречи было обсуждение решения хичи удалиться в черную дыру, а также дальнейшие планы, которые предстояло осуществить.
Встреча была непродолжительной. В общем, все сборища хичи были недолгими, если только их не продлевали из чистого удовольствия, которое от них получали участники. С помощью компьютеров дискуссия происходила без лишних затрат времени, и судьбу мира можно было решить за минуты.
Было принято много важных решений. Поступили тревожные известия. Звезды типа «F», которые они с некоторыми сомнениями включили в свое гнездо, проявляли явные признаки нестабильности. Конечно, не столь значительные. Но кое-кто предложил, что лучше их все-таки удалить из ближайшего соседства.
Некоторые из неприятных новостей не оказались такими уж неожиданными. Последний исследовательский корабль хичи не обнаружил никаких признаков вновь возникшей межзвездной цивилизации. Многие новости даже оправдывали прогнозы, то есть предвиделись. Тщательные теоретические расчеты показали, что теория осциллирующей вселенной соответствует действительности. Что Принцип и гипотеза Маха - у них, конечно, это называлось по-другому, - утверждающие, что на ранних стадиях Большого Взрыва безразмерные числа могут быть изменены, также справедливы.
Наконец, было принято решение обсудить соотношение времени наружной вселенной и внутри замкнутой сферы которое равнялось 40 000 к одному. Довольно долго обсуждалось, достаточно ли такое соотношение для их целей? Его можно было увеличить, увеличить как угодно, просто сократив диаметр черной дыры и одновременно исключив из сферы эти вызывающие опасения звезды типа «F». Но вначале было предложено провести тщательные исследования.
Затем все обменялись поздравлениями, и научный форум прекратил работу.
Капитан, работа которого на время закончилась, снова вышел на поверхность прогуляться. К тому времени наступил день. Соответственно потемнели прозрачные экраны. Но даже сквозь них были хорошо видны пятнадцать-двадцать самых ярких звезд на пронзительно-голубом небе, соперничающих по блеску с местным солнцем.
Капитан широко зевнул, подумал о завтраке, но прежде все-таки решил передохнуть. Он сидел на солнышке, сонно думая о встрече и обо всем, что ее окружало. Сходство хичи и землян было достаточно велико, чтобы Капитан ощутил разочарование на личном уровне оттого, что создания, которых он сам отобрал и поселил на артефакте, добились немногого. Это казалось ему мелочью, тем более что эксперимент не был завершен, и результаты могли кардинально измениться.
Исследовательские корабли приходили только раз в год - по внешним меркам примерно каждые пятьдесят тысяч лет, - и в этом промежутке вполне могла возникнуть грандиозная цивилизация. Но если даже его собственный проект по каким-то причинам не осуществится, одновременно в Галактике разрабатывалось пятнадцать-шестнадцать других подобных же проектов, и когда-нибудь в одном из отдаленных уголков обязательно должны были появиться признаки разума. Правда, в этих долговременных проектах большинство подопытных не продвинулись так далеко, как австралопитеки.
Капитан удобно сидел на вилообразной скамье, разместив между ног капсулу с системами жизнеобеспечения. Он меланхолично смотрел в небо и размышлял: «Интересно, если они появятся, как мы узнаем, когда это произойдет? Может, небо расколется пополам? Глупо, - посмеялся он над собой. - Или тонкий щит Шварцшильда вокруг черной дыры испарится, и сквозь него будут светить все звезды вселенной? Вряд ли. Хотя я многое отдал бы, чтобы посмотреть, как это будет выглядеть».
И все же Капитан был уверен, что когда-нибудь это произойдет, и они обязательно узнают. В этом Капитан нисколько не сомневался. Доказательства были налицо. И не только хичи видели их. Если какой-нибудь из их экспериментальных миров достигнет уровня цивилизации и науки, там тоже заметят следы пребывания хичи и попытаются установить с ними контакт. Анизотропная природа космической фоновой радиации ЗК демонстрирует необъяснимое «изменение». Возможно, люди уже обнаружили его, но еще не поняли причины. Физическая теория утверждает, что фундаментальные константы, определяющие возможность жизни, могут быть изменены. Не исключено, что люди начали разбираться и с этим, но пока еще не были уверены в том, что это возможно. С отдаленных галактик стали поступать сигналы, что разбегание их не только замедляется, но и сменяется обратным движением. Вот тут наступает предел человеческих возможностей наблюдения, но, вероятно, он продержится какие-нибудь десятилетия, если не годы.
Когда хичи сообразили, что не только существует возможность уничтожить вселенную для ее преобразования, но Кто-то действительно уже делает это, они пришли в ужас. Как ни старались, они не могли выяснить, кто Он или Они, которые обогнали их в развитии на миллионы лет. Но поняли, что не хотят столкновения.
Поэтому Капитан и все остальные хичи пожелали своим Подопытным побольше мудрости и процветания. Из милосердия и доброты. А также из любопытства. А может, и по какой-то другой причине. Подопытные давно стали больше просто виварных зверьков. Их цивилизации превратились в нечто вроде буферных государств.
Если какой-нибудь из экспериментальных миров достигнет научного процветания, он станет подлинно технологичным миром. Может, в данный момент подобная цивилизация уже отыскивала доступ к самим хичи.
«Каким может быть возраст этой расы?» - подумал Капитан. Он улыбнулся, создавая мысленно уравнение: подопытные так относятся к хичи, как хичи относятся к... Тем. Кем бы ни были эти Те.
По крайней мере, мрачно подумал Капитан, когда Те снова вернутся во вселенную, которую они преобразуют в соответствии со своими желаниями, Им вначале придется встретиться с уже окрепшими, развитыми подопытными, и только потом Они доберутся до нас.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Фредерик Пол - Биография

Фредерик Пол

На основную страницу

Биография

Пол Фредерик родился 26 ноября 1919 г. в Нью-Йорке. Рос и учился главным образом в Бруклине. Сначала - публичная школа, затем - техническое училище. В 17 лет участвовал в Первой всемирной конвенции фантастов (Филадельфия), в 19 лет вместе с А.Азимовым, С.Корнблатом, Д.Найтом основал общество Футурианцев. В это же время начинает издавать и редактировать два НФ журнала: "Astounding Stories" и "Super Science Stories", где публикует под разными псевдонимами и свои собственные произведения. После службы в ВВС США (1943-1945 гг.) долгое время был литературным агентом (в частности А.Азимова). До 1969 г. издавал журналы "If" и "Galaxy". Под своим именем публикуется в 1953 г. В это же время создал несколько произведений в соавторстве с С.Корнблатом ("Торговцы космосом", 1953 г. - у этого романа есть продолжение "Война торговцев", 1984 г. - "Искать небо", 1954 г., "Гладиатор по закону", 1955 г., и др.). Рассказ "Встреча", написанным Ф. Полом и С.Корнблатом, завоевал премию "Хьюго" в 1973 г. Как правило, романы двух авторов - это остросоциальные сатирические произведения, ныне ставшие классикой жанра. С 1954 г. по 1991 г. Фредерик Пол сотрудничал с Дж. Уильямсоном (самые известные из произведения - трилогия "Дитя звезд", 1969 г. и дилогия "Сага Кукушки", 1983 г.) До начала 70-х гг. рассказы самого Пола были более удачны, чем его романы, однако после прекращения активной издательской деятельности он показал себя как талантливый романист. Первый роман, опубликованный им после этого, "Человек плюс", получил премию "Небьюла" 1976 года, второй - "Врата" - "Небьюла", "Хьюго" и мемориальную премию Дж. Кэмпбелла 1977 года. Затем он создает великолепный роман "Джем", а также "Годы города", "Восход черной звезды, "Мир в конце времени" и многие другие. Он пишет продолжение к "Вратам" (сейчас это цикл из 5 книг).


Оглавление

  • 1. Вэн (Страница 1)
  • 2. На пути к облаку Оорта (Страница 1)
  • 3. Вэн влюблен (Страница 3)
  • 4. «Робин Броудхед, Инк.» (Страница 3)
  • 5. Джанин (Страница 4)
  • 6. После лихорадки (Страница 6)
  • 7. Небо хичи (Страница 7)
  • 8. Черный Питер (Страница 9)
  • 9. Бразилиа (Страница 10)
  • 10. Древнейший (Страница 12)
  • 11. С.Я. Лаврова (Страница 13)
  • 12. Шестьдесят миллиардов гигабит (Страница 13)
  • 13. В поворотном пункте (Страница 14)
  • 14. Долгая ночь снов (Страница 16)
  • 15. Древнее Древнейшего (Страница 17)
  • 16. Богатейший человек (Страница 17)
  • 17. Место, куда ушли хичи (Страница 18)


Фредерик Пол

За синим горизонтом событий

Цикл: "Хичи" - 2

 Читать книгу

Аннотация

Второя книга из цыкла Хичи.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel