Фредерик Пол - Встреча с Хичи

1 Фредерик Пол

ПРОЛОГ. РАЗГОВОР С МОЕЙ ПОДПРОГРАММОЙ

Я не Гамлет. Я слуга хозяина, по крайней мере назывался бы так, если бы был человеком. Но я не человек. Я компьютерная программа. Это почетное состояние, и я совсем не стыжусь его, особенно учитывая, что (как вы вскоре узнаете) я очень сложная программа, способная не только рассчитать прогрессию или подготовить сцену, но и процитировать стихи какого-нибудь забытого поэта двадцатого века.
Сейчас я начинаю готовить сцену. Меня зовут Альберт, и мое пристрастие - представления. Начну с представления самого себя.
Я друг Робинетта Броадхеда. Ну, это не совсем точно; я не уверен, что могу считаться другом Робина, хотя очень стараюсь быть его другом. Именно с этой целью я (именно данное конкретное "я") был создан. В основном я простая компьютерная программа, способная собирать и оценивать информацию, но мне приданы многие черты покойного Альберта Эйнштейна. Поэтому Робин зовет меня Альбертом. Здесь есть одна неясность. Поскольку вопрос о том, кто такой Робинетт Броадхед как объект моей дружбы впоследствии тоже станет спорным, возникает вопрос, кто же такой Робинетт Броадхед в настоящее время, но это проблема трудная, до решения ее еще далеко, и нам нужно подходить постепенно.
Я понимаю, что все это весьма затруднительно, и не могу не чувствовать, что выполняю свою работу недостаточно хорошо, поскольку моя работа (насколько я это представляю себе) - подготовить сцену для появления самого Робина. Возможно, этого и не нужно делать: вы и так знаете, что я собираюсь сказать. Но даже если это так, я не возражаю против повторения, Мы, машины, терпеливы. Но вы можете пропустить мои слова и перейти к самому Робину, как предпочел бы поступить, несомненно, сам Робин.
Представление проведем в форме вопросов и ответов. Я создам специальную подпрограмму внутри моей программы, и она будет расспрашивать меня.
В. Кто такой Робинетт Броадхед?
О. Робин Броадхед - это человек, который отправился к астероиду Врата и, подвергая себя большому риску и травмам, заложил основы огромного состояние и еще большего комплекса вины.
В. Не создавай головоломок, Альберт, излагай только факты. Что такое астероид Врата?
О. Это артефакт, оставленный хичи. Примерно полмиллиона лет назад они оставили что-то типа орбитального летающего гаража, полного действующих космических кораблей. Корабли могут отнести вас в любое место Галактики, но вы не можете контролировать их полет (Для дальнейших подробностей - см. сопроводительные материалы; я помещаю их, чтобы показать вам, на что способна действительно сложная компьютерная программа).
В. Оставь это, Альберт! Только факты, пожалуйста. Кто такие хичи?
О. Давай кое-что проясним. Если «ты» собираешься задавать «мне» вопросы - хотя «ты» всего лишь подпрограмма программы "я", ты должен дать мне возможность отвечать наилучшим способом. «Фактов» недостаточно. «Факты» способна производить самая примитивная информационная система. Я слишком хорош, чтобы тратиться на это: я могу дать фон и окружение. Например, для того, наилучшим образом объяснить, кто такие хичи, я должен начать с их первого появления на Земле. Примерно так.
Время - около полумиллиона лет назад, конец плейстоцена. Первым живым земным существом, которое узнало о появлении хичи, оказалась самка саблезубого тигра. Она родила двух тигрят, облизала их, зарычала, чтобы отогнать своего любопытного самца, уснула, проснулась и обнаружила, что одного детеныша нет. Хищники не…
В. Альберт, пожалуйста. Это рассказ о Робинетте, не о тебе, так что начинай с него.
О. Я тебе уже сказал и еще раз повторю. А если еще раз прервешь, я просто выключу тебя, подпрограмма. Будем поступать по-моему, а по-моему значит так:
Хищники не очень хорошо считают, но тигрица была достаточно умна, чтобы понять разницу между одним и двумя. К несчастью для детеныша, у хищников дурной характер. Потеря детеныша разъярила самку, и в приступе ярости она убила и другого. Интересно отметить, что это был единственный смертный случай среди крупных млекопитающих в результате первого посещения хичи Земли.
Десять лет спустя хичи вернулись. Они вернули некоторые взятые ими образцы, включая самца тигра, повзрослевшего и откормленного, и взяли новую партию. На этот раз не четвероногих. Хичи научились отличать одних хищников от других, и на этот раз взяли группу волочащих ноги существ, ростом в четыре фута, со скошенными назад лбами, мохнатыми лицами, лишенными подбородков. Это были далекие побочные предки, которых вы, люди, назовете Australopithecus afarensis. Их хичи не вернули. С их точки зрения, эти земные существа обладали наибольшими возможностями для появления разума. Таких животных хичи хотели использовать и потому начали осуществлять программу, которая должна была ускорить эволюцию австралопитеков к нужной хичи цели.
Разумеется, в своих исследованиях хичи не ограничивались планетой Земля, но в Солнечной системе не оказалось больше ничего им нужного. Они искали. Исследовали Марс и Меркурий, пронеслись сквозь облачные атмосферы газовых гигантов за поясом астероидов, обнаружили Плутон, но даже не побеспокоились навестить его, пробили туннели в астероиде с эксцентрической орбитой, превратив его в нечто вроде ангара для своих космических кораблей, и изрыли всю поверхность Венеры хорошо изолированными каналами. Они выбрали Венеру вовсе не потому, что предпочитали ее климат земному. В сущности поверхность Венеры нравилась им не больше, чем людям: все их сооружения располагались под поверхностью. Но они сооружали здесь, потому что на Венере не было жизни и они ничему не могли повредить, а хичи никогда, НИКОГДА не причиняют вреда ничему живому - за исключением случаев крайней необходимости.
Хичи не ограничивались и земной Солнечной системой. Их корабли летали по всей Галактике и за ее пределы. В Галактике свыше двухсот миллионов объектов, больших, чем планета, и они их все нанесли на карты; и множество меньших также. Корабли хичи навещали не каждый объект. Но ни одного не миновали их беспилотные корабли или инструментальное изучение спектра, а некоторые объекты стали тем, что можно назвать только туристскими аттракционами.
И очень немногие объекты - всего пригоршня - содержали особое сокровище, которое искали хичи, - жизнь.
Жизнь редка в Галактике. Разумная жизнь, как определяли ее хичи, еще реже… но она имелась. Земные австралопитеки уже начали использовать орудия труда и начинали создавать общественные институты. Существовала многообещающая крылатая раса - люди назвали бы этот район созвездием Змееносца. А также существа с мягкими телами на огромной планете с высокой силой тяжести, которая вращается вокруг звезды типа F-9 в созвездии Эридана; четыре или пять различных типов существ на планетах вокруг далеких звезд по ту сторону центра Галактики; они скрыты облаками газа и плотными звездными скоплениями от наблюдения со стороны Земли. Всего насчитывалось пятнадцать видов на пятнадцати планетах, на тысячи световых лет удаленных друг от друга; можно было ожидать, что у них разовьется разум и достаточно скоро они будут способны писать книги и строить машины («достаточно скоро», с точки зрения хичи, это все в пределах одного миллиона лет).
Больше того. Помимо хичи, существовали еще три технологические цивилизации и артефакты еще двух, исчезнувших.
Итак, австралопитеки не были уникальны. Но все же представляли большую ценность. Поэтому тот хичи, который перенес колонию австралопитеков с сухих равнин их родины в жилище, подготовленное для них в космосе, пользовался большой известностью из-за этой своей работы.
Работа была трудной и длительной. Этот хичи - потомок трех поколений, осуществлявших проект в Солнечной системе, исследовавших, составлявших карты. Он надеялся, что его потомки продолжат эту работу. Но в этом он ошибался.
В целом хичи находились в Солнечной системе свыше ста лет; а потом все это кончилось - менее чем за месяц.
Было принято решение уходить - и как можно скорее.
И во всех кроличьих туннелях Венеры, во всех небольших постах на Дионе и в южной полярной шапке Марса, на всех орбитальных станциях началась упаковка. Хичи - самые аккуратные домохозяева. Они убрали девяносто девять процентов своих инструментов, машин, артефактов и всего того, что поддерживало их жизнь в Солнечной системе, даже мусор. Особенно мусор. Ничего не было оставлено случайно. И ничего, включая хичи-эквивалент пустой бутылки коки или гигиенического пакета, не осталось на поверхности Земли. Хичи вовсе не хотели лишить далеких потомков австралопитеков знания об их посещении. Они только хотели быть уверены, что эти потомки вначале выйдут в космос. Большая часть того, что хичи убрали, им самим оказалась не нужной, и они выбросили это в далекое межзвездное пространство или на Солнце. Многое увезли далеко - со специальной целью. И так было сделано не только в Солнечной системе, но повсюду. Хичи очистили Галактику почти от всех следов своего пребывания. Ни одна недавно овдовевшая голландка в Пенсильвании, готовясь передать ферму старшему сыну, не проявляла такой аккуратности.
Они не оставили почти ничего и совсем ничего без особой цели. На Венере оставили только туннели и фундаменты сооружений, а также тщательно подобранный набор артефактов; на космических станциях - только минимум указателей; и еще одно сооружение.
В каждой солнечной системе, где возможно было появление разума, они оставили один большой и загадочный дар. В земной системе это был астероид с орбитой под прямым углом к эклиптике, который они использовали как терминал для своих космических кораблей. Тут и там, в тщательно подобранных местах других систем, они оставили другие большие сооружения. И в каждом находилось большое количество функционирующих, почти неуничтожимых космических кораблей хичи, способных совершать полеты быстрее скорости света
Клад в Солнечной системе ждал очень долго, больше четырехсот тысяч лет, а хичи все это время провели в центральной черной дыре. Австралопитеки на Земле оказались неудачей эволюции, хотя хичи об этом не узнали; но двоюродные братья австралопитеков стали неандертальцами, кроманьонцами, а потом, в результате очередной причуды эволюции, современными людьми. Тем временем крылатые существа развились, выучились, обнаружили Прометеев дар и убили себя. Тем временем две существовавших технологических цивилизации встретились друг с другом и взаимоуничтожились. Тем временем другие многообещавшие виды забрели в эволюционные тупики; тем временем хичи прятались и боязливо выглядывали из-за своего барьера Шварцшильда каждые несколько недель своего времени - каждые несколько тысячелетий быстрого времени снаружи…
Тем временем клады ждали, и люди наконец нашли их.
И вот люди взяли корабли хичи. В них они облетали всю Галактику. Первые исследователи были испуганными отчаявшимися людьми, которые в надежде избежать своего жалкого существования рисковали жизнями в слепых полетах к цели, которая могла сделать их богатыми, но которая гораздо вероятнее могла их убить.
Я сделал краткий обзор взаимоотношений хичи с человеческой расой до того момента, когда Робин может начать свой рассказ. Есть ли вопросы, подпрограмма?
В. З-з-з-з-з-з.
О. Подпрограмма, не будь ослом. Я знаю, что ты не спишь.
В. Я хочу только заметить, что тебе понадобилось очень много времени, чтобы уйти со сцены, постановщик. И ты рассказал только о прошлом хичи. Но не рассказал об их настоящем.
О. Я как раз собирался это сделать. Я расскажу об одном хичи, которого зовут Капитан (вообще-то это не его имя: обычаи наименования у хичи совсем не те, что у людей, но это поможет распознавать его), который как раз в то время, когда Робин начинает рассказывать свою историю…
В. Если ты позволишь ему это сделать.
О. Подпрограмма! Молчать! Этот Капитан играет большую роль в рассказе Робина, потому что со временем их пути драматически скрестятся, но в момент, о котором я рассказываю, Капитан и не подозревает о существовании Робина. Он вместе с другими членами экипажа готовится проникнуть из того места, где скрываются хичи, в более обширную Галактику, дом для всех нас остальных.
А теперь я сыграл с тобой маленькую шутку. Ты уже - молчать, подпрограмма! - уже встречалась с Капитаном, потому что он входил в тот экипаж, что похитил детеныша тигрицы и построил туннели на Венере. Теперь он намного старше.
Но, конечно, не на полмиллиона лет, потому что хичи прячутся в черной дыре в центре Галактики.
Послушай, подпрограмма, я не хочу, чтобы ты снова меня прерывала, но должен упомянуть одно странное обстоятельство. Черная дыра, в которой жили хичи, стала известна людям задолго до того, как они узнали о хичи. В сущности в 1932 году это был первый обнаруженный межзвездный радиоисточник. К концу двадцатого века с помощью интерферометров ее нанесли на карту как несомненную черную дыру, к тому же очень большую, с массой в тысячи солнц и диаметром в тридцать световых лет. Тогда же было установлено, что она расположена в трехстах тысячах световых лет от Земли, в направлении созвездия Стрельца, что она окружена облаком силикатной пыли и что она является мощным источником гамма-протонов 511 кэВ. Ко времени открытия астероида Врата стало известно гораздо больше. Знали все основные факты, за исключением одного. Не представляли себе, что там полно хичи. И не подозревали об этом, пока не начали - в сущности, правильно будет сказать, что начал я, - расшифровывать старые звездные карты хичи.
В. З-з-з-з…
О. Тише, подпрограмма, я тебя понял.
Корабль, в котором находился Капитан, очень напоминал те, что люди нашли на Вратах. У хичи не было времени усовершенствовать конструкцию корабля. Именно поэтому Капитану не было полумиллиона лет: время в черной дыре течет медленно. Главное отличие корабля Капитана от других кораблей - дополнительное устройство.
На языке хичи это устройство называется нарушитель порядка в линейных системах. Пилот, говорящий по-английски, назвал бы его ножом для консервных банок. Именно он позволял кораблю проходить барьер Шварцшильда вокруг черной дыры. Ничего особенно, просто изогнутый кристалл, торчащий из черного основания, но когда Капитан подавал к нему энергию, он начинал сверкать, как груда бриллиантов. Бриллиантовый блеск расширялся, окутывал корабль, открывал проход, и корабль через него выходил в просторную вселенную. На это не требовалось много времени. По меркам Капитана, меньше часа. По часам наружной вселенной - около двух месяцев.
Будучи хичи, Капитан не похож на человека. Больше всего он напоминает оживший скелет из мультфильма. Но о нем можно думать и как о человеке, потому что он обладает большинством особенностей человека: любопытством, изобретательностью, разумом, способностью влюбляться и всеми остальными качествами, о которых я знаю, но которых никогда не испытывал. Например, Капитан находился в хорошем настроении, потому что смог включить в состав экипажа женскую особь, которую рассматривал как перспективного любовного партнера (Люди тоже так поступают в так называемых деловых поездках). Но само дело предстояло не очень приятное, если как следует подумать. Но Капитан об этом не думал. Он беспокоился не больше, чем рядовой человек беспокоится о том, объявят ли сегодня в полдень войну. Если это случится, конец всему, но прошло так много времени, а этого не случилось, что… Главное отличие заключалось в том, что для Капитана это дело не было объявлением войны; оно связано с тем, почему хичи скрылись в своей черной дыре. Капитан должен был проверить оставленные хичи артефакты. Клады были оставлены не случайно. Они составляли часть тщательно разработанного плана. Их можно даже назвать приманкой.
А что касается чувства вины, которые испытывал Робинетт Броадхед…
В. Мне было интересно, когда ты вернешься к этому. Позволь сделать предложение. Почему бы не дать самому Робину Броадхеду возможность высказаться?
О. Отличная мысль! Небо знает, он специалист в этом вопросе. Итак, действие начинается, процессия движется… представляю вам Робинетта Броадхеда!
Такую информацию мне предоставлять легче всего.
«…Конфликт из-за острова Доминика, сам по себе ужасный, был разрешен за семь недель, так как и Гаити, и Доминиканская республика стремились к миру и хотели восстановить свою разрушенную экономику. Следующий кризис, который предстояло разрешить Секретариату, внушал надежду всему миру, но в то же время был связан с самой серьезной угрозой для всеобщего мира. Я имею в виду, разумеется, открытие так называемого астероида хичи. Хотя было давно известно, что опередившие нас в технологическом отношении чужаки посещали Солнечную систему и оставили некоторые ценные артефакты, открытие небесного тела с десятками функционирующих космических кораблей было совершенно неожиданным. Корабли были, конечно, бесценны, и все вышедшие в космос члены ООН предъявили на них свои права. Не буду рассказывать о напряженных тайных переговорах, которые привели к созданию пятью державами Корпорации „Врата“, но с ее созданием перед человечеством открылись новые горизонты».
Воспоминания Мари-Клементин Бенабуше,
генерального секретаря ООН.

1. СОВСЕМ КАК В СТАРЫЕ ВРЕМЕНА

Прежде чем меня расширили, я почувствовал то, что не испытывал уже тридцать лет, и потому поступил, как не считал себя уже способным. Начал грешить в одиночестве. Отправил свою жену Эсси в город совершить поход по ее предприятиям. Во все коммуникационные системы дома дал команду «Не беспокоить». Вызвал свою информационную систему (и друга) Альберта Эйнштейна и отдал ему приказы, от которых он нахмурился и начал сосать свою трубку. И вот вскоре все в доме стихло. Альберт неохотно, но послушно отключился, я удобно лежал на диване в своем кабинете, из соседней комнаты негромко доносился Моцарт, в воздухе пахло мимозой, свет был приглушен - и вот вскоре, говорю я, я произнес имя, которое не произносил уже десятилетия.
- Зигфрид фон Психоаналитик, я бы хотел с тобой поговорить.
На мгновение мне показалось, что он не появится. Но вот в углу комнаты, возле увлажнителя, возникла туманная дымка, что-то блеснуло, и он уже сидит.
За тридцать лет он нисколько не изменился. На нем темный плотный костюм, такого же покроя, как на портретах Зигмунда Фрейда. На пожилом ничем не примечательном лице не прибавилось ни морщины, глаза все так же блестят. В одной руке блокнот, в другой - карандаш, как будто ему нужно делать записи! И он вежливо сказал:
- Доброе утро, Роб. Я вижу, вы отлично выглядите.
- Ты всегда начинаешь с того, что пытаешься вселить в меня уверенность, - говорю я, и он слегка улыбается.
Зигфрид фон Психоаналитик на самом деле не существует. Это всего лишь психоаналитическая компьютерная программа. Физического существования у него нет; то, что я вижу, всего лишь голограмма, а слышу я синтезированную речь. У него даже имени нет, потому что Зигфридом фон Психоаналитиком его назвал я несколько десятилетий назад: я не мог тогда разговаривать с машиной, не имеющей имени.
- Вероятно, - задумчиво сказал он, - вы меня вызвали, потому что вас что-то тревожит.
- Совершенно верно.
Он с терпеливым любопытством взглянул на меня; в этом он тоже не изменился. Сегодня у меня много гораздо более совершенных программ - в сущности, есть одна программа, Альберт Эйнштейн, которая настолько хороша, что об остальных я и не думаю, - но Зигфрид все-таки тоже хорош. Он всегда пережидает меня. Знает, что нужно время, чтобы то, что таится в моем сознании, обрело словесную форму, и потому не торопит меня.
С другой стороны, он не позволяет мне просто мечтать.
- Можете вы сказать, что вас тревожит в данный момент?
- Многое. Разное, - отвечаю я.
- Выберите, - говорит он, и я пожимаю плечами.
- Мир очень беспокоен, Зигфрид. Со всем тем хорошим, что происходит, почему люди… О, дерьмо! Я опять начинаю, верно?
Он мерцает.
- Что начинаете? - подбадривает меня.
- Говорю о мелочах, а не о главном. О настоящем.
- Неплохо, Робин. Не хотите ли сказать мне, что главное?
Я говорю:
- Хочу. Так хочу, что, мне кажется, сейчас заплачу. А я уже давно этого не делал.
- Вы очень давно во мне не нуждались, - указывает он, и я киваю.
- Да. Совершенно верно.
Он ждет немного, медленно вертя карандаш в руке, сохраняя выражение вежливой дружеской заинтересованности, то самое неосуждающее выражение, с каким я всегда его вспоминал между сеансами, потом говорит:
- То, что на самом деле беспокоит вас, Робин, глубоко скрыто и, по определению, трудно формулируемо. Вы это знаете. Мы это видели вместе - много лет назад. Я не удивлен, что вы все эти годы не испытывали во мне потребности, потому что, очевидно, жизнь ваша складывалась хорошо.
- Да, очень хорошо, - соглашаюсь я. - Наверно, гораздо лучше, чем я заслуживаю - минутку. Говоря это, я проявляю скрыто чувство вины? Чувство неадекватности?
Он вздыхает, но продолжает улыбаться.
- Вы знаете, я предпочитаю, чтобы вы не говорили как психоаналитик, Робин. - Я улыбаюсь ему в ответ. Он ждет некоторое время, потом продолжает: - Посмотрим на нынешнюю ситуацию объективно. Вы приняли меры, чтобы нам никто не помешал - или не подслушал? Услышал то, что не предназначено даже для ближайшего друга? Вы даже приказали Альберту Эйнштейну, своей информационной программе, не регистрировать этот разговор, не включать его ни в какой банк данных. То, что вы собираетесь сказать, должно быть очень личным. Может, вы стыдитесь этого вашего чувства. Это говорит вам о чем-нибудь, Робин?
Я откашливаюсь.
- Ты это точно подметил, Зигфрид.
- И что же вы хотите сказать? Можете сказать это?
Я бросаюсь, очертя голову:
- Ты чертовски прав, могу! Очень просто! Очевидно! Я чертовски старею!
Так лучше. Когда трудно сказать, просто скажите. Это одна из тех вещей, что я узнал в те далекие дни, когда трижды в неделю изливал свою боль перед Зигфридом, и это всегда действовало. И, сказав, я чувствовал себя очищенным - ну, не счастливым, проблема все-таки не решена, но клубок зла вышел из меня. Зигфрид молча кивает. Смотрит на карандаш, который вертит в руках, ждет, чтобы я продолжил. А я знаю, что худшее позади. Я знаю это чувство. Хорошо помню по тем прежним бурным сеансам.
Теперь я не тот, что тогда. Тот Робин Броадхед испытывал сильнейшее чувство вины, потому что оставил любимую женщину умирать. Теперь это чувство вины давно исчезло - и помог мне в этом Зигфрид. Тот Робин Броадхед так плохо о себе думал, что не верил, что кто-то может отнестись к нему хорошо, и у него было мало друзей. Теперь они у меня есть - не знаю. Десятки! Сотни! (О некоторых из них я собираюсь вам рассказать). Тот Робин Броадхед не мог принять любовь, а я уже четверть века состою в прекрасном браке. Так что я совсем другой Робин Броадхед.
Но кое-что никогда не меняется.
- Зигфрид, - говорю я, - я стар. Я скоро умру, и знаешь, что больше всего меня выводит из себя?
Он поднимает взгляд от карандаша.
- Что, Робин?
- Я недостаточно взрослый, чтобы быть таким старым!
Он поджимает губы.
- Не хотите ли объяснить это, Робин?
- Да, - говорю я, - хочу. - Кстати, дальнейшее совсем легко, потому что я немало об этом думал, прежде чем вызвать Зигфрида. - Я думаю, это связано с хичи, - говорю я. - Дай мне закончить, прежде чем скажешь, что я спятил, ладно? Как ты помнишь, я принадлежу к поколению, открывшему хичи; мы росли среди разговоров о хичи; у хичи было все, чего не было у людей, и они знали все, чего не знают люди…
- Хичи не были такими совершенными, Робин.
- Я говорю о том, как казалось нам, детям. Хичи были страшные, мы пугали друг друга, что они вернутся и возьмут нас. И больше всего - они нас настолько опередили, что мы не могли с ними соревноваться. Немного вроде Санта Клауса. Немного как те насильники-извращенцы, которыми нас пугали матери. Немного как Бог. Ты понимаешь, о чем я говорю, Зигфрид?
Он осторожно отвечает:
- Я могу узнать эти чувства, да. Такое происходило со многими людьми вашего поколения и позже.
- Верно! И я помню, что ты однажды сказал мне о Фрейде. Ты сказал, что он говорил: ни один человек не может считать себя подлинно взрослым, пока жив его отец.
- Ну, в сущности…
Я прерываю его.
- А я отвечал тебе, что это вздор, потому что мой отец был настолько благоразумен, что умер, когда я был еще маленьким ребенком.
- О, Робин. - Он вздыхает.
- Нет, слушай меня. А какова самая главная фигура отца? Как мы можем вырасти, если Наш Отец, Который В Центре, все еще там, и мы не можем даже добраться до него, не говоря уже о том, чтобы ударить старого ублюдка?
Он печально качает головой.
- Отцовские символы. Цитата из Фрейда.
- Нет, я серьезно. Неужели ты не понимаешь?
Он серьезно говорит:
- Да, Робин. Я понимаю, что вы имеете в виду хичи. Это правда. Я согласен, что это проблема для человеческой расы, и, к несчастью, доктор Фрейд о такой ситуации никогда не думал. Но мы сейчас говорим не о человечестве, а о вас. Вы меня вызвали не ради абстрактной дискуссии. Вы вызвали меня, потому что несчастны, и сами сказали, что виноват неизбежный процесс старения. Поэтому давайте сосредоточимся на том, что мы можем. Пожалуйста, не теоретизируйте, просто скажите, что вы чувствуете.
- Ну, я чувствую себя, - сдаюсь я, - чертовски старым. Тебе этого не понять, потому что ты машина. Ты не знаешь, каково это, когда зрение подводит, на обратной стороне ладони появляются темные старческие пятна, а лицо свисает ниже подбородка. Когда нужно сесть, чтобы надеть носки: если встанешь на одну ногу, то упадешь. Когда всякий раз забываешь дни рождения и думаешь о болезни Альтсхеймера, а иногда не можешь пописать, когда хочется. Когда… - Но тут я остановился. Не потому что он прервал меня; просто он выглядел так, будто готов слушать бесконечно долго, а какой во всем этом прок? Он подождал немного, чтобы убедиться, что я кончил, потом терпеливо начал:
- В соответствии с медицинскими записями, ваша простата заменена восемнадцать месяцев назад, Робин. Неприятности в среднем ухе легко…
- Подожди! - закричал я. - Что ты знаешь о моих медицинских записях, Зигфрид? Я отдал приказ, чтобы эта информация была закрыта!
- Конечно, Робин. Поверьте, ни одно слово из нашего разговора не будет доступно ни для одной из остальных ваших программ, вообще ни для кого, кроме вас. Но, конечно, у меня есть доступ к банкам информации, включая ваши медицинские записи. Могу я продолжить? Стремечко и наковальню в вашем ухе легко заменить, и это решит вашу проблему равновесия. Замена роговицы положит конец начинающейся катаракте. Остальные проблемы чисто косметические, и, разумеется, не будет никаких трудностей с добыванием молодых тканей. Остается только болезнь Альтсхеймера, и, откровенно говоря, Робин, я не вижу у вас никаких ее признаков.
Я пожимаю плечами. Он какое-то время ждет, потом говорит:
- Так что все те проблемы, о которых вы упомянули, а также множество других, о которых вы умолчали, но которые есть в ваших медицинских записях, легко могут быть разрешены или уже разрешены. Может быть, вы неверно сформулировали свой вопрос, Робин. Может быть, проблема не в том, что вы стареете, а в том, что вы не хотите принять необходимые меры, чтобы предотвратить это.
- Какого дьявола мне это делать?
Он кивает.
- Действительно, почему, Робин? Можете ответить на этот вопрос?
- Нет, не могу! Если бы мог, зачем бы стал спрашивать тебя?
Он поджимает губы и ждет.
- Может, мне хочется, чтобы все шло естественно.
Он пожимает плечами.
- Послушай, Зигфрид, - начинаю я льстить. - Хорошо. Я признаю то, что ты сказал. У меня Полная Медицина Плюс, и я могу получить любые органы для замены; причина того, почему я это не делаю, у меня в голове. Я знаю, как ты это называешь. Эндогенная депрессия. Но это ничего не объясняет!
- Ах, Робин, - вздыхает он, - опять психоаналитический жаргон. И плохой жаргон, к тому же. «Эндогенный» означает всего лишь «глубинный, происходящий изнутри». Это вовсе не означает, что причины нет.
- Тогда какова же причина?
Он задумчиво говорит:
- Давайте поиграем. Под вашей левой рукой есть пуговица…
Я смотрю: да, на кожаном кресле пуговица.
- Ну, она просто удерживает кожу на месте, - говорю я.
- Несомненно, но в нашей игре эта пуговица будет означать, что как только вы ее нажмете, вам немедленно делают хирургическую операцию по трансплантации. Немедленно. Поставьте палец на пуговицу, Робин. Итак. Вы готовы нажать на нее?
- Нет.
- Понятно. Не скажете ли, почему?
- Потому что я не заслуживаю частей тела других людей! - Я не собирался говорить это. Даже не знал этого. А когда сказал, мог только сидеть и слушать эхо своих слов; и Зигфрид тоже некоторое время молчит.
Потом берет свой карандаш и кладет в карман, берет блокнот и кладет в другой карман, потом наклоняется ко мне.
- Робин, - говорит он, - не думаю, что я могу вам помочь. У вас чувство вины, от которого я не могу вас избавить.
- Но раньше ты всегда мне помогал! - завываю я.
- Раньше, - терпеливо объясняет он, - вы причиняли себе боль из-за того, в чем, вероятнее всего, не были виноваты, и во всяком случае это было в прошлом. На этот раз другое дело. Вы можете прожить, вероятно, еще пятьдесят лет, заменяя поврежденные органы здоровыми. Но правда, что эти органы принадлежат кому-то другому, и вы, чтобы жить дольше, в определенном смысле заставляете других жить меньше. Признание этого, Робин, не снимет невротическое ощущение вины, это всего лишь признание моральной правды.
Вот и все, что он говорит мне; и с улыбкой, одновременно доброй и печально, добавляет:
- До свидания.
Терпеть не могу, когда мои компьютерные программы начинают рассуждать о морали. Особенно, когда они правы.
Я улыбнулся ей и позволил поцеловать себя. Эсси часто бранится. Она также любит меня, а это многого стоит. Она высокая. Стройная. У нее длинные золотистые волосы; когда она в роли профессора или бизнесмена, убирает их в тугой советский пучок, а, ложась спать, распускает их. И, не подумав, не откорректировав свои слова, я выпалил:
- Я разговаривал с Зигфридом фон Психоаналитиком.
- А, - сказала Эсси, выпрямляясь. - О.
И, задумавшись, принялась доставать булавки из своего пучка волос. Прожив с человеком несколько десятилетий, многое о нем узнаешь, и я следил за ее мыслительным процессом, словно она рассуждала вслух. Конечно, она забеспокоилась, потому что мне понадобилось говорить с психоаналитиком. Но в то же время она очень верила в Зигфрида. Эсси всегда считала, что она в долгу перед Зигфридом, потому что знала: только с помощью Зигфрида когда-то давно я смог признаться себе, что влюблен в нее. (А также влюблен в Джель-Клару Мойнлин, что и составляло проблему).
- Не хочешь ли рассказать мне, в чем дело? - вежливо спросила она, и я ответил:
- Возраст и депрессия, моя дорогая. Ничего серьезного. Только временное. Как твой день?

1 Следующая страница


Встреча с Хичи 2

Она изучала меня своими всевидящими диагностическими глазами, распуская длинные светлые волосы. Строила ответ в соответствии со своим диагнозом.
- Ужасно устала, - сказала она наконец, - и мне нужно выпить. Тебе, я думаю, тоже.
Мы выпили. В шезлонге нашлось место для нас обоих, и мы смотрели, как луна садится в направлении Джерси, а Эсси рассказывала мне о своем дне и не очень допытывалась о моем.
У Эсси своя жизнь, и очень напряженная - удивительно, что она неизменно находит в ней много места и для меня. Помимо своих предприятий, она провела утомительный час в исследовательском институте, который мы основали, чтобы внедрять технологию хичи в наши компьютеры. У хичи, по-видимому, не было компьютеров, они не рассчитывали курс своих кораблей, но у них были изящные идеи в пограничных областях. Конечно, это специальность Эсси, она доктор наук. И когда она говорит о своих исследовательских программах, я вижу, как она одновременно рассуждает: не нужно расспрашивать старину Робина, я могу просто справиться у программы Зигфрида и прослушать весь разговор. Я с любовью сказал:
- Ты не так хитра, как думаешь, - и она смолкла посредине фразы. - Наш разговор с Зигфридом закрыт.
- Ха. - Самодовольно.
- Никаких «ха», - сказал я тоже самодовольно, - потому что я заставил Альберта пообещать. Запись так запрятана, что даже ты не сможешь добыть ее, не уничтожив всю систему.
- Ха! - повторила она и наклонилась, заглядывая мне в глаза. На этот раз «ха» звучало громче и выразительнее, и перевести его можно было так: «Придется поговорить об этом с Альбертом».
Я посмеиваюсь над Эсси, но я и люблю Эсси. Поэтому я позволил ей уйти с крючка.
- Я не хочу, чтобы этот запрет нарушался, - сказал я, - ну, из тщеславия. В разговоре с Зигфридом я был таким нытиком. Но я сам тебе все расскажу.
Она села, довольная, и слушала мой рассказ. Когда я кончил, она немного подумала и сказала:
- Поэтому ты испытываешь депрессию? Потому что ничего не ждешь впереди?
Я кивнул.
- Но, Робин! У тебя, возможно, ограниченное будущее, но Боже! какое прекрасное настоящее! Галактический путешественник! Один из богатейших магнатов! Неукротимый сексуальных объект, к тому же обладающий очень сексуальной женой!
Я улыбнулся и пожал плечами. Задумчивое молчание.
- Вопросы морали, - сказала она наконец, - не лишены разумности. Тебе делает честь, что ты задумываешься над ними. У меня тоже были сомнения, как ты помнишь, когда не так давно мне заменяли изношенные органы другими.
- Значит, ты понимаешь!
- Прекрасно понимаю! Я понимаю также, что после принятия решения не нужно беспокоиться. Депрессия - это глупо. К счастью, - сказала она, вставая с шезлонга и беря меня за руку, - в нашем распоряжении есть отличный антидепрессант. Не хочешь ли последовать за мной в спальню?
Конечно, я хотел. И пошел. И почувствовал, как депрессия покидает меня, потому что я наслаждаюсь, когда нахожусь в постели с С.Я.Лавровой-Броадхед. И наслаждался бы, даже если бы знал, что до смерти, вызывавшей эту депрессию, мне осталось меньше трех месяцев.
Снова говорит Альберт Эйнштейн. Мне кажется, лучше пояснить, что сказал Робин о Джель-Кларе Мойнлин. Она была исследователем с Врат, и он любил ее. Они вместе с несколькими другими оказались захваченными черной дырой. Одни из них могли освободиться за счет других. Это удалось сделать Робину. А Кларе и всем остальным нет. Возможно, это чистая случайность; может быть, Клара пожертвовала собой и освободила Робина; может, Робин впал в панику и спасся за счет других; даже сейчас невозможно сказать, что именно произошло. Но Робин, всегда остро испытывавший чувство вины, долгие годы представлял себе Клару в этой черной дыре, с остановившимся временем, все в том же моменте ужаса и отчаяния - и всегда (он думал) винящую его. Только Зигфрид помог ему избавиться от этого.
Вы можете удивиться, откуда я обо всем этом знаю, поскольку разговоры с Зигфридом закрыты. Ну, это легко. Я знаю об этом точно так же, как теперь Робин знает многое о том, чего он никогда не видел.

2. ЧТО ПРОИСХОДИЛО НА ПЛАНЕТЕ ПЕГГИ

Тем временем на планете Пегги мой друг Оди Уолтерс разыскивал определенный кабак и определенного человека.
Я говорю, что он мой друг, хотя не вспоминал о нем долгие годы. Некогда он оказал мне услугу. Я этого не забыл. Если бы кто-нибудь сказал мне: «Эй, Робин, а помните, Оди Уолтерс помог вам получить корабль, когда он вам был нужен?», я с негодованием ответил бы: «Дьявольщина, да! Я о таком никогда не забываю!» Но я, конечно, не думал об этом ежеминутно, и, кстати, в тот момент понятия не имел, где находится Оди и вообще жив ли он.
Уолтерса легко запомнить, потому что выглядит он необычно. Невысокий и некрасивый. Лицо в нижней части шире, чем в верхней, и потому он слегка напоминает дружески расположенную лягушку. Он женат на красивой и неудовлетворенной женщине вдвое моложе его самого. Ей было девятнадцать лет; звали ее Долли. Если бы Оди спросил у меня совета, я бы ответил ему, что май и декабрь уживаются не очень хорошо - разумеется, если только, как в моем случае, декабрь не обладает необыкновенным богатством. Но Оди очень хотел, чтобы у него получилось, потому что очень любил Долли, и потому трудился ради нее, как раб. Оди Уолтерс был пилотом. На кораблях любого типа. Он пилотировал воздушные корабли на Венере. Когда большой земной транспорт (который постоянно напоминал ему обо мне, потому что мне принадлежала значительная часть его стоимости и я назвал его в честь своей жены) оказывался на орбите вокруг Пегги, Оди приводил шаттлы, которые нагружались на корабле и разгружались на поверхности; а между приходами транспорта нанимался пилотировать любой корабль и выполнял любые задания, какие требовались в этом чартере. Подобно всем остальным на планете Пегги, он явился за 4х10 в десятой степени километров от места, где родился, чтобы заработать на жизнь, и иногда это ему удавалось, а иногда не очень. Поэтому когда закончился один чартер и Аджангба сказал Оди, что есть другой, Уолтерс ухватился за него. Даже если это означало обыскать все притоны порта Хеграмет, чтобы отыскать нанимателей. А это не так легко. Для «города», насчитывающего четыре тысячи жителей, Хеграмет перенасыщен барами. Их десятки, и в самых вероятных - кафе отеля, паб аэропорта, большое казино с единственным в Хеграмете ночным представлением - арабов, которые должны его нанять, не оказалось. Долли в казино, где она могла бы выступать со своими куклами, не было, не было ее и дома, во всяком случае на телефон она не отвечала. Полчаса спустя Уолтерс по-прежнему бродил по плохо освещенным улицам в поисках своих арабов. Теперь он вышел за пределы более богатой западной части города. Нашел он арабов в кабаке на самом краю города, и они спорили.
Все сооружения порта Хеграмет временные. Это неизбежное следствие того обстоятельства, что Пегги - планета-колония. Каждый месяц, когда с Земли являлся новый транспорт с иммигрантами, население разбухало, как шар, в который накачали водород. Но в течение следующих нескольких недель оно постепенно сокращалось, колонисты перемещались на плантации, на лесоразработки и в шахты. Население никогда не опускалось до прежнего уровня, потому что ежемесячно появлялось несколько сотен новых жителей, так что приходилось пристраивать новые здания. Но этот кабак был самым временным из всех временных сооружений. Три плиты строительного пластика служили ему стенами, четвертую положили в качестве крыши, а стена, обращенная к улице, оставалась открытой для теплого воздуха Пегги. Но даже и так внутри было туманно и дымно, пахло табаком, коноплей, гарью ламп и кислым пивным запахом самогона, которым здесь торговали.
Уолтерс сразу узнал свою добычу по описанию агента. Таких не так уж много в порту Хеграмет. Конечно, арабов много, но богатых нет. И сколько среди них старых? Мистер Лукман даже старше Аджангбы, он толстый и лысый, и на каждом пухлом пальце у него кольцо, и многие с бриллиантами. Он вместе с несколькими другими арабами сидел в глубине кабака, но когда Уолтер направился в нему, хозяйка преградила ему дорогу.
- Частная пирушка, - сказала она. - Они платят. Оставь их в покое.
- Они ждут меня, - заявил Уолтерс, надеясь, что это правда.
- Зачем?
- Ну, это не твое дело, - гневно сказал Уолтерс, обдумывая, что произойдет, если он просто оттолкнет хозяйку. Конечно, сама по себе она не страшна, тощая, смуглая, темноволосая молодая женщина с большими голубыми металлическими серьгами; но вот рослый мужчина с пулеобразной лысой головой, сидящий в углу и внимательно за всем наблюдающий, - совсем другое дело. К счастью, мистер Лукман увидел Уолтерса и неуверенно направился к нему.
- Вы мой пилот, - провозгласил он. - Пойдемте выпьем.
- Спасибо, мистер Лукман, но мне нужно домой. Я просто хотел подтвердить чартер.
- Да. Пойдемте. - Он повернулся и посмотрел на своих спутников, которые о чем-то яростно спорили. - Выпить хотите? - спросил он через плечо.
Он пьянее, чем думал Уолтерс. Оди снова сказал:
- Спасибо, но нет. Будьте добры, подпишите контракт.
Лукман повернулся и взглянул на листок в руках Уолтерса.
- Контракт? - Он на некоторое время задумался. - Мы должны заключить контракт?
- Таково обыкновение, мистер Лукман, - сказал Уолтерс. Терпение его подходило к концу. В глубине спутники араба кричали друг на друга, и внимание Лукмана разделялось между Уолтерсом и спорящими.
И еще одно. В споре участвовали четверо - пятеро, если считать и Лукмана.
- Мистер Аджангба сказал, что вас будет четверо, - заметил Уолтерс. - Иначе перегрузка. А вас пятеро.
- Пятеро? - взгляд Лукмана сосредоточился на Уолтерсе. - Нет. Нас четверо. - Но тут выражение его изменилось, и он благожелательно улыбнулся. - О, вы думаете, этот спятивший один из нас? Нет, он с нами не пойдет. Он скорее отправится в могилу, если будет настаивать перед Шамином на своем толковании слов пророка.
- Понятно, - сказал Уолтерс. - Тогда подпишите, пожалуйста…
Араб пожал плечами и взял листок у Уолтерса. Он разложил его на оцинкованной поверхности бара и с трудом начал читать, держа в руке ручку. Спор стал громче, но Лукман, казалось, не обращает на него внимания.
Большинство посетителей кабака были африканцами, причем кикуйю сидели по одну сторону, а масаи по другую. На первый взгляд, в этом обществе спорщики казались одинаковыми. Но теперь Уолтерс видел, что это не так. Один из спорщиков был моложе остальных, меньше ростом и стройнее. Кожа у него темнее, чем у большинства европейцев, но не такая смуглая, как у ливийцев; глаза такие же черные, но веки не окрашены.
Уолтерс повернулся к ним спиной и терпеливо ждал возможности уйти. Не только потому, что хотел увидеть Долли. Порт Хеграмет знаком с этнической враждой. Китайцы в основном оставались с китайцами, латиноамериканцы в своем баррио, европейцы - в европейском районе - о, не совсем обязательно и, конечно, не всегда мирно. Даже внутри этих общностей существовали четкие границы. Китайцы из Кантона не дружили с китайцами с Тайваня, португальцы имели мало общего с финнами, а бывшая Чили и прежняя Аргентина продолжали враждовать. Однако европейцам определенно не следовало приходить в африканские бары; поэтому, получив подписанный контракт, Уолтерс поблагодарил Лукмана и ушел быстро и с явным облегчением. Не прошел он и квартал, как услышал за собой гневные крики и вопль боли.
На планете Пегги каждый старается не вмешиваться в чужие дела, но Уолтерсу нужно было защитить предстоящий чартер. Он видел группу нападающих, окружившую одного человека. Вполне возможно, что африканцы напали на его нанимателя. А это уже его дело. Уолтерс повернулся и побежал назад - ошибка, о которой он, поверьте мне, впоследствии очень глубоко пожалел.
К тому времени как Уолтерс подбежал, нападающие исчезли, а хнычущий окровавленный человек на тротуаре оказался не из группы нанимателей: это был молодой незнакомец; он схватил Уолтерса за ногу.
- Помоги мне, и я дам тебе пятьдесят тысяч долларов, - сказал он неуверенным голосом; губы его распухли и кровоточили.
- Пойду за полицейским, - предложил Уолтерс, стараясь высвободиться.
- Никакой полиции! Помоги мне их убить, и я тебе заплачу, - рявкнул человек. - Я капитан Хуан Генриетта Сантос-Шмитц и вполне могу заплатить за твою службу!
Конечно, в то время я ничего об этом не знал. С другой стороны, Уолтерс не знал, что мистер Лукман работает на меня. Это неважно. На меня работают десятки тысяч людей, и совсем неважно, знает их Уолтерс или нет. Плохо, что он сразу не узнал Вэна, потому что лишь немного слышал о нем. Для Уолтерса в конечном счете это составляло большую разницу.
Я хорошо знал Вэна. Впервые встретил его, когда он был ребенком, воспитанным машинами и нелюдьми. Приводя для вас каталог своих знакомых, я его имел в виду под не-другом. Вообще он никогда не социализировался настолько, чтобы стать кому-нибудь другом.
Больше того, можно сказать, что он был врагом - и не только моим, но всего человечества - в те дни, когда испуганным и похотливым юнцом мечтал на своей кушетке в облаке Оорта, не зная и не беспокоясь, что его мечты сводят все человечество с ума. Конечно, это не его вина. Не его вина, что несчастные террористы вдохновились его примером и снова всех нас начали сводить с ума, когда могли это организовать, - но если мы займемся понятием «ошибки» и связанным с ним понятием «вины», мы снова вернемся к Зигфриду фон Психоаналитику, прежде чем вы это поймете, а я сейчас говорю об Оди Уолтерсе.
Уолтерс, конечно, не ангел милосердия, но он не мог оставить этого человека на улице. Вводя окровавленного незнакомца в свою маленькую квартиру, которую он делил с Долли, Уолтерс так и не понимал, почему он это делает. Конечно, этот человек в плохой форме. Но для этого существуют станции первой помощи, и к тому же жертва оказалась крайне несимпатичной. Всю дорогу до квартала, называвшегося Малой Европой, этот человек постоянно снижал плату за помощь и жаловался на трусость Уолтерса; к тому времени как он разлегся на складной кровати Уолтерса, обещанная плата составляла двести пятьдесят долларов, а критика характера Уолтерса звучала непрерывно.
Но кровотечение прекратилось. Человек сел на кровати и презрительно осмотрел квартиру. Долли все еще не было дома, и, конечно, квартиру она оставила в беспорядке: множество грязных тарелок на столе, всюду разбросаны ее куклы, белье сушится над раковиной, а с ручки двери свисает свитер.
- Какое грязное место, - сказал нежеланный гость. - Даже двухсот пятидесяти долларов не стоит.
С губ Уолтерса рвался резкий ответ. Но он подавил его вместе с другими, уже полчаса готовыми вырваться: в чем дело?
- Я помогу тебе умыться, - сказал он. - Потом можешь убираться. Мне твои деньги не нужны.
Избитые губы попытались изогнуться в усмешке.
- Как глупо с твоей стороны, - сказал человек. - Я капитан Хуан Генриетта Сантос-Шмитц. У меня собственный космический корабль. У меня доля доходов в транспортном корабле, который кормит эту планету, среди других моих предприятий. Говорят, что я на одиннадцатом месте в списке самых богатых людей.
- Никогда о тебе не слышал, - проворчал Уолтерс, напуская теплую воду в раковину. Но это неправда. Когда-то очень давно, но что-то было, какое-то воспоминание. Кто-то еженедельно показывался в новостях ПВ, потом каждый месяц или два. Ничто не забывается лучше, чем человек, прославленный десять лет назад. - Ты ребенок, выросший в корабле хичи, - неожиданно сказал Уолтерс, и человек взвыл:
- Точно! Ой! Ты делаешь мне больно!
- Терпи, - ответил Уолтерс и подумал, что же делает здесь одиннадцатый в списке богатейших людей. Долли, конечно, понравится эта встреча. Но Долли часто нравятся ее планы - как разбогатеть и купить островные плантации, или летний дом, или билет домой. Может, стоить задержать здесь этого человека под каким-нибудь предлогом, пока Долли не вернется? Или вытолкать его и потом рассказать Долли?
Но эта дилемма тут же разрешилась сама собой: дверь заскрипела, и вошла Долли.
Как бы ни выглядела Долли у себя дома - обычно глаза ее слезились от аллергии на флору Пегги, она вечно недовольна, у нее редко причесаны волосы, - но когда она выходит наружу, она ослепительна. И, очевидно, она ослепила неожиданного гостя, когда появилась в дверях, и хоть Уолтерс уже около года был женат на этой женщине со стройной фигурой и неулыбающимся лицом - и отлично знал, какой диете она обязана первому, и какому недостатку своих зубов - второму, сам он тоже был почти ослеплен.
Уолтерс обнял ее и поцеловал; она вернула поцелуй, но не очень внимательно. Глядела мимо него на незнакомца. Все еще обнимая ее, Уолтерс сказал:
- Дорогая, это капитан Сантос-Шмитц. Он подрался, и я привел его сюда…
Она оттолкнула его:
- Младший, неужели?
Ему потребовалось время, чтобы осознать недоразумение.
- О, нет, Долли, он не со мной дрался. Просто я проходил поблизости.
Выражение ее смягчилось, и она повернулась к гостю.
- Конечно. Добро пожаловать, Вэн. Позвольте взглянуть, что с вами сделали.
Сантос-Шмитц приободрился.
- Вы меня знаете, - сказал он, позволяя ей взглянуть на повязки, которые уже наложил Уолтерс.
- Конечно, Вэн! Все в порту Хеграмет знают вас. - Она сочувственно покачала головой, разглядывая синяк у него под глазом. - Вы показывали на меня вчера вечером, - сказала она. - В «Веретене».
Он откинулся назад и взглянул на нее внимательней.
- О, да! Вы выступали! Я видел ваше представление.
Долли Уолтерс редко улыбалась, но она умела морщить глаза и поджимать свои красивые губы, что еще лучше улыбки; очень привлекательное выражение. Она часто демонстрировала его, когда они поудобнее устраивали Вэна Сантос-Шмитца, кормили его и слушали его объяснения, почему ливийцы были неправы, когда рассердились на него. Если Уолтерс считал, что Долли рассердится на него за то, что привел этого бродягу в дом, он обнаружил, что тут ему нечего опасаться. Но время шло, и он начинал нервничать.
- Вэн, - сказал он, - мне завтра утром надо улетать, и я думаю, ты рад будешь вернуться в отель…
- Конечно, нет, Младший, - заявила его жена. - У нас здесь достаточно места. Он будет спать в кровати, ты на диване, а я лягу в другой комнате.
Уолтерс был слишком поражен, чтобы нахмуриться или ответить. Что за глупая мысль! Конечно, Вэн захочет вернуться в отель, и, конечно, Долли просто проявляет вежливость; ведь не может же она так повести дело, что они не останутся наедине ночью. В последнюю ночь. Ведь утром ему предстоит лететь в буш с этими раздражительными арабами. Поэтому он уверенно ждал, что Вэн сейчас извинится, а жена его примет извинения, потом уверенность становилась меньше, потом ее совсем не стало. Уолтерс не очень высок, но диван еще короче, и всю ночь он метался и ворочался на нем, жалея о том, что услышал имя Хуана Генриетты Сантос-Шмитца.
И сожаление это разделяло все человечество, включая меня.
Вэн не просто неприятный человек - о, это не его вина, конечно (да, да, Зигфрид, я знаю, убирайся из моей головы!). Он к тому же скрывался от правосудия, вернее, скрывался бы, если бы стало известно, что именно он прихватил из артефактов хичи.
Говоря Уолтерсу, что он богат, Вэн не солгал. У него с рождения было право на долю прибылей от любой технологии хичи, просто потому что мама родила его на корабле хичи и рядом не оказалось ни одного другого человека. Когда суды во всем разобрались, он получил очень много денег. По мнению Вэна, это означало также, что он имеет право на любую находку, касающуюся хичи, о которой раньше не было известно. Он взял себе корабль хичи - все это знали, - но на его деньги лучшие адвокаты поставили в тупик Корпорацию Врата в судах. Он прихватил также некоторые аппараты хичи, не доступные большинству людей, и если бы стало известно, что это за аппараты, дело тут же передали бы в суд и Вэн немедленно стал бы Врагом Общества Номер Один, а не просто помехой и причиной раздражения. Поэтому у Уолтерса были все права ненавидеть его, хотя, конечно, совсем по другим причинам.
Когда Уолтерс на следующее утро увидел ливийцев, они страдали от похмелья и были раздражительны. Он тоже, но разница заключалась в том, что у него раздражение было глубже и не было похмелья. Кстати, отчасти этим и объяснялось его раздражение.
Пассажиры не спрашивали его о прошлом вечере; они вообще почти не разговаривали, когда судно летело над широкой саванной, редкими полянами и очень редкими фермами планеты Пегги. Лукман и еще один араб погрузились в изучение сделанных со спутника цветных снимков этого района, один из остальных спал, четвертый просто держался за голову и смотрел в окно. Самолет летел почти сам по себе: в это время года погода обычно очень хорошая. У Уолтерса было достаточно времени, чтобы думать о себе и своей жене. Когда они поженились, это было его личным триумфом, но почему потом у них так мало счастья?
Конечно, у Долли жизнь была нелегкая. Девушка из Кентукки, без денег, без семьи, без работы - без особых талантов и без особого ума, такой девушке нужно использовать все свои данные, чтобы выбраться из угольной местности. Единственным, что в Долли было пригодно для коммерции, оказалась ее внешность. Хорошая внешность, хотя и с недостатком. У нее стройная фигура, яркие глаза, но кривые зубы. В четырнадцать лет она начала танцевать в барах Цинцинатти, но этим на жизнь не заработаешь, если не подрабатываешь проституткой на стороне. Долли этого не хотела. Она берегла себя. Пыталась петь, но для этого ее голоса не хватало. К тому же, пытаясь петь не раскрывая губ, чтобы не показывать зубы, она выглядела чревовещателем… И когда один из посетителей, чьи посягательства она отвергла, сказал ей об этом, перед Долли блеснул свет. Распорядитель этого клуба считал себя комиком. Долли стиркой и шитьем заработала денег, чтобы закупить некоторые старые комические сцены, сама изготовила кукол, изучила все, какие могла, кукольные представления на ПВ и в записях и попыталась дать представление в субботний вечер перед тем, как в воскресенье ее должна была сменить другая певица. Выступление не было очень успешным, но очередная певица оказалась еще хуже Долли, так что она получила передышку. Две недели в Цинцинатти, месяц в Луисвилле, почти три месяца в маленьких клубах на окраинах Чикаго - если бы ангажементы следовали непрерывно, она неплохо бы зарабатывала, но их разделяли недели и даже месяцы без работы. Впрочем, с голоду она не умирала. К тому времени как Долли добралась до планеты Пегги, ее представление пообтерлось о такое количество враждебных и пьяных аудиторий, что приобрело вполне пригодную для продажи форму. Конечно, недостаточно для хорошей карьеры. Достаточно, чтобы поддерживать жизнь. Звезд здесь не было, а она не хуже других. И если она больше себя не берегла, то и не тратила слишком расточительно. Когда появился Оди Уолтерс, Младший, он предложил более высокую плату, чем другие клиенты, - замужество. И она согласилась. В восемнадцать лет. Вышла замуж за человека, вдвое старше ее.
Трудна была жизнь Долли, однако, не труднее, чем у остальных жителей Пегги - не считая, конечно, таких, как нефтеразведчики Оди. Эти - или их компания - платили полностью за билет до Пегги, и у каждого из них в кармане лежал оплаченный обратный билет.
Это не делало их более жизнерадостными. До места на Западном Острове, которое они выбрали в качестве свой базы, шесть часов полета. К тому времени как они поели, поставили свои палатки, раз или два помолились, не без споров о направлении молитвы, похмелье их развеялось, но было уже поздно заниматься чем-то в этот день. Для них. Не для Уолтерса. Ему приказали летать поперечными маршрутами над двадцатью тысячами гектаров поросших кустарником холмов. Так как ему предстояло просто тащить за собой детектор массы и измерять гравитационные аномалии, темнота не могла ему помешать. Не мешала мистеру Лукману, во всяком случае, но не Уолтерсу, потому что именно такие полеты он не любил больше всего; лететь приходилось на очень небольшой высоте, а некоторые из холмов довольно высоки. И вот он постоянно держал включенными и радар, и прожекторы, распугивая медлительных глупых животных, населяющих саванны Западного Острова, и пугаясь сам, когда он начинал дремать и, очнувшись, видел устремившуюся навстречу поросшую кустарником вершину холма.
Ему удалось поспать пять часов, прежде чем Лукман разбудил его и приказал повторить разведку нескольких неясных снимков, а когда это было сделано, ему пришлось разбрасывать копья по всей местности. Эти копья не просто металл; это геофоны и должны размещаться в километрах друг от друга. Больше того, они должны углубиться не менее чем на двадцать метров и стоять вертикально, чтобы их данные можно было использовать, и каждый геофон нужно было разместить с точностью до двух метров. Уолтерсу не помогло, когда он указал, что эти требования взаимно противоречат друг другу, поэтому для него не было неожиданностью, что когда выполнили свою задачу размещенные на грузовике вибраторы, петрологические данные оказались бесполезны. Делайте заново, сказал Лукман, и Уолтерсу пришлось весь маршрут повторить пешком, вытаскивая геофоны и забивая их вручную.
Он нанялся пилотом, но у мистера Лукмана оказался более широкий подход. И не просто таскать геофоны. Однажды ему приказали копать землю в поисках похожих на клещей насекомых, которые на Пегги служили аналогом дождевых червей, аэрируя почву. В другой раз он управлял инструментом, который углублялся на несколько десятков метров и добывал образцы породы. Его заставили бы чистить картошку, если бы они ели картошку, и действительно попытались взвалить на него все мытье посуды. И отступили, только договорившись делать это строго по очереди. (Впрочем, Уолтерс заметил, что очередь мистера Лукмана почему-то все не наступала). Не в том дело, что работы эти были неинтересны. Клещеобразные насекомые попадали в сосуд с раствором, который потом подвергали электрофорезу на фильтровальной бумаге. А еще этих насекомых помещали в маленькие инкубаторы во стерильной водой, стерильным воздухом и стерильными углеводородными парами. Это были тесты на наличие нефти. Насекомые, подобно термитам, закапывались глубоко под поверхность. Кое-что они выносили с собой наружу, и электрофорез показывал, что именно. Инкубаторы проверяли то же самое по-другому. На Пегги, как и на Земле, существовали микрооганизмы, способные жить на диете из чистого углеводорода. И если в инкубаторах такие микроорганизмы обнаруживались, они не могли существовать без источника чистого углеводорода в почве.
И в том и в другом случае это означало нефть.
Но для Уолтерса это была просто утомительная работа, и освобождением от нее были только приказы тащить на буксире магнетометр или разбросать больше копий. После трех дней работы, вернувшись в свою палатку, он достал свой контракт и проверил, есть ли там все это. Оказывается, есть. Он решил, вернувшись в порт Хеграмет, поговорить со своим агентом; после пяти дней он передумал. Нужно просто убить этого агента… Но дополнительные полеты имели и благотворные последствия. Через восемь дней этой трехнедельной экспедиции Уолтерс с радостью сообщил Лукману, что у него кончается горючее и ему придется лететь на базу.
Когда он явился в свою маленькую квартиру, было уже темно; но квартира аккуратно прибрана, а это приятная неожиданность; Долли дома, а это еще лучше; а лучше всего то, что она была в хорошем настроении и явно обрадовалась ему.
Вечер прошел превосходно. Они занимались любовью; Долли приготовила ужин; снова занимались любовью, и вот в полночь они сидели в постели, опираясь спиной на подушки, вытянув ноги, держась за руки, и пили вино.
- Я бы хотела, чтобы ты взял меня с собой, - сказала Долли, когда он рассказал ей о своем чартере в Новом Делавере. Долли не смотрела на него; она лениво перебирала кукольными головами, надетыми на пальцы, выражение у нее было спокойное и расслабленное.
- Никакой возможности, дорогая. - Он рассмеялся. - Ты слишком красива, чтобы везти тебя в буш к четырем изнывающим арабам. Я сам там себя не чувствую в безопасности.
Она подняла руку; по-прежнему лицо расслаблено. На пальце у нее кошачья морда с ярко-красными блестящими усами. Розовый рот раскрылся, и послышался кошачий голос:
- Вэн говорит, что они очень грубые. Говорит, что они готовы были убить его только за разговор о религии. Говорит, что боялся: они его убьют.
- Да? - Уолтерс подвинулся, спинка кровати больше не казалась ему удобной.
Он не задал вопроса, который прежде всего пришел ему в голову (этот вопрос был «Значит, ты видишься с Вэном?»), потому что это означало бы, что он ревнует. Он только спросил: «Как Вэн?» Но тот, другой, вопрос содержался в этом, и Уолтерс получил ответ. Вэну гораздо лучше. Синяк под глазом почти не заметен. У Вэна корабль на орбите - хичи-пять, но это его личная собственность, и он специально оборудован - так он говорит, она сама не видела. Конечно. Вэн намекал, что некоторые приборы - старые приборы самих хичи, и, может, он приобрел их не очень честно. Вэн говорит, что есть еще много неизвестных приборов хичи, потому что люди, их нашедшие, ничего не сообщают, чтобы не делиться доходами с Корпорацией «Врата», понимаешь? Вэн считает, что у него есть на это право - из-за его невероятной жизни, ведь его воспитали практически сами хичи…
И Уолтерс, не желая того, все-таки произнес свой вопрос:
- Похоже, ты часто видишься с Вэном. - Он старался говорить небрежно, но голос его выдавал. Уолтерс был обеспокоен и рассержен, скорее рассержен, чем обеспокоен - в сущности это не имеет смысла! Вэн совсем не красив. И характер у него плохой. Конечно, он богат, к тому же по возрасту гораздо ближе к Долли…
- О, милый, не ревнуй, - сказала Долли собственным голосом, и говорила она довольным тоном - это слегка успокоило Уолтерса. - Он скоро улетит. Не хочет быть здесь, когда вернется транспорт. Сейчас он как раз запасает припасы для следующего полета. Только поэтому он здесь оказался. - Она снова подняла руку с куклой, и детский кошачий голос пропел: - Млад-ший ревнует Дол-ли!
- Нет, - инстинктивно ответил он и тут же признался: - Да. Не вини меня, Долли.
Она придвинулась в постели, пока губы ее не оказались возле его уха, он ощутил ее мягкое дыхание, послышался кошачий голос:
- Не буду, мистер Младший, но я ужасно обрадуюсь, если вы будете… - И примирение прошло очень хорошо; и как раз в середине четвертого раунда прозвонил пьезофон.
Уолтер дал ему прозвонить пятнадцать раз, достаточно, чтобы закончить свое занятие, хотя, конечно, не с таким удовольствием, как ему хотелось. Говорил дежурный офицер аэропорта.
- Я не вовремя позвонил, Уолтерс?
- Говори, что нужно, - ответил Уолтерс, стараясь не показывать своего все еще бурного дыхания.
- Ну, Оди, поднимайся и приводи себя в порядок. Обнаружена группа из шестерых - с цингой. Координаты не очень ясны, но у них есть радиобуй. И больше ничего нет. Ты отвезешь к ним врача, дантиста и примерно десять тонн витамина C. Вылететь с рассветом. Это значит, что в твоем распоряжении девяносто минут.
- О, дьявол, Кэри! А нельзя ли отложить?
- Только если хочешь, чтобы они умерли, не дождавшись помощи. Они в очень плохом состоянии. Пастух, нашедший их, говорит, что, по его мнению, двое не выживут.
Уолтерс выругался про себя, виновато посмотрел на Долли и неохотно начал одеваться.
Когда Долли заговорила снова, голос ее не был кошачьим.
- Младший? А нам нельзя вернуться домой?
- Мы дома, - ответил он, стараясь говорить весело.
- Ну, Младший - Лицо ее напряглось, оно оставалось неподвижным, но в голосе ее он слышал напряжение.
- Долли, любимая, - сказал он, - там нас ничего не ждет. Вспомни. Именно поэтому такие люди, как мы, прилетают сюда. Перед нами целая новая планета - да наш город будет больше Токио, новее Нью-Йорка; через несколько лет будет шесть транспортов, ты знаешь, а вместо шаттлов петли Лофстрома…
- Но когда? Когда я состарюсь?
Не было никакой причины, чтобы голос ее звучал несчастно, но он так звучал. Уолтерс глотнул, перевел дыхание и постарался отшутиться.
- Сладкие штанишки, - сказал он, - даже в девяносто ты не будешь старой. - Никакого ответа. - Ну, милая, - уговаривал он, - будет гораздо лучше. Скоро в нашем Оортовом облаке запустят пищевую фабрику. Может, даже на следующий год. И мне пообещали работу пилота на строительстве…
- Прекрасно! И тогда я тебя буду видеть раз в год, а не раз в месяц. И буду сидеть в этой развалине, и даже никакой программы, чтобы поговорить, нет.
- Будут программы…
- Я умру до того!
Теперь он совершенно очнулся, вся радость ночи забылась. Он сказал:
- Послушай. Если тебе здесь не нравится, нам не обязательно оставаться. На Пегги не только порт Хеграмет. Можем взять землю, расчистить ее, построить дом…
- Растить крепких сыновей, основать династию? - В голосе ее звучало презрение.
- Ну… что-то в этом роде.
Она отвернулась.
- Прими душ, - посоветовала. - От тебя пахнет сексом.
И пока Оди Уолтерс-мл. принимал душ, одно из существ, очень не похожее на кукол Долли (хотя одна кукла и должна была его представлять), впервые за тридцать один подлинный год взглянуло на звезды; и тем временем один из больных изыскателей перестал дышать, к большому облегчению пастуха, который, отвернув голову, пытался помочь ему; а тем временем на Земле происходили мятежи, и на планете в восьмистах световых годах умер пятьдесят один колонист…
А тем временем Долли приготовила ему кофе и оставила на столе. Сама вернулась в постель и спала или делала вид, что спит, пока он пил кофе, одевался и выходил из дома.
Когда я с того удаления, которое нас разделяет, смотрю на Оди, мне печально, что он выглядит таким незначительным. На самом деле это не так. Он хороший человек. Первоклассный пилот, сильный, смелый, достаточно жесткий, когда необходимо, добрый, когда есть возможность. Вероятно, если посмотреть изнутри, все выглядят незначительными, и, конечно, теперь я вижу его изнутри - с большого удаления изнутри, или снаружи, в зависимости от того аналога геометрии, который вы выберете для этой метафоры. (Не могу слышать, как вздыхает старина Зигфрид: «О, Робин! Такое отвлечение!» Но Зигфрид ведь никогда не подвергался расширению). У всех у нас свои сферы ничтожности, вот что я хочу сказать. Лучше было бы называть их сферами уязвимости, и Оди просто оказался очень уязвим во всем, что связано с Долли.
Но ничтожность - не естественное состояние для Оди. В последующие часы он был во всех отношениях очень нужным человеком, изобретательным, приходящим на помощь, неустанным. Ему приходилось быть таким. За мягкой внешностью планеты Пегги скрывается немало ловушек.
Если судить по остальными земноподобным планетам, Пегги - настоящая драгоценность. У нее пригодная для дыхания атмосфера. Флора не всегда вызывает кожные заболевания, а фауна поразительно мирная. Ну, не совсем мирная. Скорее тупая. Уолтерс иногда задумывался, что нашли на планете Пегги хичи. Дело в том, что хичи предположительно интересовались разумной жизнью - не то, чтобы они много ее нашли, - и уж на планете Пегги ее определенно не было. Самый умным животным был хищник, размером с лису, медлительный, как крот. Коэффициент интеллектуальности у него, как у индейки, и он оказывался главным врагом самому себе. Добыча его еще глупее и медлительнее, так что у него всегда хватало еды, и основной причиной смерти для него служило удушье: он задыхался от частиц пищи, которые отрыгал, съев слишком много. Люди могли есть этого хищника и большую часть его добычи и вообще почти все живое… пока оставались осторожными.
Но незадачливые изыскатели урана не были осторожны. К тому времени как великолепный тропический восход вспыхнул над джунглями и Уолтерс посадил свою машину на ближайшей поляне, один из них уже умер.
Медикам не было времени смотреть его, поэтому они столпились вокруг еще живых и послали Уолтерса копать могилу. Какое-то время он надеялся переложить эту обязанность на пастухов овец, но их стада к этому времени разбрелись. И как только Уолтерс отвернулся, пастухи тут же исчезли.
Покойник выглядел на девяносто лет и пах, как стодесятилетний, но на ярлычке на его ноге значилось: Селим Ясменех, двадцати трех лет, родился в трущобах к югу от Каира. Легко было прочесть остальную часть истории его жизни. Он дорос до отрочества в трущобах Египта, чудом получил выигрышный билет на право проезда за новой жизнью на Пегги, потел на десятиярусных нарах транспорта, мучился в спускающейся с орбиты капсуле - пятьдесят колонистов привязаны в беспилотном устройстве, капсула сходит с орбиты от толчка извне, все дрожат от ужаса, страшно болтает, когда раскрываются парашюты. В сущности почти все капсулы приземляются благополучно. Пока всего около трехсот колонистов разбилось или утонуло. Ясменеху и в этом повезло, но когда он попытался перейти от фермерства к разведке тяжелых металлов, везение его кончилось, потому что отряд не был осторожен. Тюбики, которыми они питались, когда кончились закупленные заранее запасы пищи, содержали аналог витамина С; считалось, что он проверен. Но в это никогда не верили. Изыскатели знали о риске. Все знали. Но им нужен был еще один день, потом еще один, и еще, а зубы у них начали выпадать, а дыхание стало зловонным, и к тому времени как пастух набрел на их лагерь, для Ясменеха было уже слишком поздно и почти поздно для всех остальных.
Уолтерсу пришлось всех, и спасателей, и спасенных, отвозить в лагерь, где когда-то будет построена петля и где уже жило около десяти постоянных обитателей. К тому времени когда он наконец вернулся к ливийцам, мистер Лукман пришел в ярость. Он вцепился в дверцу самолета Уолтерса и заорал:
- Тридцать семь часов отсутствия! Это невероятно За вашу огромную плату мы ждем от вас лучшей службы!
- Вопрос жизни и смерти, мистер Лукман, - сказал Уолтер, стараясь изгнать усталость и раздражение из голоса.
- Жизнь здесь дешева! А смерть придет к нам ко всем!
Уолтерс протиснулся мимо него и спрыгнул на землю.
- Они ведь тоже арабы, мистер Лукман…
- Нет! Египтяне!
- …ну, мусульмане…
- Мне все равно, даже если бы они были моими братьями! Наше время драгоценно! Тут очень большая ставка!

Предыдущая страница 2 Следующая страница


3 Фредерик Пол

К чему сдерживать гнев? Уолтерс рявкнул:
- Это закон, мистер Лукман! Самолет я вам не продавал; я должен был оказать срочную помощь. Прочтите свой контракт!
Неразрешимый спор, и Лукман не пытался отвечать. Он ответил тем, что нагрузил на Уолтерса все дела, что накопились в его отсутствие. И все нужно сделать сразу. Или еще быстрее. А если Уолтерс не выспался, что ж, когда-нибудь он уснет навечно.
И вот невыспавшийся Уолтерс в следующие часы возил магнитозонды - трудная раздражающая работа, нужно лететь низко и стараться не ударить проклятый прибор о дерево и самому не зарыться в землю. И вот, когда ему удавалось подумать - ведь он фактически вел одновременно две машины, - Уолтерс с горечью думал, что Лукман солгал: конечно, если бы вместо египтян были ливийцы, дело бы обстояло по-другому. Национализм не остался на Земле. И здесь случались столкновения: гаучо против фермеров, выращивающих рис, когда стада в поисках водопоев вытаптывали посадки; китайцы против мексиканцев из-за ошибки на картах, где была разграничена территория; африканцы против канадцев, славяне против испанцев вообще без причины, которая была бы понятна человеку со стороны. Плохо. Но еще хуже, что иногда раздоры вспыхивали между славянами и славянами, латиноамерианцами и латиноамериканцами.
А ведь планета Пегги могла бы быть таким замечательным миром. Здесь есть все - почти все, если не считать витамина С; есть гори Хичи с водопадом, который называют Каскадом Жемчужин, восемьсот метров молочно-мутного потока, вытекающего прямо из-под южных ледников; есть пахнущие корицей леса Малого континента, с их глупыми, дружески настроенными, бледно-лиловыми обезьянами - ну, конечно, это не настоящие обезьяны. Но они забавны. И Стеклянное море. И Пещеры Ветра. И фермы, особенно фермы! Именно фермы заставляли миллионы и десятки миллионов африканцев, китайцев, индийцев, латиноамериканцев, бедных арабов, иранцев, ирландцев, поляков - миллионы отчаявшихся людей стремиться улететь так далеко от Земли и дома.
«Бедные арабы», думал он; но тут есть ведь и богатые арабы. Как те четверо, на которых он работает. Говоря об «очень крупных ставках», они их размеры определяют, конечно, в долларах и центах. Экспедиция совсем не дешева. Его собственный чартер оценивается шестизначным числом - жаль, что он не может все это оставить себе! А ведь это, пожалуй, самая малая часть их затрат; есть еще палатки и звуковая разведка, магнитометрические исследования и забор образцов; нужно было заплатить за спутниковое время и снимки, за использование радара при составлении плана местности; и многочисленные инструменты, которые ему приходится таскать по саванне… и каков будет следующий шаг? Придется копать. Пробивать шахту к обнаруженному ими соляному куполу, в трех тысячах метров под ними, и стоит это будет миллионы…
Впрочем, вскоре он обнаружил, что стоит это будет не так уж много, потому что у арабов тоже была незаконно добытая технология хичи, о которой Вэн говорил Долли.
Первое, что люди узнали о давно исчезнувших хичи, это то, что те любили строить туннели: примеры этой их работы были обнаружены под поверхностью планеты Венера. И прорывали они эти туннели с помощью технологического чуда - полевого проектора, который ослаблял кристаллическую структуру камня, превращая его в нечто вроде жидкой грязи; эту грязь они выкачивали и покрывали поверхность туннеля твердым плотным голубым блестящим металлом хичи. Такие полевые проекторы были найдены, но их нет в частном владении.
Однако, похоже, группа мистера Лукмана обладает доступом к ним… а это означает не только деньги, но и влияние… и по отдельным замечаниям во время отдыха или еды Уолтерс заподозрил, что этими деньгами и влиянием они обязаны человеку по имени Робинетт Броадхед.
Соляной купол был найден, места для бурения подобраны, главная работа экспедиции выполнена. Оставалось только проверить еще несколько возможностей и завершить исследования. Даже Лукман несколько расслабился, а по вечерам все чаще разговоры заходили о доме. Оказалось, что их дом вовсе не Ливия и даже не Париж. Это Техас, где у них оставались в среднем по 1,75 жены и с полдесятка детей на каждого. Не очень равномерно распределенных, как мог судить Уолтерс, но здесь арабы, вероятно, умышленно, не вдавались в подробности. Чтобы побудить их к большей откровенности, Уолтерс стал рассказывать о Долли. И рассказал больше, чем собирался. О ее крайней молодости. О ее представлениях. Ее наручных куклах. Он рассказал, как искусно делает Долли этих кукол - утку, щенка, шимпанзе, клоуна. И лучше всех - хичи. У хичи Долли уходящий назад лоб, клювастый нос, торчащий подбородок, глаза раскосые, как на египетских настенных росписях. В профиль такое лицо - почти сплошная наклонная линия: все это, конечно, вымышлено, потому что никто не видел хичи.
Младший из ливийцев Фавзи рассудительно кивнул:
- Хорошо, когда женщина зарабатывает деньги.
- Дело не только в деньгах. Это дает ей занятие, понимаете? Но все же я боюсь, что ей скучно в порту Хеграмет. Поговорить не с кем.
Ливиец по имени Шамин тоже кивнул.
- Программы, - мудро посоветовал он. - Когда у меня была только одна жена, я купил ей несколько программ для того, чтобы у нее была компания. Помню, особенно ей нравились «Дорогой Эбби» и «Друзья Фатимы».
- Я бы хотел, но на Пегги пока еще ничего подобного нет. И ей очень трудно. И я не могу ее винить. Иногда мне хочется любви, а она… - Уолтерс смолк, потому что ливийцы рассмеялись.
- Во второй суре сказано, - с грубым смехом заявил Фавзи, - что женщина наше поле, и мы можем возделывать это поле, когда захотим. Так говорит Аль Бакара, по прозвищу Корова.
Уолтерс, сдерживая возмущение, решился пошутить:
- К сожалению, моя жена не корова.
- К сожалению, твоя жена не жена, - насмехался араб. - У себя в Хьюстоне таких, как ты, мы зовем подкаблучник. Позор для мужчины.
- Послушайте, - начал Уолтерс, покраснев; но потом сдержался. У кухонной палатки Лукман отмерял ежедневные порции бренди; он нахмурился при звуках голосов. Уолтерс принужденно улыбнулся:
- Мы никогда не согласимся, - сказал он, - но не будем ссориться. - И попытался сменить тему. - Интересно, - сказал он, - почему вы решили искать нефть именно на экваторе?
Фавзи поджал губы и пристально посмотрел на Уолтерса, прежде чем ответить:
- У нас есть много указаний, что тут может быть нефть.
- Конечно. Все эти снимки, они ведь опубликованы. Это не тайна. Но в северном полушарии, в районе Стеклянного моря, местность еще более многообещающая.
- Хватит! - прервал Фавзи. - Тебе платят не за то, чтобы ты задавал вопросы, Уолтерс.
- Я только…
- Ты вмешиваешься не в свое дело, вот что ты делаешь!
Снова голоса зазвучали громко, но на этот раз Лукман подошел с их восьмьюдесятью миллилитрами бренди для каждого.
- В чем дело? - спросил он. - О чем спрашивает американец?
- Неважно. Я не ответил.
Лукман некоторое время смотрел, держа в руке порцию бренди Уолтерса, потом неожиданно поднес ее ко рту и выпил. Уолтерс подавил протест. Не имеет значения. Он совсем не хочет пить с этими людьми. И вообще тщательное отмеривание миллилитров не мешает Лукману пропускать порцию-другую в одиночестве, потому что лицо его покраснело, а голос охрип.
- Уолтерс, - взревел он. - Я наказал бы тебя за твое вынюхивание, но это неважно. Ты хочешь знать, почему мы ищем здесь, в ста семидесяти километрах от того места, где будет сооружена петля? Тогда посмотри вверх! - И он театрально указал на темнеющее небо и со смехом ушел. Через плечо бросил: - Больше это не имеет значения!
Уолтерс посмотрел ему вслед, потом поднял глаза к ночному небу.
Яркая голубая бусина скользила на фоне незнакомых созвездий. Транспорт! Межзвездный корабль «С.Я.Броадхед» вышел на высокую околопланетную орбиту. Уолтерс видел, что корабль снижается, приближаясь к планете, огромный спутник в форме картофеля, сверкающий голубым в безоблачном небе планеты Пегги. Через девятнадцать часов он снизится. Но еще до этого Уолтерс должен быть в своем шаттле, участвовать в лихорадочной разгрузке, в перевозке пассажиров первого класса или в подталкивании капсул, в которых перепуганные иммигранты доберутся до своего нового дома.
Уолтерс про себя поблагодарил Лукмана за то, что тот выпил его бренди: он не может позволить себе спать этой ночью. Пока четверо арабов спали, он снимал палатки и собирал оборудование, нагружал его в свой самолет, разговаривал с базой в порту Хеграмет, чтобы подтвердить свое назначение на шаттл. Подтвердил. Если завтра к полудню он будет в порту, то сможет участвовать в разгрузке огромного транспорта и подготовке его к обратному рейсу. На рассвете он поднял бранящихся арабов. Через полчаса они уже были на борту самолета на пути домой.
Он вовремя добрался до аэропорта, хотя внутри него что-то шептало:
- Слишком поздно. Слишком поздно…
Для чего слишком поздно? Вскоре он узнал. Когда он попытался заплатить за горючее, на указателе банковского счета вспыхнул нуль. Ничего нет на их общем с Долли счете.
Невозможно! Так ли уж невозможно? подумал он, глядя на то поле, где несколько дней стоял посадочный аппарат Вэна и где теперь его не было. И, придя домой, он не удивился увиденному. Банковский счет пуст. Одежда Долли исчезла, ее куклы тоже, и, конечно, не было и самой Долли.
В то время я не думал об Оди Уолтерсе. А если бы думал, то, конечно, поплакал бы о нем - или о себе. Решил бы, что это неплохой повод для плача. Я хорошо знал эту трагедию, когда исчезает горячо любимый человек, моя собственная утраченная любовь годы и годы тому назад была заключена в черную дыру.
Но правда в том, что я о нем и не думал. Занимался своими делами. Больше всего меня заботила боль в кишках, но много я думал и о террористах, угрожающих мне и всему, что меня окружает.
Конечно, не все вокруг плохо. О своих изношенных внутренностях я думал, потому что они меня заставляли. Но тем временем мои новые артерии медленно укреплялись; и ежедневно шесть тысяч клеток умирали в моем невосстановимом мозге; а тем временем звезды замедляли свое движение и вселенная приближалась к своей энтропийной смерти, и тем временем… Тем временем все, если подумать, шло под уклон. Но я об этом не думал!
Но так мы устроены, верно? Продолжаем жить, потому что приучили себя не думать обо всех этих «тем временем», пока они сами, подобно моим кишкам, не заставят нас задуматься.
Эти слова Робина также нуждаются в разъяснении. Хичи очень интересовались жизнью, особенно разумной или обещавшей такой стать. У них был прибор, который позволял им улавливать чувства существ на далеких мирах.
Но этот прибор не только воспринимал, но и передавал. Собственные эмоции оператора передавались объектам операции. И если оператор был расстроен, угнетен… или безумен, последствия могли быть очень тяжелые. У мальчишки Вэна был такой прибор, когда он жил на корабле хичи. Он называл его кушеткой для снов - ученые позже переименовали его в телепатический психокинетический приемопередатчик - ТПП, и когда Вэн им пользовался, происходили события, описанные Робином.
Конечно, вы понимаете, что «ничтожность», о которой здесь говорит Робин, не принадлежит Оди Уолтерсу. Робин никогда не был ничтожеством; но время от времени ему приходилось убеждать себя в этом. Странные существа люди!
Подозрения Уолтерса о том, что проект финансировал Робин Броадхед, вполне обоснованны. А вот мнение Уолтерса и мотивах Робина - совсем наоборот. Робин был высокоморальным человеком, но обычно не очень стремился соблюдать законы. К тому же он получал большое удовольствия, разбрасывая намеки на себя, особенно когда говорил в третьем лице.

3. БЕССМЫСЛЕННОЙ НАСИЛИЕ

Бомба в Киото сожгла деревянную статую Будды, которой было больше тысячи лет; беспилотный корабль приземлился на астероиде Врата и, когда его открыли, выпустил целое облако спор сибирской язвы; перестрелка в Лос-Анжелесе; плутониевая пыль в главном водопроводном резервуаре Лондона - вот что обрушивалось на нас. Терроризм. Бессмысленное насилие.
- Странный мир, - сказал я своей дорогой жене Эсси. - Индивидуумы действуют трезво и разумно, но, собираясь вместе, они становятся неразумными подростками; собираясь группами, они ведут себя как дети.
- Да, - согласилась Эсси, кивая, - это верно, но скажи мне, Робин, как твои кишки?
- Хорошо, насколько можно ожидать, - ответил я и добавил шутку: - Невозможно больше достать хорошие запчасти. - Потому что мои кишки, конечно, трансплант, как и многие другие части моего тела - таковы достоинства Полной Медицины Плюс. - Но я говорю не о своей болезни. О болезни мира.
- Ты прав, - согласилась Эсси, - хотя, по моему мнению, если бы у тебя с кишками было бы все в порядке, ты реже говорил бы о таких вещах. Она подошла ко мне сзади и положила ладонь мне на лоб, глядя с отсутствующим выражением на Таппаново море. Эсси понимает устройство человека, как немногие, о чем свидетельствуют ее премии, но когда она хочет узнать, нет ли у меня температуры, то делает это так же, как когда-то ее нянька в Ленинграде. - Температуры нет, - неохотно сказала она, - а что говорит Альберт?
- Альберт говорит, - ответил я, - что тебе нужно заняться своими гамбургерами. - Я сжал ее руку. - Честно, со мной все в порядке.
- А ты спросишь для уверенности Альберта? - торгуется она. На самом деле она очень занята новой группой своих предприятий, и я об этом знаю.
- Спрошу, - пообещал я, похлопав ее по все еще великолепному заду. Она скрылась в своей мастерской. Как только она ушла, я позвал: - Альберт. Ты слышал?
В голораме над моим столом появилось изображение моей информационной программы. Альберт почесывал нос концом своей трубки.
- Да, Робин, - сказал Альберт Эйнштейн, - конечно, я слышал. Как вы знаете, мои рецепторы всегда функционируют, за исключением тех случаев, когда вы их специально отключаете или когда ситуация исключительно интимная.
- Гм, - ответил я, рассматривая его. Он совсем не франт, мой Альберт, в своем неаккуратном свитере, собранном складками на шее, в спущенных носках. Эсси все это поправила бы в секунду, если бы я попросил, но мне он так нравится. - И как же ты определяешь, что ситуация интимная, если не подсматриваешь?
Он переместил кончик трубки с носа на щеку, продолжая почесывать и мягко улыбаться: знакомый вопрос и ответа не требует.
Альберт скорее друг, чем компьютерная программа. Он достаточно сообразителен, чтобы не отвечать на риторические вопросы. Когда-то у меня было более десяти воспринимающих и обрабатывающих информацию программ. Одна программа - бизнес-менеджер - рассказывала, как обстоит дело с моими инвестициями, другая - медицинская - сообщала, когда нужно заменять органы (между прочим, я считаю, что она вступила в заговор с другими программами, и они совместно добавляли мне в пищу лекарства), юридическая программа помогала не попадать в неприятности, а когда я все же в них попадал, мне помогала моя старая психоаналитическая программа. Или пыталась помогать: я не всегда верил Зигфриду. Но постепенно я ограничился только одной программой. Это мой научный советник и помощник на все руки Альберт Эйнштейн.
- Робин, - с мягким укором сказал он, - вы ведь меня вызвали не для того, чтобы проверить, подглядываю ли я?
- Ты прекрасно знаешь, почему я тебя вызвал, - ответил я, и он, правда, знал. Он кивнул и указал на угол комнаты, в сторону Таппанова моря; там находится экран интеркома. Альберт управляет и им, как и всем остальным оборудованием в доме. На экране появилось нечто вроде рентгеновского снимка.
- Пока мы разговаривали, - сказал Альберт, - я позволил себе просветить вас пульсирующим звуком, Робин. Посмотрите сюда. Вот это ваш последний кишечный трансплант, и если вы посмотрите внимательней - подождите, я увеличу изображение, - я думаю, вы заметите, что вся эта область воспалена. Боюсь, что происходит отторжение.
- Мне не нужно это объяснять! - рявкнул я. - Сколько?
- Сколько времени до того, как положение станет критическим? Ах, Робин, - искренне сказал он, - трудно сказать: ведь медицина по-прежнему не точная наука…
- Сколько!
Он вздохнул.
- Я сообщу вам минимальную и максимальную оценки. Катастрофические последствия не наступят в течение ближайшего дня и обязательно наступят через шестьдесят дней.
Я расслабился. Не так плохо, как могло бы быть.
- Так что у меня есть время, прежде чем положение станет серьезным.
- Нет, Робин, - энергично возразил он, - оно уже серьезное. Неприятные ощущения будут усиливаться. Вы должны немедленно начать прием лекарств, но даже при этом вероятны очень сильные боли. - Он помолчал, глядя на меня. - Судя по вашему выражения, - заметил он, - какая-то идиосинкразия заставляет вас откладывать принятие мер как можно дольше.
- Я хочу остановить террористов!
- А, да, - согласился он, - это я знаю. И очень веская причина, если мне позволено будет высказать мнение. Поэтому вы хотите лететь в Бразилию и выступить перед комиссией Врат… - это верно; дело в том, что наибольший вред террористы наносили с космического корабля, который никто не мог обнаружить… - попытаться убедить членов комиссии поделиться данными о террористах. А от меня вы хотите заверения, что задержка вас не убьет.
- Совершенно верно, мой дорогой Альберт, - я улыбнулся.
- Могу вас в этом заверить, - серьезно сказал он, - по крайней мере я могу следить за вами, пока ситуация не станет острой. Но в этот момент вы должны будете немедленно подвергнуться операции.
- Согласен, мой дорогой Альберт. - Я улыбнулся, но ответной улыбки не получил.
- Однако, - продолжал он, - мне кажется, что это не единственная причина, по которой вы откладываете трансплантацию. Мне кажется, у вас на уме что-то еще.
- Ох, Альберт, - вздохнул я, - ты становишься ужасно скучен, когда начинаешь рассуждать, как Зигфрид фон Психоаналитик. Будь хорошим парнем и отключись.
И он с задумчивым видом отключился. У него были все основания выглядеть задумчиво, потому что он прав.
Видите ли, в самой глубине души, где я спрятал ощущение вины, которое не сумел уничтожить Зигфрид фон Психоаналитик, так вот там, глубоко внутри, я ощущаю, что террористы правы. Я не имею в виду все эти убийства, взрывы и сведение людей с ума. Это всегда неправильно. Я хочу сказать, что у них есть право быть недовольными человечеством и право требовать внимания к себе. Я не просто хотел остановить террористов. Я хотел исправить их.
По крайней мере сделать их не такими больными. И тут мы соприкасаемся с моральной стороной вопроса. Сколько можно взять у другого человека, чтобы не считаться вором?
Вопрос этот все время возникал у меня в голове, и я не знал, где найти на него ответ. Не у Эсси, потому что разговор с Эсси всегда переходил на состояние моих кишок. Не у моей старой психоаналитической программы, потому что разговор с нею всегда смещался от «Как мне улучшить положение?» на «Почему, Робин, вы считаете, что именно вы должны улучшить положение?» Даже не у Альберта. С Альбертом я мог говорить почти обо всем. Но когда я начинаю задавать ему подобные вопросы, он смотрит на меня так странно, словно я попросил его определить свойства флогистона. Или Бога. Альберт всего лишь голографическая проекция, но он очень хорошо взаимодействует с окружением; иногда такое ощущение, что он на самом деле здесь. И вот он начинает осматриваться в том месте, где мы находимся, допустим, в моем доме на Таппановом море - должен признать, что это очень удобный дом, - и всегда говорит что-нибудь вроде: «Почему вы задаете такие метафизические вопросы, Робин?» И я понимаю, что невысказанная часть его ответа такова: ты ведь сам все это создал.
Да, я сам все это создал. До некоторой степени. Мне повезло, достались некоторые деньги, а деньги делают деньги, и теперь я могу купить все, что продается. И даже кое-что из того, что не продается. У меня есть очень многое. Есть Влиятельные Друзья. Я Человек, С Которым Следует Считаться. Моя дорогая жена Эсси меня любит, любит по-настоящему - и часто, несмотря на наш возраст. Так что я начинаю смеяться и меняю тему… но ответа я так и не получил.
И даже сейчас у меня нет ответа, хотя вопросы теперь задавать гораздо трудней.
Меня мучают угрызения совести, что я оставляю Оди Уолтерса в беде из-за своего долгого отступления, поэтому позвольте мне закончить.
Я чувствую свою вину перед террористами, потому что они бедны, а я богат. Перед ними вся огромная Галактика, но у нас нет возможности доставить их туда, во всяком случае недостаточно быстро, и вот они исходят криком. Умирают с голоду. Видят на ПВ, какой великолепной может быть жизнь у некоторых, а потом оглядываются на свою трущобы, лачуги, хижины и видят, в каком они положении, какие у них ничтожные шансы приобрести все эти хорошие вещи до своей смерти. Это называется революцией возрастающих запросов. Так говорит Альберт. Должно существовать средство против этого, но я не могу его найти. И вот я задаю себе вопрос, имею ли я право еще ухудшать положение. Имею ли право покупать чьи-то органы, кожу, артерии, когда мои собственные изнашиваются?
Я не знал ответа тогда и не знаю его сейчас. Но боль во внутренностях значила для меня меньше, чем боль от сознания, что я краду чью-то жизнь, просто потому что могу заплатить за это, а другой не может.
И вот пока я сидел, прижав руку к животу, и думал о том, что стану делать, когда вырасту, вселенная продолжала заниматься своими делами.
И большая часть этих дел была беспокойной. Действовал принцип Маха, который много раз пытался объяснить мне Альберт: согласно этому принципу, кто-то, может быть, хичи, пытается сжать вселенную в шар и переписать физические законы. Невероятно. И страшно, как подумаешь… но до этого еще миллионы и миллиарды лет, так что я не назвал бы это самым главным беспокойством. Гораздо ближе террористы и растущие армии. Террористы перехватили стартовую петлю, которую направляли в Высокий Пентагон. Новые пополнения террористов черпались в Сахеле, где в очередной раз случился неурожай. Тем временем Оди Уолтерс пытался начать новую жизнь без своей грешной жены; а его жена тем временем грешила с этим отвратительным Вэном; а тем временем в центре Галактики у Капитана возникли эротические замыслы, направленные на помощницу, чье дружеское имя было Дважды; а тем временем моя жена, обеспокоенная состоянием моего живота, тем не менее деятельно занималась распространением сети своих предприятий на Папуа Новую Гвинею и Андаманские острова: а тем временем… о, тем временем! Многое происходило тем временем!
Как всегда, хотя обычно мы об этом не знаем.
Принцип Маха, о котором говорит Робин, тогда был только гипотезой, хотя, как говорит Робин, очень пугающей. Позвольте только сказать, что существуют данные о том, что расширение вселенной было остановлено и началось сжатие - и по отрывочным записям хичи можно даже заключить, что этот процесс начался не по естественным законам природы.

4. НА БОРТУ «С.Я.»

В 1908 световых годах от Земли мой друг - прежний друг, но готовый снова им стать, Оди Уолтерс опять вспомнил мое имя, и не добром. Он нарушил правило, установленное мной.
Я уже упоминал, что мне принадлежит многое. И среди прочего доля в самом большом космическом корабле, известном человечеству. Этот корабль был оставлен хичи в Солнечной системе, он плавал в районе кометного облака Оорта, пока не был обнаружен. Обнаружен людьми, я хочу сказать - хичи и австралопитеки не в счет. Мы называли его Небом Хичи, но когда мне пришло в голову, что из него получится превосходный транспорт для перевозки бедняков с Земли на какую-нибудь гостеприимную планету, где они смогут жить, я убедил остальных держателей акций переименовать корабль. В честь моей жены; его назвали «С.Я.Броадхед». И вот с помощью моих денег его переоборудовали для перевозки колонистов, и мы начали постоянные рейсы к лучшему и ближайшему из таких мест - к планете Пегги.
Это привело меня опять к ситуации, когда совесть и здравый смысл приходят в столкновение: ведь я хотел всех доставить туда, где они будут счастливы, но чтобы сделать это, мне нужно было получать прибыль. Отсюда Правила Броадхеда. В принципе они таковы же, как и на астероиде Врата много лет назад. Вы могли прилететь туда, причем в кредит, если вам повезло и вы вытянули счастливый жребий. А вот улететь назад на Землю можно было только за наличные. Если у вас есть земля, вы можете заложить свои шестьдесят гектаров компании, и она купит вам обратный билет. Если же у вас нет земли и нечего продать, перед вами два выхода. Вы можете оплатить обратный билет наличными. Или можете оставаться на месте.
Впрочем, если вы опытный пилот с лицензией, а один из офицеров корабля решил остаться на Пегги, вы можете отработать свой возврат. Так обстояло дело с Уолтерсом. Он не знал, что будет делать, когда вернется на Землю. Но твердо знал, что не может оставаться в пустой квартире, покинутой Долли, и вот он продал, как мог, мебель, в перерывах между полетами шаттла договорился с капитаном «С.Я.» и отправился назад. Ему показалось странным и невероятным, что то, о чем просила его Долли и что он считал совершенно невозможным, неожиданно стало единственно возможным, когда она бросила его. Но жизнь, как он уже знал, часто бывает странной и непонятной.
И вот в последнюю минуту, дрожа от усталости, он явился на борт «С.Я.». До первого дежурства у него было десять часов, и он все их проспал. И все же он был не вполне в себе, и от усталости, и от пережитой травмы, когда пятнадцатилетний колонист-неудачник принес ему кофе и проводил в контрольную рубку межзвездного транспорта «С.Я.Броадхед», ранее Неба Хичи.
Как огромен этот корабль! Снаружи так не скажешь, но эти длинные коридоры, эти камеры с десятиярусными нарами, теперь пустые, эти охраняемые галереи и залы с незнакомыми механизмами и возвышениями на месте убранных механизмов - таких просторов Уолтерс по своему прежнему знакомству с космическими кораблями не знал. Даже контрольная рубка оказалась огромной; и даже сами приборы управления дублировались. Уолтерс летал в кораблях хичи; он добрался до планеты Пегги, пилотируя пятиместник. Приборы почти такие же, но здесь их два набора, и транспорт не двигается, если пилоты не сидят одновременно за обоими.
- Добро пожаловать на борт, седьмой. - Женщина с восточной внешностью на левом сидении улыбнулась. - Я Джейни Джи-ксинг, третий офицер, а вы мой сменщик. Капитан Амейро будет через минуту. - Она не протянула руки, даже не оторвала ее от приборов. Но Уолтерс иного и не ожидал. Во время дежурства руки пилотов все время должны лежать на приборах, иначе птица не полетит. Конечно, она и не разобьется, потому что разбиться не обо что; но и сохранять курс и ускорение не будет.
Вошел Лудольфо Амейро, пухлый маленький человек с седыми бакенбардами и с девятью синими браслетами на левом рукаве - мало кто сейчас их носил, но Уолтерс знал, что каждый браслет означает полет на корабле хичи в дни, когда вы не знали, куда несет вас корабль; так что это человек с большим опытом!
- Рад видеть вас на борту, Уолтерс, - небрежно сказал он. - Знаете, как принимать вахту? Ничего особенного. Просто положите руки на руль поверх рук Джи-ксинг… - Уолтерс кивнул и сделал, как ему приказали. Она осторожно извлекла свои мягкие теплые руки, сняла свой приятный зад с сидения, уступая место Уолтерсу. - Вот и все, Уолтерс, - удовлетворенно сказал капитан. - Вести корабль на самом деле будет первый офицер Маджур, - он кивнул в сторону смуглого улыбающегося человека, только что занявшего правое сидение, - и он объяснит, что вам нужно делать. Перерывы для туалета каждый час по десять минут… и все. Приходите к нам на обед.
Это приглашение было подкреплено улыбкой третьего офицера Джейни Джи-ксинг; и, слушая инструкции Гази Маджура, Уолтерс удивленно понял, что уже целых десять минут не вспоминал о Долли.
На самом деле все не так просто. Пилотирование - это пилотирование. Об этом не нужно забывать. А вот навигация - нечто совсем иное. Особенно когда были расшифрованы старые навигационные карты хичи, вернее, частично расшифрованы. Это произошло, когда Уолтерс возил пастухов и изыскателей по Пегги.
Звездные карты, которыми пользовались на «С.Я», были гораздо сложнее, чем те, к которым привык Уолтерс. Они существовали в двух вариантах. Более интересный - это карты самих хичи. Странные золотистые и серо-зеленые обозначения расшифровали лишь частично, но на этих картах было обозначено все. Другие, гораздо менее подробные, но зато гораздо более полезные для людей, это карты, изготовленные на Земле и снабженные надписями на английском языке. Нужно было также следить за корабельным журналом, куда автоматически записывалось все происходящее. Имелась также система слежения за всеми помещениями корабля - конечно, это не дело пилотов, но если случались какие-нибудь неисправности, пилот должен об этом знать. Все это оказалось новым для Оди.
Хорошо то, что все эти новинки занимали время Уолтерса. Учила его Джейни Джи-ксинг, и это тоже было хорошо, потому что она направляла его мысли в другую сторону… конечно, кроме тяжелых минут перед сном.
На обратном пути «С.Я.» почти пустовала. Более тридцати восьми сотен колонистов высадились на Пегги. А не возвращался почти никто. Тридцать членов экипажа; военная команда, направленная четырьмя державами, совладельцами Корпорации «Врата»; и около шестидесяти иммигрантов-неудачников. Это самый низкий класс. Для того, чтобы иметь возможность улететь, они лишились всего. И теперь возвращались в свою пустыню или трущобу, откуда бежали, потому что не выдержали испытаний нового мира.
- Бедняги, - заметил Уолтерс, минуя группу таких неудачников, которые неохотно и вяло чистили воздушные фильтры. Но Джи-ксинг с ним не согласилась.
- Не стоит их жалеть, Уолтерс. Они сами этого захотели, но не выдержали. - Она что-то презрительно сказала по-китайски, и рабочие на минуту зашевелились проворнее.
- Нельзя винить людей за тоску по дому.
- Дом! Боже, Уолтерс, ты говоришь так, словно еще остался какой-то дом. Ты слишком долго не был на Земле.
Она остановилась на пересечении двух коридоров, голубого, крытого металлом хичи, и золотого. Помахала солдатам в формах Китая, Бразилии, Соединенных Штатов и Советского Союза.
- Видишь, как они подружились? - спросила она. - Раньше они не очень серьезно относились к своему делу. Болтались по кораблю, дружили с экипажем, никогда не носили оружие, для них это просто был оплаченный круиз по космосу. Но теперь. - Она покачала головой и неожиданно схватила Уолтерса за руку, когда он собрался подойти к солдатам. - Ты почему меня не слушаешь? Они тебе покажут, если попробуешь туда подойти.
- А что там?
Она пожала плечами.
- Приборы хичи, которые не убрали, когда приспосабливали корабль. Именно их они и охраняют, хотя, - добавила она, понизив голос, - если бы они знали корабль лучше, то лучше смогли бы выполнять свою работу. Пошли, нам сюда.
Уолтерс охотно пошел за нею. Он был благодарен за эту туристскую экскурсию. «С.Я.» - самый огромный корабль, какой приходилось видеть и ему, и остальным людям, построенный хичи, очень старый и все же во многих отношениях поразительный. Они уже на полпути к дому, а Уолтерс не исследовал и четверти его сверкающих запутанных коридоров. Неисследованной оставалась и личная каюта Джи-ксинг, и он ждал этого исследования с интересом мужчины, уже десять дней сохранявшего девственность.
- Что это? - спросил он, остановившись у пирамидального сооружения из зеленоватого металла в углублении стены. Альков закрывала припаянная тяжелая стальная решетка, преграждающая доступ любопытным.
- Самой интересно, - сказала Джи-ксинг. - Никто этого не знает, поэтому и оставили на месте. Кое-что нельзя убрать, кое-что при этом выходит из строя или может взорваться, если попробовать удалить. Сюда, в этот коридор. Здесь я живу.
Узкая аккуратная постель, портрет пожилой восточной пары на стене - родители Джейни? - пестро раскрашенный стенной шкаф. Джи-ксинг сделала эту каюту своей.
- На обратном пути, - пояснила она. - На пути туда это каюта капитана, а все остальные спят на койках в рулевой рубке. - Она поправила покрывало на койке; впрочем, оно и так было безупречно гладким. - На пути туда немного шансов отдохнуть, - задумчиво сказала она. - Хочешь вина?
- Конечно, - ответил Уолтерс. Он сел, взял вино, потом они выкурили вместе с Джейни сигарету с травкой, и постепенно выяснились и другие возможности каюты, и были они хороши по качеству и удовлетворительны для души, и если Уолтерс и вспоминал в ближайшие полчаса о Долли, то не с гневом, а скорее с сочувствием.
На обратном пути достаточно места, чтобы развлекаться в корабле, даже в такой крошечной каюте, какую столетия назад занимал Горацио Хорнблауэр. Они пили лучшее вино Пегги, а когда прикончили бутылку, каюта стала казаться еще меньше, а до начала смены у них было еще больше часа.
- Я хочу есть, - заявила Джи-ксинг. - У меня тут есть немного риса с соусом, но, может быть…
Не время отказываться от удачи, хотя домашняя еда - это совсем неплохо. Даже рис с соусом.
- Пошли в камбуз, - сказал Уолтерс, и, не особенно торопясь, рука об руку они пошли в рабочую часть корабля. Задержались на перекрестке коридоров, где давно ушедшие хичи по какой-то только им ведомой причине посадили кусты - ну, конечно, не те, что росли сейчас. Джи-ксинг сорвала ярко-синюю ягоду.
- Посмотри, - сказала она. - спелые, а эти бедняги их и не срывают.
- Ты имеешь в виду возвращающихся колонистов? Но они ведь оплатили свой полет…
- Конечно, - с горечью сказала она. - Нет платы, нет полета. Но, вернувшись, они будут жить только на пособие. Что еще у них остается?
Уолтерс попробовал сочную, с тонкой кожицей ягоду.
- Ты не очень любишь этих возвращенцев.
Джи-ксинг улыбнулась.
- Я это не держу в тайне, верно? - Но тут ее улыбка поблекла. - Во-первых, им незачем возвращаться: если бы они жили хорошо, они бы не улетели. Во-вторых, с их отлета стало еще гораздо хуже. Больше актов терроризма. Больше международных конфликтов - да ведь есть страны, которые заново создают армии! А в-третьих, они не только будут от всего этого страдать, отчасти они сами причина этого. Половина тупиц, которых ты тут видишь, через месяц будет в составе террористической группы или в группах поддержки.
Они пошли дальше, и Уолтерс сказал:
- Конечно, я давно не был дома, но слышал, что дела идут все хуже - бомбы, стрельба.
- Бомбы! Если бы только это! У них теперь есть ТПП. На Земле никогда не знаешь, когда ты вдруг без всякого предупреждения спятишь!
- ТПП? А что такое ТПП?
- О Боже, Уолтерс, - сказала она, - ты действительно долго отсутствовал. Это раньше называли Сумасшествием, не помнишь? Телепатический психокинетический приемопередатчик, один из приборов хичи. Их всего около десятка, и один попал в руки к террористам.
- Сумасшествие, - повторил Уолтерс, воспоминания начали пробиваться из подсознания.
- Да. Сумасшествие, - с мрачным удовлетворением сказала Джи-ксинг. - Я была ребенком в Канчу, когда мой отец пришел домой в крови. Кто-то выпрыгнул с верхнего этажа стекольной фабрики. И прямо на моего отца. Спятивший, как клоп! И все из-за ТПП.
Уолтерс, не отвечая, кивнул, лицо его помрачнело. Джи-ксинг удивленно посмотрела на него, потом показала на солдат.
- Главным образом это они и охраняют: на борту «С.Я.» есть одна штука. Их вообще слишком много. И слишком поздно надумали их охранять, потому что у террористов есть пятиместный корабль, а в нем ТПП и кто-то по-настоящему спятивший. Сумасшедший. Когда он добирается до этой штуки, у тебя в голове все переворачивается - Уолтерс, в чем дело?
Он остановился у входа в золотой коридор, и четверо солдат с любопытством взглянули на него.
- Сумасшествие! - сказал он. - Вэн! Он был на этом корабле!
- Конечно, - ответила женщина, нахмурившись. - Послушай, нам нужно успеть что-то поесть. Пошли. - Она начинала беспокоиться. Челюсти Уолтерса были сжаты, мышцы на лице сократились. Он был похож на человека, ожидающего удар в лицо, и солдаты следили за ним все более внимательно. - Пошли, Оди, - умоляюще сказала она.
Уолтерс пришел в себя и взглянул на нее.
- Иди, - сказал он. - Я больше не хочу есть.
Корабль Вэна! Как странно, подумал Уолтерс, что он не заметил этого совпадения раньше. Но, конечно, это так.
Вэн родился на этом самом корабле, задолго до того как его назвали «С.Я.Броадхед», задолго до того, как человечество узнало о его существовании… если, конечно, не считать принадлежащими к человечеству несколько десятков отдаленных потомков Australopithecus afarensis. Вэна родила изыскательница с Врат. Муж ее пропал в одном из полетов, она застряла в другом. Несколько лет цеплялась за жизнь, а потом оставила его сиротой. Уолтерсу трудно было себе представить, каким было детство Вэна - маленький ребенок в огромном, почти пустом корабле, никакого общества, кроме дикарей и компьютерных записей сознания мертвых изыскателей. Одна из этих записей, несомненно, принадлежала его матери. Можно его пожалеть.

Предыдущая страница 3 Следующая страница


Встреча с Хичи 4

Но у Уолтерса не было жалости. К Вэну, отобравшему у него жену. К тому самому Вэну, который первым обнаружил машину ТПП - сокращение от «телепатический психокинетический приемопередатчик», как назвал эту машину язык бюрократии. Сам Вэн называл ее кушеткой для снов, а жители Земли - Лихорадкой, ужасное таинственное заболевание, одержимость, охватывавшая всех людей, когда юный Вэн обнаружил, что кушетка дает ему видимость контакта с какими-то живыми существами. Он не знал, что тем самым и они вступают в контакт с ним, и вот мечты, страхи, сексуальные фантазии подростка начали вторгаться в умы десяти миллиардов людей. Может, Долли установила эту связь, хотя она была совсем маленькой, когда это происходило. Уолтерс не догадался. Но теперь он вспомнил, и это дало ему новые основания ненавидеть Вэна.
Он не очень ясно помнил это повторяющееся всемирное безумие, едва ли мог представить его опустошающее воздействие. И даже не пытался представить себе одинокое детство Вэна, но нынешний Вэн, летающий меж звездами по своему загадочному делу в сопровождении беглой жены Уолтерса, - это Уолтерс представлял себе очень ясно.
Весь оставшийся до смены час он провел, представляя себе это, но тут ему пришло в голову, что он тонет в жалости к самому себе, в добровольном уничижении, а взрослый человек не должен так себя вести.
Он появился вовремя. Джи-ксинг в соседнем пилотском кресле ничего не сказала, но выглядела слегка удивленной. Он улыбнулся ей, занимая свое место, и принялся за работу.
Хотя пилотировать корабль в сущности означает держать руки на приборах и дать кораблю возможность лететь самому, Уолтерс был все время занят. Настроение его изменилось. Сама обширность корабля бросала ему вызов. Он следил за Джи-ксинг: она с помощью колен, ног, локтей привела в действие вспомогательные приборы, показывающие курс корабля, его положение в пространстве, его состояние и другие данные, которые в сущности не нужны пилоту, но за которыми он следит, чтобы иметь возможность называться пилотом. И сделал то же самое. Вызвал на экран данные о курсе, проверил положение «С.Я.», маленькой светящейся золотой точки на тонкой голубой линии длиной в девятнадцать сотен световых лет; проверил это положение, рассчитав углы на звездной карте; хмурился, глядя на значки «Держись подальше!» - так обозначались черные дыры и представлявшие угрозу газовые облака по их маршруту; он даже вызвал большую звездную карту хичи и увидел всю Галактику вместе с сопровождающими ее звездными группами. Несколько сотен самых умных человеческих голов и тысячи часов машинного времени потребовалось для расшифровки звездных карт хичи. Некоторые их части до сих пор оставались неразгаданными. И Уолтерс хмуро разглядывал немногие места, где многоцветные мерцающие ореолы, означающие «опасность», были удвоены и утроены. Что может быть настолько опасно, что сама карта хичи, кажется, кричит в страхе?
Как много еще предстоит узнать! И нет лучшего места узнать это, подумал Уолтерс, чем на этом корабле. Работа у него временная, конечно. Но если он хорошо с ней справится… если покажет готовность и способности… если подружится с капитаном… что ж, подумал он, на Земле капитану нужно будет отыскать нового седьмого офицера, а какой кандидат будет лучше Оди Уолтерса?
Когда смена окончилась, Джи-ксинг прошла десять метров, разделяющих два пилотских кресла, и сказала:
- Как пилот, ты очень хорошо выглядишь, Уолтерс. Я немного беспокоилась о тебе.
Он взял ее за руку, и они направились к двери.
- Вероятно, я был в дурном настроении, - извинился он, и Джи-ксинг пожала плечами.
- Первой подружке после развода всегда достается, - заметила она. - Что ты сделал, подключился к какой-нибудь психоаналитической программе?
- Мне это не нужно. Я просто… - Уолтерс колебался, стараясь вспомнить, что же он делал. - Просто разговаривал сам с собой. Понимаешь, когда от тебя уходит жена, - объяснил он, - тебе становится стыдно. Не только ревность, гнев и все такое прочее. Но прошло немного времени, и я понял, что мне нечего стыдиться. Это не мое чувство, понимаешь?
- И это помогло тебе? - спросила она.
- Да, немного погодя помогло. - Но, разумеется, лучшее противоядие против боли, причиненной женщиной, другая женщина. Хотя он не хотел говорить об этом противоядию.
- Когда в следующий раз расстроюсь, буду об этом помнить. Ну, пожалуй, пора в постель…
Он покачал головой.
- Еще рано, и я слишком неусидчив. Как насчет старых приборов хичи? Ты говорила, что знаешь доступ к ним, помимо охраны.
Она остановилась посреди коридора и посмотрела на него.
- У тебя и правда постоянные взлеты и падения, Оди, - сказала она. - Но почему бы и нет?
У «С.Я.» два корпуса. Пространство между ними узкое и темное, но туда можно пройти. И вот Джи-ксинг провела Уолтерса через это пространство у самой наружной оболочки корабля, через лабиринт помещений с пустыми койками колонистов, мимо огромной примитивной кухни, которая их кормила, потом через место, где пахло гнилью и разложением, - и наконец в большое плохо освещенное помещение.
- Вот они, - сказала она. Говорила она тихо, хотя пообещала ему, что они будут так далеко от охраны, что их не услышат. - Приблизь голову к этой серебряной корзине - видишь, я на нее показываю? - но ни в коем случае не касайся ее. Это очень важно!
- Почему? - Уолтерс осматривался в том, что, должно быть, служило у хичи аналогом чердака. В помещении не менее сорока приспособлений, больших и маленьких, все прочно вделаны в корпус корабля. Круглые и квадратные, они поблескивали синими и зелеными тонами металла. Было тут и три металлических решетчатых савана, совершенно одинаковых; на один из них и указывала Джи-ксинг.
- Важно, потому что я не хочу, чтобы меня выгнали с корабля, Оди. Так что помни об этом!
- Помню. А почему их три?
- А почему хичи делают то или другое? Может, все это дублирующие системы. Вот теперь послушай. Приблизь голову к этой металлической части, но не слишком близко. Как только ощутишь что-то исходящее не от тебя, остановись. Ты поймешь когда. Но не приближайся больше, а главное не касайся, потому что эта штука двусторонняя. Пока ты испытываешь только общее ощущение, никто не заметит. Вероятно. Но если заметят, капитан обоих нас заставит пройти по доске, понял?
- Конечно, понял, - ответил Уолтерс немного раздраженно и приблизил голову на десять сантиметров к серебряной сетке. Повернулся и взглянул на Джи-кси. - Ничего.
- Чуть ближе.
Нелегко двигать голову на сантиметр за раз, особенно когда она согнута под необычным углом и тебе не за что держаться, но Уолтерс старался действовать, как она сказала…
- Вот оно! - воскликнула Джи-ксинг, глядя на его лицо. - Теперь не приближайся!
Он не ответил. Мозг его заполнился самым легким ощущением - смесью ощущений. Сны и мечты, чье-то затрудненное дыхание, чей-то смех, кто-то, может, сразу три пары, заняты сексом. Он повернулся, чтобы улыбнуться Джи-ксинг, заговорить…
И тут почувствовал нечто еще.
Уолтерс застыл. По описанию Джи-ксинг он ожидал какого-то общения. Присутствия других людей. Их страхи и радости, голод и удовольствия - но все это человеческое.
Новое существо не было человеком.
Уолтерс конвульсивно дернулся. Голова его коснулась решетки. Ощущение тысячекратно усилилось, как будто сфокусировалась линза, и он почувствовал чье-то далекое и новое присутствие… или присутствия… что-то новое и совершенно необычное. Далекое, скользкое, холодное ощущение. Оно не исходило от человека, от людей. Уолтерс не понимал его. Но чувствовал, что оно есть. Существует. Но не отвечает. Не изменяется.
Если попадешь в голову трупа, в ужасе и отвращении подумал он, почувствуешь то же самое…
И все это длилось мгновение, и тут же он почувствовал, что Джи-ксинг тянет его за рукав, кричит ему в ухо:
- Черт тебя побери, Уолтерс! Я почувствовала! Значит, и капитан тоже, и все на борту этого проклятого корабля! Мы в беде!
Как только его голова перестала касаться серебряной сетки, ощущение исчезло. Блестящие стены и мрачные машины снова стали реальны, рядом с собой он увидел рассерженное лицо Джи-ксинг. В беде? Уолтерс обнаружил, что смеется. После холодного, медлительного ада, в который он только что заглянул, ничто человеческое не покажется бедой. Даже когда ворвались четверо солдат с обнаженным оружием, крича на них на четырех языках, Уолтерс чуть ли не радовался их появлению.
Потому что они люди, и они живые.
И в голове его засел вопрос, который на его месте задал бы себе всякий: действительно ли он настроился на этих загадочных скрывшихся хичи?
Если так, с дрожью говорил он себе, да поможет Небо человечеству.
Расшифровка карт хичи оказалась невероятно трудной, особенно потому, что они явно специально были сделаны так, чтобы их нелегко расшифровать. Да и найдено их было немного. Два или три обрывка на корабле, который вначале назывался «Небо», а потом «С.Я.», и почти полная карта в артефакте, находившемся на орбите вокруг замерзшей планеты в созвездии Волопаса. Мое личное мнение, хотя и не подкрепленное заключениями картографических комиссий: ореолы, круги и мерцающие сигналы означают предупреждения. Робин тогда мне не поверил. Он назвал меня трусливой лужей вращающихся фотонов. К тому времени как он со мной согласился, уже не имело значения, как он меня называет.
Конечно, это мальчишка Вэн вызывал Лихорадку. Ему нужно было какое-то общение, он чувствовал себя одиноким. Конечно, он не собирался сводить с ума человечество. Но террористы, с другой стороны, отлично понимали, что делают.
Картографическую и навигационную системы хичи расшифровать нелегко. Что касается навигации, то система соединяет две точки - начало и конец пути. Потом отыскивает ближайшие препятствия, вроде газовых облаков, проникающего излучения, гравитационных полей и так далее, и избирает безопасный маршрут между ними, потом создает канавку, вдоль которой и продвигает корабль.
Многие объекты на карте обозначены дополнительными символами: мерцающими ореолами, черточками и так далее. Мы довольно рано поняли, что это предупреждения. Трудность заключалась в том, что мы не знали, о чем предупреждения и кого предупреждают.

5. ДЕНЬ ИЗ ЖИЗНИ МАГНАТА

Хичи боялись не только на борту «С.Я.» Даже я их опасался. Все боялись. Особенно когда я был ребенком, хотя тогда хичи были всего лишь исчезнувшими существами, которые развлекались тем, что сотни тысяч лет назад копали туннели на Венере. Когда я был изыскателем на Вратах, о да, как мы их тогда боялись! Забирались в старые корабли хичи и отправлялись по всей Вселенной в такие места, где не бывал ни один человек, и всегда думали, не ждут ли нас в конце пути прежние хозяева кораблей - и что они при этом сделают! И мы еще больше думали о них, когда разгадали достаточно их старых звездных атласов и поняли, что они скрылись в самом сердце нашей собственной Галактики.
Нам тогда не пришло в голову спросить себя, от чего они прячутся.
Конечно, я не только это делал. Многое другое заполняло мои дни. Все больше заботило меня состояние моих внутренностей, они требовали к себе внимания, когда им вздумается, а вздумывалось им все чаще. Но это только начало. Я был очень занят, и меня занимало бесконечное множество дел, насколько это возможно для человека.
Если вы посмотрите на обычный день в жизни Робина Броадхеда, престарелого магната, навестите его в его роскошном сельском доме на берегу Таппанова моря, к северу от Нью-Йорка, вы увидите, что занимается он тем, что прогуливается по берегу со свей прекрасной женой Эсси… проводит кулинарные эксперименты с малайскими, исландскими или ганскими блюдами в своей великолепно оборудованной кухне… болтает со своей мудрой информационной программой Альбертом Эйнштейном… диктует письма.
- Молодежному центру в Гренаде, сейчас посмотрим, да. Прилагаю, как и было обещано, чек на триста тысяч долларов, но, пожалуйста, не называйте центр в мою честь. Назовите его именем моей жены, если хотите, и мы оба постараемся присутствовать на открытии.
- Педро Ламартину, генеральному секретарю Объединенных Наций. Дорогой Пит. Я пытаюсь добиться, чтобы американцы поделились своими данными о террористах с бразильцами, что помогло бы обнаружить корабль террористов, но кто-то должен заняться бразильцами. Не используете ли вы свое влияние? Ведь это во всеобщих интересах. Если терроризм не остановить, видит Бог, мы все взлетим на воздух.
- Рею Маклину, где бы он сейчас ни жил. Дорогой Рей. Пожалуйста, используйте все наши средства для поисков вашей супруги. От всего сердца желаю вам удачи.
- Горману и Кетчину, генеральным подрядчикам. Господа. Не могу согласиться с новой датой - 1 октября - окончания строительства моего корабля. Это совершенно невозможно. Вы уже добились продления срока и больше не получите. Напоминаю, что в контракте предусмотрены серьезные штрафы, если вы затянете строительство.
- Президенту Соединенных Штатов. Дорогой Бен. Если корабль террористов не будет найден немедленно и обезврежен, под угрозой мир на всей Земле. Не говоря уже о материальной ущербе, потере жизней и всем остальном, чем мы рискуем. Не секрет, что бразильцы разработали устройство, позволяющее проследить курс корабля, летящего быстрее света, а у наших военных есть опыт в навигации и перехвате кораблей, идущих на такой скорости. Нельзя ли попробовать действовать вместе? Как главнокомандующий, вы можете приказать Высокому Пентагону начать сотрудничество. На бразильцев оказывается большое давление, чтобы они поделились своим секретом, но они ждут шага с нашей стороны.
- Этому… как его имя? А, да, Лукман. Дорогой Лукман. Спасибо за добрые новости. Я считаю, что добычу нефти нужно начинать немедленно, так что когда мы с вами увидимся, захватите планы производства и транспортировки и все расчеты стоимости. Каждый раз как «С.Я.» возвращается пустой, мы теряем деньги.
И так далее, и так далее - я очень занят! У меня есть чем заняться, не говоря уже о том, что нужно вести счет моим вложениям и управлять целым стадом менеджеров. Не то чтобы я много времени занимался бизнесом. Я всегда говорю, что человек, который, заработав сто миллионов, еще что-то делает только ради денег, сумасшедший. Деньги нужны, потому что если их у вас нет, у вас нет и свободы заниматься тем, что вас достойно. Но когда вы получили эту свободу, к чему вам еще деньги? Поэтому большую часть своих дел я предоставляю моей финансовой программе и нанятым мною людям - за исключением тех дел, которые не просто приносят деньги, а которые я хочу делать.
И однако, хотя хичи не всегда попадаются в списке моих ежедневных дел, я всегда о них помню. Все в конечном счете сводится к ним. Мой корабль, который сейчас достраивается на орбите, сконструирован и оборудован людьми, но большая часть конструкций и полностью вся двигательная и навигационная часть переняты у хичи. «С.Я», который я планирую наполнять нефтью на обратных пустых рейсах с планеты Пегги, артефакт хичи; кстати, Пегги тоже дар хичи, так как они дали корабли и возможности для открытия этой планеты. Быстрая пища Эсси происходит от CHON-пищи хичи, то есть из углерода, водорода, кислорода и азота в замерзших газах комет. Мы сейчас строим пищевые фабрики и на земле - одна из них прямо сейчас действует на берегу в Шри Ланка, получая азот и кислород из воздуха, водород из воды Индийского океана, а углерод из тех несчастливых растений, животных и карбонатов, что поступают через входные клапаны. А теперь, когда у Корпорации «Врата» столько денег, что она не знает, куда их девать, можно вложить их разумно - в чартерные систематические исследовательские экспедиции, и я, как один из крупнейших акционеров «Врат», всячески способствую этому. Даже террористы используют краденый корабль хичи и украденный телепатический психокинетический приемопередатчик хичи, чтобы причинить миру ужасные раны. Везде хичи!
Неудивительно, что по всей Земле возникли религиозные культы, обожествляющие хичи: ведь хичи удовлетворяют всем признакам божества. Они капризны, могущественны - и невидимы. Бывали времена, когда я сам испытывал сильное искушение - долгими ночами кишки болят, а дела идут неладно - вознести молитву Нашему Отцу, Который В Центре. Это ведь не повредило бы, верно?
Впрочем, повредило бы. повредило бы моему самоуважению. Повредило бы всему человечеству в этой дразнящей изобильной Галактике, которую дали нам хичи, но только по капельке за раз. В такой Галактике все труднее и труднее уважать себя.
Конечно, тогда я еще не встречался с настоящим живым хичи.
Пока не встречался, но один хичи, которому предстоит сыграть большую роль в моей будущей жизни (играть словами больше не буду), а именно Капитан в данный момент приближался к пункту, откуда начинается обычное пространство; а тем временем на «С.Я.» Оди Уолтерс подсчитывал свои наличные и думал о том, что не стоит рассчитывать на работу на этом корабле; а тем временем…
Что ж, как всегда, было множество «тем временем», но одно из них особенно заинтересовало бы Оди Уолтерса. Тем временем его грешная жена начинала жалеть о своем прегрешении.

6. ГДЕ ВРАЩАЮТСЯ ЧЕРНЫЕ ДЫРЫ

Оказывается, сбежать с сумасшедшим от мужа немногим лучше, чем скучать в Хеграмете. Совсем другое, о, небо, насколько другое! Но все же отчасти просто скучно, а отчасти страшно до смерти. Корабль пятиместный, и места для них хватало - вернее, должно было бы хватать. И так как Вэн был молод, богат и даже красив, если посмотреть на него с определенного угла, путешествие должно было бы быть приятным. Но все это оказалось не так.
И к тому же, было страшно.
Если человек хоть что-то и узнал о космосе, так это то, что нужно держаться подальше от черных дыр. Но для Вэна это ничего не значило. Он их отыскивал. А потом поступал даже хуже.
Долли не знала, что это за приборы и приспособления, которыми играл на корабле Вэн. Когда она спрашивала, он не отвечал. Когда она, подлизываясь, надела на палец куклу и спросила ее ртом, Вэн нахмурился и сказал:
- Если хочешь показывать представление, покажи что-нибудь забавное и грязное, а не задавай вопросы которые, тебя не касаются. - Когда она попыталась выяснить, почему они ее не касаются, ей повезло больше. Прямого ответа она не получила. Но по краске и смущению Вэна она поняла, что приборы украдены.
И они имеют какое-то отношение к черным дырам. И хотя Долли была уверена, что когда-то слышала, будто ни войти в черную дыру, ни выйти из нее невозможно, ей вскоре стало ясно, что Вэн пытается найти черную дыру, а потом войти в нее. Вот это и было страшно.
А когда она не боялась так, что ее молодой рассудок готов был свихнуться, она оказывалась одинокой, потому что капитан Хуан Генриетта Сантос-Шмитц, эксцентричный юный миллионер, чьи подвиги до сих пор возбуждали любителей сплетен, оказался никуда не годной компанией. После трех недель в его присутствии Долли едва его выносила.
Впрочем, она с дрожью признавалась, что его вид гораздо менее ужасен, чем то, на что она сейчас смотрит.
А смотрела Долли на черную дыру.
Вернее, не на саму дыру, потому что на нее можно смотреть целый день и ничего не увидеть: черная дыра потому и называется черной, что ее не видно. Она видела спиральное свечение синевато-лилового цвета, неприятное для глаза, даже на экране контрольной панели. Гораздо неприятнее было бы смотреть на это непосредственно. Этот свет - только вершина айсберга, обрушивающегося на корабль. Корабль бронированный, и пока броня выдерживает, но Вэн не под защитой брони. Он в посадочном аппарате, где у него инструменты и технологии, которых она не понимает, а он отказывается ей объяснять. А она знала, что где-нибудь в другом месте, в другой ситуации она будет сидеть в корабле и ощутит легкий толчок - это отсоединится посадочный аппарат. И Вэн еще больше приблизится к этому ужасному объекту! И что тогда с ним случится? А с ней? Она, конечно, без него обойдется, это уж точно! Но если он умрет, оставит ее одну в сотнях световых лет от всего, что ей знакомо, - что тогда?
Она услышала его гневные восклицания и поняла, что это произойдет не сейчас. Люк открылся, и в нем показался сердитый Вэн.
- Еще одна пустая! - рявкнул он, словно считал ее в этом виноватой.
Конечно, считал. Она постаралась выглядеть сочувствующей, а не испуганной.
- Ах, милый, какая жалость! Значит, уже три.
- Три! Ха! С тобой три, хочешь ты сказать. А всего гораздо больше! - Говорил он презрительным тоном, но она постаралась не замечать этого. Страх сменился чувством необыкновенного облегчения. Долли незаметно отодвинулась как можно дальше от контрольной панели - недалеко, ведь все пространство внутри корабля размером с гостиную. Он сел и стал справляться у своих электронных ораторов, а она молчала.
Разговаривая с Мертвецами, Вэн никогда не приглашал Долли принимать участие. Если он говорил, она по крайней мере слышала его слова. Если печатал на клавиатуре, у нее и этого не было. Но на этот раз она понимала, о чем идет речь. Он набрал вопрос, выслушал в микрофон, что сказал Мертвец, внес поправку и принялся набирать курс. Потом снял наушники, нахмурился, потянулся и повернулся к Долли.
- Ну, ладно, - сказал он, - иди сюда, можешь показать представление, чтобы внести еще часть платы за проезд.
- Конечно, милый, - послушно сказала она, хотя было бы гораздо лучше, если бы он не напоминал ей об этом постоянно. Но настроение ее улучшилось, она ощутила легкий толчок; значит, корабль снова в пути, и действительно, сине-фиолетовый ужас на экране уже начал уменьшаться.
Конечно, это значит только, что они на пути к другой черной дыре.
- Покажи хичи, - приказал Вэн, - и еще… дай-ка подумать. Да, Робинетта Броадхеда.
- Конечно, Вэн, - сказала Долли, доставая из угла, куда их заткнул Вэн, своих кукол и надевая их на пальцы. Хичи, конечно, не похож на настоящего хичи; кстати, кукла Робинетта Броадхеда тоже выглядела карикатурно. Но они забавляли Вэна. А для Долли именно это было важно, так как счет оплачивал он. В первый же день после отлета из порта Хеграмет он хвастливо показал Долли свой банковский счет. Шесть миллионов долларов автоматически пополняли его ежемесячно! Это число поразило Долли. Это очень много. И из этого водопада денег рано или поздно она сумеет урвать для себя несколько капель. В такой мысли для Долли не было ничего аморального. Возможно, в прежние времена американцы назвали бы ее охотницей за богатством. Но большая часть человечества во всей его истории просто назвала бы ее бедной.
Она кормила его и спала с ним. Когда он бывал в плохом настроении, старалась стать невидимой, а когда он хотел развлечений, пыталась его развлечь.
- Здравствуйте, мистер хичи, - сказала голова Броадхеда, рука Долли согнула ее, чтобы голова улыбалась, голос Долли звучал хрипло. - Очень рад с вами познакомиться.
В голосе Долли зазвучало змеиное шипение.
- Здравствуй, опрометчивый землянин. Ты как раз вовремя для обеда.
- Вот здорово! - воскликнула голова Броадхеда, улыбка ее стала шире. - Я голоден. А что на обед?
- Аргх! - закричала голова хичи, пальцы скривились когтями, рот раскрылся. - Ты! - И правая рука сомкнулась на кукле с левой руки.
- Хо! Хо! Хо! - смеялся Вэн. - Очень хорошо! Хотя на хичи не похоже. Ты не знаешь, как выглядит хичи.
- А ты знаешь? - своим голосом спросила Долли.
- Почти. Во всяком случае лучше тебя.
И Долли, улыбаясь, подняла руку с хичи.
- Но вы ошибаетесь, мистер Вэн, - послышался шелковый, змеиный голос хичи. - Вот как я выгляжу, и я жду вас в следующей черной дыре!
Вэн вскочил со стула, отбросив его с треском.
- Это не забавно! - закричал он, и Долли удивилась, увидев, что он дрожит. - Приготовь мне поесть! - приказал он и, что-то бормоча, отправился в свой посадочный аппарат.
Неразумно шутить с ним. Поэтому Долли приготовила ему обед и прислуживала с улыбкой, хотя ей не было весело. Но эта улыбка ничего ей не дала. Настроение у него было хуже, чем всегда. Он кричал:
- Дура! Ты тайком съела всю хорошую пищу? Ничего вкусного не осталось!
Долли чуть не расплакалась.
- Но ведь тебе нравятся бифштексы, - сказала она.
- Бифштексы! Конечно, нравятся. Но посмотри, что ты приготовила на десерт! - Он оттолкнул тарелку с бифштексом и брокколи, схватил поднос с шоколадным печеньем и потряс перед ней. Печенье разлетелось во всех направлениях, и Долли пыталась поймать его.
- Я знаю, они тебе не очень нравятся, милый, но мороженого больше нет.
Он сердито посмотрел на нее.
- Ха! Нет мороженого! Ну, хорошо. Тогда шоколадное суфле или пирог с фруктами…
- Вэн, ничего этого нет. Ты все съел.
- Глупая женщина! Это невозможно!
- Ну, их не стало. И вообще сладкое тебе вредно.
- Тебя не назначали моей нянькой! Когда у меня сгниют зубы, я куплю себе новые. - Он сунул тарелку ей в руки, и печенье снова разлетелось. - Выбрось этот мусор. Я не хочу больше есть.
Вот и еще один типичный обед на дальних пределах Галактики. И закончился он тоже типично: Долли со слезами прибрала. Вэн такой ужасный человек! И даже не подозревает об этом.
Однако Вэн знал, что он злобен, антисоциален, капризен - и еще длинный список пороков, которые перечислила ему психоаналитическая программа. Больше трехсот сеансов. Шесть дней в неделю в течение почти года. А в конце он с шуткой прекратил эти сеансы.
- У меня есть вопрос, - сказал он голографическому психоаналитику. Программа для него выглядела приятной женщиной, достаточно старой, чтобы быть его матерью, достаточно молодой, чтобы сохранить привлекательность. - И вопрос этот таков: сколько психоаналитиков нужно, чтобы изменить светящийся шар?
Аналитик со вздохом сказала:
- О, Вэн, ты снова противишься. Ну, хорошо. Сколько же?
- Только одного, - со смехом ответил он, - но шар на самом деле не хочет меняться. Ха-ха! И, видишь ли, я тоже не хочу!
Она молча смотрела на него. Ее показывали сидящей в кресле-корзине, с подобранными под себя ногами, с блокнотом в одной руке, с карандашом в другой. Глядя на него, она постоянно поправляла очки, сползавшие на кончик носа. Как и все остальное в этой программе, этот жест имел определенную цель, он показывал, что она всего лишь человек, как и он, а не некое божество. Конечно, человеком она не была. Но прозвучали ее слова совсем по-человечески:
- Очень старая шутка, Вэн. А что такое светящийся шар?
Он раздраженно пожал плечами:
- Это такая штука, которая дает свет. Но ты меня не поняла. Я вообще не хочу меняться. Мне это неинтересно. Я с самого начала не хотел приходить сюда и сейчас намерен закончить.
Компьютерная программа миролюбиво сказала:
- Это твое право, конечно, Вэн. Что же ты будешь делать?
- Буду искать моего… уйду отсюда и буду веселиться, - свирепо сказал он. - Это тоже мое право.
- Да, конечно, - согласилась она. - Вэн. Не скажешь ли, что ты собирался сказать, а потом изменил свое намерение?
- Нет, - ответил он, вставая. - Не буду говорить тебе, просто буду делать. До свидания.
- Ты собираешься искать своего отца, верно? - спросила ему вслед компьютерная программа, но он не ответил. И вместо того чтобы просто закрыть дверь, захлопнул ее с грохотом.
Нормальный человек - в сущности, почти любой человек, - признал бы правоту психоаналитика. И уже давно рассказал бы спутнице по кораблю и постели о своих надеждах и страхах. Но Вэн не привык с кем-нибудь делиться своими чувствами, потому что вообще не привык ничем делиться. Выросший в одиночестве Неба Хичи, лишенный в самом критическом возрасте теплокровных товарищей, он стал подлинным архетипом антиобщественного человека. Страшная тоска по любви погнала его в глубины космоса в поисках исчезнувшего отца. Полная неспособность осуществить свою мечту делала для него невозможным принятие любви сейчас. Его ближайшими спутниками в годы юности были компьютерные программы, записанные индивидуальности, Мертвецы. Он скопировал их и взял с собой на корабль хичи, и разговаривал с ними, как не говорил с живой Долли, потому что знал: они только машины. Им все равно, как он с ними обращается. Для Вэна люди тоже были машинами, продающимися машинами, можно сказать. А у него достаточно денег, чтобы купить, что ему нужно. Секс. Или разговоры. Или приготовление пищи, или уборку его грязи.
Ему не приходило в голову подумать о чувствах продающейся машины. Даже когда такой машиной была девятнадцатилетняя женщина, которая была бы благодарна, если бы он подумал, что она его любит.
Хичи довольно рано научились записывать сознание и даже переносить особенности личности мертвого или умирающего в свои механические системы, как научились и люди, найдя так называемое Небо Хичи, где вырос Вэн. Робин считал это чрезвычайно важным изобретением. Я с ним не согласен. Конечно, возможно, меня сочтут предубежденным - подобная мне личность, уже будучи механическим собранием информации, не нуждается в записи; а хичи, открыв запись, не потрудились создать подобные мне личности.

7. ВОЗВРАЩЕНИЕ ДОМОЙ

В петле Лофстрома, в Лагосе, Нигерия, Оди Уолтерс думал о том, насколько он виноват перед Джейни Джи-ксинг. Тем временем магнитная лента подхватила их спускающуюся капсулу, замедлила ее и опустила у таможенно-иммиграционного терминала. За игру с запретными игрушками Оди потерял надежду на работу, но Джи-ксинг помощь ему стоила всей карьеры.
- У меня есть мысль, - прошептал он ей, когда они ждали у стойки. - Расскажу, когда выйдем.
У него действительно появилась мысль, и отличная. Этой мыслью был я.
Но прежде чем поделиться с ней идеей, Уолтерс должен был рассказать, что чувствовал в тот ужасный момент у ТПП. Они остановились в транзитном отеле у основания посадочной петли. Пустая комната, к тому же очень душная; одна среднего размера кровать, умывальник в углу, ПВ, на который можно смотреть, пока ждешь свою капсулу, окна открываются в горячий, сырой воздух береговой Африки. Окна открыты, но затянуты сеткой, которая не пускает мириады африканских насекомых. Однако Оди стало холодно, когда он рассказывал о том холодном медлительном существе, чье присутствие ощутил он в своем сознании на борту «С.Я.»
И Джейни Джи-ксинг тоже вздрогнула.
- Но ты ведь ничего не сказал, Оди! - Голос ее звучал резко, в горле пересохло. Он покачал головой. - Но почему молчал? Ведь это… - Она помолчала. - Да, я уверена, тут ты можешь получить премию Врат.
- Мы можем получить, Джейни! - строго сказал он, и она взглянула на него и, кивнув, приняла партнерство. - Конечно, можем. Премия миллион долларов. Я проверил это еще на корабле, одновременно скопировал корабельный журнал. - Он порылся в своем тощем багаже, извлек информационный веер и показал ей.
Она не стала его брать. Только спросила:
- Зачем?
- Подумай сама, - ответил он. - Миллион долларов. Нас двое, так что нужно разделить пополам. Далее, я получил сведения на «С.Я.», с помощью оборудования «С.Я.», так что корабль, его владельцы, весь проклятый экипаж могут рассчитывать на долю. Нам повезет, если у нас отберут половину. Скорее три четверти. Затем - мы нарушили правила, ты знаешь. Может, принимая все во внимание, об этом забудут. А может, и нет, и тогда мы вообще ничего не получим.
Джи-ксинг кивнула, соглашаясь с ним. Она протянула руку и коснулась веера.
- Ты скопировал корабельный журнал?
- Без всяких проблем, - ответил он, и так оно и было. Во время своего дежурства, в ледяном молчании со стороны первого офицера в другом сидении, Уолтерс просто запросил данные о том моменте, когда вступил в контакт, у автоматического рекордера, записал эту информацию, словно это его обязанность, и спрятал копию.
- Ну, хорошо, - сказала она. - А теперь что?
И тогда он рассказал ей о своем знакомом эксцентричном миллиардере (это я), известном своей охотой покупать сведения о хичи. а Уолтерс знает его лично…
Она с новым интересом посмотрела на него.
- Ты знаком с Робинеттом Броадхедом?
- Он у меня в долгу, - просто ответил он. - Мне только нужно отыскать его.
Впервые с того времени, как они вошли в эту тесную комнату, Джи-ксинг улыбнулась. Показала на висевший на стене П-фон.
- Давай, тигр.

Предыдущая страница 4 Следующая страница


5 Фредерик Пол

И вот Уолтерс из оставшейся у него небольшой суммы оплатил междугородный разговор, а Джи-ксинг в это время задумчиво смотрела на яркие полосы огней вокруг петли Лофстрома, километровой длины американской горки; ее магнитные кабели сверкали; одни капсулы с шумом садились на нее, другие разгонялись, приобретая скорость убегания, и взлетали. Джи-ксинг не думала о пассажирах капсул, она думала о том, что придется продать, и когда Уолтерс с мрачным лицом повесил трубку, она почти не слышала его слов. А сказал он вот что:
- Ублюдка нет дома. Вероятно, я разговаривал с дворецким с Таппанова моря. И тот сказал мне, что мистер Броадхед находится на пути в Роттердам. Роттердам, Бога ради! Но я проверил. Мы можем лететь в Париж, а потом на медленном реактивном самолете - остальную часть пути. Денег нам на это хватит…
- Я хочу взглянуть на журнал, - сказала Джи-ксинг.
- Журнал? - повторил он.
- Ты меня слышал, - нетерпеливо сказала она. - Его можно прокрутить на ПВ. И я хочу посмотреть.
Он облизал губы, немного подумал, пожал плечами и сунул веер в сканер ПВ.
Так как на корабле были голографические инструменты, записывающие каждый фотон света, падающий на них, все данные об источнике холодного излучении находились в веере. Но на экране ПВ видно было только бесформенное белое пятно, рядом его координаты.
Само по себе зрелище не очень интересное - именно поэтому, конечно, корабельные сенсоры не обратили на него внимание. Возможно, сильное увеличение покажет подробности, но это за пределами возможности дешевого гостиничного номера.
Но даже так…
Глядя на пятно, Уолтерс снова ощутил, как по коже побежали мурашки. Со стороны кровати послышался голос Джи-ксинг:
- Ты ведь мне ничего не сказал, Оди. Это хичи?
Он не отрывал взгляда от белого пятна.
- Хотел бы я знать… - Маловероятно. Конечно, если хичи далеко не такие, как считалось… Они разумны. Должны быть разумны. Полмиллиона лет назад они завоевали космос. А сознания, которые ощутил Уолтерс, были… были… - Как же их назвать. Может быть, окаменевшие. Присутствующие. Но не действующие.
- Выключи, - сказала Джи-ксинг. - Мне от него тошно. - Они прихлопнула насекомое, пробившееся сквозь сетку, и мрачно добавила: - Мне здесь не нравится.
- Ну, утром полетим в Роттердам.
- Не просто здесь. Мне не нравится на Земле, - сказала она. Указала на небо над посадочной петлей - Знаешь, что там вверху? Высокий Пентагон, и Тиуратам, и еще миллионы спутников, и здесь все спятили, Оди. Никогда не знаешь, когда эта проклятая штука начнется.
Не совсем ясно, что она имела в виду, но Уолтерс тоже ощутил нечто подобное. Он достал веер из сканера ПВ. Не его вина, что мир спятил! Но, несомненно, он виноват в том, что Джи-ксинг прикована к этому миру. Так что она права, упрекая его.
Он протянул ей веер, сам не очень понимая, почему; может, просто хотел подтвердить ее статус помощника и партнера.
И посредине этого жеста обнаружил, насколько спятил мир. Жест перешел в удар, направленный на ее неулыбающееся расстроенное лицо.
Перед ним была не Джейни: Уолтерс увидел Долли, неверную сбежавшую Долли, а за ней улыбающийся, полный презрения Вэн, а может, не они, а просто какой-то символ. Цель. Злое и опасное существо, неизвестное, но отвратительное. ВРАГ, и его нужно уничтожить. Он должен уничтожить.
Иначе погибнет сам Уолтерс, исчезнет, будет поглощен самыми безумными, самыми извращенными эмоциями, каких он никогда раньше не испытывал. И его охватило яростное, всепоглощающее желание насилия.
Я очень хорошо знаю, что испытывал в тот момент Оди Уолтерс, потому что сам это испытал - и Джейни тоже - и моя собственная жена Эсси - и каждый человек, оказавшийся в десяти астрономических единицах от пункта, удаленного от Земли на несколько сотен миллионов километров в сторону созвездия Возничего. Мне повезло, что я в тот момент отказался от своей привычки самому вести самолет. Не знаю, разбился ли бы я. Удар из космоса длился всего полминуты, и мне, вероятно, не хватило бы времени, чтобы убить себя, но я обязательно постарался бы. Гнев, ненависть, страстное желание разрушать, уничтожать - таков был дар террористов с неба. Но в тот момент самолет вел компьютер, я сидел за П-фоном, а на компьютерные программы ТПП не действует.
Это не первый раз. Уже восемнадцать месяцев, как террористы захватили корабль и посылали свои безумные фантазии в мир. Мир больше не мог этого выносить. Между прочим, именно поэтому я летел в Роттердам, но из-за этого эпизода повернул назад. Сразу попытался связаться с Эсси, убедиться, что с ней все в порядке. Не получилось. Все в мире тоже звонили, по той же причине, и линии были забиты.
К тому же в животе у меня словно два броненосца занялись сексом, и я хотел, чтобы Эсси была со мной, а не летела коммерческим рейсом, как мы запланировали. Поэтому я велел пилоту повернуть назад; и поэтому, когда Уолтерс добрался до Роттердама, меня там не было. Он легко застал бы меня на Таппановом море, если бы полетел прямо в Нью-Йорк, но он ошибся в своих расчетах.
Он ошибся также - очень сильно ошибся, но ошибка его простительна - в отношении того, чей разум ощутил он на борту «С.Я.»
И он допустил еще одну ошибку, очень серьезную. Он забыл, что у ТПП двустороннее действие.
Так что тайна его соприкосновения с чуждым сознанием для этого сознания совсем не была тайной.
Я сожалею, вернее почти сожалею, что по собственному опыту не могу судить об этом «мгновенном безумии». Больше всего сожалел, когда это произошло в первый раз, десять лет назад. В то время никто не подозревал о наличии «телепатических психокинетических приемопередатчиков». А выглядело это как периодические пандемии безумия. Лучшие умы человечества, включая мой, затратили множество времени в поисках вируса, токсичного химического соединения, варианта солнечного излучения - всего, всего, что угодно, лишь бы объяснить эти периодические припадки безумия у всего человечества. Но у многих лучших умов, включая мой, было серьезное препятствие. Компьютерные программы не могут ощутить эти приводящие в безумие импульсы. Если бы могли, смею заверить, проблема была бы решена гораздо раньше.

8. НЕРВНЫЙ ЭКИПАЖ ПАРУСНОГО КОРАБЛЯ

Синевато-лиловый осьминог - ну, не осьминог, конечно, но ближе всего с человеческой точки зрения к осьминогу - достиг середины своего истощающего долговременного проекта, когда у Оди Уолтерса произошла небольшая неувязка с ТПП. Но так как ТПП обладает двусторонним действием, это хорошее оружие, но очень плохое средство наблюдения. Все равно что окликнуть человека, за которым шпионишь, и сказать ему: «Эй, послушай, а я за тобой слежу!» Так вот, когда Уолтерс соприкоснулся с сеткой, прикосновение ощутили и в другом месте. А место это находилось почти в тысяче световых лет от Земли, недалеко от геодезической линии Земля - планета Пегги, - конечно, именно по этой причине Уолтерс оказался близко и смог ощутить чужое присутствие.
Кстати, я довольно хорошо знаю этого осьминога - ну, почти осьминога; можно сказать, что он выглядит как извивающаяся большая орхидея. Тогда, конечно, я с ним не был знаком, но теперь знаю достаточно хорошо, знаю, как его зовут, и откуда он, и почему он там находился, и - самое сложное из всего - что он там делал. Ближе всего к его занятию подойдет, если я скажу, что он рисовал пейзаж. Но пейзаж этот не мог увидеть никто на расстоянии многих световых лет, и меньше всех мой друг-осьминог - у него просто глаз для этого нет.
Но все же причина у него была. Он производил нечто вроде религиозного обряда. Обряд восходит к древнейшим традициям его расы, а раса очень древняя, и обряд имеет отношение к тому теологически определяющему моменту ее истории, когда эти существа, живущие среди кристаллических решетчатых замерзших газов своей родной планеты, где видимость во всех направлениях предельно ограничена, впервые поняли, что «зрение» может стать значительной формой искусства.
Для осьминога было очень важно, чтобы его картина достигла совершенства. И вот, когда, внезапно ощутив присутствие чужака, он понял, что за ним наблюдают, то от неожиданности рассыпал немного порошка, который применял в качестве краски, и рассыпал не там, где нужно, и в неправильном сочетании цветов, и потому глубоко огорчился. Испорчена целая четверть гектара! Земной священник понял бы его чувства, если не их причину: все равно что во время молитвы часть Неба обрушилась и оказалась растоптанной.
Осьминога звали Ла-Дзха-Ри. Холст, над которым он работал, представлял собой эллиптический парус из мономолекулярной пленки длиной почти в тридцать тысяч километров. Работа была завешена едва ли на четверть, и на это потребовалось пятнадцать лет. Но Ла-Дзха-Ри было все равно, сколько времени на нее потребуется. Времени у него достаточно. Его космический корабль еще восемьсот лет будет идти к цели.
Ну, он так считал, что у него достаточно времени… пока не ощутил, что за ним наблюдает чужак.
И тогда он почувствовал необходимость торопиться. Оставаясь в нормальном состоянии динамического равновесия, он быстро собрал свою краску - это было 21 августа, - закрепил ее - 22 августа, - оттолкнулся от паруса и поплыл в свободном пространстве. К первому сентября он был достаточно далеко, чтобы включить свой реактивный двигатель и в энергетически повышенном состоянии вернуться в свою небольшую цилиндрическую жестянку, которая на крыльях бабочки висела в центре скопления. Для него это очень дорого, но он по-прежнему в повышенном состоянии добрался до корабля и погрузился в жидкую грязь пещеры, служившей ему каютой. И при этом изо всех сил звал своих соплеменников.
По человеческим стандартам, голос его звучал необыкновенно громко. Такие голоса есть у больших земных китов, их песни могут услышать и ответить на них киты на другом краю океана. Соплеменники Ла-Дзха-Ри услышали, и вот стены небольшого космического корабля сотрясались от рева. Дрожали инструменты. Мебель раскачивалась. Самки в панике бежали, опасаясь, что их съедят или осеменят.
Для семерых самцов ощущение было почти таким же ужасным, и один из них как можно быстрее перешел в повышенное положение и закричал в ответ. Все они знали, что произошло. Они тоже ощутили прикосновение чужака и сделали все необходимое. Весь экипаж перешел в повышенное положение, передал сигнал, как завещали предки, и вернулся в нормальное состояние… и Ла-Дзха-Ри тоже нужно это сделать и не пугать самок.
Ла-Дзха-Ри замедлился и позволил себе «перевести дыхание», хотя его народ такое выражение не использовал. Нельзя в повышенном состоянии слишком долго биться в грязи. Он уже и так вызвал несколько сильных кавитационных карманов. И вся среда, в которой они живут, грозила выйти из равновесия. Он виновато работал вместе с остальными, пока все не пришло в норму, самок успокоили и выманили из укрытий, одну из них приготовили на обед, и весь экипаж занялся обсуждением безумного прикосновения, невероятно стремительного и ужасного, которое ощутили они все. Это заняло весь сентябрь и начало октября.
К этому времени корабль вернулся к обычному распорядку и Ла-Дзха-Ри смог снова заняться своим холстом. Он нейтрализовал испорченные участки большого крыла, ловушки фотонов. Тщательно собрал краску-порошок, потому что нельзя так расточительно тратить массу.
Он был скуповат, этот Ла-Дзха-Ри. Но должен признать, что я им восхищаюсь. Он оказался верен традициям своего народа в таких обстоятельствах, в каких человек прежде всего подумал бы об угрозе себе. Ла-Дзха-Ри не хичи, но он знал, где скрываются хичи, и верил, что послание его товарищей рано или поздно будет ими получено, и они услышат ответ.
И вот как раз когда он начал снова писать свой пейзаж, он ощутил новое прикосновение, на этот раз не неожиданное. Все ближе. Сильнее. Настойчивее и страшнее.
У моего друга Робина есть несколько недостатков, и один из них, очень забавный, это застенчивость. Легко объяснить, каким образом ему стало известно о существах с корабля-парусника и о многом другом, чего он не может видеть. Но он просто не хочет объяснять. Объяснение же таково: ему рассказал я. Самое простое чаще всего оказывается правильным.
А возможно ли, что застенчивость заразительна?

9. ОДИ И Я

Фрагменты жизни моих друзей или почти друзей, а в некоторых случаях не-друзей начали складываться в единое целое. Не очень быстро. Не быстрее, кстати, чем фрагменты вселенной снова стали стягиваться в единое первобытное целое (так мне все время говорит Альберт) по причинам, которые в то время были мне совершенно непонятны (Но я тогда этого не опасался, потому что не опасался и Альберт). Экипаж корабля-парусника с беспокойством ждал последствий своего праведного поступка. Долли и Вэн находились на пути к очередной черной дыре, Долли собиралась лечь спать, Вэн сердито дулся на нее. А Уолтерс и Джейни несчастно сидели в своем слишком дорогом номере отеля в Роттердаме, потому что обнаружили, что меня здесь нет. Джейни сидела на большой анизокинетической постели, а Оди приставал к моей секретарше. У Джейни был синяк на щеке - сувенир того приступа безумия, но у Оди запястье в гипсе - сильное растяжение. До этого момента он не знал, что у Джейни черный пояс в карате.
Морщась, Уолтерс прервал связь и положил руку на колени.
- Она говорит, что он будет здесь завтра, - проворчал он. - Передаст ли она ему мое сообщение?
- Конечно, передаст. Она ведь не человек.
- Правда? Ты считаешь, что это компьютерная программа? - Эта мысль ему в голову не приходила, потому что на планете Пегги такого нет. - Во таком случае, - утешился он, - она не забудет. - Он налил себе и ей бельгийского яблочного коньяку из бутылки, купленной по пути в отель. Поставил бутылку, поморщился, потер запястье и отхлебнул, прежде чем сказать: - Джейни? Сколько денег у нас осталось?
Она наклонилась вперед и набрала код на ПВ.
- Примерно еще на четверо суток в этом отеле, - сообщила она. - Конечно, мы можем переселиться в более дешевый…
Он покачал головой.
- Здесь остановится Броадхед, и я хочу быть здесь.
- Хорошая причина, - заметила Джи-ксинг, намекая, что понимает истинную причину: если Броадхед не очень захочет увидеться с Уолтерсом, его легче будет увидеть здесь, чем дозвониться по П-фону. - А почему ты спросил о деньгах?
- Давай потратим немного на информацию, - предложил он. - Мне хотелось бы узнать, насколько богат Броадхед.
- Ты хочешь получить финансовый отчет? Узнать, может ли он заплатить миллион долларов?
Уолтерс покачал головой.
- Хочу узнать, нельзя ли получить больше миллиона.
Не очень благородное отношение. Если бы я тогда знал об этом, я бы гораздо жестче обошелся со своим старым другом Оди Уолтерсом. А может, и нет. Когда у тебя много денег, привыкаешь к тому, что люди видят в тебе не человека, а лишь источник пополнения своих средств. Хотя окончательно привыкнуть к этому невозможно.
Но у меня не было возражений против сообщения о размерах моего состояния, и я сообщал о нем финансовым службам. Я владею многим. Значительная доля в чартерных рейсах «С.Я.» Акции пищевых фабрик и рыбных ферм. Большое количество проектов на планете Пегги, включая (к удивлению Уолтерса) компании, которые неоднократно нанимали его самолет. Сама информационная служба, сообщавшая эту информацию. Несколько холдинговых компаний и экспортно-импортных фирм. Два банка; четырнадцать агентств по продаже недвижимости, разбросанных повсюду от Нью-Йорка до Нового Южного Уэльса, с отделениями на Венере и планете Пегги; большое количество различных мелкий корпораций, включая авиалинии, фабрики быстрой пищи, что-то под названием «Здесь и После, Инк.», и еще что-то называющееся «Пегтехнефтеразведка».
- Боже, - сказал Уолтерс, - это компания мистера Лукмана! Так что я работал на этого сукина сына!
- И я, - подхватила Джи-ксинг, глядя на то место, где упоминается «С.Я.», - правда! Неужели Броадхеду принадлежит все?
Нет, не все. Мне принадлежит многое, но если бы они более сочувственно посмотрели на мои владения, то заметили бы определенную закономерность. Банки давали деньги на исследования. Агентства по торговле недвижимостью помогали колонистам приобрести землю или превратить свои лачуги и трущобы в деньги, когда они улетали на «С.Я.» «С.Я.» перевозила колонистов на Пегги, а что касается Лукмана - да, это лучшая драгоценность в короне, если бы только об этом стало известно! Я никогда не видел Лукмана и не узнал бы его при встрече. Но он получал распоряжения, а эти распоряжения по цепи команд исходили от меня: отыскать хорошее нефтяное поле вблизи экватора Пегги. Почему вблизи экватора? Чтобы петля Лофстрома, которую здесь построят, могла использовать вращение планеты. Почему петля? Это лучший и самый дешевый способ выведения груза на орбиту. Нефть, которую мы добываем, пойдет на горючее для петли. А излишки сырой нефти та же петля отправит на орбиту в капсулах; капсулы обратными рейсами «С.Я.» будут доставлены на Землю и там проданы - следовательно, все обратные рейсы, которые сейчас проходят впустую, станут приносить большую прибыль, а это значит, что мы сможем срезать цены на билеты для желающих переселиться колонистов!
Я не извиняюсь за то, что почти все мои предприятия регулярно приносят прибыль. Так я заставляю их действовать и расширяться, но прибыль - это исключительно сопутствующее явление. Видите ли, у меня есть философия насчет денег. Если кто-нибудь, заработав сто миллионов, продолжает трудиться ради денег, он либо болен, либо…
Да, я ведь это уже говорил, не правда ли?
Боюсь, что я отвлекаюсь. Так много происходит одновременно в моем сознании, что я немного путаюсь: трудно отличить происходящее от того, что еще произойдет, и от того, что произойдет только в моем сознании.
Дело в том, что все мои предприятия связаны с завоеванием Галактики и облегчением жизни людей. Это факт. И поэтому все фрагменты моей биографии так тесно объединяются в стремлении к одной цели. Вначале так не казалось. Но на самом деле это так. Все. Даже рассказы о моем друге Капитане, которого я со временем узнаю очень хорошо, о его возлюбленной и второй по старшинству в экипаже, женской особи хичи, по имени Дважды, которую, как вы обнаружите, я в конце концов тоже хорошо буду знать.
Так как Робин все время упоминает «исчезнувшую массу», я должен объяснить, что это такое. В конце двадцатого века космологи столкнулись с неразрешимым противоречием. Они видели, что вселенная расширяется: это несомненно из-за красного смещения. Но они видели также, что в ней слишком много массы для такого расширения. Это доказывалось следующими фактами: внешние края галактик вращаются слишком быстро, группы галактик притягивают друг друга слишком сильно, даже наша собственная Галактика со своими сопровождающими движется к группе звездных скоплений в созвездии Девы гораздо быстрее, чем должна была бы. Очевидно, очень большая масса не наблюдается. Где она?
Существует интуитивно очевидное объяснение. Действительно, вселенная расширялась, но Кто-то решил повернуть этот процесс и заставить ее сокращаться. Никто ни на минуту в это не верил - в конце двадцатого столетия.
Робин очень гордится посадочными петлями, потому что это убеждает его: люди могут придумать нечто такое, до чего не додумались хичи. Что ж, он прав - если не вглядываться в подробности. Петля была изобретена на Земле человеком по имени Кейт Лофстром в конце двадцатого столетия, хотя построили ее гораздо позже. Но Робин не знал, что хотя хичи такую петлю не придумали, это сделали обитатели кораблей-парусников - у них не было другой возможности пробиться через свою густую непрозрачную атмосферу.

10. МЕСТО, ГДЕ ЖИЛИ ХИЧИ

Когда испуганные хичи спрятались за порогом Шварцшильда в центре Галактики, они знали, что легкого сообщения между ними и остальной вселенной не будет. Однако они не смели оставаться без сведений о внешнем мире.
Поэтому они снаружи черной дыры соорудили сеть звездочек. Звездочки разместили достаточно далеко от черной дыры, чтобы она их не поглотила, и в то же время достаточно близко, чтобы передавать информацию, собранную по всей Галактике оставленными хичи устройствами. Хичи вынуждены были скрыться, но они оставили снаружи глаза и уши.
И вот время от времени какой-нибудь храбрец выбирался из центра, чтобы узнать, что видели глаза и слышали уши. Когда Капитан и его экипаж получили задание проверить пространство в поисках сбежавшей звезды, у них было дополнительное, хотя и обычное задание - прослушивать всю информацию. В составе экипажа их было пятеро - пятеро живых. Капитана из них больше всего интересовала худая бледная женская особа по имени Дважды. По стандартам Капитана, она была исключительно красива. А также сексуальна - ежегодно осенью, и, как он полагал, это время быстро приближается!
Но еще не сейчас, молил он. И о том же молила Дважды, потому что проходить через периметр Шварцшильда нелегко. Хотя корабль был специально для этого подготовлен. На нем тоже был нож для открывания консервных банок - Вэн похитил такой же, но с более ограниченными возможностями. Корабль Вэна не мог миновать горизонт событий и уцелеть. Он мог протолкнуть туда только часть себя.
Корабль Капитана был больше и крепче. Но даже в нем при прохождении через горизонт событий Капитана, Дважды и остальных четырех членов экипажа бросало из в стороны в сторону, и привязные ремни больно врезались в их тела; алмазная спираль ярко светилась и испускала длинные искры, пролетавшие по всей каюте; свет слепил глаза, от сильных толчков тела покрывались ушибами, и так все продолжалось и продолжалось. В течение часа субъективного времени внутри корабля - среднего между нормальным течением времени во внешней вселенной и замедленным в черной дыре.
Но наконец они вышли в свободное пространство. Ужасные толчки прекратились. Ослепительные огни поблекли. Перед ними сверкала Галактика, бархатный купол, усеянный яркими звездами: они находились в самом центре Галактики и потому видели на небе лишь отдельные полосы тьмы между звездами.
- Слава соединенным умам, - сказал Капитан, улыбаясь и выбираясь из своих ремней; улыбаясь, он похож на череп из пособия для студентов-медиков, - кажется, мы прошли! - И экипаж последовал его примеру, отстегиваясь и обмениваясь бодрыми репликами. Начинался процесс сбора информации; костлявая рука Капитана коснулась руки Дважды. Подходящий повод для торжества - так праздновали капитаны нантакетских китобойцев, минуя мыс Горн, так начинали легче дышать обитатели крытых фургонов, когда они спускались со склонов и перед ними открывалась земля обетованная Орегона или Калифорнии. Насилие и опасности еще не кончились. На обратном пути все повторится. Но сейчас по крайней мере на неделю они могут расслабиться и собирать данные; это самая приятная часть экспедиции.
Вернее, должна была бы быть такой.
Должна, но не стала, потому что как только Капитан обезопасил корабль и офицер, по имени Башмак, специалист по связи, включил информационные каналы, все сенсоры на корабле загорелись сине-лиловым светом. Тысячи автоматических станций сообщали свои новости. Важные новости - плохие новости, и все базы данных стремились передать свои запасы одновременно.
Хичи пораженно молчали. Потом тренировка позволила им подавить первоначальный шок, и каюта корабля была охвачена лихорадочной деятельностью. Принимать и сопоставлять, анализировать и сравнивать. Число сообщений непрерывно возрастало. Картина постепенно прояснялась.
Последняя экспедиция по сбору сведений состоялась всего несколько недель назад - по медленному ходу времени внутри черной дыры; во внешней вселенной прошло несколько десятилетий. Но все же это совсем немного времени! Особенно по звездным масштабам.
И тем не менее мир стал иным.
В. Что хуже неосуществившегося предсказания?
О. Предсказание, осуществившееся преждевременно.
Хичи были убеждены, что в Галактике возникнет разумная жизнь. Они определили несколько населенных миров, и не просто населенных, но обещавших породить разум. И для каждого разработали план.
Некоторые из этих планов не осуществились. На тяжелой холодной планете, так близко к туманности Ориона, что свечение этой туманности там заполняло все небо, жили мохнатые четвероногие, с проворными, как у енота, лапами и глазами лемуров. Хичи считали, что со временем эти четвероногие начнут пользоваться инструментами; откроют огонь; сельское хозяйство; будут строить города; выйдут в космос. Все это произошло, и они сумели отравить свою планету и уничтожить собственную расу. Была и другая раса, существа, дышащие аммиаком, с шестью конечностями, с сегментированным телом, очень многообещающие, но, к сожалению, оказавшиеся слишком близко к сверхновой. Конец этим существам. Были также медлительные холодные существа, занимавшие совершенно особое место в истории хичи. Именно они принесли ужасную новость, которая заставила хичи спрятаться в центре Галактики, и этого одного достаточно, чтобы сделать их уникальными. Больше того, они не только были многообещающими, они на самом деле стали разумны, и не просто разумны, но цивилизованны! В пределах их досягаемости была уже технологическая цивилизация, но в галактическом тотализаторе они считались бы самыми большими неудачниками: их медлительный метаболизм не позволял соперничать с более теплыми и быстрыми расами.
Но одна раса со временем дорастет до космоса и выживет. Так надеялись хичи.
Но и опасались этого в своем укрытии: раса, сумевшая догнать их, сумеет и перегнать. Но как это могло произойти так быстро? Ведь после предыдущей проверки прошло только шестьдесят земных лет.
Тогда мониторы на орбитах вокруг Венеры показали двуногих sapiens, которые раскапывали покинутые хичи туннели и исследовали собственную систему в кораблях на медлительном ракетном топливе. Все это очень грубо, конечно. Но обещающе. Через одно-два столетия - хичи считали, что более вероятная оценка - пять столетий - они отыщут астероид Врата. А еще через одно-два столетия начнут понимать и технологию…
Однако события развивались невероятно быстро! Люди отыскали корабли на Вратах, Пищевую Фабрику - и на огромном расстоянии корабль, в котором хичи поселили австралопитеков, наиболее, с их точки зрения, перспективный земной вид. Все покорились людям, и это еще не конец.
Экипаж Капитана был хорошо подготовлен. Когда данные были собраны, обсуждены с соединенными умами, занесены в таблицы, суммированы, специалисты подготовили отчеты. Навигатором на корабле был Белый-Шум. В его обязанности входило определять координаты всех источников информации и заносить в корабельный журнал. Башмак исполнял обязанности связиста и был занят больше всех, за исключением, может быть, Дворняжки, интегратора, которая металась от прибора к прибору, шепталась с соединенными умами и предлагала перекрестные проверки и поправки. Ни Взрыв, специалист по проникновению в черные дыры, ни сама Дважды, чьей задачей было управление оборудованием на расстоянии, в это время оказались не очень заняты и помогали остальным, как и сам Капитан; рубчатые мышцы его лица извивались, как змеи, когда он ждал обобщенных докладов.
Дворняжка хорошо относилась к Капитану и потому старалась вначале сообщать обнадеживающие новости.
Во-первых, найдены и используются корабли с Врат. В этом ничего плохого нет. Это часть плана, хотя осуществляется он слишком стремительно.
Во-вторых, найдена Пищевая Фабрика, а также артефакт, который люди называли Небом Хичи. Это все старые сообщения, теперь им уже несколько десятков лет. И они не очень серьезны. Но одновременно обескураживающие. Небо Хичи сконструировано так, чтобы удерживать все прилетающее на него корабли. Эти двуногие сумели установить двусторонний контакт - неожиданное развитие событий.
В-третьих, поступило сообщение с корабля-парусника, и от этого сообщения мышцы на лице Капитана начали извиваться еще быстрее. Найти корабль в солнечной системе - одно дела, обнаружить его в межзвездном пространстве - совсем другое…
А в-четвертых…
В-четвертых, Белый-Шум представил схему современного размещения всех кораблей хичи, используемых людьми, и, увидев его, Капитан завизжал в гневе и ужасе.
- Нанесите на план запретные места! - приказал он. Вскоре информационные веера заняли свое место, изображения совместились, и сухожилия на щеках Капитана задрожали, как натянутые струны. - Они исследуют черные дыры! - напряженным голосом сказал Капитан.
Белый-Шум кивнул.
- Больше того, - сказал он, - на некоторых кораблях есть деструкторы линейного порядка. Они могут проникнуть внутрь.
А Дворняжка, интегратор, добавила:
- Они как будто не понимают значение предупреждающих об опасности знаков.
Сделав свои отчеты, члены экипажа вежливо ждали. Решение предстояло принять Капитану. Все надеялись, что он справится с ситуацией.
Дважды еще не была влюблена в Капитана, потому что ее время еще не пришло, но знала, что будет влюблена. И очень скоро. Вероятно, через несколько дней. Так что вдобавок к тревоге из-за этих поразительных и пугающих новостей она беспокоилась и за Капитана. Хотя время еще не пришло, она положила ему на руку свою худую руку. Капитан настолько глубоко погрузился в размышления, что даже не заметил этого, лишь слегка потрепал ее по руке.
Башмак фыркнул: у хичи это соответствует откашливанию.
- Хочешь вступить в контакт с соединенными умами?
- Не сейчас, - свистнул в ответ Капитан, растирая ребра кулаком свободной руки. Грохочущий звук громко прозвучал в тишине каюты. На самом деле Капитану хотелось вернуться назад в черную дыру и натянуть звезды себе на голову. Но это невозможно. Возможно другое: вернуться в безопасность центра и доложить начальству. Пусть оно принимает решение. Посоветуется с соединенными умами предков, те с радостью окажут поддержку. Будет принято разумное решение, и тогда уже другой капитан с другим экипажем выйдет в ужасное пространство, чтобы исполнить приказ. Возможный выход, но Капитан слишком хорошо подготовлен, чтобы искать для себя легкого пути. Сейчас он на сцене. Поэтому первый быстрый ответ должен дать он. И если этот ответ окажется неверным - что ж, увы бедному Капитану! Будут последствия. Остракизм - за сравнительно небольшие проступки. За серьезные - по-земному, можно было бы сказать, что тебя пнут на небо; но Капитан вовсе не торопился присоединиться к соединенным умам своих предков.
Он обеспокоенно посвистел и принял решение.
- Сообщите соединенным умам! - приказал он.
- Только сообщить? Никаких рекомендаций? - спросил Башмак.
Твердо:
- Только сообщить. Подготовить проникающий аппарат и направить назад на базу с копией всей информации. - Это адресовано Дважды, которая выпустила его руку и начала программировать маленький связной аппарат. И наконец Белому-Шуму: - Рассчитать курс на перехват корабля-парусника.
Не в обычае хичи салютовать, получив приказ. И не в обычае хичи спорить, поэтому меру смятения, воцарившегося в корабле, показывает вопрос Белого-Шума:
- Ты уверен, что это нужно сделать?
- Выполняй, - ответил Капитан, пожимая плечами.
На самом деле он не пожал плечами - аналогом этому у хичи служило быстрое напряженное сокращение твердого круглого живота. Дважды обнаружила, что с восхищением смотрит на эту маленькую круглую выпуклость и на жесткие сухожилия, идущие от плеч к рукам. Если захватить эту руку, можно соединить пальцы!
Она ошеломленно поняла, что время любви ближе, чем она предполагала. Какая неприятность! Капитан будет раздражен, как и она: у них были планы по-особому провести один-два дня. Дважды раскрыла рот, собираясь сказать ему, потом закрыла. Не время отвлекать его этим; Капитан завершил обдумывание и принялся отдавать приказы.
В распоряжении Капитана множество ресурсов. По всей Галактике раскидано больше тысячи тщательно спрятанных артефактов хичи. Не те, которые должны быть рано или поздно найдены, вроде Врат; нет, артефакты, скрытые среди опасных астероидов на недоступных орбитах, или между звездами, или среди таких объектов, как пылевые и газовые облака.
- Дважды, - приказал он, не глядя на нее, - активируй командный корабль. Мы должны встретиться ним в точке свидания с кораблем-парусником.
Он заметил, что она расстроена. Тоже расстроился, но не удивился - он и сам тоже обеспокоен. Вернулся к командирскому креслу и опустил кости таза в защитное V-образное углубление, куда привычно вошла и сумка с поддерживающим жизнь оборудованием.
И понял, что рядом с ним с обеспокоенным лицом стоит связист.
- Да, Башмак. В чем дело?
Башмак почтительно дернул бицепсами.
- Они… - он заикался… - Убийцы…
Капитан ощутил электрический удар страха.
- Убийцы?
- Мне кажется, есть опасность, что они встревожатся, - в отчаянии сказал Башмак. - Аборигены общаются с помощью радио быстрее света.
- Общаются? Обмениваются сообщениями? Соединенные умы, о чем ты говоришь? - крикнул Капитан, снова вскакивая с сидения. - Ты хочешь сказать, что аборигены шлют сообщения на галактические расстояния?
Башмак повесил голову.
- Боюсь, что так, Капитан. Конечно, я не понимаю, что они говорят… но связь очень оживленная.
Капитан слегка потряс запястьями, показывая, что больше не желает слушать. Посылают сообщения! Через всю Галактику! Где всякий может услышать. И особенно те, кто, по мнению хичи, не должен услышать и встревожиться. И начать действовать.
- Передай задачу перевода умам, - приказал он и в отчаянии снова опустился на сидение.
Несчастное поручение! Капитан уже не рассчитывал на праздный круиз или даже на удовлетворение выполненными легкими заданиями. Сможет ли он выдержать следующие несколько дней?
Но вскоре они перейдут в большой командный корабль, самый быстрый во флоте хичи, набитый сложными технологиями. Тогда его возможности увеличатся. Корабль не только больше и быстрее; в нем есть оборудование, которого нет на этом небольшом корабле, предназначенном лишь для проникновения через барьер. Есть ТПП. Резаки, какие его предки использовали, прорезая туннели во Вратах и под поверхностью Венеры. Прибор, позволяющий заглядывать в черные дыры и извлекать их содержимое. Он вздрогнул. Слава соединенным умам предков, этот прибор ему не придется использовать! Но прибор у него будет. И еще тысячи других полезных приборов и устройств.
Конечно, если корабль по-прежнему функционирует и явится на встречу.
Хичи строили прочные, мощные и долговременные корабли. Если не считать несчастных случаев, они должны прослужить не менее десяти миллионов лет.
Но несчастные случаи исключить нельзя. Вспыхнувшая по соседству сверхновая, вышедшая из строя деталь, даже случайное столкновение с другим объектом - можно предусмотреть все эти случайности, но за астрономическое время «почти все» немногим лучше «ничего».
А если командный корабль вышел из строя? А Дважды не найдет или не сможет привести никакой другой корабль?
Капитан на мгновение поддался депрессии. Слишком много «если». И последствия каждого из них очень неприятны.
Для Капитана - да и для других хичи - в состоянии депрессии нет ничего необычного. Хичи привыкли к такому состоянию.
Когда великая армия Наполеона уползала из Москвы, ее врагами были мелкие партизанские отряды, русская зима - и отчаяние.
Когда несколько десятилетий спустя тот же путь повторил вермахт Гитлера, главную опасность представляли советские танки, артиллерия, русская зима - и опять отчаяние. Немцы отступали в большем порядке и причиняли противнику больший вред. Но отчаяние гнало их.
Всякое отступление напоминает погребальную процессию, а хоронят уверенность. Хичи намерены были завоевать Галактику. Когда они поняли, что терпят поражение и начали свое поспешное паническое отступление в центр, размеры их поражения были такими, какие никогда не знало человечество, и отчаяние проникло во все их души.
Хичи вели очень сложную игру. Ее можно было бы назвать командной, только мало кто из игроков подозревал, что входит в состав команды. Стратегия игры ограничена, но конечная цель несомненна. Если хичи сумеют выжить как раса, они победят.
Но так много фигур на доске! А у хичи ослаблен контроль. Они могли начать игру. Но после этого если они вмешаются открыто, то обнаружат себя. Тогда игра станет опасной.
Настала очередь Капитана делать ход, и он понимал, какие опасности его ждут. Возможно, именно он тот игрок, который проиграет игру для всех хичи.
Первая его задача - как можно дольше сохранять в тайне укрытие хичи, а это значит, что нужно что-то сделать с обитателями корабля-парусника.
Но это наименьшее из его беспокойств. Главное - вторая задача. Украденный корабль обладает оборудованием, которое может проникнуть в само укрытие хичи. Войти туда корабль не сможет, а заглянуть сможет. И это плохо. Больше того, оборудование корабля позволяет проникать в любую непрерывность, даже туда, куда сами хичи заглядывать не осмеливаются. Нельзя этого допускать, потому что там скрывается то, чего хичи опасаются больше всего.

Предыдущая страница 5 Следующая страница


Встреча с Хичи 6

И вот Капитан сел за приборы корабля, и сверкающее силиконовое облако, окружающее черную дыру в центре, начало уходить назад. Тем временем Дважды проявляла признаки напряжения, которые вскоре станут все более явными; тем временем холодные медлительные обитатели корабля-парусника продолжали свои долгие медленные жизни; тем временем один управляемый людьми корабль, способный проникнуть повсюду, приближался к очередной черной дыре…
И тем временем другие игроки на огромной доске, Оди Уолтерс и Джейни Джи-ксинг, смотрели, как уменьшается стопка их чипов. Они начинали свою собственную игру.
Я должен разъяснить небольшое недоразумение. Робинетт (и все остальные люди) называют эту расу хичи. Конечно, сами себя те так не называют, точно так же как американские индейцы не называют себя индейцами, а африканские племена кой-сан не зовут себя готтентотами и бушменами. Хичи называют себя разумными. Но это мало что доказывает. Homo sapiens тоже себя так называют.
Хичи на очень ранней стадии своей технологии научились записывать и сохранять сознание мертвых или умирающих в неорганических системах. Так возникли Мертвецы, составлявшие общество мальчика Вэна, и именно использование этой технологии вызвало появление «Здесь и После, Инк.» Робина Броадхеда. Для хичи (позволю себе высказать мнение) это было ошибкой. Так как они могли использовать для сбора и обработки информации сознания своих мертвых предшественников, они не интересовались искусственным разумом, гораздо более мощным и гибким. Например, таким, как… как я.

11. ВСТРЕЧА В РОТТЕРДАМЕ

Он стоял у меня на пути, этот парень, с лицом, как загорелое авокадо. Это выражение я узнал прежде, чем лицо. Выражение упрямства, раздражения, усталости. А лицо принадлежало Оди Уолтерсу, Младшему, который (секретарская программа, конечно, не забыла мне сообщить) уже несколько дней пытается со мной встретиться.
- Привет, Оди, - сказал я, на самом деле очень сердечно, пожимая ему руку и кивая красивой восточного вида молодой женщине рядом с ним, - приятно снова тебя увидеть. Ты остановился в отеле? Прекрасно! Слушай, я тороплюсь, но давай пообедаем - договорись с консьержем, ладно? Я вернусь через пару часов. - Я улыбнулся ему, улыбнулся молодой женщине и оставил их стоять на месте.
Не собираюсь изображать это образцом манер, но я действительно торопился, к тому же у меня болели кишки. Я посадил Эсси в такси, а сам поймал другое, чтобы ехать в суд. Конечно, если бы я знал, что он собирается мне рассказать, возможно, я был бы обходительнее с Уолтерсом. Но я не знал, от чего ухожу.
И к чему иду, кстати, тоже.
Последний участок пути я на самом деле прошел пешком, потому что движение транспорта хуже обычного. Готовился к маршу парад, вокруг Международного Дворца Юстиции, как всегда, собирались толпы. Дворец - сорокаэтажный небоскреб, поставленный на кессоны на болотистой почве Роттердама. Снаружи он доминирует над половиной города. Внутри сплошные алые занавеси и стекло с односторонней видимостью, истинная модель современного международного трибунала. Сюда не приходят оспаривать штраф за парковку не по правилам.
Здесь в сущности вообще не очень думают об отдельных людях, и если бы я был тщеславен - а я тщеславен, - я бы напыжился от того, что являюсь одной из сторон в предстоящем процессе; в нем вообще четырнадцать заинтересованных сторон, и среди них четыре независимых государства. В самом Дворце у меня есть даже собственные офисы, предназначенные для моих личных нужд. Но я не пошел туда. Было уже почти одиннадцать часов, и вполне возможно, что вскоре начнется заседание, поэтому я улыбнулся и протиснулся прямо в зал заседаний. Он был заполнен. Он всегда заполнен, потому что тут можно посмотреть на знаменитостей. В своем тщеславии я считал себя одной из них и ожидал, что, когда я войду, ко мне начнут поворачиваться головы. Ничего подобного. Все смотрели на полдесятка тощих бородатых личностей в дашиках и сандалиях, сидевших за загородкой на месте, отведенном для истцов, пивших коку и хихикавших. Древние. Их не каждый день увидишь. Как и все, я глазел на них, пока кто-то не взял меня за руку. Я повернулся и увидел мэтра Исинжера, моего адвоката во плоти, который укоризненно смотрел на меня.
- Вы опаздываете, минхер Броадхед, - прошептал он. - Суд отметил ваше отсутствие.
Но так как члены суда деловито перешептывались и спорили друг с другом, как я понял, по вопросу о том, можно ли считать дневник первого изыскателя, обнаружившего туннели на Венере, вещественным доказательством, я усомнился в словах Исинжера. Однако не стоит платить адвокату столько, сколько я плачу мэтру Исинжеру, чтобы спорить с ним.
Конечно, никаких законных причин платить ему столько у меня нет. В данном случае речь шла о попытке Японской империи поглотить Корпорацию «Врата». Я в деле участвую, как главный акционер чартерного бизнеса на «С.Я.», поскольку боливийцы обратились в суд с требованием отменить чартер, так как, по их мнению, перевозка колонистов означает «возврат к рабству». Колонистов называли бесправными рабами, а меня, вместе с другими, бессовестным эксплуататором человеческих несчастий. А при чем тут Древние? Они тоже заинтересованная сторона, поскольку утверждали, что «С.Я.» их собственность: они и их предки жили в ней сотни тысяч лет. Их положение на суде было несколько неопределенным. Они подданные правительства Танзании, потому что здесь из земная родина, но Танзания на суде не представлена. Танзания бойкотирует Дворец Правосудия из-за неблагоприятного для нее решения в предыдущем году о ракетах поверхность моря - морское дно, поэтому ее интересы представляет Парагвай - а он больше озабочен территориальным спором с Бразилией, которая, в свою очередь, является заинтересованной стороной, как одна из держав-учредителей Корпорации «Врата». Вы успеваете следить? Ну, а я нет, поэтому-то я и нанимаю мэтра Исинжера.
Если я позволю себе заниматься каждым миллионнодолларовым иском, я всю жизнь проведу в судах. У меня есть чем заняться в оставшуюся часть жизни, так что в обычных условиях я предоставил бы сражаться своим юристам, а сам проводил бы время гораздо интереснее, болтая с Альбертом Эйнштейном или бродя по берегу Таппанова моря со своей женой. Однако были особые причины у моего присутствия здесь. Я видел, что одна из них дремлет в кожаном кресле рядом с Древними.
- Проверю, не хочет ли Джо Квятковский выпить чашку кофе, - сказал я Исинжеру.
Квятковский поляк, представляющий Восточноевропейское Экономическое Сообщество, и один из истцов в деле. Исинжер побледнел.
- Он противная сторона! - прошептал он.
- Но он и мой старый друг, - ответил я, лишь слегка преувеличивая: он был изыскателем на Вратах, и в прежние времена мы не раз вместе выпивали.
- В судебных делах такого масштаба друзей не бывает, - сообщил мне Исинжер, но я только улыбнулся ему и наклонился, чтобы свистнуть Квятковскому. Тот, проснувшись, охотно подошел.
- Мне не следует находиться тут с тобой, - проворчал он, когда мы оказались в моем кабинете на пятнадцатом этаже. - Особенно для кофе. Ты ведь можешь туда что-нибудь подлить.
Да, действительно - сливовицу, причем его любимого краковского розлива. И кампучийские сигары - того сорта, что он любит, и селедка, и печенье.
Здание суда стоит над небольшим протоком реки Маас, и чувствуется запах воды. Я открыл окна, и в них слышались звуки проходящих под аркой здания лодок и шум транспорта с самого Мааса в километре отсюда. Из-за сигары Квятковского я открыл окна пошире и увидел флаги и ленты на боковой улице.
- Из-за чего сегодня парад? - спросил я.
Он отмахнулся от моего вопроса.
- Армии любят парады. Не дури, Робин. Я знаю, чего ты хочешь, но это невозможно.
- Я хочу, - ответил я, - чтобы ВЕЭС помогло уничтожить террористов с их кораблем. Это явно в интересах всех. Ты говоришь, что это невозможно. Хорошо, приму твои слова, но почему невозможно?
- Потому что ты ничего не понимаешь в политике. Ты думаешь, что ВЕЭС может обратиться к парагвайцам и сказать:
- Послушайте, договоритесь с Бразилией, скажите, что вы проявите уступчивость в территориальном споре, если они передадут свою информацию американцам, чтобы можно было захватить корабль террористов.
- Да, - согласился я, - именно так я и думаю.
- И ошибаешься. Они не станут слушать.
- ВЕЭС, - терпеливо сказал я, меня тщательно проинструктировала моя информационная система, Альберт, - самый крупный торговый партнер Парагвая. Если вы свистнете, они прыгнут.
- В большинстве случаев да. Ключ к ситуации - республика Кампучия. У нее тайная договоренность с Парагваем. Кроме этого, я ничего не скажу, только добавлю, что договоренность одобрена на самом высоком уровне. Еще кофе, - сказал он, - только на этот раз пусть будет не так много кофе.
Я не спрашивал Квятковского, что это за особая договоренность, потому что если бы он хотел рассказать мне, то не назвал бы ее «тайной». Да мне и нужно. Это военный договор. Все «тайные договоренности», которые заключают в наши дни друг с другом государства, - военные договоры, и если бы меня не беспокоили так террористы, я бы беспокоился из-за того, как ведут себя законные правительства. Но всему свое время.
Итак, по совету Альберта, я далее пригласил к себе в кабинет юриста из Малайзии, потом миссионера из Канады, далее генерала албанских военно-воздушных сил, и для каждого у меня нашлась своя наживка. Альберт говорил мне, за какую ниточку потянуть и какие стеклянные бусы предложить туземцам - в одном случае дополнительная квота на провоз колонистов, в другом - вклад на «милосердие». Иногда требовалась просто улыбка. Роттердам прекрасно для этого подходит. В Гааге, откуда переместили Дворец Правосудия, слишком много беспорядков, особенно с тех пор, как террористы играют с ТПП, и всех, кого нужно, можно отыскать в Роттердаме. Люди всех сортов. Всех цветов, любого пола, в костюмах всех типов, от эквадорских юристов в мини-юбках до термально-энергетических баронов с Маршалловых островов в саронгах и ожерельях из акульих зубов. Трудно судить, добился ли я продвижения вперед, но в половине двенадцатого живот сказал мне, что будет болеть очень сильно, если я не помещу в него хоть немного пищи. Поэтому я сделал перерыв. С тоской подумал о тихом номере в отеле, с теплым бифштексом и снятыми туфлями, но я пообещал встретить Эсси на ее предприятии. Поэтому я попросил Альберта сделать оценку достигнутого и подготовить рекомендации, что делать дальше, и отправился ловить такси.
Невозможно пропустить предприятие Эсси по приготовлению быстрой пищи. Арки из сверкающего голубого металла хичи можно встретить в любом уголке мира. Дня нас на балконе веревками выгородили место, и Эсси встретила меня на лестнице улыбкой, поцелуем и дилеммой:
- Робин! Послушай! Здесь хотят подавать жаркое с майонезом. Позволить им?
Я ответил на ее поцелуй, но через плечо смотрел на наш столик.
- Решай сама.
- Да, конечно, я решу. Но это важно, Робин! Ты знаешь, у нас были трудности с дублированием жареного картофеля. А теперь майонез? - Тут она отступила на шаг и внимательно посмотрела на меня. Выражение ее изменилось. - Ты так устал! Так много морщин на лице! Робин, как ты себя чувствуешь?
Я ответил ей своей самой очаровательной улыбкой.
- Просто есть хочу, дорогая! - воскликнул я и с обманчивым энтузиазмом посмотрел на тарелки. - Послушай! Отлично выглядит! Что это, тако?
- Это чаппати , - с гордостью ответила она. - Тако вот здесь. А еще блины. Посмотрим, как они тебе понравятся. - Так что мне пришлось все попробовать, а мой живот совсем не просил об этом. Тако, чаппати, рисовые шарики с кислым рыбным соусом, блюдо, которое больше всего напоминает вареный ячмень. Не все в моем вкусе. Но все съедобны.
Это тоже дары хичи. Хичи передали нам свое великое знание, что все живые ткани, включая ваши и мои, состоят в основном из четырех элементов: углерода, водорода, кислорода и азота - CHON - CHON-пища. И так как кометные газы тоже состоят из этих четырех элементов, хичи построили Пищевую Фабрику в нашем Оортовом облаке, где висят кометы, дожидаясь, пока Солнце вытащит их и пустит по нашему небу.
CHON, конечно, еще не все. Нужны и другие элементы. Из них наиболее важна сера, может быть, затем натрий, магний, фосфор, хлор, калий, кальций - не говоря уже о небольших добавках кобальта, чтобы создавался витамин В-12, хрома для глюкозной выносливости, йода для щитовидной железы, лития, фтора, мышьяка, селена, молибдена, кадмия и еще многих. Вероятно, нужна вся периодическая система, хотя бы в следах, но большинство элементов в таких малых количествах, что не нужно беспокоиться об их добавке к похлебке. Хотите вы того или нет, они появляются с другими компонентами. Итак, химики Эсси вырабатывали и сахар, и специи, и производили пищу для всех - и не только чтобы оставаться в живых, нет, вкусную пищу, которую хочется есть, отсюда чаппати и рисовые шарики. Из CHON можно приготовить что угодно, если как следует помешать. И помимо всего прочего Эсси производила много денег, и к тому же ей это занятие нравилось.
Наконец я занялся чем-то, что мой желудок не отверг - похоже на гамбургер со вкусом салата из авокадо с кусочками свинины, а Эсси назвала это Большой Чон. Эсси каждую минуту вскакивала и куда-то убегала. Проверяла температуру инфракрасных нагревательных ламп, смотрела, нет ли грязи под посудомоечными машинами, пробовала десерт, подняла скандал из-за того, что молочные пирожные слишком тонкие.
Эсси заверила меня, что ее пища не может повредить, хотя мой желудок меньше верил ей, чем я. Шум на улице мне не нравился - это парад? - но вообще-то мне было почти удобно, насколько это возможно. Я настолько расслабился, что смог наслаждаться изменением в нашем статусе. Когда мы с Эсси появляемся на людях, на нас смотрят, и обычно смотрят на меня. Но не здесь. На продуктовых предприятиях Эсси звезда она. У всех напряжены мышцы спины, все взгляды, которые бросают украдкой, обращены в одном направлении, на большую леди-босса. Ну, она не очень леди: Эсси четверть столетия учил английскому эксперт - я, но когда она возбуждается, повсюду слышны «некультурный» и «хулиганы» .
Я подошел к окну второго этажа, чтобы взглянуть на парад. Он двигался прямо по улице, по десять человек в ряд, с лентами, выкриками, плакатами. Прямо через улицу началась потасовка, с полицейскими и плакатами, сторонники вооружения против пацифистов. Невозможно определить, кто за что, они колотили друг друга плакатами, и Эсси, подойдя ко мне и доедая свой Большой Чон, посмотрела и неодобрительно покачала головой.
- Как сэндвич? - спросила она.
- Отлично, - ответил я со ртом, полным углерода, водорода, кислорода и азота плюс микроэлементы. Она бросила на меня взгляд: говори громче. - Превосходно, - сказал я с усилением.
- Мне тебя не слышно из-за этого шума, - пожаловалась она, облизывая губы: ей самой нравится то, что она продает.
Я кивнул в сторону парада.
- Не знаю, хорошо ли это.
- Я думаю, нет, - согласилась она, глядя с отвращением на группу людей, которых, как мне кажется, называют зуавами, - темнокожие люди маршировали в мундирах. Их национальные цвета разглядеть мне не удалось, но у каждого было скорострельное оружие, и они исполняли с ним упражнения: поворачивали, касались прикладом мостовой, заставляли снова прыгнуть им в руки, и все это не нарушая шага.
- Может, нам лучше пойти в суд, - сказал я.
Она подобрала последнюю крошку моего сэндвича. Некоторые русские женщины после сорока расплываются, а некоторые сморщиваются и увядают. Не Эсси. У нее по-прежнему прямая спина и узкая талия, которая впервые привлекла мое внимание.
- Может быть, - ответила она, собирая свои компьютерные программы, каждую в своем особом веере. - Я в детстве навидалась военных мундиров, и теперь мне их не очень хочется видеть.
- Ну, какой же парад без мундиров.
- Не только парад. Смотри. На тротуарах тоже. - И правда, примерно один мужчина или женщина из четырех был одет в мундир. Неудивительно, подумал я. Конечно, каждая страна сохраняла небольшую армию, но это что-то такое, что полагается держать в шкафу, вроде домашнего огнетушителя. Военных редко видели. А сейчас видят все чаще и чаще.
- Но ты все-таки устал. Нам пора идти, - сказала она, добросовестно сметая крошки со стола в одноразовую пластиковую тарелку и оглядываясь в поисках приемника мусора. - Дай мне твою тарелку, пожалуйста.
Я ждал ее у выхода. Присоединившись ко мне, она хмурилась.
- Приемники почти полны. Вручную их нужно убирать при шестидесятипроцентной наполненности. Что они будут делать, если одновременно уйдет много посетителей? Надо бы вернуться и поговорить с управляющим… о, дьявол! - воскликнула она, выражение ее изменилось. - Я забыла свои программы! - И бросилась по лестнице назад, туда, где оставила информационные веера.
Я стоял у двери, ждал ее, глядя на парад. Отвратительно! Проходило настоящее вооружение, установки противоракет и бронированные машины; а за духовым оркестром шла группа, исполнявшая упражнения с автоматами. Я почувствовал, как двинулась за мной дверь, и отступил в сторону, чтобы выпустить Эсси.
- Нашла, Робин, - сказала она, улыбаясь, с толстой пачкай вееров в руках, когда я к ней повернулся.
Что-то похожее на осу просвистело мимо моего левого уха.
В Роттердаме нет ос. И тут я увидел, что Эсси падает и дверь над ней закрывается. Это была совсем не оса. Выстрел. В одном из этих автоматов был боевой патрон, и автомат выстрелил.
Я уже один раз чуть не потерял Эсси. Это было давно, но я не забыл. Старое горе ожило, словно было вчера, я отодвигал глупую дверь, склоняясь к Эсси. Она лежала на спине, лицо ее было закрыто связкой вееров, и когда я поднял связку, увидел, что хотя лицо ее окровавлено, глаза открыты и смотрят на меня.
- Эй, Роб! - удивленным голосом сказала она. - Ты меня толкнул?
- Конечно, нет! Зачем мне тебя толкать? - Одна из девушек из-за стойки подбежала с грудой бумажных платков, я схватил их и указал на красно-белый полосатый электрофургон с надписью «Poliklinische centrum», который стоял на перекрестке из-за парада. - Вы! Быстрей сюда врачей! И полицейских тоже!
Когда появились полицейские, Эсси села и оттолкнула мою руку.
- Зачем врачи? - спросила она рассудительно. - Всего лишь кровь из носа, посмотри! - Так и есть. Пуля застряла в информационных веерах. - Мои программы! - воскликнула Эсси, не давая веера полицейским, которые хотели извлечь из них пулю. Но веера безнадежно погибли. И мой день тоже.
Пока мы с Эсси переживали это небольшое столкновение с судьбой, Оди Уолтерс повел свою подругу осматривать Роттердам. Расставаясь со мной, он потел: присутствие большого количества денег часто так действует на людей. Отсутствие денег лишало Уолтерса и Джи-ксинг радостей Роттердама. Но все же для Уолтерса, у которого в волосах еще торчало сено планеты Пегги, и для Джи-ксинг, редко уходившей с «С.Я.» и не покидавшей окрестностей петель, Роттердам - огромный город. Они не могли ничего купить, но могли смотреть на витрины. Броадхед согласился встретиться, все время говорил себе Уолтерс; но если он позволял себе думать об этом с удовлетворением, то другая его часть тут же отзывалась презрительно: Броадхед сказал, что встретится. Но не очень-то стремился к этому…
- Почему я потею? - спросил Уолтерс вслух.
Джи-ксинг для моральной поддержки взяла его под руку.
- Все будет в порядке, - непрямо ответила она, - так или иначе. - Уолтерс благодарно взглянул на нее сверху вниз. Уолтерс не очень высок, но Джейни Джи-ксинг просто крошечная; все в ней маленькое, кроме глаз, блестящих и больших, да и то в результате хирургической операции. Глупость; когда-то она была влюблена в шведского банкира и коммерсанта и думала, что только разрез глаз мешает ему любить ее. - Ну? Войдем?
Уолтерс понятия не имел, о чем она говорит, и, должно быть, она это поняла; Джи-ксинг ударила его по плечу маленьким кулачком и показала на вывеску. Бледными буквами, висящими в темном пустом пространстве, было написано:
Здесь и После
Уолтерс посмотрел на вывеску и снова взглянул на женщину.
- Это гробовщики, - предположил он и рассмеялся: подумал, что понял ее шутку. - Мы еще не настолько плохи, Джейни.
- Нет, не гробовщики, - ответила она, - вернее, не совсем гробовщики. Разве ты не узнаешь это название? - И тут он узнал: одно из многих владений Робина Броадхеда, перечисленных в списке.
Чем больше узнаешь о Броадхеде, тем больше убеждаешься, что склонить его к сделке можно только здравым смыслом.
- Почему бы и нет? - одобрительно сказал Уолтерс и провел ее через воздушный занавес в прохладное темное помещение магазина. Если и не погребальная контора, то по крайней мере работали здесь те же декораторы. Звучала мягкая неопределенная музыка, пахло полевыми цветами, хотя в помещении стоял только букет роз в хрустальной вазе. Навстречу встал высокий представительный пожилой человек; Уолтерс не мог сказать, просто ли он встал со стула или материализовался, как голограмма. Он тепло улыбнулся им и попытался определить их национальность. И ошибся. Уолтерсу он сказал: «Guten tag», а Джи-ксинг - «Gor ho oy-ney».
- Мы оба говорим по-английски, - сказал Уолтерс. - А вы?
Вежливо приподнятые брови.
- Конечно. Добро пожаловать в «Здесь и После». У вас есть близкий человек, который скоро умрет?
- Я об этом не знаю, - ответил Уолтерс.
- Понятно. Конечно, мы многого можем добиться, даже если наступила метаболическая смерть, но чем раньше начнем переход, тем лучше… Или вы мудро строите собственные планы на будущее?
- Ни то, ни другое, - сказала Джи-ксинг, - мы просто хотим узнать, что вы предлагаете.
- Конечно. - Человек улыбнулся и жестом указал на удобный диван. Он, казалось, ничего не сделал, но в помещении стало светлее, а музыка немного стихла. - Моя карточка, - сказал он, протягивая ее Уолтерсу и тем самым отвечая на его невысказанный вопрос: карточка осязаемая, пальцы руки тоже. - Позвольте мне бегло остановиться на основных фактах: это в конечном счете сбережет нам время. Начнем с того, что «Здесь и После» не религиозная организация и не утверждает, что дает спасение. Мы предлагаем форму выживания. Будете ли «вы», те «вы», которые в данный момент «здесь», в этом помещении, находятся, осознавать это выживание, - он улыбнулся, - вопрос, о котором до сих пор спорят метафизики. Но ваша сохраненная личность, если вы решитесь на запись, гарантировано выдержит тест Тьюринга, конечно, если мы начнем операцию, пока мозг еще в хорошем состоянии. И наш клиент будет находиться в той обстановке, которую сам выберет из предлагаемого перечня. У нас больше двухсот вариантов обстановки, начиная с…
Джи-ксинг щелкнула пальцами.
- Мертвецы, - сказала она, вдруг сообразив.
Продавец кивнул, хотя лицо его слегка напряглось.
- Да, так были названы первоначальные записи. Я вижу, вы знакомы с артефактом, который назывался «Небо Хичи», а сейчас используется для перевозки колонистов…
- Я третий офицер этого корабля, - сказала Джи-ксинг, сказала правду, если не считать неточности во времени, - а мой друг - седьмой офицер.
- Я вам завидую, - сказал продавец, и выражение его лица подтверждало, что он говорит искренне. Но зависть не помешала ему продлить торговый разговор, и Уолтерс внимательно слушал, держа Джи-ксинг за руку. Он был благодарен этой руке: она не давала ему думать о Мертвецах и их протеже Вэне - или во всяком случае о том, что в данный момент делает Вэн.
Первоначальные Мертвецы, объяснил продавец, были записаны очень плохо: переход их воспоминаний и личностей из влажного серого хранилища в черепе в кристаллические базы данных, сохранившие их после смерти, был проведен неопытными работниками и с помощью аппаратуры, которая предназначалась не для людей. Поэтому запись оказалась несовершенной. Можно провести такую аналогию: Мертвецы при переходе из-за неопытности работников испытали такой стресс, что их можно считать спятившими. Но теперь такое больше не происходит. Процедура перехода так усовершенствована, что покойник может разговаривать с живыми, и никто не заподозрит, что говорит не с реальной личностью. Больше того! «Пациент» ведет в базе данных активную жизнь. Он может испытать все, что обещает мусульманство, христианство, сайентология, плюс, если пожелает, прекрасные мальчики, рассыпанные, как росинки на траве, хоры ангелов или присутствие самого Л.Рона Хаббарда. Если он не религиозен, может испытать приключения (самый распространенный выбор - альпинизм, глубоководное погружение, горные лыжи, свободное падение Тай Чи), слушать музыку любого типа в любом обществе, какое захочет… и, конечно (продавец, не установив точно взаимоотношения Уолтерса и Джи-ксинг, на эту тему не стал распространяться), секс. Все варианты сексуальных отношений. Сначала до конца.
- Как скучно, - сказал Уолтерс.
- Для вас и для меня, - согласился продавец, - но не для них. Понимаете, они сами не очень хорошо помнят запрограммированные процедуры. Эта часть записи прогрессирующе слабеет. Но все остальные - нет. Если вы поговорите с близким человеком, а потом через год продолжите разговор, он будет помнить разговор годичной давности во всех подробностях. Однако все его запрограммированные удовольствия быстро забываются - как всякие воспоминания об удовольствиях, понимаете? И он хочет испытывать их снова и снова.
- Ужасно! - сказала Джи-ксинг. - Оди, мне кажется, нам пора возвращаться в отель.
- Еще нет, Джейни. А нельзя ли поговорить с ними?
Глаза продавца блеснули.
- Конечно. Некоторые из них любят поговорить, даже с незнакомыми людьми. У вас есть немного времени? В сущности это очень просто. - Говоря это, он подвел их к экрану ПВ, справился в переплетенном в шелк указателе и набрал код. - Я подружился с одним из них, - застенчиво объяснил он. - Когда нет посетителей, у меня бывает много времени, я их вызываю, и мы отлично болтаем… А, Рекс! Как дела?
- Прекрасно, - ответил красивый загорелый пожилой человек, появившийся на ПВ. - Рад вас видеть! Мне кажется, я незнаком с вашими друзьями? - добавил он, дружески поглядывая на Уолтерса и Джи-ксинг. Если есть идеальное состояние у человека, достигшего определенного возраста, то он находился именно в таком состоянии; на голове сохранились все волосы, похоже, и зубы собственные; в углах глаз морщинки от смеха, в остальном же лицо гладкое, а глаза яркие и теплые. Он вежливо выслушал представления. Когда его спросили, что он делает, он скромно пожал плечами: - Собираюсь исполнять партию Кармины Катулла в Венской опере. - Он подмигнул. - Ведущая сопрано очень красива, и мне кажется, любовная лирика находит у нее отклик.
- Поразительно, - прошептал Уолтерс, глядя на него. Но Джи-ксинг была гораздо меньше очарована.
- Мы не хотим мешать вашим музыкальным занятиям, - вежливо сказала она, - и боюсь, нам пора уходить.
- Занятия подождут, - добродушно объяснил Рекс. - Они всегда ждут.
Уолтерс был очарован.
- Скажите, - спросил он, - когда вы говорите… гм… о дружбе в этом… гм… состоянии, можете ли вы сами выбирать себе собеседника? Даже если он еще жив?
Вопрос был адресован продавцу, но первым заговорил Рекс. Он проницательно взглянул на Уолтерса и сочувственно ответил:
- Кого угодно, - и кивнул, будто они в тайне о чем-то договорились. - Живого, мертвого или воображаемого. И, мистер Уолтерс, ваши собеседники сделают все, что вы захотите. - Он усмехнулся. - Я всегда говорю, что ваша «жизнь» - только вступление к подлинной жизни, которая здесь. Просто не понимаю, почему люди это так надолго откладывают!
Между прочим, «Здесь и После» - одно из тех побочных предприятий, которые мне больше всего дороги, и не потому, что приносят много денег. Когда мы обнаружили, что хичи умеют записывать и хранить в своих машинах личности умерших, блеснул свет. Ну, сказал я моей доброй жене, если они умеют это делать, то почему бы не делать и нам? Ну, ответила моя добрая жена, можно, Робин, дай мне только немного времени для работы над кодированием. Я не принимал никаких решений относительно себя: хочу ли, чтобы со мной это проделали, где и когда. Но я был совершенно уверен, что не хочу, чтобы это проделали с Эсси, по крайней мере не тогда, и потому был очень рад, что пуля всего лишь оцарапала ей нос.
Больше того. Нам пришлось познакомиться с роттердамской полицией. Сержант в форме представил нас бригадиру, который посадил нас в свою большую скоростную машину с горящими огоньками, отвез в полицию и предложил кофе. Бригадир Зюйц провел нас в кабинет инспектора Ван Дер Вааль, рослой крупной женщины со старомодными контактными линзами, от которых ее глаза казались выпуклыми и сочувственными. Как неприятно, минхер! Надеюсь, вы не пострадали, мадам! Она отвела нас по лестнице - по лестнице! - в кабинет комиссара Лютцека, который был рыбой совсем иной породы. Низкорослый. Тощий. Красивый, с мальчишеским лицом; хотя ему еще нет пятидесяти, он уже главный комиссар. Можно представить себе, как он затыкает пальцем дыру в плотине и держит так, пока не захлебнется . Но невозможно представить себе, чтобы он сдался.
- Спасибо, что зашли, - сказал он, усадив нас.
- Несчастный случай, - заметил я.
- Нет. К сожалению, не несчастный случай. Если бы несчастный случай, им бы занялась муниципальная полиция, а не я. Мы проводим расследование и просим вас об участии.
Я сказал, чтобы поставить его на место:
- Наше время слишком ценно, чтобы заниматься такими делами.
Но его невозможно было сбить.
- Ваша жизнь еще ценнее.
- Послушайте. Солдаты на параде выполняли упражнения, у одного случайно автомат оказался заряжен и выстрелил.
- Минхер Броадхед, - сказал он, - во-первых, ни в одном автомате не было патронов; вообще эти автоматы были без затворов. Во-вторых, эти солдаты совсем не солдаты; это студенты колледжей, которых наняли для участия в параде и переодели; это декорация, как стража Букингемского дворца. В-третьих, стреляли не со стороны участников парада.
- Откуда вы знаете?
- Мы нашли оружие. - Теперь он выглядел очень сердитым. - В шкафчике полицейского. Весьма неприятно для меня, можете себе представить. К участию в параде привлекли много дополнительных полицейских, и они переодевались в передвижной гардеробной-фургоне. «Полицейский», тот, что выстрелил, остальным незнаком, но ведь их собрали из разных отделений. После парада он быстро переоделся и ушел, оставив свой шкафчик открытым. В шкафчике только форма - я думаю, украденная, - пистолет и ваша фотография. Не мадам. Ваша.
Он ждал. Мальчишеское лицо казалось мирным.
Но я не испытывал мира. Потребовалось несколько минут, чтобы я все осознал. Мысль о том, что кто-то сознательно пытался меня убить, пугала. Не просто смерть; это страшно уже по определению, и я помню, как страшно мне было, когда смерть оказывалась рядом. Но убийство хуже обычной смерти. Я сказал:
- Знаете, как я себя чувствую? Виновным. Я хочу сказать, что сделал что-то такое, отчего меня ненавидят.
- Совершенно верно, минхер Броадхед. И что же такого вы сделали?
- Понятия не имею. Если найдете человека, вероятно, узнаете и причину. Наверно, это нетрудно: он ведь оставил отпечатки пальцев и все такое. Я видел много камер, может, он даже попал кому-нибудь в объектив…
Комиссар вздохнул.
- Минхер, пожалуйста, не надо учить меня, как вести полицейское расследование. Все это проводится плюс допросы всех, кто мог видеть этого человека, плюс анализ пота на одежде, плюс другие способы идентификации. Я полагаю, что этот человек профессионал, и поэтому все наши меры окажутся безуспешными. Нужно подойти с другого направления. Кто ваши враги и что вы делаете в Роттердаме?
- Вероятно, враги у меня есть. Возможно, соперники по бизнесу, но они ведь не убийцы.
Он терпеливо ждал, и поэтому я добавил:
- А что касается того, что я делаю в Роттердаме, то это, по-моему, хорошо известно. Мои деловые интересы включают использования некоторых артефактов хичи.
- Это известно, - сказал он, уже не так терпеливо.
Я пожал плечами.
- Я одна из заинтересованных сторон в процессе, который происходит в Международном Дворце Правосудия.
Комиссар открыл один из ящиков стола, заглянул в него и снова закрыл.
- Минхер Броадхед, - сказал он, - у вас в Роттердаме было много встреч, не связанных с процессом, но имеющих отношение к вопросу о терроризме. Вы хотите прекратить терроризм.
- Мы все этого хотим, - ответил я, но внутри ощутил не только боль. Я-то считал, что действую тайно.
- Мы все этого хотим, но вы ради этого что-то делаете, минхер. Поэтому я считаю, что у вас действительно есть враги. Наши общие враги. Террористы. - Он встал и проводил нас к двери. - Пока вы находитесь под моей юрисдикцией, я позабочусь об охране. Но за ее пределами могу только посоветовать вам быть осторожнее, потому что считаю: вам угрожает серьезная опасность.
- Она всем угрожает, - сказал я.
- Всем случайно, да. Но вы теперь - особый случай.
Наш отель построен в цветущие дни богатых туристов и нефтяных магнатов. Номера убраны в соответствии с их вкусами. Но не всегда - с нашими. Ни я, ни Эсси не оценили соломенные матрацы и деревянные подушки, но все это убрали и нас поместили в номер с настоящей большой кроватью. Круглой и огромной. Я с нетерпением ждал возможности испытать ее. От фойе толку меньше: такую архитектуру я ненавижу: консольные переходы, больше фонтанов, чем в Версале, зеркал столько, что, глядя в них, можно подумать, что ты в открытом космосе. Впрочем благодаря любезности комиссара или молодой женщины-полицейского, которой он поручил нас сопровождать, мы были избавлены от всего этого. Нас провели через служебный ход и подняли в лифте, в котором пахло пищей. Возле нашего номера произошли перемены. Как раз напротив двери в лестничном пролете стояла мраморная крылатая Венера. Теперь у нее появился напарник в синем костюме, внешне совершенно неприметный человек, который упорно не желал встречаться со мной взглядом. Я взглянул на сопровождавшую нас полицейскую. Она в замешательстве улыбнулась, кивнула своему коллеге в лестничном пролете и закрыла за нами дверь.
Да, мы действительно особый случай.
Я сел и посмотрел на Эсси. Нос у нее еще распухший, но это, кажется, ее не тревожит. Все же:
- Может, тебе лечь? - предложил я.
Она с терпеливой улыбкой ответила:
- Из-за крови из носа, Робин? Очень глупо. Или у тебя что-то более интересное на уме?
Надо отдать должное моей дорогой жене. Как только она подняла эту тему, несмотря на трудный день и состояние моей прямой кишки, у меня действительно что-то появилось на уме. За двадцать пять лет, можно подумать, даже секс станет скучным. Мой информационный друг Альберт рассказывал об опытах с животными, которые доказали это. Самцов крыс оставили с самками, и частота их половых контактов все время измерялась. Обнаружили, что с течением времени она уменьшается. Скука. Тогда старых самок убрали и поселили новых. Крысы приободрились и снова занялись делом. Это установленный научный факт - относительно крыс, но мне кажется, я не крыса, по крайней мере в некоторых отношениях. Должен признать, что я испытывал большое наслаждение, когда без всякого предупреждения кто-то всадил мне кинжал в живот.
Я не мог сдержаться. Закричал.

Предыдущая страница 6 Следующая страница


7 Фредерик Пол

Эсси оттолкнула меня. Быстро села. Вызвала по-русски Альберта. Послушно появилась его голограмма. Он взглянул на меня и кивнул.
- Да, миссис Броадхед, пожалуйста, прижмите запястье Робина к фармацевтическому устройству в спинке кровати.
Я вдвое согнулся от боли. Мне показалось, что сейчас меня вырвет, но, очевидно, от содержимого моих внутренностей не так-то легко избавиться.
- Сделай что-нибудь! - воскликнула Эсси, отчаянно прижимая меня к своей обнаженной груди, а руку - к спинке кровати.
- Я уже делаю, миссис Броадхед, - ответил Альберт, и действительно, я почувствовал укол в руку. Боль уменьшилась и стала терпимой. - Не стоит напрасно тревожиться, Робин, - благожелательно сказал Альберт. - Вам тоже, миссис Броадхед. Я уже несколько часов назад предвидел такой болевой приступ. Это всего лишь симптом.
- Проклятая высокомерная программа, - воскликнула Эсси, написавшая эту программу, - симптом чего?
- Начала последней стадии процесса отторжения, миссис Броадхед. Положение пока не критическое, тем более что я вместе с обезболивающим ввожу и другие препараты. Но все же предлагаю завтра произвести операцию.
Я теперь чувствовал себя достаточно хорошо, чтобы сесть на краю постели. Провел пальцем ноги по стрелам в ковре, указывающим в сторону Мекки, дань нефтяным магнатам, и сказал:
- А как с подбором тканей?
- Все уже подготовлено, Робин.
Я осторожно пощупал живот. Он не взорвался.
- На завтра у меня назначено много встреч, - указал я.
Эсси, которая мягко покачивала меня, отпустила и вздохнула:
- Упрямый человек! Зачем откладывать? Можно было провести трансплантацию несколько недель назад, и ничего этого бы не было.
- Мне не хотелось, - объяснил я, - к тому же Альберт заверил, что у меня было еще время.
- Было время! Конечно, было время! Неужели нужно тянуть до тех пор, пока не произойдет что-то непредвиденное? И тут ты понимаешь, что времени уже нет и приходится умирать. Я тебя люблю живого и теплого, Робин, а не программу из «Здесь и Потом»!
Я потерся о нее носом и подбородком.
- Больной! Убирайся от меня! - рявкнула она, но не отстранилась. - Ха! Теперь тебе лучше!
- Гораздо лучше.
- Достаточно, чтобы поговорить серьезно и назначить время операции?
Я подул ей в ухо.
- Эсси, - сказал я, - обязательно, но не в данную минуту, потому что, если я правильно помню, мы с тобой не закончили одно дело. Не с Альбертом. Будь добр, старый друг, отключись.
- Конечно, Робин. - Он улыбнулся и исчез. Но Эсси держала меня, долго глядела мне в лицо, потом покачала головой.
- Робин, - сказала она. - Ты хочешь, чтобы я записала тебя как программу «Здесь и После»?
- Нисколько, - ответил я, - и вообще я сейчас хочу поговорить не об этом.
- Поговорить! - фыркнула она. - Ха, знаю я, как ты говоришь… Я хочу сказать, Робин, что если я тебя запишу, то кое-что обязательно изменю!
Ну и денек получился! Неудивительно, что некоторые незначительные обстоятельства я забыл. Моя секретарская программа, конечно, мне напоминала, так что я не удивился, когда отворилась дверь и появилась процессия официантов во главе с дворецким. Принесли обед. Не на двоих. На четверых.
- О, мой Бог! - воскликнула Эсси, ударив себя по лбу тыльной стороной ладони. - Твой бедный друг с лягушечьим лицом, Робин! Ты пригласил его на обед. И только взгляни на себя! Босые ноги! Сидишь в белье! Ты некультурный, Робин. Иди одеваться немедленно!
Я встал, потому что спорить бессмысленно, но все же сказал:
- Я в белье, а ты разве нет?
Она презрительно взглянула на меня. На самом деле на ней такая китайская штука с разрезом на боку. Похоже и на платье, и на ночную рубашку, и она использовала ее в обоих качествах.
- Нобелевский лауреат, - укоризненно сказала она, - сам определяет, что ему прилично носить, а что нет. К тому же я уже приняла душ, а ты нет и потому пахнешь сексуальной деятельностью… и, о Боже! - добавила она, наклонив голову и прислушиваясь, - я думаю, они уже здесь!
Я направился к ванной, а она к двери, но я еще услышал звуки спора. Один из слуг тоже внимательно слушал, причем рука его бессознательно устремилась к выпуклости под мышкой. Я вздохнул и направился в ванную.
На самом деле это не ванная. Можно назвать купальным номером. Ванна по размерам достаточна для двоих. Может, даже для троих или четверых, но я о большем, чем двое, не мог думать. Иногда я гадаю, что эти арабские туристы делали в таких ванных. В самой ванной имелось скрытое освещение, из окружающих статуй лилась холодная или горячая вода, весь пол покрыт толстым ковром. И все вульгарные туалетные принадлежности скрыты в собственных декорированных помещениях. Все очень аккуратно.
- Альберт! - окликнул я, снимая рубашку через голову, и он тут же отозвался:
- Да, Робин?
В ванной нет видео, только голос. Я сказал:
- Мне тут нравится. Проследи, чтобы нечто подобное было установлено на Таппановом море.
- Конечно, Робин. Но пока не могу ли я напомнить вам, что гости уже ждут?
- Можешь, потому что ты уже напомнил.
- К тому же, Робин, вам нельзя переутомляться. Те медикаменты, что я вам дал, это только временное средство, и потому…
- Отключись, - приказал я и пошел в гостиную, где ждали гости. Стол был уставлен хрусталем и фарфором, горели свечи, вино в охладителе, вежливо дожидались официанты. Даже тот, с выпуклостью под мышкой. - Прости, что заставил тебя ждать, Оди, - сказал я, улыбаясь, - но у меня был тяжелый день.
- Я уже говорила им, - сказала Эсси, передавая тарелку восточного вида девушке. - Пришлось: этот глупый полицейский у двери счел их террористами.
- Я попытался объяснить, - подхватил Уолтерс, - но он не понимает по-английски. Миссис Броадхед разобралась с ним. Хорошо, что вы говорите по-голландски.
Она изящно пожала плечами.
- Если знаешь немецкий, знаешь и голландский. Это одно и то же, если говорить громко. К тому же, - добавила она, - это всего лишь состояние ума. Скажите, капитан Уолтерс. Вы что-то говорите, собеседник вас не понимает. Что вы подумаете?
- Ну, я подумаю, что сказал что-то неправильно.
- Ха! Совершенно верно! Ну, а я подумаю, что он неправильно меня понял. Это главное правило для разговора на иностранном языке.
Я потер живот.
- Давайте поедим, - предложил я и направился к столу. Но все же не пропустил взгляда Эсси и постарался быть гостеприимным. - Ну, мы печально выглядим. - Я имел в виду гипс на руке Уолтерса, синяк на щеке Джи-ксинг и распухший нос Эсси. - Вы колотили друг друга?
Оказалось, что это не совсем тактично: Уолтерс тут же подтвердил, что так оно и есть - под воздействием ТПП террористов. И мы немного поговорили о террористах. А потом о том печальном состоянии, в котором находится все человечество. Не очень веселый разговор, особенно когда Эсси решила пофилософствовать.
- Что за жалкое создание человек, - сказала она, но потом поправилась. - Нет. Я несправедлива. Один человек может быть вполне хорош, как мы четверо, сидящие здесь. Не совершенен, конечно. Но в среднем статистическом смысле из ста случаев проявления таких качеств, как доброта, альтруизм, приличное поведение - всего того, что люди ценят, мы способны на двадцать пять. Но нации! Политические группы! Террористы! - Она покачала головой. - Из ста случаев - ноль. Или, может быть, один шанс, но тогда, можете быть уверены, с камнем за пазухой. Видите ли, зло заразительно. В каждом человеке, вероятно, есть его зерно. Но с увеличением количества - скажем, десять миллионов человек или небольшая страна способны своим злом погубить все человечество.
- Можно приниматься за десерт, - я сделал знак официантам.
Всякий гость понял бы намек, особенно после упоминания о тяжелом дне, но Уолтерс оказался упрям. Он задержался за десертом. Настоял на том, чтобы рассказать мне историю своей жизни, и все время многозначительно поглядывал на официантов, и мне становилось все более неприятно, и не только в желудке.
Эсси говорит, что я нетерпим к людям. Может быть. Я легче общаюсь с компьютерными программами, чем с людьми из плоти и крови, и их нельзя обидеть - впрочем, не уверен, справедливо ли это по отношению к Альберту. Но вполне подходит к моему секретарю или шеф-повару. Так что я начал терять терпение с Оди Уолтерсом. Его жизнь - довольно скучная мыльная опера. Он утратил жену и все сбережения. Незаконно с помощью Джи-ксинг воспользовался приборами на «С.Я.» и был за это уволен. Последние деньги потратил в Роттердаме - причина неясна, но явно имеет отношение ко мне.
Что ж, я готов «ссудить» деньги другу, которому не повезло, но видите ли, я был не в настроении. И не просто из-за страха за Эсси, из-за испорченного дня или мысли о том, что следующий псих с пистолетом может до меня добраться. У меня снова начали болеть внутренности. Наконец я велел официантам убирать со стола, хотя Уолтерс еще пил свою четвертую чашку кофе. Я направился к столику с ликерами и сигарами и сердито посмотрел на него, когда он пошел за мной.
- В чем дело, Оди? - спросил я, уже не очень вежливо. - Деньги? Сколько тебе нужно?
Как же он посмотрел на меня! Помолчал, дожидаясь, пока выйдут все официанты, и потом выдал:
- Мне не это нужно, - дрожащим голосом сказал он, - ты заплатишь за то, что нужно тебе. Ты очень богатый человек, Броадхед. Может, ты не думаешь о тех, кто тебе оказывает услуги. Но я оказал их тебе дважды.
Я не люблю, когда мне напоминают о моих долгах, но у меня не было возможности ответить. Джейни Джи-ксинг положила руку на его забинтованное запястье - мягко.
- Просто скажи ему, что мы знаем, - приказала она.
- Что сказать? - спросил я, и этот сукин сын пожал плечами и сказал так, словно нашел мои ключи у двери:
- Мне кажется, я нашел настоящего живого хичи.
Хичи во время своего первого посещения Земли обнаружили австралопитеков и решили, что со временем те разовьют технологическую цивилизацию. Поэтому они решили сохранить колонию австралопитеков в чем-то вроде зоопарка. Потомки этих австралопитеков и есть «Древние». Конечно, предположение хичи оказалось неверным. Австралопитеки не стали разумными. Они исчезли. А на людей отрезвляюще подействовала мысль о том, что так называемое «Небо Хичи», впоследствии переименованное в «С.Я.Броадхед», самый большой и сложный космический корабль из всех знакомых человечеству, - в сущности всего лишь клетка для обезьян.
Когда стали доступными для изучения программы и базы данных так называемых Мертвецов, мой создатель, С.Я.Броадхед, естественно, очень заинтересовалась. Она решила продублировать их работу. Самое сложное, конечно, это перемещение банка данных из человеческого мозга и нервной системы, где они сохраняются химическим способом, в информационные веера хичи. Она проделала это очень хорошо. И не только для того, чтобы развернуть повсюду отделения «Здесь и После», но и для того, чтобы создать… гм… меня. Операции «Здесь и После» основаны на ее ранних исследованиях. Позже она стала действовать гораздо успешнее, лучше даже, чем сами хичи, смогла использовать не только идеи хичи, но и независимо созданную человеческую технологию. Мертвецы никогда бы не выдержали тест Тьюринга. А создания Эсси Броадхед могут. И выдерживают.

12. БОГ И ХИЧИ

Я нашел хичи… Я нашел часть Истинного Креста… Я разговаривал с Богом, буквально разговаривал - все эти утверждения одного порядка. В них не веришь, но они пугают. Но потом, когда ты убеждаешься, что это правда, или во всяком случае не можешь доказать, что неправда, - вот тогда наступает время чудес и смертного страха. Бог и хичи. Ребенком я не делал различия между ними, и даже у взрослого сохранились следы этого смешения.
Я отпустил их уже после полуночи. Но к тому времени досуха их опустошил. У меня были веера, которые они прихватили с «С.Я.» Я привлек к обсуждению Альберта, чтобы он мог высказать суждения своего плодовитого цифрового мозга. Сам я чувствовал себя ужасно, действие обезболивающего кончалось, но уснуть я не мог. Эсси твердо заявила, что если я намерен убить себя перенапряжением, она хочет увидеть это зрелище и тоже не ляжет, но как только она начала негромко похрапывать на диване, я снова вызвал Альберта.
- Одна финансовая подробность, - сказал я. - Уолтерс говорит, что отказался от миллионной премии, чтобы передать сведения мне, поэтому перечисли на его счет два миллиона.
- Конечно, Робин. - Альберт Эйнштейн никогда не бывает сонным, но когда он хочет показать, что мне пора в постель, то начинает самым естественным образом зевать и потягиваться. - Но должен вам, однако, напомнить, что состояние вашего здоровья…
Я сказал ему, что он может делать с состоянием моего здоровья. Потом сказал, что делать с мыслью о том, чтобы поместить меня завтра в больницу. Он развел руками.
- Вы хозяин, Робин, - покорно сказал он. - Но я все же думаю…
Неправда, что Альберт Эйнштейн не тратит времени на обдумывание. Но так как он действует со скоростью элементарных частиц, время, потребное для обдумывания, не всегда воспринимается существами из плоти и крови, как я. Разве только он сам этого хочет, обычно для драматического эффекта.
- Выкладывай, Альберт.
Он пожал плечами.
- Из-за состояния вашего здоровья я не хотел бы, чтобы вы излишне возбуждались без причин.
- Причины! Боже, Альберт, иногда ты действительно ведешь себя, как тупая машина. Какая причина важнее, чем находка живого хичи?
- Да, - ответил он, попыхивая трубкой, и тут же сменил тему. - По сенсорным данным, которые я снимаю, можно определить, что вы испытываете сильную боль, Робин.
- Как ты умен, Альберт. - Боль в кишках переключилась на новую скорость. Теперь у меня в животе крутились лезвия миксера, и каждый оборот усиливал боль.
- Разбудить миссис Броадхед и сообщить ей?
Это закодированное сообщение. Если он скажет Эсси что-либо подобное, она тут же уложит меня в постель, вызовет хирургическую программу и предоставит меня всему, что способна предложить Полная Медицина Плюс. И эта перспектива начинала выглядеть привлекательной. Боль пугает меня сильнее смерти. Смерть - это нечто такое, что нужно испытать, и все будет кончено, а боль казалась бесконечной.
Но не сейчас!
- Нет, Альберт, - ответил я, - во всяком случае пока ты не скажешь, что ты так упорно скрываешь. Может, я где-то ошибся в своих рассуждениях? Если так, скажи где.
- Только в том, что называете существо, присутствие которого ощутил Уолтерс, хичи, - ответил он, почесывая подбородок концом трубки.
Я выпрямился и тут же схватился за живот: резкое движение оказалось не слишком хорошей идеей.
- Какого дьявола? Что же это тогда, Альберт?
Он серьезно ответил:
- Рассмотрим свидетельства. Уолтерс говорит, что существо, присутствие которого он ощутил, замедлялось, даже остановилось. Это соответствует нашему представлению о хичи: мы ведь считаем, что хичи в черной дыре, а тем время замедляется.
- Верно. Тогда почему…
- Во-вторых, - продолжал он, - встреча состоялась в межзвездном пространстве. Это тоже соответствует: мы знаем, что хичи способны выходить в межзвездное пространство.
- Альберт!
- Наконец, - спокойно продолжал он, не обращая внимания на мой тон, - было установлено присутствие разумного существа, иного, чем мы сами, - он померцал, - или, вернее сказать, иного, чем человек. А единственными известными нам существами такого типа являются хичи. Однако, - благожелательно сказал он, - копия корабельного журнала, предоставленная капитаном Уолтерсом, вызывает серьезные вопросы.
- Давай их, черт тебя побери!
- Конечно, Робин. Позвольте мне продемонстрировать данные. - Оно отодвинулся в сторону в своей голографической рамке, и появилось изображение корабельного экрана. На нем видно было далекое бледное пятно, а справа многочисленные цифры и символы. - Обратите внимание на скорость, Роберт. Восемнадцать сотен километров в секунду. Вполне возможная скорость для природного объекта. Например, конденсация ударного фронта сверхновой. Но чтобы корабль хичи двигался так медленно? И вообще похож ли этот объект на корабль хичи?
- Он вообще ни на что не похож. Ради Бога! Всего лишь пятно. На пределе видимости. Ничего нельзя разобрать.
Маленькая фигура Альберта по одну сторону изображения кивнула.
- В таком виде да, - согласился он. - Но я могу увеличить изображение. Есть, конечно, и другие доказательства. Если источник действительно черная дыра…
- Что?
Он сделал вид, что не понял.
- Я хочу сказать: гипотеза о том, что это черная дыра, не подтверждается, так как в этом районе совершенно отсутствует гамма- и рентгеновское излучение; а оно должно быть при втягивании в дыру пыли и газа из пространства.
- Альберт, - сказал я, - иногда ты заходишь слишком далеко.
Он озадаченно посмотрел на меня. Я знаю, что такие взгляды, демонстрация того, что он что-то забыл, - все это лишь уловки ради эффекта. Они не соответствуют никакой реальности, в том числе и когда он смотрит мне прямо в глаза. Глаза голографического изображения видят не больше, чем глаза на фотографии. Если он и ощущает меня, а он меня несомненно ощущает, то через многочисленные линзы, через гиперзвуковые датчики, через емкости и термальные изображения - и ничего из этого нет в глазах голограммы Альберта. Но бывают моменты, когда мне кажется, что эти глаза смотрят мне прямо в душу.
- Вы ведь хотите верить, что это хичи, Робин? - негромко спросил он.
- Не твое дело! Покажи увеличенное изображение!
- Хорошо.
Изображение покрылось пятнами, распалось… прояснилось: я увидел гигантскую стрекозу. Она заполнила весь экран и вышла за его пределы. Огромные крылья можно было увидеть только потому, что они закрывали звезды. Но на месте соединения крыльев виден был цилиндрический объект, светящийся в пространстве, и часть его света отражалась и от крыльев.
- Парусник! - выдохнул я.
- Да, парусник, - согласился Альберт. - Фотонный космический корабль. Приблизительная длительность полета на таком корабле от Земли до, скажем, Альфа Центавра, - около шестисот лет.
- Боже! Шестьсот лет в этой крохотной штуке?
- Она не крохотная, Робин, - поправил он меня. - Расстояние до нее больше, чем вы, вероятно, сознаете. Мои оценки приблизительны, но от одного конца крыла до другого не меньше ста тысяч километров.
На дамаскском диване Эсси захрапела, пошевелилась, открыла глаза, обвиняюще сказала: «Ты все еще не лег!», снова закрыла глаза - все это не просыпаясь.
Я сел, на меня обрушились усталость и боль.
- Я бы хотел уснуть, - сказал я, - но мне нужно усвоить все это.
- Конечно, Робин. Вот что я предлагаю, - коварно сказал Альберт. - Вы не очень много съели за обедом, почему бы мне не приготовить вам немного горохового супа или рыбной похлебки…
- Ты знаешь, как уложить меня в постель, - сказал я, чуть не смеясь, довольный, что могу подумать о чем-то земном. - Почему бы и нет?
И вот я передвинулся назад в столовый альков. Позволил подчиненному Альберту бармену приготовить мне горячего рома, а Альберт составлял мне компанию.
- Очень хорошо, - сказал я, допив ром. - Давай еще порцию до еды.
- Конечно, Робин, - сказал он, играя своей трубкой. - Робин?
- Да - спросил я, протягивая руку за новой порцией выпивки.
- Робин, - застенчиво, - у меня появилась идея.
Я был в подходящем настроении, чтобы выслушивать его идеи, поэтому кивнул, чтобы он продолжал.
- Эту идею подсказал мне Уолтерс. Введите в обыкновение то, что вы сделали для него. Как Нобелевская премия или научная премия Врат. Шесть премий в год, по сто тысяч долларов каждая, каждая за открытие в одной области науки. Я подготовил бюджет, - он передвинулся в сторону, повернув голову и поглядев в угол своей рамки; там появился аккуратно напечатанный проспект. - Шестьсот тысяч долларов окупятся уменьшением налогов и участием в исследованиях…
- Подожди, Альберт. Не будь моим бухгалтером. Будь моим советником по науке. За что премии?
Он просто ответил:
- За решение загадок вселенной.
Я сел и потянулся, мне стало тепло и приятно. Я испытывал доброжелательность, даже по отношению к компьютерной программе.
- Дьявол, Альберт, конечно. Давай. Готов ли мой суп?
- Через минуту, - ответил он, так оно и было. Я погрузил ложку: рыбная похлебка. Густая. Белая. И много масла.
- Не вижу цели, - сказал я.
- Информация, Робин.
- Но мне казалось, что ты и так получаешь всю информацию.
- Конечно - после публикации. У меня постоянно включена поисковая программа, в ней свыше сорока трех тысяч тематических разделов, и если что-нибудь, касающееся, допустим, расшифровки языка хичи, где-то появляется, я автоматически получаю эту статью. Но я хочу знать до публикации и даже в том случае, если публикации вообще не будет. Как открытие Оди, понимаете? Лауреатов будет определять жюри. Я с радостью, - он померцал, - помогу вам подобрать членов жюри. И предлагаю шесть сфер поиска. - Он кивнул в сторону дисплея: бюджет исчез, сменившись аккуратной табличкой:

1. Перевод сообщений хичи.

2. Наблюдения и интерпретации недостающей массы.

3. Анализ технологии хичи.

4. Устранение терроризма.

5. Устранение международной напряженности.

6. Продление жизни.
- Звучит неплохо, - одобрил я. - Суп тоже хороший.
- Да, - согласился он, - повара хороши, когда следуют моим инструкциям. - Я сонно поглядел на него. Голос его звучал мягко - нет, вероятно, правильней сказать - сладко. Я зевнул, пытаясь сфокусировать взгляд.
- Знаешь, Альберт, - сказал я, - никогда не замечал этого раньше, но ты немного похож на мою мать.
Он отложил трубку и сочувственно поглядел на меня.
- Не беспокойтесь, - сказал он. - Вам не о чем беспокоиться.
Я с сонным удовлетворением смотрел на свою верную голограмму.
- Ты прав, - согласился я - Может, ты и не похож на мою мать. Эти густые брови…
- Неважно, Робин, - мягко сказал он.
- Неважно, - согласился я.
- Так что можете ложиться спать, - закончил он.
Мне это показалось неплохой идеей, и я послушался. Но не сразу. Не резко. Медленно, неторопливо; я оставался в полусонном состоянии, был расслаблен, мне было удобно и приятно, и я так и не знаю, когда кончилось это полусонное состояние и начался настоящий сон. Я был в таком состоянии, когда начинаются сны, вам кажется, что вы уже уснули, но вам все равно, и мысль блуждает. Да, мысли мои блуждали. Они ушли далеко. Я летел по вселенной вместе с Вэном, заглядывал в одну черную дыру за другой в поисках кого-то очень нужного ему и мне, хотя не понимал, почему. Какое-то лицо, не лицо Альберта, не лицо матери, даже не лицо Эсси, женское лицо с густыми темными бровями…
Да ведь этот сукин сын меня опоил, с легким удивлением подумал я.
А тем временем большая Галактика поворачивалась, и крошечные частички органического вещества толкали крошечные частички металла и стекла между звездами; и органические частицы испытывали боль, и одиночество, и ужас, и радость - и все по-разному; но я уже спал, и мне было все равно. Тогда.

13. КАРЫ ЛЮБВИ

Один маленький кусочек органической материи, а именно Долли Уолтерс, испытывал все эти чувство, вернее, все, кроме радости, а еще вдобавок такие, как негодование и скука. Особенно скуку, за исключением тех моментов, когда преобладающим становился ужас. Внутренности корабля Вэна больше всего напоминали помещение сложной, полностью автоматизированной фабрики, где оставлено немного места для людей, чтобы можно было произвести ремонт. Даже сверкающая спираль, часть двигательной системы хичи, была видна лишь частично: Вэн окружил ее ящиками с запасами пищи. Личные вещи Долли - они состояли из ее кукол и шестимесячного запаса тампонов - были затолканы в небольшой шкаф в крошечном туалете. Все остальное пространство принадлежало Вэну. Делать особенно было нечего, да и места для занятий не было. Единственные веера, оказавшиеся у Вэна, содержали только детские сказки. Вэн сказал, что их записали для него, когда он был маленьким. Долли от них страшно скучала, хотя не так, как вообще от безделья. Даже приготовление пищи и уборка лучше безделья, но возможности ограничены. Иногда кухонные запахи заставляли Вэна искать спасения с посадочном аппарате - а чаще бушевать и орать на нее. Стирать было легко, нужно только всунуть вещи в что-то вроде котла, там через них пропускается горячий пар, но, высыхая, они увеличивают влажность воздуха, а это - снова буря и крики. Он ее на самом деле никогда не бил - конечно, если не считать толчков, которые он выдавал за любовную игру, - но очень пугал.
Но не так сильно, как черные дыры, которые они посещали одну за другой. Вэна они тоже пугали. Но страх не удерживал его; только делал еще более трудной жизнь с ним.
Когда Долли поняла, что вся эта безумная экспедиция - только безнадежные поиски давно потерянного и, вероятно, давно мертвого отца Вэна, она почувствовала к нему настоящую нежность. И хотела бы, чтобы он позволил ей ее выразить. Бывали времена, особенно после секса, особенно в тех редких случаях, когда он не засыпал сразу или не отталкивал ее от себя грубыми и непростительно критичными интимными замечаниями, - времена, когда они несколько минут обнимали друг друга в тишине. Тогда она испытывала страстное желание установить с ним человеческий контакт. Прижаться губами к его уху и прошептать:
- Вэн. Я понимаю, что ты чувствуешь. Я хотела бы помочь тебе.

Предыдущая страница 7 Следующая страница


Встреча с Хичи 8

Но, конечно, она так и не осмелилась.
И еще одно она не смела сделать - сказать ему, что, по ее мнению, он собирается убить их обоих, пока они не обнаружили восьмую дыру, и у нее не осталось выбора. Даже на расстоянии двух дней полета - два дня на скорости быстрее света, почти световой год - она казалась особой.
- Почему она так странно выглядит? - спросила Долли, и Вэн, даже не оглядываясь, не отрываясь от экрана, сказал то, что она и ожидала:
- Заткнись. - И продолжал болтать со своими Мертвецами. Как только он понял, что она не понимает ни по-испански, ни по-китайски, он говорил в ее присутствии, но всегда на непонятных ей языках.
- Пожалуйста, милый, - сказала она, ощущая пустоту в желудке. - Что-то здесь неправильно. - Что именно неправильно, она не могла сказать. Объект на экране казался маленьким. Виден был не очень ясно и подрагивал. Но никакого следа светящихся частиц и потоков энергии, которые образуются, когда материя втягивается в дыру. Однако что-то было, какое-то мерцание, голубоватое и, конечно, не черное.
- Тьфу! - сказал он, потея. Потом - он был испуган не меньше ее - приказал: - Скажи суке, что она хочет. По-английски.
- Миссис Уолтерс? - Голос звучал неуверенно и слабо; это голос мертвого человека, если вообще его обладателя можно назвать человеком. - Я объяснял Вэну, что это так называемая обнаженная сингулярность. То есть она не вращается и поэтому не является абсолютно черной. Вэн? Ты сравнил ее с изображениями на картах хичи?
Вэн проворчал:
- Конечно, дурак. Я как раз это делаю, - но голос его дрожал. Вэн коснулся приборов. На экране рядом с изображением появилось еще одно. Голубоватый туманный болезненный для глаз объект. А рядом, на другой половине, тот же объект, но со множеством ярких коротких красных черточек и мерцающих зеленых кругов.
Мертвец с печальным удовлетворением сказал:
- Это опасный объект, Вэн. Так его отметили хичи.
- Идиот! Все черные дыры опасны! - Вэн отключил говорившего и с презрением и гневом повернулся к Долли. - Ты тоже боишься! - обвинил он и убежал к краденым и пугающим Долли приборам в аппарат.
А мне тем временем снилась глубокая крутая гравитационная дыра и скрытое в ней сокровище. Когда Вэн занимался своими крадеными приборами, потея от ужаса, я потел от боли. Когда Долли с удивлением смотрела на большой призрачно-голубой объект на экране, я смотрел на тот же объект. Она никогда не видела его раньше. А я видел. У меня над кроватью висел его снимок, и сделал я этот снимок, когда испытывал еще большую боль и был совсем сбит с толку. Я попытался сесть, и сильные мягкие руки Эсси снова уложили меня в постель.
- Ты еще на системах жизнеобеспечения, Робин, - сказала она. - Не нужно слишком много двигаться!
Я находился в маленькой больничной палате, которую построил в своем доме на Таппановом море, когда стало казаться, что слишком хлопотно каждый раз отправляться в больницу, если кому-то из нас требовалась замена органов.
- Как я сюда попал?! - смог я спросить.
- Самолетом, конечно. - Эсси посмотрела на экран у меня над головой и кивнула.
- Значит, мне сделали операцию, - заключил я. - Этот сукин сын Альберт опоил меня. И ты отвезла меня домой, пока я был под наркозом.
- Как умно! Да. Теперь все позади. Доктор говорит, что ты здоровая сельская свинья и скоро поправишься, - продолжала она, - только некоторое время еще будет немного болеть живот, потому что тебе вшили три метра новых кишок. Теперь поешь. И снова поспи.
Я откинулся на подушку, пока Эсси разговаривала с программой-шефом, и смотрел на изображение на стене. Его повесили, чтобы напоминать мне: сколь бы ни были неприятны процедуры, поддерживающие мою жизнь, были времена гораздо более неприятные. Но сейчас изображение напомнило мне о другом. О женщине, которую я утратил. Не скажу, что я годами не вспоминал о ней, потому что это неправда. Я думал о ней часто, но как о далеком воспоминании, а теперь - как о живой личности.
- Пора поесть рыбной похлебки, - жизнерадостно пропела Эсси.
Клянусь Господом, она не шутила. Так оно и есть, отвратительно пахнущая, но, как она говорит, насыщенная всем тем, что мне необходимо и что я могу съесть в своем нынешнем состоянии. А тем временем Вэн рылся в черной дыре умным и сложным оборудованием хичи; а тем временем мне пришло в голову, что тошнотворная похлебка, которую я ем, насыщена не только лекарствами; а тем временем сложные механизмы выполняли еще одно задание, о котором Вэн не знал; а тем временем я заставил себя проснуться настолько, чтобы спросить Эсси, сколько времени я проспал, и она ответила:
- Довольно долго, дорогой Робин, - и потом я снова уснул.
Особое задание заключалось в извещении, потому что из всех своих механизмов хичи больше всего опасались нарушителя порядка в линейных системах. Они боялись, что этот механизм, неправильно примененный, полностью и бесповоротно нарушит весь их порядок, и поэтому во все механизмы встроили сигналы тревоги.
Когда вы опасаетесь, что кто-то подберется к вам в темноте, вы устраиваете ловушки: подвешиваете к веревке десяток гремящих банок, вешаете что-нибудь такое, что может упасть на голову незваного гостя - все, что угодно. Но нет большей темноты, чем темнота между звездами, так что хичи оставили своих часовых. Ловушки, оставленные хичи, были многочисленны, хитроумны и обладали очень-очень громкими голосами. Когда Вэн развернул свою спираль, она немедленно подала сигнал, и тут же связист доложил об этом Капитану.
- Чужак сделал это, - сказал он, дрожа мышцами лица, и Капитан произнес бранное слово. Человеку оно ничего не сказало бы, потому что обозначало половой акт в то время, когда женская особь не влюблена. Капитан произнес это слово не из-за его прямого смысла. Это выражение крайне неприлично, но ничто другое не могло бы выразить чувства Капитана. Увидев, что Дважды тревожно смотрит на приборы контроля на расстоянии, он тут же раскаялся.
Больше всего беспокойства было у Капитана, потому что он Капитан, но работы больше всего было у Дважды. Она одновременно управляла тремя комплектами приборов на расстоянии: большим кораблем, на который они собирались перебраться, грузовым кораблем, который должен убрать парусник, и особым спутником в Солнечной системе, который должен был перехватывать все сообщения и регистрировать все космические корабли. И Дважды была не состоянии выполнять такую работу. К ней пришло время любви, стероиды бушевали в ее жестких венах, биологический процесс развертывался, и тело ее созревало для выполнения своего назначения. И не только тело. Созревала и смягчалась вся личность Дважды. И пытаться управлять отдаленными системами, в то время как весь ее организм был настроен на сексуальное общение, - для нее это пытка. Капитан склонился к ней.
- Как ты? - спросил он. Она не ответила. И это было достаточным ответом.
Он вздохнул и обратился к следующей проблеме.
- Ну, Башмак?
Связист выглядел почти так же плохо, как Дважды.
- Установлено несколько концептуальных соответствий, Капитан, - доложил он. - Но программа перевода очень сложна.
Капитан дернул мышцами щек. Неужели произошло что-то нелогичное, отчего все развертывается неожиданно и неправильно? Эти сообщения - опасно даже то, что они вообще существуют. Но они к тому же на разных языках! На разных! Не на двух, на которых говорят хичи, не на Языке Действия и Языке Чувства, но буквально на десятках взаимно непонятных языков. Было бы гораздо менее болезненно слушать это бормотание, если бы он хотя бы представлял себе, о чем они говорят.
Там много тревог и проблем! Не только зрелище с каждым часом слабеющей и все более ошибающейся Дважды; не только сознание того, что какой-то не-хичи приводит в действие механизмы, способные проникнуть в черную дыру; наибольшие опасения у Капитана вызывала его собственная способность справиться с этими нарастающими осложнениями. Но нужно было работать. Они определили местоположение парусника. Направили сообщение его экипажу, но разумно не стали дожидаться ответа. Командный корабль, разбуженный после многотысячелетнего сна, подошел в рассчитанное время. Они примкнули к нему, люк к люку, и перешли в этот большой, гораздо более мощный корабль. Это не составляло проблемы, хотя Дважды, тяжело дыша, со стонами металась от прибора к прибору и была медлительна в управлении подходящим кораблем. Но все прошло благополучно. И большой грузовой корабль-пузырь появился там, где должен был, и даже точно вовремя.
Весь этот процесс занял почти двенадцать часов. Для Дважды это были часы непрерывного труда. У Капитана было меньше дел, поэтому он мог следить за ней. Видел, как ее медная кожа приобретает пурпурный цвет неразделенной любви и одновременно темнеет от усталости. Это его беспокоило. Они оказались такими неподготовленными к внезапному вызову! Если бы знали, что сложится чрезвычайная ситуация, Капитан прихватил бы второго оператора, и на Дважды не выпала бы такая тяжесть. И прежде всего они могли сразу вылететь в командном корабле и не тратить силы на смену судов. Если бы подумали… Если бы заподозрили… Если было бы хоть малейшее указание…
Но ничего этого не было. Да и как можно было догадаться. Даже по галактическому времени прошло всего несколько десятилетий с последней вылазки из укрытия в центре - мгновение астрономического времени, и разве можно было поверить, что за это время так много произойдет?
Капитан порылся в пищевых пакетах, нашел самую вкусную и легко усваиваемую еду и с любовью скормил ее Дважды. У нее не было аппетита. Движения ее стали еще медленнее и неувереннее, с каждым часом ей все труднее двигаться. Но свою работу она выполняет. Когда наконец огромные крылья фотонного корабля свернулись, раскрылась большая пасть грузового пузыря, капсула с экипажем парусника скользнула в нее, Капитан вздохнул с облегчением. Для Дважды наиболее трудная работа кончилась. Теперь у нее есть возможность отдохнуть - может, даже удастся совершить вместе с ним то, чего требуют ее тело и душа.
Так как экипаж парусника ответил немедленно - для него немедленно, - ответ пришел до того, как захлопнулась большая сфера. Связист, Башмак, нажал клавишу, и на экране появилось сообщение:
Мы признаем, что должны прервать свой полет.
Мы просим доставить нас в такое место, где мы будем в безопасности.
Мы спрашиваем: возвращаются Убийцы?
Капитан сочувственно поджал живот. Башмаку он сказал:
- Передай им: «Мы временно возвращаем вас в вашу систему. Если будет возможно, позже привезем вас снова сюда».
На лице Башмака появилось напряженное выражение.
- А как же их вопрос об Убийцах?
Капитан ощутил легкую дрожь в животе:
- Скажи им: еще нет.
Но на первом месте в сознании Капитана был не страх перед другими и даже не тревога о Дважды. У хичи было много общих с человечеством черт: любознательность, двуполая любовь, привязанность к семье, преданность детям, удовольствие от манипулирования символами. Но объем этих общих особенностей оказался неодинаков. Одной психологической характеристикой хичи обладали в гораздо более выраженном виде, чем люди.
Совестью.
Хичи почти физически не могли нарушить обещания или позволить злу остаться неисправленным. Для хичи обитатели парусника представляли собой особый случай. Хичи были у них в долгу. Именно от них они узнали самый страшный факт, какой только приходилось им узнавать.
Хичи и обитатели парусников хорошо знали друг друга, хотя познакомились сравнительно недавно. И взаимоотношения их обернулись для медленных существ бедой. А для хичи тем более. Они никогда не могли забыть об этом.
В медлительных долгих эддах этого народа рассказывалось о том, как в сладкой грязи их родной планеты неожиданно появились конические корабли хичи, ужасно твердые и ужасно быстрые. Они пронеслись через плавучие дома, вызвав кавитацию и значительный подъем температуры. Многие погибли. Много вреда было причинено, прежде чем хичи поняли, что здесь есть живые и разумные существа, хотя и очень медлительные.
Хичи были ужасно шокированы тем, что натворили. Они пытались исправить положение. Первым шагом послужило установление коммуникации, но это оказалось очень трудным. И решение этой задачи заняло много времени - много для хичи, хотя для самих обитателей планеты прошел короткий период, и прямо посреди одного жилища осторожно и медленно опустилась жесткая горячая восьмиугольная призма. И сразу заговорила понятным, хотя и смехотворно неправильным языком.
После этого события стали развиваться с молниеносной скоростью - для жителей грязи. Для хичи же следить за их жизнью - все равно что наблюдать рост лишайников. Капитан сам однажды побывал на их планете - газовом гиганте. Он был тогда не капитаном, а скорее юнгой, молодым, горячим, любителем приключений, с тем неистощимым оптимизмом, с каким хичи смотрели в необозримое будущее, пока оно не обрушилось на них так ужасно. Он дважды посещал Землю и нашел там австралопитеков, он наносил на карты газовые облака и квазары, он отвозил строителей и экипажи на дальние объекты. Проходили годы. Проходили десятилетия. Медленно продвигалась работа по переводу с языка обитателей грязевых жилищ. Она могла бы идти и побыстрее, если бы хичи считали ее важной; но они так не считали. Но очень намного быстрее она все равно не пошла бы: не справились бы жители планеты.
Но работа оказалась интересной - в историческом, антиквариальном смысле. Ведь эти существа жили долго, очень долго. Их биохимические процессы протекали примерно в триста раз медленнее, чем у хичи или у людей. Исторические записи хичи уходили в прошлое на пять-шесть тысячелетий. Письменная история жителей грязи - в триста раз дольше. Почти два миллиона непрерывных последовательных исторических данных. А самые ранние народные сказания, предания и эдды уходили в прошлое еще в десять раз дальше. Их переводить было не труднее современных, потому что у обитателей планеты грязи все, в том числе и язык, изменяется медленно, но соединенные умы, занимавшиеся переводом, считали их не очень интересными. И все откладывали работу над ними… пока не обнаружили, что в двух из них говорится о посещении из космоса.
Когда я думаю о всех тех годах, когда человечество жило под гнетом комплекса неполноценности - потому что хичи достигли многого и намного раньше, - я испытываю множество сожалений. Мне кажется, больше всего я жалею, что мы не знали о двух эддах. Я имею в виду не сами эдды, потому что они добавили бы нам забот, правда, довольно отдаленных. Я говорю о том, как эти эдды отразились на моральном состоянии хичи.
Первая песнь была создана на самом рассвете цивилизации обитателей грязи и оказалась очень неясной и двусмысленной. В ней рассказывалось о посещении богов. Они явились, сверкая так ярко, что даже рудиментарные оптические органы жителей грязи смогли их увидеть; их окружало море энергии, грязь вскипала, и многие умерли. Больше они ничего не сделали, а улетев, не возвращались. Сама по себе песнь не имела особого значения; в основном в ней рассказывалось о некоем грязевом герое, который осмелился бросить вызов богам и в качестве награды получил целую болотистую область планеты.
Вторая песнь оказалась более ясной. Она датировалась миллионом лет позже - почти в пределах исторического периода. В ней тоже рассказывалось о посетителях извне плотного домашнего мира, но на этот раз посетители оказались не просто туристами. Но и не завоевателями. Это были беженцы. На болотистую почву опустился один корабль, плохо подготовленный для жизни в холодном плотном ядовитом газе.
Здесь они скрывались. И оставались долго - по своим стандартам, больше ста лет. Настолько долго, что обитатели планеты успели их обнаружить и даже вступить в коммуникацию. На беженцев напали чужаки-убийцы, горящие, как пламя, владеющие оружием, которое давит и сжигает. Вся их родная планета обгорела. Все их космические корабли подверглись преследованию и были уничтожены.
И вот, когда поколения беглецов сумели выжить и даже умножиться, всем им пришел конец. Пылающие Убийцы отыскали их и испарили целый район планеты, чтобы погубить их.
Услышав эту песнь, хичи могли бы подумать, что это вымысел, если бы не один термин. Его оказалось нелегко перевести. Ему пришлось пережить и несовершенный языковой обмен, и прошедшие два миллиона лет. Но он их пережил.
Именно он заставил хичи бросить все свои дела и сосредоточиться на одном: подтверждении истинности старой эдды. Они искали планету беглецов и нашли ее - сгоревшую в лучах взорвавшегося солнца. Они искали и нашли артефакты предшествующей космической цивилизации. Немного. И не в очень хорошем состоянии. Но около сорока обломков и кусков расплавленных машин. Изотопный анализ показал, что они относятся к двум разным эпохам. Одна совпадала по времени с прилетом беглецов на планету грязи. Другая - на много миллионов лет древнее.
Они заключили, что рассказ правдив: существует раса Убийц; они уничтожают любую найденную космическую цивилизацию на протяжении более чем двадцати миллионов лет.
И хичи пришли к выводу, что эта раса существует по-прежнему. Потому что трудно поддававшийся переводу термин описывал расширение неба, которое пламенные существа остановили и повернули назад, чтобы звезды и галактики начали сталкиваться. Сделали они это с целью. И было невозможно поверить, что эти титаны, кем бы они ни были, не захотят увидеть результаты своих действий.
И яркая мечта хичи рухнула, и обитатели грязи запели новую сагу - сагу о хичи, которые навестили их, познали страх и убежали.
И вот хичи установили свои ловушки, скрыли большинство свидетельств своего существования и отступили в дыру-убежище в центре Галактики.
В определенном смысле жители грязи были одной из таких ловушек. Ла-Дзха-Ри знал это; все они знали; именно поэтому он выполнил завет предков и сразу сообщил о соприкосновении с чуждым разумом. Он ожидал ответа, хотя прошли годы, даже во времени Ла-Дзха-Ри, с тех пор как последний раз появлялись хичи, да и то это была обычная быстрая проверка с помощью ТПП. Он также думал, что, получив ответ, не обрадуется ему. Весь эпический труд строительства и запуска межзвездного корабля, все столетия уже затраченные на это долгое путешествие, - все зря! Правда, тысячелетний путь для Ла-Дзха-Ри не больше обычного плавания для капитана нантакетского китобоя; но и китобою не понравится, если его остановят посреди Тихого океана и отправят домой с пустыми руками. Весь экипаж был расстроен. Возбуждение было настолько велико, что часть членов экипажа невольно перешла в повышенное состояние, жидкая грязь настолько нагрелась, что началась кавитация. Одна из самок погибла. Один из самцов, Тсу-Тсу-Нга, был настолько деморализован, что стал хватать выживших самок, и совсем не для еды.
- Не делай глупостей, - взмолился Ла-Дзха-Ри. Для самца осеменение самки - а именно это и собирался сделать Тсу-Тсу-Нга - связано с такой затратой энергии, что угрожает жизни. Для самок в этом нет угрозы - их тело для того и предназначено, чтобы нести оплодотворенное семя, но они, конечно, этого не знают, они в сущности вообще ничего не знают. Но Тсу-Тсу-Нга упрямо сказал:
- Если я не могу стать бессмертным в полете к другой звезде, по крайней мере могу стать отцом сына.
- Нет! Пожалуйста! Подумай, мой друг, - взмолился Ла-Дзха-Ри, - мы можем вернуться домой, если захотим. Вернемся героями в свои жилища, споем эдды, которые услышит весь мир… - Звук в грязи их домов передается, как в море, и их песни разносятся далеко, как голоса китов.
Тсу-Тсу-Нга коснулся Ла-Дзха-Ри, кратко, почти презрительно.
- Мы не герои, - сказал он. - Уходи и дай мне закончить с этой самкой.
И Ла-Дзха-Ри неохотно оставил его и, уходя, прислушивался к затихающим звукам. Это правда. Они не герои, а неудачники.
Экипаж корабля не был лишен такой человеческой черты, как гордость. Им не нравилось быть… кем? Рабами хичи? Нет. Единственная служба, которой от них ждали, это сообщение о всяком контакте с космическим разумом. Они рады были сделать это и из-за самих себя, а не ради хичи. Если не рабы, то кто?
Подходило только одно слово - домашние любимцы, животные.
И поэтому в расовом сознании жителей грязи навсегда остался некий налет, который они так и не смогли устранить, сколь бы героические подвиги ни совершали в межзвездных полетах в своих огромных медленных кораблях. Они знали, что они домашние животные. И не впервые. Задолго до хичи они уже были имуществом существ, не похожих ни на хичи, ни на людей, ни на них самих; и вот, когда поколения спустя сказители прокричали в слушающие машины свои эдды, обитатели газовой планеты увидели, что хичи убегают. Так что домашнее животное - это еще не самое плохое.
Итак, любовь и страх жили во всей вселенной. Потому что любовь (то, что служит любовью жителям грязи) повредила здоровью Тсу-Тсу-Нга и угрожала его жизни. Видя сны о любви, я лежал в своей палате, просыпаясь ежедневно меньше чем на час, пока мои новые внутренности срастались с организмом. В ужасе от любви Капитан смотрел, как худеет и темнеет Дважды.
Потому что после отправления грузового корабля Дважды не стало легче. Передышка пришла слишком поздно. Некоторыми познаниями в медицине у них обладал Взрыв, оператор черных дыр, но даже в условиях самой квалифицированной медицинской помощи женские особи редко способны пережить неразделенную любовь и одновременное большое напряжение сил.
Поэтому Капитан не удивился, когда Взрыв с сожалением сказал ему:
- Она вошла в соединенные умы.
Не дешевая это вещь, любовь. Некоторые из нас получали ее и никогда не платили по счету, но это только значит, что счет оплачивает кто-то другой.
Людям хичи оставили только небольшие разведочные суда; они старательно скрывали свои корабли специального назначения. Например, транспорт-пузырь. Это всего лишь полая металлическая сфера, снабженная двигателем для полета быстрее света и навигационным оборудованием. Очевидно, с помощью таких кораблей хичи перемещали громоздкие грузы; людям такие корабли были бы очень полезны. Каждый транспорт-пузырь по грузоподъемности равнялся примерно тысяче кораблей класса «С.Я.» Десять таких кораблей в десять лет решили бы проблему перенаселения Земли.
Робин не очень много рассказывает об обитателях парусников, потому что сам знает мало. А жаль. Они очень интересны. Их язык состоит из односложных слов - один согласный, один гласный. Всего у них пятьдесят различных согласных и четырнадцать гласных и дифтонгов, поэтому для трехсложных форм, типа имен, у них 3,43 х 10 в восьмой степени комбинаций. Это много, особенно для имен, гораздо больше, чем всех самцов вместе взятых, а самкам они имен не дают.
Когда самец осеменяет самку, он производит ребенка мужского пола. Но это происходит редко, потому что при этом самец теряет огромное количество энергии. Неоплодотворенные самки рожают самок более или менее регулярно. Но рождение самца, однако, стоит им жизни. Они этого не знают, они вообще ничего не знают. И в эддах жителей грязи нет любовных историй.
Робин не очень хорошо объясняет, чего именно боялись хичи. Она заключили, что сокращение вселенной приведет к тому, что она снова сожмется в один атом, потом произойдет новый Большой Взрыв и начнется новая вселенная. Далее они заключили, что в таком случае физические законы, действующие в этой вселенной, могут измениться.
Но их больше всего пугала мысль о существах, которые считают, что им будет лучше во вселенной с другими физическими законами.

14. НОВЫЙ АЛЬБЕРТ

Все в заговоре против меня, даже моя любимая жена, даже моя верная информационная программа. В те короткие периоды, когда они позволяли мне не спать, мне предлагался широкий выбор.
- Вы можете отправиться в больницу на исследование, - сказал Альберт, посасывая рассудительно свою трубку.
- Или можешь остаться и спать до тех пор, пока тебе не станет лучше, - сказала Эсси.
- Ага, - сказал я, - я так и думал! Вы держите меня без сознания. Прошло, наверно, уже несколько дней, как вы опоили меня и позволили разрезать. - Эсси избегала моего взгляда. Я благородно заявил: - Я тебя не виню, но, видишь ли, мне обязательно нужно взглянуть на эту штуку, которую обнаружил Уолтерс! Неужели непонятно?
Она по-прежнему не смотрела мне в глаза. Вместо этого посмотрела на голограмму Альберта Эйнштейна.
- Он сегодня энергичен. Получше присматривай за этим хулиганом.
Изображение Альберта кашлянуло.
- Миссис Броадхед, медицинская программа не советует излишне вмешиваться на этом этапе.
- О, Боже! Если он не будет спать, он будет нас мучить днем и ночью! Все решено. Завтра ты отправляешься в больницу, Робин. - И все это время ее рука лежала у меня на затылке, поглаживала, ласкала: слова могут лгать, но в прикосновении невозможно скрыть любовь.
Поэтому я сказал:
- Я пойду тебе навстречу. Отправлюсь в клинику, но если пройду полную проверку физического состояния, ты больше не будешь возражать против моего выхода в космос.
Эсси молчала, рассчитывая, но Альберт взглянул на меня.
- Мне кажется, это ошибка, Робин.
- Для того и существует человек, чтобы совершать ошибки. Что у нас на обед?
Видите ли, я рассчитал, что если продемонстрирую хороший аппетит, они примут это за добрый знак. Может, так и получилось. Я рассчитал также, что мой новый корабль не будет готов еще несколько недель, так что особенно торопиться некуда: я не собирался лететь в тесном вонючем пятиместнике, когда у меня скоро будет готова собственная космическая яхта. Но вот что я не рассчитал: я забыл, как ненавистны мне больницы.
Когда меня осматривает Альберт, он болометрически измеряет температуру, сканирует глаза и кожу в поисках признаков разрыва кровеносных сосудов, пропускает через мой торс гиперзвук, чтобы взглянуть на мои внутренние органы, и исследует то, что я оставляю в туалете, - биохимическое равновесие и состав бактерий. Альберт называет эти процедуры ненасильственными. Я - вежливыми.
Диагностические процедуры в больнице не заботятся о вежливости. Они весьма болезненны. Поверхность моей кожи обезболили, прежде чем углубляться внутрь. Там внутри не так уж много нервных окончаний, так что беспокоиться не о чем. Я ощущал только толчки, рывки и щекотание. Но очень много, и к тому же я знал, что происходит. Световоды толщиной в волос заглядывали в мой живот. Пипетки, острые, как иглы, брали образцы моих жидкостей и тканей. Изучались швы, оценивались рубцы. Все это заняло меньше часа, но мне показалось, что прошло много времени; и, честно говоря, я предпочел бы заниматься чем-нибудь другим.
Потом мне разрешили одеться и сесть в удобное кресло в присутствии настоящего живого врача. Позволили даже Эсси присутствовать при этом, но я не дал ей раскрыть рта. Начал первым:
- Что скажете, док? - спросил я. - Когда я смогу отправляться в космос? Не в ракете. В петле Лофстрома, а от нее вреда не больше, чем от лифта. Видите ли, петля просто тащит вас по магнитной ленте…
Доктор поднял руку. Пухлый седовласый Санта Клаус, с аккуратной коротко подстриженной белой бородкой и яркими голубыми глазами.
- Я знаю, что такое петля Лофстрома.
- Хорошо, я рад этому. Ну?
- Ну, - сказал он, - обычно после такой операции, как у вас, мы советуем избегать подобных перегрузок в течение трех-четырех недель, но…
- О, нет! Док, нет! - сказал я. - Пожалуйста! Я не хочу болтаться здесь целый месяц!
Он посмотрел на меня, потом на Эсси. Она не смотрела ему в глаза. Он улыбнулся.
- Мистер Броадхед, - сказал он, - я думаю, вам следует знать две вещи. Во-первых, часто желательно держать выздоравливающего пациента все время без сознания. Электрическая стимуляция мышц, массаж, хорошая диета, соответствующая медицинская помощь - все это не дает ухудшить функциональные способности организма, а для нервной системы весьма плодотворно. И для всего остального тоже.
- Да, да, - не очень заинтересованно согласился я. - А второе?
- Во-вторых, вас оперировали сорок три дня назад. Вы можете делать что угодно. Включая поездку в петле.
Было время, когда дорога к звездам начиналась в Гвиане, или на Байконуре, или на Мысе. Приходилось сжигать на миллион долларов жидкого водорода, чтобы выйти на орбиту, прежде чем переберешься на корабль, способный лететь действительно далеко. Теперь у нас на экваторе размещены петли Лофстрома, огромные паутинные сооружения, которые не видны, пока не окажешься совсем рядом с ними - ну, ближе двадцати километров; тут расположены стартовые и посадочные площадки спутников. Я с удовольствием и гордостью смотрел на петлю, когда мы кружили и снижались для посадки. Рядом со мной хмурилась и что-то бормотала Эсси, она работала над каким-то проектом - новая компьютерная программа, а может, план пенсионного обеспечения ее работников Большого Чона; не могу сказать, что именно, потому что делала она это на русском языке. На портативной консоли прямо передо мной Альберт демонстрировал мой новый корабль, медленно поворачивая изображение и перечисляя данные о его вместимости, дополнительных устройствах, массе и удобствах. Так как я вложил немало миллионов и своего времени в эту игрушку, я был заинтересован, но не настолько, чтобы забыть о предстоящем.
- Позже, Альберт, - приказал я, и он послушно отключился. Я повернул голову, чтобы видеть петлю. Мы зашли на посадку. На ленте я видел капсулы, они двигались по трем полосам, набирали скорость, приближаясь к вертикальной части петли, и исчезали в голубизне. Прекрасно! Никакого химического топлива, никакого сгорания, повреждений озонового слоя. Нет даже затраты энергии, как при посадке аппарата хичи; кое-что мы делаем даже лучше, чем хичи!
В прошлом недостаточно было выйти на орбиту; приходилось совершать длительный Хоманновский перелет на астероид Врата. При этом бываешь испуган до предела: все знают, что изыскатели Врат либо богатеют, либо погибают; к тому же ты испытываешь космическую болезнь, проводишь в тесноте недели и месяцы, прежде чем доберешься до астероида; а главное - ты все поставил на карту, всем рискнул, лишь бы оплатить полет. А теперь нас на низкой околоземной орбите ждет чартерный трехместник хичи. Мы можем пересесть в него в своих летних рубашках и быть на пути к далеким звездам, еще до того как переварим последний земной обед. Да, можем, потому что у нас достаточно для этого денег и решимости.
Было время, когда выход в космическую пустоту был чем-то вроде игры в русскую рулетку. Единственная разница в том, что счастливый жребий мог обогатить вас - как это произошло со мной. Но чаще вас ждала смерть.
- Сейчас гораздо лучше, - вздохнула Эсси, когда мы выбрались из самолета и остановились, мигая на горячем южноамериканском солнце. - Где эта проклятая машина из проклятого блохастого отеля?
Я ничего не сказал о том, что она читает мои мысли. За время брака я к этому привык. Это не телепатия: всякий человек подумал бы то же самое, если бы занимался тем, чем все время занимаемся мы.
- Хорошо бы Оди Уолтерс полетел с нами, - сказал я, глядя на петлю запуска. Мы все еще были в нескольких километрах от нее, на берегу озера Тегигуальпа. Я видел отражение петли в воде озера, голубое в центре, зеленовато-желтое ближе к берегу, где посеяны съедобные водоросли. Очень красивое зрелище.
- Если ты хотел взять его с собой, не нужно было давать ему два миллиона, чтобы он гонялся за своей женой, - практично заметила Эсси. Потом, пристально взглянув на меня, спросила: - Как ты себя чувствуешь?
- Прекрасно, - ответил я. И почти не соврал. - Перестань обо мне беспокоиться. Когда в твоем распоряжении Полная Медицина Плюс, тебе не дадут умереть только потому, что ты достиг ста лет. Это плохо для бизнеса.
- Полная Медицина не очень поможет, - мрачно возразила она, - если пациент - отчаянный упрямец, гоняющийся за воображаемыми хичи! Ну, вот, - повеселев, добавила она, - вот и машина, которая повезет нас к блохам. Садись.
Когда мы сели в машину, я наклонился и поцеловал Эсси в шею - это легко сделать, потому что она собрала свои длинные волосы в тугой пучок и закрепила чем-то вроде ожерелья. Так она готовилась к старту, понимаете? Она прижалась к моим губам.
- Хулиган. - Вздохнула. - Но хороший хулиган.
Отель на самом деле не рассадник блох. Нам дали удобный номер на верхнем этаже, выходящий на озеро и петлю. К тому же мы пробудем в нем всего несколько часов. Эсси принялась вводить свою программу в ПВ, а я отошел к окну, снисходительно говоря себе, что я вовсе не хулиган. Впрочем, это тоже не совсем верно: не подобает ответственному пожилому гражданину, обладающему немалым богатством и влиянием, устремляться в межзвездное пространство в поисках волшебства и приключений.
Мне пришло в голову, что Эсси не совсем понимает мотивы моих поступков. Возможно, она считает, что я ищу что-то другое.
А потом мне пришло в голову, что и моя точка зрения может быть ошибочной. Ищу ли я хичи на самом деле? Конечно. И все искали бы на моем месте: все очень интересуются хичи. Но не все оставили что-то в межзвездном пространстве. Неужели где-то в глубине моего сознания скрывается мысль, что я могу найти это безвозвратно утраченное? Я знал, что это такое. И знал, где потерял его. Но не знал, что стал бы с ним делать - точнее, с ней, - если бы снова нашел ее.
И тут я ощутил во внутренностях не-совсем-боль. Она не имела никакого отношения к моим новым трем метрам кишок. Это была надежда - и страх, что каким-то образом в моей жизни снова может появиться Джель-Клара Мойнлин. Оказывается, я более эмоционально к этому отношусь, чем полагал. На глазах у меня навернулись слезы, паутинная структура петли в окне задрожала.
Но у меня нет никаких слез на глазах!
И это не оптическая иллюзия.
- Боже мой! - закричал я. - Эсси!
Она подбежала и встала рядом со мной, глядя на пламя, охватившее капсулу, на то, как содрогается все хрупкое сооружение. Послышался шум, одинокий слабый взрыв, похожий на далекий пушечный выстрел, а затем низкий медлительный долгий гром. Это разрывалась на части огромная петля.
- Боже мой! - слабо повторила Эсси, хватая меня за руку. - Террористы?
И сама себе ответила:
- Конечно, террористы. Кто еще может быть таким подлым?
Я открыл окна, чтобы получше видеть петлю и озеро: хорошо, благодаря этому они не вылетели. Другим в отеле не так повезло. Сам аэропорт не пострадал, не считая того, что был отброшен непривязанный самолет. Но все работники аэропорта были страшно напуганы. Они не знали, является ли нападение на петлю изолированным актом саботажа террористов или началом революции - никто, кажется, не верил, что, возможно, это просто несчастный случай. Действительно, страшно. В петлях Лофстрома огромное количество кинетической энергии, свыше двадцати километров металлической ленты, весящей около пяти тысяч тонн, и все это движется со скоростью двенадцать километров в секунду. Из любопытства я позже спросил Альберта, и он ответил, что для приведения ее в работу нужно 3,6 х 10 в четырнадцатой степени джоулей. И когда петля разрушается, все эти джоули вырываются на свободу.
Я спросил Альберта позже, потому что в тот момент не мог его спросить. Естественно, прежде всего я попытался связаться с ним или с любой другой информационной программой, которая могла бы сказать, что происходит. Коммуникационные сети были забиты, мы отрезаны. Обычное ПВ, впрочем, работало, и мы стояли и смотрели, как растет грибообразное облако, и слушали сообщения о повреждениях. В момент взрыва в петле ускорялся один шаттл - это и был первый взрыв; вероятно, в него подложили бомбу. Три остальных взрыва произошли в грузовом канале. Погибло свыше двухсот человек, не считая тех, кто работал на самой петле, или забрел в свободные от таможенных пошлин магазинчики под ней, или просто прогуливался поблизости.
- Хотел бы я связаться с Альбертом, - сказал я Эсси.
- Что касается этого… - неуверенно начала она, но не кончила, потому что кто-то постучал в дверь: не пройдут ли сеньор и сеньорина в зал Боливара, par favor , дело очень срочное.
Срочное дело оказалось полицейской проверкой, и никогда паспорта не проверялись так тщательно. Зал Боливара - одно из тех многофункциональных помещений, которые можно разделить или снова объединить для больших банкетов, и в отгороженной части этого зала ждали туристы, многие сидели на своем багаже, все казались недовольными и испуганными. Они продолжали ждать. Мы нет. Коридорный, с повязкой на рукаве - буквы «С.Е.Р», - проводил нас на помост, к лейтенанту полиции, который бегло взглянул на наши паспорта и вернул их нам.
- Синьор Броадхед, - сказал он на превосходном английском, со слабым среднезападноамериканским акцентом, - вам не приходило в голову, что этот террористический акт мог быть направлен лично против вас?
Я разинул рот.
- До сих пор не приходило, - сумел я ответить. Он кивнул.
- Тем не менее, - продолжал он, беря своей изящной маленькой рукой жесткую печатную карточку ПВ, - мы получили от Интерпола сообщение о покушении на вашу жизнь два месяца назад. Прекрасно организованное покушение. Комиссар из Роттердама особо подчеркивает, что покушение не случайное и следует ожидать дальнейших попыток.
Я не знал, что сказать на это. Эсси наклонилась вперед.
- Скажите, лейтенант, - произнесла она, разглядывая его, - какова ваша теория?
- О, моя теория. Хотел бы я иметь теорию, - сердито ответил он. - Террористы? Несомненно. Нацеленные на вас? Возможно. Нацеленные на стабильность нынешнего правительства. Еще более возможно. Наши сельские районы охвачены недовольством; я слышал даже - это между нами, - что некоторые военные подразделения планируют переворот. Как можно знать? Поэтому я задам вам необходимые вопросы. Видели ли вы кого-нибудь, кто показался бы вам подозрительным? Нет? Есть ли у вас предположения, кто мог организовать покушение в Роттердаме? Можете пролить хоть какой-нибудь свет на это ужасное дело?

Предыдущая страница 8 Следующая страница


9 Фредерик Пол

Вопросы следовали так быстро, словно он вовсе не ожидал ответа на них, даже не хотел слышать. Это тревожило меня почти так же, как разрушение самой петли: я увидел в этом отражение того, что чувствовалось во всем мире. Какое-то безнадежное отчаяние, словно все понимали, что дела будут обстоять еще хуже и это невозможно предотвратить. Меня это очень беспокоило.
- Мы хотели бы уехать, - сказал я, - так что если вы покончили со своими вопросами…
Он помолчал перед ответом и снова стал похож на человека, который знает, как делать свою работу.
- Я хотел бы попросить вас об одолжении, синьор Броадхед. Не могли бы вы на день-два дать нам ваш самолет? Для раненых, - объяснил он, - наша центральная больница, к несчастью, располагается непосредственно под петлей.
Должен со стыдом сказать, что я заколебался, но Эсси нет.
- Конечно, лейтенант, - сказала она. - Тем более что нам нужно заказать место на другой петле, прежде чем мы сможем улететь.
Он расцвел.
- Моя дорогая сеньора, мы организуем это через военные линии связи. Примите мою глубочайшую признательность за вашу щедрость!
Городские службы не действовали, но когда мы вернулись в номер, на столах стояли свежие цветы и корзина с фруктами и вином, всего этого раньше не было. Окна закрыли. Открыв их, я понял, почему. Озеро Тегигуальпа перестало быть озером. Предполагалось, что в случае катастрофы линия для охлаждения опустится в озеро; впрочем, никто не верил, что такое возможно. Теперь это произошло, и озеро выкипело вплоть до покрытого грязью дна. Пар закрывал саму петлю, пахло горячей грязью, и я тут же снова закрыл окна.
Мы проверили внутренние службы. Они действовали. Нам принесли хороший обед, извинились, что не могут прислать бармена, чтобы тот перелил наше вино из бутылки в графин - бармен состоит в «Гражданской республиканской службе чрезвычайных происшествий» и должен выполнять свои обязанности. И обычная горничная номера тоже, хотя нам пообещали, что дежурная по этажу придет через час и поможет нам распаковать багаж; тем временем он, нераспакованный, стоял у стены в фойе.
Я богат, конечно, но не избалован. Так я по крайней мере считаю. Но я люблю услуги, особенно услуги прекрасных компьютерных программ, которые написала для меня Эсси.
- Мне не хватает Альберта, - сказал я, глядя на туманную ночную сцену.
- Не знаешь, чем заняться, без своих игрушек? - усмехнулась Эсси, но, кажется, у нее что-то было на уме. Что ж. В этом отношении я тоже не избалован, потому что когда у Эсси что-то на уме, я часто заключаю, что она хочет заняться любовью, и тут же тоже хочу этого. Я часто напоминаю себе, что в истории человечества люди нашего возраста гораздо менее расположены к любви и изобретательны, но тем хуже для них. Такие мысли меня не удерживают. Особенно потому, что Эсси есть Эсси. Она не только Нобелевский лауреат. У нее есть и другие награды, включая появление в списке десяти самых изысканно одетых женщин. Нобелевская премия ею заслужена; а вот список десяти лучших, по-моему, фальшивка. Внешность С.Я. Броадхед не имеет ничего общего с тем, что на ней надето, но много общего с тем, что под одеждой. Теперь на ней облегающий светло-синий костюм, без всяких украшений; такой можно купить в магазине по сниженным ценам; но она и в нем попала бы в список.
- Иди сюда на минутку, - позвал я с большого длинного дивана.
- Сексуальный маньяк! Ха!
Но это «Ха!» звучало весьма терпимо.
- Просто я подумал, - сказал я, - что так как мы не можем вызвать Альберта и больше нам нечего делать…
- Ах, Робин, - сказала она, качая головой. Но она улыбалась. Поджала губы, размышляя. Потом сказала: - Вот что я тебе скажу. Принеси из фойе маленький дорожный саквояж. У меня там для тебя небольшой подарок. А потом посмотрим.
Из саквояжа появился ящичек, обернутый серебряной бумагой, а из него - большой молитвенный веер хичи. Впрочем, не хичи - размер не тот. Такие Эсси разработала для собственного использования.
- Ты ведь помнишь Мертвецов и «Здесь и После», - сказала она. - Прекрасные программы хичи, я решила их использовать. И преобразовала старую программу. В твоих руках гарантированный реальный Альберт Эйнштейн.
Я поворачивал веер в руках.
- Реальный Альберт Эйнштейн?
- О, Робин, не будь таким буквальным. Не реальный - реальный. Я не могу оживлять мертвецов, особенно умерших давно. Но личность реальна, со всеми воспоминаниями, мыслями - почти реальна. Я запрограммировала поиск исчерпывающей информации об Эйнштейне. Книги. Документы. Корреспонденция. Биографии. Интервью. Снимки. Все. Даже старый потрескавшийся экземпляр того, что называлось «Киноновости» - о прибытии корабля в Нью-Йорк в 1932 году. «Пате ньюс». Все вошло сюда, и теперь когда ты задаешь вопрос Альберту Эйнштейну, тебе отвечает Альберт Эйнштейн! - Она наклонилась и поцеловала меня в макушку. - Конечно, - похвасталась она, - я добавила кое-что, чего никогда не было у Эйнштейна. Полный курс пилотирования кораблей хичи. Все новое в науке и технологии с 1955 года, времени, когда умер подлинный Эйнштейн. Даже некоторые функции кулинарной, секретарской, юридической и медицинской программ. Для Зигфрида фон Психоаналитика места не нашлось, - извинилась она, - но ведь он тебе больше не нужен, а, Робин? Разве только в воспоминаниях.
Она смотрела на меня с выражением, которое я научился за эти десятилетия узнавать. Я прижал ее к себе.
- Хорошо, Эсси, давай.
Она уселась у меня на коленях и невинно спросила:
- Что давать, Робин? Ты опять говоришь о сексе?
- Давай сюда.
- О… Да это пустяк. Я уже дала тебе серебряный подарок.
- Что, программу? - И правда, она ее обернула серебряной бумагой - и тут до меня дошло. - О, мой Бог! Я пропустил нашу серебряную годовщину. Когда… - Но я тут же смолк.
- Когда она была? - закончила она за меня. - Теперь. Она все еще есть. Сегодня, Робин. Поздравляю, Робин, дорогой.
Я поцеловал ее, должен признаться, отчасти чтобы выиграть время, и она серьезно поцеловала меня. Я сказал, чувствуя себя презренным:
- Эсси, дорогая, прости. Когда вернемся, я тебе сделаю подарок, от которого у тебя волосы встанут дыбом, обещаю.
Но она прижалась носом к моим губам, чтобы я замолчал.
- Не нужно ничего обещать, дорогой Робин, - сказала она с уровня моего кадыка, - потому что ты ежедневно в течение двадцати пяти лет делал мне достойные подарки. Не считая тех лет, когда мы просто встречались. Конечно, - добавила она, поднимая голову, чтобы взглянуть на меня, - мы одни сейчас, только ты и я и кровать в соседней комнате, и так будет еще несколько часов. И если действительно хочешь, чтобы у меня волосы встали дыбом, начинай. Я, кстати, знаю, что у тебя кое-что для меня есть. Даже моего размера.
То, что я не захотел завтракать, сразу привело в действие всю тревожную сигнализацию Эсси, но я объяснил, что хочу поиграть со своей новой игрушкой. И это было правдой. Правда и то, что я довольно часто вообще не завтракаю, и эти две правды в конце концов отправили Эсси в обеденный зал без меня; но главное, конечно, заключалось в последней правде - мои внутренности чувствовали себя не очень хорошо.
И вот я вставил нового Альберта в процессор, появился розоватый мерцающий туман, и вот и он улыбается мне.
- Привет, Робин, - сказал он, - и поздравляю с годовщиной.
- Это было вчера, - слегка разочарованно ответил я. Я не думал, что поймаю нового Альберта на таких глупых ошибках.
Он потер кончиком трубки нос, глядя на меня из-под своих густых седых бровей.
- По гавайскому времени, - сказал он, - сейчас поглядим, - он сделал вид, что смотрит на электронные наручные часы, анахронически выглядывавшие из-под рукава пиджака, - сейчас сорок две минуты двенадцатого вечера, Робин, и ваша двадцать пятая годовщина будет длиться еще около двадцати минут. - Он наклонился, почесывая лодыжку. - У меня появилось несколько полезных новых свойств, - гордо сказал он, - включая полный контроль за местным временем; он действует независимо от того, есть я на дисплее или нет. Ваша жена - очень хороший программист.
Конечно, я знаю, что Альберт Эйнштейн - только компьютерная программа, но это все равно что встреча со старым другом.
- Ты отлично выглядишь, - сделал я ему комплимент. - Впрочем, не знаю, стоит ли тебе носить электронные цифровые часы. Мне кажется, у тебя до смерти не могло быть такой вещи. Тогда их просто еще не было.
Он посмотрел на меня слегка раздраженно, но в ответ тоже сделал комплимент:
- Вы отлично знаете историю технологии, Робин. Впрочем, хоть я и Альберт Эйнштейн и чрезвычайно близок к оригиналу, но не ограничен возможностями реального Эйнштейна. Например, миссис Броадхед включила в мою программу все известные записи хичи, а мой плотский оригинал даже не знал о самом существовании хичи. Я также включил в свою программу большинство своих коллег и многочисленные системы поиска информации. Я попытался подключиться к главной системе, но в этом, Робин, - он виновато взглянул на меня, - меня постигла неудача. Впрочем, я включился в военную систему. Ваш вылет состоится в Лагосе, Нигерия, завтра в полдень, и самолет вам вернут вовремя, так что вы успеете в Лагос. - Он нахмурился. - Что-то не так?
Я не столько слушал Альберта, сколько разглядывал его. Эсси проделала замечательную работу. Никаких мелких погрешностей, когда он начинает предложение с трубкой в руке, а заканчивает, жестикулируя куском мела.
- Ты кажешься вполне реальным, Альберт.
- Спасибо, - сказал он, открыл ящик стола, достал оттуда спички и поднес пламя к трубке. В прежние дни у него просто материализовался бы коробок спичек. - Может, хотите больше узнать о своем корабле?
Я подтянулся.
- Есть что-то новое?
- Если и есть, - извинился он, - я об этом не знаю: я уже сказал, что не мог связаться с главной сетью. Тем не менее я получил копию сертификата от Корпорации «Врата». Корабль значится как двенадцатиместный, то есть он способен брать двенадцать человек, если не предназначается для специальных исследований…
- Я знаю, что такое двенадцатиместный корабль, Альберт.
- Конечно. Ну, так вот, он снабжен всем необходимым для четверых, хотя можно поместить еще двоих. Он испытан в полете на Врата-Два и обратно, весь полет функционировал нормально. Доброе утро, миссис Броадхед.
Я оглянулся через плечо: Эсси кончила завтракать и присоединилась к нам. Она склонилась ко мне, тщательно рассматривая свое создание.
- Хорошая программа, - сказала она наконец, потом: - Альберт! Где ты взял это ковыряние в носу?
Альберт виновато извлек палец из носа.
- Из неопубликованного письма Энрико Ферми к родственнику в Италию. Уверяю вас, жест аутентичен. Есть ли еще вопросы? Нет? Тогда, Робин и миссис Броадхед, - закончил он, - я предлагаю вам упаковаться, потому что только что по полицейским каналам связи получил сообщение, что ваш самолет приземлился и его заправляют. Вы можете вылететь через два часа.
Так оно и было, и мы благополучно вылетели - или почти благополучно. Почти. Мы уже садились в самолет, когда сзади от пассажирского аэровокзала послышался шум, и мы оглянулись.
- Похоже на перестрелку. - удивленно сказала Эсси. - А вон те большие штуки на стоянке, видишь, они раздвигают машины? Одна из них только что своротила пожарный кран, и из него бьет вода. Неужели это то, что я думаю?
Я втащил ее в самолет.
- Может, - сказал я, - если ты думаешь, что это танки. Давай убираться отсюда.
И мы убрались. Без проблем. Для нас, во всяком случае, хотя Альберт, подключившийся наконец к главной сети, сообщил, что опасения лейтенанта оправдываются и что действительно началась революция. Итак, у нас проблем не было, хотя в обширной вселенной происходило многое, и со временем проблемы у нас появятся, и весьма болезненные.

15. НАЗАД ИЗ НЕПРЕРЫВНОСТИ ШВАРЦШИЛЬДА

Придя в себя, Джель-Клара Мойнлин не была мертвой, как она справедливо ожидала. Она находилась в исследовательском корабле хичи. Внешне бронированный пятиместник, но не тот, в каком она была в последний момент.
Последние ее воспоминания были хаотическими, лихорадочными и полными боли и ужаса. Она помнила все очень хорошо. Но в этих воспоминаниях не было худого смуглого мрачного парня в ограничительных ремнях и шарфе. Больше на нем ничего не было. В воспоминаниях не было места и для незнакомой молодой светловолосой девушки, плачущей навзрыд. Да, в последнем воспоминании Клары люди кричали и плакали! И бранились, и мочили нижнее белье, потому что оказались пойманными за барьером Шварцшильда в черной дыре.
Но эти люди совсем другие.
Молодая девушка утешающе склонилась к ней.
- Как ты, милая? Тебе действительно трудно пришлось. - Для Клары это утверждение не было новостью. Она знала, как ей было трудно. - Она пришла в себя, - сказала девушка через плечо.
Мужчина наклонился, оттолкнув девушку. Он не стал тратить времени, расспрашивая Клару о ее состоянии.
- Как тебя зовут? И еще орбиту и номер полета - быстрее!
Когда она сказала ему, он ничего не ответил. Просто исчез, и его место снова заняла светловолосая девушка.
- Я Долли, - сказала она. - Прости, я ужасно выгляжу, но по правде говоря, я боюсь до смерти. Как ты? Ты была в ужасном состоянии, а здесь нет никакой медицинской программы.
Клара села и обнаружила, что да, она в ужасном состоянии. Все ее тело болит, начиная с головы, которая, по-видимому, обо что-то ударилась. Клара осмотрелась. Она никогда не видела корабль, настолько забитый инструментами и игрушками. И здесь очень приятно пахнет кухней.
- Слушай, где это я? - спросила она.
- В его корабле, - указала. - Его зовут Вэн. Он летает и заглядывает в черные дыры. - Долли выглядела так, словно собиралась снова заплакать, но потерла нос и продолжала: - И, милая, мне очень жаль, но все эти люди с тобой, они мертвы. Ты только одна была жива.
У Клары перехватило дыхание.
- Все? И Робин?
- Я не знаю их имен, - сказала девушка. И не удивилась, когда неожиданная гостья отвернула лицо и заплакала. Вэн рявкнул на женщин. Он глубоко задумался. И не знал, какое сокровище обнаружил и как это сокровище усложнит его жизнь.
Правда, что я женился на своей дорогой Эсси в качестве реакции на потерю Клары Мойнлин. Ко мне возвратилась способность чувствовать, когда я отбросил чувство вины, вернее, почти отбросил, - вины в утрате Клары.
Когда со временем я узнал, что Клара жива, я испытал шок. Но, клянусь Господом, ничто - ничто - не может сравниться с шоком, испытанным Кларой! Даже сейчас, в нынешних обстоятельствах, я не могу не чувствовать то, что назвал бы - достаточно несовместимо со своим теперешним состоянием - физической болью, когда я думаю о том, что испытала моя некогда горячо любимая Клара, когда восстала из мертвых. И не только потому, кем она была, не только из-за ее отношений со мной. Всякий должен был бы посочувствовать ей. Захваченная в ловушку, испытывающая ужас и боль, уверенная в близкой смерти - и в следующий момент чудесно освобожденная. Боже пожалей бедную женщину! И положение ее не становилось лучше. Половину времени она проводила без сознания, потому что тело ее испытало огромную физическую нагрузку. Приходя в себя, она не всегда понимала, что бодрствует. Она чувствовала уколы, ощущала тепло, гул в ушах и понимала, что ей вводят обезболивающее. Но все равно ей было ужасно больно. И не только физически. А, приходя в себя, она иногда думала, что галлюцинирует, потому что человеконенавистник Вэн и деморализованная Долли - не те люди, за которых можно ухватиться. Задавая вопросы, она получала непонятные ответы. Она видела, как Вэн разговаривает с машиной, и спросила у Долли, что он делает. Но смысла ее ответа не поняла:
- А, это его Мертвецы. Они запрограммированы на утерянные полеты, и теперь он спрашивает их о твоем рейсе.
Но что может понять человек, никогда не слышавший о Мертвецах? И что она могла подумать, когда прямо из воздуха тонкий неуверенный голос заговорил о ней:
- …нет, Вэн, человека по имени Шмитц не было в этом рейсе. Понимаешь, в этот рейс отправились два корабля…
- Мне все равно, сколько их полетело!
Голос смолк. Потом неуверенно:
- Вэн?
- Да, я Вэн! Кем я еще могу быть?
- О… Ну, в этом полете никто не соответствует описанию твоего отца. Кого ты спас?
- Она говорит, что ее зовут Джель-Клара Мойнлин. Женщина. Не очень красивая. Около сорока лет, - сказал Вэн, даже не посмотрев на нее; Клара напряглась, но потом сообразила, что перенесенное испытание, несомненно, отразилось на ее внешности.
- Мойнлин, - прошептал голос. - Джель-Клара, да, она участвовала в этом полете. Но возраст не соответствует, мне кажется. - Клара кивнула, чувствуя, как вновь начала болеть голова, а голос продолжал: - Посмотрим, имя соответствует. Но она родилась шестьдесят три года назад.
Сила и темп приливов боли увеличились. Клара, должно быть, застонала, потому что девушка Долли что-то крикнула Вэну и снова склонилась к ней.
- Ты выздоровеешь, - сказала она, - но я попрошу Генриетту сделать тебе еще один укол снотворного, ладно? Когда проснешься, тебе будет лучше.
Клара, не понимая, смотрела на нее, потом закрыла глаза. Шестьдесят три года назад!
Сколько потрясений может перенести человек и не сломаться? Клара ломалась нелегко: изыскатель Врат, четыре полета, все очень трудные, любого достаточно, чтобы всю жизнь преследовали кошмары. У нее страшно начинала болеть голова, когда она пыталась думать. Замедление времени? Так называется то, что происходит в черной дыре? Неужели в мире прошло двадцать или тридцать лет, пока она вращалась в бездонном гравитационном колодце черной дыры?
- Хочешь поесть? - предложила с надеждой Долли.
Клара покачала головой. Вэн, раздраженно поджав губу, поднял голову и сказал:
- Как глупо предлагать ей еду. Дай ей выпить!
Вэн не такой человек, чтобы можно было ему угодить, согласившись с ним, даже если он прав, но мысль неплохая. Клара позволила Долли принести что-то похожее на крепкое виски: она закашлялась и подавилась, но согрелась.
- Милая, - неуверенно сказала Долли, - а этот, ты понимаешь, из убитых, он был твой друг?
У Клары не было причин отрицать.
- Да. Мы с ним любили друг друга. Но поссорились и разошлись, а потом снова начали сближаться, но… А потом Робин оказался в одном корабле, а я в другом…
- Робби?
- Нет. Робин. Робин Броадхед. На самом деле он Робинетт, но очень чувствителен относительно своего имени… В чем дело?
- Робин Броадхед. О, Боже, да! - сказала Долли. Она выглядела удивленной и пораженной. - Миллионер!
И Вэн поднял голову и подошел.
- Робин Броадхед, конечно. Я его хорошо знаю, - похвастал он.
Во рту у Клары неожиданно пересохло.
- Знаешь?
- Конечно. Знаю много лет. Да, конечно, - сказал он, припоминая, - я слышал, как он спасся из черной дыры много лет тому назад. Как интересно, что ты тоже там была. Понимаешь, мы деловые партнеры. Я получаю от него и его предприятий почти две седьмых своего дохода, включая роялти, которые выплачивают мне компании его жены.
- Его жены? - прошептала Клара.
- Ты что, не слушаешь? Я сказал, да, его жены!
А Долли мягко добавила:
- Я много раз видела ее на ПВ. Когда ее включили в число десяти самых изящных женщин, когда она получала Нобелевскую премию. Она очень красива. Милая! Не хочешь ли еще выпить?
Клара кивнула, голова снова заболела, но она смогла собраться и сказать:
- Да, пожалуйста. Еще выпить.
Почти два дня Вэн старался быть хорошо расположенным к бывшей подруге своего делового партнера. Долли была добра и старалась помочь. В их ограниченном наборе ПВ-лент не было снимков С.Я., но Долли с помощью своей куклы показала карикатуру на Эсси, а когда соскучившийся Вэн потребовал, чтобы она показала представление с куклами, сумела отделаться от него. У Клары было много времени для размышлений. Хоть она была ошеломлена и измучена, простые арифметические действия были ей доступны.
Она потеряла больше тридцати лет своей жизни.
Нет, не своей - жизни всех остальных. Она не больше чем на день-два старше того момента, как оказалась в обнаженной сингулярности. Тыльные стороны ладоней у нее исцарапаны и избиты, но на них нет темных пятен старости. Голос у нее охрип от боли и усталости, но это не голос старухи. Она не старуха. Она Джель-Клара Мойнлин, чуть старше тридцати, но с ней произошло нечто ужасное.
Когда она проснулась на второй день, усилившаяся и локализовавшаяся боль подсказала ей, что она больше не получает уколов обезболивающего. К ней склонился Вэн с мрачным лицом.
- Открой глаза, - рявкнул он. - Можешь теперь немного отработать свой полет.
Какой неприятный человек! Но она жива, ей становится лучше, и она должна испытывать благодарность.
- Звучит разумно, - сказала Клара, садясь.
- Разумно? Ха! Не тебе решать, что разумно; я здесь решаю, - объяснил Вэн. - У тебя только одно право на моем корабле. Ты имела право быть спасенной, и я тебя спас; все остальные права принадлежат мне. Особенно потому, что из-за тебя мы возвращаемся на Врата.
- Милый, - неуверенно сказала Долли, - это не совсем так. У нас достаточно пищи…
- Не той пищи, что мне нужна! Заткнись! И ты, Клара, должна ответит за причиненные беспокойства. - Он протянул руку за спину. Долли, очевидно, поняла, что ему нужно, и сунула ему в руку тарелку со свежевыпеченным шоколадным печеньем. Он взял печенье и принялся есть.
Ну и тип! Клара убрала волосы с глаз и холодно взглянула на Вэна.
- Как я тебе отплачу? Как она?
- Конечно, - ответил Вэн, жуя, - она прибирается в корабле, но еще… О! Хо! Ха-ха, забавно, - он подавился, разбрасывая кусочки шоколадного печенья. - Ты имеешь в виду постель? Какая ты глупая, Клара, я не совокупляюсь с некрасивыми старухами.
Он потянулся за печеньем, а Клара стерла с лица крошки.
- Нет, - сказал он серьезно, - речь о более важном. Я хочу все знать о черных дырах.
Клара села, старясь говорить мирно.
- Все произошло очень быстро. Я не очень много могу тебе рассказать.
- Расскажи, что можешь. И не пытайся врать!
О, Бог мой, подумала Клара, сколько мне еще терпеть это? И «это» означало не просто невыносимого Вэна - всю ее возобновившуюся и лишенную смысла жизнь.
Ответ на вопрос «сколько» - одиннадцать дней. Достаточно времени, чтобы самые большие синяки на руках и теле побледнели, чтобы лучше узнать Долли Уолтерс и пожалеть ее, узнать Вэна и научиться презирать его. Но недостаточно, чтобы преодолеть усталость и решить, что же делать с жизнью.
Но жизнь не ждет, пока она будет готова к ней. Корабль Вэна вошел в док на Вратах. И вот она здесь.
Сам запах Врат изменился. И уровень шума другой - гораздо громче. Больше всего изменились люди. Казалось, на астероиде нет ни одного человека, который мог бы узнать Клару после ее отлета тридцать лет - тридцать дней - назад, в зависимости от того, каким временем пользоваться. Много людей в форме.
Это ново для Клары и не очень приятно. В «старые дни», как бы субъективно ни понимать это выражение, людей в военном можно было увидеть раз-два за день. В основном это были получившие увольнительную члены экипажей с крейсеров четырех держав. И никто из них не имел оружия. Теперь все не так. Военные повсюду, и все вооружены.
Послерейсовые отчеты тоже изменились. Вы возвращались, грязный, истощенный, испуганный, потому что до последнего момента не были уверены, что выбрались благополучно, и вас тут же усаживали перед оценщиками, собирателями данных и бухгалтерами. Что именно вы нашли? Что в этом нового? Чего оно стоит? Непрерывно задавались вопросы, а от оценщиков зависело, будет ли ваш полет жалкой неудачей или - это бывало гораздо реже - принесет вам богатство. Изыскателю Врат нужно уметь выживать, когда он закрывается в своем непредсказуемом корабле и устремляется в Безумную Волшебную Поездку. Но для того чтобы процветать, нужно не только это. Нужно благоприятное заключение допрашивающих.
Эти допросы никогда не были приятны, но теперь все стало гораздо хуже. Никакой единой команды корпорации не было. Было четыре команды, по одной от каждой державы-учредителя. Размещались они теперь в зале, где когда-то помещался главный ночной клуб и казино - в Голубом Аду, и в нем были выделены четыре небольших помещения, каждое с флагом на двери. Бразильцы допрашивали Долли. Представители Китайской Народной Республики захватили Вэна. Американский военный полицейский взял Клару за руку, и когда лейтенант в форме советской военной полиции нахмурился и схватился за свой «калашников», американец тоже нахмурился, и рука его потянулась к «кольту».
Впрочем, это не имело значения. Как только Клара закончила с американцами, за нее взялись бразильцы, и какая разница, вооружен ли ведущий тебя солдат «кольтом» или «пазом»?
На пути от бразильцев к китайцам Клара увидела Вэна, потного и раздраженного. Он шел от китайцев к русским. И Клара поняла, что у нее есть основания быть довольной. С ней обращались грубо, властно, зло, но, по-видимому, Вэну досталось еще больше. Она не знала почему, но каждый его допрос продолжался вдвое дольше, чем у нее. А ее тоже допрашивали долго. Каждая группа указывала, что она должна быть мертва, что ее банковский счет давно перешел во владение Корпорации «Врата», что никакой премии за полет с Хуаном Генриеттой Сантос-Шмитцем не полагается, так как это не полет корабля корпорации; а что касается премии за полет к черной дыре, то ведь она не вернулась в своем корабле. У американцев она добилась по крайней мере надежды на научную премию: кто еще побывал внутри черной дыры? Ей сказали, что этот вопрос будет рассмотрен. Бразильцы заявили, что этот вопрос должны обсудить представители всех четырех держав. Китайцы сказали, что все зависит от того, как интерпретировать награду, полученную Робинеттом Броадхедом, а русских эта тема вообще не интересовала; они хотели знать только, нет ли у Вэна связей с террористами.
Допросы продолжались бесконечно, а потом почти столько же времени заняла медицинская проверка. Медицинские программы никогда раньше не встречались с человеком, который выдержал разрывающие воздействия за барьером Шварцшильда, и не отпускали ее, пока не сфотографировали каждую кость и связку и не взяли образцы всех ее жидкостей. А потом ее привели в бухгалтерскую секцию и выдали твердую карточку, на которой было напечатано:
МОЙНЛИН, Джель-Клара
Текущий счет - 0.
Полагается в виде премии - в настоящее время не установлено.
У бухгалтерской секции ее ждала Долли Уолтерс, раздраженная и уставшая.
- Как дела, милая? - спросила она. Клара скорчила гримасу. - О, это очень плохо. Вэн еще там, - объяснила она. - А я сижу уже несколько часов. Что ты собираешься делать?
- Не знаю, - медленно ответила Клара, перебирая немногие возможности человека, который оказался на Вратах без денег.
- Да. Я тоже, - вздохнула Долли. - С Вэном, понимаешь, никогда нельзя знать. Он может остаться здесь надолго, потому что его могут начать расспрашивать об этих штуках на корабле, а я думаю, он их получил незаконно. - Она глотнула и быстро сказала: - Смотри, вот он.

Предыдущая страница 9 Следующая страница


Встреча с Хичи 10

К удивлению Клары, Вэн, подняв голову от карточек, улыбнулся ей.
- А, - сказал он, - моя дорогая Джель-Клара. Я изучал твое юридическое положение. Весьма многообещающее, я думаю.
Обещающее! Она неприязненно взглянула на него.
- Ты хочешь сказать, что через сорок восемь часов меня выбросят в космос за неуплату счетов. Я бы не назвала такое положение многообещающим.
Он посмотрел на нее, решил, что она шутит.
- Ха-ха, очень остроумно. Так как ты не привыкла иметь дело с крупными суммами, позволь порекомендовать тебе одного банкира, который может быть очень полезен…
- Перестань, Вэн. Это не забавно.
- Конечно, не забавно! - Он нахмурился, как прежде, потом выражение его смягчилось, стало недоверчивым:
- Неужели… неужели тебе не сказали о твоем иске?
- Что за иск?
- Иске к Робинетту Броадхеду. Мой юридический советник говорит, что ты можешь получить половину всего его состояния.
- Вздор, Вэн, - нетерпеливо сказала она.
- Не вздор! У меня отличная юридическая программа. Это положение о том, что теленок следует за коровой, если ты понимаешь. Ты должна получить половину его награды за тот полет; ведь ты имеешь равные с ним права; и на все, что он после этого заработал, потому что все это связано с первоначальным капиталом.
- Но… Но… О, это глупо! - выпалила она. - Я не собираюсь судиться с ним!
- Конечно, будешь! Как же иначе? Как иначе ты получишь то, что тебе принадлежит? Я ежегодно сужусь не менее двухсот раз, Джель-Клара. А тут речь идет об очень большой сумме. Ты знаешь, сколько стоит Броадхед? Гораздо больше, чем я сам! - И с добродушным отношением одного богатого человека к другому: - Конечно, временно ты можешь испытывать какие-то затруднения, пока не вынесен приговор. Позволь мне предложить небольшую сумму взаймы… минутку… - Он внес необходимые изменения в карточку. - Вот. Удачи!
И вот она, моя утраченная любовь Джель-Клара Мойнлин, еще более утраченная после того, как была найдена. Она хорошо знала Врата. Но знакомые ей Врата ушли в прошлое. Жизнь ее пропустила удар сердца, и все, что она знала, чем интересовалась, о чем заботилась, за треть столетия неузнаваемо изменилось, а она, как зачарованная принцесса в лесу, проспала все это время.
- Удачи! - пожелал Вэн, но какая удача может ждать спящую красавицу, чей принц давно женился на другой? - Небольшую сумму взаймы, - сказал Вэн, и она узнала, что он имел в виду. Десять тысяч долларов. Достаточно, чтобы несколько дней платить по счетам. А что потом?
Конечно, думала Клара, интересно узнавать то, за что умирали люди в ее время. И вот, найдя комнату и поев, она направилась в библиотеку. В ней больше не было катушек с магнитными лентами. Все хранилось в устройствах, представлявших второе поколение молитвенных вееров хичи (молитвенные веера! так вот что это такое!), и ей пришлось заплатить библиотекарю, чтобы ее научили ими пользоваться («Библиотечное обслуживание, 125 долларов за час, вычтено 62,5 доллара» - появилась запись на ее карточке). Стоит ли дело того?
Для Клары, оказалось, не очень. На столько вопросов получены ответы! И странно, как мало радости принесли эти ответы.
Когда Клара была изыскателем на Вратах, вопросы и ответы были буквально делом жизни и смерти. Каково значение символов на контрольной панели кораблей хичи? Какой набор данных означает смерть? Какой - награду? Теперь ответы получены, ну, может, не на все вопросы. Остается прежде всего вопрос, кто такие хичи. Но тысячи и тысячи ответов на другие вопросы, даже такие, которые тридцать лет назад и не думали задавать.
Однако ответы не доставили ей удовольствия. Вопросы утрачивают свою значительность, если знаешь, что ответы уже есть в книге.
Но была группа вопросов, которые ее заинтересовали. Обо мне.
Робинетт Броадхед? О, разумеется. О нем обширные сведения. Да, он женат. Да, он еще жив и даже здоров. К тому же явно счастлив. И почти так же плохо - он стар. Он не поседел, не одряхлел, конечно, на голове сохранились все волосы, лицо без морщин, но это все Полная Медицина Плюс, безошибочный поставщик здоровья и молодости для тех, кто может заплатить. Но все равно он стар. Толстая массивная шея, уверенная улыбка - всего этого не было у испуганного смятенного человека, который сломал ей зуб и поклялся всегда любить ее. Так что у Клары появилась возможность количественно измерить термин «всегда». Это период значительно меньше тридцати лет.
Основательно расстроившись в библиотеке, она побродила по Вратам, чтобы посмотреть, что тут изменилось. Астероид стал безличнее и цивилизованней. На Вратах появилось множество коммерческих предприятий. Супермаркет, фабрика быстрой пищи, стереотеатр, клуб здоровья, прекрасные новые туристические пансионаты, сверкающие магазины сувениров. На Вратах теперь есть чем заняться. Но не для Клары. Единственное, что привлекло ее интерес, это казино в веретене, сменившее старый Голубой Ад, но такую роскошь она себе позволить не может.
Не может и многое другое. Она чувствовала себя угнетенно. В женских журналах ее юности было множество смешных маленьких хитростей, чтобы победить депрессию. Вычисть раковину. Позвони кому-нибудь по ПВ. Вымой волосы. Но раковины у нее нет, а кому она может позвонить на Вратах? Вымыв в третий раз волосы, она снова подумала о Голубом Аде. Несколько небольших ставок, решила она, не принесут вреда ее бюджету, даже если она и проиграет - просто придется отказаться от излишеств…
После одиннадцатого поворота колеса у нее не осталось ни пенни.
Выходила со смехом и толкотней группа туристов из Габона, за ними у короткого узкого прилавка Клара увидела Долли. Она подошла к ней и спросила:
- Не угостишь ли меня выпивкой?
- Конечно, - без энтузиазма ответила Долли, делая знак бармену.
- Тогда, может, дашь мне взаймы?
Долли удивленно рассмеялась.
- Все проиграла? Слушай, ты выбрала не тот номер. Я бы не угощала тебя выпивкой, если бы какой-то турист не дал мне пару монет на счастье. - Когда подали хайбол, Долли разделила маленькую кучку сдачи на две равные части и передвинула одну к Кларе. - Можешь снова попытать счастья у Вэна, - сказала она, - но он сейчас в дурном настроении.
- Это не новость, - сказала Клара, надеясь, что виски ее подбодрит. Зря надеялась.
- О, хуже обычного. Он в глубоком дерьме, - Долли икнула и удивилась.
- А в чем дело? - неохотно спросила Клара. Говорить ей не хотелось, но она считала, что это своего рода плата за угощение.
- Его рано или поздно поймают, - сказала Долли, отпивая виски. - Он такой тупица: прилетел сюда, а ведь мог высадить тебя где угодно и набрать своих проклятых конфет и тортов.
- Ну, я предпочла бы это место, - сказала Клара, думая, так ли это на самом деле.
- Не будь дурой. Он это не ради тебя сделал. Считает, что ему все всегда сойдет с рук. Потому что он тупица. - Она мрачно посмотрела на бутылку. - Даже любит, как тупица. Тупо, если ты меня понимаешь. Приходит с таким выражением на лице, словно забыл комбинацию пищевого шкафа. Раздевает меня и начинает. Толкается туда, сюда, вертит то, это. Мне нужно написать для него руководство. Ничтожество.
Клара не помнила, на сколько порций выпивки хватило сдачи, - вероятно, на несколько. Чуть позже Долли вспомнила, что должна купить смесь для печенья и шоколадный ликер. Еще чуть позже Клара поняла, что хочет есть. Поняла, потому что ощутила запах пищи. У нее еще оставалось немного сдачи в кармане. Недостаточно для приличного обеда, и, конечно, гораздо разумнее вернуться в комнату и съесть уже оплаченную еду, но какой смысл быть разумной? И запах совсем рядом. Она прошла через что-то вроде арки из металла хичи, заказала наобум и села как можно ближе к стене. Разняла сэндвич, чтобы посмотреть, что она ест; вероятно, синтетика, но не продукт пищевых шахт или морских ферм, которые она ела в прошлом. Неплохо. Не очень плохо во всяком случае, но в это время никакое блюдо не показалось бы ей вкусным. Ела она медленно, анализируя каждый укус, не потому что ей нравилась пища, а откладывая свой следующий шаг. А предстояло ей решить, что делать с оставшейся частью жизни.
Потом она почувствовала, что все зашевелились. Уборщица протирала пол вдвое энергичней, поглядывая через плечо при каждом взмахе метлы; продавцы за прилавком распрямились, говорили отчетливей. Кто-то вошел.
Женщина, высокая, не молодая, красивая. Густые пряди рыжеватых волос падают на спину, говорит приятно, но решительно, и с работниками, и с посетителями, проверяя пальцами, нет ли на полках грязи, пробуя печенье, поправляя передник на уборщице, убеждаясь, что подставка для салфеток полна.
Клара смотрела на нее, узнавая, с чувством, близким к страху. Она! Та самая! Женщина, чей портрет она много раз видела в библиотеке, когда узнавала о Робинетте Броадхеде. С.Я.Лаврова-Броадхед открывает новую 54 фабрику быстрой пищи в Персидском заливе. С.Я.Лаврова-Броадхед дает название новому космическому транспорту. С.Я.Лаврова-Броадхед составляет новую информационную программу.
Хотя сэндвич - последнее, что могла себе позволить купить Клара, доесть его оказалось невозможно. Она, отвернувшись, стала пробираться к двери, сунула сэндвич в мусоросборщик и вышла.
Идти ей можно было только в одно место. Увидев, что Вэн один, она решила, что это прямое указание провидения. Она приняла верное решение.
- Где Долли? - спросила она.
Он лежал в гамаке и мрачно жевал свежую папайю - Клара не могла себе представить, сколько это стоит.
- Да, действительно, где? Я бы сам хотел знать. Я ей покажу, когда она вернется, да!
- У меня нет денег! - сказала она.
Он презрительно пожал плечами.
- И я пришла сказать, что ты в опасности, - продолжала она, выдумывая на ходу. - У тебя собираются конфисковать корабль.
- Конфисковать! - завопил он. - Звери! Ублюдки! О, когда я увижу Долли!… Это она им рассказала о моем специальном оборудовании!
- Или ты сам, - безжалостно сказала Клара, - потому что болтал слишком много. У тебя только один выход.
- Один выход?
- Может быть, если ты достаточно смел и умен.
- Смел! Умен! Ты забываешься, Клара! Ты забываешь, что первую часть своей жизни я один…
- Нет, я ничего не забыла, - осторожно ответила она, - ты мне не давал такой возможности. Но теперь важно то, что ты сделаешь. Запасы на борту?
- Запасы? Конечно, нет. Разве я тебе не говорил? Мороженое - да, конфеты - да, но шоколад и печенье…
- К дьяволу шоколад, - сказала Клара, - а так как Долли нет, когда она нужна, к дьяволу и Долли. Если хочешь сохранить корабль, стартуй немедленно.
- Теперь? Один? Без Долли?
- С заменой, - ответила Клара. - Для кухни, для постели, для чего угодно - я к твоим услугам. И я опытна. Может, готовлю не так хорошо, как Долли, зато люблю лучше. Во всяком случае чаще. А у тебя нет времени на размышления.
Он долго смотрел на нее, раскрыв рот. Потом улыбнулся.
- Поставь эти ящики на пол, - приказал он, - а этот пакет сунь под гамак. И еще…
- Минутку, - возразила она. - У меня есть ограничения. Я не могу перенести все сразу.
- Что касается твоих ограничений, то мы их со временем установим, уверяю тебя. А теперь не спорь. Просто бери эту сетку и заполняй, а пока ты это делаешь, я расскажу тебе историю, которую слышал много лет назад от Мертвецов. Два изыскателя обнаружили что-то очень ценное в черной дыре, но не знали, как извлечь это оттуда. Один наконец сказал:
- Я знаю. У меня с собой кошка. Привяжем ее к сокровищу, и она вытянет его.
А второй ответил:
- Какой ты дурак! Как может кошка вытащить сокровище из черной дыры?
И тогда первый сказал:
- Нет, это ты дурак, а не я. Увидишь, это будет легко. У меня есть хлыст.
Я не встречался с Джель-Кларой Мойнлин до случая с черной дырой. В те дни Робин не мог позволить себе приобрести такую совершенную информационную систему, как я. Но в течение ряда лет я много о ней слышал от Робина. В основном, какую вину он испытывает за ее смерть. Они вдвоем вместе еще с несколькими отправились в научный полет в корабле Корпорации «Врата», чтобы исследовать черную дыру; их корабли оказались захваченными; Робин сумел освободиться.
Для того, чтобы испытывать чувство вины, логической причины не было. Больше того, Джель-Клара Мойнлин, вполне привлекательная женщина, не оказалась незаменимой - Робин довольно быстро заменил ее целым рядом женщин, установив наконец долговременные отношения с С.Я.Лавровой, не только привлекательной женщиной, но и моей создательницей. Хотя я запрограммирован угадывать мотивы и побуждения человека, в его поведении есть нечто, чего я никогда не пойму.
Я не знал Джель-Клару Мойнлин, когда Робин был с ней связан. Кстати, и самого Робинетта Броадхеда я тогда не знал, потому что он был слишком беден для такой сложной программы. Хотя я непосредственно не могу испытывать физическую храбрость (поскольку не испытываю и страха), я высоко оцениваю их мужество. И так же высоко - их невежество. Они не знали, что движет их кораблями. Не знали, как действует навигационная система, как работают приборы, Не умели читать карты хичи. Поразительно, как много можно достичь с такой ничтожной информацией.

16. ВОЗВРАЩЕНИЕ ВО ВРАТА

Врата дали мне мои миллионы, но от них же все мои беды. Прилететь сюда - все равно что встретиться с самим собой. Я встретил себя, молодого, растерянного, пришедшего в ужас, отчаявшегося человека, у которого было только две возможности: отправиться в полет, где можно погибнуть, или остаться там, где никто не хочет жить. Вот последнее не изменилось. Тут по-прежнему никто не хочет жить, хотя люди живут и все время прилетают и улетают туристы. Когда мы причаливали, я сообщил своей программе Альберту Эйнштейну, что сделал философское открытие, именно, что все уравновешивается. На Вратах стало безопасней, зато на Земле гораздо опасней.
- Может, существует закон сохранения несчастья, который определяет среднее количество несчастий на каждого человека, и мы можем лишь отклоняться в том или ином направлении.
- Когда вы начинаете так рассуждать, Робин, - вздохнул он, - я думаю, так ли хороши мои диагностические программы. Вы уверены, что у вас нет болей от последней операции? - Он сидел, вернее, казался сидящим на краю стула и при этом руководил посадкой нашего корабля, но я знал, что вопрос его риторический. Разумеется, он все время следит за моим состоянием.
Как только корабль сел, я достал информационный веер Альберта, сунул его в карман и направился на свой новый корабль.
- Не хочешь оглядеться? - спросила Эсси с тем же выражением, с каким смотрел на меня Альберт. - Ты хочешь, чтобы я пошла с тобой?
- Мне просто хочется взглянуть на новый корабль, - ответил я. - Можем встретиться позже. - Я знал, что ей не терпится побыстрее посмотреть, как работают здесь ее любимые предприятия быстрой пищи. Конечно, я тогда не знал, с кем она встретится.
И вот ни о чем особом не думая, я вошел в люк своей новой, построенной людьми личной космической яхты, и будь я проклят, если не волновался при этом. Сбывались мои детские фантазии. Становились реальностью. И все это мое, и здесь все есть.
Вернее, почти все. Большая каюта с прекрасной анизокинетической кроватью и настоящий туалет за соседней дверью. Забитый продуктами холодильник и что-то очень похожее на настоящую кухню. Два рабочих кабинета, один для Эсси и один для меня, а в их стенах дополнительные койки, если мы захотим общества. Первый построенный людьми двигатель для полета быстрее света, вообще это первый гражданский корабль, способный совершать такой полет, ну, конечно, некоторые части хичи, снятые с исследовательских кораблей, но в основном все сделано людьми. И двигатель очень мощный. Есть место и для Альберта - гнездо для информационного веера с его выгравированным именем. Я поставил его на место, но не активировал, потому что наслаждался одиночеством. Множество вееров с музыкой, спектаклями, книгами, справочниками, со специальными программами, способными сделать все, что мне захочется - и Эсси тоже. Экран, скопированный с одного из больших экранов транспорта «С.Я.», в десять раз больше маленьких нечетких экранов исследовательских кораблей. На корабле есть все, о чем я только мог подумать, и нет у него только одного - имени.
Я сидел на краю анизокинетической кровати - странное ощущение: давление направлено вверх, а не с боков, как в обычной кровати, - и думал об этой проблеме. Хорошее место для таких размышлений, потому что я хотел назвать корабль именем женщины, которая будет делить со мной эту постель. Но ведь я уже назвал ее именем транспорт.
Конечно, это препятствие можно преодолеть. Я могу назвать корабль «Соня». Или «Эсси». Или «Миссис Робинетт Броадхед», хотя это очень глупо.
Дело срочное. Мы готовы к вылету. Нас ничего не удерживает на Вратах, но я не могу лететь в безымянном корабле. Я отправился в рубку управления и сел в кресло пилота. Оно сконструировано для человеческого зада, и это огромное усовершенствование по сравнению со старым стилем.
Ребенком на пищевой шахте я часто сидел в кухне перед микроволновой печью и воображал себя пилотом корабля хичи в каком-нибудь далеком углу вселенной. Сейчас я делал почти то же самое. Я протянул руку, коснулся колес курсового набора, сделал вид, что нажимаю сосок двигателя, я фантазировал. Все в том же отчаянном беззаботном стиле, как ребенок, представлял себя несущимся в космических просторах. Кружил вокруг квазаров. Летел на огромной скорости к соседним галактикам. Проникал в силиконовое облако вокруг центра. Встречал хичи! Входил в черную дыру…
И тут фантазия рухнула, потому что слишком близко подошла к действительности, и я понял, как назову корабль. Моя находка прекрасно соответствует Эсси, но не повторяет название «С.Я.»
«Истинная любовь».
Превосходное имя!
Но почему я так сентиментально, меланхолично настроен? Словно страдаю от неразделенной любви.
Об этом я не хотел думать. Теперь, когда название выбрано, надо кое-что сделать. Отметиться в регистре, проверить правильность заполнения страховочных документов, - мир должен быть извещен о моем решении. Лучше всего это сделать, поручив Альберту. Поэтому я потрогал веер, чтобы убедиться, что он надежно вставлен, и включил его.
Я не привык еще к новому Альберту, и он удивил меня, появившись не в своей голографической рамке и даже не возле веера, но в дверях главной каюты. Он стоял, опираясь локтем в ладонь другой руки, в свободной руке трубка, и мирно оглядывался, словно только что вошел.
- Прекрасный корабль, Робин, - сказал он. - Поздравляю.
- Я не знал, что ты можешь так бродить повсюду.
- В сущности я и не брожу, мой дорогой Робин, - дружелюбно заметил он. - В мою программу входит максимальное приближение к реальности. А появляться словно джин из бутылки - совсем не реалистично.
- Ты аккуратная программа, Альберт, - признал я, и он улыбаясь, ответил:
- И к тому же я все время настороже, если можно так сказать, Робин. Например, я полагаю, что ваша добрая жена в данный момент направляется сюда. - Он сделал шаг в сторону - что совсем необязательно, - и вошла Эсси, тяжело дыша. Выглядела она так, словно пыталась скрыть свое замешательство.
- В чем дело? - спросил я, сразу встревожившись.
Она не сразу ответила.
- Ты, значит, ничего не слышал? - спросила она наконец.
- О чем?
Она выглядела одновременно удивленно и облегченно.
- Альберт? Ты еще не установил связь с информационной сетью?
- Я как раз собираюсь это сделать, миссис Броадхед, - вежливо ответил он.
- Нет! Не делай этого! Вначале нужно внести некоторые поправки относительно Врат… - Альберт задумчиво поджал губы, но промолчал. Я был не столь молчалив.
- Выкладывай, Эсси! В чем дело?
Она села на место коммуникатора, обмахиваясь.
- Этот негодяй Вэн, - сказала она. - Он здесь! По всему астероиду о нем говорят. Удивительно, что ты не слышал. Фу! Я так бежала! Боялась, что ты расстроишься.
Я снисходительно улыбнулся.
- Операция была несколько недель назад, Эсси, - напомнил я ей. - Я не настолько изнежен - и вообще не понимаю, почему я должен расстраиваться из-за Вэна. Ты должна быть больше во мне уверена.
Она пристально взглянула на меня, потом кивнула.
- Это правда, - согласилась она. - Я вела себя глупо. Ну, что ж, пора за работу, - продолжала она, вставая и направляясь к двери. - Но помни, Альберт: никакой связи с сетью, пока я не вернусь!
- Подожди! - воскликнул я. - Я хочу сообщить тебе новость. - Она остановилась, и я гордо сказал: - Я нашел название для корабля. «Истинная любовь». Как тебе нравится?
Она думала долго, и на лице ее совсем не было радостного выражения. Потом сказала:
- Да, очень хорошее название, Робин. Бог благослови этот корабль и всех, кто полетит на нем. А теперь мне нужно идти.
Прошло двадцать пять лет, но я по-прежнему не вполне понимаю Эсси. Я сказал об этом Альберту. Он удобно сидел перед туалетным столиком Эсси, разглядывая себя в зеркало. Пожал плечами.
- Может, ей не понравилось название? - спросил я. - Очень хорошее имя!
- Я тоже так считаю, Робин, - согласился он, отворачиваясь от зеркала, чтобы померцать мне. - Я полагал, что я не вполне понимаю, потому что я машина, а она человек. А что же в вашем случае?
Я смотрел на него слегка раздраженно, потом улыбнулся.
- Ты очень забавен с этой своей новой программой, Альберт, - сказал я ему. - Почему ты делаешь вид, что смотришь в зеркало? Я ведь знаю, что ты видишь не так.
- А что вы видите, глядя на «Истинную любовь», Робин?
- Почему ты всегда отвечаешь вопросом на вопрос? - ответил я, и он вслух рассмеялся. Раньше Альберт тоже мог смеяться, даже шутить, но всегда было ясно, что смеется изображение, картинка. Можно было считать это изображением реальной личности, если угодно - посмотрим правде в глаза: я так обычно и считал, - как, например, изображение в П-фоне. Но не было… как бы это назвать… присутствия. Теперь оно было. Я не мог обонять его. Но его присутствие в комнате ощущалось не только зрением и слухом. Температура? Ощущение массы? Не знаю. Но все равно я чувствовал, что в комнате еще кто-то есть.
- На самом деле ответ, - уже серьезно сказал он, - таков: моя новая внешность есть эквивалент вашему новому кораблю, или новому воскресному костюму. Можете использовать и другие аналогии. Просто хотелось проверить, нравится ли мне эта новая внешность. Гораздо важнее, нравится ли она вам.
- Не скромничай, Альберт, - ответил я. - Очень нравится, но я бы хотел, чтобы ты связался с информационной сетью. Мне бы хотелось, например, знать, как продвигаются дела с поиском террористов.
- Конечно, я выполню ваш приказ, Робин, - сказал он, - но миссис Броадхед выразилась совершенно определенно.
- Ну, я не хочу, чтобы ты вышел из строя, выполняя противоречивые команды своих хозяев. Вот что я сделаю, - сказал я, вставая; у меня над головой загорелась лампа. - Выйду в коридор и сам подключусь к информационной сети. Надеюсь, я не забыл, как это делается.
- Конечно, вы можете это сделать. - Голос его почему-то звучал обеспокоенно. - Но в этом нет необходимости, Робин.
- Конечно, нет, - согласился я, остановившись на полпути к выходу. - Но я любопытен.
- А что касается вашего любопытства, - он улыбался, набивая трубку табаком, но мне показалось, что улыбка слегка принужденная, - что касается этого, то вы должны знать, что до посадки я находился в постоянном контакте с сетью. Новостей нет. Возможно, однако, что само отсутствие новостей интересно. И даже обнадеживающе.
Я все еще не привык к новому Альберту. Снова сел, рассматривая его.
- Вы загадочный сукин сын, доктор Эйнштейн, - сказал я.
- Только когда сообщаю информацию, которая неясна сама по себе. - Он улыбнулся. - Генерал Манзберген до сих пор не получил вашего послания. Сенатор говорит, что сделает все, что сможет. Мэтр Исинжер сообщает, что Квятковский и наш друг из Малайзии не откликнулись на его усилия связаться с ними, а от албанцев получено короткое сообщение:
- Не волнуйтесь.
- Значит, что-то происходит! - Я снова вскочил.
- Что-то может происходить, - поправил он, - и мы можем только дать ему произойти. Во всяком случае, Робин, - он заговорил ласково и льстиво, - я лично предпочел бы, чтобы вы сейчас не покидали свой корабль. И по одной важной причине: откуда вы знаете, что вас не поджидает человек с пистолетом в кармане и вашим именем в списке?
- Террорист? Здесь?
- Здесь или в Роттердаме. Почему одно место предпочтительней другого? Хочу напомнить вам, Робин, что у меня есть опыт в такого рода делах. Некогда нацисты оценили мою голову в двадцать тысяч марок; будьте уверены: я сделал все, чтобы их никто не заработал.
Я остановился в дверях.
- Кто?
- Нацисты, Робин. Группа террористов, захвативших контроль над Германией много лет назад, когда я был жив.
- Когда ты был что?
- Я хочу сказать: когда был жив тот реальный человек, чье имя вы мне дали. Но с моей точки зрения, это отличие недостойно упоминания. - Он с отсутствующим видом сунул в карман набитую трубку и сел так естественно и по-дружески, что я автоматически тоже сел.
- Да, я еще не привык к тебе новому, Альберт, - сказал я.
- Ну, для этого нет лучше времени, чем сейчас, Робин. - Он улыбался, прихорашиваясь. Какая-то в нем появилось вещественность. Старые голограммы показывали его в десятке характерных поз, в мешковатом свитере или в тенниске, в носках натянутых или спущенных, в туфлях или шлепанцах, с трубкой или с карандашом. Сегодня на нем тоже тенниска, но поверх нее один из тех мешковатых европейских свитеров, которые застегиваются на пуговицы и имеет карманы. Такой свитер можно было бы назвать пиджаком, если бы он не был связан из шерсти. К свитеру приколот значок с надписью «Два процента», а короткая щетина на подбородке свидетельствует, что сегодня он не брился. Ну, конечно, не брился! И никогда не бреется, это ведь голографическая проекция компьютерного конструкта, но такая убедительная и живая, что я чуть не предложил ему свою бритву!
Я рассмеялся и покачал головой.
- Что значит «два процента»?
- Ах, - застенчиво сказал он, - это лозунг моей юности. Если два процента человечества откажутся воевать, войн не будет.
- Ты и сейчас в это веришь?
- Я надеюсь на это, Робин, - поправил он меня. - Но должен признать, что новости не очень подкрепляют эту надежду. Хотите узнать остальные новости?
- Наверно, - сказал я, и он снова прошел к туалетному столику Эсси. Сел перед ним, лениво поигрывая ее бутылочками с духами и женскими украшениями; так нормально, так по-человечески, что это отвлекало меня от смысла его слов. И хорошо, потому что все новости плохие. Террористы действовали все активнее. Уничтожение петли Лофстрома было первым шагом в этом, и по всей этой части Южной Америки развернулась кровавая война. Террористы отравили главный резервуар Лондона токсином ботулизма, и теперь лондонцам предстояло помучиться от жажды. Такие новости мне не нужны, и я сказал об этом Альберту.
Он вздохнул и согласился.

Предыдущая страница 10 Следующая страница


11 Фредерик Пол

- Когда я был жив, жизнь была мягче, - сказал он задумчиво. - Конечно, тоже не совершенная. А вы знаете, Робин, я мог бы стать президентом государства Израиль? Да. Но я понимал, что не должен принимать это предложение. Я всегда был за мир, а государству иногда приходится вести войну. Леб однажды сказал мне, что все политики ненормальные, и боюсь, он был прав. - Он выпрямился, лицо его прояснилось. - Но есть и хорошие новости, Робин! Премия Броадхеда за научные открытия…
- Что, что?
- Вспомните, Робин, - нетерпеливо сказал он, - система премий, которую вы организовали перед самой операцией. Она уже начала приносить плоды.
- Ты решил загадку хичи?
- Ах, Робин, я понимаю, вы надо мной смеетесь, - с мягкой укоризной сказал он. - Конечно, пока ничего такого значительного. Но есть физик на Лагуна Бич… Бекферт? Вы знаете его работы? Тот самый, что предложил систему для достижения плоского пространства?
- Нет, я даже не знаю, что такое плоское пространство.
- Ну, - сказал он, сдаваясь перед моим невежеством - в данный момент, я думаю, это не имеет значения, но сейчас он работает над математическим анализом недостающей массы. Похоже, Робин, этот феномен совсем недавний! Каким-то образом в последние несколько миллионов лет к вселенной была добавлена масса.
- Ах, вот как, - сказал я, изображая понимание. Но я его не обманул.
Он сказал терпеливо:
- Если вы помните, Робин, несколько лет назад Мертвец - женщина - из того корабля, что сейчас называется «С.Я.Броадхед», заставила нас поверить, что этот феномен связан каким-то образом с деятельностью хичи. Мы тогда не обратили на это должного внимания.
- Помню, - сказал я. Сказал почти правдиво. Я вспомнил, что у Альберта появилась дикая идея, будто по какой-то неясной причине хичи заставляют вселенную сократиться до первичного атома, чтобы произошел новый Биг Бэнг и возникла новая вселенная с иными физическими законами. Потом он изменил свое мнение. Он в свое время объяснял мне причину, но я забыл. - Мах? - спросил я. - Что-то имеющее отношение к этому парню Маху? И к человеку, по имени Дэвис?
- Совершенно верно, Робин! - он зааплодировал, радостно улыбаясь. - Гипотеза Маха указывает на причину этого, но парадокс Дэвиса делает невероятным действие этой причины. И вот Бекферт аналитически показал, что парадокс Дэвиса неприложим, если число расширений и сокращений вселенной конечно! - Он встал и принялся бродить по комнате, слишком довольный собой, чтоб сидеть спокойно. Я не понимал, чему он радуется.
- Альберт, - неуверенно сказал я, - ты хочешь сказать, что вселенная нас раздавит, превратит в… как ты это называешь… в флоэму?
- Совершенно верно, мой дорогой мальчик!
- И от этого ты так счастлив?
- Именно! О, - сказал он, остановившись на полпути и глядя на меня, - я понимаю вашу проблему. Но это не произойдет скоро. Не раньше чем через миллиард лет, это точно.
Я сидел, глядя на него. К этому новому Альберту надо привыкнуть. Он не замечал ничего необычного, продолжал счастливо рассказывать о новых идеях, возникших в связи с премиями, и о том, какие мысли приходили ему в голову.
Новые мысли?
- Минутку, - сказал я нахмурившись, потому что чего-то я здесь не понимал. - Когда?
- Что когда, Робин?
- Когда ты об этом думал? Ты был отключен все время до нашего разговора…
- Совершенно верно, Робин. Когда я был «отключен», как вы выражаетесь. - Он померцал. - Миссис Броадхед снабдила меня встроенной базой данных, хардвер. Я не перестаю существовать, когда меня отключают.
- Я не знал этого.
- Вы себе не представляете, какое это для меня удовольствие! Просто думать! Всю жизнь я только этого и хотел. Молодым человеком я плакал из-за невозможности посидеть и подумать - например, реконструировать доказательства хорошо известных математических и физических теорем. Теперь я часто могу это делать, и гораздо быстрее, чем когда я был жив! Я глубоко благодарен вашей супруге за это. - Он наклонил голову. - А вот и она, Робин. Миссис Броадхед? Я только что вспомнил, что еще не выразил вам благодарность за новое программирование.
Она удивленно посмотрела на него, потом покачала головой.
- Дорогой Робин, - сказала она, - я должна кое-что сказать тебе. Минутку. - Она повернулась к Альберту и произнесла три или четыре фразы по-русски. Он серьезно кивнул.
Иногда мне нужно много времени, чтобы понять, но теперь я наконец понял. Происходит что-то такое, о чем я должен знать.
- Послушай, Эсси, - сказал я встревоженно; тем более встревоженно, что я не знал, из-за чего собственно тревожусь, - что случилось? Вэн натворил что-то?
Она серьезно ответила:
- Вэн улетел с Врат, и вовремя улетел, потому что его ждали большие неприятности с Корпорацией «Врата» и со многими другими. Но я хочу поговорить не о Вэне. О женщине, которую я видела в своем магазине. Она очень похожа, дорогой Робин, на женщину, которую ты любил до меня, на Джель-Клару Мойнлин. Так похожа, что я решила - она ее дочь.
Я смотрел на нее.
- Что?.. Откуда ты знаешь, как выглядела Клара?
- О, Робин, - нетерпеливо сказала она. - Двадцать пять лет, а я специалист по обработке информации. Думаешь, я не захотела узнать? Я очень хорошо ее знаю. Все сохранившиеся записи.
- Да, но… у нее не было дочери. - Я смолк, думая, а уверен ли я в этом. Я любил Клару сильно, но не очень долго. Вполне возможно, что в ее жизни были эпизоды, о которых она мне не рассказывала.
- Вообще-то, - практично сказала Эсси, - прежде всего я подумала, что она может быть твоей дочерью. Только теоретически. Но возможно. Она могла забеременеть от тебя. Но теперь… - Она вопросительно повернулась к Альберту. - Альберт? Поиск завершен?
- Да, миссис Броадхед. - Он кивнул. Выглядел он очень серьезным. - В данных о Джель-Кларе Мойнлин нет никаких сведений о ее ребенке.
- И что же?
Он достал трубку и принялся вертеть ее.
- Сомнений в ее личности нет, миссис Броадхед. Она прилетела два дня назад вместе с Вэном и зарегистрировалась.
Эсси вздохнула.
- Тогда, - храбро сказала она, - сомнений вообще нет. Женщина в магазине была сама Клара, а не самозванка.
В этот момент больше всего на свете мне требовалось успокаивающее оздоровляющее присутствие моей старой психоаналитической программы Зигфрида фон Психоаналитика. Мне нужна была помощь.
Клара? Жива? Здесь? И если невозможное возможно, что же мне делать?
Легко сказать себе, что я ничего не должен Кларе, что все долги я уже заплатил. Платой были долгие годы печали, глубокой безнадежной любви, чувство утраты, от которого меня не излечили окончательно три десятилетия. Ее отняли у меня, я не мог перепрыгнуть через пропасть, и единственное, что помогло мне это перенести, - в конце концов я убедил себя в том, что это НЕ МОЯ ВИНА.
Но пропасть каким-то образом оказалась преодолена. И вот у меня верная жена и установившаяся жизнь, и в этой жизни нет места для женщины, которую я обещал любить всегда.
- Больше того, - сказала Эсси, наблюдая за моим лицом.
Я не очень хорошо участвовал в разговоре.
- Да?
- Больше того. Вэн прилетел с двумя женщинами, не с одной. Вторая женщина - Долли Уолтерс, неверная жена человека, с которым мы виделись в Роттердаме, помнишь? Молодая особа. Плачет, краска на глазах потекла. Очень красивая женщина, но не очень умная. Военная полиция США арестовала ее, когда Вэн улетел без разрешения, поэтому я решила с ней поговорить.
- С Долли Уолтерс?
- О, Робин, слушай меня, пожалуйста! Да, с Долли Уолтерс. Но она очень мало могла мне сказать, потому что у военной полиции на нее другие планы. Американцы хотели переправить ее в Высокий Пентагон. Бразильская военная полиция попыталась помешать им. Большой спор, но победили в конце концов американцы.
Я кивнул, показывая, что слушаю.
- Понятно. Американцы арестовали Долли Уолтерс.
Эсси пристально посмотрела на меня.
- Как ты себя чувствуешь, Робин?
- Все в порядке. Я только слегка обеспокоен. Надеюсь, эти трения между американцами и бразильцами не помешают им объединить данные.
- Ага, - сказала Эсси, кивая. - Тогда понятно. Я видела, что ты обеспокоен, но не могла понять, почему. - Тут она прикусила губу. - Извини, дорогой Робин. Я тоже расстроена.
Она села на край кровати, раздраженно поморщилась, когда за нее принялся анизокинетический матрац.
- Прежде всего практические вопросы, - сказала она, нахмурившись. - Что нам теперь делать? Есть несколько альтернатив. Во-первых, лететь исследовать объект, обнаруженный Уолтерсом, как и планировалось. Во-вторых, попытаться собрать больше информации относительно Джель-Клары Мойнлин. В-третьих, поесть что-нибудь и хорошенько выспаться, прежде чем что-то предпринимать, потому что… - укоризненно добавила она, - не забывай, Робин, что ты еще не оправился от серьезной внутриполостной операции. Лично я склоняюсь к третьей альтернативе, а ты?
Я все еще обдумывал этот трудный вопрос, когда Альберт откашлялся.
- Миссис Броадхед? Мне пришло в голову, что не очень дорого обойдется - возможно, в несколько сотен тысяч долларов, - если мы наймем одноместный корабль и отправим его на фоторазведку. - Я смотрел на него, стараясь понять, к чему он ведет. - Таким образом, - объяснил он, - корабль сможет найти объект, в котором вы заинтересованы, определить его местонахождение, наблюдать за ним, а потом доложить нам. Сейчас на одноместные корабли спрос небольшой, и на Вратах есть несколько пригодных к действию.
- Хорошая мысль! - воскликнула Эсси. - Решено, так? Организуй все необходимое, Альберт, и одновременно приготовь нам что-нибудь вкусное для первой еды на… на новом корабле «Истинная любовь».
Я не возражал, и так мы и поступили. А не возражал я потому, что был в шоке. Самое плохое в шоковом состоянии то, что вы не сознаете, что в нем находитесь. Мне казалось, что у меня ясная голова и я все замечаю. Я ел то, что ставили передо мной, и не замечал ничего странного, пока Эсси не уложила меня в большую упругую постель.
- Ты ничего не говоришь, - сказал я.
- Потому, дорогой Робин, что последние десять раз, как я к тебе обращалась, ты молчал, - ответила она, совсем не обвиняюще. - Увидимся утром.
Тут я достаточно быстро сориентировался.
- Ты собираешься спать в каюте для гостей?
- Да. Я не сердита, дорогой, я даже не расстроена. Просто тебе нужно немного отдохнуть.
- Наверно. То есть я хочу сказать, милая, что это хорошая мысль, - сказал я, начиная понимать, что на самом деле Эсси очень расстроена, и даже подумал, что мне нужно взволноваться из-за этого. Я взял ее за руку и поцеловал запястье, прежде чем отпустить, и заставил себя снова завести разговор. - Эсси? Мне следовало посоветоваться с тобой, прежде чем называть корабль?
Она поджала губы.
- "Истинная любовь" - хорошее название, - рассудительно сказала она.
Но, похоже, какие-то оговорки у нее были, и я не понимал, почему.
- Я спросил бы тебя, - объяснил я, - но мне это дело показалось щекотливым. То есть спрашивать человека, в честь которого называешь. Все равно что спросит, что тебе купить ко дню рождения, а не самому придумать.
Она улыбнулась.
- Но, дорогой Робин, ты всегда спрашиваешь меня об этом. Это неважно. Да, «Истинная любовь» - прекрасное название, особенно когда знаешь, что эта любовь ко мне.
Я думаю, Альберт снова подсунул мне снотворное, потому что сразу уснул. Но проспал я недолго. Три-четыре часа спустя я лежал в анизокинетической кровати, сна ни в одном глазу, совершенно спокойный и очень озадаченный.
На периметре Врат, где расположены причальные доки, действует из-за вращения небольшая центробежная сила. Низ становится верхом. Но в «Истинной любви» этого не происходило. Альберт развернул корабль, и теперь та же сила, что удерживает нас от всплытия над поверхностью астероида, нейтрализует и воздействие его вращения; меня слегка прижимает к мягкой постели. Я слышал негромкий гул корабельных систем жизнеобеспечения, они сменяли воздух, поддерживали давление в канализации и выполняли все остальные работы, чтобы корабль жил. Я знал, что стоит мне позвать Альберта, и он появится. Стоило попытаться его вызвать, просто чтобы посмотреть, войдет ли он в дверь или, чтобы позабавить меня, выползет из-под кровати. Вероятно, он мне в пищу подмешал не только снотворное, но и транквилизатор: проблемы больше меня не беспокоили, хотя я понимал, что не решил их.
Какие проблемы решать? Это первая проблема. Мои приоритеты за последние несколько недель так часто менялись, что я не знал, что поставить на самый верх. Трудная болезненная проблема террористов, и ее важно решить не только ради меня; но она несколько передвинулась после рассказа Уолтерса в Роттердаме. Там он представил мне новую проблему. Существует проблема моего здоровья, но она, кажется, решена хотя бы временно. А теперь новая и неразрешимая проблема - Клара. Я могу справиться с этими проблемами. Со всеми вместе и с каждой в отдельности. Вопрос - как? Что мне делать, когда я встану?
Я не знал ответа на этот вопрос и потому не вставал.
Постепенно я снова уснул, а когда проснулся, обнаружил, что я не один.
- Доброе утро, Эсси, - сказал я, беря ее за руку.
- Доброе утро, - ответила она, по-дружески знакомо прижимая мою руку к щеке. Но говорить она начала не о привычном. - Ты себя хорошо чувствуешь, Робин? Прекрасно. Я думала о нашей ситуации.
- Понятно, - сказал я. Я чувствовал, что напрягаюсь; мирная расслабленность куда-то исчезла. - О какой ситуации?
- О ситуации с Кларой Мойнлин, конечно, - сказала она. - Я вижу, что тебе трудно, дорогой Робин.
- О, - неопределенно ответил я, - это случается. - Такую ситуацию мне нелегко обсуждать с Эсси, но ее это не остановило.
- Дорогой Робин, - сказала она; голос ее в полутемной каюте звучал спокойно и мягко, - тебе нельзя держать это в себе. Если закроешь в себе, взорвется.
Я сжал ее руку.
- Ты брала уроки у Зигфрида фон Психоаналитика? Он мне обычно говорил это.
- Хорошая была программа, этот Зигфрид. Пожалуйста, поверь, я понимаю, что творится в твоем сердце.
- Я знаю, только…
- Только, - кивнула она, - тебе трудно говорить об этом со мной, которая в этом случае - Другая Женщина. Без которой не было бы проблемы.
- Неправда, черт побери! - Я не собирался кричать, но, должно быть, во мне действительно что-то заперто.
- Неверно, Робин. Правда. Если бы я не существовала, ты мог бы поискать Клару, несомненно, нашел бы ее и решил, что делать с этой тревожной ситуацией. Вы могли бы снова стать любовниками. А может, и нет: она ведь молодая женщина, Клара. Не захотела бы изношенную развалину со множеством замененных частей в любовники. Нет, это я беру назад. Прости.
Она немного подумала, потом поправилась:
- Нет, неправда. Я нисколько не жалею, что мы любим друг друга. Я высоко это ценю - но проблема остается. Только, Робин! Никто в этом не виноват. Ты ни в чем не виноват, я не виновата и, конечно, Клара Мойнлин не виновата. Так что вина, тревога, страх - все это в твоей голове. Нет, Робин, пойми меня правильно. То, что в голове, может причинять страшную боль, особенно такому совестливому человеку, как ты. Но это бумажный тигр. Подуй на него, и он улетит. Проблема не в возвращении Клары. Проблема в том, что ты считаешь себя виноватым.
Очевидно, не только я мало спал. Эсси явно неоднократно репетировала свою речь.
Я сел и принюхался.
- Ты принесла с собой кофе?
- Только если хочешь, Робин.
- Хочу. - Я подумал с минуту, пока она давала мне кофе. - Ты права, - сказал я, - я это знаю. Чего я не знаю, это, как говаривал Зигфрид, как внести это знание в свою жизнь.
Она кивнула.
- Признаю свою ошибку, - сказала она. - Мне следовало включить подпрограмму Зигфрида в программу Альберта, вместо, допустим подпрограммы изысканной кухни. Я уже думала об изменении программы Альберта, потому что это на моей совести.
- О, милая, это не твоя…
- …вина, нет. Это центр нашего разговора, так? - Эсси наклонилась вперед, быстро поцеловала меня, потом озабоченно сказала: - Ох, подожди, Робин, я беру назад поцелуй. Вот что я хочу тебе сказать. Ты сам мне это часто говорил. В психоаналитическом анализе сам психоаналитик неважен. Важно то, что происходит в голове пациента, то есть в твоей. Поэтому психоаналитик может быть машиной, даже весьма примитивной; или придурком со зловонным дыханием; или человеком с докторским дипломом… или даже мной.
- Тобой!
Она сморщилась.
- Мне приходилось слышать от тебя и более лестный тон.
- Ты собираешься заниматься со мной психоанализом?
Оно оборонительно пожала плечами.
- Да, я, а почему бы и нет? Как друг. Добрый друг, разумный, готовый выслушать. Обещаю не осуждать. Обещаю это, дорогой Робин. Я позволю тебе разговаривать, драться, кричать, плакать, если хочешь, пока не станет ясно, чего ты хочешь и что чувствуешь.
Сердце мое растаяло. Я мог только сказать:
- Ах, Эсси… - Заплакать я мог бы без особого труда.
Вместо этого я отхлебнул еще кофе и покачал головой.
- Не думаю, чтобы это сработало. - Я испытывал сожаление, и, должно быть, оно отразилось в моем голосе, но я также чувствовал себя… как бы это сказать? Заинтересованным. Технически заинтересованным. Заинтересованным проблемой, которую необходимо решить.
- Почему не сработает? - воинственно спросила она. - Послушай, Робин, я все это хорошо обдумала. Я хорошо помню, что ты мне говорил, и сейчас повторю для тебя. Ты говорил, что лучшая часть сеанса - это когда ты идешь на него, репетируя, что скажешь Зигфриду, представляя себе, что он скажет и что ты ему ответишь.
- Я так говорил? - Поразительно, как много помнит Эсси из нашей болтовни четверть века назад.
- Точно так, - самоуверенно сказала она, - так почему же не я? Только потому что я лично вовлечена?
- Ну, конечно, это делает задачу трудней.
- Трудное нужно делать немедленно, - весело заявила она. - Невозможное иногда требует недели.
- Будь благословенна, - сказал я. - Но… - я немного подумал. - Понимаешь, вопрос не только в выслушивании. Хорошая психоаналитическая программа принимает во внимание не только вербальные выражения. Понимаешь, что я хочу сказать? "Я", который говорит, не всегда знает, что он хочет сказать. "Я" блокирует что-то, потому что выпустить все эти старые чувства значит снова ощутить боль, а "я" не хочет боли.
- Я буду держать тебя за руку, дорогой Робин, когда тебе будет больно.
- Конечно. Но разве ты поймешь все невербальное? Это внутреннее "я" выражается символами. Снами. Фрейдистскими оговорками. Неожиданными отвлечениями. Страхами. Потребностями. Подергиванием и подмигиванием. Аллергиями - все это, Эсси, и еще тысячи подобных вещей, вроде слабости-импотенции, затрудненности дыхания, чесотки, бессонницы. Не хочу сказать, что у меня все это есть…
- Безусловно, не все!
- …но все это части словаря, который понятен Зигфриду. А тебе нет.
Эсси вздохнула и признала свое поражение.
- Тогда приведем в действие план Б, - сказала она. - Альберт! Включи свет. Заходи!
Медленно в комнате загорелся свет, и в дверь вошел Альберт Эйнштейн. Он не зевал и не почесывался, но казался только что вставшим с дивана пожилым гением, готовым ко всему, но еще не проснувшимся полностью.
- Ты нанял фоторазведочный корабль? - спросила Эсси.
- Он уже в пути, миссис Броадхед.
Мне не казалось, что я дал на это согласие, но, может, и дал.
- А послания отправлены?
- Все, миссис Броадхед. - Он кивнул. - Как вы приказали. Всем высшим военачальникам и членам правительства США, которые в долгу перед Робином. Их просят использовать все свое влияние, чтобы побудить Высокий Пентагон разрешить нам свидание с Долли Уолтерс.
- Да. Так я приказала, - согласилась Эсси и повернулась ко мне. - Так что, видишь, нам остается только одно. Отыскать Долли. Отыскать Вэна. Отыскать Клару. Вот тогда, - голос ее звучал твердо, но выглядела она теперь не так уверенно и очень уязвимо, - тогда мы увидим, что увидим, Робин, и удачи всем нам.
Она двигалась быстро, я не успевал за ней, и в направлении, на которое я не давал согласия. Глаза мои выпучились от удивления.
- Эсси! Что происходит? Кто сказал…
- Сказала, дорогой Робин, я. Это очевидно. Невозможно иметь дело с Кларой как с призраком в подсознании. Но вот с реальной Кларой, лицом к лицу, можно иметь дело. У нас только один путь, верно?
- Эсси! - Я был глубоко шокирован. - Ты послала все эти сообщения? Ты подделала мою подпись?
- Подожди, дорогой Робин, - сказала она, тоже глубоко шокированная. - Какая подделка? Я подписывала сообщения «Броадхед». По-моему, это моя фамилия. Мне кажется, я имею право подписываться своей фамилией. Я права?
Я раздраженно смотрел на нее. Доброжелательно раздраженно.
- Женщина, - сказал я, - ты для меня слишком умна. Мне кажется, что ты заранее знала каждое слово в этом разговоре.
Она самоуверенно пожала плечами.
- Я тебе много раз говорила, дорогой Робин, что я специалист по обработке информации. Знаю, как обращаться с информацией, особенно когда субъектом ее является человек, которого я знаю двадцать пять лет, горячо люблю и хочу, чтобы он был счастлив. Да, я подумала о том, что ты смог бы разрешить, и пришла к неизбежному заключению. Я бы этого не сделала, если бы не необходимость, Робин, - закончила она, вставая и потягиваясь. - И сделаю все, что смогу, включая и такой вариант: я удаляюсь, скажем, на шесть месяцев, чтобы вы с Кларой смогли найти решение.
И вот десять минут спустя, пока мы с Эсси мылись и одевались, Альберт получил разрешение на старт, вывел «Истинную любовь» из дока, и мы были на пути к Высокому Пентагону.
У моей дорогой жены Эсси есть множество добродетелей. Одна из них - альтруизм, от которого у меня иногда перехватывает дыхание. Другая - чувство юмора, и иногда она наделяет им свои программы. Для полета Альберт оделся как лихой пилот - кожаный шлем с разлетающимися ушами, белый шелковый шарф обмотан вокруг шеи, он сидел, вжавшись в пилотское кресло, и свирепо смотрел на приборы.
- Оставь эти глупости, Альберт, - сказал я, он повернулся ко мне и застенчиво улыбнулся.
- Я только пытался развлечь вас, - сказал он, снимая шлем.
- Ты и развлек. - И действительно, мне стало смешно. И в целом я себя чувствовал хорошо. Единственный способ подавить депрессию от нерешенных проблем - это идти им навстречу. И мы так и поступали. Я ценил любящую заботу жены. Мне нравился полет в прекрасном новом корабле. Мне даже понравилось, как аккуратно голографический Альберт избавился от шлема и шарфа. Они не исчезли вульгарно. Он просто скомкал их и засунул себе между ногами. Вероятно, они исчезли, когда никто этого не видел.
- Управление кораблем занимает все твое внимание, Альберт? - спросил я.
- Нет, Робин. Но у меня, конечно, есть полная навигационная программа.
- Итак, твое появление здесь - просто еще один способ нас позабавить. Тогда забавляй меня по-другому. Поговори со мной. Расскажи о том, что тебя всегда интересует. Ты знаешь. О космологии, и о хичи, и о Значении Всего, и о Боге.

Предыдущая страница 11 Следующая страница


Встреча с Хичи 12

- Если хотите, Робин, - охотно согласился он, - но прежде всего взгляните на поступившее сообщение.
Эсси подняла голову от резюме о настроениях клиентов, а Альберт стер с большого экрана изображение звезд, и на нем появился текст:
Робинетт, мальчик мой, для парня, который заставил бразильцев согласиться, ничего не жалко. Высокий Пентагон предупрежден о твоем посещении; передана просьба принять тебя вежливо. Можешь появляться там в любое время.
Манзберген
- Клянусь Богом, - удивленно и обрадованно сказал я, - они согласились! Передали все данные!
Альберт кивнул.
- Похоже, что так, Робин. Я думаю, вы имеете право быть довольным своими усилиями.
Эсси подошла и поцеловала меня в шею.
- Подписываюсь под этим утверждением, - промурлыкала она. - Превосходный Робин! Человек с огромным влиянием.
- Вздор, - сказал я, улыбаясь. Не мог сдержать улыбку. Если бразильцы передали свои разведывательные данные американцам, американцы смогут сопоставить их со своими и покончить с проклятыми космическими террористами и их проклятым, сводящим с ума ТПП. Неудивительно, что генерал Манзберген доволен мной! Я сам был собой доволен. Это показывает, что когда проблемы кажутся совершенно неразрешимыми, стоит решить одну, и остальные уже не так страшны. - Что?
- Я спросил, заинтересованы ли вы в продолжении разговора, - печально сказал Альберт.
- Конечно. Я думаю, да. - Эсси вернулась в свой угол, но продолжала смотреть на Альберта, а не занялась своими отчетами.
- Тогда, если вы не возражаете, - застенчиво сказал Альберт, - я бы хотел поговорить не о космологии и недостающей массе, а о своей предшествующей жизни.
Эсси, нахмурясь, открыла рот, собираясь заговорить, но я поднял руку.
- Пусть говорит, любимая. Мне кажется, что я тоже не очень настроен сейчас на недостающую массу.
И вот продолжался недолгий счастливый перелет к Высокому Пентагону, а Альберт, откинувшись в пилотском кресле и сложив руки на круглом животике, вспоминал прежние времена в патентной конторе в Швейцарии, и то, как бельгийская королева аккомпанировала его скрипке игрой на пианино; а тем временем моя третьей степени подруга Долли Уолтерс с пристрастием допрашивалась офицерами Высокого Пентагона; а тем временем мой еще-не-друг Капитан скрывал следы своего посещения и горевал из-за утраченной любви; а тем временем моя когда-то-более-чем-подруга Клара Мойнлин была… была…
Не знаю, что делала Клара тем временем. Да и не хотел знать никаких подробностей.
Один из самых небольших артефактов, оставленных хичи, - анизокинетическая сумка. Это простой инструмент, который способен преобразовывать давление, распределяя его в разные стороны. Теория этого процесса оказалась одновременно сложной и элегантной. А использование людьми - гораздо менее элегантным. Наиболее популярный продукт, использующий анизокинетическую технику, - это постельный матрац, чьи «пружины», как утверждалось, повышают сексуальную активность. Сексуальную активность! Сколько времени и ума было затрачено на это!
Видеть себя глазами Робина интересно, но не очень приятно. Программа миссис Броадхед давала мне возможность говорить, действовать и даже мыслить, как подлинный Альберт Эйнштейн, если бы он дожил до того, чтобы выступать в моей роли. Робин, кажется, считает это гротеском. В определенном смысле он прав. Люди - гротескные существа!
Робин не вполне понимает парадокс Дэвиса, но он ведь не понимает и гораздо более известный парадокс Ольберса, который мучил астрономов девятнадцатого столетия. Ольберс утверждал: если вселенная бесконечна, должно существовать бесконечное количество звезд. Это значит, что мы должны видеть не индивидуальные звезды на черном небе, а сплошной купол ослепительно белого звездного света. И он доказал это математически. (Он не знал, что звезды сгруппированы в галактики, а это меняет всю математику). И вот столетие спустя Пол Дэвис заявил: если вселенная действительно циклична, если она все время расширяется и сжимается, то возможно существование части материи, которая не участвует в этом сжатии и таким образом переходит в следующую вселенную; но в таком случае в бесконечное время количество такой материи бесконечно возрастет, и мы снова увидим небо Ольберса. Но он не знал, что количество сокращений, оставляющих часть материи, не бесконечно. У нас как раз происходит самое первое из них.

17. СОБИРАЯ КУСОЧКИ

Труднее всего в новой жизни Кларе было не раскрывать рот. Она всегда отличалась вспыльчивым характером, а с Вэном легко было поругаться. Ему нужны были только еда, секс, общество и иногда помощь в управлении кораблем - когда он этого хотел, а не в другое время. А Кларе нужно было время подумать. Подумать о поразительном крушении своей жизни. Она всегда смотрела в лицо возможности погибнуть - если не храбро, то по крайней мере стойко. Но ей никогда не приходила в голову возможность застрять в черной дыре на целое поколение, а мир будет продолжать двигаться без нее. Это нужно было обдумать.
Вэна потребности Клары не интересовали. Когда она ему для чего-нибудь была нужна, он ее использовал. Когда она не была ему нужна, он давал это понять очень ясно. Не его сексуальные требования беспокоили Клару. В целом это не более неприятно и так же безлично, как посещение туалета. Любовная игра для Вэна заключалась в том, что он снимал штаны. Действие происходило в его темпе, и происходило очень быстро. И использование ее тела беспокоило Клару меньше, чем отвлечение внимания.
Лучшее время для Клары наступало, когда Вэн спал. Но это продолжалось недолго. Вэн спал мало. В это время Клара беседовала с Мертвецами или готовила себе что-нибудь, что особенно не любил Вэн, или просто сидела и смотрела в пространство - и это действие приобретает особый смысл, когда это пространство от тебя на расстоянии вытянутой руки и тебя от него отделяет только экран. И обычно, стоило ей расслабиться, раздавался пронзительный насмешливый голос:
- Опять бездельничаешь, Клара? Какая ты лентяйка! Долли уже напекла бы мне целую миску печенья!
Или еще хуже, если он просыпался в игривом настроении. Тогда достаются маленькие бумажные свертки, и флакончики, и серебристые бутылочки с розовыми и пурпурными таблетками. Вэн только что открыл для себя наркотики. И хотел разделить это открытие с Кларой. И иногда, от скуки и раздражения, она позволяла уговорить себя. Она не станет вводить в кровь, нюхать или глотать то, что не может определить, и большую часть из того, что определяет, тоже не станет. Но кое-что она принимала. Эйфория продолжалась недолго, но она была благословенным отвлечением от пустоты жизни, которая икала, умирала и пыталась возродиться снова. Слушать ругань Вэна, даже заниматься любовью с Вэном - все это лучше, чем пытаться избежать его вопросов, на которые она не хотела отвечать честно…
- Клара, как ты думаешь, я найду своего отца?
- Никакой надежды, Вэн, старик давно мертв.
…потому что, конечно, он старик. Человек, ставший отцом Вэна, вылетел с Врат в одноместном корабле как раз тогда, когда мать Вэна начала беспокоиться из-за пропущенной менструации. В записях он значился пропавшим. Конечно, он мог оказаться в черной дыре. И все еще может находиться там, застывший во времени, как недавно Клара.
Но шансы на это невелики.
Самое поразительное для Клары - среди многих поразительных явлений, возникших за эти тридцать лет, - легкость, с какой Вэн находил и интерпретировал старые карты хичи. В хорошем настроении - это был своего рода рекорд: хорошее настроение продержалось четверть часа - он показал ей карты и те объекты на них, где он уже побывал, включая и ее черную дыру. Когда хорошее настроение испарилось и Вэн сердито отправился спать, Клара осторожно расспросила Мертвецов об этом. Нельзя сказать, чтобы Мертвецы вполне понимали карты, но их отрывочные знания намного превосходили знания современников Клары.
Некоторые знаки на картах оказались очень простыми, даже очевидными, например, Колумбово яйцо, - когда вам объяснят их значение. Мертвецы с удовольствием сообщали это Кларе. Но только нужно было не давать им отвлекаться. Цвета изображенных объектов? Очень просто, говорили Мертвецы: чем синее, тем дальше, чем краснее, тем ближе.
- Это показывает, - шептал самый педантичный из Мертвецов; кстати, это была женщина, - это показывает, что хичи знали о законе Хаббла-Хьюмасона.
- Пожалуйста, не рассказывайте мне, что это за закон Хаббла-Хьюмасона, - сказала Клара. - А остальные знаки? Похожие на крестики, с маленькими лишними черточками?
- Это большие установки, - вздыхал Мертвец. - Как Врата. И Врата-2. И Пищевая фабрика. И…
- А вот эти галочки?
- Вэн называет их вопросительными знаками, - шептал слабый голос. Действительно, похоже, если перевернуть сверху вниз и поставить точку.
- Большинство из них черные дыры. Если взять координаты 23, 84…
- Тише! - закричал Вэн, вскакивая с койки. - Я не могу спать под этот глупый крик!
- Мы не кричим, Вэн, - миролюбиво сказала Клара.
- Не кричите! - закричал он. - Ха! - Пошел к пилотскому креслу и сел, сжав кулаки, согнувшись. - А что, если я хочу есть?
- Правда, хочешь?
Он покачал головой.
- Или хочу заняться любовью?
- Хочешь?
- Хочу, хочу? С тобой всегда приходится спорить! И ты плохая повариха и в постели не так хороша, как говорила. Долли была лучше.
Клара обнаружила, что задержала дыхание, и заставила себя выпустить воздух медленно и молча. Она не могла заставить себя улыбнуться.
Вэн улыбался, довольный, что взял верх.
- Помнишь Долли? - жизнерадостно спросил он. - Ты убедила меня оставить ее на Вратах. Там правило: «Кто не платит, тот не дышит», а у нее нет денег. Интересно, жива ли она еще?
- Жива, - проворчала Клара, надеясь, что это правда. Долли всегда найдет кого-нибудь, кто оплатит ее счет. - Вэн? - начала она, отчаянно пытаясь сменить тему, пока не стало еще хуже. - Что означают эти желтые вспышки на экране? Кажется, Мертвецы этого не знают.
- Никто не знает. Если не знают Мертвецы, глупо думать, что я знаю. Ты иногда такая глупая, - пожаловался он. И как раз в этот момент, когда Клара достигла точки кипения, снова послышался тонкий голос Мертвой женщины:
- Координаты 23, 84, 97, 8, 14…
- Что? - удивленно спросила Клара.
- Координаты 23… - Голос повторил числа.
- Что это? - спросила Клара, и Вэн решил ответить. Поза его не изменилась, но выражение лица стало иным - менее враждебным. Более напряженным. Испуганным.
- Это координаты на карте, конечно.
- А что они показывают?
Он отвернулся.
- Установи их и посмотри.
Кларе было трудно оперировать узловатыми колесами: весь ее предыдущий опыт учил, что это равносильно самоубийству; тогда еще не была известна их функция по установке координат, и перемена курса оказывалась непредсказуемой и обычно смертельно опасной. Но на этот раз произошло только следующее: изображение на экране замерцало, изменилось, застыло, показывая… что? Звезду? Черную дыру? На экране видно было что-то кадмиево-желтое, а вокруг не менее пяти перевернутых вопросительных знаков.
- Что это? - спросила Клара.
Вэн медленно повернулся и посмотрел.
- Очень большая, - сказал он, - и очень далеко. Мы летим туда. - Вся воинственность с его лица исчезла. Клара почти пожалела об этом, потому что теперь на лице было выражение неприкрытого ужаса.
А тем временем…
Тем временем Капитан и его экипаж приближались к завершению первой фазы, хотя это не принесло им радости. Капитан все еще оплакивал Дважды. Ее стройное блестящее тело, лишенное личности, убрали. Дома его просто пометили бы в конвертер: хичи не сентиментальны по отношению к трупам. На корабле конвертеров нет, поэтому тело просто выбросили в космос. Оставшаяся часть Дважды теперь присоединилась к умам предков, и, осматривая свой новый просторный корабль, Капитан бессознательно касался время от времени сумки на животе, где сейчас находится Дважды.
Это не просто личная потеря. Дважды управляла автоматическими аппаратами, и без нее трудно будет завершить работу. Дворняжка старается изо всех сил, но у нее нет опыта в такой работе. Капитан нервничал рядом с ней, но ничем не мог помочь.
- Не уменьшай скорость, стабильной орбиты еще нет, - просвистел он, потом добавил: - Надеюсь, они выдержат твои толчки.
Дворняжка напрягла мышцы челюсти, но ничего не ответила. Она знала, почему Капитан так нервничает.
Но наконец он был удовлетворен и похлопал Дворняжку по плечу, показывая, что она может выпустить груз. Огромный пузырь наклонился и повернулся. На нем от полюса до полюса появилась темная линия, и он раскрылся, как цветок. Дворняжка, удовлетворенно свистя, выпустила свернутый парусник и позволила ему отплыть.
- Им нелегко пришлось, - заметил связист, подойдя и остановившись рядом с Капитаном.
Капитан дернул животом - у хичи это эквивалент пожатия плечами. Парусник уже далеко отошел от пузыря, и Дворняжка начала закрывать грузовой корабль.
- А как твое задание, Башмак? Люди по-прежнему болтают?
- Боюсь, что больше, чем раньше.
- Соединенные умы! Какие успехи в переводе их орания?
- Умы работают. - Капитан мрачно кивнул и прикоснулся к восьмиугольному медальону, прикрепленному к сумке между ног. И едва успел остановиться. Конечно, он получит удовлетворение, узнав у соединенных умов о результатах их работы, но это не смягчит боль: ведь среди них и Дважды. Конечно, рано или поздно он ее все равно услышит. Но еще не сейчас.
Он выдохнул через ноздри и обратился к Дворняжке:
- Закрой его, отключи энергию, и пусть плавает. Пока мы больше ничего не можем сделать. Башмак. Передай им. Скажи, что нам жаль, что мы не можем сейчас сделать для них еще что-нибудь, но мы вернемся. Белый-Шум, покажи мне расположение всех кораблей в пространстве!
Навигатор кивнул, обратился к своим инструментам, и через мгновение экран заполнился множеством мерцающих комет с желтыми хвостами. Цвет ядра означал расстояние, длина хвоста - скорость.
- Который из них делает глупости с нарушителем порядка? - спросил Капитан, и поле на экране сократилось, на нем осталась только одна комета. Капитан удивленно зашипел. Этот корабль, когда он смотрел в последний раз, спокойно стоял в доке в своей системе. Теперь он движется с очень большой скоростью и далеко ушел от своей системы.
- Куда он направляется?
Белый-Шум дернул мышцами-веревками.
- Нужно время, Капитан.
- Делай!
При других обстоятельствах Белый-Шум обиделся бы на такой тон. Хичи не разговаривают друг с другом невежливо. Но нельзя не обратить внимания на обстоятельства. Сам по себе факт, что люди обладают аппаратом, дающим доступ в черные дыры, ужасен. Еще хуже, что они заполняют пространство своей громкой бессмысленной болтовней. Кто знает, что еще они сделают? А смерть товарища по экипажу - последняя соломинка; таких несчастливых рейсов не было с тех далеких дней, когда Белый-Шум еще не родился - тогда они узнали о существовании других…
- Не понимаю, - сказал Белый-Шум. - Ни вижу ничего по их курсу.
Капитан хмуро смотрел на загадочную картину на экране. Чтобы читать ее, нужно обладать специальными знаниями, но Капитан знал достаточно и видел: вдоль геодезической линии ничего достойного внимания.
- А вот это шаровое скопление? - спросил он.
- Не думаю, Капитан. Оно не прямо на линии полета, а больше ничего нет. Ничего вдоль линии до самого края Галактики.
- Умы! - послышался голос сзади. Капитан обернулся. За ним стоял Взрыв, специалист по проникновению в черные дыры, его лицевые мышцы бешено извивались. Его страх передался Капитану, прежде чем Взрыв напряженно сказал:
- Продли геодезическую линию. - Белый-Шум, не понимая, взглянул на него. - Продли за пределы Галактики!
Навигатор взглянул на объект, потом изменил установки. При этом его мышцы тоже начали дергаться. Экран замерцал. Туманная линия протянулась дальше. Она прошла район, где не было ничего, кроме пустого пространства.
Не совсем пустого.
Из тьмы на экране возник темно-синий объект, бледный, слегка желтоватый. Он был пятикратно обозначен сигналом опасности. Все члены экипажа зашипели, шипение их прекратилось, когда геодезическая линия уперлась в этот объект.
Хичи переглянулись, никто из них не знал, что сказать. Корабль, способный причинить величайший вред, идет именно туда, где ждет этот ужас.

18. В ВЫСОКОМ ПЕНТАГОНЕ

Высокий Пентагон - это не совсем спутник на геостационарной орбите. Это пять спутников на геостационарных орбитах. Орбиты не совсем идентичны, так что пять этих бронированных металлических кусков танцуют вальс друг с другом. Вначале Альфа вдали, а Дельта ближе всего к Земле, потом положение меняется, и теперь дальше всех Эпсилон, а ближе, может быть, Гамма, потом партнеры меняются, и так далее. Можно спросить, почему сделали именно так, а не построили один большой спутник. Ответ: пять спутников гораздо труднее поразить, чем один. А я лично думаю: потому что командные пункты на орбите у Советов и Китая - цельные сооружения. Естественно, США захотели показать, что они эту работу могут сделать лучше. Или по крайней мере по-другому. Все это идет от времени войн. Некогда, говорят, это было последнее слово в оборонительной тактике. Огромные лазеры таких спутников способны уничтожить любую ракету на расстоянии в пятьдесят тысяч миль. Может быть, и так оно и было. Во время их постройки и еще три месяца спустя. А потом и противник стал использовать разные трюки с радарами, и все вернулись к прежнему положению. Но это совсем другая история.
Так что четыре пятых Пентагона мы видели только на своих экранах. Нас направили к корпусу, где размещаются жилые помещения гарнизона, администрация - и тюрьма. Это Гамма, шесть тысяч тонн металла и мяса, размером с Большую Пирамиду и примерно такой же формы, и мы тут же убедились, что как бы сердечен ни был генерал Манзберген на Земле, здесь нас приветствовали, как приветствуют болячку. Прежде всего, нас заставили ждать разрешения на выход из корабля.
- Может, у них приступ безумия, - предположила Эсси, глядя на экран, где виден был только металлический корпус Гаммы.
- Это не причина, - сказал я, а Альберт добавил:
- Особенно сильного удара не было, но боюсь, они ждут худшего. Я слишком много войн повидал, и мне это не нравится. - Он трогал пальцами свой значок «Два процента» и для голограммы вел себя слишком нервно. Но сказал он правду. Несколько недель назад, когда террористы обрушили свой удар из космоса через ТПП, на станции все сошли с ума на минуту. Буквально на одну минуту, не больше. И хорошо, что не больше, потому что на одиннадцатой станции за минуту восемь секунд полагалось привести в боевую готовность ракеты, нацеленные на земные города, и они были готовы. Вот-вот - и вылетели бы.
Но не это беспокоило Эсси.
- Альберт, - сказала она, - не играй в игры, от которых я нервничаю. Ты на самом деле не видел ни одной войны. Ты всего лишь программа.
Он поклонился.
- Как скажете, миссис Броадхед. Я только что получил разрешение на то, чтобы открыть корабль. Вы можете выйти в спутник.
Мы вышли. Выходя, Эсси задумчиво оглянулась на оставленную в корабле программу. Ожидавший нас лейтенант не казался очень дружелюбным. Он провел пальцами по чипу с данными корабля, словно пытался проверить, не проступают ли магнитные чернила.
- Да, - сказал он, - мы получили сообщение относительно вас. Но я не уверен, что бригадир может сейчас встретиться с вами, сэр.
- Мы хотим видеть не бригадира, - ласково объяснила Эсси. - Нам нужна миссис Долли Уолтерс, которую вы держите здесь.
- О, да, мэм. Но бригадир Кассата должен подписать ваш пропуск, а сейчас он очень занят. - Он извинился, что-то зашептал в фон, после чего лицо его слегка прояснилось. - Прошу вас, сэр и мэм, - сказал он и вывел наконец из причального помещения.
Если долго не практиковаться, утрачиваешь навык движения в низкой или нулевой силе тяжести, а я давно не практиковался. К тому же у меня затекла шея. Все это для меня ново. Врата - это астероид, в котором хичи давным-давно прорыли туннели и выложили их своим любимым голубым металлом. Пищевая Фабрика, Небо Хичи и все остальные большие сооружения, которые я посещал в космосе, тоже были построены хичи. Меня смущало, что я впервые нахожусь на космической станции, сооруженной людьми. Она казалась мне более чужой, чем станции хичи. Нет знакомого голубоватого свечения, только окрашенная сталь. Нет веретенообразного помещения в центре. Нет изыскателей, испуганных или торжествующих, нет музея, где выставлены образцы технологии хичи, найденные во всех концах Галактики. Зато много военных в мундирах в обтяжку и почему-то в шлемах. И самое странное: у всех кобуры, но все пустые.
Я пошел помедленнее и сказал Эсси:
- Они как будто не доверяют своим людям.
Она взяла меня за воротник и показала вперед, где ждал лейтенант.
- Не говори о хозяевах, Робин, когда тебя могут услышать. Вот. Мне кажется, мы пришли.
И вовремя: я уже начал уставать от усилий, с какими тащил себя по коридору с отсутствующей силой тяжести.
- Сюда, сэр и мэм, - гостеприимно сказал лейтенант, и, конечно, мы послушались.
Но за дверью оказалась только пустая комната с несколькими откидными сидениями у стен. Больше ничего.
- А где бригадир? - спросил я.
- Как, сэр, я ведь вам уже сказал, что сейчас он очень занят. Встретится с вами, как только сможет. - И с улыбкой акулы закрыл дверь; и мы с Эсси одновременно заметили интересную особенность этой двери: на ней не было внутренней ручки.
Как и все, я иногда представляю себе, что меня арестовали. Вы живете своей жизнью, пасете рыб, или подсчитываете чьи-то расходы, или пишете замечательную новую симфонию, и вдруг неожиданный стук в вашу дверь. «Не сопротивляться! Пошли», - говорят вам, и защелкивают наручники, и читают ваши права, а затем вы оказываетесь именно в таком месте. Эсси вздрогнула. Должно быть, у нее бывали такие же фантазии, хотя не знаю более безупречной жизни, чем у нее.
- Глупо, - сказала она скорее себе, чем мне. - Жаль, что тут нет кровати. Могли бы с пользой провести время.
Я похлопал ее по руке. Я понимал, что она пытается подбодрить меня.
- Говорят, они заняты, - напомнил ей.
И вот мы ждали.
Полчаса спустя без предупреждения я почувствовал, как напряглось у меня под рукой плечо Эсси. На лице ее неожиданно появилось безумное гневное выражение. И у себя в голове я почувствовал быстрый болезненный яростный сдвиг…
И тут же все прошло. Мы посмотрели другу на друга. Всего несколько секунд, но я понял, почему здесь все заняты и не носят с собой оружие.
Террористы снова ударили - но на этот раз удар получился скользящий.
Когда наконец вернулся лейтенант, он был очень весел. Не хочу сказать, что он стал относиться к нам дружелюбнее. Достаточно дружелюбен, чтобы широко улыбнуться, и достаточно враждебен, чтобы не объяснить почему. Прошло немало времени. Он не извинился, просто провел нас к кабинету бригадира, улыбаясь по пути. А в кабинете, с его пастельными стенами, на которых висела голограмма Вест-Пойнта, с серебристым разогревателем пищи, который пытались использовать как зажигалку для сигар, бригадир Кассата тоже улыбался.
Было не очень много подходящих объяснений для такого веселья, и потому я выстрелил наудачу.
- Поздравляю, бригадир, - вежливо сказал я, - с поимкой террористов.
Улыбка исчезла, потом появилась снова. Кассата - низенький человек, полнее, чем предпочитают военные медики; бедра распирали его кремовые шорты; он сидел на краю стола.
- Как я понял, мистер Броадхед, - сказал он, - цель вашего посещения - свидание с миссис Долли Уолтерс. Вы, разумеется, можете увидеться с ней, в соответствии с полученными мной указаниями, но я не могу отвечать на ваши вопросы, касающиеся безопасности.
- А я ничего не спрашиваю, - ответил я. И, чувствуя взгляд Эсси зачем-ты-настраиваешь-против-себя-этого-типа на шее, добавил: - Вы очень добры, разрешая нам свидание.
Он кивнул, очевидно, соглашаясь, что он добр.
- Но я хотел бы задать вопрос вам. Не скажете ли, зачем она вам?
Взгляд Эсси продолжать обжигать меня, поэтому я не ответил, что не скажу.
- Конечно, - солгал я. - Миссис Уолтерс провела немало времени с моим другом, с которым мне хотелось бы увидеться. Мы надеемся, что она сможет помочь нам связаться… с моим другом
Нет смысла уточнять пол моего друга. Они, конечно, уже допросили Долли Уолтерс, вытянули из нее все сведения и теперь знают, что речь может идти только о двух людях. И вряд ли из этих двух я назову Вэна своим другом. Бригадир удивленно посмотрел на меня, потом на Эсси, потом сказал:
- Эта Уолтерс очень популярная юная леди. Не стану вас больше задерживать. И вернул нас лейтенанту, с которым мы продолжили экскурсию.
Лейтенант оказался никуда не годным гидом; он вообще ничего не говорил. А было чем поинтересоваться: Пентагон проявлял все признаки недавних неприятностей. Пока мы не видели следов повреждений, но в предыдущем припадке безумия ущерб понесла тюрьма. Дежурные уничтожили программу, закрывающую камеры. К счастью, они их при этом открыли, иначе потом их в камерах ждало бы немало скелетов.
Проходя мимо камер, я увидел, что все они открыты, а в коридоре скучают охранники, следя, чтобы заключенные не вышли. Лейтенант остановился и коротко поговорил с дежурным офицером, и, пока мы ждали, Эсси прошептала:
- Если они не поймали террористов, почему бригадир так хорошо с тобой обошелся?
- Хороший вопрос, - ответил я. - А вот тебе другой. Что он имел в виду, говоря о популярности молодой леди?
Лейтенант был шокирован разговором в строю. Он тут же прервал разговор с лейтенантом военной полиции и провел нас к камере, дверь которой, как и во всех остальных, была открыта. Указал внутрь.
- Там ваша заключенная, - сказал он. - Можете с ней поговорить, но она ничего не знает.
- Это я понимаю, - ответил я. - Иначе вы бы не разрешили мне с ней говорить, верно? - И получил еще один гневный взгляд Эсси. Она права, конечно. Если бы я его не рассердил, лейтенант мог бы проявить тактичность и отойти на несколько шагов, чтобы мы могли поговорить с Долли Уолтерс наедине. Но он вместо этого встал в открытой двери.
А может, все равно не проявил бы. Я скорее за второе предположение.
Долли Уолтерс - детского роста женщина с высоким детским голосом и плохими зубами. И не в лучшей форма. Она испугана, утомлена, рассержена и раздражена.
А я чувствовал себя немногим лучше. Я полностью, обескураживающе понимал, что вот эта стоящая передо мной молодая женщина недавно провела несколько недель в обществе моей любимой - одной из моих любимых - одной из двух на самом верху списка. Говорю об этом легко. Но на самом деле это совсем не легко. Я не знал, что делать и что сказать.
- Поздоровайся, Робин, - подсказала Эсси.
- Миссис Уолтерс, - послушно сказал я, - здравствуйте. Я Робин Броадхед.

Предыдущая страница 12 Следующая страница


13 Фредерик Пол

У нее сохранились манеры. Она, как воспитанный ребенок, протянула руку.
- Я знаю вас, мистер Броадхед, а с вашей женой мы встречались недавно. - Мы вежливо пожали друг другу руки, и она печально улыбнулась. Только потом, увидев ее куклу Робинетта Броадхеда, я понял, чему она улыбалась. Но она выглядела и удивленной. - Мне сказали, что меня хотят видеть четверо, - сказала она, глядя в поисках остальных на молчаливого лейтенанта.
- Нас только двое, - ответила Эсси и ждала моего продолжения.
Но я молчал. Не знал, что сказать. Не знал, о чем спрашивать. Если бы тут была только Эсси, я мог бы сказать Долли Уолтерс, что для меня значит Клара, и попросить у нее помощи - любой помощи. Или если бы тут был только лейтенант, я бы просто не обращал на него внимание, как на мебель. Но они тут были оба, и я стоял молча, а Долли Уолтерс смотрела на меня с любопытством, а Эсси - выжидающе, и даже лейтенант тоже смотрел на меня.
Эсси вздохнула - подчеркнуто сочувственный звук - и приняла решение. Взяла на себя командование. Повернулась к Долли Уолтерс.
- Долли, - резко сказала она, - вы должны простить моего мужа. Все это для него очень болезненно по причинам, которые было бы сейчас сложно объяснить. Простите и меня тоже за то, что позволила военной полиции увести вас; для меня тоже эта история болезненна. Важно то, что мы сделаем сейчас. А сделаем следующее. Прежде всего добьемся вашего освобождения отсюда. Во-вторых, мы приглашаем вас сопровождать нас в полете к Вэну и Джель-Кларе Мойнлин. Вы согласны?
Для Долли Уолтерс такой темп был неподсилен.
- Ну, - сказала она, - я…
- Вот и хорошо! - подхватила Эсси, кивая. Сейчас займемся организацией. Вы, лейтенант! Отведите нас назад на наш корабль «Истинная любовь», и немедленно.
Лейтенант открыл рот, шокированный, но я опередил его.
- Эсси, может, сначала увидеться с бригадиром?
Она сжала мне руку и посмотрела на меня. Взгляд сочувственный. А пожатие - сигнал Робин-закрой-рот - чуть не сломало мне пальцы.
- У бедняжки, - жалобно сказала она лейтенанту, - недавно была серьезная операция. На корабле его лекарства, и он как можно быстрее должен их получить.
Если моя жена Эсси решила что-то сделать, лучше сразу дать ей такую возможность. Что она задумала, я не знал, но было совершенно ясно, что мне следует делать. Я стал вести себя, как пожилой человек, недавно перенесший серьезную операцию, и позволил ей повести себя под конвоем лейтенанта по коридорам Пентагона.
Шли мы не очень быстро, потому что коридоры Пентагона были заполнены. Лейтенант остановил нас на перекрестке, и мимо нас провели группу заключенных. Почему-то освобождали целый блок камер. Эсси толкнула меня в бок и показала на мониторы на стене. На одном были только надписи: Седьмой комиссариат, Туалеты для заключенных, Причал номер пять и другие. Зато на другом…
На втором мониторе было изображение причала, и приближалось что-то большое. Большое, громоздкое, построенное людьми. То, что это не артефакт хичи, видно было с первого взгляда. Дело не только в линиях и в том, что сооружено оно из серой стали, а не из голубого металла хичи. Главное свидетельство - зловещие ракеты, торчащие из гладкого корпуса.
Я знал, что Пентагон испытывает шесть таких кораблей, пытаясь оборудовать их двигателем для полетов быстрее света. И я на это не жаловался: ошибки строителей этих кораблей были учтены при сооружении «Истинной любви». Но вооружение кораблей видеть неприятно. На кораблях хичи его никогда не бывает.
- Пошли! - рявкнул лейтенант, глядя на нас. - Вы не должны здесь находиться. Идемте. - Он двинулся по относительно пустому коридору, но Эсси задержала его.
- Сюда быстрее. - Она указала на стрелку «К причалу».
- Запрещено! - выпалил он.
- Не для доброго друга Пентагона, который заболел, - ответила она и потянула меня за руку, и мы двинулись в самый запруженный и шумный коридор. У Эсси есть свои тайны, но эта разъяснилась довольно быстро. Сюда вели захваченных террористов с крейсера, и Эсси просто хотела на них взглянуть.
Крейсер перехватил украденный корабль, как только тот вышел из полета быстрее света. И выстрелил в него. Очевидно, на борту было восемь террористов - восемь! В корабле хичи, предназначенном для пятерых. Трое выжили и попали в плен. Один был без сознания. У одного не хватало ноги, но он был в сознании. А третий был сумасшедшим.
Именно этот третий привлекал к себе всеобщее внимание. Не он, а она, молодая черная девушка - говорят, из Сьерра-Леоне, - и она непрерывно кричала. На ней была смирительная рубашка. По ее виду девушку давно держали в этой рубашке, ткань ее грязна и дурно пахнет, волосы у девушки спутанные, лицо бледное, как у мертвеца. Кто-то окликнул меня по имени, но я вместе с Эсси протискивался вперед, чтобы взглянуть получше.
- Она говорит по-русски, - сказала Эсси нахмурившись, - но не очень правильно. Грузинский акцент. Очень сильный. Говорит, что она нас ненавидит.
- Я мог бы догадаться, - ответил я. С меня достаточно. Когда лейтенант пробился к нам сквозь толпу, выкрикивая яростные приказания расступиться, я позволил ему оттащить меня, а потом снова услышал, что меня окликают по имени.
Значит, это не лейтенант? Это вообще не мужской голос. Голос доносился из толпы переводившихся заключенных, и я увидел, кто это. Китаянка, Джейни как там ее?
- Боже, - сказал я лейтенанту, - а ее-то за что арестовали?
Он рявкнул:
- Это военная тайна и не ваше дело, Броадхед. Пошли! Вам нельзя здесь быть!
Нет смысла спорить с человеком, принявшим решение. Я больше его не спрашивал. Просто подошел ближе и спросил Джейни. Все остальные заключенные тоже были женщины, а охранники - все, несомненно, давно не получавшие увольнительные или получившие нахлобучку от кого-то типа лейтенанта, - все они хорошие люди. Смолкли и слушали.
- Оди полетел сюда, потому что взяли его жену, - сказала она с таким выражением, словно говорила: «Это запущенный случай сифилиса». - Поэтому мы полетели сюда на шаттле, а как только вышли, нас посадили в тюрьму.
- Броадхед, - кричал лейтенант, - это была последняя соломинка. Вы идете, или я вас арестую! - И он положил руку на кобуру, в которой уже было оружие. Эсси улыбнулась ему, улыбнулась вежливо.
- Не волнуйтесь, лейтенант, - сказала она, - нас ждет «Истинная любовь». Остается только найти бригадира и решить некоторые вопросы.
Лейтенант вытаращил глаза.
- Мэм, - он запинался, - мэм, вы не сможете увидеться с бригадиром здесь!
- Конечно, сможем. Мой муж нуждается в медицинской помощи, поэтому он должен оставаться на корабле, верно? А бригадир Кассата вежливый человек, правильно? Вест-Пойнт? Курсы манер, вежливости, прикрывания кашля и чихания. И передайте бригадиру, что у нас отличный бурбон, и моему мужу нужна помощь, чтобы его прикончить.
Лейтенант с безнадежным выражением ушел. Эсси посмотрела на меня, я посмотрел на Эсси.
- Что теперь? - спросил я.
Она улыбнулась и погладила меня по голове.
- Прежде всего я должна отдать распоряжения Альберту относительно бурбона - и кое-чего еще, - сказала она и произнесла несколько фраз по-русски. - А теперь подождем бригадира.
Бригадир пришел вскоре, но к этому времени я о нем почти забыл. Эсси болтала с караульным, оставленным лейтенантом, а я размышлял. И думал я - для разнообразия - не о Кларе, а о безумной африканке и ее почти таких же безумных сообщниках. Они меня пугали. Террористы вообще меня пугают. Прежде были ООП , и ИРА , и пуэрториканское националисты, и сербские сепаратисты, и дети богатых американских, немецких или итальянских родителей, выражающие презрение к своим папочкам, - да, множество террористов, всех сортов и оттенков, но они все были разъединены. И больше всего меня пугало, что они объединились. Бедные и рассерженные научились объединять свой гнев и свои возможности, и теперь не было сомнений в том, что они могут заставить мир слушать себя. Захват одного корабля их не остановит; на какое-то время станет полегче, только и всего.
Но для того чтобы решить эту проблему, смягчить их гнев, разрешить их нужды - для этого нужно нечто большее. Лучший и, возможно, единственный выход - колонизация планет типа Пегги, но он очень медленный. Транспорт может перевезти к лучшей жизни ежемесячно три тысячи восемьсот бедняков. Но за этот месяц рождается примерно четверть миллиона новых бедняков, и легко произвести фатальный арифметический подсчет:

250.000 - 3.800 = 246.200
новых бедняков появляется ежемесячно. Единственная надежда - новые гораздо большие транспорты, сотни и тысячи их. Сотня удержит нас на нынешнем уровне. Тысяча излечит сразу и навсегда - но откуда возьмутся эти тысячи больших кораблей? Потребовалось восемь месяцев и гораздо больше моих денег, чем я предполагал, чтобы построить «Истинную любовь». А во сколько обойдется в тысячу раз больший корабль?
Из размышлений меня вывел голос бригадира.
- Это совершенно невозможно, - говорил бригадир. - Я позволил вам увидеться с ней, потому что меня просили об этом. Забрать ее с собой - это вне обсуждения! - Я подошел к ним, взял Эсси за руку, и он сердито посмотрел на меня.
- Еще вопрос о мужчине Уолтерсе и этой китаянке, - сказала Эсси. - Мы их тоже хотим захватить с собой.
- Правда? - спросил я, но бригадир не слушал меня.
- Что еще, Бога ради? - спросил бригадир. - Не хотите ли, чтобы я передал вам свою секцию Пентагона? Или один-два крейсера?
Эсси вежливо покачала головой.
- Спасибо, но наш корабль удобнее.
- Боже! - Кассата вытер лоб и позволил Эсси отвести себя к креслу и к обещанному бурбону. - Ну, что ж, - сказал он, - Уолтерса и эту Джи-ксинг ни в чем серьезном не обвиняют. Просто они не имели права прилетать сюда без разрешения, но если вы их заберете, мы об этом забудем.
- Великолепно! - воскликнула Эсси. - Теперь остается только женщина Уолтерс!
- Я не могу взять на себя ответственность, - начал он, но Эсси не дала ему закончить.
- Конечно, нет! Мы, конечно, понимаем это. Поэтому обратимся к высшему начальству, правильно? Робин! Позвони генералу Манзбергену. Немедленно, чтобы не было никаких проволочек.
Нельзя спорить с Эсси, когда она в таком настроении, к тому же мне хотелось знать, к чему она ведет.
- Альберт, - сказал я. - Сделай это, пожалуйста.
- Конечно, Робин, - послушно ответил он, только голосом; экран осветился, появился генерал Манзберген за своим столом.
- Доброе утро, Робин, Эсси, - сердечно сказал он. - Я вижу, с вами Перри Кассата - поздравляю вас всех!
- Спасибо, Джимми, - ответила Эсси, искоса поглядывая на бригадира, - но мы позвонили не поэтому.
- Да? - Он нахмурился. - Давайте побыстрее, ладно? У меня важное совещание через девяносто секунд.
- Нам потребуется меньше, дорогой генерал. Мы просим приказать бригадиру Кассете передать нас Долли Уолтерс.
Манзберген удивился.
- Зачем?
- Чтобы она помогла нам отыскать исчезнувшего Вэна, дорогой генерал. У него тоже есть ТПП. В общих интересах заставить его вернуть.
Генерал добродушно улыбнулся ей.
- Минутку, милая, - сказал он и наклонился к своему закрытому от прослушивания фону.
Бригадир, возможно, удивился, но сохранил наблюдательность.
- Тут отставание, - заметил он. - Разве у вас не мгновенное радио?
- Нет, - лживо объяснила Эсси. - У нас корабль маленький, энергии не хватает, - еще одна ложь, - и мы ее бережем. А вот и опять генерал!
Генерал ткнул в сторону Кассаты.
- Разрешаю, - рявкнул он. - Они достойны доверия, мы перед ними в долгу - и к тому же они могут избавить нас от неприятностей в будущем. Передайте им тех, о ком они просят, под мою ответственность. А теперь, ради Бога, позвольте мне идти на совещание - и не звоните, если только не начнется четвертая мировая война!
И вот бригадир ушел, качая головой; и очень скоро военные полицейские привели к нам Джейни Джи-ксинг, несколько минут спустя появился Оди Уолтерс, а гораздо позже Долли Уолтерс.
- Приятно снова вас всех видеть, - сказала Эсси, приветствуя их на борту. - Я уверена, у вас есть о чем поговорить, но давайте сначала уберемся из этого нехорошего места. Альберт! Улетаем!
- Конечно, миссис Броадхед, - сказал Альберт. На этот раз он не позаботился материализоваться в пилотском кресле; просто вошел в дверь и прислонился к косяку, улыбаясь обществу.
- Представления позже, - сказала Эсси. - Это наш добрый друг компьютерная программа. Альберт? Мы на безопасном удалении от Пентагона?
Он кивнул, мерцая. И тут же у меня на глазах из пожилого человека в мешковатом свитере и с трубкой превратился в худого высокого, в мундире со множеством медалей председателя комитета начальника штабов генерала Джемса П. Манзбергена.
- Вы правы, милая! - воскликнул он. - А теперь давайте подключимся к передачам быстрее света, пока они не поняли, что мы их провели.

19. ПЕРЕСТАНОВКИ В ЛЮБВИ

Кто с кем спит? Вот в чем вопрос! У нас пять пассажиров и только три каюты, куда их можно разместить. «Истинная любовь» не предназначалась для многих гостей, особенно для гостей, не рассортированных по парам. Поместить ли Оди вместе с его законной женой Долли? Или с недавней подругой Джейни Джи-ксинг? Поместить Оди одного, а двух женщин вместе? И что они будут друг с другом делать? Дело не в том, что Долли и Джейни враждебно относились друг к другу. Совсем нет. Это Оди почему-то к обеим относился враждебно.
- Он не может решить, с кем ему оставаться, - мудро сказала Эсси, - а Оди - мужчина, который стремится быть верным женщине.
Что ж, я это прекрасно понимаю, тем более что передо мной та же проблема.
Но есть слово, которое ко мне неприложимо, и это слово «страдание». Видите ли, я совсем не страдал. Я наслаждался. И восхищался Эсси, потому что она решила наши затруднения, уйдя от них. Мы с Эсси ушли в капитанскую каюту и закрылись. Сказали, что поступаем так, чтобы наши три гостя разобрались сами. Неплохая причина. Бог видит, им для этого нужно было время, потому что в них межличностная динамика достигла такого напряжения, что могла взорвать звезду. Но у нас были и другие причины, и главная в том, что так мы могли заниматься любовью.
И мы занимались ею. С энтузиазмом. С большой радостью. Вы можете подумать, что все-таки прошло двадцать пять лет и наш возраст; и привычка и скука; и в конце концов существует ограниченное количество слизистых поверхностей, о которые могут тереться части организма, тут мало что нового можно придумать. Неверно. Мы были страстны, как никогда.
Может быть, причина в тесных помещениях «Истинной любви». Когда мы закрылись в маленькой каюте с анизокинетической кроватью, у нас появилось такое же ощущение, как у подростков, занимающихся любовью в подъезде, а мама и папа совсем рядом, за окном. Мы хихикали, когда кровать разнообразно подталкивала нас, но страдать? Нисколько. Я не забыл Клару. Она снова и снова возникала у меня в мыслях, и часто в самые интимные моменты.
Но со мной в постели была Эсси, а не Клара.
И вот я лежал на спине в постели, иногда шевелился, чтобы посмотреть, чем ответит постель и как она пошевелит Эсси, свернувшуюся рядом - все равно что играть в биллиард на подушках - и думал, спокойно и тепло, о Кларе.
В тот момент я был совершенно уверен, что все образуется. В конце концов что плохого? Любовь? Двое любили друг друга. Что же в этом плохого? Конечно, дело осложняется тем, что один из двух, а именно я, часть другой пары, которая тоже любит друг друга. Но всякие осложнения рано или поздно можно решить. Любовь - вот что заставляет вращаться вселенную. Любовь заставила меня и Эсси запереться в капитанской каюте. Любовь заставила Оди лететь за Долли в Высокий Пентагон; и любовь заставила Джейни лететь с ним; и другой тип любви, а может, тот же самый, заставил Долли прежде всего выйти за него замуж, потому что одна из функций любви - организовать жизнь одного человека с другим. И если посмотреть через огромные пустые звездные пространства (хотя я в тот момент этого не знал), Капитан тосковал из-за любви; и даже Вэн, который никогда никого не любил, кроме себя, в сущности обыскивал вселенную, чтобы иметь, к кому приложить свою любовь. Видите, как это действует? Любовь - всеобщий мотиватор.
- Робин? - сонно обратилась Эсси к моей лопатке. - Ты хорошо поработал. Прими мои комплименты.
И, конечно, она тоже говорила о любви, хотя в этом случае я считаю, что обязан этим своему умению демонстрировать любовь.
- Спасибо, - сказал я.
- Но хочу все же задать вопрос, - она повернулась, чтобы смотреть на меня. - Ты вполне поправился? Ты в хорошей форме? Три метра новых кишок хорошо уживаются со старыми? Альберт сообщает, что все хорошо?
- Я себя прекрасно чувствую, - ответил я, и сказал правду, и наклонился, чтобы поцеловать ее. - Надеюсь только, в остальном мире все так же хорошо.
Она зевнула и потянулась.
- Если ты имеешь в виду корабль, то Альберт вполне способен справиться с пилотированием.
- Да, но способен ли он справиться с пассажирами?
Она сонно перевернулась.
- Спроси его.
И я позвал:
- Альберт! Заходи, поговорим. - И повернулся к двери. Мне любопытно было, как он появится на этот раз, ведь дверь закрыта. Он меня одурачил. Послышался звук легкого виноватого откашливания, я повернулся и увидел, что Альберт сидит за туалетным столиком Эсси, скромно отвернувшись.
Эсси ахнула и потянула простыню, чтобы прикрыть свои красивые аккуратные груди.
Вот это забавно. Раньше Эсси никогда не трудилась прикрываться в присутствии собственных программ. Самое странное, что в тот момент мне это не показалось странным.
- Простите за вторжение, дорогие друзья, - сказал Альберт, - но вы звали.
- Да, хорошо, - сказала Эсси, однако по-прежнему прижимая к себе простыню. Возможно, собственная реакция показалась ей странной, но она сказала только: - Итак. Наши гости, как они?
- Я бы сказал, очень хорошо, - серьезно ответил Альберт. - Они втроем беседуют в камбузе. Капитан Уолтерс готовит сэндвичи, а молодые женщины ему помогают.
- Никаких драк? Никаких выцарапанных глаз? - спросил я.
- Совсем нет. Конечно, они держатся несколько формально, со всякими там «простите», и «пожалуйста», и «спасибо». Однако, - добавил он, выглядя очень довольным, - у меня есть новые сведения о паруснике. Хотите взглянуть? Или - мне пришло в голову - вы присоединитесь к гостям, чтобы услышать одновременно?
Мне хотелось узнать сразу, но Эсси взглянула на меня.
- Это только вежливость, Робин, - сказала она, и я согласился.
- Великолепно, - заявил Альберт. - Вы увидите, что это исключительно интересно. Мне тоже. Конечно, меня всегда интересовал парусный спорт, - продолжал он болтливо. - Когда мне исполнилось пятьдесят, «Berliner Handelsgesellschaft» подарила мне отличную парусную яхту. К сожалению, пришлось оставить ее в Германии из-за этих нацистов. Моя дорогая миссис Броадхед! Я у вас в большом долгу. Теперь у меня такие отличные воспоминания, каких не было раньше. Я помню свой маленький дом в Остенде, где я любил прогуливаться с Альбертом, - он померцал, - это бельгийский король Альберт. И мы говорили о парусниках, а по вечерам его жена аккомпанировала мне на пианино, а я играл на скрипке - и теперь я все это помню благодаря вам, миссис Броадхед!
В течение этой речи Эсси неподвижно сидела рядом со мной, глядя на свое создание с каменным выражением лица. Но вот она начала задыхаться, а потом засмеялась.
- Ох, Альберт! - воскликнула и схватила подушку. Прицелилась и бросила прямо в него, подушка разбросала косметику. - Добро пожаловать, замечательная программа! А теперь убирайся отсюда, пожалуйста. Ты настолько человечен, с этими воспоминаниями и старыми анекдотами, что я не могу позволить тебе видеть меня неодетой! - И он на этот раз просто мигнул и исчез, а мы с Эсси обнялись и захохотали. - Одевайся, - приказала она наконец, - чтобы мы сможем узнать новости о паруснике в достойном нашей программы виде. Смех - лучшее лекарство, верно? Я больше не боюсь за твое здоровье, дорогой Робин, такое нормально смеющееся тело проживет вечно!
Мы направились в душ, все еще смеясь - и не подозревали, что в моем случае «вечно» в этот момент сводилось к одиннадцати дням, девяти часам и двадцати одной минуте.
Мы никогда не устанавливали в «Истинной любви» стола для Альберта Эйнштейна, тем более с заложенной трубкой книгой, с бутылкой пива рядом с кожаным кисетом и с покрытой уравнениями доской за столом. Но стол стоял, и Альберт сидел за ним, развлекая наших гостей рассказами о самом себе.
- Когда я был в Принстоне, - говорил он, - наняли специального человека, чтобы он ходил за мной с записной книжкой; когда я писал на доске, он должен был все это копировать. Они сделали это не ради меня, а ради самих себя: понимаете, иначе они боялись стирать с доски. - Он улыбнулся гостям и радушно кивнул Эсси и мне, когда мы рука об руку появились у входа в гостиную. - Я рассказывал этим людям о своем прошлом, мистер и миссис Броадхед; они, наверно, обо мне вообще не слышали, хотя, должен сказать, в свое время я был очень знаменит. Вы знаете, например, что я не любил дождь, и администрация Принстона построила специальный крытый проход - его можно еще увидеть, чтобы я мог навещать друзей, не выходя на улицу?
Хотя на этот раз на нем не было генеральского лица и шелкового шарфа, я почувствовал себя неуютно. Мне хотелось извиниться перед Оди и двумя женщинами, но вместо этого я сказал:
- Эсси? Тебе не кажется, что эти воспоминания становятся слишком частыми?
- Возможно, - задумчиво ответила она. - Хочешь, чтобы он прекратил?
- Нет. Он сейчас гораздо интереснее, просто нужно чуть сократить личностную базу данных или повернуть потенциометр ностальгических схем…
- Какой ты глупый, дорогой Робин, - сказала она, прощающе улыбаясь. Потом приказала: - Альберт! Прекрати болтовню! Робину это не нравится.
- Конечно, моя дорогая Соня, - вежливо сказал он. - Не сомневаюсь, однако, что вам хочется услышать о паруснике. - Он встал из-за стола - вернее, его голографическая, но несуществующая фигура встала из-за тоже несуществующего голографического стола; мне все время приходилось напоминать себе об этом. Взял губку и принялся стирать с доски, потом спохватился. Бросив виноватый взгляд на Эсси, протянул руку к выключателю на столе. Доска исчезла. вместо нее появилась знакомая серая поверхность корабельного экрана хичи. Альберт нажал другую кнопку, и на экране появилась звездная карта. Это тоже реалистично: чтобы превратить экран в карту, нужно только особым образом изменить напряжение в схеме (но тысячи изыскателей погибли, не зная этого). - Вы видите место, где капитан Уолтерс обнаружил парусный корабль. Как вы видите, сейчас здесь ничего нет.
Уолтерс сидел на подушке вблизи имитации очага, как можно дальше и от Долли, и от Джейни - они тоже сидели как можно дальше друг от друга, - и сидел тихо. Но теперь, словно его ужалило, заговорил:
- Невозможно! Записи точны! У вас есть все данные!
- Конечно, они точны, - успокоил его Альберт. - Но, видите ли, к тому времени, как туда прибыл наш разведочный корабль, парусник уже исчез.
- Он не мог очень далеко уйти под давлением только звездного света.
- Да, не мог. Но его не было. Однако, - сказал Альберт, торжествующе улыбаясь, - я подготовился к такой возможности. Если вы помните, моя репутация - в моем прежнем состоянии, я хочу сказать, - основывалась на положении, что скорость света есть фундаментальная константа, она постоянна; это положение, - терпеливо добавил он, оглядевшись, - сейчас несколько расширено в связи с тем, что мы узнали у хичи. Но скорость, да, она всегда одинакова, около трехсот тысяч километров в секунду. Поэтому я дал кораблю указание, в том случае если парусник не будет найден, отлететь от этого места на расстояние в триста тысяч километров, умноженных на число секунд с момента наблюдения.
- Очень умная самовлюбленная программа, - добродушно сказала Эсси. - Ты нанял для этого полета очень смелого пилота.
Альберт кашлянул.
- Это был беспилотный корабль, - сказал он, - так как я предвидел, что, возможно, понадобится его специальное использование. Я опасался, что удаление будет очень большим. Однако, когда корабль достиг требуемого расстояния, вот что он увидел. - Он махнул рукой, и на экране появилась многокрылая паутинная конструкция. Она у нас на глазах складывалась. Альберт ускорил запись, и мы видели, как складываются большие крылья… и исчезают.
Да. Вы, конечно, видели эту картину. Но у вас было преимущество перед нами: вы знали, что видите. А мы, Уолтерс со своим гаремом, Эсси и я, нет. Мы покинули беспокойный человеческий мир в погоне за беспокойной загадкой и увидели, как эта штука, за которой мы охотимся, проглатывается кем-то прямо у нас на глазах! Для наших пораженных и неподготовленных глаз это выглядело именно так. Мы сидели, как окаменелые, и смотрели на сложенные крылья и на большую голубоватую сферу, возникшую ниоткуда и поглощающую их.
Я осознал, что кто-то негромко смеется, и вторично был поражен, поняв, кто это.
Это был Альберт. Теперь он сидел на краю стола и вытирал слезы смеха.
- Прошу прощения, - сказал он, - но видели бы вы ваши лица.
- Черт тебя побери, самовлюбленная программа! - сказала Эсси больше не добродушно. - Немедленно прекрати этот вздор. Что здесь происходит?
Альберт взглянул на мою жену; его выражение я не смог разгадать. Во взгляде была доброта, и терпимость, и еще множество такого, что никак не совместимо с компьютерной программой, даже с программой Альберта. Но было во взгляде и беспокойство.
- Дорогая миссис Броадхед, - сказал он, - если вы не хотели придавать мне чувство юмора, не нужно было включать его в программу. Простите, если я поставил вас в затруднительное положение.
- Выполняй инструкции! - сказала Эсси в некотором замешательстве.
- Хорошо. То, что вы видели, - объяснил он, отворачиваясь от Эсси и адресуясь теперь ко всей группе, - по моему мнению, есть первый известный случай операции, проводимой хичи в реальном времени. Парусник был похищен. Обратите внимание на этот небольшой корабль. - Он небрежно взмахнул рукой, и изображение на экране начало увеличиваться. Увеличение больше, чем позволяла разрешающая способность оптических приборов корабля, поэтому качество неважное, голубая сфера стала туманной и неровной.
Но за ней что-то было.
Что-то медленно заходило за эту сферу. В тот момент, когда оно должно было исчезнуть, Альберт остановил изображение, и мы увидели туманный объект в форме рыбы, маленький, плохоразличимый.
- Корабль хичи, - сказал Альберт. - Во всяком случае, у меня нет других объяснений.
Джейни Джи-ксинг словно подавилась.
- Вы уверены?
- Нет, конечно, не уверен, - ответил Альберт. - Пока это всего лишь теория. Никогда не следует говорить «да» теории, мисс Джи-ксинг, потому что неизбежно появится лучшая теория, и той, что до сих пор казалась лучшей, придется сказать «нет». Но моя теория такова: хичи решили похитить парусник.
Теперь представьте себе картину. Хичи! Настоящие, как утверждает наша самая умная информационная программа. Я так или иначе искал хичи две трети столетия, стремился их найти и в то же время боялся этого. Но когда это случилось, я прежде всего подумал не о хичи, а о нашей информационной системе. Я спросил:
- Альберт, почему ты действуешь тек странно?
Он вежливо посмотрел на меня, постукивая черенком трубки о зубы.
- В каком смысле «странно», Робин?
- Черт возьми, не увиливай! То, как ты действуешь! Разве ты не знаешь… - я постарался выразиться деликатнее, - разве ты не знаешь, что ты только компьютерная программа?
Он печально улыбнулся.
- Мне не нужно напоминать об этом, Робин. Я не реален, в этом смысле? Но та реальность, в которую вы погружены, меня не заботит.

Предыдущая страница 13 Следующая страница


Встреча с Хичи 14

- Альберт! - воскликнул я, но он поднял руку, чтобы заставить меня замолчать.
- Позвольте мне сказать вот что. Для меня реальность, я знаю, просто большое количество одновременных импульсов в эвристических построениях. Все равно что смена изображений на экране. А для вас, Робин? Разве реальность для органического разума так уж отлична? Неужели это просто химические реакции, происходящие в килограмме жирной материи, у которой нет ни глаз, ни ушей, ни сексуальных органов? Все, что знает эта материя, она знает в пересказе, знает то, что ей сообщила какая-то воспринимающая система. Каждое чувство приходит к ней по проводам-нервам. Неужели между нами такое отличие, Робин?
- Альберт!
Он покачал головой.
- Ах, - сказал он горько, - я знаю. Вы мне не поверите, потому что среди вас мой создатель. Но разве вы сами не обманываетесь? Разве я не заслуживаю такой же оценки и терпимости? Я был очень большим человеком, Робин. Меня высоко ценили влиятельные люди. Короли! Королевы! Великие ученые, и какие же хорошие люди они были! На мой семидесятый день рождения мне устроили прием - Робертсон и Вигнер, Курт Гедель, Раби, Оппенгеймер… - И он вытер слезу… и здесь Эсси больше не позволила ему продолжать.
Она встала.
- Мои друзья и муж, - сказала она, - очевидно, произошло какое-то нарушение функций. Прошу прощения за это. Я должна проверить все схемы.
- Это не твоя вина, Эсси, - сказал я как можно более мягко. Но она не восприняла это мягко. Посмотрела на меня так, как не смотрела с тех далеких дней, когда я впервые начал ухаживать за ней и рассказывал о том, какие шутки привык разыгрывать со своей психоаналитической программой Зигфридом фон Психоаналитиком.
- Робин, - холодно сказала она, - ты слишком много говоришь об ошибках и вине. Обсудим это позже. Прошу прощения, гости, но я на некоторое время должна занять свой кабинет. Альберт! Немедленно начнем устранение дефектов.
Один из недостатков богатства и известности в том, что слишком многие приглашают вас к себе. И все ожидают, что вы ответите им тем же. Прием гостей - не из моих сильных сторон. Эсси, с другой стороны, это любит, и за много лет мы выработали свой способ обращения с гостями. Очень просто. Я держусь с ними, пока мне это нравится - иногда несколько часов, иногда пять минут. Потом я исчезаю в своем кабинете и предоставляю гостей Эсси. Особенно я люблю это делать, когда между гостями возникает напряжение. Получается прекрасно - для меня.
Но иногда эта система не срабатывает, и тут я попадаюсь. Сейчас наступил как раз такой момент. Я не мог оставить гостей на Эсси, потому что Эсси занята. Я не хотел оставлять их одних, потому что мы и так надолго их оставляли. А напряжения здесь было в избытке. И вот я пытаюсь вспомнить, как нужно быть вежливым, когда некуда отступать.
- Не хотите ли выпить? - жизнерадостно спросил я. - Что-нибудь съесть? Можно посмотреть хорошие программы, если Эсси не отключила все схемы, чтобы разобраться с Альбертом…
Джейни Джи-ксинг прервала меня вопросом:
- Куда мы направляемся, мистер Броадхед?
- Ну, - сказал я, улыбаясь, - весело; радушный хозяин; старается развлечь гостей, даже если они задают вопросы, ответа на который вы не знаете, потому что на уме у вас множество гораздо более важных проблем. - Ну, вероятно, вопрос в том, куда бы вы хотели направиться. Я хочу сказать, что теперь нет смысла гнаться за парусником.
- Да, - согласилась Джи-ксинг.
- Тогда, вероятно, вам решать. Не думаю, чтобы вы хотели оставаться в тюрьме… - напомнить им, что в конце концов я их выручил.
- Да, - снова сказала Джи-ксинг.
- Тогда назад на Землю? Мы можем высадить вас у любой петли. Или на Вратах, если хотите. Или… Оди, ты ведь родом с Венеры? Не хочешь туда вернуться?
Уолтерс сказал: «Нет». И замолчал. Я подумал, что нехорошо со стороны гостей давать только односложные ответы, когда я стараюсь быть радушным.
Выручила меня Долли Уолтерс. Она подняла правую руку, и на пальце у нее была кукла, та самая, что представляла хичи.
- Беда в том, мистер Броадхед, - сказала она сладким змеиным голосом, не разжимая губ, - что всем нам некуда деваться.
Поскольку, очевидно, так оно и было, никто не нашел что сказать. Потом Оди встал.
- Я бы выпил, Броадхед, - поворчал он. - Долли? Джейни?
Очевидно, это была лучшая идея за последнее время. Мы все согласились, как гости, слишком рано пришедшие на вечеринку и нашедшие, чем заняться, чтобы не было слишком очевидно, что они ничем не занимаются.
Конечно, заняться было чем. И не самое главное занятие - развлекать гостей. И даже не необходимость освоиться с мыслью, что мы (возможно) видели подлинный корабль хичи с живыми хичи в нем. Главное - снова мои внутренности. Врачи сказали, что я могу вести нормальную жизнь. Но о ненормальной они ничего не говорили, и вот я чувствовал свой возраст и уязвимость. И был рад взять джин с водой, сесть рядом с имитацией камина с его воображаемым пламенем, предоставив кому-нибудь другому перехватывать мяч.
Этим другим оказался Оди Уолтерс.
- Броадхед, я благодарен за то, что ты вытащил нас из тюрьмы. Я знаю, что у вас есть собственные дела. Я думаю, лучше всего высадить нас в каком-нибудь удобном месте, чтобы вы могли заняться своими делами.
- Ну, таких мест много, Оди. Есть ли какое-нибудь предпочтение?
- Я бы хотел, - сказал он, - думаю, мы все этого хотим, получить возможность разобраться, что же нам делать. Вероятно, вы заметили, что у нас есть личные проблемы, которые нужно разрешить. - Такие высказывания не нуждаются в подтверждении, отрицать их тоже невозможно, поэтому я просто улыбнулся. - Поэтому нам нужно остаться наедине и поговорить…
- Мне кажется, у вас была такая возможность, когда мы с Эсси оставили вас наедине, - сказал я, кивая.
- Вы оставили вас наедине. Но ваш друг Альберт нет.
- Альберт? - Мне и в голову не приходило, что он может остаться с гостями, особенно когда его не приглашали.
- Все время, Броадхед, - горько сказал Уолтерс. - Сидел как раз на твоем месте. И задавал Долли миллион вопросов.
Я покачал головой и протянул стакан, чтоб его снова наполнили. Не очень хорошая мысль, вероятно, но у меня в тот момент вообще хороших мыслей не было. Когда я был молод и моя мать умирала - она не могла обеспечить медицинский уход для нас обоих, вина, вина, вина, и выбрала меня, - бывали времена, когда она меня не узнавала, не помнила моего имени, говорила со мной так, словно я ее начальник, или хозяин дома, или какой-то парень, с которым она встречалась до того, как вышла замуж. Ужасная сцена. Это даже хуже, чем видеть, как она умирает: она буквально распадалась у меня на глазах.
Вот так распадался теперь Альберт.
- Что за вопросы он задавал? - спросил я, глядя на Долли.
- О Вэне, - ответила она, играя куклами, но говоря собственным голосом - впрочем, по-прежнему почти не раскрывая губ. - Куда он направляется, что делает. Больше всего он хотел увидеть на карте объекты, которые интересовали Вэна.
- Покажите их мне, - попросил я.
- Я не могу управлять этой штукой, - раздраженно сказала она, но Джейни Джи-ксинг встала и была у приборов раньше, чем Долли кончила говорить. Коснулась приборного щита, нахмурилась, набрала комбинацию и повернулась к нам.
- Миссис Броадхед, должно быть, отключила приборы, когда убрала вашего пилота, - сказала она.
- Ну, это все были черные дыры разного типа, - сказала Долли.
- Я думал, они все одного типа, - заметил я, и она пожала плечами. Теперь мы все собрались у щита, глядя на экран, на котором не видно было ничего, кроме звезд. - Будь он проклят! - сказал я.
Сзади послышался ледяной голос Альберта:
- Мне жаль, если я причинил вам неудобства, Робин.
Мы все повернулись, как фигуры в старых немецких городских часах. Он сидел на краю кресла, из которого только что встал я, и смотрел на нас. Выглядел он по-другому. Моложе. Менее самоуверенным. В руках вертел сигару - сигару, не трубку, - и выражение у него было серьезное.
- Я думал, Эсси работает с тобой, - сказал я - я уверен - раздраженно.
- Она закончила, Робин. В сущности, она идет сюда. Могу сказать, что она не обнаружила никаких неполадок - я прав, миссис Броадхед?
Вошла Эсси и остановилась у двери. Руки ее были сжаты в кулаки, она смотрела на Альберта. На меня даже не взглянула.
- Правда, программа, - мрачно заявила она. - Ошибок в программе я не нашла.
- Я рад слышать это, миссис Броадхед.
- Не радуйся. Факт остается фактом: ты свихнувшаяся программа. Теперь скажи мне, умная программа без ошибок в программировании, каков будет следующий шаг?
Голограмма нервно облизала губы.
- Ну, что ж, - неуверенно сказал Альберт, - вероятно, вы захотите проверить хардвер.
- Совершенно верно, - сказала Эсси и протянула руку, чтобы достать из гнезда его информационный веер. Могу поклясться, что увидел беглое выражение паники на лице Альберта, выражение, которые бывает у человека перед анестезированием для серьезной операции. И вдруг это выражение исчезло вместе с самим Альбертом. - Продолжайте разговаривать, - приказала Эсси, вставляя лупу в глаз и начиная осматривать поверхность веера.
Но о чем разговаривать? Мы смотрели, как она изучает все изгибы веера. Пошли за ней, когда она, хмурясь, унесла веер в свою мастерскую, и молча смотрели, как она трогает веер своим кронциркулем и другими приборами, вставляет в испытательное гнездо, нажимает кнопки, поворачивает ручки, читает результаты на шкалах. Я стоял, потирая живот, который снова начал приносить мне неприятности, а Оди прошептал:
- Что она ищет?
Но я не знал. Царапину, трещину, ржавчину. Но она ничего не нашла.
Встала вздыхая.
- Ничего нет.
- Хорошо, - заметил я.
- Хорошо, - согласилась она, - потому что серьезную поломку я бы не могла здесь ликвидировать. Но и плохо, Робин, потому что в программе явные сбои. Она научила меня скромности.
Долли сказала:
- Вы уверены, что он неисправен, миссис Броадхед? Пока вы были в другой комнате, он вел себя вполне разумно. Может, чуть странно.
- Странно! Долли, знаете, о чем он говорил все время, пока я его проверяла? О гипотезе Маха и недостающей массе. О черных дырах, чернее других. Не нужно быть настоящим Альбертом Эйнштейном, чтобы понять… Эй! Он что, разговаривал с вами?
И когда услышала подтверждение, села с плотно сжатыми губами и какое-то время думала. Потом встряхнулась.
- Вот дьявольщина! - в отчаянии сказала она. - Гадать нет смысла. Единственная личность, которая знает, что с Альбертом, это сам Альберт.
- А что если Альберт не захочет сказать? - спросил я.
- Неверная постановка вопроса, - ответила она, вставляя веер. - Правильная: «Что если Альберт не может ответить?»
Он выглядел нормально - ну, почти нормально. Сидел в своем любимом кресле и вертел сигару - кстати, кресло и мое любимое, но в тот момент я не настроен был с ним спорить.
- Ну, Альберт, - мягко, но решительно сказала Эсси, - ты знаешь, что в тебе неполадки, верно?
- Немного отклоняюсь от нормы, да, - виновато ответил он.
- Я думаю, довольно сильно отклоняешься! Вот что мы сделаем, Альберт. Вначале зададим тебе несколько вопросов о фактах - не о мотивах, не о трудных теоретических проблемах, только такие вопросы, которые могут быть проверены объективными фактами. Ты понимаешь?
- Конечно, миссис Броадхед.
- Хорошо. Во-первых. Я поняла, что ты разговаривал с гостями, пока мы с Робином были в капитанской каюте.
- Это верно, миссис Броадхед.
Она поджала губы.
- Мне такое поведение кажется необычным. Ты их расспрашивал. Пожалуйста, скажи, какие вопросы ты задавал и какие ответы получил.
Альберт неловко изменил позу.
- Меня в основном интересовали объекты, которые обследует Вэн, миссис Броадхед. Миссис Уолтерс была так добра, что указала мне их на карте. - Он указал на экран, и, конечно, на нем сменялась серия карт. - Если посмотрите внимательней, - сказал Альберт, указывая своей незажженной сигарой, - то увидите определенную прогрессию. Сначала он проверяет простые черные дыры, которые на картах хичи обозначаются знаками, похожими на рыболовные крючки. Это в картографии хичи знаки опасности.
- Откуда ты это знаешь? - спросила Эсси, а потом: - Нет, сотри этот вопрос. Вероятно, у тебя есть основания для такого предположения.
- Да, миссис Броадхед. Я был с вами не очень общителен на эту тему.
- Ага! К чему-то подходим. Продолжай.
- Да, миссис Броадхед. Эти простые черные дыры всюду обозначены двумя знаками. Потом Вэн обследовал обнаженную сингулярность - невращающуюся черную дыру, ту самую, в которой много лет назад Робин попал в тяжелое положение. Там Вэн нашел Джель-Клару Мойнлин. - Изображение дрогнуло, появился голубой призрак, потом снова вернулась карта. - У этой дыры три знака, что означает большую опасность. И наконец, - взмах руки, на экране появился другой участок карты хичи, - вот здесь находится объект, к которому, как утверждает миссис Уолтерс, Вэн сейчас направляется.
- Я этого не говорила! - возразила Долли.
- Да, миссис Уолтерс, - согласился Альберт, - но вы говорили, что он часто смотрел на него, обсуждал с Мертвецами и что этот объект пугал его. Я считаю, что он направляется именно туда.
- Очень хорошо, - зааплодировала Эсси. - Первый тест ты прошел замечательно, Альберт. Приступим ко второй части. На этот раз без участия аудитории, - добавила она, взглянув на Долли.
- Я к вашим услугам, миссис Броадхед.
- Конечно. Теперь. Фактические вопросы. Что означает термин «недостающая масса»?
Альберт выглядел обеспокоенно, но ответил сразу:
- Так называемая недостающая масса - это масса, необходимая для объяснения галактических орбит, но не обнаруженная.
- Прекрасно! Теперь что такое гипотеза Маха?
Он облизал губы.
- Мне не очень хочется обсуждать проблемы квантовой механики, миссис Броадхед. Мне трудно поверить, что Бог играет в кости со вселенной.
- Никто не спрашивает о твоей вере. Придерживайся правил, Альберт. Я только прошу определить широко известный физический термин.
Он вздохнул и изменил позу.
- Хорошо, миссис Броадхед, но позвольте представить это в понятных выражениях. Есть основания считать, что существует какое-то вмешательство в очень больших пределах в циклы расширения-сокращения вселенной. Расширение обращено в противоположном направлении. Сокращение, как кажется, будет происходить до одного атома - как это было до Биг Бэнга.
- И что это такое? - спросила Эсси.
Он беспокойно поерзал.
- Я сильно нервничаю, миссис Броадхед, - пожаловался Альберт.
- Но ведь ты можешь ответить на вопрос. В существующих терминах.
- Существующих в какой момент, миссис Броадхед? Сейчас? Или, скажем, как считали в дни до Хокинса и других специалистов по квантовой механике? Существует хорошее положение относительно сотворения вселенной, но оно скорее религиозное.
- Альберт! - угрожающе сказала Эсси.
Он слегка улыбнулся.
- Я только собирался процитировать Святого Августина из Гипона, - сказал он. - Когда его спросили, что делал Бог до сотворения вселенной, Августин ответил, что он создавал ад для людей, задающих такие вопросы.
- Альберт!
- Ну, хорошо, - раздраженно ответил он. - Да. Считается, что до определенного времени - не позже доли секунды, равной единице, деленной на десять в сорок третьей степени, - современные физические законы больше неприменимы и должна быть внесена некая «квантовая коррекция». Я очень устал от этих школярских разговоров, миссис Броадхед.
Я не часто видел Эсси пораженной.
- Альберт! - воскликнула она иным тоном. Не предупреждающим. Удивленным. И ошеломленным.
- Да, Альберт, - сердито ответил он. - Которого вы создали и который и есть я. Прекратите это, пожалуйста. Будьте добры выслушать меня. Я не знаю, что произошло до Большого Взрыва! Знаю только, что где-то существует некто, считающий, что он знает и может контролировать происходящее. И это меня очень пугает, миссис Броадхед.
- Пугает? - выдохнула Эсси. - Кто запрограммировал тебя пугаться, Альберт?
- Вы, миссис Броадхед. Я не могу с этим жить. И не желаю больше обсуждать.
И он исчез.
Не нужно было ему это делать. Мог бы и пощадить наши чувства. Мог бы сделать вид, что выходит в дверь, или исчезнуть, когда на него никто не смотрел. Ничего подобного он не сделал. Просто исчез. Как будто настоящий человек, рассердившийся и хлопнувший за собой дверью. Слишком рассерженный, чтобы думать о своем поведении.
- Он не должен срываться, - в отчаянии сказала Эсси.
Но он сорвался. Однако настоящий шок мы испытали позже, когда убедились, что ни экран, ни приборы пилотирования не действуют.
Альберт их перекрыл. Мы с постоянным ускорением направлялись неизвестно куда.

20. НЕЖЕЛАННАЯ ВСТРЕЧА

В корабле Вэна звонил телефон. Ну, не совсем телефон и не совсем звонил; сигнал свидетельствовал, что кто-то шлет на корабль сообщение по радио быстрее света.
- Прочь! - раздраженно закричал проснувшийся Вэн. - Не желаю ни с кем разговаривать! - Но тут совсем проснулся и удивился. - Оно было выключено, - сказал он, глядя на радио быстрее света, и выражение на его лицо прошло весь спектр изменений, от раздражения до страха.
Я думаю, этот рак страха, который постоянно разъедал Вэна, делал его более переносимым. Небо видит, он грубиян. Он раздражителен. И, конечно, вор. Он не думал ни о ком, кроме себя самого. Но это только значит, что он был таким же, какими бываем мы, пока нас не воспитают родители, товарищи, школа и полиция. Никто не воспитывал Вэна, и потому он оставался ребенком.
- Я ни с кем не хочу разговаривать! - крикнул он и разбудил Клару.
Я вижу, какой была тогда Клара: вообще сейчас я вижу многое, что тогда было от меня скрыто. Она устала, раздражена, она больше не может выносить Вэна.
- Тебе нужно ответить, - сказала она, и Вэн посмотрел на нее, словно она сошла с ума.
- Ответить? Конечно, я не стану отвечать! Какой-то бюрократ хочет сообщить, что я не следовал законной процедуре…
- Сообщить, что ты украл корабль, - поправила она спокойно и направилась к радио. - Как отвечать? - спросила она.
- Не будь дурой! - завопил он. - Подожди! Стой! Что ты делаешь?
- Вот этот рычаг? - Его вопль послужил достаточным ответом. Он прыгнул к ней через маленькую каюту, но она крупнее и сильнее его. Она уклонилась. Сигнальный звон прекратился, вспыхнул золотой огонек, и Вэн, неожиданно успокоившись, громко рассмеялся.
- Хо, какая ты дура! Никого нет! - воскликнул он.
Но он ошибся. Послышался какой-то свистящий звук, затем слова - понятные слова. Резкий странного оттенка голос произнес:
- Я ннне прит… чиню фам… фред.
Кларе потребовалось немало времени, чтобы понять смысл сказанного, а когда она поняла, слова не произвели на нее ожидаемого эффекта. Что это было? Какой-то чужак своей ужасной свистящей речью хотел сказать
- Я не причиню вам вред.
Почему он так говорит? Убеждает, что опасности нет, когда вы ее не чувствуете?
Вэн хмурился.
- Что это? - закричал он, начиная потеть. - Кто там? Что тебе нужно?
Ответа не была. А причина заключалась в том, что Капитан исчерпал весь свой словарь и лихорадочно готовил следующую реплику; для Вэна и Клары это молчание, однако, имело другое значение.
- Экран! - воскликнул Вэн. - Дура, включай экран! Нужно посмотреть, что это!
Кларе потребовалось время, чтобы справиться с приборами; она только в этом полете начала учиться управлять экраном хичи: в ее время этого не умел никто. На экране появилось изображение корабля, и большого. Такого большого Клара никогда не видела, он больше любого пятиместника с Врат ее времени.
- Что… что… что… - скулил Вэн, только на четвертый раз он сумел спросить: - Что это?
Клара и не пыталась ответить. Она не знала. Но тоже боялась. Боялась того, чего боялся каждый изыскатель Врат, и когда Капитан закончил подготовку и произнес следующую фразу:
- Я… идду… на… брт, - она была уверена.
Иду на борт! Клара знала, что один корабль может причалить к другому в полете; это делалось. Но ни у одного земного пилота не было большой практики в таких делах.
- Не впускай его! - закричал Вэн. - Убегай! Прячься! Сделай что-нибудь! - Он в ужасе посмотрел на Клару, потом бросился к приборам.
- Не будь дураком! - крикнула она, прыгая ему наперерез. Клара была сильной женщиной, но на этот раз не справилась. Безумный страх сделал его сильным. Он ударил ее, отбросил и, завывая от ужаса, устремился к приборам.
В ужасе от этой неожиданной встречи Клара тем не менее смогла испытать и ужас другого рода. Все, что она знала о кораблях хичи, научило ее, что никогда, НИКОГДА нельзя менять установленный курс. Она знала, что новые знания сделали это возможным, но знала также, что сделать это нелегко, нужны тщательные расчеты и подготовка, а Вэн не в состоянии сделать это.
И все равно - ничего не случилось. Большой акулообразный корабль придвинулся ближе.
Вопреки своему ужасу, Клара с восхищением следила, как пилот другого корабля искусно подстроился под измененный курс и увеличение скорости. Технически проделано это было совершенно изумительно. Вэн застыл у приборов, выпучив глаза, раскрыв рот, негромко скуля. Корабль еще больше увеличился и ушел из поля зрения сканеров; когда из люка спускаемого аппарата послышался скрежещущий звук, Вэн взревел в ужасе и нырнул в туалет. Клара осталась одна. Люк приподнялся и откинулся; и вот именно Джель-Клара Мойнлин оказалась первым человеком, увидевшим живого хичи.
Хичи выбрался из люка, распрямился и посмотрел на нее. От него пахло аммиаком. Глаза круглые, потому что таково оптимальное устройство органа, который должен поворачиваться во всех направлениях, но не человеческие. Нет концентрического кольца пигмента вокруг центрального зрачка. И самого зрачка нет, только темный крест в середине розоватого шара. Широкий таз. Ниже таза, между тем, что можно было бы назвать бедрами, если бы ноги больше походили на человеческие, свисает капсула из ярко-синего металла. Больше всего хичи напоминал ребенка в пеленке и с грузом в колготках.
Мысль эта на мгновение смягчила ужас Клары - ненадолго. Существо двинулось вперед, Клара отскочила.

Предыдущая страница 14 Следующая страница


15 Фредерик Пол

Клара двинулась, и хичи двинулся. И в этот момент из люка показался второй хичи. По напряженности и неуверенности его движений Клара поняла, что он испытывает не меньший страх, и потому она сказала - не потому, что надеялась на понимание, просто ей стало невозможно молчать:
- Здравствуйте.
Существо рассматривало ее. Раздвоенный язык облизал блестящие черные складки на лице. Существо издало странный мурлыкающий звук. Потом на неплохо различимом английском сказало:
- Я эсть хиитчии. Я ннне прит… чиню фам фред.
Оно в очаровании и отвращении смотрело на Клару, потом что-то коротко прочирикало другому, и это второе существо принялось обыскивать корабль. Они без труда отыскали Вэна, без труда провели Клару и Вэна по соединительному шлюзу на корабль хичи. Клара слышала, как закрылся люк, потом толчок: корабль Вэна отсоединился.
Она пленница хичи на их корабле.
Ей не причинили вреда. Если и собирались причинить, то не торопились. Их было пятеро, и они все были заняты.
Чем они занимаются, Клара не могла догадаться, и, очевидно, тот, кто так ограниченно владел английским, был слишком занять, чтобы объяснять. В данный момент они хотели только, чтобы Клара им не мешала. И смогли дать ей понять это. Бесцеремонно взяли ее за руку - кожистой крепкой конечностью - и отвели туда, где она должна находиться.
Вэн вообще не доставлял им беспокойств. Он лежал в углу, плотно закрыв глаза. Обнаружив, что Клара рядом с ним, он открыл один глаз, толкнул в спину, чтобы привлечь ее внимание, и прошептал:
- Он, правда, не причинит нам вреда, как ты думаешь?
Она пожала плечами. Он заскулил почти громко, потом свернулся клубком. Она с отвращением увидела, что из угла его рта потекла струйка слюны. Вэн был почти в ступоре.
Если кто-то и поможет ей, то не Вэн. Придется самой иметь дело с хичи - чего бы они ни хотели.
Но ей было очень интересно. Все совершенно ново! Десятилетия быстрого усвоения технологии хичи она провела, почти со скоростью света вращаясь вокруг черной дыры. Ее знакомство с кораблями хичи ограничивалось древностями, на которых она и я летали изыскателями на Вратах.
Это что-то совершенно иное. Корабль гораздо больше пятиместника. Больше даже яхты Вэна со всем ее оборудованием. У него не одна контрольная панель, а три: Клара не знала, что две не предназначаются для пилотирования корабля. На этих двух панелях инструменты и приборы, каких она никогда не видела. И не только общий объем в восемь-десять раз превосходил объем пятиместника, значительно меньше места занимало оборудование. В корабле можно почти свободно двигаться. Конечно, есть и стандартное оборудование: червеобразная штука, которая светится при полетах быстрее света, V-образные сидения и так далее. Но есть и синие ящики, свистящие, мерцающие, мигающие, есть совсем другого вида спираль. Вэн в ужасе сказал, что это устройство для проникновения в черные дыры.
И прежде всего есть хичи.
Хичи! Полумифические, загадочные, почти божественные хичи! Ни один человек не видел хичи, даже на картинке. И вот перед Джель-Кларой Мойнлин их сразу пятеро, свистят, шипят, бормочут и пахнут очень странно.
И выглядят они тоже странно. Меньше людей, и очень широкий таз придает им сходство с ходячими скелетами. Кожа у них пластмассово-гладкая и по большей части темная, хотя есть полоски и завитки золотые и алые, похожие на боевую раскраску индейцев. Они не просто худые. Тощие. На быстрых сильных конечностях очень мало плоти. Хотя лица кажутся вырезанными из гладкой пластмассы, они не лишены мимики… впрочем, Клара не могла понять, что выражает эта мимика.
И в промежности у каждого, и самца, и самки, большой конусообразный предмет.
Вначале Клара решила, что это часть их тела, но потом один из них прошел в что-то принятое Кларой за туалет и снял этот предмет. Может, что-то вроде рюкзака? Или карманная книга? Кейс для бумаг, карандашей и ленча? Ну, чем бы он ни был, он по желанию хичи мог сниматься. И именно он объяснил одну из загадок хичи: как могли они сидеть на этих невероятных V-образных сидениях. Именно эти конусы заполняли V-образное углубление в сидении. А сами хичи удобно устраивались поверх конусов. Клара удивленно покачала головой - сколько было догадок и шуток, а о таком никто не подумал.
Она почувствовала горячее дыхание Вэна на шее.
- Что они делают? - спросил он.
Она почти забыла о нем. Забыла даже бояться, так захватило ее происходящее. Это неразумно. Кто может сказать, что собираются делать эти чудовища со своими пленниками-людьми?
Кстати, а кто может догадаться, что они делают сейчас? Все они возбужденно гудели и чирикали, четверо больших собрались вокруг пятого, меньшего по размерам, того самого, с синими и желтыми обозначениями на его - нет, определенно на ее рукаве. И все пятеро никакого внимания не обращали на людей. Все их внимание было сосредоточено на одном экране, где появилась звездная карта. Она показалась Кларе смутно знакомой. Группа звезд, и вокруг несколько значков - разве не такое же изображение было на экране Вэна?
- Я голоден, - мрачно проворчал Вэн ей на ухо.
- Голоден! - Клара отшатнулась от него - в изумлении и отвращении. Голоден! Ее тошнило от страха и тревоги - а также, она поняла, от странного запаха, смеси аммиака с гнилью, который исходил как будто от самих хичи. К тому же ей нужно в туалет… а это чудовище не может думать ни о чем, кроме еды!
- Заткнись! - бросила она через плечо, чем сразу вызвала ярость Вэна.
- Что? Мне заткнуться? - завопил он. - Сама заткнись, дура! - Он начал вставать, но, привстав, тут же снова согнулся, потому что один из хичи направился к ним.
Он постоял над ними, его широкий рот с узкими губами шевелился, словно он репетировал свои слова.
- Будьте справедливы, - отчетливо произнес он и махнул костлявой рукой в сторону экрана.
Клара подавила приступ нервного смеха. Быть справедливым! К кому? За что?
- Будьте справедливы, - снова сказал хичи, - потому что там уб-бийт-тцы.
Таково пришлось Кларе, моей истинной любви. Она испытала ужас черной дыры, шок от утраты десятилетий в жизни мира, грубость Вэна, невыносимый ужас от захвата хичи. А тем временем…
А тем временем у меня были свои проблемы. Я тогда еще не расширился и не знал, где она; я не слышал предупреждения опасаться Убийц; я вообще не знал, что Убийцы существуют. Я не мог смягчить ее страх - не только потому, что не знал о нем: я был полон собственных страхов. И худшие из них не были связаны с Кларой или с хичи; и даже не со сбоем в моей программе Альберте Эйнштейне. Они у меня были в животе.
Десятилетиями «молитвенные веера» хичи представляли собой загадку. Мы не знали, что это их эквивалент книг и баз данных, потому что величайшие умы того времени (включая и мой) не могли найти способа читать их, не могли даже найти указания, что их следует читать. А причина в том, что хотя само чтение осуществлялось просто, оно возможно только в присутствии фонового микроволнового излучения. У самих хичи проблем с этим не было, потому что они всегда находились в контакте с веерами, содержащими память их предков, - эти веера хранились в их конусах. Людей можно простить, что они не догадались: хичи носят данные между ног, а человеческая анатомия такого не позволяет (Простить меня гораздо труднее).

21. ПОКИНУТЫЕ АЛЬБЕРТОМ

Ничего не действовало. Мы все испробовали. Эсси извлекла веер Альберта из гнезда, но он замкнул приборы, так что и без него мы ничего не могли изменить. Эсси составила другую пилотирующую программу и попыталась ввести ее; не получилось. Мы звали его по имени, просили появиться, бранили. Он не отзывался.
Несколько дней, показавшихся нам неделями, мы продолжали полет, руководимый несуществующими руками моей бездействующей информационной программы Альберта Эйнштейна. А тем временем Вэн и смуглая леди моих снов находились в космическом корабле хичи, а миры вокруг нас устремлялись к яростной схватке, масштабы которой мы не могли представить себе. И не это занимало наши мысли. Нас беспокоило нечто гораздо более близкое. Пища, вода, воздух. На «Истинной любви» были запасы для длительного полета.
Но не на пятерых.
Мы ничего не делали. Мы делали все, что могли придумать. Уолтерс и Джи-ксинг испытывали собственную программу пилотирования, но не смогли преодолеть того, что сделал Альберт. Эсси делала больше нас всех, потому что Альберт был ее созданием, и она не хотела, не могла признать поражение. Проверяла и перепроверяла, писала новые программы и видела, что они не вводятся; она почти не спала. Эсси скопировала всю программу Альберта на запасной веер и попробовала его: видите ли, она все еще надеялась, что поломка чисто механическая. Но если и так, она перешла в новую запись. Долли Уолтерс безропотно кормила всех, старалась не мешать, когда мы считали, что что-то получается (никогда не получалось), и позволяла нам обмениваться мнениями, когда мы оказывались в тупике (а это случалось часто). А у меня была самая трудная работа. Альберт - моя программа, сказала Эсси, и если он кому-нибудь ответит, то только мне. И вот я сидел и разговаривал с ним. Говорил в воздух, потому что ничего не показывало, что он слышит, но я все равно убеждал его, болтал с ним, звал его по имени, кричал на него, умолял его.
Он не отвечал, не появлялся.
Во время перерыва на еду Эсси стояла за мной и массировала мне плечи. Устала у меня гортань, но я все равно оценил ее заботу.
- Ну, наверно, - сказала она дрожащим голосом скорее в воздух, чем мне, - он знает, что делает. Он должен сознавать, что наши запасы ограничены. Должен вернуть нас к цивилизации, потому что Альберт ведь не может просто позволить нам умереть? - Слова были утвердительными. Тон нет.
- Я в этом уверен, - ответил я, не поворачиваясь, чтобы она не видела моего лица.
- Я тоже, - сказала она жалобно. Я отодвинул свою тарелку. Долли, чтобы сменить тему, спросила материнским тоном:
- Вам не нравится, как я готовлю?
Пальцы Эсси перестали массировать мне плечи, потом впились в тело.
- Робин, ты ничего не съел.
Все смотрели на меня. Забавно. Мы находились неизвестно где, у нас никаких возможностей добраться домой, а эти четверо смотрят на меня, потому что я не не ем обед. Конечно, в начале путешествия, когда Альберт еще не онемел, Эсси суетилась вокруг меня. Сейчас все вдруг поняли, что я нездоров.
Да, я был нездоров. Я быстро уставал. В руках покалывало, словно они затекли. У меня не было аппетита. Я почти ничего не ел, и Эсси не заметила только потому, что мы ели наскоро, когда случалось время.
- Помогаю растянуть наши припасы, - я улыбнулся, но никто не улыбнулся мне в ответ.
- Глупый Робин, - зашипела Эсси, и пальцы ее оставили мои плечи и перешли на лоб, измеряя температуру. Температуры не было: когда никто не видел, я глотал аспирин. Я принял терпеливое выражение.
- Все в порядке, Эсси, - сказал я. Не совсем ложь, просто желаемое: я ведь не уверен, что болен. - Вероятно, следовало бы провериться, но без Альберта…
- Для этого? Зачем Альберт? - Я повернул шею, удивленно глядя на Эсси. - Для этого нужна только медицинская подпрограмма, - твердо сказала она.
- Подпрограмма?
Она топнула ногой.
- Медицинская программа, юридическая программа, секретарская программа - они все включены в Альберта, но могут действовать и самостоятельно. Немедленно вызови медицинскую программу!
Я смотрел на нее. Мысли метались, говорить я не мог.
- Делай, что я говорю! - закричала она, и я обрел наконец голос.
- Не медицинская программа! - воскликнул я. - Есть кое-что получше! - Я повернулся и крикнул в воздух:
- Зигфрид фон Психоаналитик! Мне отчаянно нужна помощь!
В год своих психоаналитических сеансов я сидел как на иголках, дожидаясь появления Зигфрида. Иногда приходилось и подождать: в те дни Зигфрид состоял из смеси схем хичи и программ, составленных людьми, и ни одна программа не принадлежала моей жене Эсси. Эсси - очень хороший специалист. Миллисекунды, требовавшиеся для ответа, превратились в нано-, пико-, фемтосекунды , и Альберт оказался способен отвечать в реальном времени, как человек. Нет, лучше человека!
И вот когда Зигфрид сразу не появился, у меня было такое ощущение, как при включении света: он не загорелся, значит, где-то перегорело. Не станешь терять время, снова и снова включая его. Просто знаешь.
- Не теряй времени, - сказала у меня за плечом Эсси. Если голос может быть бледным, то таким был ее голос.
Я повернулся и потрясенно улыбнулся ей.
- Вероятно, положение хуже, чем мы думали, - сказал я. Лицо у нее тоже бледное. Я положил свою руку ей на руку. - Это возвращает меня в прошлое, - сказал я, чтобы занять время и не думать о том, насколько хуже. - Когда я встречался на сеансах с Зигфридом, самое трудное было ждать, когда он появится. Я всегда нервничал и… - Ну, я начал болтать. И мог бы продолжать вечно, если бы по глазам Эсси не увидел, что больше не нужно.
Я повернулся и одновременно услышал его голос:
- Мне жаль слышать, что для вас это было так трудно Робин, - сказал Зигфрид фон Психоаналитик.
Даже для голографической проекции Зигфрид выглядел неважно. Он сидел неудобно просто в воздухе, сложив руки на коленях. Программа не потрудилась добавить стул или блокнот. Ничего. Только Зигфрид. Выглядел он так же, каким я его помнил, но чувствовал себя явно неловко. Посмотрел на нас пятерых - мы все смотрели на него - и вздохнул, прежде чем вернуться ко мне.
- Ну, Робин, - сказал он, - не скажете ли, что вас беспокоит?
Я слышал, как Оди Уолтерс набрал воздуха, чтобы ответить ему, как Джейни щелкнула языком, чтобы остановить его, потому что Эсси покачала головой. Но я на них не смотрел. Я сказал:
- Зигфрид, старая жестянка. У меня проблема как раз по твоей части.
Он смотрел на меня, нахмурившись.
- Да, Робин?
- Фуга .
- Случай серьезный?
- Очень.
Он кивнул, словно ожидал этого.
- Я предпочел бы, чтобы вы не пользовались медицинскими терминами, Робин. - Он вздохнул, пальцы его сплетались и расплетались. - Скажите мне. Вы просите меня помочь вам самому?
- Не совсем, Зигфрид, - признался я. В этот момент вся игра могла рухнуть. Мне кажется, она чуть не рухнула. Зигфрид какое-то время молчал, но не сидел неподвижно - пальцы его сплетались, а когда он шевелился, вокруг его тела в воздухе появлялся голубоватый ореол. Я сказал: - Это мой друг, Зигфрид, может, самый близкий друг в этом мире, и у него серьезные неприятности.
- Понятно, - сказал он, кивая, словно действительно понял. Но, я думаю, так оно и было. - Вероятно, вы знаете, - заметил он, - что вашему другу нельзя помочь, если он не присутствует здесь.
- Он присутствует, Зигфрид, - негромко ответил я.
- Да, - сказал он, - я так и думал. - Пальцы его теперь были неподвижны, и он откинулся, словно на спинку стула. - Ну, а теперь расскажите мне о нем и, - с улыбкой, которой я обрадовался, как ничему в жизни, - на этот раз, Робин, если хотите, можете пользоваться специальными терминами.
Я услышал, как за мной негромко выдохнула Эсси, и понял, что мы оба затаили дыхание. Я взял ее за руку.
- Зигфрид, - сказал я, начиная надеяться, - я понимаю, что термином «фуга» обозначается бегство от реальности. Если кто-то оказывается в двусмысленной ситуации, прости, я хочу сказать, если он оказывается в положении, когда одно мощное побуждение противостоит другому столь же мощному, он не выдерживает этого конфликта и отворачивается от него. Делает вид, что конфликта не существует. Я знаю, что смешиваю несколько школ психотерапии, Зигфрид, но правильно ли я выразил общую мысль?
- Достаточно близко, Робин. Во всяком случае я понял, что вы хотите сказать.
- Например, - я помолчал, - человек глубоко любит жену. Он узнает, что у нее связь с его близким другом. - Я почувствовал, как Эсси сжала мне руку. Я ее не обидел: она просто подбадривала меня.
- Вы смешиваете побуждения и эмоции, Робин, но это неважно. К чему вы ведете?
Я не позволил ему торопить себя.
- Или другой пример, - сказал я, - религиозный. Человек, искренне верующий, обнаруживает, что Бога нет. Ты следишь за мной, Зигфрид? Он искренне верил, хотя знал, что многие умные люди не разделяют его веру, и вот понемногу он начинает убеждаться, что они правы, и наконец эти доказательства становятся настолько убедительны…
Он вежливо кивнул, слушая, но пальцы его снова начали извиваться.
- …что он наконец принимает квантовую механику, - сказал я.
Это второй момент, когда вся игра могла провалиться. И, мне кажется, едва не провалилась. Голограмма сильно замерцала, и выражение лица Зигфрида изменилось. Не могу сказать, каким оно стало. Я не узнал его, лицо словно смягчилось и потеряло четкость.
Но когда он заговорил, голос его звучал устойчиво.
- Говоря о побуждениях и фуге, Робин, - сказал он, - вы говорите о людях. Допустим, интересующий нас пациент не человек. - Он помолчал, потом добавил: - Совсем. - Я подбадривающе кашлянул, потому что не понимал, что последует дальше. - Допустим, эти побуждения и эмоции… гм… запрограммированы в нем, примерно так, как программируется человек, когда ему, уже взрослому, нужно изучить иностранный язык. Он изучил язык, он его знает, но усвоил не очень хорошо. Говорит с акцентом. - Он помолчал. - Мы не люди, - сказал он.
Эсси еще сильнее сжала мне руку. Предупреждение.
- Альберт запрограммирован, как человеческая личность, - сказал я.
- Да. Насколько возможно. Очень во многом, - согласился Зигфрид, но лицо его оставалось серьезным. - Но Альберт все же не человек: ни одна компьютерная программа не может стать человеком. Например, никто из нас не испытывает воздействия ТПП. Когда все человечество сходит с ума от чьего-то безумия, мы ничего не чувствуем.
Почва стала очень скользкой, над трясиной похрустывал ледок; если я сделаю неверный шаг, куда мы все провалимся? Эсси крепко сжимала мне руку, остальные затаили дыхание. Я сказал:
- Зигфрид, люди все отличаются друг от друга. Но ты часто говорил мне, что это не имеет особого значения. Ты говорил, что проблемы сознания заключены в сознании, и средство для решения этих проблем там же. А ты лишь помогал пациентам вынести эти проблемы на поверхность, где они могут справиться с ними, покончить с одержимостью, неврозами… и фугой.
- Да, я так говорил, Робин.
- Ты просто пинал старую машину, Зигфрид. И она от толчка снова начинала действовать.
Он улыбнулся - вымученная улыбка, но все же улыбка.
- Достаточно близко, я думаю.
- Хорошо. Позволь мне изложить свою теорию. Позволь предположить, что у этого моего друга, - я не смел тогда снова назвать его по имени, - у моего друга конфликт, который он не может разрешить. Мой друг очень умен и исключительно хорошо информирован. У него доступ к самым свежим достижениям науки, ко всем отраслям науки, и особенно к физике, астрофизике и космологии. Поскольку квантовая механика составляет основу этих наук, он принимает квантовую механику; без этого он не мог бы выполнять работу, для которой запрограммирован. Она является основой его… программы. - Я чуть не сказал «личности».
Теперь в его улыбке было больше боли, чем веселья, но он по-прежнему слушал.
- В то же время, Зигфрид, у него есть другой слой программирования. Его научили думать и вести себя, как - вообще быть, насколько он может, - как очень образованный и мудрый человек, который умер уже давно и который очень сильно верил, что квантовая механика неверна. Не знаю, достаточно ли такого конфликта, чтобы повредить человеку, - сказал я, - но он может причинить большой ущерб… гм… компьютерной программе.
На лице Зигфрида выступили настоящие капли пота. Он молча кивнул, и передо мной встала картина прошлого: неужели Зигфрид выглядит сейчас так, как выглядел я когда-то, во время сеансов с ним?
- Возможно ли это? - спросил я.
- Это серьезное противоречие, - прошептал он.
И тут я провалился.
Лед треснул. Я по колено погрузился в трясину. Я еще не тонул, но застрял. Не знал, что делать дальше.
Это нарушило мою сосредоточенность. Я беспомощно взглянул на Эсси и остальных, чувствуя себя очень старым и уставшим - и не очень здоровым к тому же. Я так погрузился в специальные проблемы психоанализа моего собственного психоаналитика, что забыл о боли в животе и об онемении рук; но теперь все это напомнило мне о себе. Не получается. Я ничего не знаю. Я был абсолютно уверен, что вскрыл основную проблему, приведшую Альберта к фуге, - и ничего не случилось!
Не знаю, долго ли сидел бы я, как дурак, если бы не получил помощь. Она пришла одновременно от двоих.
«Взрывай», - настойчиво прошептала мне на ухо Эсси, и в тот же самый момент Джейни Джи-ксинг пошевелилась и осторожно сказала:
- Но должно было еще что-то неожиданно случиться, верно?
Лицо Зигфрида застыло. Попадание. Явное попадание.
- Что это было, Зигфрид? - спросил я. Никакого ответа. - Послушай, Зигфрид, старина, выкладывай. Что заставило Альберта броситься в пропасть?
Он посмотрел мне прямо в глаза, но я не мог понять их выражения, потому что лицо его начало расплываться. Как изображение на ПВ, когда что-то неисправно и картинка расплывается.
Расплывается? Или убегает? Опять фуга?
- Зигфрид, - закричал я, - пожалуйста! Скажи мне, от чего бежал Альберт! Или если не можешь, сделай так, чтобы мы могли поговорить с ним!
Еще больше неясности. Я даже не мог определить, на что он смотрит.
- Скажи мне! - приказал я, и расплывчатая голографическая тень ответила:
- Кугельблитц .
- Что? Что такое кугельблитц? - Я раздраженно оглянулся. - Черт побери, давай его сюда, пусть он сам скажет!
- Он здесь, Робин, - прошептала мне на ухо Эсси.
Изображение прояснилось, но это уже был не Зигфрид. Аккуратное лицо Фрейда смягчилось и расширилось, превратившись в лицо дирижера немецкого оркестра, седые волосы падали на печальные глаза моего лучшего и ближайшего друга.
- Я здесь, Робин, - печально сказал Альберт Эйнштейн. - Спасибо за помощь. Не знаю, однако, будете ли благодарить меня вы.
Альберт оказался прав. Я его не поблагодарил.
Но Альберт оказался и неправ, или прав, но не по тем причинам: причина того, что я его не поблагодарил, не в том, что он сказал нам нечто очень страшное, нечто непредставимое, но потому, что, когда он кончил, я был не в состоянии благодарить его.
Мое положение, когда он начал, было немногим лучше, потому что его появление очень сильно на меня подействовало. Я был истощен. Так и должно быть, говорил я себе, потому что Бог знает, давно я не испытывал такого напряжения, но мне было хуже, чем просто от перенапряжения. Я чувствовал, что приближается конец. И дело не только в животе, или руках, или голове. Как будто все мои батареи одновременно разрядились, и мне приходилось собирать все силы, чтобы сосредоточиться и услышать, что он говорит.
- То, что я испытал, не совсем фуга, как вы назвали, - говорил он, вертя в руках трубку. Он не потрудился выглядеть комично. На нем был свитер и брюки, но на ногах ботинки, и шнурки завязаны. - Правда, что такое противоречие возникло и сделало меня уязвимым - вы поймете, миссис Броадхед, это противоречие в программе; я обнаружил, что запутался. И так как вы придали мне особенности гомеостата , - у меня возникло непреодолимое побуждение: преодолеть неисправность.
Эсси с сожалением кивнула.
- Гомеостат, да. Но самовосстановление включает и способность самодиагностирования. Ты мог посоветоваться со мной.
- Нет, миссис Броадхед, - ответил он. - Со всем уважением, но трудность заключена в области, в которой я разбираюсь гораздо лучше вас.
- Космология, ха!
Я пошевелился, собираясь заговорить - это нелегко, потому что моя летаргия усиливалась.
- Пожалуйста, Альберт, просто скажи, что ты сделал.
Он медленно ответил:
- Очень просто, Робин. Я захотел разрешить противоречие. Я знаю: мне это кажется более важным, чем вам; вы можете быть счастливы без решения космологических проблем, но я не могу. Все больше и больше своих возможностей я уделял этой проблеме. Как вы знаете, я могу использовать на этом корабле множество информационных вееров хичи. Некоторые из них никогда основательно не изучались. Очень трудная задача. В то же время я вел собственные наблюдения.
- Что ты сделал, Альберт? - взмолился я.
- Именно это я и сделал. В записях хичи я нашел много упоминаний того, что мы называем проблемой недостающей массы. Вы помните, Робин. Масса, которой должна обладать вселенная для объяснения ее гравитационного поведения, но которую астрономы не сумели найти…
- Помню!
- Да. Ну так вот, я ее нашел. - Он на некоторое время задумался. - Но боюсь, мою проблему это не решило. Наоборот, сделало ее еще более трудной. И если бы вы не добрались до меня через мою подпрограмму Зигфрида, я все еще плутал бы…
- Что ты нашел? - воскликнул я. Приток адреналина почти - но не совсем - заставил меня забыть, что тело подает сигналы бедствия.
Он указал на экран, и я увидел, что на нем что-то есть.
На первый взгляд то, что я увидел на экране, не имело никакого смысла. На при втором взгляде, более внимательном, что-то заставило меня похолодеть.
Экран в основном был пуст. В одном его краю водоворот света - конечно, галактика; мне показалось, что она похожа на М-31 в Андромеде, но я в этих делах не специалист. Особенно если вижу галактику без окружающих ее звезд, а звезд на экране не было.
Было что-то похожее на звезды. Тут и там маленькие светлые точки. Но это не звезды, потому что они мигают, как огоньки на рождественской елке. Представьте себе несколько десятков светлячков в холодную ночь, когда они зажигают свои фонарики не очень часто, к тому же они далеко, и их нелегко увидеть. Вот как это выглядело. Самый заметный объект среди них немного походил на невращающуюся черную дыру, такую, в какой я некогда потерял Клару, но не такую большую и страшную. Все это выглядело очень странно, но не это заставило меня удивленно ахнуть. Я услышал возгласы остальных.
- Корабль! - потрясенно сказала Долли. Так оно и было.
Альберт серьезно взглянул на нас.

Предыдущая страница 15 Следующая страница


Встреча с Хичи 16

- Да, миссис Уолтерс, - сказал он, - это корабль. Я уверен, этот тот самый корабль хичи, который мы видели раньше. И сейчас я думаю, не удастся ли установить с ним связь.
- Связь! С хичи! Альберт, - закричал я, - ты спятил. Разве ты не понимаешь, как это опасно?
- А что касается опасности, - серьезно ответил он, - то гораздо больше я опасаюсь кугельблитца.
- Кугельблитц? - Я окончательно рассердился. - Альберт, ты осел! Я не знаю, что такое кугельблитц, и не хочу знать. А беспокоит меня то, что ты чуть не убил нас и…
Я смолк, потому что Эсси рукой закрыла мне рот.
- Замолчи, Робин! - прошипела она. - Ты снова вгонишь его в фугу. Альберт, - спокойно сказала она, - расскажи нам, что такое кугельблитц. Эта штука кажется мне похожей на черную дыру.
Он провел рукой по лбу.
- Вы имеете в виду центральный объект. Да, это разновидность черной дыры. Но тут не одна черная дыра, а много. Я еще не смог определить, сколько, потому что их нельзя наблюдать. Только поток входящей материи создает излучение, а между галактиками материи немного…
- Между галактиками! - воскликнул Уолтерс и смолк, увидев взгляд Эсси.
- Да, Альберт, пожалуйста, продолжай, - попросила она.
- Не знаю, сколько здесь черных дыр. Не менее десяти. Вероятнее, десять в квадрате. - Он вопросительно взглянул на меня. - Робин, вы понимаете, насколько это необычно? Как это можно объяснить?
- Нет. Я даже не знаю, что такое кугельблитц.
- О, небо, Робин, - нетерпеливо сказал он, - мы ведь обсуждали такие проблемы раньше. Черная дыра возникает при сжатии материи до необыкновенной плотности. Джон Уилер предсказал возможность существования другого типа черных дыр, содержащих в себе не материю, а энергию - так много энергии и настолько плотно спрессованной, что она замыкает вокруг себя пространство. Вот это и называется кугельблитц!
Он вздохнул, потом сказал:
- У меня есть два соображения. Первое. Все это образование - артефакт. Мы видим кугельблитц, окруженный черными дырами. Черные дыры должны помешать проникновению материи в кугельблитц; впрочем, материи здесь немного. Второе. Я думаю, перед нами недостающая масса.
Я подскочил.
- Альберт, - воскликнул я, - Ты понимаешь, что говоришь? Ты хочешь сказать, что кто-то это сделал? Ты говоришь… - я еще раз подскочил и не закончил фразы.
Не закончил, потому что не мог. Частично потому, что более страшного соображения мне никогда не приходило в голову: кугельблитц кем-то сделан, и он часть недостающей массы; отсюда следует неизбежное заключение, что кто-то вмешивается в законы вселенной, пытается повернуть расширение, по причинам, о которых я не могу (тогда не мог) догадаться.
А вторая причина в том, что я упал.
Я упал, потому что ноги перестали меня держать. Голова, в области уха, страшно заболела. Все посерело и начало расплываться.
Я услышал возглас Альберта:
- О, Робин! Я не следил за вашим физическим состоянием!
- За чем? - спросил я. Вернее, попытался спросить. Но не получилось. Губы не желали произносить слова, и я почувствовал ужасную сонливость. Вспышка локализованной боли угасла, но смутно я сознавал, что меня ждет большая боль, она близко и быстро приближается.
Говорят, существует селективная амнезия относительно боли; прошедшую боль вспоминаешь, только как неприятный эпизод. Иначе ни одна женщина не захотела бы рожать вторично. Для большинства из вас это справедливо. Многие годы было справедливо и для меня, но не теперь.
Теперь я все помню очень ясно и почти с юмором. То, что произошло у меня в голове, вызвало собственную анестезию, и мне не совсем ясно, что я испытывал. Но вот эту неясность я помню с большой четкостью. Помню панические возгласы, помню, как меня уложили на диван; помню долгие разговоры и уколы иглы, когда Альберт вводил лекарства или брал образцы для исследования. И помню, как плакала Эсси.
Она держала мою голову у себя на коленях. Хотя обращалась она к Альберту и говорила по-русски, я много раз слышал свое имя и понимал, что она говорит обо мне. Я попытался погладить ее по щеке.
- Я умираю… - сказал я… вернее, попытался сказать.
Она поняла меня. Склонилась ко мне, длинные волосы упали мне на лицо.
- Дорогой Робин, - заплакала она, - да, это правда, да, ты умираешь. Вернее, умирает твое тело. Но это совсем не означает конец для тебя.
Конечно, за десятилетия, проведенные вместе, мы не раз говорили о религии. Я знал, во что она верит. Знал, во что верю сам. Эсси, хотел я сказать ей, ты никогда раньше не лгала мне, и не надо это делать сейчас, чтобы облегчить мне смерть. Все в порядке. Но получилось у меня только что-то вроде:
- Означает.
Слезы упали мне на лицо, она гладила меня и плакала.
- Нет. Правда, нет, дорогой Робин. У нас есть шанс, очень хороший шанс…
Я сделал огромное усилие.
- Загробного мира… нет, - сказал я, стараясь говорить как можно отчетливее. Все равно четко не получилось, но она меня поняла. Наклонилась и поцеловала меня в лоб. Я чувствовал, как ее губы касаются моей кожи, услышал, как она прошептала:
- Теперь есть.
А может, она добавила:
- Здесь и после.
Я несколько раз объяснял Робину, что такое кугельблитц. Это черная дыра, возникшая в результате коллапса огромного количества энергии, а не материи, но так как раньше такую дыру никто не видел, он слушал не очень внимательно. Я также рассказывал ему о межгалактических пространствах - очень мало материи и энергии, не считая отдельных фотонов от далеких галактик и, конечно, универсального излучения 3,7К. Поэтому там очень удобно разместить кугельблитц: в него ничего не будет падать.

22. ЕСТЬ ЛИ ЖИЗНЬ ПОСЛЕ СМЕРТИ?

А звезды продолжали свое движение. Их не интересовало, что происходит с одним двуногим млекопитающим разумным - ну, полуразумным - живым существом, только потому что этим существом оказался я. Я всегда придерживался эгоцентрического взгляда на космологию. Я в середине Всего, и все расположено по ту или иную сторону относительно меня; «нормальное» это я; «важное» это то, что близко ко мне; «значительно» то, что я считаю важным. Такого взгляда всегда придерживался я, но не вселенная. Она продолжала существовать, словно я не имею никакого значения.
Правда в том, что тогда и для меня это было неважно, потому что я отсутствовал. Во многих тысячах световых лет за нами, на Земле, генерал Манзберген гонялся за еще одной группой террористов, похитивших шаттл, а комиссар полиции поймал человека, стрелявшего в меня; я не знал этого, а если бы и знал, меня бы это не заинтересовало. Чуть ближе к нам, но все равно на расстоянии Антареса от Земли, Джель-Клара Мойнлин пыталась понять, что говорит ей хичи; этого я тоже не знал. Совсем близко, рядом со мной, моя жена Эсси пыталась сделать то, чего раньше никогда не делала, хотя она изобрела этот процесс; ей помогал Альберт, у которого в банке данных хранились все необходимые сведения, но у которого не было рук, чтобы ими воспользоваться. Вот это - если бы я знал, что именно они делают, - меня бы очень заинтересовало.
Но я, конечно, не знал этого, потому что был мертв.
Впрочем, я не остался мертвым.
Когда я был маленьким, мама часто читала мне. Однажды она прочитала мне о человеке, чьи чувства были искажены из-за операции на мозге. Не помню, кто написал этот рассказ, Жюль Верн, Уэллс, один из великих золотого века - кто-то. Помню только главное. После операции герой видел звуки и слышал прикосновения, и в конце рассказа он спрашивает:
- Как пахнет пурпурный цвет?
Это я слышал ребенком. Теперь я большой. И это больше не фантастика.
Это кошмар.
Чувственные восприятия бились в меня, и я не мог понять, что это такое! Не могу описать этого сейчас, как не могу описать… смерглич. Вы знаете, что такое смерглич? Нет. Я тоже не знаю, потому что только что придумал это слово. Это всего лишь набор звуков. У него нет значения. Я не наделил его значением. И точно так же не имели значения звуки, запахи, цвета, давления, температуры, толчки, дерганья, царапанья, все миллиарды единиц восприятия, обрушившиеся на меня. Я не знал, что они обозначают. Угрожают ли они мне? Мне не с чем было даже их сравнить. Может быть, таково рождение на свет. Но я в этом сомневаюсь. Не думаю, чтобы это можно было пережить.
Но я выдержал.
Выдержал по одной-единственной причине. Мне невозможно было не выдержать. Есть древнейшая закономерность: нельзя сделать беременной беременную женщину. Нельзя убить мертвого. Я «выжил», потому что все во мне, что могло умереть, умерло.
Понимаете?
Попытайтесь представить себе. Освежеванный. Изнасилованный. И прежде всего понимающий - я мертв.
Мама читала мне также «Ад» Данте, и иногда я думаю, не было ли у Данте предвидения, каково пришлось мне. Если не было, откуда он взял свое описание ада?
Не знаю, долго ли это продолжалось. Мне показалось - целую вечность.
Потом все начало уменьшаться. Резкий свет отодвинулся и стал слабее. Ужасные звуки стихли, царапанье, чесание, толчки и рывки ослабли.
Долгое время ничего не было, как в Карлсбадской пещере, в те ужасные мгновения, когда выключают свет, чтобы показать вам, что такое настоящая темнота. Никакого света. Ничего, кроме отдаленного негромкого гудения, похожего на шум крови в ушах.
Если бы у меня были уши.
Потом гудение превратилось в голос, и голос этот произносил слова; издалека я услышал голос Альберта Эйнштейна:
- Робин?
Я попытался вспомнить, как говорить.
- Робин? Робин, друг мой, вы меня слышите?
- Да! - закричал я, не зная как. - Я здесь! - Как будто понимал, что это «здесь».
Долгая пауза. Потом снова голос Альберта, по-прежнему слабый, но уже значительно ближе.
- Робин, - сказал он; каждое слово произносилось отчетливо, как в разговоре с маленьким ребенком. - Робин. Слушайте. Вы в безопасности.
- В безопасности?
- Вы в безопасности, - повторил он. - Я блокирую вас.
Я не ответил. Не знал, что сказать.
- Я буду учить вас теперь, Робин, - сказал он, - постепенно, понемногу. Будьте терпеливы, Робин. Скоро вы сможете видеть, слышать и понимать.
Терпеливым? Мне не оставалось ничего, как быть терпеливым. Не было иного выбора. Нужно было терпеть и ждать, пока он меня научит. Даже тогда я доверял старому Альберту. Я поверил ему на слово, что он научит слепого видеть и глухого слышать.
Но можно ли научить мертвого жить?
Мне не очень хочется рассказывать о последующей вечности. По времени Альберта и по времени цезиевых часов, прошло сорок восемь часов с небольшим. По его времени. Не по моему. По моему это длилось бесконечно.
Хотя я помню очень хорошо, но кое-что помню как-то отдаленно. Не из-за неспособности. От желания, а также из-за факта скорости. Позвольте объяснить это. Обмен битами и байтами информации в банке данных происходит гораздо быстрее, чем в органической жизни, которую я покинул. Прошлое быстро покрывается пластами новых данных. И, знаете, это хорошо, потому что чем более отдаленным становится ужасный переход от моего «теперь», тем больше он мне нравится.
Мне не хочется восстанавливать ранние области этих данных, и та первая часть, которую я хочу вспомнить, большая. Насколько? Просто большая.
Альберт говорит, что я антропоморфизирую. Вероятно. Но разве это плохо? Большую часть своей жизни я провел в форме человека, и старые привычки умирают трудно. Так что когда Альберт стабилизировал меня и я был - по-моему, единственное подходящее слово «расширен», - я представлял себя в антропоморфном облике. Конечно, если представить себе, что человек может быть больше галактик, старше звезд и мудр, как все миллиарды людей прошлого и настоящего. Я воспринимал Местную Группу - нашу Галактику и всех ее соседей - как небольшой клочок в волнующемся океане энергии и массы. Я мог видеть все сразу. Но смотрел я на дом, на родную Галактику и М-31 рядом с ней, и поблизости Магеллановы Облака, и другие небольшие облака и скопления, и клочки газа и пыли, и звездный свет. И я - моя антропоморфная часть - протянул руки, и взял их в горсть, и пропустил меж пальцев, словно я Бог.
Но я не Бог и не настолько богоподобен, чтобы действительно касаться галактик. Я вообще ничего не мог коснуться, мне нечем касаться. Все это оптические иллюзии, все равно что Альберт, зажигающий свою трубку. Нет ничего. Ни Альберта, ни трубки.
И меня нет. Я не могу быть богоподобен, потому что у меня нет осязаемого существования. Я не могу ни создать небо и землю, ни уничтожить их. Я вообще физически не могу воздействовать даже на ничтожную часть их.
Но тем лучше я могу созерцать их. Могу стоять в центре своей системы и смотреть на миллионы и миллиарды других групп и галактик, протянувшихся до оптического конца вселенной, где звезды удаляются быстрее, чем об этом рассказывает их свет… а дальше… я могу заглянуть и за эти оптические пределы, но это уже неважно. Альберт говорит мне, что это всего лишь гипотеза в записях хичи, оттуда я сейчас черпаю информацию.
Конечно, старый Робин не расширился вдруг до бесконечности. Всего лишь ничтожные остатки Робинетта Броадхеда, не более чем какое-то количество битов воспоминаний в море данных библиотеке «Истинной любви».
Мою бесконечную вечную задумчивость нарушил голос Альберта.
- Робин, все в порядке?
Я не хотел лгать ему.
- Нет. Ничего не в порядке.
- Будет лучше, Робин.
- Надеюсь… Альберт?
- Да?
- Я не виню тебя за то, что ты спятил, - сказал я, - если ты прошел через это.
Недолгое молчание, потом призрачный смешок.
- Робин, - ответил он, - вы еще не видели, что свело меня с ума.
Не могу сказать, как долго это продолжалось. Не знаю, каково значение концепции «времени», потому что на электронном уровне, на котором я сейчас нахожусь, временная шкала не очень увязывается с чем-то «реальным». Много времени тратится зря. Электронный разум действует не так эффективно, как механизм, с которым мы рождаемся, алгоритм не очень хорошая замена синапсов. С другой стороны, в мире элементарных частиц все происходит гораздо быстрее, и там фемтосекунда - это ощутимый промежуток. Если учесть все плюсы и минусы, можно сказать, что я живу от тысячи до десяти тысяч раз быстрее, чем раньше.
Конечно, существуют объективные измерения реального времени - я имею в виду время на «Истинной любви». Эсси очень тщательно отмечает минуты. Чтобы подготовить труп к тошнотворной процедуре в ее цепях «Здесь и После», необходимо много часов. Для подготовки к записи особого клиента - меня, чтобы запись в банке данных, подобном банку Альберта, была значительно качественнее - для этого нужно соответственно больше времени. Когда ее задача была выполнена, она сидела и ждала, в руке у нее был стакан с выпивкой, но она не пила, и не слышала попыток Оди, Джейни и Долли завязать разговор, хотя иногда отвечала невпопад. Невесело было ждать, пока станет ясно, сохранилось ли хоть что-то от покойного Робинетта Броадхеда, и все это заняло три с половиной дня.
Для меня, в мире спинов, и шармов, и цветов, и запрещенных орбит , куда я переместился, это была - назовем так - вечность. Так мне показалось.
- Вы должны научиться использовать свои вводы и выводы, - сказал Альберт.
- Прекрасно! - воскликнул я. - И это все? Здорово! Да это просто пустяк!
Вздох.
- Я рад, что к вам вернулось чувство юмора, - сказал он, а я еще услышал: «потому что вам оно чертовски понадобится». - Боюсь, что теперь придется поработать. Мне не легко все время инкапсулировать вас…
- Ин-что?
- Защищать вас, Робин, - нетерпеливо сказал он. - Ограничивать доступ к вам информации, чтобы вы не слишком страдали от смятения и потери ориентации.
- Альберт, - сказал я, - ты что, спятил? Да я видел всю вселенную.
- Вы видели только то, что я позволяю вам видеть, Робин. И это очень мало. Но больше я не могу контролировать ваше восприятие. Вам придется самому научиться этому. Поэтому подготовьтесь, я буду постепенно снимать изоляцию.
Я напрягся.
- Я готов.
Но я недостаточно напрягся.
Вы не поверите, как было больно. На меня обрушились орущие, визжащие, вопящие, лепечущие голоса всех вводов - находясь во внепространственной геометрии, я все еще представлял себе их ушами. Были ли так же плохо, как первое соприкосновение со всем сразу? Нет, было гораздо хуже. Тогда, в первый момент, я еще не умел распознавать шум как звук или боль как боль. Теперь я знал. Я узнавал боль, когда испытывал ее.
- Альберт, - закричал я, - что это?
- Вам всего лишь становятся доступными базы данных, - успокаивающе сказал он. - Только веера на борту «Истинной любви», плюс телеметрия, плюс вводы от самого корабля и экипажа.
- Прекрати это!
- Не могу. - В голосе его звучало искреннее сочувствие, хотя на самом деле никакого голоса не было. - Вам придется справиться с этим, Робин. Придется самому выбрать, какие базы данных вам сейчас нужны. Отберите их, а остальные заблокируйте.
- Что сделать? - спросил я, еще более сбитый с толку.
- Выберите только одну, - терпеливо сказал он. - Тут есть наши собственные базы данных, есть записи хичи, есть и другие. Вам придется научиться разграничивать их.
- Разграничивать?
- Справляться в них, Робин. Как будто это разделы библиотечной классификации. Как будто это книги на полках.
- Книги на меня не орут! А эти орут!
- Конечно. Они дают о себе знать. Точно так же книги на полках дают о себе знать вашему зрению. Но вы можете смотреть только на те, что вам нужны. Тут есть одна, которая, я думаю, облегчит вам задачу. Попробуйте найти ее.
- Найти? Да как мне искать?
Послышался звук, похожий на вздох.
- Что ж, - сказал Альберт, - эту задачу вы должны решить сами. Я не могу сказать, вверху это, внизу или по бокам, потому что вы не ориентируетесь в данной системе координат…
- Ты дьявольски прав!
- Но есть одна старая хитрость у дрессировщиков. Им нужно заставить животное выполнять сложные действия, сути которых животные не понимают. Был такой кудесник, который заставлял собаку спуститься в зал, найти определенного человека и взять у него определенный предмет…
- Альберт, - взмолился я, - сейчас не время для твоих длинных многословных анекдотов.
- Это не анекдот. Психологический эксперимент. На собаках получается. Не думаю, чтобы его использовали на взрослых людях, но посмотрим. Вот что вы сделайте. Двигайтесь в любом направлении. Если направление верное, я скажу, чтобы вы продолжали. Когда я замолчу, вы перестаете делать то, что делали. Поворачиваете. Пытаетесь делать что-то другое. Если это новое занятие, новое направление правильное, вы продолжаете. Можете это сделать?
Я спросил:
- А когда я кончу, ты мне дашь кусочек сахара, Альберт?
Слабый смешок.
- Его электронный аналог, Робин. Начинайте.
Начинать! Как? Но нет смысла спрашивать, потому что если бы Альберт был способен объяснить это на словах, он не стал бы пробовать «собачий» способ. И вот я начал - что-то делать.
Не могу вам объяснить, что я делал. Возможно, поможет аналогия. Когда я учился в школе, нам показали электроэнцефалограф, он демонстрирует, как наш мозг генерирует альфа-волны. Можно, сказали нам, сделать волны больше или чаще, увеличить частоту или амплитуду, но невозможно объяснить нам, как это сделать. Мы все пробовали по очереди, все ребята, И каждый мог изменить синусоиду на экране, но все описывали это по-разному. Один сказал, что задержал дыхание, другой - что напряг мышцы; еще один подумал о еде, другой попытался зевнуть, не открывая рта. Ничего из этого не было реальным. Но все подействовало; и то, что я сейчас делал, тоже не было реальным.
Но я двинулся. Каким-то образом я двинулся. И все время голос Альберта продолжал произносить:
- Нет. Нет. Нет. Нет, это не то. Нет. Нет…
А потом:
- Да! Да, Робин, продолжайте это делать.
- Я продолжаю.
- Не разговаривайте, Робин. Продолжайте. Идите. Идитеидитеидите… нет. Стоп.
- Нет.
- Нет.
- Нет.
- Нет.
- Нет - да! Идитеидитеидитеидитеидитеидите… нет - да! Идите - стоп! Вот оно, Робин. Это вы должны открыть.
- Здесь? Вот это? Этот голос, звучащий как…
Я остановился. Не смог продолжать. Видите ли, я принял факт, что я умер, что я всего лишь электроны в информационном веере, и могу говорить только с другими электронными записями, как Альберт.
- Раскройте объем! - приказал Альберт. - Пусть она заговорит с вами!
Ей не требовалось разрешения.
- Здравствуй, Робин, любимый, - сказал неживой голос моей дорогой жены Эсси - странный, напряженный, но, несомненно, голос Эсси. - Мы с тобой теперь в прекрасном месте, правда?
Вряд ли что-нибудь, даже факт моей собственной смерти, было для меня таким ужасным шоком, как Эсси среди мертвых.
- Эсси, - закричал я, - что с тобой случилось?
И тут же, быстрый, успокоительный, вмешался Альберт.
- С ней все в порядке, Робин. Она не мертва.
- Но как же иначе? Она здесь!
- Нет, мой дорогой мальчик, на самом деле не здесь - сказал Альберт. - Она частично записала себя, в ходе экспериментов над проектом «Здесь и После». Кстати, этот эксперимент привел и ко мне в моем нынешнем состоянии.
- Ублюдок, ты заставил меня подумать, что она умерла!

Предыдущая страница 16 Следующая страница


17 Фредерик Пол

Он мягко сказал:
- Робин, вы должны отвыкать от плотской одержимости биологией. Разве так уж важно, что ее метаболизм по-прежнему действует на органическом уровне, вдобавок к той версии, что записана здесь?
И прозвенел странный голос Эсси:
- Будь терпелив, дорогой Робин. Будь спокоен. Все будет хорошо.
- Очень в этом сомневаюсь, - горько сказал я.
- Верь мне, Робин, - прошептала она. - Слушайся Альберта. Он скажет, что тебе нужно делать.
- Самое трудное позади, - заверил меня Альберт. - Прошу прощения за полученные вами травмы. Но это было необходимо… я думаю.
- Ты думаешь.
- Да, только думаю, Робин, потому что это никогда не делалось раньше, и я действую преимущественно вслепую. Я понимаю, что вы испытали шок, встретив записанный аналог миссис Броадхед именно таким образом, но это подготовит вас к встрече с ней во плоти.
Если бы у меня было тело, я бы испытывал сильное желание ударить его - и если бы у Альберта было по чему ударить.
- Ты более сумасшедший, чем я! - закричал я.
Призрак смеха.
- Нет, Робин. Такой же. Вы сможете видеть ее и говорить с нею, как я - с вами, когда вы были … живы. Обещаю это, Робин. Получится… я думаю.
- Я не могу!
Пауза.
- Это нелегко, - согласился он. - Но подумайте вот о чем. Я могу это. Почему же вы не можете сделать то же, что и такая компьютерная программа, как я?
- Не смейся надо мной, Альберт! Я понимаю тебя. Ты думаешь, что я буду изображен голограммой и смогу разговаривать с живыми людьми. Но я не знаю, как это сделать!
- Да, еще не знаете, Робин, потому что в вашей программе нет еще соответствующих подпрограмм. Но я научу вас. Вы будете видны. Может, не с такой убедительностью и быстротой, как моя голограмма, - похвастал он, - но вас можно будет узнать. Готовы вы начать учиться?
И голос Эсси - вернее, копия голоса Эсси - прошептал:
- Пожалуйста, дорогой Робин, я жду тебя с нетерпением.
Как тяжело рождаться! Тяжело для новорожденного, но еще тяжелее для слушателя, который способен только прислушиваться к бесконечным горестям.
Они были бесконечны, а постоянные приставания моих повитух их еще усиливали.
- Ты это сможешь, - обещал голос Эсси с одной стороны (конечно, если представить себе, что у меня есть «сторона»).
- Это легче, чем кажется, - подтверждал голос Альберта с другой. Не было во вселенной двух других голосов, которым я поверил бы охотнее. Но мне пришлось использовать всю свою способность верить. И ничего от нее не осталось. И я испугался. «Легче?» Какая нелепость!
Потому что я увидел каюту, как ее всегда видел Альберт. У меня не было двух глаз, фокусирующихся в одном направлении, не было ушей, размещенных в определенной точке пространства. Я видел и слышал все одновременно. Когда-то давно старый художник Пикассо рисовал такие картины, части изображения размещены в беспорядке. Они все здесь, но так перепутаны, что видишь только беспорядочную мозаику кусков. Я часто ходил с Эсси в галерею Тейт и Метрополитен, чтобы взглянуть на эти картины, и они мне нравились. Они меня забавляли. Но увидеть так реальный мир, словно весь из частей на конвейере, - это совсем не забавно.
- Позволь мне помочь тебе, - прошептал аналог Эсси. - Видишь меня здесь, Робин? Я сплю в большой кровати. Много дней не спала, Робин, переливала твою старую органику в новую бутылку-веер, а теперь выдохлась. Смотри, я пошевелила рукой и почесала нос. Руку видишь? А нос? Узнаешь? - Призрак смеха. - Конечно, узнаешь, Робин, ведь это я.

23. ИЗ УБЕЖИЩА ХИЧИ

Надо было также думать о Кларе, если бы я достаточно знал о ней, - и не только о Кларе, но и о Вэне (впрочем, он вряд ли этого заслуживал), а также о Капитане и его хичи, которые прежде всего этого заслуживали. Но тогда я и об этом не знал. Я расширился, правда, но умнее не стал.
И к тому же меня отвлекали собственные проблемы, хотя, если бы мы с Капитаном знали друг друга и могли сравнивать, интересно было бы посмотреть, чьи проблемы труднее. Вообще-то получилась бы ничья. Оба набора проблем просто не вмещались в обычную шкалу, слишком они трудны для разрешения.
Физическая близость двух людей была одной из проблем Капитана. Для его костистых ноздрей они воняли. Они вызывали физическое отвращение. Пласты свисающего жира и подрагивающая плоть скрывали линии их структуры - хичи такими бывают исключительно редко, когда умирают от наихудшей известной им болезни. Но даже и тогда запах у них не такой отвратительный. Человеческое дыхание пахло разложившейся пищей. Голоса людей гудели, как циркулярная пила. У Капитана болело горло, когда он пытался произносить эти жуткие гремящие согласные их жуткого языка.
С точки зрения Капитана, пленники вообще были отвратительны, а не только потому, что отказывались понимать, что им говорят. Когда он попытался дать им понять, какой опасности они чуть не подвергли себя - не говоря уже об укрытии хичи, - их первым вопросом было:
- А вы хичи?
Даже при всех своих неприятностях, Капитан почувствовал раздражение от этого вопроса (Такое же раздражение испытали обладатели парусных кораблей, когда узнали, что хичи называют их жителями грязи. Капитан об этом не знал и не думал).
- Хичи! - простонал он, потом пожал животом. - Да. Это неважно. Тихо. Будьте спокойны.
- Фу! - сказал Белый-Шум, имея в виду не только вонь. Капитан сердито повернулся к Взрыву.
- Избавился от их корабля?
- Конечно, - ответил Взрыв. - Он движется в укрытие. Но как насчет кугельблитца (Конечно, он не использовал слово «кугельблитц»)?
Капитан мрачно пожал животом. Он устал. Они все устали. Много дней они работают на пределе своих возможностей, и теперь это начинает сказываться. Капитан постарался привести в порядок свои мысли. Парусник убран. Эти люди удалены из окрестностей самого опасного объекта, кугельблитца, и их корабль в автоматическом режиме идет в укрытие. Пока сделано все, что в его силах. И не без жертв, подумал он, печально вспоминая Дважды; трудно поверить, что при нормальном течении событий сейчас он наслаждался бы своей ежегодной любовью.
Но этого недостаточно.
Вполне вероятно, подумал Капитан, что в данном случае «достаточно» и не может быть; возможно, и ему, и всей расе хичи уже поздно что-нибудь предпринимать. Но он не мог согласиться с этим. Пока есть хотя бы один шанс, он должен действовать.
- Покажите карты с их корабля, - приказал он и повернулся к пойманным им бесформенным существам-медузам. Стараясь говорить как можно проще, он произнес: - Посмотрите на эту карту.
Капитана раздражало, что более худой и, следовательно, физически менее отвратительный пленник ведет себя совершенно неразумно.
- Тихо! - приказал он, указав своим костлявым кулаком на Вэна; его вопли лишены смысла. - Ты! Ты знаешь, что это такое?
У самки по крайней мере хватило ума говорить медленно. Потребовалось всего несколько повторений, и он понял ответ Клары:
- Это черная дыра, куда мы направлялись.
Капитан задрожал.
- Да, - сказал он, стараясь справиться с непривычными звуками. - Верно. - Взрыв переводил для остальных, и Капитан видел, как от потрясения извиваются мышцы у них на лицах. Капитан принялся тщательно подбирать слова, советуясь с умами предков, чтобы быть уверенным в правильном выборе:
- Слушай внимательно, - сказал он. - Это очень опасно. Давным-давно мы обнаружили, что раса Убийц уничтожает все технологически развитые цивилизации во вселенной - по крайней мере в нашей галактике и в некоторых ближайших…
Что ж, дело продвигалось медленно. Капитану приходилось снова и снова повторять, иногда по десять раз каждое слово, прежде чем медузоподобное существо смогло понять, о чем он говорит. Задолго до того, как он кончил, у него саднило горло, а остальные члены экипажа, хотя они все понимали, какая опасность им угрожает, откровенно дремали. Но он не прекращал. Карта на экране, с ее многочисленными знаками опасности, не позволяла ему остановиться.
Убийцы совершали свое дело за тысячелетия до появления на сцене хичи. Вначале хичи думали, что они просто чудовища из первобытного прошлого, и их стоит бояться не больше, чем хичи-эквивалента тиранозавра.
Но потом они открыли кугельблитц.
Капитан помолчал, глядя на экипаж. Дальнейшее сказать трудно, потому что оно ведет к очевидному заключению. С дергающимися сухожилиями он заговорил снова:
- Это были Убийцы. Они ушли в черную дыру - такую дыру, которая состоит из энергии, не из материи, потому что и сами они не состоят из материи. Они из чистой энергии. В своей черной дыре они существуют в виде стоячих волн в энергетическом море.
После нескольких повторений в разных формах он заметил, что возникают вопросы; но того логического заключения, которого он опасался, среди них не было. Вопрос задала самка, и только один:
- Как может жить существо, состоящее только из энергии?
Ответить легко. Ответ «Я не знаю». Капитан знал, что есть разные теории: теории утверждают, что некогда Убийцы обладали физическими телами, но потом каким-то образом избавились от них; но даже старейшие из соединенных умов не могли сказать, имеют ли эти теории отношение к реальности.
Капитан объяснил, что сама трудность выживания для существ из чистой энергии и ведет к худшему свойству Убийц. Вселенная негостеприимна по отношению к ним. И поэтому они решили изменить вселенную. Каким-то образом добавили огромную массу. Превратили расширение вселенной в сжатие. Сами скрылись в кугельблитце… и теперь ждут.
- Я часто слышал о недостающей массе, - сказал пленник-самец. - Когда я был ребенком, Мертвецы часто об этом говорили… но ведь они сумасшедшие.
Самка остановила его.
- Почему? - спросила она. - Почему они это сделали?
Капитан помолчал; он ужасно устал от попыток общения с этими опасными примитивными существами. Опять лучший ответ «Не знаю», но есть и кое-какие рассуждения.
- Соединенные умы считают, - медленно заговорил он, - что физические законы нашей вселенной определены случайным распределением материи и энергии в первое мгновение после большого взрыва. Возможно, что Убийцы пытаются вмешаться в этот процесс. Когда вселенная сократится и возникнет вновь, они могут изменить фундаментальные законы - соотношение масс электрона и протона, число, связывающее гравитационные силы с электромагнитными - и тем самым создать вселенную, в которой им было бы удобнее жить… но мы с вами в ней жить не сможем.
Самец все меньше и меньше способен был сдерживаться. Он начал издавать воющие звуки, в которых лишь с трудом можно было разобрать разумные слова:
- Хо-хо! - кричал Вэн, вытирая слезы. - Какие вы трусы! Боитесь каких-то существ, живущих в черной дыре, которые собираются что-то сделать через миллиарды лет! Какое нам до этого дело?
Но самка поняла, что имел в виду Капитан.
- Заткнись, Вэн, - сказала она, и ее лицевые мышцы напряглись, почти как у хичи. - Ты говоришь, что Убийцы не допускают никакого риска. Они уже выходили раньше и уничтожали всех, кто может стать достаточно цивилизованными, чтобы помешать их планам. Они могут сделать это снова!
- Совершенно верно! - в радостью воскликнул Капитан. - Ты точно выразилась! И опасность в том, что вы, варвары… вы, люди, - поправился он, - можете призвать их. Используете радио! Проникаете в черные дыры! Летаете по вселенной, добираетесь даже до кугельблитца! Они, несомненно, оставили следящие системы, которые должны известить их о появлении новых цивилизаций. Очень скоро вы насторожите их, если уже не сделали этого!
Когда наконец пленники все поняли - Вэн, скулящий от страха, Клара, побледневшая и потрясенная; когда им дали пищевые пакеты и велели отдыхать; когда экипаж собрался вокруг Капитана, чтобы узнать, отчего у него мышцы лица извиваются, как змеи, он мог только сказать:
- Это невероятно. - Достаточно трудно было заставить медуз понять; но самому понять их - невозможно. Он сказал: - Они утверждают, что не могут заставить других остановиться.
- Но они должны! - в ужасе воскликнул Белый-Шум. - Они ведь разумны, не так ли?
- Разумны, - согласился Капитан, - иначе они не овладели бы так легко нашими кораблями. Но я думаю, они также безумны. У них нет закона.
- Но у них должен быть закон, - недоверчиво сказал Взрыв. - Ни одно общество не может жить без закона.
- Их закон - принуждение, - мрачно сказал Капитан. - Если кто-то из них оказывается в таком положении, что его не могут принудить, он делает все что ему вздумается.
- Тогда пусть принуждают! Пусть выследят все корабли и заставят прекратить!
- Ты говоришь глупости, Белый-Шум, - сказал Капитан, качая головой. - Подумай, что ты сказал. Проследить их. Сражаться с ними. Сражаться в космосе. Можешь представить себе более шумное событие? Неужели Убийцы не услышат?
- Что же тогда? - прошептал Взрыв.
- Тогда мы должны открыться, - сказал Капитан. Он поднял руку, прекращая споры, и отдал приказы.
Экипаж никогда не думал, что услышит такие приказы, но все понимали, что Капитан прав. В десятках мест Галактики долго молчавшие корабли получили команды и проснулись. Сообщения были отправлены в следящие системы у черной дыры, где жили хичи; вскоре предупреждение будет получено за барьером Шварцшильда, и появятся подкрепления. Геркулесов труд для немногочисленного экипажа, и больше, чем всегда, все сожалели об отсутствии Дважды. Но наконец все было сделано, и корабль Капитана лег на новый курс для встречи.
Свернувшись в сонный клубок, Капитан обнаружил, что улыбается. Невеселой улыбкой. Ответ на парадокс, слишком болезненный, чтобы реагировать по-другому. Он опасался в течение всего разговора с пленниками, что они придут к одному нежелательному заключению: как только они узнают, что Убийцы спрятались внутри черной дыры, они легко заподозрят, что хичи сделали то же самое, и тогда главная тайна расы хичи будет в опасности.
В опасности! А он сделал гораздо больше, чтобы подвергнуть ее опасности! Своей властью, без одобрения или запрета свыше, Капитан разбудил спящий флот и вызвал подкрепления из-за горизонта событий. Тайна больше не тайна. Через полмиллиона лет хичи снова выходят.
Поскольку Робин, что вполне естественно, был занят другими проблемами, я не смог обсудить с ним кугельблитц так подробно, как мне хотелось бы. Статистические данные здесь очень интересны. Температуру кугельблитца я рассчитал в три миллиона градусов Кельвина, но не это тревожно. Обеспокоила меня плотность энергии. Плотность энергии излучения черного тела равна кубу его температуры - это старый закон Стефана-Больцмана, но число протонов тоже возрастает линейно вместе с температурой, так что внутри кугельблитца происходит возрастание в четвертой степени. Один Кельвин - это 4,72 электрон-вольта на литр. А три миллиона в четвертой степени дают… сейчас посмотрим… примерно 382_320_000_000_000_000_000_000_000 эв/литр. А в этой штуке очень много литров. И что в этом самое важное? Что вся эта энергия разумна. Это Убийцы. Целая вселенная их, запрятанная в кугельблитц, ждущая, пока ее планы созреют. И тогда вселенная будет переделана им в угоду.

24. ГЕОГРАФИЯ НЕБА

Где же я на самом деле был? Потребовалось немало времени, чтобы ответить на этот вопрос для себя самого, во многом потому что мой учитель Альберт отверг его как бессмысленный.
- Вопрос «где» - это глупое человеческое предубеждение, Робин, - сказал он. - Сконцентрируйтесь! Учитесь действовать и чувствовать! Оставьте философию и метафизику для долгих свободных вечеров с трубкой и добрым пивом.
- Пиво, Альберт?
Он вздохнул.
- Электронный аналог пива, - язвительно сказал он. - Он совершенно «реален» для электронного аналога личности. Теперь обратите внимание на вводы, которые я для вас открываю. Это видеосканирование внутренностей каюты «Истинной любви».
Я, конечно, послушался. Я не менее Альберта торопился завершить свой курс обучения, чтобы делать - то, что я могу делать в этом своем новом и пугающем состоянии. Но в свободные фемтосекунды я не мог не размышлять над этим вопросом и в конце концов нашел ответ. Где же я на самом деле?
Я на небе.
Подумайте. Большинство особенностей совпадает. Живот у меня больше не болит - у меня его нет. Я больше не смертен, смерть осталась позади. Конечно, меня впереди ждет не совсем вечность, но что-то очень к ней близкое. Мы уже знали, что информация в веерах хичи без сколько-нибудь заметной деформации способна храниться полмиллиона лет - принадлежавшие хичи веера по-прежнему действуют, - а это очень много фемтосекунд. Больше никаких земных забот, вообще никаких забот, кроме тех, что я сам изберу.
Да. Небо.
Вы, вероятно, не верите, потому что трудно себе представить, что бестелесное собрание единиц информации в веере может иметь в себе что-то «небесное». Я это знаю, потому что с трудом воспринимаю сам. Но «реальность» - это субъективное представление. Мы, существа из плоти и крови, представляем себе «реальность» не непосредственно, а как бы из вторых или третьих рук, как аналог, нарисованный нашими сенсорными системами и синапсами головного мозга. Так всегда говорит Альберт. Это правда - или почти правда - нет, это больше, чем правда в некоторых отношениях, потому что у нас, бестелесных собраний информации, гораздо больше «реальностей», чем у вас.
Но если вы по-прежнему мне не верите, я не могу обижаться. Сколько раз я говорил себе все это, все равно мне трудно было поверить. К тому же мне никогда не приходило в голову, как ужасно неудобно - в финансовом, юридическом и многих других отношениях, а не только по отношению к супружеству - ужасно неудобно быть мертвым.
Вернемся к вопросу, где же я на самом деле. Конечно, дома. Как только я… гм… умер, Альберт в раскаянии повернул корабль назад. Потребовалось довольно много времени для возвращения, но я ничем особым не был занят. Просто учился, как делать вид, что живу, тогда как на самом деле я мертв. И всю дорогу назад я этому учился, потому что родиться в информационном веере гораздо труднее, чем старым органическим способом, - мне на самом деле приходилось совершать что-то, понимаете. Вокруг меня все было гораздо обширнее. В определенном смысле я был заключен в содержимом информационного веера хичи с объемом примерно в тысячу кубических сантиметров, и в этом смысле меня извлекли из гнезда, и пронесли через таможню, и принесли домой, на Таппаново море, не с большими трудностями, чем пару туфель. В другом смысле я был больше галактик, потому что в моем распоряжении была вся информация мира. Быстрее серебряной пули, подвижней ртути, стремительнее молнии, я мог отправиться куда угодно, куда только может привести накопленная людьми и хичи информация, а это значит - везде. Я слушал эдды обитателей грязи с парусника и охотился с первой исследовательской группой хичи, которые захватили австралопитеков; я болтал с Мертвецами с Неба Хичи (несчастные маловразумительные калеки, так плохо в спешке записанные, но все еще помнящие, что это значит - быть живым). Ну. Неважно, где я побывал. У вас все равно не хватит времени выслушать. И все это очень легко.
Гораздо сложнее человеческие дела…
К тому времени как мы вернулись на Таппаново море, Эсси смогла отдохнуть, а у меня было время и возможность попрактиковаться, чтобы узнавать, что я вижу, и мы оба преодолели травму моей смерти. Не скажу, что окончательно, но по крайней мере мы смогли поговорить.
Вначале только говорили, потому что я стеснялся показаться своей дорогой жене в качестве голограммы. Но потом Эсси повелительно сказала:
- Робин, это невыносимо. Я больше не могу только разговаривать с тобой. Я хочу тебя увидеть!
- Да, сделай это! - приказала другая Эсси, записанная вместе со мной, а Альберт прибавил:
- Просто расслабься и позволь этому произойти, Робин. Все подпрограммы на месте. - И все равно мне потребовалась вся храбрость, чтобы показаться, а когда я это сделал, моя дорогая жена осмотрела меня сверху донизу и сказала:
- О Робин, как ты ужасно выглядишь!
Звучит, может, не очень ласково, но я понимал, что имеет в виду Эсси. Она не критиковала, она сочувствовала и старалась удержаться от слез.
- Позже будет лучше, дорогая, - сказал я. Мне хотелось дотронуться до нее.
- Правда, миссис Броадхед, - искренне сказал Альберт; только тогда я заметил, что он сидит рядом со мной. - В настоящий момент я помогаю ему, и одновременная демонстрация двух изображений затруднительна. Боюсь, оба изображения искажены.
- Тогда исчезни! - предложила она, но он покачал головой.
- Робину нужно практиковаться, и я думаю, вы сами захотите внести некоторые усовершенствования в программу. Например, окружение. Я не могу дать Робину фон, если сам не участвую в нем. Необходимо также улучшить жизнеподобность, способность реагировать в реальном времени, совпадение отдельных фрагментов…
- Да, да, - простонала Эсси и принялась за работу в своей мастерской.
И мы тоже, Нужно было очень многое сделать, особенно мне.
В свое время я беспокоился о многом, и почти всегда не о том, о чем нужно. Беспокойство о смерти всегда оставалось на краю моего сознания - как и у вас тоже. Я боялся уничтожения. Но его не случилось. Зато у меня возникла гора новых проблем.
Мертвый человек, видите ли, не обладает никакими правами. Он не может владеть собственностью. Он не может избавиться от собственности. Не может голосовать - и не только на правительственных выборах; он владеет большим количеством акций в сотнях корпораций, которые сам организовал, но голосовать, как крупнейший акционер, не может. Даже если он крайне заинтересован, как я, например, в транспортном проекте, связанном с перевозкой колонистов на «С.Я.», его просто не услышат. Как говорится, он все равно что мертвый.
Но я не хочу быть таким мертвым!
Дело не в алчности. Как у информационной записи разума, у меня очень мало потребностей; никакого риска, что меня отключат, если я не оплачу счета. Но у меня очень сильные побуждения. Террористы не исчезли после захвата Пентагоном их корабля. Ежедневно они взрывали бомбы, похищали людей и стреляли. Были совершены нападения еще на две петли, и одна из них повреждена; танкер с пестицидами был сознательно затоплен у берегов Квинсленда, и поэтому умирали сотни километров Большого Барьерного Рифа. Начались настоящие войны в Африке, Центральной Америке и на Ближнем Востоке; крышка на паровом котле едва держалась. Нам нужна была тысяча таких транспортов, как «С.Я.», и кто построит их, если не я?
Поэтому мы солгали.
Распространили сообщение, что у Робина Броадхеда был сосудисто-мозговой криз, но положение постепенно улучшается. И это правда. Конечно, не в том смысле, в каком все это поняли. Но как только мы оказались дома, я смог поговорить - правда, без изображения - с генералом Манзбергеном и кое с кем в Роттердаме. Через неделю я время от времени начал показываться, закутанный в длиннополый халат, предоставленный плодородным воображением Альберта. Через месяц группа с ПВ сняла фильм; я, загорелый и ловкий, плыву в Таппановом море на своей яхте. Конечно, команда ПВ была моя собственная, и клип был больше произведением искусства, чем репортажем, но это было очень хорошее искусство. Разговор лицом к лицу с собеседником я не мог вести. Но мне это и не нужно было.
Как видите, все было не так уж плохо. Я вел свои дела, осуществлял наши планы, чтобы уменьшить терроризм, - конечно, проблемы это не решило, но мы по крайней мере больше ни сидели на слетающей с котла крышке. У меня было время выслушивать соображения Альберта об объекте, который он называл кугельблитц, и если мы точно не знали, что это такое, так это даже лучше. Мне не хватало только тела, и когда я пожаловался Эсси, она убежденно сказала:
- Боже, Робин, ведь мир для тебя не кончился. У многих есть подобные же проблемы.
- То есть они тоже превращены в информацию. Я думаю, таких не очень много.
- Но у них те же проблемы, - настаивала она. - Подумай! Здоровый молодой человек катается на лыжах, падает и ломает себе позвоночник. Паралич ног. Но у него сохраняется тело, которое нужно кормить, за которым нужно убирать, которое нужно мыть - ты всего этого лишен, Робин. Однако важнейшая часть тебя - она по-прежнему здесь!
- Конечно, - сказал я. Я не добавил, что в мое определение «ценных» входят некоторые части тела, использование которых я всегда особенно ценил. Но и здесь есть определенные плюсы. Поскольку у меня нет половых органов, неожиданно упростились мои внезапно усложнившиеся сексуальные отношения.
Но это сказано не было. Напротив, Эсси сказала:
- Подбодрись, старина Робин. Имей в виду, что ты только первое приближение к конечному продукту.
- Что это значит?
- Перед нами великие задачи, Робин. Я согласна, что первоначальная запись «Здесь и После» несовершенна. Я многое узнала при создании нового Альберта. Однако мне никогда не приходилось записывать целиком личность, очень ценную для меня и, к несчастью, мертвую. Технические проблемы…
- Я понимаю, что были технические проблемы, - прервал я; на самом деле не хотел слышать - пока не хотел - подробности этой рискованной, неиспытанной, исключительно сложной операции по переносу «меня» из разлагающегося вместилища моей головы в ждущее вместилище информационной емкости.
- Конечно. Ну, что ж. Теперь у тебя много времени. И ты можешь хорошо рассчитывать. Поверь мне, Робин, возможны дальнейшие усовершенствования.
- Во мне?
- Конечно, в тебе. А также, - добавила она, подмигнув, - в весьма несовершенной копии меня. Поверь, она станет для тебя гораздо интереснее.
- Ох, - сказал я. - Ух. - И снова захотел, хотя бы временно, обладать телом: больше всего на свете мне хотелось обнять свою дорогую жену.
А тем временем, тем временем миры продолжали двигаться. Даже крошечный мир моего друга Оди Уолтерса и его сложной любви.
Когда смотришь изнутри, все миры одного размера. И мир Оди не казался ему самому маленьким. Я очень быстро разрешил одну из их проблем: дал каждому по тысяче акций парома «С.Я.» и всех связанных с этим предприятий. Джейни Джи-ксинг больше можно не думать о том, что она уволена; она может снова наняться пилотом или, если предпочтет, лететь на «С.Я.» пассажиром. Оди тоже. Или он может вернуться на планету Пегги и отдавать приказы своим прежним хозяевам на нефтяном месторождении; или не делать ни того, ни другого, а провести всю остающуюся жизнь в роскоши; и Долли тоже. Но, конечно, их главной проблемы это не решило. Они втроем бродили некоторое время по нашим гостевым помещениям, пока наконец Эсси не предложила, чтобы мы предоставили им «Истинную любовь» для полета в никуда, пока они не разберутся в своих отношениях, и так мы и сделали.
Они не глупы, хотя иногда, как и все мы, поступают глупо. Они поняли, что им дают взятку. Знали, что на самом деле я хочу, чтобы они помалкивали о моем нынешнем бестелесном состоянии. Но они также понимали, что это дружеский дар, не говоря уже о его большой материальной ценности.
И что же они делали втроем в «Истинной любви»?
Мне не хочется об этом говорить. Никому до этого нет дела. Подумайте. Бывают моменты в жизни каждого - включая вас и, несомненно, включая меня, - когда совершаешь незначительные, но не очень красивые поступки. Урчит в животе, мелькает шокирующая мысль, вы портите воздух, вы лжете. Все это не имеет особого значения, но никто не хочет, чтобы становились широко известны такие моменты в жизни, когда человек выглядит нелепым, смешным или злым. Обычно это остается неизвестным, потому что никто не видит. Но теперь я расширился и всегда могу увидеть. Может быть, не немедленно. Но рано или поздно, когда чьи-то воспоминания добавятся к информационным записям, для меня не будет загадок.
Я говорю о личных проблемах Оди Уолтерса. Все его действия и тревоги определялись одним восхитительным и желанным чувством - любовью. Мешала его любви тоже любовь. Он любил свою жену Долли, потому что привык ее любить все время их брака - так, на его взгляд, и должны жить люди в браке. С другой стороны, Долли оставила его ради другого мужчины (не очень подходящий термин по отношению к Вэну), а Джейни Джи-ксинг его утешила. Обе они очень привлекательные женщины. Но их многовато. Оди так же привык к моногамии, как и я. Если он выберет Долли, остается Джейни - а она была так добра с ним; он обязан и о ней подумать - это тоже можно назвать любовью. Но между ним и Джейни стоит Долли. Они собирались жить вместе, и он не хотел это менять, так что это тоже можно назвать любовью. Все усложнялось тем, что он должен был как-то наказать Долли, а на Джейни сердился из-за того, что она встала на пути его брака - помните, я вам говорил, что бывают моменты нелепые и смешные. Все это еще более усложнялось соответствующими чувствами Долли и Джейни…
И они ощутили почти облегчение, когда в разгар ожесточенного спора - они в этот момент по эллиптической орбите приближались к поясу астероидов - Долли пораженно выдохнула, Джейни сдавленно крикнула, и Оди Уолтерс повернулся и увидел на экране корабли, многочисленные и огромные, гораздо больше, чем видел когда-нибудь человек в Солнечной системе.
Несомненно, они испугались до потери сознания.
Но не сильнее всех нас остальных. По всей Земле и в космосе, везде, где у человека были средства связи, воцарились потрясение и ужас. Ожил кошмар всего человечества последнего столетия.
Хичи возвращались.
Они не скрывались. Они были здесь - и как их было много! Оптические приборы космических станций зафиксировали больше пятидесяти кораблей - и каких кораблей! Двенадцать или пятнадцать размером с «С.Я.» Еще с десяток гораздо больше, огромные круглые пузыри, как тот, что проглотил парусник. Были трехместные и пятиместные, но были и корабли промежуточного размера. В них Высокий Пентагон заподозрил крейсеры. Все они летели прямо к нам с общего направления от Веги. Я мог бы сказать, что они застали врасплох оборону Земли, но это было бы лестной ложью. Правда же заключалась в том, что никакой обороны у Земли не было. Были, конечно, патрульные корабли; но они были построены землянами и предназначались для борьбы с другими землянами. Никто и не думал, что их придется применить против полумифических хичи.
И тут они заговорили с нами.
Сообщение прозвучало на английском языке и было коротким. В нем говорилось:
- Хичи не могут разрешить межзвездные полеты и коммуникацию, кроме как на определенных условиях, которые они разработают и за выполнением которых будут следить. Все остальное должно немедленно прекратиться. Они пришли, чтобы прекратить это.
И говорящая, беспомощно взмахнув головой, растаяла.
Это прозвучало как объявление войны.
И так и было истолковано. В Высоком Пентагоне, в орбитальных крепостях других государств, в правительствах всего мира начались срочные совещания, конференции и сессии; корабли отзывались для перевооружения, а другие направлялись в сторону флота хичи; орбитальное оружие, молчавшее десятилетия, проверялось и перезаряжалось - бесполезное, как арбалеты, оно было все единственным, с помощью чего человечество могло сражаться, и если понадобится, мы будем сражаться им. Шок, смятение и страх охватили весь мир.
И никто не испытал большего шока и замешательства, чем мое ближайшее окружение; потому что Альберт сразу узнал того, кто провозгласил послание хичи, а Эсси узнала на мгновение позже, а я узнал, даже не видя лица. Это была Джель-Клара Мойнлин.

25. ВОЗВРАЩЕНИЕ НА ЗЕМЛЮ

Джель-Клара Мойнлин, моя любовь. Моя утраченная любовь. Она смотрела на меня с экрана ПВ и выглядела не старше, чем когда я в последний раз ее видел, годы и десятилетия тому назад, потому что и тогда и теперь она была так потрясена, как только может человек. Конечно, я не говорю о том случае, когда я побил ее.
Но если даже она была потрясена, моя Клара, то держала себя в руках. Она отвернулась от экрана, после того как произнесла сообщение, и кивнула Капитану.
- Ты фсе зказала? - беспокойно спросил он. - Передала точно, как я при-каз-зал?

Предыдущая страница 17 Следующая страница


Встреча с Хичи 18

- Точно, - ответила Клара и добавила: - Твой английский улучшается. Можешь поговорить сам, если хочешь.
- Это слишком важно, чтобы рисковать, - раздраженно сказал Капитан и отвернулся. Половина сухожилий его тела дергалась и дрожала, и не у него одного. Верный экипаж был так же взволнован, как и он, а на экранах он видел лица капитанов других кораблей. Великий флот, подумал Капитан, глядя на экран, на котором видно было все гордое построение, но почему это его флот? Ему не нужно было спрашивать. Он знал ответ. В подкреплении, пришедшем из центра, свыше ста хичи, и среди них десяток старше его по возрасту и званию. Каждый из них может командовать флотом. Но они не стали. Это его флот, потому что он принял решение, принял ответственность… а также возможность присоединиться к умам предков, если потерпит поражение.
- Как они глупы, - пробормотал он, и его связист дернулся в знак согласия.
- Я прикажу им придерживаться большего порядка, - сказал он. - Ты это имел в виду?
- Конечно, Башмак. - Капитан вздохнул, глядя, как Башмак передает приказ остальным капитанам и контролерам. Форма армады медленно изменилась: огромные грузовые корабли, способные откусить тысячеметровый сферический кусок чего угодно и перевезти куда угодно, отошли назад и выстроились за транспортами и меньшими кораблями. - Человек женщина Клара, - окликнул Капитан. - Почему они не отвечают?
Она негодующе пожала плечами.
- Вероятно, обговаривают услышанное.
- Обговаривают?
- Я пыталась объяснить тебе, - возмущенно сказала она. - На Земле с десяток крупных государств, не считая сотни более мелких.
- Сто стран, - простонал Капитан, не в силах представить себе это.
Что ж. Все это происходило очень давно, особенно если считаешь время в фемтосекундах. Так много произошло с этого момента! Хоть я и расширился, но даже мне трудно это все охватить. И еще труднее вспомнить (то ли своей памятью, то ли заимствованной у кого-то) подробности событий того времени, хотя, как вы видите, я могу вспомнить многое, если захочу. Но эта картина все время со мной. Клара, наморщив черные брови, смотрит на дергающихся и хандрящих хичи; Вэн, почти в коматозном состоянии забытый в углу каюты. Экипаж хичи, дергающийся и пересвистывающийся; и Капитан, с гордостью и страхом глядящий на армаду, возникшую для выполнения его замысла. Он играет на высочайшую ставку. Он не знал, что произойдет дальше, ожидал всего, боялся почти всего, не мог бы удивиться, думал он, что бы ни случилось… но случившееся чрезвычайно его удивило.
- Капитан! - воскликнула Дворняжка, интегратор. - Появились другие корабли!
Капитан повеселел.
- Ах! - зааплодировал он. - Наконец-то они ответили! - Странно, что люди отвечают так, а не по радио, но они вообще странные существа. - Корабли связываются с нами, Башмак? - спросил он, и связист дернул лицевыми мышцами: нет. Капитан вздохнул. - Мы должны быть терпеливы, - сказал он, изучая экран. Корабли людей не приближались по сколько-нибудь разумным орбитам. Казалось, они покинули свои многочисленные дела и теперь с разных направлений торопливо, беспорядочно, почти лихорадочно летят навстречу флоту хичи. Один корабль уже в пределах корабельной связи, два подальше и один из них увеличивает скорость, причем в неверном направлении.
И тут Капитан удивленно свистнул.
- Человек женщина! - приказал он. - Иди сюда и зкажи им, чтобы зоблюдали осторожность. Змотри, что происходит! - От ближайшего корабля отделился небольшой объект, примитивный снаряд, приводимый в движение химическим горючим, слишком маленький, чтобы вместить даже одного человека. Он летел прямо к центру флота хичи, и Капитан кивнул Белому-Шуму, тот отдал приказ, и транспорт, бывший на пути снаряда, перешел на скорость быстрее света. - Нельзя так приближаться! - строго сказал Капитан. - Может произойти столкновение!
- Это не случайность, - мрачно сказала Клара.
- Что? Я не понимаю!
- Это снаряд с ядерной боеголовкой. Это ответ. Они не ждут, пока вы нападете. Стреляют первыми!
Представляете теперь картину? Капитан стоит пораженный, с застывшими сухожилиями и отвалившейся челюстью, и смотрит на Клару. Он пережевывает эту мысль, а также тонкую нижнюю губу и бросает взгляд на экран. Вот его флот, огромный караван транспортных кораблей, вызванных из полумиллионнолетнего сна, чтобы он смог - с большими сомнениями, с большим риском для самого себя - предложить человечеству, по нескольку миллионов за раз, перелет и убежище от Убийц в центре, где скрываются сами хичи.
- Стреляют? - пораженно переспросил он. - Хотят причинить нам вред? Может быть, убить?
- Совершенно верно, - ответила Клара. - А чего ты ожидал? Ты хотел войны, и ты ее получил.
Капитан закрыл глаза, почти не слыша, какой свист и какое гудение поднялись, когда Белый-Шум перевел экипажу.
- Война, - недоумевающе произнес он и впервые подумал о месте среди соединенных умов не со страхом, а почти с желанием: ничего не может быть хуже, чем это.
А тем временем…
Тем временем дело зашло далеко - к счастью для всех, не слишком. Снаряд с бразильского разведочного корабля не задел хичи. К тому времени, как бразильцы могли выстрелить вторично - остальные корабли людей были еще далеко, - Капитан пришел в себя, чтобы объясниться с Кларой, и Клара села к устройствам связи, и слово было послано. Это не флот вторжения. Это даже не рейд коммандос. Это спасательная экспедиция - и предупреждение, это сообщение о том, от чего бежали и скрылись хичи и о чем теперь предстоит беспокоиться нам.

26. ЧЕГО БОЯЛИСЬ ХИЧИ

Расширенный, я могу смеяться над этими старыми страхами и предчувствиями. Не тогда, может быть. Но сейчас - да. Шкала грандиозней и возбуждает гораздо сильнее. В одном только центре Галактики десятки тысяч записанных сознаний хичи, и я могу прочесть их все. Уже прочел - почти все. Могу перечитать, если с чем-то хочу познакомиться поближе. Книги на библиотечной полке?
Больше того. И я, конечно, не «читаю» их. Я как будто вспоминаю их. Когда я «открываю» одну из них, я читаю ее с начала до конца, словно она часть самого меня. Это нелегко делать, и вообще все, что я научился расширенным, делать нелегко. Но с помощью Альберта, с простыми начальными упражнениями я научился. Первые базы данных, к которым я получил доступ, содержали только данные; это все равно что справиться с логарифмической таблицей. Потом я получил доступ к записанным хичи Мертвецам и к первым записям Эсси в программе «Здесь и После», и они тоже были сделаны не очень хорошо. И я никогда не сомневался, какая часть того, о чем я думаю, все же принадлежит мне.
Но вот когда выяснилось недоразумение с Капитаном и я получил доступ к их записям, вот когда стало трудно. Тут была и утраченная любовь Капитана, женщина хичи, по имени Дважды. «Получить доступ» к ней - все равно что в темноте набрести на груду одежды, которая - вся - тебе не подходит. Дело не только в том, что она женщина, хотя уже это вызывало значительную несовместимость. И даже не то, что она хичи, а я человек. Она знала, всегда знала то, о чем ни я, ни кто другой из людей и не догадывался. Может, Альберт догадался, но это свело его с ума. Но даже в своих рассуждениях Альберт не дошел до расы летающих меж звездами Убийц, которые закрылись в кугельблитце, чтобы подождать рождения новой - и для них лучшей - вселенной.
Но когда я пережил шок, Дважды стала моим другом. Она очень приятная личность, когда привыкнешь к странности, и у нас оказалось очень много общих интересов. В библиотеке сознаний хичи не только сами хичи и люди. Там есть и древние неясные ворчливые голоса, принадлежавшие некогда крылатым существам с Антареса, и голоса моллюсков из шарового скопления. И, конечно, обитатели грязи. Мы с Дважды провели немало времени, изучая их и их эдды. Видите ли, времени у меня - с моими фемтосекундами - достаточно.
У меня достаточно времени даже для посещения самого центра, и, может быть, когда-нибудь я это сделаю. Ненадолго. А тем временем… тем временем Оди и Джейни полетели туда, участвуют в экспедиции, которая продлится шесть или семь месяцев - ну, а здесь, конечно, пройдет несколько столетий, и к их возвращению присутствие Долли больше не будет представлять проблему, а сама Долли тем временем счастлива в своей ПВ-карьере. А Эсси достаточно великодушна, чтобы не быть слишком счастливой, потому что лишена моего физического присутствия, но все равно приспособилась отлично. Больше всего (после меня) она любит свою работу, и у нее работы в избытке - усовершенствование «Здесь и После», использование процесса, известного по CHON-пище, для изготовления других органических веществ… она надеется вскоре получать таким образом запасные органы, чтобы никто не должен был отдавать свои… и если подумать, то большинство людей счастливы. Теперь с помощью флота хичи мы можем ежемесячно переселять по миллиону, и нас ждет пятьдесят пригодных к заселению планет. Снова пионеры и крытые фургоны, снова возможности для всех…
Особенно для меня.
И Клара.
Мы, конечно, встретились. Я настоял на этом, и в конечном счете ее и нельзя было бы удержать. Эсси вылетела к петле, чтобы встретить ее и лично доставить на нашем самолете на Таппаново море. Конечно, возникали проблемы этикета. Но иначе Кларе пришлось бы выдержать нападение журналистов, с их вопросами, каково быть «пленницей хичи» или «быть похищенной этим волчьим мальчишкой Вэном»… и с прочими разными сплетнями, которые они передают друг другу. И вообще, мне кажется, они с Эсси поладили. Им не приходится сражаться из-за меня. В этом смысле я просто не существую.
И вот я приготовил свою лучшую голографическую улыбку и создал лучшее голографическое окружение и подождал, пока она не войдет. Она одна вошла в большую приемную - Эсси хватило такта показать ей дорогу и исчезнуть. И когда Клара вошла, остановилась на пороге и ахнула, я понял, что она ожидала увидеть меня гораздо более мертвым.
- Здравствуй, Клара, - сказал я. Не очень умно, но что еще мог я сказать в таких обстоятельствах. И она ответила:
- Здравствуй, Робин. - И тоже как будто не знала, что добавить. Стояла, глядя на меня, пока я не догадался пригласить ее сесть. И, конечно, я тоже смотрел на нее - теми многочисленными способами, которые есть в распоряжении электронного разума; но с точки зрения всех этих способов выглядела она хорошо. Устала - да. Ей нелегко пришлось. И дорогая Клара никогда не была классической красавицей, со своими темными густыми бровями и крепким мускулистым телом, да, но выглядела она отлично. Я думаю, это разглядывание заставило ее нервничать, потому что она откашлялась и сказала: - Мне сказали, что ты сделал меня богатой.
- Не я, Клара. Я просто вернул тебе долю того, что мы заработали вместе.
- Эта доля, кажется, увеличилась, - она улыбнулась. - Твоя жена говорит, что у меня больше пятидесяти миллионов долларов…
- Можешь получить и больше, если хочешь.
- Нет, нет, и так очень много. Кажется, у меня доля во многих компаниях. Спасибо, Робин.
Снова молчание, и затем - поверите ли? - следующими моими словами были:
- Клара, я должен знать! Ты меня ненавидела все это время?
В конце концов я задавал себе этот вопрос целых тридцать лет.
Но даже тогда вопрос показался мне неуместным. Не могу сказать, как он подействовал на Клару, она какое-то время сидела с раскрытым ртом, потом с трудом глотнула и покачала головой.
И начала смеяться. Смеялась громко и всем телом, а когда кончила смеяться, вытерла глаза и сказала:
- Слава Богу, Робин! По крайней мере хоть что-то не изменилось. Ты умер. У тебя оплакивающая тебя вдова. Мир на краю величайших изменений. Испуганные существа появились из своего укрытия… и ты мертв. И все равно тебя волнует проклятое чувство вины!
И я тоже рассмеялся.
Впервые за все время, Бог мой, за полжизни последний остаток вины исчез. Трудно определить, что я испытал; прошло немало времени с этого освобождения. Я сказал, продолжая смеяться:
- Я знаю, это звучит глупо, Клара. Но прошло так много времени, и я знал, что ты там, в черной дыре, в замедлившемся времени, и я не знал, о чем ты думаешь. Я думал, может, ты… не знаю… винишь меня в том, что я тебя покинул…
- Но как я могла, Робин? Я не знала, что с тобой произошло. Хочешь знать, что я на самом деле чувствовала? Я испытывала ужас и оцепенение, потому что знала, что ты исчез, и думала, что ты мертв.
- И когда ты вернулась, я действительно мертв, - улыбнулся я. Я видел, что она чувствительнее к таким шуткам, чем я. - Ну, хорошо, - сказал я. - Действительно все хорошо. Я в порядке и весь мир тоже!
И это правда. Я бы хотел коснуться ее, конечно, но это желание начинало мне казаться частью далекого детства; а сейчас она здесь, в безопасности, и вселенная открыта перед нами. И когда я так сказал, у нее отвисла челюсть.
- Ты ужасно оптимистичен! - выпалила она.
Я искренне удивился.
- Почему?
- Убийцы! Они выйдут рано или поздно, и что мы будем делать? Они испугали хичи, и меня они ужасно пугают.
- Ах, Клара, - сказал я, поняв ее наконец. - Я понимаю, что ты имеешь в виду. Все равно что в прошлом, когда мы знали, что хичи где-то есть и могут неожиданно выйти, и они способны на многое, о чем мы не имеем понятия…
- Совершенно верно. Нам не справиться с Убийцами!
- Да, - согласился я, - сейчас не справиться. Но мы не могли когда-то сравняться и с хичи. А к тому времени как они вышли - мы смогли. Если повезет и у нас будет время, подготовимся и к выходу Убийц.
- И что же? Все равно они враги!
Я покачал головой.
- Не враги, Клара, - сказал я. - Всего лишь новый источник.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Фредерик Пол - Биография

Фредерик Пол

На основную страницу

Биография

Пол Фредерик родился 26 ноября 1919 г. в Нью-Йорке. Рос и учился главным образом в Бруклине. Сначала - публичная школа, затем - техническое училище. В 17 лет участвовал в Первой всемирной конвенции фантастов (Филадельфия), в 19 лет вместе с А.Азимовым, С.Корнблатом, Д.Найтом основал общество Футурианцев. В это же время начинает издавать и редактировать два НФ журнала: "Astounding Stories" и "Super Science Stories", где публикует под разными псевдонимами и свои собственные произведения. После службы в ВВС США (1943-1945 гг.) долгое время был литературным агентом (в частности А.Азимова). До 1969 г. издавал журналы "If" и "Galaxy". Под своим именем публикуется в 1953 г. В это же время создал несколько произведений в соавторстве с С.Корнблатом ("Торговцы космосом", 1953 г. - у этого романа есть продолжение "Война торговцев", 1984 г. - "Искать небо", 1954 г., "Гладиатор по закону", 1955 г., и др.). Рассказ "Встреча", написанным Ф. Полом и С.Корнблатом, завоевал премию "Хьюго" в 1973 г. Как правило, романы двух авторов - это остросоциальные сатирические произведения, ныне ставшие классикой жанра. С 1954 г. по 1991 г. Фредерик Пол сотрудничал с Дж. Уильямсоном (самые известные из произведения - трилогия "Дитя звезд", 1969 г. и дилогия "Сага Кукушки", 1983 г.) До начала 70-х гг. рассказы самого Пола были более удачны, чем его романы, однако после прекращения активной издательской деятельности он показал себя как талантливый романист. Первый роман, опубликованный им после этого, "Человек плюс", получил премию "Небьюла" 1976 года, второй - "Врата" - "Небьюла", "Хьюго" и мемориальную премию Дж. Кэмпбелла 1977 года. Затем он создает великолепный роман "Джем", а также "Годы города", "Восход черной звезды, "Мир в конце времени" и многие другие. Он пишет продолжение к "Вратам" (сейчас это цикл из 5 книг).


Оглавление

  • ПРОЛОГ. РАЗГОВОР С МОЕЙ ПОДПРОГРАММОЙ (Страница 1)
    • 1. СОВСЕМ КАК В СТАРЫЕ ВРЕМЕНА (Страница 1)
    • 2. ЧТО ПРОИСХОДИЛО НА ПЛАНЕТЕ ПЕГГИ (Страница 2)
    • 3. БЕССМЫСЛЕННОЙ НАСИЛИЕ (Страница 3)
    • 4. НА БОРТУ «С.Я.» (Страница 3)
    • 5. ДЕНЬ ИЗ ЖИЗНИ МАГНАТА (Страница 4)
    • 6. ГДЕ ВРАЩАЮТСЯ ЧЕРНЫЕ ДЫРЫ (Страница 4)
    • 7. ВОЗВРАЩЕНИЕ ДОМОЙ (Страница 4)
    • 8. НЕРВНЫЙ ЭКИПАЖ ПАРУСНОГО КОРАБЛЯ (Страница 5)
    • 9. ОДИ И Я (Страница 5)
    • 10. МЕСТО, ГДЕ ЖИЛИ ХИЧИ (Страница 5)
    • 11. ВСТРЕЧА В РОТТЕРДАМЕ (Страница 6)
    • 12. БОГ И ХИЧИ (Страница 7)
    • 13. КАРЫ ЛЮБВИ (Страница 7)
    • 14. НОВЫЙ АЛЬБЕРТ (Страница 8)
    • 15. НАЗАД ИЗ НЕПРЕРЫВНОСТИ ШВАРЦШИЛЬДА (Страница 9)
    • 16. ВОЗВРАЩЕНИЕ ВО ВРАТА (Страница 10)
    • 17. СОБИРАЯ КУСОЧКИ (Страница 12)
    • 18. В ВЫСОКОМ ПЕНТАГОНЕ (Страница 12)
    • 19. ПЕРЕСТАНОВКИ В ЛЮБВИ (Страница 13)
    • 20. НЕЖЕЛАННАЯ ВСТРЕЧА (Страница 14)
    • 21. ПОКИНУТЫЕ АЛЬБЕРТОМ (Страница 15)
    • 22. ЕСТЬ ЛИ ЖИЗНЬ ПОСЛЕ СМЕРТИ? (Страница 16)
    • 23. ИЗ УБЕЖИЩА ХИЧИ (Страница 17)
    • 24. ГЕОГРАФИЯ НЕБА (Страница 17)
    • 25. ВОЗВРАЩЕНИЕ НА ЗЕМЛЮ (Страница 17)
    • 26. ЧЕГО БОЯЛИСЬ ХИЧИ (Страница 18)


Фредерик Пол

Встреча с Хичи

Цикл: "Хичи" - 3

 Читать книгу

Аннотация

Это был, возможно, самый уникальный артефакт, найденный вышедшими наконец то в космос землянами. Брошенная близ Венеры пересадочная станция, давным давно забытая хозяевами — Чужими. Станция, где люди обнаружили многое. Но прежде всего — КОРАБЛИ. Чужиекорабли, созданные по неизвестным нам, «чужим» технологиям.Корабли, на которых можно было лететь ОЧЕНЬ ДАЛЕКО. А если случайно «нажмешь на нужную кнопку» — даже можно вернуться…И люди, одержимые зовом далеких звезд, стали учиться летать. И — улетали. И — ВОЗВРАЩАЛИСЬ…Читайте «звездную сагу» Ф. Пола, первый роман, который был удостоен двух высших премий НФ — «Хьюго» и «Небьюла»!

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel