Фредерик Пол - Походка пьяницы

1 Фредерик Пол

Глава 1

Конут родился в 2166 году. В свои тридцать лет он уже профессор математики, посвятивший себя теории чисел. Основное его занятие - чтение лекций по курсу «Мнемоника чисел» в крупнейшем университете мира. Конут полностью поглощен этой темой и лишь изредка позволяет себе отвлечься, предаваясь абстрактным, расплывчатым мечтам о девушках.
Это не удивительно. Ведь Конут не женат и не может не страдать от одиночества.
Его маленькая комнатка на восемнадцатом этаже Башни Математиков ничем не отличается от множества соседних спален - те же лиловые стены и кремовый потолок, но если бы вы оказались здесь этим ранним утром, вы обратили бы внимание на странные звуки - не то шорох, не то слабое жужжание. Дело не в дыхании спящего Конута. Еле слышный шорох доносится от электрического будильника: как-то раз его уронили на пол, и за погнутый корпус стала задевать шестеренка. Еще один будильник издает нечто вроде ворчливого жужжания.
Шума могло быть гораздо больше, для такой маленькой спальни будильников, пожалуй, многовато; их даже не два, а пять! И все заведены на одно время.
Взглянув на спящего, вы нашли бы его довольно привлекательным. Только немного бледным - такая бледность обычно вызывает сочувствие у девушек, которые обязательно бы решили, что он нуждается в женской заботе, прогулках на свежем воздухе, усиленном питании и положительных эмоциях. Конуту же подобные мысли и в голову не приходят. Однако в последнее время он ощущает смутное беспокойство, не в силах понять, чего именно ему недостает.
Еще два месяца назад все было в порядке, и вдруг его захлестнуло необъяснимое и непроходящее чувство неблагополучия, разлада.
Скоро семь пятнадцать, будильники вот-вот зазвонят. Конут долго возился с ними, настраивая в унисон: заводил, проверял, переставлял стрелки - и теперь можно не сомневаться, что звонки прозвучат с интервалом не более четверти минуты.
Но одного он не учел: побывавший на полу будильник приобрел дурную привычку прочищать себе горло, слабо лязгая чуть раньше положенного. Еле слышный, но неожиданный звук потревожил Конута, однако не разбудил его. Конут приоткрыл глаза и сразу же закрыл их. Спустя мгновение, не сознавая, что делает, он откинул одеяло и сел на кровати.
Если бы вы были бесстрастным наблюдателем или уподобились одному из портретов, украшающих спальню Конга (например, Лейбницу в большом завитом парике со старинной гравюры Фике), вы бы увидели, как молодой человек поднялся с постели и с закрытыми глазами медленно двинулся к распахнутому окну.
Если бы портреты могли помнить все, что им довелось увидеть из своих тесных рам, вы, как один из них, припомнили бы, что Конут уже проделывал однажды такой фокус и едва не выпал из окна. Кажется, на этот раз он может преуспеть.
Попытка самоубийства. Девятая за последние пятьдесят дней.
Если бы портреты были наделены эмоциями, вы, временно пребывая одним из них, испытали бы чувство сожаления, глядя на Конута, - ведь его толкает к смерти не сознательный выбор, он совсем не хочет умирать и, придя в себя, не может понять причины своих поступков.

Глава 2

Действительность неохотно проникала в сознание Конута сквозь пелену сна. Ему казалось, будто он с трудом балансирует на краю страшной бездны и вот-вот сорвется вниз, и в этот момент до него донесся чей-то оклик. Лицо Конута исказилось, он невнятно забормотал и открыл глаза.
Под ним была пустота, почти две сотни футов, - он стоял на подоконнике и смотрел на прямоугольник двора с высоты восемнадцати этажей, отделявших его от земли. От неожиданности Конут пошатнулся и едва не вывалился наружу. На его счастье, в комнате оказался спаситель, по-видимому, он-то и разбудил Конута своим криком. Этот человек схватил его за руку и грубо втащил в комнату.
И тут, как хорошо слаженный хор, в пять голосов грянули будильники. Еще мгновение - и к ним присоединились трели стоявшего в изголовье телефона; подчиняясь автоматическому таймеру, вспыхнули светильники под потолком, а настольная лампа сменила трубку на более яркую и направила свет на подушку Конута.
- С вами все в порядке?
Ошарашенный Конут понял, что вопрос обращен к нему, и рявкнул:
- Конечно, разве не заметно?
Он наконец осознал, что ему чудом удалось избежать гибели; сердце бешено колотилось, вены наполнились адреналином. Ощущение собственного бессилия вызвало вспышку злобы.
- Извини, Эгерт. Спасибо, - тут же взял себя в руки Конут. Он узнал своего спасителя - девятнадцатилетнего студента с коротко стриженными огненно-рыжими волосами. Его лицо, обычно темное от загара, сейчас было белым как мел.
- Вот и хорошо, - Эгерт, не сводя глаз с профессора, осторожно попятился к телефону и снял трубку.
- Алло. Да, он уже встал. Спасибо за звонок.
- Еще немного, и было бы поздно, - проговорил Конут.
Эгерт пожал плечами.
- Я лучше вернусь к себе, сэр. Мне надо… О, доброе утро, Мастер Карл.
В дверях спальни стоял глава математического факультета, а за его спиной теснилась кучка студентов, пытаясь выяснить причины суматохи. Мастер Карл, высокий, пожилой брюнет с проницательными голубыми глазами, держал в руке только что проявленную фотопленку, роняя на пластиковые плитки пола капли воды.
- Что вы тут устроили, черт возьми?
Конут открыл было рот, но не нашелся с ответом. Он не мог объяснить происходящее, не знал, какая сила в течение уже пятидесяти дней толкает его к смерти. Девятый раз ему чудом удалось избежать конца - вот и все. Поэтому Конут сказал:
- Расскажи Мастеру Карлу, Эгерт.
Юноша вздрогнул. Мастер Карл для студентов - царь и бог. От него зависит судьба каждого - сдаст ли он экзамены, будет ли призван в армию, отправится ли на принудительные работы в Трудовые Лагеря. Не удивительно, что Эгерт начал запинаться.
- Сэр, я… я пришел по вызову Мастера Конута. Он поручил мне заходить в его спальню каждое утро за пять минут до подъема. На всякий случай, чтобы он… Впрочем, это неважно. Вот и все, о чем он просил. А сегодня я немного задержался.
- Опоздал? - холодно осведомился Карл.
- Да, сэр, я…
- И вышел в коридор не побрившись?
Студент был сражен этим вопросом. Стайка любопытных за спиной Карла быстро рассосалась, предчувствуя бурю. Эгерт что-то залепетал, но Конут прервал его оправдания:
- Оставь парня в покое, Карл, хорошо? Если бы он тратил время еще и на бритье, меня уже не было бы в живых.
- Ладно, Эгерт, можешь идти в свою комнату, - резко проговорил Мастер Карл. - Но, Конут, я требую объяснений. Что все это значит?
Он умолк, что-то припоминая, затем опустил взгляд на фотопленку в своей руке и тоном, не терпящим возражений, заключил:
- Я выслушаю тебя за завтраком.
И величавой поступью покинул комнату.
Конут с трудом заставил себя одеться и приступил к бритью. С тех пор как началась эта история, каждый прожитый день казался ему годом. Будь это так, ему было бы уже под восемьдесят - на десять лет больше, чем самому Мастеру Карлу.
Конуту было о чем задуматься. Однако он не напоминал человека, только что побывавшего между жизнью и смертью. Он молод, пожалуй, слишком молод для профессора и атлетически сложен. В студенческие годы он был капитаном команды фехтовальщиков и сейчас продолжает ее консультировать. С виду он крепок и здоров, только вот спит мало: частенько приходится жертвовать сном ради своих исследований. Но сейчас на его лице написана растерянность, он решительно не способен понять те невероятные, непростительные поступки, которые совершает, не отдавая себе отчета.
Сегодняшний случай прибавил Конуту забот. Он чудом спасся, но весть о его выходке немедленно облетит университет. Несомненно, слухи о странном поведении профессора ходили и раньше, а сегодня многие убедились в этом собственными глазами и не преминут разнести молву. Как ему теперь смотреть в глаза коллегам и студентам? Университет был для Конута всем - он не мыслил себя вне этого мира и не мог примириться с тем, что близкие ему люди вскоре узнают, как он глупо и бессмысленно пытался покончить с собой, к тому же еще и неудачно.
Он обтер лицо и приготовился совершить неизбежное - переступить порог комнаты и оказаться лицом к лицу с обитателями городка.
В ячейке для корреспонденции на его рабочем столе лежала стопка писем. Конут бегло проглядел их - ничего важного. Он обратил внимание на оставленные с вечера бумаги - кто-то привел их в порядок. Наверное, Эгерт. Листки с небрежными зарисовками аномалий Вольграна аккуратно сложены в стопку рядом с планом утренних лекций, а в центре стола придавлен пресс-папье конверт с красной каймой из канцелярии Президента Университета. Письмо предписывало Конуту отправиться в полевую экспедицию. Он как раз собирался поговорить с Карлом об отмене этого распоряжения: сейчас слишком много работы, чтобы отвлекаться на общественные дела. Только для завершения исследований по Вольграну потребуется не одна неделя, а Карл уже давно настаивает на публикации результатов. Пока материал сыроват. Может, месяца через три… Если Вычислительный Центр выделит время для обработки данных и если не обнаружится чья-нибудь старая ошибка, после исправления которой аномалии исчезнут сами собой.
И, конечно, если он все еще будет жив.
- О, проклятье! - выругался вслух Конут и, положив письмо в карман, набросил мантию и вышел в коридор, кипя от раздражения.
Столовая в Башне обслуживала всех преподавателей математического отделения. Всего их было тридцать один, и большинство уже сидело за столиками, когда Конут появился на пороге. Он вошел с бесстрастным лицом, предчувствуя, как с его появлением смолкнет неизменный гул голосов и воцарится напряженная тишина. Так и вышло. Все взгляды были прикованы к нему.
- Доброе утро, - Конут приветствовал присутствующих бодрым кивком.
Одна из немногих женщин, улыбаясь, махнула ему рукой:
- Привет, Конут. Присаживайся к нам. У Дженет есть идея, как помочь твоему горю.
Изобразив улыбку, Конут повернулся к женщинам спиной. Женские спальни в другом крыле и двенадцатью этажами ниже, но их обитательницы уже в курсе событий! Конут остановился у столика, за которым Мастер Карл в одиночестве прихлебывал чай, просматривая ворох фотоснимков.
- Мне очень жаль, что так случилось. Не знаю, как это вышло, Карл.

Глава факультета рассеянно поднял голову. Когда Карл погружался в свои вычисления, его глаза не сияли уже теми холодными сапфирами, которые пронзали Эгерта насквозь, а скорее напоминали ласковые голубые глаза Сайта-Клауса, что больше соответствовало характеру их обладателя.
- Что? А, ты о своей зарядке на подоконнике… Присядь, мой мальчик.
Карл разгреб фотографии, чтобы одна из обслуживающих столовую студенток могла поставить прибор для Конута. Протягивая ему какой-то снимок, Карл примирительно заговорил:
- Скажи, это не напоминает тебе изображение звезды?
- Нет.
Конут не особенно интересовался увлечениями главы отделения. Изображение напоминало яркую вспышку света и ничего больше.
Карл вздохнул и забрал снимок.
- Ладно. Ну, что на тебя нашло с утра пораньше? Конут взял у официантки чашку кофе, а от других блюд отказался.
- Я сам хотел бы знать, - произнес он серьезно.
Карл ждал.
- Я хочу сказать, все не так просто.
Карл не прерывал его.
Конут одним глотком выпил кофе и отставил чашку. Карл, возможно, был единственным человеком на факультете, которого не интересовали утренние сплетни. Трудно было решиться просто взять и выложить ему все как есть. Он, как и Конут, дитя Университета. Оба они родились здесь, в Медицинском Центре, учились в университетских Школах. Карла не привлекала суетливая жизнь, бурлящая за этими стенами, в Городах. Его вообще мало интересовали человеческие проблемы. Одному Богу известно, как этот бесстрастный, сухой человек с головой, забитой Виноградовым и де Бесси, прореагирует на сообщение о такой далекой от математики вещи, как самоубийство.
- Я пытался покончить с собой уже девять раз, - наконец выдавил Конут. - Не спрашивай меня почему. Сам не знаю. То, что ты видел сегодня утром, - девятая попытка.
Выражение лица Карла полностью соответствовало ожиданиям Конута.
- Не смотри на меня так недоверчиво, - вспылил он, - я действительно больше ничего не знаю. И меня это раздражает не меньше, чем тебя!
Карл в растерянности ухватился за свои снимки, как будто они могли что-то подсказать.
- Хорошо, - он потер лоб. - Я понимаю, в каком положении ты оказался. Тебе не приходило в голову обратиться за помощью?
- Помощь? Боже, да я окружил себя помощниками везде, где только можно. Хуже всего с утра, ты видел. Это самое опасное время - перед пробуждением, когда я еще не настороже. Я учел это и разработал целую систему сигналов, чтобы сразу прийти в себя. Завел пять будильников, договорился с конторой управляющего об автоматическом включении света в комнате, поручил ночному дежурному звонить мне по телефону - все для того, чтобы проснуться сразу. Три дня это действовало и, поверь мне, напоминало ушат холодной воды. На всякий случай я попросил еще Эгерта приходить рано утром и следить за моим пробуждением - вдруг что-то не сработает.
- Но сегодня Эгерт опоздал?
- Немного задержался, - поправил Конут. - Еще минута, и он бы действительно опоздал. И я вместе с ним.
- Это не та помощь, которую я имел в виду, - сказал Карл.
- Ты говоришь о Медицинском Центре?
Конут достал сигарету. Официантка поспешно поднесла зажигалку. Он узнал девушку. Это была одна из его студенток, Лусилла. Очень хорошенькая и совсем юная. Провожая ее глазами, Конут рассеянно произнес:
- Я был там, Карл. Они очень настаивали на проведении психоанализа.
На лице Мастера Карла появилось выражение крайней заинтересованности. Конут отметил про себя, что не видел главу факультета настолько увлеченным с тех пор, как они вместе обсуждали подготовленную Конутом статью - анализ расхождений в основном законе статистического распределения Вольграна.
Карл задумчиво проговорил:
- Я скажу, что меня удивляет. Ты не производишь впечатление человека обеспокоенного.
- На самом деле это не так, - возразил Конут.
- Значит, тебе удается скрыть беспокойство. Может, в глубине души тебя что-то тревожит?
- Тревожит настолько, чтобы покончить с собой? Ну, нет. Однако я полагаю, какая-то причина должна существовать, не так ли?
Карл смотрел в сторону. Его глаза обрели прежнюю яркость; он подключил свой мозг к решению проблемы: взвешивал возможные причины, оценивал их вероятность, пытался выработать подходящую теорию.
- Только по утрам?
- Нет, Карл. Я гораздо более изобретателен, могу попытаться убить себя в любое время суток. Но чаще всего это происходит в полусне - когда я засыпаю или пробуждаюсь, как-то раз даже среди ночи. Тогда я пришел в себя на пожарной лестнице. Бог знает, как меня туда занесло. Возможно, что-то потревожило мой сон, не знаю. После этого я попросил Эгерта быть со мной вечером, пока я не засну, и утром. Как нянька для малыша.
- Думаю, ты мог бы рассказать мне значительно больше, - раздраженно заметил Карл.
- Хорошо. Пожалуй, мне есть что добавить. Мне снятся странные сны.
- Сны?
- Да, Карл, я бы назвал это так. Воспоминания не слишком четкие, но похоже, я подчиняюсь чьему-то приказу, мной руководит кто-то, чье мнение для меня очень важно. Возможно, отец. Я совсем не помню своего отца, но мне казалось, что это он.
Лицо Карла помрачнело. Он утратил интерес к разговору.
- В чем дело? - удивленно спросил Конут.
Карл откинулся на стуле, тряхнув головой.
- Нет, Конут, ты не должен думать, что выполняешь чью-то волю. Этого просто не может быть. Я очень тщательно проверял, поверь мне. Сны рождаются в мозгу самого спящего.
- Но я только сказал…
Карл прервал его жестом и менторским тоном, как человек, лекции которого ежедневно собирают три миллиона слушателей, проговорил:
- Допуская любую другую возможность, ты столкнешься с двумя предполагаемыми причинами. Давай их проанализируем. Во-первых, возможно чисто физическое объяснение: кто-то действительно говорит с тобой, пока ты спишь. Думаю, мы можем отбросить этот вариант. Остается телепатическое внушение. А нам известно, - добавил он устало, - что его не существует.
- Но я только…
- Обрати взор внутрь самого себя, мой мальчик, - отеческим тоном закончил Карл, вновь теряя интерес к беседе. - А что там у тебя с аномалиями Вольграна? Есть какие-нибудь сдвиги?
Через двадцать минут под предлогом, что он опаздывает на встречу, Конуту наконец удалось покинуть столовую. Там было двенадцать столиков, и за восемь из них его настойчиво приглашали - выпить еще чашечку кофе и рассказать о случившемся.
У Конута действительно была назначена встреча, однако он ничего не сказал о ней Мастеру Карлу. Конут хотел сохранить это в тайне.
Он плохо представлял себе возможности психоанализа в решении подобных проблем. Несмотря на трехсотлетнюю историю, методика поддержания психического здоровья еще не привела к созданию строгой системы защиты сознания, а Конут от природы скептически относился ко всему, что не поддается математическому анализу. Было и еще кое-что, о чем он не нашел нужным рассказывать Мастеру Карлу.
Не один Конут вел себя так странно. Человек, с которым он беседовал в Медицинском Центре, был очень обеспокоен происходящим. Он назвал имена пятерых преподавателей, известных Конуту по факультету, которые покончили жизнь самоубийством в течение последних нескольких лет или погибли при странных обстоятельствах. Один из них совершил пятнадцать попыток, прежде чем добился цели, взорвав себя во время эксперимента по полимеризации, который проводил ночью в Химическом зале. Двое покончили с собой с первой или второй попытки.
Конут отличался от погибших только в одном: ему удалось прожить в таком состоянии уже семь недель и не нанести себе ни малейшего увечья. Рекорд составлял десять недель. Столько продержался химик.
Психоаналитик обещал Конуту собрать к сегодняшнему утру всю возможную информацию о других самоубийцах. Без сомнения, Конута это очень интересовало. Это могло оказаться важным.
Если тут не простое совпадение, он, как и все остальные, рано или поздно убьет себя и, возможно, так и не узнает причин своего поступка.
И если здесь действительно есть закономерность, это должно случиться в течение ближайших трех недель.

Глава 3

В Университете начинался очередной день. В конторе Правления служащий заполнил приемный бункер бумагами, щелкнул переключателем - и Стики Дик, компьютер, прозванный так по первым буквам его названия - S. Т. I. (С. Е.), Di. С., приступил к кропотливой обработке оценок, полученных на вчерашних экзаменах по английскому, санскриту и курсу «Ядерные реакции в цикле Бета-Феникс». Студенты медицинского факультета выкатывали расчлененные трупы из холодильных камер, разыгрывая избитые грубые шутки с разрозненными частями тел. В Центральной аппаратной телевизионные техники выполняли нескончаемый таинственный ритуал проверки цепей и согласования напряжений; каждая университетская лекция обязательно записывалась на пленку, даже те, которые не предназначались ни для эфира, ни для передачи в архив.
Тридцать тысяч студентов пытались угадать настроение своих преподавателей, приходя к выводу, что пережить этот учебный день будет нелегко. Но все без исключения знали: это все-таки лучше, чем пытаться выжить за стенами университета.
На кухне, примыкающей к столовой Башни Математиков, дежурная студентка Лусилла торопливо вытирала последние капли влаги со стальной кухонной утвари. Она повесила передник, проверила макияж, остановившись у зеркала на двери, потом спустилась в служебном лифте и вышла на жаркую, шумную аллею университетского двора.
Ни жара, ни шум не смущали ее. Она повидала и не такое.
Лусилла - стипендиатка Университета. Ее родители - Горожане, а не Ученые. Здесь она живет всего два года, а на выходные иногда уезжает домой. Ей хорошо известно, что такое жизнь в одном из городов по ту сторону залива или, того хуже, в одном из поселений вдали от берега - в грохочущем, не смолкающем день и ночь шуме, где люди в толпе то и дело натыкаются друг на друга. Здесь, во дворе, шум создавали только людские голоса. Земля здесь не дрожала.
Маленькое личико Лусиллы сохраняло беззаботное выражение, коротко стриженные волосы развевались в такт решительной походке. Было совсем незаметно, что девушка обеспокоена, но тем не менее это было так. Он выглядел сегодня в столовой таким усталым! И ничего не ел, хотя это на него не похоже. Он всегда ел что-нибудь - если не яичницу с беконом, то кашу с фруктами. Инстинктивно Лусилла предпочитала людей с хорошим аппетитом. На ходу отвечая на приветствия, она продолжала думать о своем. Возможно, завтра ей удастся самой подать ему омлет, и он ему понравится. Не стоит переживать, в конце концов все наладится.
Лусилла вздохнула. Она чувствовала себя совершенно несчастной. Это просто невыносимо: так сильно беспокоиться о ком-то и не иметь ни малейшей возможности узнать, что с ним происходит…
Девушка услышала за спиной чей-то топот.
- Эй, - переходя на шаг, окликнул ее Эгерт, частый спутник Лусиллы на прогулках. - Почему ты не подождала меня? Как насчет вечера в субботу?
- А, привет. Я еще не знаю. Может, буду занята на факультетском танцевальном вечере.
- Скажи, что не можешь, - предложил Эгерт. - Что должна ехать домой. Ну, что твой брат заболел или еще что-нибудь и маме нужна твоя помощь.
Лусилла рассмеялась.
- Подумай. Я бы взял на вечер лодку Карнегана, и мы спустились бы до самой излучины.
Лусилла, смеясь, позволила ему взять себя за руку. Ей нравился Эгерт. Он симпатичный и приветливый. Он напоминал ей брата, нет, не настоящего, а такого, какого бы ей хотелось иметь. Да, он ей нравился, но она не была им увлечена. Разница совершенно ясная для нее. Вот Эгерт, например, несомненно был увлечен ею.
- Ну хорошо, - сказал Эгерт. - Подумай, ладно? Я спрошу тебя завтра.
В нем сработал инстинкт коммивояжера: лучше удовольствоваться неопределенностью, чем получить отказ. Он повел девушку между двумя высотными зданиями к владениям факультета агрономии, где посреди пятнадцати тщательно возделанных акров экспериментальных посадок гороха и пшеницы имелся маленький японский садик.
- Кажется, я сегодня получил плохую оценку по поведению от Мастера Карла, - мрачно сказал Эгерт, припоминая утреннее происшествие.
- Да, не повезло, - рассеянно посочувствовала Лусилла: это не было из ряда вон выходящим событием. Но последующие слова Эгерта привлекли ее внимание.
- Я только пытался оказать Конуту любезность. Хотя какую, к черту, любезность? Я спас ему жизнь!
Лусилла вся обратилась в слух. Эгерт продолжал.
- Он уже почти вывалился из окна. Сумасшедший! Ты знаешь, мне кажется, половина этих профессоров с приветом. Что ни говори, но если бы я не вошел в ту минуту, он бы разбился. Выпал бы прямо во двор. Понимаешь, - добавил он возбужденно, - сегодня я немного задержался.
- Эгерт!
- Что случилось?
Лусилла набросилась на него с упреками.
- Ты не должен был опаздывать! Ты ведь знаешь, как Мастер Конут тебе доверяет. В самом деле, ты просто обязан быть внимательнее.
Она не на шутку рассердилась. Эгерт задумчиво посмотрел на нее и умолк. Утро уже не казалось ему таким безоблачным и прекрасным. Внезапно юноша схватил Лусиллу за руку и заговорил очень серьезным тоном:
- Лусилла, давай заключим временный брак. Я знаю, здесь я всего лишь стипендиат, и мои шансы невелики. Но скоро все будет по-другому. Послушай, что я придумал. Я брошу занятия математикой. Ребята с медицинского факультета говорят, что там много интересных тем для исследования, например, в области эпидемиологии, а там математические знания мне пригодятся. Я не требую от тебя обещания на десять лет. Мы можем возобновлять договор каждый месяц. И если ты не захочешь его продлевать, клянусь, я не буду настаивать. Но только позволь мне попытаться сделать так, чтобы ты захотела остаться со мной. Прошу тебя, давай поженимся!
Он замолчал, глядя на девушку. На его открытом загорелом лице застыло ожидание. Но Лусилла избегала встречаться с ним взглядом.
Спустя мгновение Эгерт примирительно кивнул головой.
- Ну ладно. Конечно, где мне тягаться с Мастером Конутом!
Лусилла нахмурилась.
- Эгерт, я надеюсь, ты не станешь считать… Я имею в виду, именно потому, что ты решил, что я интересуюсь Мастером Конутом, я надеюсь…
- Нет, - усмехнулся он. - Я не дам ему выпасть из окна. Но ты знаешь, Лусилла, хотя ты такая хорошенькая, сомневаюсь, что Мастер Конут подозревает о твоем существовании.
Психоаналитик проводил Конута до двери. Он был в ярости, что не продвинулся ни на шаг, - нет, не с Конутом, а в этом деле в целом.
- Мне очень жаль, но я больше не могу откладывать свои дела, - решительно сказал ему Конут.
- Боюсь, это произойдет, если ваши попытки увенчаются успехом.
- Но ведь вы собираетесь мне помочь? Или мы просто зря тратим время?
- Во всяком случае, это лучше, чем вообще не сопротивляться.
Конут пожал плечами в ответ на это логически непогрешимое утверждение. Психоаналитик продолжал уговоры.
- Вы не останетесь у нас даже на ночь? Наблюдение могло бы дать толчок к разгадке…

1 Следующая страница


Походка пьяницы 2

- Нет…
Психоаналитик колебался. Потом махнул рукой.
- Хорошо. Думаю, вам известно, что если будет принято соответствующее решение, вашего согласия не потребуется. Я просто передам вас в распоряжение Медицинского Центра.
- Конечно-конечно, - успокаивающе проговорил Конут. - Но ведь у вас ничего не вышло. Разве вы уже не пытались получить предписание в канцелярии Президента?
- Обычная чиновничья волокита, - проворчал психоаналитик. - Они не понимают, что программа психического здоровья нуждается в небольшой поддержке, хотя бы раз за столько лет…
Конут вышел, предоставив собеседнику бормотать дальше.
Во дворе на него обрушились жара и шум. Но Конут этого даже не заметил, он давно привык.
Он достаточно пришел в себя, чтобы думать о своем утреннем спасении без содрогания, даже с интересом. Ощущение противоречивое, с привкусом тревоги, но Конут уже был в состоянии взглянуть на вещи с другой стороны. Как нелепо! Убить себя! Самоубийства совершают люди отчаявшиеся, несчастные, а Конут вполне счастливый человек.
Даже психоаналитик вынужден был признать это. Он только потратил время даром, копаясь в туманных детских воспоминаниях Конута в поисках давнишней психической травмы, которая гнездилась бы в тайниках сознания Конута, исподволь отравляя его существование. У него не было никаких травм! Да и откуда им взяться? Его родители - Ученые - работали в этом же Университете. Он пошел в ясли прежде, чем начал ходить, затем развивающая с помощью игр школа для малышей, которой руководили лучшие в мире специалисты в области детского воспитания. Каждый ребенок там был окружен любовью и заботой и имел все, что рекомендовали лучшие детские психологи. Травма? Это невозможно. Не только потому, что подобного не случалось вообще, результат подтвердило и конкретное исследование личности Конута. Это человек, искренне увлеченный своей работой, и если он и чувствует недостаток любви и заботы, то, вне всякого сомнения, надеется обрести их в свое время. Ему просто не приходило в голову торопить естественный ход событий.
Конут вежливо отвечал на приветствия идущих навстречу студентов. Он даже начал насвистывать одну из мнемонических песен Карла. Ребята кивали ему и улыбались. Конут был популярным профессором.
Он прошел мимо Дома Гуманитариев, Дома Литераторов, Доврачебной помощи и Башни Администрации. По мере того как он удалялся от своего здания, он встречал все меньше знакомых лиц, но и незнакомые вежливо приветствовали его из уважения к одеянию Мастера. Над головами раздался пронзительный вой пролетающего высоко в небе самолета.
Гигантский изгиб стального Моста через бухту остался позади, но Конут все еще слышал шум бесконечного потока автомобилей; издалека доносился приглушенный расстоянием гул Города.
Конут остановился у двери телестудии, где должен был провести первую лекцию. Он бросил взгляд вдоль узкой городской улицы, на которой обитали те, кто не занимался наукой. Там была другая жизнь, там была тайна. Как ему казалось, более значительная, чем безмолвный убийца у него в мозгу. Но это не та проблема, которую он когда-нибудь сможет решить.
«Хороший преподаватель должен хорошо выглядеть» - гласил один из афоризмов Мастера Карла. Конут уселся за длинный стол и начал методично наносить тон на скулы. Пока он гримировался, бригада операторов наводила камеры.
- Вам помочь? - Конут поднял взгляд и увидел своего продюсера.
- Нет, спасибо, - и он чуть-чуть подвел уголки глаз. Часы отсчитывали секунды, оставшиеся до начала лекции.
Конут замаскировал морщины (плата за звание профессора в тридцать лет) и стал наносить помаду. Он придвинулся к зеркалу, чтобы оценить результат, но продюсер остановил его.
- Минутку! Даммит, дружок, меньше красного!
Оператор взялся за диск, изображение на экране послушно становилось то чуть краснее, то чуть зеленее.
- Так лучше. Все готово, профессор?
Конут вытер руки салфеткой и надел на голову золотистый парик.
- Готов, - проговорил он, подымаясь. В этот самый момент часы показывали ровно десять.
Из решетчатого звукоизолирующего потолка студии полилась музыка, сопровождающая лекции Конута; аудитория притихла. Конут занял место за кафедрой, кланяясь, улыбаясь и нажимая на педаль суфлера, пока тот не занял свое место.
Класс был полон. По мнению Конута, присутствовало более тысячи студентов. Он любил читать лекции перед большим полным залом, отчасти как приверженец традиций, отчасти из-за того, что по лицам слушателей мог определить, хорошо ли излагает материал. Этот класс был одним из его любимых. Он живо реагировал на настроение лектора, но не заходил слишком далеко. Здесь не смеялись слишком громко, когда он включал в свой рассказ одну из традиционных академических шуток, не кашляли и не шептались.
Пока ведущий объявлял лекцию в эфир, Конут обвел аудиторию взглядом. Он увидел Эгерта, который с расстроенным и раздраженным лицом что-то шептал девушке, которая утром была в столовой. Как же ее зовут? А, Лусилла. «Повезло парню», - отрешенно подумал Конут, и тут его мысли захватила Биномиальная теорема, как всегда оттеснив остальное на второй план.
- Доброе утро, - произнес он. - Приступим к занятиям. Сегодня мы будем изучать связь треугольника Паскаля с Биномиальной теоремой.
Сопровождая его слова, по залу поплыла музыка. На мониторе за спиной Конута появились горящие буквы p+q.
- Полагаю, все вы помните, что такое Биномиальная теорема, если, конечно, не прогуливали лекций.
По аудитории прошелся легкий смешок, стихнувший сразу, как только схлынула легкая веселость.
- Степени p+q - это, конечно, их квадрат, куб, четвертая степень и так далее.
Невидимая рука начала записывать золотом на экране результат умножения p+q на себя.
- р плюс q в квадрате равно р в квадрате плюс два pq плюс q в квадрате, р плюс q в кубе…
На экране появилась запись: p3+3p2q+3pq2+q3.
- Не правда ли, ничего сложного?
Конут сделал паузу, а затем невозмутимо продолжил:
- Но если так, то почему Стики Дик утверждает, что пятьдесят процентов из вас не выдержали последнего теста?
Раздалось более оживленное хихиканье с парой громких смущенных смешков из задних рядов. Да, это был чудный класс!
Буквы и цифры исчезли с экрана, их сменила забавная выразительная фигурка каменщика, приступившая к постройке кирпичной пирамиды.
- Забудем на минутку о теореме, для некоторых из вас это не составит большого труда.
По залу вновь прокатился смешок.
- Рассмотрим треугольник Паскаля. Сейчас мы построили его в виде кирпичной стены, однако не стоит торопиться, друзья.
Каменщик остановился и изумленно повернулся к аудитории.
- Только мы начнем не снизу. Мы будем строить ее сверху вниз.
Каменщик сделал комический жест и, пожав плечами, стал стирать стену взмахами мастерка. Потом он подвесил в воздухе первый кирпич и начал пристраивать к нему пирамиду снизу.
- И мы будем строить ее не из кирпичей, а из чисел, - добавил Конут.
Каменщик выпрямился, сбросил стену с экрана, но прежде, чем исчезнуть вслед за ней, показал Конуту язык. А на мониторе появилась картинка с живыми персонажами: университетский футбольный стадион с заполненными трибунами, причем каждый болельщик держал в руках плакат с числом, вместе плакаты образовывали треугольник Паскаля:
1 1
1 2 1
1 3 3 1
1 4 6 4 1
1 5 10 10 5 1
Конут повернулся к экрану, чтобы полюбоваться конструкцией, впервые написанной столетия назад.
- Как вы заметили, каждое из чисел пирамиды равно сумме двух чисел, стоящих на строку выше. Треугольник Паскаля - нечто большее, чем красивая конструкция. Он представляет… - Конут видел, что увлек аудиторию. Лекция проходила прекрасно.
Он взял указку с железным наконечником со стола, где были разложены традиционные принадлежности лектора: нож для разрезания бумаги, ножницы, карандаши. Эти вещи лежали здесь только для вида, чтобы осуществлять аудио-визуальное воздействие на зрителей. С указкой в руках Конут начал объяснять своей трехмиллионной телеаудитории соотношение между треугольником Паскаля и Биномиальным распределением.
Каждая черточка на лице Конута, каждое движение балерин, появившихся теперь на экране и тоже олицетворяющих числа, схватывались нацеленными на них камерами, преобразовывались в высокочастотные импульсы и передавались в эфир.
Число слушателей Конута не ограничивалось тысячей сидящих в аудитории студентов-избранных, которым позволено посещать Университет лично, - его видели три миллиона людей, разбросанных по всему миру. В ретрансляционной башне порта Мои Маут старший инженер смены Сэм Генсел внимательно следил за танцем пяти девушек из четвертого ряда треугольника, на которых накладывались электронные символы:
P4+4p3q+6p2q2+4pq + q3
Его не интересовал тот удивительный факт, что коэффициенты разложения (p-q)4 - 1, 4, 6, 4 1 - те же, что и числа в четвертой строке, но его очень беспокоило то, что изображение слегка подрагивает. Он повернул регулятор, нахмурился, повернул обратно, щелкнул выключателями, приводящими в действие дублирующую цепь, и удовлетворился, получив более четкое изображение. Видимо, где-то в основной цепи перегорела трубка. Он взял телефон и позвонил в ремонтную службу.
Прошедший корректировку сигнал поступал на ретрансляционный спутник для передачи по всему миру.
А в это время в поселении Сэнди Хук мальчик по имени Роджер Хоскинс, с серьезным видом нюхая рыбу, приостановился в дверях, чтобы взглянуть на экран. Роджер был постоянным зрителем, хотя его интересовала не математика, а возможность увидеть среди студентов свою удачливую сестру, которая изредка приезжала домой на выходные. Мама всегда радовалась, когда Роджер говорил ей, что мельком видел сестру по телевизору.
В яслях у подножия Манхэттена три малыша тоже смотрели на экран, грызя рассыпчатые крекеры, - усталый воспитатель обнаружил, что их привлекает мелькание цветов на экране.
В то время как Конут излагал принципы Паскаля, на двадцать пятом этаже многоквартирного дома на острове Статен перед телевизором сидел водитель монокара Франк Моран. Моран немногое почерпнул из лекции. Он только что пришел с ночной смены и задремал у телевизора.
Таких случайных или незаинтересованных зрителей было множество. Но гораздо больше было тех, кто увлеченно ловил каждое слово профессора. Ибо образование - это очень дорогое и полезное удовольствие.
Тридцать тысяч студентов университета были счастливчиками, они выдержали вступительные экзамены, которые с каждым годом становились все труднее. Сдать их удавалось одному из тысячи, это зависело не только от интеллекта, но, прежде всего, от наличия способностей, которые делают обучение в Университете полезным для общества. Потому что каждый должен трудиться, принося максимальную пользу. Людей слишком много, и позволять кому-то бездельничать - непростительная роскошь. Ведь на Земле, способной вместить три биллиона человек, живет двенадцать биллионов.
Телеаудитория Конута тоже сдавала экзамены, и самые способные получали возможность обучаться в стенах Университета. Конечно, с таким огромным количеством студентов профессора справиться не могли. Для этого существовал Стики Дик. Его электронный мозг обрабатывал данные тестов, выставлял усредненные оценки и выдавал дипломы студентам, которых преподаватели никогда не видели.
Конечно, шансы обучающихся по телевидению были невелики. Но для этих молодых людей, занятых однообразным трудом на производстве или в сфере обслуживания, важно было иметь надежду.
Например, юноша по имени Макс Стек уже внес небольшую лепту в теорию нормированных рядов. Но недостаточную. Стики Дик вынес решение, что ему не под силу математика. Максу рекомендовалось писать эротическую прозу, так как анализаторы Стики Дика нашли, что у него похотливое воображение и творческие наклонности. И таких, как он, были тысячи.
Или, например, Чарльз Бингем, рабочий генераторной установки на Четырнадцатой улице. Математика со временем могла бы помочь ему стать инженером по надзору. Но вероятность весьма мала - уже сейчас на это место претендовало более пятидесяти кандидатов. Людей с надеждами, как у Чарльза, было полмиллиона.
Сью-Энн Флуд - дочь фермера. Ее отец летает на вертолете над вспаханными полями, сеет, поливает, удобряет. Он знает: обучение в колледже не поможет его дочери попасть в Университет. И Сью-Энн тоже это знает. Стики Дик учитывает способности и таланты, а не образование. Но ей всего четырнадцать лет, и она еще надеется. Таких, как она, более двух миллионов, и каждый уверен, что повезет именно ему.
Все эти люди составляли незримую аудиторию Мастера Конута. Но были и другие. Один в Боготе и один в Буэнос-Айресе. А еще один, в Саскачеване, произнес, глядя на экран:
- Ты опростоволосился сегодня утром.
Еще один, пролетая высоко в горах, сказал:
- Может, попробуем справиться с ним сейчас?
И еще один, лежа перед телевизором на очень мягкой подушке всего за четверть мили от Конута, ответил:
- Стоит попробовать. Этот сукин сын сидит у меня в печенках.
Объяснить связь между треугольником Паскаля и Биномиальным разложением - довольно трудная задача, но Конут успешно справился с ней. Ему помогли маленькие мнемонические аллитерации Мастера Карла, но больше всего помогло то огромное удовольствие, которое Конут получал от самого процесса. В конце концов, в этом заключалась вся его жизнь. Читая лекцию, он вновь чувствовал ту жажду знаний, какую испытывал, когда сам сидел в этом зале, будучи студентом. Он услышал слабый гул аудитории, когда на минуту положил указку, чтобы освободить руку для жеста, а затем, не глядя, взял ее вновь, продолжая объяснения. Преподавание математики было для него разновидностью гипноза, сильной, всепоглощающей страстью, без остатка забирающей внимание и силы. Впервые он испытывал подобное чувство, когда начал читать лекции своему первому классу. Это его состояние было отмечено Стики Диком, и Конут стал полным профессором в тридцать лет. Конут и сейчас не переставал удивляться такой загадочной вещи, как числа, с помощью которых можно выразить все на свете, но еще большее удивление вызывал тот факт, что они покорно служат человечеству.
Класс гудел и шептался. Конута неприятно поразило, что студенты шумят больше обычного.
Он обвел зал отсутствующим взглядом. У него зачесалась шея. Машинально Конут стал почесывать ее наконечником указки. Сменяющиеся на экране иллюстрации не давали ему сбиться, заставляя продолжать, и он подхватил нить изложения, не обращая внимания на зуд и гул…
Затем он снова запнулся.
Что-то было не так. Класс гудел громче. Сидящие в первом ряду смотрели на него с застывшим, непривычным выражением. Зуд стал нестерпимым. Конут снова почесал, но зуд не прекращался, и тогда, не задумываясь над тем, что делает, он ткнул в это место указкой. Нет. Не указкой. Чудно, указка-то лежит на столе, подумал он.
Внезапно горло пронзила острая боль.
- Остановитесь, Мастер Конут! - закричал кто-то.
Это была девушка… С опозданием он узнал голос, голос Лусиллы, и увидел, что та вскочила на ноги, а за ней и половина класса. Его горло быстро охватила жгучая боль. Теплая щекочущая струйка побежала по груди - кровь! Из его горла! Конут изумленно взглянул на предмет в своей руке и увидел, что это совсем не указка, а нож для разрезания бумаги, стальной и острый. Смущенный и испуганный, он повернулся и пристально посмотрел на экран. Оттуда глядело его собственное растерянное лицо, от пореза на шее тянулась узкая темная дорожка.
Три миллиона зрителей раскрыли рты от изумления. Половина класса, и Эгерт с девушкой впереди всех, бросились к Конуту.
- Ничего страшного, сэр. Разрешите мне… - это был Эгерт, он уже прижимал к ране кусок материи. - Все будет в порядке, сэр, артерия не задета.
Не задета… Он едва не перерезал артерию прямо перед классом, на глазах у всего мира! Убийца в его мозгу становился все сильнее и увереннее; настолько, что отважился напасть среди бела дня.

Глава 4

Конут был меченым в буквальном смысле слова. Его шею охватывала аккуратная белая стерильная повязка, и медики бодро уверяли, что когда ее снимут, останется только красивый рубец. Они требовали, чтобы Конут остался для полного психофизиологического обследования, но он отказался. Они спросили: «Вы предпочитаете умереть?» Он ответил: «Я не собираюсь умирать». Тогда они спросили: «Но как вы можете быть уверены?» Однако Конут сознавал, что никакая клиника не сможет оградить его от смертельной угрозы, и был полон решимости бороться сам. Конут злился на назойливых медиков, на себя за нелепое поведение, на Эгерта за то, что тот остановил кровь, на Лусиллу за то, что она все видела… Словом, он совершенно потерял терпение и был зол на весь мир.
Большими шагами Конут двинулся к Башне Математиков; он не глядел по сторонам, словно лошадь в шорах, так как прекрасно знал, что увидит. Любопытные взгляды! Все, кто только есть во дворе, пялят на него глаза и перешептываются. Взгляд Конута случайно упал на какого-то студента, который благоразумно занялся своими делами (только что он буквально пожирал своего преподавателя глазами, полными любопытства, но едва только заметил, что внимание Мастера обратилось на него, сделал вид, что поглощен своими проблемами и Конут его нисколько не интересует). Нужно отдохнуть хотя бы полчаса. Медики рекомендовали Конуту отдых. Переводя дух и ощущая боль в напряженных мускулах, он вошел в свою комнату чтобы последовать их совету.
Он провел весь день лежа в кровати и размышляя, глядя в потолок, но это ни к чему не привело. Дурацкое утреннее происшествие так раздражало его, что он не мог ни на чем сосредоточиться.
Но несмотря на предостережения медиков, без четверти пять он надел чистую рубашку и отправился на факультетское чаепитие.
Чаепитие было чем-то вроде проводов в Полевую Экспедицию. Присутствие на нем было обязательным, в особенности для тех, кто, как Конут, являлся ее участником. Но Конут собрался туда по другой причине. Он рассчитывал использовать последний шанс отказаться от поездки.
В огромном сводчатом зале собрались три сотни человек. Помещения Университета впечатляли своими размерами. Это была традиция, как и карандашные пометки на полях книг университетской библиотеки. Когда Конут вошел в зал, присутствующие, метнув на него взгляд, быстро отводили глаза - кто с приглушенным смешком, кто с сочувствием, в лучшем случае - с деланным безразличием. «Хватит думать о сплетнях, - решил Конут. - Наплевать. Можно подумать, ни один профессор до этого не пытался покончить жизнь самоубийством». Он не мог не слышать шепота за спиной:
- …Уже седьмая попытка. Знаешь, он доведен до отчаяния, ведь он хочет стать главой факультета, а старый Карл не уступает своего места.
- Перестань, Эсмеральда! Вечно ты повторяешь чьи-то выдумки. Ты же сама знаешь, что это неправда!
Невольно подслушав такой диалог, Конут с пылающим лицом быстро двинулся дальше. Ему казалось, что он, как факир, идет по раскаленным углям.
К счастью, для бесед за чаем были и другие темы, и некоторые обрывки разговоров, дошедшие до ушей Конута, совсем его не касались.
- …Хотят, чтобы мы обходились одним треватроном, которому уже четырнадцать лет. А вы знаете, сколько их у китайцев? Шесть совершенно новеньких. И чистое серебре для проводов!
- Да, но китайцев два биллиона. На душу населения у нас ситуация лучше…
Конут остановился посреди жующей, болтающей, волнующейся толпы и стал искать глазами Мастера Карла. Наконец он увидел, что глава отделения беседует с Президентом Университета Эстом Киром, чья древняя фигура выглядела здесь довольно странно. Конут был поражен. Из-за старости и нездоровья Эст Кир весьма редко показывался на факультетских чаепитиях. Значит, сегодня какой-то особый случай. Как бы то ни было, присутствие столь высокого начальства могло облегчить Конуту его задачу - получить освобождение от экспедиции.
Конут начал пробираться к Мастеру Карлу и Президенту. Сначала ему пришлось обойти приземистого подвыпившего мужчину, который нашептывал непристойности весьма недовольной студентке из обслуживания, потом путь Конуту преградила тесная группа анатомов из Медшколы.
- Заметь, какие подходящие трупы мы теперь получаем. Такой удачи не было со времен последних военных действий. Конечно, они не лучшего качества, разве что для гериатрии, но там есть селективная автаназия для тебя.
- Взгляните, что вы делаете со своим мартини! Конут постепенно приближался к Мастеру Карлу и Президенту. Чем ближе он подходил, тем легче было двигаться дальше. Вокруг Президента толпа заметно редела. Он был центральной фигурой собрания, но гости старались держаться от него подальше - уж таким он был человеком.
Дело в том, что Эст Кир был самым безобразным человеком в зале.
Среди присутствующих имелось немало таких, кого нельзя было назвать красавцами, - старых, толстых или больных, но Эст Кир представлял собой нечто особенное. Самый отталкивающий вид имело его лицо. Изрезанное глубокими старыми рубцами, оно напоминало потрескавшуюся сырную корку. Откуда эти шрамы? Никто не знал их происхождения. И никто не помнил, чтобы Эст Кир выглядел иначе. А кожа у него была голубоватого оттенка.
Рядом с ним стояли Мастер Гринлиз (физическая химия) и Мастер Уол (антропология); первый - потому, что Карл держал его под руку и не давал уйти, а второй - потому, что был слишком пьян, чтобы обращать внимание на внешность собеседника. Эст Кир, как маятник, четырежды кивнул Конуту.
- Хо-рошая погода, - выдавил он голосом робота.
- О да, сэр. Простите. Послушай, Карл…
Эст Кир поднял висевшую вдоль тела руку и вяло вложил ее в ладонь Конута, изображая рукопожатие. Затем разомкнул сморщенные губы и издал серию глотательных звуков - они заменяли довольное хихиканье.
- Это бу-дет неблагоприятная по-года для Мастера Уола, - добавил он, отсчитывая слоги, как метроном. Такова была манера Президента шутить.
Конут ответил вежливой улыбкой и коротким искусственным смешком. Объектом насмешек было назначение Мастера Уола в состав Полевой Экспедиции. Конут решил, что это неудачная шутка: во-первых, она задевала его самого, а во-вторых, его голова была сейчас слишком занята другими мыслями, чтобы оценивать юмор Президента.
- Карл, извини, пожалуйста, - начал Конут, но и у Мастера Карла голова была занята другим: по неизвестной причине он изводил Гринлиза дотошными расспросами о структуре молекулы. Эст Кир тем временем упорно держал Конута за руку.
Конуту не оставалось ничего другого, как оставаться на месте и ждать; он с трудом подавлял растущее раздражение. Уол, хихикая, пересказывал какую-то факультетскую шутку, Эст Кир внимал с видом знатока. Конут избавил себя от неприятной обязанности вникать в разговор и уделять внимание Эсту Киру. Мерзкий старый слизняк! Это первое, что при его виде приходит в голову. Конечно, можно объяснить некоторые странности его внешности, скажем, больным сердцем. Это подошло бы и в качестве объяснения голубизны кожи. Но, если так, почему ему не сделали операцию?
Кроме того, некоторым вещам трудно было найти объяснение. Например, совершенно неподвижное лицо, безжизненный голос, выделяющий окончания слов и не делающий ударения ни на одном слоге. Эст Кир говорит как заводная кукла. Может, он туговат на ухо? И это человек, которому подчиняется весь Университет, включая клинику на восемьсот коек!
Уол наконец заметил присутствие Конута и ткнул его кулаком в плечо. Поразмыслив, Конут решил, что это знак расположения.
- Ты все еще пытаешься покончить с собой, приятель? - спросил Уол и икнул. - Не расстраивайся. Вы знаете, Президент, это ошибка - посылать его с нами на Таити. Он не любит Таити.
- Полевая Экспедиция отправляется не на Таити, - теряя последнее терпение, возразил Конут.
Уол пожал плечами.
- Так смотрим на вещи мы, антропологи. С нашей точки зрения, один остров похож на другой как две капли воды.
Он насмехался даже над своей профессией! Конут был возмущен. А рядом стоял Эст Кир, который, казалось, ничего не замечал и ни о чем не думал. Он наконец высвободил руку из ладони Конута и небрежно положил ее на покачивающийся локоть Уола. В другой руке он держал полный стакан виски с содовой, который, как заметил Конут, всегда оставался нетронутым. Эст Кир не пил и не курил (даже табак). Более того, Конуту ни разу не довелось увидеть, чтобы Президент дважды посмотрел на привлекательную девушку.
- Послушайте, - как всегда замедленно произнес Эст Кир, поворачивая Уола лицом к Карлу и химику. - Это интересно.
Карл не обращал внимания ни на Президента, ни на Конута. В данный момент окружающее его совершенно не интересовало, так как рядом находился химик, наверняка знающий ответы на его вопросы. Информация была рядом, и Карл должен был ее получить.
- Кажется, мне не удастся разобраться самому. Что я хотел бы знать, Гринлиз, так это каким образом можно точно визуализировать структуру молекулы. Вы понимаете, что я имею в виду? Например, какого она цвета?
Химик с надеждой взглянул на Президента, но тот был слишком увлечен беседой.
- Хорошо, - покорно сказал Гринлиз. - Уфф! В данном случае нельзя оперировать понятием цвета. Слишком велика длина излучаемых волн.
- А, понимаю, - Карл был зачарован. - Ну а как насчет формы? Мне доводилось видеть искусственные модели. Ну, те, в которых атомы представлены в виде маленьких шариков и соединяются гибкими стерженьками, изображающими, как мне кажется, соединяющие атомы силы. Это соответствует действительности?
- Не совсем. Объединяющие силы действительно существуют, но вы не можете их видеть или, возможно, вы бы их увидели (Гринлиз, как и большинство присутствующих, знал чуть больше, чем достаточно; не в его характере было объяснять внутримолекулярные взаимодействия по искусственным моделям, да еще и профессорам, которые, каков бы ни был их вклад в теорию чисел, полные профаны в физической химии), если бы вам удалось увидеть сами атомы. И то, и другое одинаково невозможно. С таким же успехом можно представить в виде стержней силы тяготения, удерживающие Луну над Землей. Давайте лучше представим… Вы знаете, что такое «валентность»? Нет? Ну что же, а известно ли вам из атомной теории, какое значение имеет количество электронов в… нет лучше подойдем с другой стороны…
Он умолк. По выражению его лица нетрудно было догадаться, что он просто в ярости от того, что вынужден отвечать на глупые вопросы Карла - так охотник на слонов, согнувшийся под тяжестью автоматической винтовки «Экспресс-400», отражает атаки голодного москита. Похоже, химик собирался изложить теорию атома начиная; с исследований Бора, а заодно и познакомить собеседника с воззрениями Демокрита.
- Вот что я предлагаю, - наконец нашелся Гринлиз, - давайте подождем до завтра. У меня есть несколько снимков, сделанных с помощью электронного микроскопа.
- Замечательно, - с воодушевлением воскликнул Карл. - Да, но завтра меня не будет, - улыбнулся он Эсту Киру, - я должен отправиться с Полевой Экспедицией. Раз так, отложим беседу до моего возвращения. Но не забудьте, Гринлиз, - сразу, как я вернусь.
И Карл тепло пожал руку химику, который поспешил откланяться.
- Именно об этом я хотел с тобой поговорить, - злобно прошипел наконец добравшийся до Карла Конут.
Карл ответил ему крайне удивленным, но благосклонным взглядом.
- Я не знал, Конут, что ты интересуешься моими скромными экспериментами. Польщен, польщен. Знаешь, я, например, всегда думал, что молекула серебра черная или серебряная. Но, похоже, я ошибался. Гринлиз говорит…
- Нет, я не об этом. Я имел в виду Полевую Экспедицию. Я не могу ехать.
Сторонний наблюдатель заметил бы, что все внимание Эста Кира, после того как он несколько минут назад утратил интерес к беседе Карла и Гринлиза, было обращено на Уола. Но голова старика реагировала на происходящее, как параболическая антенна: заслышав Конута, он тут же повернулся к нему.
- Ты дол-жен ехать, Ко-нут, - протикал он, как метроном.
- Должен?
- Конечно, Конут. Желаю тебе успеха, - произнес Карл и, повернувшись к Эсту Киру, добавил. - Не обращайте внимания, Президент. Он непременно поедет.
- Но я почти завершил работы по Вольграну…
- А заодно и попытки самоубийства, - мышцы в углах рта Президента попытались растянуть губы в подобии улыбки.
- Сэр, но я совсем не хотел… - с досадой начал объяснять Конут.
- Ты не хо-тел этим ут-ром…
- Конут, успокойся, - прервал их Карл. - Ах, Президент, конечно, это очень огорчительно. Я должен дать вам полный отчет и, уверен, мы сможем расценить это как несчастный случай. Возможно, все вышло нечаянно. Не так уж трудно ошибиться и взять в руки острый нож вместо указки.
- Но я… - снова начал Конут.
- Он дол-жен ехать в лю-бом слу-чае.
- Конечно, Президент. Ведь ты согласен, Конут?
- Но…
- Прошу вас выле-теть на голов-ном само-лете. Я хочу ви-деть вас на мес-те, когда при-буду на посадку.
- Решено, так и сделаем.

Предыдущая страница 2 Следующая страница


3 Фредерик Пол

Конут открыл было рот, однако не сумел больше произнести ни слова в свою защиту - из толпы вынырнули мужчина и женщина. Напряженность и скованность, с которыми они держались, выдавали в них горожан. Мужчина был репортером одного из каналов телевидения, женщина держала в руках фотоаппарат.
- Президент Эст Кир? Спасибо за приглашение. Безусловно, ваше возвращение из экспедиции будет снимать целая бригада репортеров и операторов, но почему бы не сделать несколько снимков прямо сейчас? Как я понял, вы отобрали семерых аборигенов на острове. Это правда? Конечно, их там целое племя, но сюда будут вывезены семеро. Кто же возглавит экспедицию? Вы лично? Несомненно, это лучшее решение. Милли, ты уверена, что снимки Президента выйдут удачно?
Большой палец руки репортер держал на кнопке диктофона, записывая сообщение: девять преподавателей факультета отправятся в экспедицию, чтобы привезти в Университет семерых аборигенов. Экспедиция стартует на двух самолетах в девять вечера, чтобы прибыть на место назначения рано утром по местному времени. Он также отметил, что будущие исследования сулят важные открытия в области антропологии.
Конут отвел Мастера Карла в сторону.
- Я не хочу ехать! В конце концов, какого черта этим должны заниматься математики?
- Ну, пожалуйста, Конут. Ты же слышал, что сказал Президент. Да, там нечего делать математикам, но это традиционная поездка и удобный случай поднять свой авторитет. И ты не должен пренебрегать этим при сегодняшних обстоятельствах. Ты же видишь, слухи о твоих, гм, приключениях уже достигли его ушей. Не провоцируй конфликтов с начальством.
- А что будет с Вольграном? И как быть с моими, гм, приключениями? Даже здесь я почти убил себя, хотя сделал все, чтобы предотвратить это. Как я обойдусь без Эгерта?
- С тобой буду я.
- Нет, Карл!
- Ты поедешь, - четко выговаривая слова, произнес Карл, и глаза его вновь засияли.
Конут с минуту выдерживал этот непреклонный взгляд, потом сдался. Когда у Карла такие глаза и такой тон, спорить не имеет смысла. А Конут любил старика и никогда не спорил с ним понапрасну.
- Хорошо, я поеду, - угрюмо произнес он.
Конут быстро уложил вещи - это заняло всего несколько минут - и вернулся в клинику: взглянуть, свободна ли диагностическая комната. Но она была занята. Времени у Конута оставалось очень мало, первый самолет вылетал меньше чем через час, но он упрямо уселся в приемной. Какая-то вялость охватила его, и он даже не смотрел на часы.
Когда место освободилось, дело пошло быстро. Машина автоматически измеряла и изучала параметры жизнедеятельности организма, хроматографировала спектральные характеристики крови, испытательная платформа наклонилась так, чтобы Конут мог сойти с нее, а пока он одевался, его осматривал фотоэлектрический глаз. Затем открылась дверь в коридор, и записанный на пленку голос проговорил: «Благодарю вас. Подождите, пожалуйста, в приемной».
Там и нашел Конута обеспокоенный Мастер Карл.
- О Боже, мой мальчик! Ты знаешь, что самолет вот-вот взлетит? А ведь Президент особо подчеркнул, что мы должны отправиться на первом самолете. Пойдем, нас ждет скутер…
- Извини, я не могу.
- Не можешь? Что это значит, черт возьми? Пошли!
- Я согласен ехать и поеду, - вяло проговорил Конут, - но раз уж возникло предположение, которое, кстати, разделял и ты, что врачи помогут мне защититься от попыток самоубийства, я не собираюсь уходить отсюда, пока они не скажут, что делать. Я жду результатов обследования.
- О! - Мастер Карл взглянул на настенные часы. - Понимаю. - Он задумчиво уселся рядом с Конутом. Внезапно Карл усмехнулся: - Хорошо, мой мальчик. Думаю, Президент не сможет оспорить такую причину.
Конут немного успокоился.
- Ну, ладно, Карл, ты иди. Незачем нам вдвоем волноваться из-за пустяков.
- Волноваться? - переспросил Карл с самым безмятежным и веселым видом. Конут понял: Карлу в конце концов пришло в голову, что эта поездка - нечто вроде каникул, поэтому он стал вести себя легкомысленно, как отпускник.
- В самом деле, из-за чего нам беспокоиться? У тебя есть хорошая причина, чтобы задержаться, а у меня - чтобы подождать тебя. Знаешь, Президент все время подгоняет работу над распределением Вольграна. По-моему, он весьма заинтересован в ней. А так как я не нашел материалов в твоей комнате, то подумал, что они у тебя в сумке, и теперь жду, когда эта сумка отправится в путь.
- Но моя работа далека от завершения, - запротестовал Конут.
Карл в ответ только подмигнул.
- Неужели ты думаешь, он это заметит? Будет замечательно, если он хотя бы взглянет на нее!
- Ну, хорошо, - с неохотой согласился Конут, - но откуда, черт возьми, ему вообще про нее известно?
- Конечно, это я ему сказал. За последние несколько дней у меня не раз была возможность поговорить с Президентом о тебе.
Вдруг лицо Карла омрачилось.
- Конут, - сказал он сурово, - ведь мы не можем оставить все как есть, правда? Ты должен упорядочить свою жизнь. Я вижу только один способ: тебе надо жениться.
- Мастер Карл! - взорвался Конут, - вы не имеете права вмешиваться в мои личные дела.
- Поверь мне, мой мальчик, - Карл старался говорить как можно убедительнее, - затея с Эгертом не спасет тебя надолго. А заключив тридцатидневный брак, ты получишь жену, которая, несомненно, убережет тебя от любой опасности.
Конут в это время подумал, что ему осталось всего три недели до завершения исследований.
- Вне всякого сомнения, тебе нужна жена. Мужчина не должен идти по жизни один, - втолковывал Карл.
- А как же ты? - перебил его Конут.
- Я стар, а ты молод. Скажи, ты был женат когда-нибудь?
Конут упрямо молчал.
- Ты согласен? В Университете так много замечательных девушек. И каждая будет рада твоему предложению. Повторяю: каждая!
Меньше всего Конут хотел предаваться мечтаниям на тему, которую развивал сейчас Карл, но это происходило помимо его воли.
- Кроме всего прочего, она будет с тобой все время, в самые опасные моменты. Ты перестанешь нуждаться в Эгерте.
Конут отвлекся от мечтаний и направил свои мысли в более привычное и менее заманчивое русло.
- Я подумаю об этом, - сказал он наконец, как раз в тот момент, когда появился медик, держа в руках заключение, две коробочки с пилюлями и пачку листов бумаги. Заключение было негативным, все показатели ниже нормы. Пилюли? Они на всякий случай, сказал медик. Вреда от них никакого, а помочь могут.
А стопка бумаг… На верхнем листе значилось: «Конфиденциально. Экспериментальные материалы. Исследование случаев самоубийства среди преподавателей факультета».
Конут накрыл бумаги рукой, прервав врача, который пытался объяснить, как нужно принимать таблетки, и скомандовал:
- Поехали, Карл! Мы еще можем успеть.
Однако успеть на самолет им не удалось. Они гнали скутер вовсю, но добрались до взлетной полосы, когда реактивный самолет с вертикальным взлетом с первым отрядом Полевой Экспедиции на борту уже оторвался от земли.
Против ожиданий Кон у та Карл ничуть не расстроился.
- Ну и ладно, - сказал он, - у нас была уважительная причина. Другое дело, если бы мы опоздали ни с того ни с сего. Во всяком случае, - тут он снова подмигнул сам себе уже второй раз за последние четверть часа, - это дает нам шанс отправиться на личном самолете Президента. Ты доволен? Прекрасный случай для нас, простых смертных, вкусить настоящей жизни! - Карл собрался было разразиться довольным смехом, но только беззвучно раскрыл рот. Над их головами раздался звук, напоминающий грубый кашель гиганта, и все вокруг осветила яркая вспышка. Конут и Мастер Карл подняли глаза. Небо было объято пламенем: там, вверху, что-то рассыпалось на горящие куски и падало на землю большими белыми лоскутами.
- Боже, - тихо произнес Конут, - да это же наш самолет…

Глава 5

Без стыда, - задумчиво проговорил Мастер Карл, - я жаждал твою любовницу…
Он скосил глаза в иллюминатор, смакуя произнесенное выражение. Хорошо. Без сомнения, это хорошо. Но вот насколько хорошо?
Его внимание привлекло нагромождение кучевых дождевых облаков далеко внизу. Он вздохнул. Настроение было совершенно нерабочее. Все остальные пассажиры, по-видимому, спали. Или пытались уснуть. Только Эст Кир, сидящий далеко впереди, опираясь на надувные подушки в полукруглом кресле-качалке, выглядел не более сонным, чем всегда. Но с ним лучше было не заговаривать. Карл давно понял, что, независимо от собеседника, любит свернуть в разговоре на обсуждение какого-нибудь собственного исследования в области теории чисел. А так как в этом он понимает больше, чем любой из живущих на земле, разговор превращается в лекцию. Эсту Киру это не по душе. Он давным-давно объяснил Карлу, что не желает, чтобы его учили им же самим нанятые преподаватели.
И к тому же он был в плохом настроении.
«Очень странно», - подумал Мастер Карл. Его негодование почти без остатка вытеснил дух научного исследования: ведь Эст Кир прямо-таки набросился на них без видимых причин. Это не могло быть вызвано их опозданием на самолет - если бы они успели, их сейчас не было бы в живых, как экипажа и четырех студентов, находящихся на борту. Однако Эст Кир пришел в ярость, он хрипел и задыхался, а голые брови гневно хмурились.
Мастер Карл отвел взгляд от окна и оставил мысли об Эсте Кире. Пусть дуется. Карл не любил проблемы, не имеющие решений. «Без стыда я жаждал твою любовницу». Не лучше ли продолжить сочинение песни?
Тут он ощутил, что кто-то дышит ему в затылок, обдавая запахом пива.
- Я рад, что ты проснулся, Уол, - проговорил он, оборачиваясь. Его лицо очутилось в нескольких дюймах от нависающей над ним физиономии антрополога. - Я хотел бы узнать твое мнение. Как тебе кажется, какую фразу легче запомнить: «Без стыда я жаждал твою любовницу» или «О, прыжок к числу сумм квадратов»?
Уола передернуло.
- Ради Бога. Я только что проснулся.
- Ерунда. Думаю, это даже к лучшему. Основная идея такова, чтобы облечь мнемонику в форму, доступную человеку, находящемуся в любом состоянии, включая, - добавил Карл деликатно, - и расстройство желудка.
Карл развернул кресло к Уолу, постукивая по своей тетрадке, чтобы указать на исписанную каракулями страницу.
- Ты разбираешь мой почерк? Как видишь, идея заключается в том, чтобы обеспечить быстрое и удобное запоминание результатов перемножения кратных чисел. Тебе, без сомнения, известно, что все квадраты чисел могут оканчиваться на одну из шести цифр. И ни один квадрат не может кончаться на двойку, тройку, семерку или восьмерку. Отсюда моя первая и самая интересная идея - использовать мнемоническую строку «Нет, величина не квадрат». Я думаю, что ты заметил принцип. Три буквы в слове «нет», восемь в «величина», две в «не» и семь в «квадрат». Мне кажется, эту фразу легко запомнить и она самодостаточна. Полагаю, это большое достоинство.
- Да, конечно, - подтвердил Уол.
- Но, - продолжал Карл, - в ней есть и недостатки. Отрицание «нет» можно легко принять за обозначение нуля, а не тройки по сумме букв. Поэтому я решил сменить подход. Квадрат может оканчиваться на ноль, единицу, четверку, пятерку, шестерку или девятку. Пусть восклицание «О!» обозначает ноль, тогда можно использовать фразу: «О, прыжок к числу сумм квадратов!» Как видишь, все слова в этой фразе имеют указанное количество букв. Извини, я так привык иметь дело со студентами, что склонен иногда объяснять излишне подробно. В этой мнемонической фразе есть все, чтобы рекомендовать ее для запоминания, но все-таки в ней чего-то не хватает - ну, изюминки, что ли.
Он смущенно улыбнулся.
- И вот просто на вдохновении я сочинил: «Без стыда я жаждал твою любовницу». Во всяком случае, эта фраза тоже подходит по количеству букв в словах.
- Да, действительно, - согласился Уол, потирая виски, - скажи, а где Конут?
- Ты понял, что «без» в данном случае означает ноль?
- А, вон он. Эй, Конут!
- Тише! Дай человеку поспать!
Карл был сбит с мысли. Он повернулся, чтобы взглянуть на кресло впереди, и, убедившись, что Конут продолжает мирно похрапывать, успокоился.
Уол, залившийся было смехом, вдруг смолк и с выражением недоумения схватился за голову.
- Ты заботишься о нем, как о своем ребенке!
- Ты напрасно так шутишь…
- Ничего себе ребеночек! Я слыхал о людях, склонных к несчастным случаям, но это поистине фантастический экземпляр! Даже Джо Бифск не устраивал крушение самолета, на котором должен был лететь и на который не попал!
Мастер Карл подавил готовый прорваться наружу поток возражений, немного помолчал, чтобы восстановить душевное равновесие и подобрать подходящий ответ. Беспокойство все еще не покинуло его. Самолет слегка кренился, и далеко, у самого горизонта, поблескивали вспышки. Но нет, это была не гроза. Это другой реактивный самолет заходил на посадку по указаниям невидимого радиолуча.
Самолет немного покачивало, и Уолу по дороге в умывальную было очень трудно сохранять равновесие. Это разбудило Конута. Как только Карл заметил, что его подопечный пошевелился, он тотчас вскочил на ноги и следил за ним, пока тот не раскрыл глаза.
- Все в порядке? - спросил Карл, дождавшись. Конут зажмурился, зевнул и потянулся всем телом.
- Думаю, да.
- Мы вот-вот приземлимся, - в голосе Карла слышалось облегчение. Нет, он не боялся. Для этого не было никаких оснований. Но все-таки существовала вероятность, что…
- Хочешь, я принесу тебе чашку кофе?
- Нет, спасибо. Не стоит. Через пару минут мы будем уже на земле.
Остров под ними скользнул назад, а затем наискось вперед, как лист, подхваченный ветром; по крайней мере, им так казалось - уж очень быстро он увеличивался в размерах. Уол вышел из умывальной и вытаращил глаза на хорошо различимые дома.
- Грязные лачуги, - проворчал он.
Внизу шел дождь - нет, вокруг самолета, - нет, уже над ними. Самолет окружали клочья облаков, а «лачуги», которые мельком увидел Уол, темнели прямо внизу. Вне облачного слоя шел дождь.
- Куче-вые обла-ка оро-графи-ческой природы, - проговорил Эст Кир своим монотонным голосом прямо в ухо Мастеру Карлу. - Над остро-вом no-чти всег-да тучи. Я наде-юсь, что шторм вас не бес-поко-ит.
- Он беспокоит меня, - проговорил Мастер Уол.
Они приземлились под пронзительный визг шасси по мокрому бетону взлетной полосы. К самолету тут же подбежал темнокожий коротышка с зонтом и, хотя дождь уже почти кончился, проводил их к административному зданию, неся зонт над головой Эста Кира.
Нельзя было не заметить, что положение и авторитет Президента делают свое дело. Вся группа беспрепятственно прошла таможенный контроль, темнокожие служащие даже не притронулись к их багажу. Один из инспекторов коротко оглядел гору оснащения Полевой Экспедиции, в которой был и портативный диктофон.
- Инструменты для исследований, - пропел он гортанным голосом, и остальные начали повторять его слова по цепочке, - инструменты… инструменты…
- Но это мой личный багаж, - прервал их Мастер Карл, - и в нем нет никаких инструментов для исследования.
- Простите, - дипломатично проговорил таможенник, но продолжал свой путь, повторяя над каждой сумкой те же слова; единственная уступка, которую он сделал после поправки Карла, - это понизил голос.
По мнению Мастера Карла, таможенники устроили оскорбительный спектакль, и он пообещал себе высказать это кому-нибудь из начальства. У них не было ничего, даже отдаленно напоминающего инструменты, если не считать коллекции наручников, которую захватил с собой Уол, просто на случай, если аборигены заупрямятся и откажутся ехать. Карл подумывал, не отдать ли их на хранение Эсту Киру, но Президент в этот момент разговаривал с Конутом. Карл не хотел им мешать. Конечно, он не задумываясь прервал бы Конута, но отвлечь Президента Университета - совсем другое дело.
- Интересно, что это за здание, - поинтересовался Уол. - Правда, похоже на бар? Как насчет выпить?
Карл холодно покачал головой и вышел на улицу. Поездка не доставляла ему удовольствия. «Жаль», - подумал он, так как понимал, что собирался в дорогу гораздо охотнее. Каждому нужно хотя бы иногда видеть что-нибудь, кроме университетских залов. Иначе можно стать старомодным и провинциальным, утратив контакт с огромной массой людей вне стен Университета. По этой причине Карл еще тридцать с лишним лет назад, когда только начал преподавать, взял за правило не менее раза в год совершать какую-то поездку или посвящать время какой-то проблеме, связанной с неакадемическим миром… Все предыдущие путешествия так же обманывали его ожидания, как и теперешнее, но раньше Мастер Карл никогда не задумывался над этим.
Он стоял в дверях под лучами яркого, жаркого солнца и смотрел на широкую улицу. «Грязные лачуги» вблизи оказались довольно опрятными, Уол назвал их так, повинуясь скорее плохому настроению, чем действительному состоянию вещей. «Они вполне ухоженные, - удивился Карл. - Хотя и не особенно привлекательные. Небольшие. Да, красотой тут и не пахнет, хотя вид у них довольно экзотический». Это были неуклюже сработанные сборные дома из какого-то прессованного волокна - скорее всего, местного производства, решил Мастер Карл; на их изготовление шла мягкая сердцевина пальмовых деревьев.
Над головой прожужжал легкий вертолет, резко снизился и сел на мостовую, сложил лопасти и подкатил прямо к зданию. Водитель выпрыгнул из кабины и, резво обежав вертолет, открыл другую дверцу.
Странно. Водитель вел себя так, словно из вертолета собиралась ступить на землю, по меньшей мере, императрица Екатерина. Однако вышедшая блондинка ничем не напоминала великую леди и, по крайней мере на первый взгляд, казалась четырнадцатилетней девушкой. Карл поджал тонкие губы и скосил глаза на небо. Странно, снова удивился он, эта особа направляется прямо к нему!
Подойдя, особа заговорила металлическим голосом, который не мог принадлежать юной девушке.
- Ты - Карл. Давай садись в вертолет. Я жду ваших людей уже полтора часа, а к вечеру мне нужно вернуться в Рио-де-Жанейро. И поторопи этого старого козла Эста Кира.
К удивлению Карла, Эст Кир не уничтожил ее на месте. Напротив, он вышел и поприветствовал ее так любезно, насколько позволял его замогильный голос, а потом молча, как старый знакомый, уселся с ней рядышком на переднее сиденье вертолета. Но это было еще не все. Карла изумило другое: особа вовсе не была молодой девушкой. При ближайшем рассмотрении она оказалась размалеванной старухой с подтянутой кожей лица, одетой в бермуды и коротко стриженной! Ну почему женщины не могут достойно встретить старость, как, например, Эст Кир или сам Мастер Карл?
И все-таки, раз она знакома с Эстом Киром, в ней должно быть что-нибудь хорошее, иначе что их связывает? Но довольно об этом: как бы то ни было, у Карла есть другая причина для беспокойства - куда-то делся Конут.
Вертолет собирался взлететь. Карл поднялся со своего места.
- Подождите! Одного не хватает.
Никто не обратил внимания на его слова. Старушенция в шортах что-то щебетала на ухо Эсту Киру своим странным голосом, который не могли заглушить даже последовательно запускающиеся двигатели.
- Президент! Прикажите пилоту остановиться. Но Эст Кир и головы не повернул.
Карл заволновался. Он прижался лицом к стеклу, пытаясь разглядеть город, но вертолет был уже далеко. «Ничего не случилось, - пытался успокоить себя Карл, - никакой опасности нет. Нигде в мире нет враждебных туземцев. Ничего не случится. Конут здесь в такой же безопасности, как у себя в постели. В такой же, - неумолимо напомнила ему память, - но не более».
Конут опоздал на вертолет по той причине, что в это время потягивал пиво за пыльным столиком, стоящим на тротуаре. Впервые за невообразимо долгий срок его мозг отдыхал - а случалось ли с ним это вообще?
Он не думал ни об аномалиях, зафиксированных в статистических переписях законом распределения Вольграна, ни о предложении Карла вступить во временный брак, ни даже о том, что экспедиция - досадная помеха работе. Теперь, когда он здесь, поездка не казалась такой неприятной. Какое спокойствие вокруг. Похоже на рождение нового цветка.
Он прислушался к непривычной тишине и решил, что это хоть и непривычно, но довольно приятно. В нескольких сотнях ярдов, нарушив безмолвие, в небо поднялся какой-то самолет, но - вот удивительно - тишина сейчас же вернулась.
У Конута появилась, наконец, возможность, которую он искал с тех пор, как покинул клинику полдня назад в десяти тысячах миль отсюда. Он заказал еще пива и достал из кармана пачку историй болезни, полученную в Медицинском Центре.
Их было больше, чем он ожидал.
Как признался врач, подобных случаев в Университете было около пятидесяти. Сейчас Конут держал в руках более сотни историй болезни. Он быстро просмотрел медицинские заключения и пришел к выводу, что проблема существует не только в их Университете, но и в школах, и даже вне научных кругов. Кажется, много случаев было среди членов Правительства. Двенадцать историй относились к персоналу одной телевещательной сети.
Он читал ничего не говорящие ему имена и изучал факты. Один работник телевидения восемь раз пытался закоротить хорошо защищенную цепь, прежде чем ему удалось убить себя этим способом. Он был счастлив в семейной жизни и со дня на день ожидал повышения по службе.
- Ancora birra?
Конут вздрогнул, но это была всего лишь официантка, предлагающая еще пива.
- Хорошо, одну минуту.
Не было смысла постоянно отвлекаться, чтобы заказать очередной стакан.
- Принесите-ка пару бутылок.
Солнце поднялось высоко, облака медленно затягивали небо, прикрывая остров от палящих лучей, но над горизонтом небо оставалось безоблачно голубым. От жары и пива Конута клонило ко сну.
Он подумал, что должен попытаться догнать остальных. Или они решили продолжать путь без него? Мастер Карл, наверное, просто выйдет из себя.
Но Конуту было так хорошо здесь.
На этом маленьком острове он, без сомнения, легко нашел бы остальных, если бы захотел. Но у него еще осталось пиво и куча бумаг, и здесь, похоже, его никто не побеспокоит. Он прочел документы от начала до конца, но не нашел ни одного случая, где бы мания самоубийства не доконала человека за десять недель. Конуту до конца этого срока оставалось двенадцать дней.
- Вернитесь, - бушевал Мастер Карл в салоне вертолета. - Мы не можем оставить беднягу умирать!
Эст Кир недоуменно фыркнул. Старуха пронзительно прокричала:
- Нечего так о нем беспокоиться. В самом деле, вы что - хотите испортить ему жизнь? Дайте малышу возможность поразвлечься.
Карл сделал глубокий вздох и возобновил уговоры, но без толку - его спутники были настроены весьма легкомысленно и не желали смотреть на вещи серьезно. Карл тяжело опустился в кресло и уставился в окно.
Вертолет приземлился перед самым большим из сборных домиков. Окна в нем были застеклены и забраны решетками. Блондинка открыла рот, будто деревянная кукла, и прокричала:
- Выходите все! И побыстрее, я не могу ждать вас весь день.
Карл мрачно двинулся за ней к дому. Он все поражался, как мог, пусть хотя бы на мгновение и издалека, принять ее за подростка. Да, у нее яркие голубые глаза и белокурые волосы, но глаза все в красных прожилках, а волосы неопрятными желтоватыми космами падают на скулы. Черт с ней, сказал он себе и вновь забеспокоился о Конуте. Процессия быстро поднялась по лестнице, миновала зарешеченную дверь и вошла в перегороженную двумя рядами решеток комнату.
- Вот аборигены, - объявил Эст Кир своим лишенным выражения голосом.
Оказалось, это местная тюрьма, состоящая всего из одной камеры, в которой копошилась дюжина или около того низкорослых мужчин и женщин со смуглой кожей. Детей среди них не было. «Нет детей, - подумал Мастер Карл, - но ведь они искали полное племя, чтобы сделать выборку. А здесь сплошные старики. Самые молодые выглядели, по крайней мере, лет на сто…»
- Посмотри внимательнее, - произнес размеренный голос Эста Кира, - здесь нет ни одного старше пятидесяти.
Мастер Карл вздрогнул. Опять Кир прочел его мысли! Не без зависти Мастер Карл подумал о том, как, наверно, прекрасно быть таким мудрым, таким опытным, все понимающим, чтобы угадывать мысли каждого, прежде чем они будут высказаны вслух. Это была та самая мудрость, которую, как надеялся Карл, его подчиненные когда-нибудь припишут и ему, но пока этого не произошло, и поэтому Карл испытывал легкую досаду, что Эст Кир достиг цели.
Карл раздраженно слонялся по коридору, глядя сквозь находящуюся под напряжением решетку на аборигенов. В комнату вошел одутловатый толстяк. Сначала он поклонился блондинке, потом Эсту Киру, потом слегка наклонил голову, приветствуя Мастера Карла, и презрительно обвел взглядом остальных. Прекрасный пример того, как опытный человек может с первого взгляда определить значимость каждого из группы незнакомых ему людей.
- Я ваш переводчик, - объявил он. - Если вы хотите поговорить с аборигенами, сэр, то давайте приступим. Вон тот самый маленький немного говорит по-английски.
- Спасибо, - ответил ему Мастер Карл.
Угрюмого вида коротышка, на которого указал переводчик, был одет, как и остальные дикари, в драные шорты и куртку с короткими рукавами и нелепым тесно прилегающим воротником. Одежда выглядела очень старой, не просто поношенной, а именно старой. И женщины, и мужчины были одеты одинаково. Разными были только нашивки на воротниках и нарукавные повязки. Похоже, аборигены использовали воинские знаки различия. К примеру, воротник одной из женщин украшал красный матерчатый лоскут с золотой полосой; красная краска полиняла, а позолота загрязнилась, но когда-то цвета были яркими. На золотую полосу была нашита пятиконечная звезда из желтой материи. Коротышка, о котором говорил переводчик, носил красный лоскут с большим количеством золота и тремя тусклыми позеленевшими металлическими звездочками. Другой мужчина имел лоскут без полос с тремя матерчатыми звездами.
Эта троица - двое мужчин и женщина - выступила вперед, положила ладони на колени и поклонилась. Обладатель металлических звездочек с придыханием произнес:
- Таи-и Матасура-сан. Я капитан, сэр. Эти двое из моей команды: Хейко Икури и Джото-хей Шокуто.
Мастер Карл брезгливо отступил назад. Они улыбались! Дикари выглядели не то чтобы грязными, но какими-то запущенными: болезненно-желтые лица, кожа вся в шрамах, рубцах и оспинах, к тому же от них исходил стойкий кислый запах. Карл повернулся к переводчику:
- Капитан? Это что, армейское звание? Тот ухмыльнулся.
- Теперь нет, - пояснил он. - Было когда-то раньше. Но, как видите, они сохранили свои звания. Передают их по наследству, как эти трое. Вот он, таи-и, сказал мне, что все они - часть Экспедиционного Корпуса Японских Императорских Войск, которая все еще собирается совершить высадку в Вашингтон. Таи-и - капитан, и я уверен, все остальные находятся под его началом. Хейко - это женщина; по словам капитана, что-то вроде младшего капрала. А самое низкое звание у второго парня, который просто старший рядовой.
- Я не знаю, что такое капрал и рядовой.
- Конечно. И никто не знает. Но, кажется, для них это важно.
Переводчик помедлил, улыбнулся и прохрипел:
- Они все находятся в родстве. Таи-и - отец, Хейко - мать, а Джото-хей - их ребенок. Всех зовут Матасура-сан.
- Какой ужас, - произнес Карл. - Хорошо, что мне не надо торчать около них.

Предыдущая страница 3 Следующая страница


Походка пьяницы 4

- Но тебе придется, - пробубнил надменный голос у него за спиной. - Да-да. Это твоя обязанность, Карл. Ты должен руководить их медицинским обследованием.
Мастер Карл недовольно насупился, но возражать не стал. Эст Кир имел право приказывать.
Медики изучали дикарей бесстрастно и тщательно, будто это были не люди, а расчлененные трупы. «Медики есть медики», - подумал Мастер Карл с отвращением. Только они способны на такое. Мужчину и женщину раздели: взорам окружающих предстали вялая грудь, отвисшие животы. Лаборант с темно-оливковой кожей производил спектральный анализ нашивок и химического состава одежды. Карл терпел сколько мог, а потом вышел, оставив гордых своей наготой дикарей перед кучами их рванья, в то время, как его коллеги изучали их, словно подопытных животных.
Карл вышел не только потому, что дикари его не интересовали, - бесспорно, для математика их научная ценность хоть и не равна нулю, но составляет бесконечно малую величину. Карл покинул комнату скорее потому, что хотел найти Конута.
В небе висела огромная луна.
Карл направился к тому месту, где черным силуэтом на серебряной пыли вырисовывался вертолет. Пилот дремал на сиденье, и Карл с энергией и напором, которые обычно приберегал для критических статей в научных журналах, проговорил:
- Эй ты, вставай! Я не могу торчать тут всю ночь.
Пилот подчинился своему пассажиру, прежде чем сообразил, что приказ отдала не его хозяйка, молодящаяся старуха блондинка, и не ее равноправный партнер, древний Эст Кир. А может, это не имело для него никакого значения. Так или иначе, но когда Карл приказал вернуться в город, на аэродром, пилот поворчал себе под нос, но согласился. Узнать, куда делся Конут, не составляло труда. Полицейский патруль указал Карлу на придорожное кафе, оттуда кассир переслал его в туземный кафетерий, продавец видел Конута - тот съел сандвич с кофе и, пошатываясь, вышел, по-видимому, собираясь вернуться в аэропорт. Дежурный из своей будки видел, как он вошел на территорию аэропорта и долго пытался найти транспорт, чтобы догнать остальных, но безуспешно. Тогда он упрямо поковылял по ровной грузовой дороге прямо в джунгли.
Последний человек, видевший Конута, сказал, что у того, похоже, слипались глаза.
Карл призвал на помощь полицию. Он испугался.
Небольшой полицейский мотороллер подпрыгивал по дороге, освещая фарами траву по обе ее стороны. «Нет, только не это, - молил про себя Карл, - я так к нему привязался!»
Завизжали тормоза, и мотороллер плавно остановился.
Полицейский был маленький, щуплый, молодой и проворный, но Мастер Карл первым соскочил с мотороллера и первым подбежал к скорчившейся под хлебным деревом фигуре.
Впервые за несколько недель Конут полностью отдался сну, утратив контроль, без ангела-хранителя. Период беспомощности между сном и бодрствованием, который уже не раз грозил Конуту гибелью, подстерег его на обочине пустынной дороги, посреди безлюдной равнины, поросшей мягкой пахучей зеленью.
Карл осторожно поднял безвольную голову лежащего.
- Боже, - вознес Карл благодарственную молитву, - он всего лишь напился! Идите сюда. Помогите мне отнести его в постель.
…Конут проснулся с пересохшим ртом и раскалывающейся головой, но очень бодрый. За походным столиком сидел Мастер Карл, и рассеянный свет освещал его со спины.
- Проснулся? Вот и хорошо. Я приказал дежурному разбудить меня несколькими минутами раньше - на всякий случай…
- Да-да. Спасибо.
Конут попробовал пошевелить челюстью, но это была не слишком удачная идея. И все же он чувствовал себя прекрасно. Он уже очень давно не напивался, и состояние похмелья было достаточно непривычным, чтобы заинтересовать само по себе. Конут сел на край кровати. Очевидно, дежурный получил от Мастера Карла и другие указания, потому что рядом с постелью стоял оловянный кофейник и толстая керамическая чашка. Конут налил себе кофе.
Карл некоторое время наблюдал за ним, а потом снова углубился в изучение чего-то на столе. Перед ним стояла банка с какой-то зеленоватой жидкостью и традиционная стопка фотоснимков.
- Что ты можешь сказать об этом фото? - спросил он Конута. - Похоже на звезду?
- Нет.
Карл отбросил снимок в общую кучу.
- Распределение Беккереля не лучше, - загадочно прокомментировал он.
- Извини, Карл, - бодро проговорил Конут, - ты же знаешь, я не очень интересуюсь псионом…
- Конут!
- Извини. Твоими исследованиями в области паранормальной кинетики.
Карл помолчал, затем с оттенком сомнения в голосе, начисто забыв, о чем они только что беседовали с Кону-том, задумчиво произнес:
- Мне кажется, Гринлиз натолкнул меня на верный путь. Ты знаешь, я пытался манипулировать отдельными молекулами РК - при помощи фотопленки, основываясь на том, что молекулы всегда готовы перейти в другое состояние, причем для этого не нужно большого количества энергии. Да. А Гринлиз сказал мне о броуновском движении. Как в этом мыльном растворе, - он поднес банку к свету. - Видишь?
Конут поднялся и взял банку с квартой жидкости из рук Карла. На свету он смог различить, что зеленоватый цвет создавался мириадами блуждающих сияющих точек, скорее Золотых, чем зеленых.
- Броуновское движение? Я что-то припоминаю.
- Хаотическое движение молекул, - торжественно произнес Карл. - Одна молекула налетает на другую, толкает ее на третью, третья толкает четвертую. Для этого существует название в…
- В математике, конечно. Да-да. «Пьяная походка», - Конут с ясностью вспомнил определение, и это доставило ему удовольствие. В то время он был второкурсником, а факультет возглавлял старина Вейн. Лекция сопровождалась видеорядом - по экрану перемещался пьяный человечек. Он брел случайными заплетающимися шажками без определенного направления, наталкиваясь на крошечные фонарные столбы. Глядя на банку, Конут улыбнулся.
- Чего бы я хотел, так это протрезвить его. Смотри! - Карл, пыхтя, уставился на жидкость. Он являл собой образец концентрации мысли, в сравнении с которым бледнел «Мыслитель» Родена. Наконец Карл закончил свое упражнение и, отдуваясь, поинтересовался:
- Ну как?
«Кажется, он пытается заставить молекулы двигаться по прямой», - подумал Конут. А вслух дипломатично ответил:
- Не могу сказать, что мне это кажется удачной идеей.
- Знаешь, мне тоже… Ну ладно, - Мастер Карл отставил банку. - Отрицательный результат - тоже результат. Но я не собираюсь отказываться от этой темы. У меня есть еще кое-какие соображения относительно фотографий, если Гринлиз сможет мне немного помочь.
Он сел рядом с Конутом.
- А ты мне поможешь?
- Ты же видишь, что происходит. Карл серьезно кивнул.
- Я вижу, что ты еще жив. Не потому ли, что ты тоже двигаешься «пьяной походкой»?
Конут тряхнул головой. Это не означало «нет». Это означало «откуда мне знать».
- А как насчет моей идеи подыскать жену?
- Не знаю.
- Та девушка в столовой, - проницательно проговорил Карл, - может, она?
- Лусилла? О Боже, Карл, я же ничего о ней не знаю! С трудом вспомнил даже, как ее зовут. Кроме того, она, кажется, близка с Эгертом.
Карл поднялся и уставился в окно.
- Думаю, нам стоит позавтракать. Туземцы должны быть уже готовы. «Он отправлялся малиновым утром». Мадам Сант-Анна искала помощника для перевозки дикарей в Вальпараисо, - задумчиво произнес он. - Думаю, я помогу ей.

Глава 6

В это время за десять тысяч миль от Карла и Конута Лусилла вовсе не была близка с Эгертом.
- Извини, но мне нужно подумать, - говорила она. Эгерт с обиженным видом стоял рядом.
- Не слишком ли много ты просишь на раздумье? - раздраженно спросил он. - Десять недель? Неплохо. Знай, я буду рядом, чтобы спросить тебя сразу же, как только истечет срок.
И он гордо вышел из гостиной на женской половине общежития.
Лусилла вздохнула, но так как она не знала, что делать с ревностью Эгерта, то решила ничего не предпринимать. Иногда быть девушкой очень сложно.
А Лусилла была девушкой довольно привлекательной, с множеством девичьих проблем. Но дело девушки - держать свои проблемы при себе. Девушка должна выглядеть уравновешенной и милой. И свободной.
Неправда, что девушки сделаны из сахара и перца. Эти таинственные создания с подкрашенными личиками, от которых веет легким ароматом далеких цветочных полей и мускуса, сужающиеся здесь и расширяющиеся там - они, как и мужчины, животные, составляющая того же грязного потока органической материи. У них много земных проблем, неизвестных мужчинам - ежемесячные кровотечения, рождение новых клеток, благодаря которым пополняется человечество. Женское племя всегда было вершиной хитрости среди любых зверей.
Но сейчас речь идет о Лусилле. Двадцатилетняя студентка, дочь отставного инженера метро и его жены, бывшего социального работника. Она молода, но уже достигла брачного возраста. Здоровье - как у крестьянской лошади. Что эта юная девушка могла знать о чуде, именуемом любовью?
Но она знала.
В день, когда ожидалось возвращение Полевой Экспедиции, Лусилла отпросилась со всех вечерних занятий. Час свободного времени она потратила на то, чтобы позвонить родителям, живущим в пригороде. И в сотый раз обнаружила, что разговаривать им не о чем. А потом отправилась на кухню при факультетской столовой, как раз вовремя, чтобы приступить к вечернему дежурству.
Поводом было возвращение экспедиции. Готовился грандиозный банкет. Было приглашено более двухсот светил, не считая большинства ученых факультета. Работа на кухне кипела. Все шесть инженеров-кулинаров просто сбились с ног. Та из них, которая отвечала за соусы и подливы, первой увидела Лусиллу и позвала девушку себе в помощь, но инженер-кондитер тоже знала Лусиллу и хотела заполучить себе. Разыгралась настоящая битва, в которой победили соусы, и Лусилла оказалась у огромного металлического чана. В нем взбивалась спекшаяся бычья кровь с молотыми специями. Звучный вой взбивалки и свистящее стаккато горячего пара, который девушка по мере надобности выпускала через клапан в смесь, заглушили шум реактивного двигателя. Экспедиция вернулась, а Лусилла не знала об этом.
Первой весточкой было оживление в отдаленной части кухни. Девушка обернулась и увидела Эгерта, сурово опекающего троих незнакомых ей маленьких, болезненного вида людей. Эгерт заметил ее.
- Лусилла! Подойди, познакомься с дикарями!
Лусилла в нерешительности взглянула на свою начальницу, которая жестами показала ей: отойди-если-это-не-повредит-подливе.
Лусилла установила таймеры и термостаты и ускользнула от ее бдительного взгляда, прошмыгнув мимо тестомесильных, кипятящих, готовящих под давлением машин. Она подошла к Эгерту и его трофеям.
- Они японцы, - сказал юноша гордо. - Ты слышала о Второй мировой войне? Их тогда оставили на острове, и теперь там живут их потомки. Послушай, Лусилла, - девушка перевела взгляд с дикарей на Эгерта; казалось, его распирают злость и гордость одновременно, - я должен ехать в Вальпараисо. Здесь еще шесть туземцев, которых надо переправить в Южную Америку, и Мастер Карл выбрал меня в качестве сопровождающего.
Лусилла хотела что-то ответить, но в этот момент в дверь с отсутствующим видом заглянул Конут. Эгерт задумчиво поглядел ему вслед.
- Хотелось бы знать, почему Карл выбрал именно меня, - сказал он не столько с досадой, сколько с недоумением. И направился в другую дверь, бормоча себе под нос: - У него (он подразумевал Конута) есть шанс добиться своего за эти шестнадцать дней.
Конут был погружен в глубокое раздумье. Никогда раньше он не помышлял о свадьбе.
- Привет, Лусилла, - словно между прочим поприветствовал он девушку.
Она с готовностью отозвалась:
- Здравствуйте, Мастер Конут.
- Я, гм, хотел бы кое о чем с тобой поговорить. Она ничего не ответила. Конут оглядел кухню, как будто никогда не был здесь раньше, что, возможно, и соответствовало истине.
- Послушай, не хотела бы ты, гм, не хотела бы ты встретиться со мной завтра на Обзорной башне?
- Конечно, Мастер Конут.
- Замечательно, - он вежливо кивнул головой и был уже на полпути в обеденный зал, когда сообразил, что не назначил время. Так Лусилла еще подумает, что он хочет заставить ее простоять там в ожидании целый день!
Он поспешил вернуться.
- В полдень, ладно?
- Хорошо.
- И не строй никаких планов на вечер, - скомандовал он, в смущении спеша прочь. Конут никогда не делал предложения, и ему казалось, что попытка провалится, не удастся. Но он ошибался. Его ждал успех. Он не знал об этом, но Лусилла знала.
Остаток вечера пролетел для Конута очень быстро. Обед удался на славу. Туземцы были сенсацией. Они расхаживали среди гостей, курили трубку мира с любым, кто хотел попробовать, а хотели все. Гости вовсю спаивали дикарей, и каждый тост сопровождался криками «Банзай!» - сперва громкими, затем хриплыми и, наконец, дурашливыми. Аборигены напились.
Конут был в ударе. Поначалу он ловил на себе беглые взгляды Лусиллы, потом это прекратилось. Он спрашивал о ней: у официанток, у туземцев, потом обнаружил, что расспрашивает о Лусилле Мастера Уола (или рассказывает ему о ней), обнимая его рукой за расслабленные плечи. Конут рано опьянел и продолжал пить дальше. Мастер Карл невозмутимо наблюдал, как Конут пытается продемонстрировать броуновское движение в имбирном желе.
Случались и моменты просветления. В один такой момент Конут поймал себя на том, что шатается по пустой кухне, выкрикивая имя Лусиллы холодным медным котлам.
В конце концов, глубокой ночью, Бог знает как, он все же оказался в лифте Башни, и Эгерт в кремовой робе пытался помочь ему войти в комнату. Конут сознавал, что чем-то обидел Эгерта, так как юноша оставил его и не возражал, когда Конут защелкнул замок, но не мог сообразить, что именно он сказал своему помощнику. Что-нибудь о Лусилле? Вполне возможно! Конут неуклюже упал на кровать, глупо хихикая. Да, сегодня он упоминал Лусиллу тысячу раз и сейчас продолжал думать о ней, поглаживая лежащую рядом подушку.
Сон медленно уносил его. Конут плыл по течению сна, временами трезвея и пугаясь того, что он на грани сна и вновь один. Но не мог остановиться.
Не мог, потому что был молекулой в мыльном растворе, и Мастер Карл толкнул его в объятия Лусиллы.
Мастер Карл оттолкнул Эгерта в сторону, так как его самого толкнул Эгерт; Лусилла пихнула его на Эста Кира, а тот, безголосо радуясь, выкинул его вон из банки, так что Конут не мог остановиться.
Он не мог остановиться, потому что Эст Кир сказал: «Ты молекула, пьяная и случайная, без своего пути, ты пьяная молекула и не можешь остановиться».
Он не мог остановиться, ибо голос, которому повинуется, казалось, весь мир, кричал:
- Ты можешь только умереть, пьяная молекула, можешь умереть, но не можешь остановиться.
Он не мог остановиться, и мир катился, катился без конца. Он пытался открыть глаза и прекратить этот кошмар, но ничего не выходило.
Он был молекулой.
Он понимал это и сознавал, что не может остановиться.
Потом все кончилось - молекула остановилась.

Глава 7

Минут пять Эгерт пытался достучаться в запертую дверь, а потом ушел. Он мог бы остаться еще, но не захотел. Он все тщательно обдумал и решил, что, во-первых, выполнил свой долг - несмотря на то, что Конут собирается, не считаясь с ним, жениться на Лусилле, а во-вторых, прошло столько времени, что он все равно опоздал.
Примерно через час Конут проснулся.
Он с интересом отметил, что еще жив. Вспомнил свой странный сон. Это казалось вполне реальным. Его дневная лекция, где опоссум разворачивал на экране покрытые ореховой скорлупой правила умножения больших чисел, представлялась ему сейчас более фантастичной, чем сон, в котором он занимался самосозерцанием, пьяный, с бутылкой в руке, шатаясь в бесконечных броуновских зигзагах. Он знал, что единственная возможность для молекулы остановиться - смерть, но, к своему удивлению, не умер.
Конут встал, оделся и вышел из комнаты.
Он не вполне протрезвел, но на улице почувствовал себя намного лучше. Было ясное утром, и он хорошо помнил, что договорился в полдень встретиться с Лусиллой.
Его дневная лекция была записана на пленку - это давало возможность не ходить на занятия. Он бесцельно пошел по аллее, мимо зеленого стадиона из стали и стекла, мимо широких лужаек нижнего двора, по направлению к Мосту. Здесь, у самого основания Моста, находилась медицинская школа. Конут любил Мост, ему нравилось, как он вздымается над бухтой, нравилась дорога, которую он бережно опускает на остров, где раскинулись здания Университета. В месте спуска дорога опиралась на один высокий пилон. Конуту очень нравился этот пилон - это и была Обзорная башня.
Под действием импульса, полагая, что сейчас нужно иметь ясную голову, Конут остановился у клиники, чтобы пополнить свой запас взбадривающих пилюль. В этот час здесь было мало народу, только дежурные врачи, но поскольку Конут принадлежал к числу участников экспедиции, его допустили к автоматам диагностики. Все в точности повторяло обследование три дня назад, за исключением того, что теперь врача не было вообще. Механический палец ввел Конуту в руку усик толщиной с волос и взял кровь, затем автомат сравнил анализ с предыдущей хроматограммой и задумчиво зажужжал. На мгновение индикатор «Раствор» мигнул розовым, потому что-то щелкнуло, стукнуло, и на поддоне возле руки Конута оказалась пластиковая коробочка с таблетками.
Конут положил одну в рот. Хорошо! Они действовали. Это было необычное и отрадное чувство. Что бы ни содержали пилюли, они побеждали усталость. Конут мог мысленно проследить путь первой пилюли - через горло в желудок. Там разлилось приятное тепло. Он чувствовал себя достаточно хорошо. Нет, просто превосходно.
И Конут снова вышел на свежий воздух, что-то напевая себе под нос.
Предстоял долгий подъем на смотровую площадку Башни, но Конут проделал его пешком, не испытывая ни малейшего неудобства. Он бросил в рот еще одну таблетку и с мягкой насмешливой улыбкой стал ждать Лусиллу.
Она пришла прямо с занятий.
Стоя внизу, она взглянула вверх на площадку, расположенную на двухсотфутовой высоте. Если Конут и был там, она не могла его увидеть. Она поднялась по внешним эскалаторам, опоясывающим огромную восьмигранную башню, чтобы насладиться воздухом и видом. Вид, действительно, был чудесный: чистый белый прямоугольник биологической фабрики, под самой башней - клиника, имеющая архитектуру собора, яркие здания факультетов, зелень лужаек, два оттенка голубизны - воды и неба. Прекрасно!
Но девушка нервничала. Сошла с эскалатора, обошла громаду башни и поклонилась.
- Мастер Конут?
Ветер трепал ее блузку и волосы. Конут с мечтательным видом стоял у перил, короткие волосы в беспорядке развевались вокруг лба. Он медленно повернулся и улыбнулся сонными глазами.
- А, Лусилла.
Затем кивнул, как будто бы она ему ответила, но девушка молчала.
- Лусилла, - сказал он. - Я хочу жениться. Ты мне подходишь.
- Спасибо, Мастер Конут. Он мягко взмахнул рукой.
- Как я понял, ты свободна?
- Да.
(Если не брать в расчет Эгерта, а она не брала его в расчет.)
- И ты не беременна?
- Нет, я никогда не была беременна.
- Впрочем, это не имеет значения, - поспешно проговорил он. - Я не это имел в виду. Я хотел знать, нет ли у тебя каких-нибудь препятствий по здоровью?
- Нет, - сказала она, хотя и отвела глаза. Ибо некоторое препятствие все же существовало. Беременность невозможна без мужчины. Лусилле неловко было говорить об этом.
Девушка стояла и ждала, не скажет ли Конут еще что-нибудь, но он долгое время не решался заговорить. Уголком глаза Лусилла заметила, как он достает из маленькой коробочки таблетки и отправляет их в рот, будто леденцы. Казалось, он не отдает себе в этом отчета. Лусилла вспомнила острие ножа у его горла на лекции, припомнила намеки, которые слышала в адрес Конута. Идиотская затея - зачем люди пытаются убить себя?
Наконец Конут собрался с мыслями и прочистил горло, проглотив очередную пилюлю.
- Итак, - начал размышлять он вслух, - никаких письменных обязательств женитьбы, никаких физических препятствий и, безусловно, отсутствует кровное родство - я, знаешь ли, единственный ребенок в семье. Думаю, все в порядке, Лусилла. Договоримся окончательно сегодня вечером после занятий.
Тут он спохватился:
- О, то есть если ты не возражаешь.
- Я не возражаю.
- Хорошо, - он кивнул, но лицо его оставалось озабоченным. - Лусилла, возможно, ты слышала сплетни про меня. Я… я до этого совершил ряд попыток самоубийства. И одна из причин, по которой я хочу жениться, - чтобы жена следила за мной, не допуская этого впредь. Понимаешь?
- Да, Мастер Конут.
- Хорошо. Очень хорошо.
Он достал из коробочки еще одну таблетку, смутился, взглянул на девушку.
Глаза его расширились.
Лусилла стояла без движения, ничего не понимая; она не знала, что на Конута нашло внезапное просветление.
Последняя пилюля. Но ведь недавно их было двадцать! Двадцать - менее, чем три четверти часа назад!
- Еще одна попытка, - хрипло выдохнул он.
Это просветление, казалось, резко ускорило действие таблеток. Сердце заколотилось. Часто и сильно застучало в висках. Глаза застлала алая пелена. К горлу подступил комок желчи.
- Мастер Конут!
Но кричать было слишком поздно - он уже взял себя в руки и действовал. Отшвырнул пустую коробочку и, покраснев, бросил взгляд на Лусиллу. Затем без всяких церемоний перевесился через перила.
Лусилла завизжала.
Она подбежала к нему и вцепилась в него сзади, но Конут нетерпеливо отталкивал ее, пока девушка не увидела, что он не собирается броситься вниз, а засунул пальцы в рот и, невзирая на манеры и приличия, быстро и эффективно пытается выплеснуть отраву наружу.
И все сам.
Лусилла молча стояла и ждала.
Через несколько минут локти Конута перестали ходить ходуном, но он все еще лежал на перилах, пристально глядя вниз. Когда он обернулся, у него было измученное лицо человека, на котором лежит проклятье.
- Извини, спасибо.
- Но я ничего не делала, - кротко возразила Лусилла.
- Конечно, сделала. Ты разбудила меня. Она покачала головой.
- Ты знаешь, что сделал это сам. Сам. Без моей помощи.
Он взглянул на нее сначала с раздражением, потом с сомнением. И, наконец, с оттенком зарождающейся надежды.

Глава 8

Предыдущая страница 4 Следующая страница


5 Фредерик Пол

Церемония была очень простой. Ее проводил Мастер Карл. Был дружеский ужин, а потом они остались одни, с этого момента - муж и жена, соединенные властью, данной главам факультетов. Они ушли к себе.
- Тебе лучше отдохнуть, - сказала Лусилла.
- Хорошо.
Он растянулся на кровати так, чтобы видеть ее. Он очень мало знал о ней, теперь изучающей свое новое жилище, строящей свои женские планы по поводу обустройства его - нет, их комнаты. Она была так незаметна, как только может быть незаметно живое существо, а двигалась бесшумно и быстро. Но с таким же успехом она могла бы предстать перед ним в сиянии вспышек неоне и под вой сирен - все равно она смущала его.
Конут встал и оделся, не глядя на Лусиллу. Она удивилась:
- А я думала, пора спать…
Он замялся.
- Неужели?
Время было действительно позднее, но накануне Конут проспал целый день.
- Ну да, - проговорил он беспечно, как человек, у которого со сном не связано решительно никаких проблем. - Да, пора. Но я думаю прогуляться во дворе, Лусилла. Мне это просто необходимо.
- Конечно, - она кивнула и вежливо замолчала.
- Наверное, я вернусь прежде, чем ты уснешь, а может, и нет. Или да…
Сбившись, он кивнул Лусилле, прокашлялся, накинул мантию и вышел.
Ни в коридоре, ни в холле не было ни души.
Не дремал только тонкий луч электронного глаза робота-дежурного, но он не обратил на Конута внимания. Ведь Конут не был студентом и ему не приходилось, извиваясь, проползать на животе под сканирующими лучами. Привилегия Мастера - приходить и уходить, когда захочется.
Конут хотел выйти.
Конут прогуливался по безмолвному двору, освещенному желтой луной, над его головой возвышался призрачный серебряный мост. С чего это он так разнервничался? Лусилла всего лишь студентка.
Но как он ни уговаривал себя, нервы были напряжены до предела.
Почему? Студенческий брак хорош и для студента, и для Мастера; традиции его разрешают, и Мастер Карл сам советовал Конуту жениться…
Конут не мог забыть Эгерта.
На юном лице Эгерта было такое выражение… Возможно, как раз это и не давало Конуту покоя. Он не так уж давно сам защитил диплом и еще не позабыл, что у студентов есть чувства. Так как традиции, положение и закон благоволили к одной стороне, часто случалось, что студенты ревновали к исключительным правам Мастеров. Сам Конут, будучи студентом, не завязывал любовных отношений, поэтому никогда не попадал в положение Эгерта. Но У других такое случалось. Нет сомнения, Эгерта, этого неоперившегося юнца, сейчас мучает ревность.
Но что это значит?
Ревность Эгерта может повредить лишь ему самому. Ни один раб, в душе разъяренный правом первой ночи господина, не мог бы сделать свой гнев менее заметным, чем Эгерт. Но Конут почему-то почувствовал его состояние и ощущал себя почти виноватым.
Он не логик, а математик. Стройная концепция права, размышлял он, идя по берегу реки, нуждается в переоценке. Всеобщий закон ясен: права высшего превосходят права низшего подобно тому, как атом фтора вытесняет из вещества атомы кислорода. Но справедливо ли это?
Во всяком случае, так происходит давно - если, конечно, можно считать это ответом.
Бесспорно только одно: вся система классов, привилегий, законов преследует определенную цель, и цель эта - производство некоего товара, уникального по своим свойствам. Нельзя получить его в короткий срок, нельзя совершенно удовлетворить потребность в нем и нельзя остаться без рынка сбыта. Этот товар - дети.
Они везде, куда ни бросишь взгляд. В яслях на женской половине, в игровых, примыкающих к покоям Мастеров. Все будто предусмотрено заранее, традиции и законы поощряют людей заводить как можно больше детей. Почему? Кому нужно так много детей?
Причина не только в сексе - конечная цель именно дети. Секс был бы возможен и приятен в условиях, полностью исключающих появление детей; наука решила этот вопрос десятки, нет, сотни лет назад. Но применение противозачаточных средств не одобрялось. И в результате проводимая во всем мире политика несложного и бесцельного детопроизводства давала в год чистую двухпроцентную прибавку к народонаселению.
Два процента в год!
Чем вызвана такая любовь к детям?
Тут Конута осенило сумасшедшее решение: так запланировано!
«Кем?» - удивился он, настраиваясь на задумчивую длинную ночную прогулку и уже предчувствуя, что сейчас его осенит блестящая мысль - окончательное разрешение мучающей его проблемы.
Нет, не сейчас, не сегодня, Конут взглянул вверх, на горящее окно своей спальни. Его ноги гораздо лучше его самого знали ответ на вопрос о детях.
Конут торопливыми шагами направился к Башне Математиков, в свою комнату, где его ждала Лусилла.
Был один вопрос - кровать.
Лусилла перенесла собственную кровать в его комнату - так делалось всегда; но, конечно, и его кровать по-прежнему стояла там, более широкая и удобная, так что…
Интересно, какую она выбрала кровать?
Конут сделал глубокий вдох, машинально кивнул электронному ночному дежурному и открыл дверь в комнату.
Тишину потряс громкий сигнальный звонок.
Мастер Конут застыл, тупо глядя на дверь, в то время как на шум из-за угла изумленно выглянул дежурный студент, обходивший коридоры. Звонок продолжал греметь.
Конут понял, что сигнал соединен с дверью, это была им самим установленная система защиты. Но он помнил, что, уходя, не включал ее.
Конут бросил сердитый взгляд на студента-дежурного, быстро вошел внутрь и захлопнул дверь. Звон стих.
Лусилла села в кровати - его кровати. Ее волосы разметались, а глаза были потупленными, но ясными. Она не спала.
- Ты, наверно, устал, - проговорила она. - Хочешь, я сделаю что-нибудь поесть?
Конут дрожащим от суровости голосом произнес:
- Лусилла, зачем ты включила сигнализацию?
Она подняла глаза.
- Я хотела проснуться к твоему приходу. Звонок там был, я просто подключила его.
- Но зачем?
- Зачем? Мне так хотелось.
Она зевнула, став еще милее, и извинилась за свой поступок улыбкой, а потом повернулась расправить покрывало на постели.
Конут, глядя на нее со спины, как будто бы никогда не видел в лицо, отметил два неправдоподобных факта.
Первый тот, что эта девушка красива. На ней было надето очень мало - только ночная рубашка и пеньюар, так что не оставалось сомнений в совершенстве фигуры; она также не была накрашена, что позволяло оценить лицо. «Хороша. Поразительно, - сказал себе Конут, ощущая внутреннее волнение, - поразительно, но я очень хочу быть с ней».
И это привело его к осознанию второго, еще более неправдоподобного факта.
Он выбрал Лусиллу, как покупатель выбирает кусок мяса для жаркого. Он диктовал ей, что делать; как только мог, методично и планомерно разрушал всякую возможность возникновения пылких и неожиданных удовольствий. Однако это ему не удалось - какое счастье!
Конут смотрел на Лусиллу и сознавал: существует нечто, не входившее в его расчеты. Он не мог и предположить, что девушка страстно любит его.
Тук-тук…
Лусилла потормошила Конута, и он проснулся окончательно.
- Кто это? - сердито воскликнул Конут. Лусилла за его спиной состроила гримасу - милую, забавно-высокомерную карикатуру на него самого, так что, когда утренний дежурный заглянул в дверь, Конут вовсю улыбался ему.
«Ну и чудеса», - подумал дежурный и робко сказал:
- Уже восемь часов, Мастер Конут.
Конут натянул одеяло на голое плечо Лусиллы и сказал дежурному:
- Выйди.
Дверь захлопнулась, и прямо против нее шлепнулась одна из розовых тапочек Лусиллы. Она подняла и вторую, чтобы отправить вслед за первой. Конут, посмеиваясь, мягко поймал ее за руку, а она повернулась к нему, сдерживая смех, поцеловала и отскочила.
- И больше не засыпай, - предупредила она. - Я ухожу на занятия.
Конут откинулся на подушку.
«Прекрасное утро, - подумал он, - возможно, мир прекрасен на самом деле». Просто удивительно, сколько в нем оказалось оттенков и ярких красок, которых он не замечал прежде или о которых давно забыл. Он видел перед собой девушку, непостижимо ставшую частью его жизни, частью, присоединившейся к нему без следа швов и рубцов в том месте, где он никогда не предполагал утрату. Она легко двигалась по комнате, время от времени бросая на него взгляд; и если она в этот момент не улыбалась, как обезьянка, то только потому, конечно, что именно сейчас в улыбках не было никакой нужды.
Да, сегодняшним утром Конут был очень доволен жизнью.
Лусилла одевалась быстро-быстро, даже слишком.
- Мне кажется, ты слишком торопишься уйти, - сказал Конут.
Лусилла подошла и села на край кровати. Даже в студенческой форме она выглядела прекрасно. Была еще одна удивительная вещь.
Как если бы чаша под покрывающей ее эмалью оказалась из чистого золота - те же цвета, та же форма, но внезапно то, что казалось фабричной работой, стало произведением искусства.
- Это потому, что я тороплюсь вернуться, - ответила Лусилла.
Она взглянула на него с нежностью и спросила еще раз:
- Ты ведь не будешь больше ложиться?
- Конечно, нет.
Она слегка сдвинула брови, он ответил ей ласковым взглядом; оба вспомнили причину, по которой он в первую очередь нуждался в партнере, ту, старую причину.
- Ну, ладно.
Лусилла поцеловала его, поднялась, взяла со стула брошенную там сумку и книги. Она тихонько напевала строчки из мнемонической песенки: «Двойки столкните и тройки столкните: вот Сито Эратосфена. Когда улетучатся кратные…»
- Конут, ты уверен, что больше не заснешь?
- Уверен.
Она кивнула и, колеблясь, оперлась рукой на дверь. Затем сказала с сомнением:
- Может, все-таки примешь взбадривающую таблетку?
- Хорошо, - ответил он, радуясь, что к нему придираются.
- И лучше бы тебе начать одеваться. До твоей первой лекции осталось полчаса.
- Знаю.
- Хорошо, - она послала ему воздушный поцелуй и улыбку и вышла.
В комнате стало очень пусто. Но все же не так пусто, как было много дней и ночей до этого.
Конут послушно встал, нашел коробочку с таблетками - регуляторами сна - двух цветов, красного и зеленого, принял одну и вернулся в постель. Он чувствовал себя прекрасно, как никогда.
Конут расслабленно откинулся на подушку, наслаждаясь покоем. Он пользовался будильником, а теперь будильник заменила жена. Потягиваясь и зевая, он улыбнулся низкому кремовому потолку. Какая замечательная выгодная сделка! Какой у него теперь великолепный будильник!
Это напомнило ему о времени - он взглянул на часы, но затем снял их с руки, а настенные часы не попадали в поле его зрения. Не имеет значения - возбуждающая пилюля не даст ему больше уснуть. Общеизвестно, что под действием таких пилюль время течет быстро. Кажется, он лежит так уже полчаса, а на самом деле это все действие таблетки, прошло не более пяти минут.
Хотя…
Он заглянул в маленькую коробочку с отделениями. Хорошо, что она под рукой - вторая таблетка удвоит гарантии.
Конут проглотил пилюлю, снова улегся и зевнул. Его беспокоила какая-то мысль, что-то о пилюлях…
Он повернул голову, вздохнул, глубоко задышал. Да, Лусилла лежала на этой подушке. Именно так и было. Лусилла, оставившая здесь свой аромат. Прекрасный запах, прекрасное имя. Чудесная девушка. Он поймал себя на том, что снова зевает.
Зевает?
Он снова зевает!
Конут раскрыл глаза, что было довольно трудно, и попытался повернуть отяжелевшую голову. Зевота! И это после двух взбадривающих пилюль - а может, трех или шести?

История повторяется!
Красные пилюли для бодрствования, зеленые для сна. Зеленые, Конут мысленно всхлипнул, он принимал зеленые!
Он попался.
О Боже, беззвучно хныкал Конут, о Боже, почему именно сейчас? Почему это продолжается, хотя теперь обо мне есть кому позаботиться?

Глава 9

Помощник инженера-звукотехника проверял перед лекцией аппаратуру, время от времени поглядывая сквозь стекло на полную аудиторию и напевая себе под нос. Это раздражало Мастера Карла. Пение сбивало его с мысли. Двойки столкните и тройки столкните: Вот Сито Эратосфена. Когда улетучатся кратные числа. Простые останутся там непременно. Раздражение не смягчало и то, что это была одна из мнемонических песен, написанных им самим. Темой утренних занятий была не Классическая Теория простых чисел, а Теория Рядов. Карл резко произнес:
- Успокойтесь! Вам что, не нравится здесь работать?
Инженер покраснел. Он был родом из поселений и никогда не забывал, что его могут отослать назад.
На самом деле пение не так уж и отвлекало Мастера Карла. В его возрасте человек или знает, что делает, или нет, а он знал. Он вошел в класс точно в тот момент, когда зазвучала его музыкальная тема, и произнес те же слова, что и всегда, в то время как голова его была занята мыслями о Конуте, о распределении Вольграна, о его собственных исследованиях в области паранормальных явлений и в особенности о качествах и поведении каждого из сидящих в аудитории студентов. Он замечал каждый зевок сонного главы ядерной физики в дальнем углу, с особенной заботой пронаблюдал за тайным обменом замечаниями между Эгертом и новой женой Конута Лусиллой. Он ничего не хотел предпринимать. Ему нравилась Лусилла. Она, словно хороший сторожевой пес, могла охранять жизнь единственного человека на факультете, которого Карл рассматривал как своего возможного преемника.
В пять минут он изложил ту часть лекции, которая давалась «живьем», и, потакая своим безобидным желаниям, покинул аудиторию. На экране видеозаписи танцующие фигурки продолжали распевать «Балладу Рядов»:
Пусть S - числовой прогрессирующий ряд,
Тогда если числа а и b стоят,
Значит, сумма их тоже есть
В этом замкнутом ряде 5.
И вот репродуктивный ряд с таким определением:
«Числовой ряд S замкнут по сложению».
Карл выкинул лекцию из головы и нетерпеливо вытащил из портфеля пачку снимков. Он беспокойно спал прошлой ночью и рано поднялся, чтобы выкроить время для своего нового хобби. Хобби у Карла было множество. Видимо, это объяснялось свойством характера. С годами Карл не разочаровался в своей работе, напротив, он не мог себе представить, что стал бы в этом мире не математиком, а кем-то другим, однако он старел, на арену выходили более молодые. А, как известно, в истории математики существует такой странный факт, что почти все выдающиеся ученые создали свои лучшие труды до тридцати лет. И затем большинство из них, подобно Карлу, увлеклось исследованиями в других областях.
Кто-то открыл дверь, и в комнату ворвались звуки хорового пения из аудитории:
Если числовой ряд М замкнут по вычитанию,
То его определяет понятие модуля.
Мастер Карл обернулся, недовольно нахмурив брови. Эгерт! Карл грозно спросил:
- Что есть числовой ряд, замкнутый по умножению? Эгерт вздрогнул, но ответил:
- Это последовательность, Мастер Карл. О ней говорится в четвертой песне. Я бы хотел…
- А замкнутый и по сложению, и по вычитанию?
- Кольцо, сэр. Могу я поговорить с вами? Карл что-то проворчал.
- Вы же видите, я выучил урок.
Он хотел продолжать, но Карл не смягчился.
- Эгерт, нет оправдания тому, кто покидает занятия без разрешения. Тебе это должно быть известно. Тебе, возможно, кажется, что ты справишься с изучением Теории Рядов и по учебникам. Но это неверно. Математик должен знать эти классические определения так же хорошо, как дети знают, что в феврале двадцать восемь дней. И должен усвоить их тем же путем - при помощи мнемоники! Уверяю тебя, пропуская занятия, ты никогда не станешь первоклассным математиком.
- Да, сэр. Вы правы. Поэтому я хочу уйти с факультета. Как только вернусь из Южной Африки, если не возражаете.
Мастер Карл был шокирован. В его практике еще ни разу не случалось подобного. Карл вовсе не считал, что уход Эгерта будет потерей для математики. Он возмущался из-за самого Эгерта, давшего повод для беспокойства.
- Хорошо. Куда ты хочешь перевестись?
- В Медицинскую Школу, сэр. Я сделал выбор. Вы можете понять почему, Мастер Карл, - добавил он. - У меня нет больших способностей к математике.
Карл не понимал, и никогда бы не понял. За свою долгую практику он сделал очень важный для себя вывод: в жизни студентов существуют вещи, которые и не требуют понимания. Студенты интересовали его лишь с одной точки зрения. Они были для него чем-то вроде гексифлексагонов - бумажных моделей, которые используются в топологии, эти конструкции при перегибании каждый раз поворачиваются одной из множества новых сторон.
Карл печально сказал:
- Хорошо, я подпишу разрешение.
Увидев, что Эгерт протягивает ему уже приготовленный документ, Карл нахмурился: мальчик уж больно нетерпелив.
Дверь вновь открылась.
Мастер Карл замер с занесенным пером.
- Ну что там еще?
Он смутно припомнил вошедшего - прихлебатель из Департамента Гуманитарных Наук. Имя вылетело из головы, Карл помнил лишь то, что это писатель эротических книг. Вошедший, как и Эгерт, тоже был взволнован.
- Извините. Меня зовут Фарли. Я обращался к Мастеру Конуту…
- Вы секс-писатель, - прервал его Карл. - Я ничего не имею против эротической литературы, но не выношу, когда нарушают мое уединение.
В действительности Мастер Карл слегка кривил душой. Он был немного ханжой и всегда держался в стороне от слабого пола. Поэтому считал, что происходящее между мужчиной и женщиной не должно искусственно подогреваться творениями секс-писателей или, как их иногда называли, брачных советников. Сам он никогда бы не воспользовался подобными услугами и был раздражен упоминанием Конута.
Как оказалось, Конут был с ним вполне солидарен.
- Я был свадебным подарком, - пояснил Фарли, - поэтому и пришел сегодня утром показать Мастеру Конуту черновой набросок, над которым трудился целый месяц. Я не использовал стандартных решений, а придал ему форму персонализированных советов. Я предпочитаю интервьюировать мужчину немедленно, потому что, как вам известно…
Эгерт отчаянно перебил его:
- Мастер Карл, подпишите, пожалуйста, мой перевод.
Выражение его глаз было красноречивее слов. Флексагон повернулся другой стороной, и на этот раз Карл мог понять его устройство. Он кивнул и вывел подпись. Было совершенно ясно, что математические способности Эгерта отнюдь не перевесят его желания держаться подальше от Конута и Лусиллы.
Однако писатель не унимался.
- А где женщина? - допытывался он. - Мне сказали, она должна быть здесь.
- Лусилла? Конечно.
Карлу пришла в голову ужасная догадка:
- Ты думаешь, что-то снова случилось? Когда ты пришел повидать Конута, он был…

Предыдущая страница 5 Следующая страница


Походка пьяницы 6

- Совершенно холодным. Почти мертвым. Ему сделали промывание желудка, и, говорят, все будет в порядке.
Когда они подошли к комнате Конута, врач изучал спектр, выдаваемый портативным диагностическим прибором. Конут лежал без движения. Врач успокоил их.
- Он был близок к успеху, но и на этот раз не достиг цели. Какая это попытка? Пятнадцатая? Если судить по записям…
Карл холодно прервал его.
- Вы сможете его разбудить? Хорошо. Давайте. Врач пожал плечами и взял шприц для подкожных инъекций. Он вдавил поршень, и из иглы побежала тонкая струйка, проникая сквозь кожу Конута, не повреждая ее. Крохотные капельки находили путь сквозь дермис, эпидермис и подкожный жир; через минуту Конут открыл глаза.
- Я видел совершенно нелепый сон, - произнес он внятно.
Тут он заметил Лусиллу, и его лицо просветлело. По крайней мере, она не была сном. Мастер Карл никогда не страдал избытком такта, но его хватило на то, чтобы выйти, прихватив с собой врача, и оставить парочку наедине.
Промывание желудка - процедура не из приятных. Конут перенес ее уже в третий раз, но еще не полюбил; в данный момент он чувствовал во рту мерзкий привкус желчи, пищевод просто разрывался на куски. Снотворные таблетки покинули его, оставив взамен головную боль.
- Мне очень жаль, - сказал он.
Лусилла подала ему стакан воды и одну из капсул, которые оставил врач. Конут проглотил ее и засмеялся.
- Счастливчик Уол, - сказал он. - Знаешь, если бы я не спал, когда явился этот писака, я бы пошел и дал Уолу по башке - это его идея прислать писателя; он подбил половину антропологов вскладчину оплатить нам услуги Фарли на год вперед. Вот так… Я обязан Уолу жизнью.
Конут поднялся и удивленно огляделся. Несмотря на головную боль и поганый привкус во рту, он чувствовал себя гораздо лучше, причины этого не поддавались анализу. Даже сон, хотя и эксцентричный, не был неприятен. Там были Мастер Карл, Эст Кир и женщина из Южной Америки, но там была и Лусилла.
Конут остановился у стола.
- Что это?
Это была аккуратная стопка бумаги, подшитая в папку с надписью «С. Р. Фарли, консультант». И больше ничего. Просто консультант. Конут открыл папку и углубился в изучение первой страницы; записи производили впечатление уравнений. Часто встречались символы и среди черточек, крестиков и знаков конгруэнтности, все это смутно напоминало студенческий курс логики символов.
- Почти булевское изложение, - произнес Конут заинтересованно. - Очень любопытно. Взгляни, Лусилла. В третьей строке. Если подставить эти три члена в расширение на четвертой строке…
Он осекся. Лусилла покраснела. Но Конут не заметил этого, он смотрел на свой стол.
- Мое исследование Вольграна! Где оно?
- Если ты имеешь в виду аномалии распределения, которые готовил для Мастера Карла, то он забрал их, уходя.
- Да оно же еще не закончено!
- Но Мастер Карл не хочет, чтобы ты сейчас работал над ним. Или над чем-нибудь еще. Он хочет, чтобы ты сегодня отдохнул - уехал из городка, и чтобы я была с тобой.
- Гм, - Конут мрачно уставился в окно, затем причмокнул губами и языком, скорчил гримасу. - Хорошо. Но куда мы поедем? У тебя есть идея?
Лусилла выглядела несколько обеспокоенной.
- Честно говоря, - произнесла она неуверенно, - да…
К заходу солнца они сели на борт ежедневного перевозчика, направляющегося к поселениям; между городом и поселениями движение было достаточно интенсивным, между городом и Университетом тоже, но прямо из Университета на поселения рейсов не было. Пока перевозчик поднимался в воздух, они смотрели, облокотившись на перила, на университетский остров, город и бухту. Над их головами почти беззвучно вращались лопасти, не заслоняя алое от заходящего солнца небо; все, что они могли слышать во время путешествия - низкое гудение лопастей под куполом перевозчика и тонкий свист двигателей.
Внезапно Лусилла сказала:
- Я не говорила тебе о Роджере. Моем брате, - добавила она быстро.
Конут прервал движение, которое собирался сделать.
- Что ты хочешь о нем рассказать? - спросил он.
Лусилла решительно произнесла:
- Он не достиг университетского уровня. Возможно, он и попал бы в Университет, но когда Роджеру было пять лет, он купался, в воде был другой мальчик, он нырял. Они столкнулись, и второй утонул.
Она остановилась, чтобы взглянуть на Конута.
- Роджер разбил себе череп. И вот с тех пор он… ну, словом, дальше его мозг не развивался.
Конут, нахмурившись, переваривал информацию.
Не потому, что думал о тупом брате жены, а лишь потому, что раньше не подозревал о его существовании. Конуту никогда не приходило в голову, что брак затрагивает отношения не только между двумя людьми.
- Он не сумасшедший, - беспокойно добавила Лусилла, - всего лишь не очень развит.
Конут почти не обратил внимания на ее слова. Он с трудом пытался примириться с мыслью, что приобрел не только сторожа и любовь, но и что-то еще, чего раньше совсем не принимал в расчет. Остаток пути занял двадцать минут; все это-время потребовалось Конуту для осмысления факта, что вместе с удобством и удовольствиями у него появились и определенные обязанности.
Поселение располагалось в девяноста футах над водой, как раз вровень с горизонтом. Оно называлось Сэнди Хук и размещалось на стальной платформе площадью пятьдесят акров. Поселение состояло из двенадцати уровней, самый нижний из которых был в сорока футах над уровнем максимальной воды - абстракция, обозначающая расстояние между подошвой платформы и наибольшей высотой волн океана. Поселение стояло на сотнях металлических ног, которые уходили в ил, покрывающий скалистое дно. В шторм белые барашки волн требовательно хлопали по подбрюшью платформы. Если же случались молнии, то они непременно попадали в громоотвод на башне радара.
Было время, когда радары являлись причиной существования таких поселений. Но это осталось в прошлом, так как радары утратили свое значение, их заменило слежение со спутников и использование отраженных от ионосферы сигналов. Но люди приспособили платформы для других целей. Радары указывали путь подводным судам флотов всего мира, когда те, похожие на китов, плыли вдоль континентального шельфа в поисках гавани. Платформы служили «кораблями-матками» рыболовных судов на отмелях. Такие поселения давали жилье нескольким десяткам миллионов на одном только американском побережье. Там же размещалось производство вредных отраслей, сопровождающееся тяжелым запахом, сильным шумом, и оборудование для опасных технологических процессов.
Энергия была рядом и бесплатно. Для этого служила каждая пустотелая «нога». Налетающие волны, разбиваясь об опоры, сжимали в них воздух, через однонаправленный клапан вытесняли его в сосуд давления, на выходных отверстиях которого стояли пневматические турбины, дающие электричество для бытовых и промышленных нужд поселения. В «хорошую» погоду, когда волны грохочут и бьются об опоры, энергии хватает для плавки алюминия; рудовозы, которые доставляют сырье, везут обратно шлак, чтобы выгрузить его в пределах видимости поселения в бездонное чрево океана. При «плохой» погоде, когда воды Атлантики гладкие, как зеркало, производство алюминия приостанавливается. Но погода никогда не остается «плохой» надолго.
Семья Лусиллы занимала трехкомнатный отсек в жилой части поселения. Их жилье располагалось на подветренной стороне, отведенной рыбакам, - по другую сторону платформы от завода очистки алюминия, на шестом уровне над генераторами. Здесь воняло рыбой и было очень шумно. Лусилла привезла домой подарки. Шарф для отца, что-то из косметики для матери и, к удивлению Конута, один низ аборигенских флагов для брата Роджера. Конуту и в голову не пришло, что нужно привезти подарки, тем более, что ими могут служить вещи туземцев, которые в качестве сувениров оказались ценнее любых других подарков. Роджер был доволен. Он давно хотел иметь такую вещь.
Мать Лусиллы подала кофе и пирог, и Конут рассказал всем о своем путешествии по Южным морям. Однако он ни словом не обмолвился о том, как валялся пьяный на обочине дороги.
Во время рассказа Конут не сводил глаз с Роджера. Брат Лусиллы оказался молодым гигантом, ростом выше Конута, с кротким, но лишенным всякого выражения взглядом. Он не пил кофе и отказался от пирога, просто сидел, глядя на Конута, и теребил потертую материю своего подарка, даже нюхал его, поднося к лицу. Конуту он показался смущенным. Исключая аборигенов и некоторые клинические случаи, представляющие интерес для ученых, все, кто окружал Конута в Университете, имели индекс умственного развития не ниже ста сорока, и у него не было опыта общения с менее развитыми людьми. Роджер мог говорить, но чаще предпочитал молчать, и хотя казалось, что он понимает слова Конута, выражение его лица не менялось.
В действительности Роджера мало интересовал рассказ Конута. Все его внимание было поглощено подарком. И как только представился случай, мальчик извинился и ушел с ним к себе в комнату.
Роджер знал, что флаг очень старый и привезен издалека, но его временные рамки не превышали нескольких недель, а понятие «далеко» могло обозначать ближайший город за горизонтом - память у него была слабая. Что его действительно восхищало в подарке, так это цвет, чудесный цвет.
Мальчик прикрепил флаг магнитами к стене, постоял в задумчивости и перевесил поближе к кровати. Ему было приятно просто стоять и смотреть на флаг, любуясь его цветом.
За окном была ясная лунная ночь, дул свежий ветер с далеких берегов Португалии. Шли высокие волны, и по поселению разносился, заглушая и перекрывая друг друга, шум пневматических установок и грохот открывающихся и закрывающихся клапанов. Поэтому если собеседник находился, например, в другой комнате, разговаривать было совершенно невозможно. Но Роджера шум нисколько не беспокоил. С тех пор как проломленный череп задел кусочек его мозга, ничто не беспокоило его по-настоящему. Однако флаг пришелся ему по душе. Поглядев на него минут десять, Роджер убрал магниты, взял флаг, сложил и положил под подушку. С довольной улыбкой юноша вернулся к столу, чтобы пожелать спокойной ночи новому мужу своей сестры.

Глава 10

Мастер Карл повесил на дверь табличку «Не беспокоить» и опустил штору, скрывающую его маленькую затемненную комнату от случайных взглядов студентов-уборщиков. Нет, он не стыдился хобби, из-за которого и устроил затемнение, это было бы против его правил. Карл вообще не стыдился своих занятий. Об этом свидетельствовала и его комната, несущая на себе следы всех его увлечений.
Там на трех досках пылились забытые шахматные комбинации; дюжина поколений студентов-уборщиков протирала фигурки и ставила на место. На лиловых стенах висели в рамках рисунки и тексты - следы его десятилетней давности увлечения статистической проверкой грамматики. В коробке, в которой когда-то лежали две дюжины колод карт Раиана, теперь оставалось только пять - напоминание о двух годах, отданных доказательству, что телепатии не существует. Карл занимался всем этим исключительно для собственного удовольствия.
Доказательство базировалось на аналогии, но Мастер Карл убеждал себя, что аналогия правомерна. Допустим, рассуждал он, телепатическая связь подчиняется общим уравнениям Универсального закона поля, тогда она должна попадать в одну из указанных там категорий. Либо она регулируется плавно, как спектр электромагнитного излучения, либо имеет чисто квантовый характер, как кинето-гравитационные силы. Карл раз и навсегда исключил вторую возможность. Она подразумевала, что любая мысль может быть принята любым человеком вне зависимости от диапазона излучения, - но ведь наблюдения это отрицают.
Следовательно, телепатия, если она вообще существует, должна быть плавно регулируемой. Тут Карл и применил свою аналогию. Идентичные по структуре кристаллы резонируют на одной и той же частоте. Существуют и идентичные по своей структуре люди, их называют тождественными близнецами. В течение двух лет Мастер Карл почти все свое свободное время проводил, отыскивая, убеждая сотрудничать и изучая таких близнецов. Он занимался этим два года, не больше, так как за это время нашел триста двадцать шесть пар, то есть как раз такое количество, которое определяется законом хи-квадрат как минимальная выборка, в которой статистические наблюдения можно считать достоверными. Когда все триста двадцать шесть пар потерпели неудачу в угадывании карточных символов в гораздо большей степени, чем предусматривала теория вероятностей, Карл раз и навсегда прекратил эксперименты.
Отрицательный результат упорного двухлетнего труда не ожесточил Карла, но он потерял надежду. Ему не приходило в голову продолжать дальше, сделав триста двадцать седьмую попытку. Однако он позволил себе перейти к изучению других аспектов явления, именуемого псионикой.
Предсказания он отклонил по логическим причинам, о ясновидении размышлял несколькими месяцами ранее и пришел к выводу, что это явление, как и рассказы о летающих тарелках с инопланетянами, представляют слишком мало возможностей для экспериментальной проверки и потому не подходят для изучения.
Сглаз или колдовство он счел требующим или телепатии, или ясновидения. По крайней мере, в тех случаях, когда жертва не знает, кто виновник ее страданий. В большинстве случаев колдовство объясняется так: человек, который видел восковую куклу с воткнутыми в нее булавками или которому колдун говорит, что кто-то жмет ему ногти на ногах, легко может заболеть или даже умереть от ужаса, но если человек не подозревает о действиях колдуна - его болезнь можно объяснить только ясновидением или телепатией, а Карл уже отбросил их.
В традиционном списке сверхъестественных явлений оставалось еще два - это пирокинез и телекинез.
Карл считал первое разновидностью второго. Ускорение броуновского движения молекул (то есть нагревание до точки горения) по сути ничем не отличается от манипулирования группами молекул (то есть передвижения материальных объектов).
Его первые опыты в области телекинеза состояли в утомительных попытках сдвинуть кусочки различных веществ - сначала это был клочок бумаги, затем сбалансированные булавки, подвешенные на нитку, потом крупинки пыли, установленные в микробаланс. Это не дало никаких результатов. Прибегнув к помощи классической физики, Карл начал серию экспериментов с фотопленкой.
Как уверяли физики-практики, она является средой, в которой самая незначительная физическая сила дает максимальный измеряемый эффект. Фотон, свободный электрон, почти всякая частица содержат энергию, способную сдвинуть нестабильные молекулы фотоэмульсии.
Карл использовал все более и более чувствительную пленку, изучал способы повышения ее чувствительности - специальные разработки, жесткий температурный контроль, предэкспозиционирование для «впитывания» пленкой части энергии, необходимой для создания изображения. Он часами просиживал над каждой новой катушкой, усилием воли пытаясь нарисовать на ней круги, перекрестия или звезды, представляя себе молекулы и мысленно заставляя их перемещаться. Он вырезал шаблоны и помещал их на завернутые пачки пленки - на тот случай, если псионное «излучение» проявляется только как точечный источник. Однажды ему показалось, что он добился успеха: на пластинке особо чувствительной пленки, пролежавшей всю ночь у него под подушкой, наутро обозначилась призрачная, волнистая буква «X». Но Мастер Флориан - фотохимик - развеял его надежды. Карл достиг успеха лишь в одном: он сделал пленку столь чувствительной, что она прореагировала на незначительное тепловое излучение его тела.
Этой ночью Мастер Карл планировал предварительное экспонирование специально изготовленной партии рентгеновской пленки наложением на нее стопки люминесцентной бумаги; для того, чтобы слабое излучение бумаги подействовало на эмульсию, потребуются часы, но время должно быть точно отмерено.
Чтобы заполнить часы ожидания, у Карла было другое приятное занятие. Он послал в свой кабинет студента за незаконченным черновиком, который взял в комнате Конута. Заголовок гласил: «Объяснение некоторых очевидных аномалий закона распределения Вольграна». Карл придвинул к столу стул с жесткой спинкой и с большим удовольствием углубился в чтение.
Закон Вольграна, касающийся распределения неоднородных элементов в случайных популяциях, - чисто математическое правило. Он не имеет дело с материальными объектами и даже с численными величинами как таковыми. И тем не менее закон Вольграна нашел применение во всех отраслях производства - вплоть до безошибочного определения подлежащих отбраковыванию нестандартных партий консервированных сардин. Это закон общего характера, но некоторые его следствия проявляются практически в каждом эксперименте.
Почти в каждом, кроме одного. Один из выпускников Карла пытался согласовать правило Вольграна с данными переписи населения из своей докторской диссертации - до него эту тему еще не охватывали. Как ни странно, юноша потерпел неудачу. Он взял другую тему, защитился и теперь успешно проектировал системы связи для телевизионных компаний, но неудача породила проблему, заинтересовавшую самых выдающихся математиков, и Карл поручил ее Конуту.
Конут работал над ней в свободное время уже шесть месяцев. Даже в незавершенном виде рукопись доставила Карлу подлинное удовольствие. Чтение заняло три часа. Прекрасная работа! Хорошо, что он доверил ее Конуту!
Карл отслеживал каждый постулат, мурлыкая про себя, подымая бровь при использовании закона хи-квадрат с проверкой при помощи смелого расширения правила анализа фаз Гибба. Это была любопытная математическая проблема, интересовавшая Карла сама по себе, независимо от результатов переписи населения.
Закончив чтение, Карл удивился, почему Конут считает статью неоконченной. Ведь она вполне готова! Каждое уравнение проверено. Все константы стандартные и приведены правильно, переменные учтены и определяются на каждой странице продолжения.
- Очень странно, - проговорил Карл, глядя на скамью, на которой беззвучно впитывала электроны рентгеновская пленка. - Хотел бы я знать…
Он пожал плечами и попытался отвлечься. Но вопрос не шел из головы. Карл хотел было позвать Конута, но вовремя остановился: тот еще, наверное, не вернулся из поездки к родным Лусиллы, а если и вернулся, не стоит врываться к нему в такое время.
Все больше раздражаясь, Карл перечел последнюю страницу. С точки зрения математики, все было в порядке, теперь он старался вникнуть в смысл: «При числе рождений n возраст, достигаемый старейшим из популяции, должен равняться натуральному логарифму q, умноженному на n». Да. Ну и что тут особенного?
Карл окончательно разозлился. Он взглянул на часы. Было только десять вечера. Нахмурившись, он накинул пиджак и вышел, оставив гореть свет, не закрыв дверь и не убрав листки со стола. А рентгеновская пленка по-прежнему подвергалась воздействию у-излучающей бумаги.
Карл постучал в дверь комнаты Конута, но ему никто не ответил. Карл, подумав, распахнул дверь. Комната была пуста, супруги еще не вернулись из поездки.
Карл что-то проворчал ночному дежурному и спустился в лифте на улицу. Он надеялся, что прогулка ему поможет. Было холодно, но он едва ли заметил это. Величина q, все ли здесь в порядке? Но ведь все действия над ней выполнены правильно. Карл мысленно восстановил формулы, содержащие q; они предстали перед ним так ясно, словно были начертаны на стене Административного корпуса, возвышавшегося перед ним; он вспомнил даже коэффициенты уравнений. Общественное здоровье, войны, обеспеченность пищей, хитроумно вычисленная величина, характеризующая общественное сознание - все они участвовали в расчетах.
- Доброй ночи, Карл-сан.
Карл остановился и, мигая, всмотрелся в сотканную из железных прутьев ограду. Он разглядел маленький лагерь, в котором расположились аборигены; капитан - Карл забыл его имя - приветствовал Карла.
- Я думал, твои люди, ну, на лекциях, - проговорил Карл неубедительно. - То есть, на выставке, - теперь он был ближе к тому, что хотел сказать.
- Завтра, Карл-сан, - ответил мужчина с лицом, напоминающим вафлю, протягивая Карлу длинную оперенную трубку. Карл уже видел ее на представлении аборигенов в Университете - это была трубка мира, причудливая, и по какой-то причине, к удивлению антропологов, характерная для островитян. Карл отрицательно покачал головой. Мужчина - Карл вспомнил, что его зовут Матасура-сан - сказал извиняющимся тоном:
- Сладкосердечный, я чувствую, вчера у тебя был долгий путь.
- Так и есть, - ответил Карл, не вслушиваясь в его слова. Он думал о правомерности применения натурального логарифма, но пришел к выводу, что и здесь ошибки нет.
- Сладкосердечный, девочка-подросток плохо пахнет, - серьезно заявил туземец.
- Да-да. Вы правы, - Карл думал о величине а, возрастном коэффициенте в конечном уравнении.
Таи-и Матасура-сан сказал настойчивее:
- Конут-сан тоже плохо пахнет, так говорит Эст Кирсан! Только не говори при девочке!
Мастер Карл рассеянно взглянул на него.
- Конечно, - сказал он. - Доброй ночи.
Таи-и что-то кричал ему вслед, но Карл по-прежнему не слушал; он, наконец, понял, что именно не закончено в статье Конута. Численные значения приведены для всех величин, кроме одной. Время было еще не позднее, и он не собирался спать, пока у него есть столь важная задача.
Конут, держа Лусиллу под руку, зевал в лицо красной луны, висящей над горизонтом. Луна довольно быстро поднималась.
Они должны были добраться до города, а оттуда ждать рейса в Университет; единственный прямой рейс от поселения до Университета был только утром, а семья Лусиллы не могла устроить их на ночлег. Впрочем, даже если бы места хватало, Конут все равно не захотел бы остаться. Ему требовалось время, чтобы привыкнуть к новой обстановке. Слишком много обрушилось на него сразу - чего стоит одно то, что ему придется изменить свой привычный уклад жизни из-за постоянного присутствия Лусиллы в его комнате. Но она, конечно, того стоит.
И вот уже под ними Университет; силуэт Моста через бухту, перечеркивающий луну, огни Административного корпуса, ярко освещенного среди массы темных зданий.
То, что Административный корпус освещен, было необычно.
Сквозь дремоту Конут уголком глаза посматривал на изящную головку спящей жены. Он не мог сказать, больше или меньше он любит ее теперь, когда представляет как члена семьи. Ее родители показались Конуту скучными. Они, конечно, любезные, думал он, но он-то привык иметь дело с выдающимися людьми. А ее брат - жаль что с ним случилось такое несчастье - как он был очарован тряпкой, которую ему привезла Лусилла! Как маленький ребенок, нет, скорее, как звереныш. Конуту совсем не хотелось, чтобы его связывали с Роджером. Однако нам не дано выбирать родственников. Даже собственные дети могут легко обмануть ожидания…
Его дети! Эта мысль возникла так естественно! Но Конут никогда не думал об этом раньше. Он вздрогнул и снова взглянул на Лусиллу. Она сонно пробормотала:
- Что случилось? - а потом, стряхивая остатки сна, добавила: - Интересно, что им нужно?
Перевозчик снижался, на посадочной площадке его ожидали несколько человек, позади них стоял полицейский вертолет. Винт не работал, но обязательные огни горели красным. В свете прожекторов, освещающих для пилота посадочную площадку в виде буквы «X», Конуту удалось разглядеть одного из стоящих внизу - кажется, это был чиновник, ведающий кадрами. Остальные были в полицейской форме.
- Удивительно, - сказал Конут, радуясь про себя, что не нужно объяснять дрожь. - Сегодня довольно прохладно, и я буду хорошо спать.
Он подал Лусилле руку и с удовольствием помог ей сойти, хотя в этом не было нужды.
Коренастый полицейский выступил вперед.
- Мастер Конут? Я сержант Рейм. Вы, наверное, меня не помните…
- Почему же, помню, - сказал Конут, - Рейм. Вы учились в моей группе лет шесть или семь назад. Мастер Карл был о вас хорошего мнения, помнится, он выступал защитником в прениях по вашей диссертации.
Наступила пауза.
- Да, действительно, - произнес Рейм. - Мастер Карл хотел взять меня на факультет, но я занимался судебной теорией вероятностей и меня призвали в Вооруженные Силы. Это было так давно…
- Рад был повидать тебя снова, Рейм, - Конут поощрительно кивнул. - Спокойной ночи.
Но Рейм покачал головой. Конут остановился, чувствуя, как его охватывает немой необъяснимый ужас. На кого не подействует появление полицейского, настроенного на неофициальную беседу, да еще среди ночи, а выражение лица Рейма говорило о самом худшем. Конут резко спросил:
- В чем дело?
Казалось, Рейм испытывает неловкость.
- Я ждал вас. Дело касается Мастера Карла, а поскольку вы его ближайший друг… У меня есть несколько вопросов…
Лусилла испуганно стиснула руку Конута, но он даже не заметил.
- Что-то случилось с Карлом? Рейм развел руками.
- Мне очень жаль. Я думал, вы уже знаете. Лейтенант дал указание позвонить в Сэнди Хук; наверное, к этому времени вы уже уехали.
Конут видел, что Рейм старается высказать сочувствие.
- Это случилось примерно час назад - около двенадцати. Президент собирался ложиться спать, я имею в виду Эста Кира. Мастер Карл ворвался в его резиденцию - он был невменяем, как утверждает охранник.
- И кто же довел его до такого состояния? - вскричал Конут.
- Я надеюсь, вы поможете нам выяснить это. Случай очень серьезный. Мастер Карл пытался убить Эста Кира топором. К счастью, - тут Рейм замялся, но не нашел более подходящего выражения, - к счастью, в этот момент рядом находился телохранитель Президента. И ему пришлось выстрелить - он не смог остановить Мастера Карла иначе.

Глава 11

Конут прожил эту ночь и следующий день как во сне. Не оставалось никаких сомнений, что случившееся - правда, но принять ее было нелегко. Карл мертв! Старика застрелили при попытке убить человека! Это было более чем невероятным. Конут ни на секунду не мог допустить такую возможность. Но нельзя отрицать очевидное.
Лусилла почти все время находилась рядом, ближе, чем требуется от жены, ближе даже, чем сторож. Конут не отдавал себе отчета в ее присутствии. Но он заметил бы, если бы ее не было. Казалось, Лусилла была с ним рядом всю жизнь, и это не удивительно, ибо его жизнь стала теперь совершенно другой, не похожей на прежнюю, и началась она в час ночи со встречи с сержантом Реймом. Рейм исчерпал все необходимые вопросы за четверть часа, но и после этого не оставил Конута в покое. Им руководило милосердие, а не чувство долга. Полицейский, даже если он занимается судебной теорией вероятностей, более привычен к насилию и разнообразным убийствам, и порой может прояснить некоторые факты, которые не укладываются в голове наивных свидетелей. Именно это он пытался сделать, но Конут не испытывал к нему благодарности. Он испытывал скорее недоумение.
На следующий день Конут отменил все свои занятия - за него поработает видеозапись - и отправился вместе с Реймом по последнему маршруту Карла. Сперва они посетили резиденцию Эста Кира; тот уже проснулся и встретил их очень холодно. Он не выглядел потрясенным или взволнованным, хотя, надо сказать, он всегда отличался хладнокровием. Президент уделил пришедшим всего несколько минут.
- Карл - убий-ца. Это боль-шой удар для нас, Конут. Однако, я ду-маю, гении все таковы, мы не мо-жем требо-вать от них урав-нове-шенности.
Конут не хотел здесь задерживаться. Присутствие Эста Кира было ему неприятно. Единственное, из-за чего он пришел сюда, - взглянуть на алебарду пятнадцатого века, которая лежала на полу, где, по словам очевидцев, Мастер Карл выронил ее, пораженный выстрелом охранника. Ворс ковра был здесь ярче, чем в других местах. Конут, чувствуя внезапно подступившую тошноту, понял, что ковер недавно вычистили, и догадался, какое пятно требовалось так быстро убрать.
Он с облегчением покинул богато обставленную резиденцию Президента, но остаток дня тоже не принес ничего утешительного. Следующий визит они с Реймом нанесли ночному дежурному на этаже Карла, который сообщил, что Карл вышел из комнаты около десяти вечера. Казалось, он был чем-то обеспокоен, но, по своему обыкновению, ничего не сказал дежурному студенту. Конуту и Рейму не пришло в голову справляться о Карле у туземцев, и они не узнали об их краткой и односторонней беседе, но зато обнаружили его следы в следующем пункте.
В двадцать пять минут одиннадцатого Карл вошел в книгохранилище и немедленно потребовал ночного библиотекаря. Это был студент и, как большинство студентов на дежурстве, он занимался своими делами. Он был смущен, и Конут быстро сообразил почему.
- Ты ведь спал, правда?
Тот, опустив голову, кивнул. Говоря с ними, он почти засыпал; известие о смерти Мастера Карла быстро облетело всех ночных дежурных городка, и мальчик больше не мог заснуть.
- Он назначил мне пять штрафных очков, - признался он с досадой.
- Можешь считать их отмененными, - милостиво разрешил Конут. - Ты правильно поступил, сказав нам об этом. Сержант Рейм должен знать все подробности.
- Спасибо, Мастер Конут. А еще я не успел убрать со стола пепельницу, и Мастер Карл заметил ее. Но сказал только, что хочет поработать с книгами.
Студент провел их в большой зал с кондиционированием, где хранились микрофильмы и пленки, составляющие Университетскую библиотеку. Библиотечный компьютер был подключен к той же цепи, что и Стики Дик; все компьютеры Университета образовывали единую сеть.
Рейм разглядывал помещение.
- С тех пор как я здесь учился, оборудование стало сложнее, - заметил он. - А Мастер Карл знал, как им пользоваться?
Студент улыбнулся.
- Ему казалось, что да. Но потом он потребовал меня. Он был в ярости, потому что не мог получить те данные, которые хотел. Я попытался помочь, но это были данные со спецдоступом. Результаты всеобщей переписи.
- О, - сказал Конут.
- Что? - обернулся к нему сержант Рейм.
- Думаю, я знаю, чего он добивался. Это Вольгран.
По счастью, Рейм понял, о чем идет речь, ибо самому Конуту и в голову не пришло бы, что кто-то не знает о законе распределения Вольграна.
- Я использовал в своей работе специальные функции Вольграна, - сказал Рейм. - Мне не совсем ясно, какая здесь связь с переписью населения.
Конут уселся и начал объяснения. Не глядя, он протянул руку, и Лусилла, которая по-прежнему сопровождала его, взяла его руку в свою.
- Это не имеет отношения к расследованию. По крайней мере, мне так кажется. Предмет исследования - некоторые аномалии в распределении Вольграна применительно к результатам переписи; они существуют, хотя очевидно, что их быть не должно. Поэтому я взял эту тему для изучения. - Конут нахмурился. - Я думал, что справлюсь, но столкнулся с проблемой. Некоторые величины, вытекающие из составленных мной уравнений, оказались… нелепыми. Я попытался получить истинные данные, но столкнулся с тем же, что и Мастер Карл, - они выдаются только по спецдоступу. Глупо, конечно.
Студент неожиданно вмешался.
- Мастер Карл сказал, что это идиотизм. Сказал, что собирается получить их, чего бы это ни стоило.
И умолк, залившись краской.
- Понятно, - сказал Рейм. - Я полагаю, он так и поступил. А что за показатели вас интересовали?
- Не важно, - ответил Конут, покачав головой. - Мои результаты неверны. Только я не могу найти ошибку. И решил проверить вычисления опытным путем. Видимо, Карл рассуждал так же и решил взглянуть на результаты переписи в надежде найти разгадку, как до этого поступил и я.
- Давайте взглянем, - предложил Рейм.
Библиотекарь пригласил их к компьютеру, но Конут кивком отослал его в сторону. Он сам сделал запрос.
- Данные по возрастам, - пояснил он. - Никакой особой важности они, конечно, не представляют. Нет причин засекречивать их. И все же…
Он закончил манипуляции с клавиатурой и вывел результат на экран. Экран замигал, появилась алая надпись: «Информация выдается по спецдоступу».
Рейм уставился на экран, затем произнес:
- Я не знал, что такое бывает.
Конут понял, что он имел в виду.

Предыдущая страница 6 Следующая страница


7 Фредерик Пол

- Я тоже вначале не поверил. Карл был главой факультета, ему казалось, что у него есть определенные права…
Полицейский кивнул.
- Что скажешь, сынок? Как он реагировал? Возмущался?
- Он был злой как черт, - с удовлетворением сообщил библиотекарь. - Сказал, что дойдет до самого Президента и выяснит, как получить эти данные. Кричал, что это идиотская, так и говорил, идиотская, некомпетентная бюрократия.
Сержант взглянул на Конута.
- Достаточно. Вот мы и выяснили, что хотели.
- Думаешь, он мог убить человека? - резко спросил Конут.
- Мастер Конут, - медленно проговорил полицейский, - я же не утверждаю, что он хотел это сделать. Но Карл достиг предела. Он был вне себя от ярости и, кто знает, что могло случиться.
Он лишил возможности Конута продолжать спор, сказав библиотекарю:
- Думаю, это все. Если, конечно, Мастер Карл не говорил еще чего-нибудь.
Студент помялся, а потом ухмыльнулся.
- Только одно. Уходя, он дал мне еще десять штрафных очков за курение на дежурстве.
Наутро Конута вызвали в Канцелярию для оглашения завещания Карла. Он не особенно удивился, узнав, что начнется единственным наследником. Однако был тронут. И опечален, так как ему сообщил об этом голос самого Карла. Запись наиболее важных документов на пленку была нововведением. Что ж, похоже на Мастера Карла - пребывать в уверенности, что распоряжения насчет его скромного имущества имеют первостепенную важность.
На пленке с изображением Мастера Карла были записаны несколько звучных фраз: «Будучи в здравом уме и твердой памяти, я завещаю своему дорогому другу, Мастеру Конуту…» Конут, щурясь, смотрел на изображение. Оно было полно жизни. Несмотря на то, что пленку с голосом можно подделать, как и любой документ. Но никто в мире не сможет подделать видеопленку так мастерски. Голос, который слышал сейчас Конут, гремел из миллионов телевизоров в течение десятилетий. Конут поймал себя на том, что не обращает внимания на слова, а пытается понять, когда именно Карл принял решение оставить все ему. Он смутно припомнил, что эту одежду Карл носил когда-то раньше, но когда он сменил ее на другую?
Теперь это не важно. Все, что касается Мастера Карла, уже не имеет значения. Динамик затрещал, и лицо Карла исчезло с экрана.
Лусилла тронула его за локоть. Чиновник бодро произнес: - Ну вот и все. Все ваше. Вот опись. Конут быстро проглядел список. Более тысячи книг - чиновники все подсчитали, наверное, трудились день и ночь! - на пятьсот долларов с небольшим. Одежда и личные вещи - Конут невольно улыбнулся - произвольно оценены в один доллар. Наличных денег чуть больше тысячи долларов, включая те монеты, что нашли у него в карманах. Доля в университетском пенсионном фонде - восемь тысяч четыреста шестьдесят долларов; задолженность по зарплате, высчитанная на час смерти - двести семьдесят один доллар; гонорар, причитающийся за использование пленок с его лекциями, - пятьсот долларов. Конут содрогнулся. Карла бы это задело, но его старые записи, действительно, использовали все меньше, появились новые профессора, новые методики. В списке значился также гонорар, причитающийся за мнемонические песни, совершенно возмутительный - пятьдесят долларов.
Конут не стал читать подробный перечень вычетов - налог на наследство, подоходный налог, какие-то счета. Он взглянул только на окончательную сумму - чуть больше восьми тысяч.
Управляющий похоронными делами медленно вышел из глубины комнаты и важно провозгласил:
- Обозначим сумму в восемь тысяч. Вас устраивает? Тогда распишитесь здесь, Мастер Конут.
«Здесь», то есть внизу стандартного посмертного соглашения со стандартным разделением наследства пополам между наследниками и похоронным ведомством. Конут быстро проглядел его, чувствуя некоторое облегчение. Все прошло гладко. Установленная законом минимальная плата за обычные похороны составляла две с половиной тысячи долларов; если же имущество стоило меньше пяти тысяч, наследовалось только то, что превышает стоимость похорон. А если сумма не достигала двух с половиной тысяч, наследник не получал ничего и должен был доплачивать разницу за похороны. Таков был закон.
Нередко наследник, обязанный нести расходы на похороны, вспоминал о покойном отнюдь не с состраданием.
(В самом деле, попадаются такие нищие, которые используют завещание как инструмент мести. За бутылку ликера стоимостью в сто долларов они готовы завещать свое ничтожное имущество злейшему врагу - поставщику спиртного, который рано или поздно обнаружит, что неизбежно должен заплатить две с половиной тысячи долларов за похороны.)
Сержант Рейм ждал их на улице.
- Не возражаете? - он вежливо протянул руку за бумагами.
Конут передал ему посмертное соглашение с описью имущества Карла. Полицейский вдумчиво прочел его, покачал головой.
- Не так уж много. Хотя много ему и не требовалось, не так ли?
Он взглянул на часы.
- Ну ладно. Не могли бы вы пройти со мной? Нужно продолжать расследование.
Отдавая дань уважения Университету, государственный медэксперт пригласил в состав комиссии дюжину профессоров разных факультетов. С математического отделения присутствовала женщина по имени Дженнет, но Конут смутно узнал и других - по совместным чаепитиям и прогулкам во дворе.
Эст Кир кратко и в своей обычной, неизменной манере показал, что прежде Мастер Карл никогда не проявлял признаков безумия, но в ту ночь вел себя буйно и угрожающе.
Экономка Эста Кира утверждала то же самое, добавив, что опасалась за собственную жизнь.
Затем поднялся телохранитель, убивший Карла. Конут почувствовал, как сжалась сидящая рядом Лусилла; он испытывал то же самое.
С виду в этом человеке не было ничего особенного - средних лет, рослый и сильный, речь его каким-то странным образом напоминала манеру говорить его патрона, Эста Кира. Он сказал, что служит у Президента около десяти лет, до этого был полицейским, ведь богатые люди часто нанимают в телохранители бывших полицейских, и что раньше ему не приходилось убивать, защищая Эста Кира.
- Но этот человек… Он был опасен. Он… собирался убить… кого-нибудь.
Затем показания дали еще несколько человек: сам Конут, ночной дежурный, студент-библиотекарь, даже секс-писатель Фарли, который утверждал, что Мастер Карл показался ему при встрече достаточно выбитым из колеи, но, безусловно, это оправдывали обстоятельства - ведь Фарли сообщил о последней попытке самоубийства Конута. При этих словах Конут постарался не обращать внимания на прикованные к нему любопытные взгляды.
На вынесение вердикта потребовалось не более пяти минут. Он гласил: «Убит в целях защиты при попытке совершить убийство».
Потом Конут долго избегал посещать резиденцию Эста Кира, чтобы не сталкиваться с убийцей Карла. Он никогда не видел этого человека раньше и не хотел встречать вновь.
Но время шло, и смерть Карла сгладилась в его памяти, постепенно ее вытеснили другие проблемы.
День за днем Конут приближался к рубежу жизни самоубийц, потом перешагнул его, побив рекорд выживаемости.
Ему сохраняла жизнь бесконечная забота Лусиллы. Каждую ночь жена ждала, пока он заснет, и каждое утро вставала раньше него. Она стала бледной, как-то Конут заметил, что она дремлет в раздевалке во время его лекции, - но не жаловалась. Она не говорила ему, пока он сам по некоторым признакам не догадался, что дважды за неделю, несмотря на ее заботу, умудрился совершить попытку вскрыть себе вены, сперва ножом для разрезания бумаг, потом краем разбитого стакана. Когда он побранил ее за молчание, она в ответ лишь поцеловала его. И все. Конут по-прежнему видел сны, странные сны. Просыпаясь, он отчетливо видел их содержание, но только один раз рассказал Лусилле, больше не решился. Уж очень они были странные. В снах Конута заставляли подчиняться чьему-то контролю, он получал приказания от какого-то грубого начальника или враждебной толпы римлян, жаждущих пролития его крови на арене гладиаторских боев. Сны были неприятны; Конут долго пытался объяснить их природу и пришел к выводу, что они вызваны его подсознательным ощущением контроля со стороны Лусиллы. Следующий вывод был таков: паранойя. Он не хотел в это верить. Но какое объяснение можно было найти еще?
Конут подумывал вновь обратиться к психоаналитику, но когда заговорил об этом с Лусиллой, она лишь покраснела и стала более напряженной. Из их любви ушли неожиданные радости, это беспокоило Конута, но ему не приходило в голову, что растущее доверие и солидарность, возможно, куда важнее.
Не все радости канули в прошлое. Кроме передышек между взрывами страстей, отчасти провоцируемых непреклонным желанием Лусиллы оставаться на страже, пока он спит, кроме доверия и близости, было еще кое-что. Интерес к общему делу, ибо Лусилла, как преданная жена, разделяла научные интересы Конута куда больше, чем любой другой ученик из его классов. Вместе они перепроверили работу по Вольграну, не нашли серьезных ошибок, неохотно отложили исследования из-за отсутствия проверочных данных и начали новую работу по вопросу первичного распределения в очень больших числах.
В один из теплых дней они шли к Башне Математиков, обсуждая новый подход к использованию в целях анализа законов конгруэнтности, как вдруг Лусилла остановилась и схватила Конута за руку.
Навстречу шел Эгерт. Он загорел, но выглядел каким-то угнетенным. Причиной была, как правильно догадался Конут, неловкость от встречи с девушкой, которую он любил, и с человеком, за которого она вышла замуж. Но были и другие причины. У Эгерта был нездоровый вид.
- Что с тобой случилось? - напрямик спросила Лусилла.
- Разве ты не знаешь Медицинскую Школу? - невесело улыбнулся Эгерт. - У них принято издеваться над новичками. Обычная шутка - это кожный грибок, который вызывает прогорклый пот, так что ты начинаешь ужасно вонять; или еще: несколько капель какого-то вещества - и весь покрываешься оранжевыми пятнами, либо… ладно, хватит об этом. Некоторые шутки носят весьма, как бы это выразиться, специфический характер.
- Это ужасно, - искренне огорчилась Лусилла. - Мне кажется, ты несчастлив, Эгерт.
Когда Эгерт ушел, Конут сказал ей:
- Мальчишки есть мальчишки.
Лусилла бросила на него быстрый взгляд и отвела глаза. Конут сознавал, что говорит жестоко, но не знал, что она поняла причину, и надеялся, что ему удалось скрыть внезапную вспышку ревности.
Прошло немногим больше двух недель после смерти Карла, когда в дверь Конута постучал дежурный и доложил о посетителе. Это был сержант Рейм с чемоданом, набитым всякой всячиной.
- Личные вещи Мастера Карла, - провозгласил он. - Они теперь ваши. Мы временно брали их на экспертизу.
Конут пожал плечами. Пожитки не имели особой ценности. Он просмотрел содержимое чемодана: несколько поношенных предметов туалета, объемистая тетрадка с надписью «Дневник» - он нетерпеливо пролистал ее, но там были записи только о недостатках и посещаемости классов - и коробка с фотопленками.
Сержант Рейм сел.
- Вот о чем я хотел вас спросить. У него была масса фотопринадлежностей. Мы нашли несколько нераспечатанных пачек пленки, которые Мастер Карл поместил в нечто вроде облучающего устройства из люминесцентной бумаги. Наши лаборанты потратили массу времени, чтобы разобраться с этим хозяйством. Они пришли к выводу, что Карл пытался зарегистрировать излучение бумаги на пленке, но не смогли понять, с какой целью.
- Я тоже не знаю, - ответил Конут, - но могу предположить.
Он рассказал об увлечениях Карла, о бесконечных экспериментах, в которые Карл хотел втянуть и его.
- Не знаю, чего он хотел добиться на сей раз, по-моему, это как-то связано с получением изображений геометрических фигур - звезд, кругов и тому подобное. Но почему вы спрашиваете? Не хотите ли вы сказать, что он добился успеха?
- Не совсем.
Сержант Рейм открыл пакет и протянул Конуту глянцевый отпечаток.
- Все негативы были пусты, кроме одного. Вот этого. Конут изучил фото. Казалось, это был текст принтера.
Изображение не слишком четкое, но достаточно ясное, чтобы Конут мог прочесть. Некоторое время он искал разгадку, потом покачал головой.
Из букв на снимке складывалось:
«Ты проклятый старый дурак».

Глава 12

Дул свежий ветер, и натянутые под платформой поселения кабели, вибрируя, издавали бычий рев. Пневматические генераторы то грохотали, то жалобно визжали, то трещали. Но брат Лусиллы не замечал обычного шума.
Он не очень хорошо себя чувствовал, но привык всегда делать то, чего ожидают от него родители, а они ожидали, что он будет смотреть передачу из Университета, лекцию, на которой должна присутствовать его сестра. Это был класс Конута, и Роджер в полном неведении слушал обстоятельное объяснение теоремы Вильсона. Интереснее всего казались танцующие фигурки на экране, но в целом это было для него бессмысленное зрелище. Камера лишь дважды показала аудиторию, Лусилла не попалась ему на глаза ни разу.
Он сообщил об этом матери, бросил взгляд на флаг, подаренный сестрой, и отправился на работу.
К концу дня он почувствовал себя хуже. В висках стучало, голова болела, временами подступала тошнота. Работать стало трудно, а работа у Роджера была не из приятных: весь день он проводил, стоя по колено в вонючей массе из соленой воды, рыбьих внутренностей и крови.
Обычно это его не беспокоило (как не беспокоило ничто другое). Но сегодня все было иначе. Он с трудом стоял на ногах, придерживаясь одной рукой за обитый железом стол, и сильно тряс головой, пытаясь прийти в себя. Только что ему пришлось сбегать в туалет, где его сильно вырвало. И, кажется, придется бежать туда снова.
Стоящий на другом конце стола сортировщик окликнул его:
- Эй, Роджер! Ты нас задерживаешь!
Роджер потер затылок и пробормотал что-то, непонятное даже ему самому. Он начал работать, больше медлить было нельзя - уже навалилось много рыбы. В обязанности сортировщика входило отделять самок искусственно разведенного атлантического лосося от самцов. Самцы скатывались по крутому скату навстречу быстрой и неминуемой смерти, в то время как самки в сезон метания икры содержали в себе нечто слишком ценное, чтобы отбросить его в месиво из внутренностей и костей, из которого делают чистую рыбную муку.
В этом состояла работа Роджера и еще нескольких десятков людей, стоящих, как и он, у разделочных столов. Сначала они хватали бьющуюся самку за хвост и ударом оглушали ее. Затем брали тушку обеими руками, развернув брюхом к соседу, а тот своим длинным, испачканным жиром ножом вскрывал ей живот и извлекал икру. (Часто нож срывался, так что работа Роджера была не завидной.) Быстрое вращательное движение - икра отправляется в одну сторону, а выпотрошенная тушка в другую, и сортировщик берется за следующую рыбину. Иногда рыба отчаянно сопротивлялась, что было крайне неприятным зрелищем для людей с воображением, и даже самый равнодушный человек начинал испытывать отвращение к такой работе. Роджер занимался ею уже четыре года.
- Давай, Роджер! - вновь прокричал его напарник.
Роджер тупо уставился на него. Он немного пришел в себя, подбодренный привычными звуками: хлопаньем, грохотом, ревом, доносящимися с рыбоперерабатывающего завода, который располагался на нижнем уровне, ближе к морю. Роджер открыл было рот, чтобы что-то сказать, и вдруг сорвался с места. Но не успел добежать до туалета - его вырвало тут же.
Час спустя мать Роджера удивилась, увидев, что ее сын уже вернулся домой.
- Что случилось?
Мальчик попытался объяснить, но выдавил из себя несколько бессвязных слов. Наконец он с трудом осилил фразу:
- Мне нехорошо.
Мать встревожилась. Роджер никогда не жаловался на здоровье. Правда, вид у него не слишком симпатичный, но это оттого, что поврежденная часть мозга вызвала сокращение мышц лица. В самом деле, он болел не больше недели за всю свою жизнь. С сомнением в голосе мать произнесла:
- Отец вернется примерно через час, но, может, мне лучше вызвать его? Как ты думаешь, Роджер?
Вопрос был риторическим. Она Давно поняла, что сын не способен думать. Мальчик пошатнулся и выпрямился, нахмурясь. У него нестерпимо болели шея и затылок, и он не мог размышлять над такими трудными вопросами. Ему очень хотелось лечь в постель и положить на подушку подарок сестры, чтобы можно было гладить его, засыпая. Это было его единственное любимое занятие. Так он и сказал матери.
Теперь она забеспокоилась не на шутку.
- Ты и вправду заболел. Я позову врача. Иди ложись.
- Нет, не надо. Они уже осмотрели меня.
Мальчик с трудом сглотнул слюну. У него начинался озноб.
- Мистер Гарни водил меня к этому диа… диа…
- К диагносту в клинику, Роджер!
- Да, и мне дали какие-то таблетки.
Он порылся в кармане и достал маленькую коробочку.
- Одну я уже проглотил, а потом приму еще.
Мать мало что поняла из его объяснений, но уже не так беспокоилась. Диагностическое оборудование ошибается не часто.
- Во всем виновата холодная вода, в которой ты работаешь, - печально сказала она, помогая ему лечь. - Я ведь говорила тебе, Роджер, ты должен найти работу получше. Например, резчика или даже сортировщика. Или вообще уйти оттуда. Ты работаешь там уже четыре года…
- Спокойной ночи, - невпопад ответил Роджер - до ночи было еще далеко.
Собираясь лечь, он почувствовал себя немного лучше - психологически, потому что был в своей привычной комнате со своей удобной постелью и старым японским флагом на подушке.
- Сейчас я усну, - сказал он матери и, по крайней мере, избавился от нее.
Он съежился под согревающими покрывалами, обогрев был включен на полную мощность, но мальчик продолжал дрожать всем телом. Головная боль стала невыносимой.
Мастер Гарни в клинике изо всех сил старался объяснить ему действие пилюль. Они должны успокоить боль и унять дрожь, облегчить его страдания и помочь уснуть. Роджер лихорадочно вытащил из коробочки таблетку и проглотил.
Она обязательно поможет. Таблетки, которые дают в клинике, всегда помогают. Боль уменьшилась, стала не пульсирующей, а ноющей, потом совсем отступила. Дрожь утихла, и Роджер начал засыпать.
Сквозь дрему он чувствовал умиротворение. Он не мог видеть своего лица, поэтому не знал, как оно покраснело и как быстро поднимается температура. Во сне он был совершенно счастлив… прижимая к щеке старый потрепанный флаг… Как он делал предыдущие три недели и как не сделает больше никогда в своей жизни.
Роджер не мог видеть на занятиях Лусиллу по той причине, что ее не было на лекции, она ждала Конута в его маленькой уборной. Так велел ей Конут.
- Тебе нужно отдохнуть, - заботливо сказал он и обещал пересказать ей содержание лекции.
На самом деле у него была другая причина. Войдя в аудиторию, он написал и послал ей со студентом записку: «Мне нужно кое-что сделать. Я отлучусь всего на пару часов. Обещаю, что все будет в порядке. Не волнуйся».
Прежде чем Лусилла получила записку, Конут был уже на Мосту, по дороге в город.
Он действительно собирался кое-что сделать и не хотел говорить об этом Лусилле. Странные сны не прекращались, появилось и кое-что еще. К примеру, теперь Конут почти постоянно находился в состоянии похмелья. Он обнаружил, что пара выпитых на ночь стаканов делают сновидения менее яркими, и стал прибегать к этому средству.
И было нечто, о чем он вообще не мог поговорить с Лусиллой, потому что она не хотела об этом слышать.
Монотрек доставил его на светлую, шумную, душную станцию подземки далеко в городе. Конут задержался у телефонной будки, чтобы уточнить по справочнику адрес секс-писателя Фарли, и поспешил наверх, на улицу, желая избавиться от вони и шума. Но он ошибался. Здесь, на открытом воздухе, грохот стоял оглушительный, да и запахи были гораздо сильнее. Вокруг возвышались кубические громады домов, по двухуровневой магистрали сновали маленькие трехколесные машины и большой коммерческий транспорт. До конторы Фарли была всего минута ходьбы, но она стала для Конута нелегким испытанием.
На дверной табличке стояла та же надпись, что и на когда-то врученной Конуту папке: «С. Р. Фарли. Консультант».
Секретарь посмотрел на Конута с большим сомнением, но в конце концов сказал, что мистер Фарли примет его, несмотря на то, что мистер Конут не предупредил о своем визите.
Войдя в кабинет Фарли, Конут уселся, достал сигарету и начал без обиняков:
- Я изучил тексты, которые вы приготовили для нас. Они довольно любопытны, и все же я не уверен, что в будущем мне понадобятся ваши услуги. Мне кажется, я уловил вашу основную мысль и заметил, что в тексте присутствует ряд постоянных величин, которые, по-видимому, характеризуют жизненный путь - мой и моей жены.
- О да. Это очень важные показатели, - ответил Фарли. - Информация о вас, конечно, не полная, у меня не было возможности побеседовать с вами. Но я ознакомился с вашим файлом в банке данных Университета, картой в Медцентре и тому подобными материалами.
- Хорошо. Но я хочу задать вам один вопрос.
Конут колебался. По правде говоря, вопрос следовало бы сформулировать так: «На основании смутных догадок я подозреваю, что в одно прекрасное утро сделаю своей жене довольно странное предложение». Но так сказать он стеснялся. К тому же такая фраза могла потребовать разъяснений, рассказа о том, сколько странных вещей он уже совершил, включая и попытки самоубийства в полусне, которые чуть не привели к печальному результату.
Вместо этого Конут сказал:
- Позвольте листок бумаги, - и начал быстро набрасывать строку символов.
Представленная в таком виде проблема менее смущала Конута, и он перебросил листок писателю.
- Взгляните. Ложится ли это в составленную вами схему?
Фарли изучил запись и поднял бровь.
- Абсолютно нет, - уверенно заявил он, - и не думайте об этом. Она никогда не согласится.
- Значит, вы утверждаете, что это нежелательно?
- Мастер Конут! Только не прибегайте к моралистике! Сексуальная жизнь - личное дело двоих. То, что считается аморальным в одном месте, вполне может быть принято в другом…
- Я понимаю, мистер Фарли. Но по нашим собственным понятиям о морали, моем и моей жены - вы отразили их в своем исследовании - это выглядит как нежелательное?
Писатель рассмеялся.
- Более того, Мастер Конут. Как абсолютно неприемлемое. Я знаю, что мои данные неполные, но ответ на ваш вопрос не оставляет никакого сомнения.
Конут глубоко вздохнул.
- И все же, если, - сказал он, помолчав, - если это произошло? Если я уже предложил это жене?
Фарли забарабанил пальцами по столу.
- Я могу только сказать, что на вас влияют другие факторы.
- Какие?
Фарли сказал без улыбки:
- Вы должны попытаться удалить от себя жену.
По дороге от офиса Фарли до подземки Конут видел последствия аварии - три трупа. Грузовик на верхнем уровне потерял управление, толкнул другую машину и вылетел за ограждение, при этом погибли шофер и два пешехода. Однако даже это шокирующее вмешательство жестокости в спокойную академическую жизнь Конута оказалось пустяком в сравнении с теми неприятностями, которые ждали его впереди. Его жизнь, как этот грузовик, быстро катилась под откос.
«Вы должны попытаться удалить от себя жену».
Едва сознавая, что делает, Конут сел на нужный поезд. Он не хочет расставаться с Лусиллой!
Но ведь убивать себя он тоже не хочет, и все-таки нет ни малейшего сомнения, что он будет продолжать попытки. Все это части одного целого, и совершенно ясно, каков будет результат: он пытается разрушить себя любыми средствами. Потерпев неудачу с самоубийством, разрушительная сила внутри него хочет уничтожить его жизнь по частям; сейчас она выбрала часть, которая для Конута особенно важна, важнее всего остального - его любовь к Лусилле. С уходом Лусиллы, рассуждал он, после смерти Карла и перевода Эгерта рядом с ним не останется ни одного близкого человека, способного помочь в опасные моменты полусна, которые случаются, по крайней мере, дважды в сутки.
Он хотел бы, чтобы этот день кончился.
Конут упал в кресло, чувствуя беспросветное отчаяние, какого раньше никогда не испытывал. Какая-то часть его сознания осуждающе сказала: «Очень плохо».
Другая часть была полностью занята мыслями о тех, кто его окружал. Даже депрессия не ослабила новизны впечатлений - ведь сегодня он видел множество новых для него людей, жителей Города, а не Университета. Он безучастно отметил, что они выглядят уставшими и злыми, а двое или трое даже больными. Он хотел бы знать, знакома ли кому-нибудь из них беспомощность перед лицом самого коварного из врагов, с которым столкнулся он сам.
«А если предположить, что Мастер Карл был прав?» - неожиданно сказал себе Конут.
Эта мысль поразила его. Она пришла внезапно, и если ее причиной были дорожные размышления, то он начисто забыл об этом.
Прав? Но в чем?
По трансляции объявили следующую остановку. Конут в задумчивости поднялся с места. Прав?
Он сомневался, что Мастер Карл действительно хотел убить Эста Кира. Но факты свидетельствовали именно об этом. Полиция обнаружила на топоре отпечатки его пальцев.
Итак, предположим, что Мастер Карл действительно вооружился, чтобы пробить старику череп. Невозможно! Но если он поступил так… И если Карл не просто впал в ненормальный старческий гнев…
Тогда, сказал себе Конут, выходя из лифта у подножия опоры Моста и оглядывая знакомый университетский городок, тогда у Карла имелась на это причина. Возможно, Эст Кир заслуживал смерти.

Глава 13

Войти в комнату было все равно что погрузиться в море. Свет сине-зеленых ламп отражался от сине-зеленых стен. Одну стену покрывала паутина синих и зеленых линий, изображающих волны, из ящиков, стоящих вдоль решетки в полу, поднимались вьющиеся бледные растения, похожие на бурые водоросли подводных лесов.
Морские мотивы не были изыском дизайнеров, комната была такой потому, что именно эти цвета и формы нравились Эсту Киру. Это была его любимая комната. Не кабинет с дубовыми панелями и коллекцией древнего оружия на стенах и даже не личная гостиная, где он иногда принимал членов факультета. Эта комната была предназначена для очень узкого круга лиц.

Предыдущая страница 7 Следующая страница


Походка пьяницы 8

Четверо из них, сейчас присутствовали здесь. Очень толстый мужчина неуклюже повернулся и проговорил:
- Когда? - затем: - Вы хотите, чтобы собрались мы все? - и еще добавил: - Это работа Джилсона.
Эст Кир улыбнулся, и, спустя секунду, в разговор вступил его телохранитель.
- Нет, я не могу. В самом деле. Вам это доставляет больше удовольствия, чем мне.
Женщина в нелепом молодежном наряде раскрыла тонкогубый рот и громко хихикнула. В это время раздался стук в дверь.
Джилсон, телохранитель, открыл ее и обнаружил там тощую безмолвную экономку Эста Кира в сопровождении Конута.
Сидящий в бирюзовом кресле Эст Кир поднял руку. Джилсон взял Конута за локоть и ввел в комнату, экономка скрылась за дверью.
- Mac-тер Ко-нут, - проговорил Эст Кир. - Я ждал те-бя.
Старуха в ярком платье захохотала без видимых причин, телохранитель улыбнулся, развеселился и толстяк.
Несмотря на все эти странности, Конут с любопытством оглядывал комнату, в которой раньше не бывал. Здесь было прохладно, температура поддерживалась гораздо ниже той, к которой привык Конут. Откуда-то доносилось размытое бренчание музыки, такой тихой, что нельзя было разобрать мотив. И эти люди - какие-то странные.
Он не обратил внимания на Джилсона, убийцу Карла, которого запомнил на процессе. Толстяк подмигнул ему.
- Сен-на-тор Дейн, - представил Эст Кир. - И мисс Мей Кербс.
Мисс Мей Кербс засмеялась, остальные молчали. Она качнулась к Конуту с видом девочки-подростка, попавшей на первую вечеринку.
- Мы говорили о вас, - сказала она неожиданно резким голосом, и Конут был потрясен, поняв, что это не подросток. Она внезапно напомнила ему ту женщину из Южной Америки, которую он встретил в Полевой Экспедиции: черты лица были немного другими, но манеры те же. В сущности, трудно судить о чертах лица, если это череп, покрытый гримом. Ей было лет пятьдесят, нет, семьдесят пять, нет, она старше - старше, чем он мог себе представить, эта старуха, одетая, как юная девушка.
Конут был до крайности удивлен этой метаморфозой. Он не мог оторвать глаз от женщины. Они говорили о нем? Чем он их заинтересовал?
- Мы знали, что ты придешь сюда, парень, - сказал убийца-Джилсон доброжелательно. - Ведь ты думаешь, что мы убили этого ребенка.
- Ребенка?
- Мастера Карла, - пояснил Джилсон.
«У них была причина», - проговорил внутренний голос: Конута. Странно, но он сказал это в запинающейся манере Джилсона.
- Но са-ди-тесь, Mac-тер Ко-нут, - жестом Эст Кир показал ему место.
Женщина любезно взбила на диване подушки цвета бирюзы и морской волны на диване.
- Я не хочу сидеть!
- И все же, пожалуйста, сядьте, - отливающее голубизной лицо Эста Кира выражало лишь любезность.
Толстяк засопел.
- Очень плохо, юнец. Мы не хотели больше его дурачить! Я имею в виду, зачем нам лишнее беспокойство? С ним были одни проблемы. Каждый год, - радостно пояснил он, - мы получаем около полудюжины людей, которые сами осложняют себе жизнь. Большинство - как ты, некоторые - как он. Он поднял шум, обнаружив засекреченные материалы. Однако, - сурово сказал толстяк, покачивая жирным пальцем, - имелась причина, чтобы их засекретить.
Конут в конце концов сел, потому что все равно ничего не мог сделать. Все шло совсем не так, как он ожидал: они ничего не отрицали. Но поверить, что они убили Карла, чтобы сохранить в тайне какие-то незначительные показатели переписи населения? Это бессмыслица!
Старая шлюха пронзительно засмеялась.
- Не обращай внимания на мисс Кербс, - сказал толстяк, - ей показалось смешным, что ты собираешься судить, являются наши поступки осмысленными или нет. Поверьте, молодой человек, мы знаем, что делаем.
Конут почувствовал, что скрежещет зубами от бессилия. Эти односторонние беседы, эти ответы на еще не заданные вопросы, эти туманные намеки…
Как будто они читают его мысли.
Как будто им известно все, о чем бы он ни подумал.
Но это невозможно! Ведь Карл доказал!
Проклятый старый дурак.
Конут подскочил. Эта мысль была произнесена в мозгу голосом толстяка, и он вспомнил, где раньше видел эти слова.
Толстяк кивнул, его подбородок колыхался, как медуза.
- Мы проявили ему пленку, - с довольным видом рассмеялся он. - Да. Это была всего лишь шутка, мы знали, что он уже не увидит ее и не поднимет шума. Раз уж он взялся за анализ Вольграна, мы могли ему помочь.
- Очень плохо, - жизнерадостно продолжил он, - потому что мы хотели, чтобы он опубликовал свое доказательство невозможности существования телепатии. Ведь это совершенно ясно. Для него. Но не для нас. И, к несчастью, мой дорогой друг, не для вас.
Лусилла проснулась и вздрогнула, не обнаружив рядом Конута. Она включила свет и посмотрела на часы - час ночи.
Она встала, выглянула в окно, прислушалась у двери, включила внутреннюю связь, тряхнула переговорное устройство, чтобы убедиться, что оно работает, проверила, не отключен ли телефон, потом села на край кровати и стала тихонько плакать. Ей было страшно.
Какая бы сила не заставляла Конута убить себя, она никогда не проявлялась во время бодрствования, когда он полностью владеет своими мыслями. Или это уже не так? А если так, то почему он ушел тайком, ничего не сказав ей?
Радио убедительным шепотом извергало поток новостей: забастовки в Гейри, штат Индиана; крушение грузовой ракеты; три сотни случаев заболевания гамма-вирусом в течение последних двенадцати часов; снова катастрофа - столкновение траулера с платформой поселения (Лусилла сначала слушала, потом отвлеклась) у берегов Гаити. Все, что не касалось Конута, Лусиллу сейчас не интересовало. Где же он может быть?
Зазвонил телефон, она тут же схватила трубку.
Но это был не Конут. Грубый, торопливый голос какого-то очень занятого человека прокричал:
- Поручила мне позвонить. Она с вашим братом. Вы можете приехать?
- Мама поручила позвонить?
В трубке нетерпеливо ответили:
- Ну я же вам говорю. Брат серьезно болен, - и, не дрогнув, голос равнодушно закончил: - Похоже, умрет в ближайшие несколько часов. Всего хорошего.
Любовь к Конуту говорила ей: останься и жди, но ведь ее звала мать. Лусилла быстро оделась. Она оставила ночному дежурному необходимые распоряжения - что он должен делать, когда (не если, а когда) Конут вернется. Проверить, как он заснет, оставить дверь открытой, заходить через каждые полчаса и быть рядом в момент пробуждения.
- Хорошо, мадам, - ответил студент и мягко добавил: - С ним будет все в порядке.
Но где он? Лусилла поспешила во двор, выкинув этот вопрос из головы. Для рейсового перевозчика было слишком поздно. Нужно дойти до Моста, ехать в город и ждать там вертолет на поселения. По дороге Лусилла заметила, что многие окна Медцентра освещены. «Странно», - подумала она и заспешила прочь. Аборигены за своей проволочной загородкой не спали и шептались. Тоже странно.
А если дежурный забудет?
Лусилла стала убеждать себя, что этого не случится, ведь он студент Конута. В любом случае придется пойти на риск. Она была почти рада, что обстоятельства заставили ее выйти из дому, избавив от невыносимого ожидания.
Не глядя, она прошла мимо резиденции Эста Кира. Окна здесь тоже были освещены, но ей и в голову не пришло, что это может иметь отношение к ее собственным проблемам.
До тех пор, пока Лусилла не села на медленно ползущий монокар, она не сознавала, куда едет и зачем. Здесь страшная новость дошла до ее сознания. Роджер! Он умирает.
Она заплакала, оплакивая брата, пропавшего Конута и себя; в машине было пусто, и никто не видел ее слез.
В этот самый момент Конут, ощущая нестерпимую боль, пытался подняться с пола. Над ним стоял спокойный, жизнерадостный Джилсон, держа дубинку, обернутую влажной тканью. Конут не представлял, что ему может быть так больно. Он пробормотал:
- Вы не посмеете больше бить меня.
- Воз-можно, мы это сде-лаем, - прокаркал Эст Кир со своего сине-зеленого трона. - Ты знаешь, мы не любители подобных развлечений, но, что поделаешь, приходится.
- Говори за себя, - бодро промолвил Джилсон, а древняя блондинка зашлась хохотом.
Конут понял, что они беседуют между собой; он мог слышать только то, что произносилось вслух, а они шутили, обменивались замечаниями… Они хорошо повеселились, пока этот методичный маньяк раскрашивал его дубинкой в черный и синий цвета.
Толстый сенатор засопел.
- Поймите нашу позицию, Конут. Мы не жестоки. Мы не убиваем просто так. Но мы не люди и нас нельзя судить по законам людей… Давай, Джилсон.
Телохранитель вновь взмахнул дубинкой, и Конут осел на подушки, которые взбила для него дальновидная блондинка. Самым скверным было то, что сенатор держал в руках ружье. Когда его ударили в первый раз, Конут сопротивлялся, но сенатор навел на него ружье, позволяя Джилсону безнаказанно вышибать из него дух. И все это время они продолжали болтать!
- Хватит, - ласково сказал Эст Кир.
Это было в момент очередного избиения, уже пятого за шесть или семь часов, а в промежутках они допрашивали его.
- Рас-скажи нам, что ты по-нял, Ко-нут.
Дубинка научила его послушанию.
- Вы - члены организации, - покорно проговорил он, - формы жизни, следующей за человечеством. Я это понял. Вам нужно выжить, и неважно, выживем ли при этом мы. Благодаря своим телепатическим способностям вы можете подталкивать к самоубийству тех, кто обладает вашей силой в скрытой форме.
- В пресе-ченной фор-ме, - поправил Эст Кир, пока Конут делал очередную попытку выпрямиться после удара.
Он откашлялся и увидел кровь на тыльной стороне ладони. Но сказал только:
- В искусственно пресеченной форме. Как я.
- Пресечение мутаций, - удовлетворенно заметил сенатор, - то есть безуспешных попыток природы создать нам подобных.
- Да-да. Безуспешные попытки, пресечение мутаций. Это мой случай, - Конут повторял, как попугай. - И вы можете предотвратить многое, если можете угробить талант, если можете добраться до мозга его носителя, когда он находится между бодрствованием и сном.
- Прекрасно, - сказала старуха. - Ты хороший ученик, Конут. Но телепатия - это только одно из преимуществ. Знаешь ли ты, что по-настоящему отличает нас от людей?
Конут отшатнулся от Джилсона, когда тот тряхнул головой. Телохранитель взглянул на старуху, пожал плечами и сказал:
- Хорошо. Не буду вам мешать, продолжайте.
- То, что нас отличает, - это возраст, мой дорогой мальчик.
Она пронзительно хихикнула.
- Мне, например, двести восемьдесят три года.
В конце концов он им надоел, и они оставили его в покое. Хотя Конут чувствовал боль в каждой клеточке, на нем почти не было видимых следов от побоев - благодаря ткани на дубинке. «Это сделано специально», - мучительно думал Конут. Раз они не хотят оставить следов, значит, рассчитывают на то, что кто-то может его увидеть. А это значит, по крайней мере, что они не собираются его убить и выкинуть в море.
Двести восемьдесят три года.
А ведь она не самая старшая из этой четверки; только Джилсон моложе - этакое дитя лет ста или около того.
Сенатор родился, когда Америка была еще английской колонией. Эст Кир родился во Франции при де Голле.
Вот почему так старательно оберегались от любопытных цифры статистики. Если бы Конут увидел их, он бы понял, что аномалии закона Вольграна применительно к переписи населения вызваны не чьей-то ошибкой. Данные показали бы, что некоторые люди не умирали. Статистически незначимая в течение тысячелетий эта часть населения резко увеличилась за последние двести - триста лет - во времена Листера, Пастера, Флеминга. Эти люди не были бессмертными, они становились жертвами ранений, болезней, но не умирали от старости.
По мере развития профилактической медицины они начали накапливать свою силу. На самом деле они не обладали особыми преимуществами по сравнению с обычными людьми, не были мудрее или могущественнее. Даже телепатия была их привилегией скорее всего потому, что люди, живущие меньше их, не имели времени развить это свойство; оно зависело от сложных, медленно формирующихся нервных связей и было знаком зрелости, как половое созревание и волосяной покров на лице. Словом, все, что делало их могущественными, было даром времени. У них были деньги (но, интересно, кто бы, имея в своем распоряжении одно-два столетия, не достиг бы богатства?).
Их спаянное, тесное сотрудничество преследовало определенные цели. Они поддерживали войны, ибо что лучше войны может способствовать развитию медицины? Они материально обеспечивали бесчисленные проекты, так как развитие хирургии людей смертных поможет сохранить их бесконечные и куда более значимые жизни.
К обычным людям - мало живущим, которые кормили их, служили им, делали их существование возможным, - они испытывали лишь презрение.
Им приходилось быть сплоченными. Даже бессмертным нужны друзья, а люди с обычным сроком жизни представлялись им не более чем гостями на уик-энде.
Презрение… И страх. Ведь как они сказали Конуту, существовали ему подобные, обладающие задатком телепатических способностей, люди, которым нельзя позволять жить и развивать это свойство. Внушить такому мысль об убийстве - и он умрет, это же так просто. Спящий мозг может создать картину закрывающейся двери или шума приближающегося грузовика. Мозг на границе сна и бодрствования может превратить этот мираж в действие…
Конут услышал пронзительный смех, и дверь распахнулась. Первым, лучезарно улыбаясь, вошел Джилсон.
- Нет! - инстинктивно закричал Конут, уклоняясь от удара дубинкой.

Глава 14

Лусилла пристроилась рядом с матерью в кафетерии госпиталя, радуясь уже тому, что им удалось найти место, чтобы сесть. Госпиталь поселения был переполнен. Люди, хлынувшие туда в тревоге, заняли каждый дюйм в зале ожидания, помещениях, примыкающих к приемному покою, даже на застекленном балконе-солярии, который нависал над бушующими волнами и предназначался для прогулок пациентов. В такое позднее время кафетерий обычно не работал, но персонал решил обеспечить всех кофе и закусками.
Мать что-то сказала, но Лусилла только кивнула в ответ. Она не расслышала. Немудрено - среди оглушительного бычьего рева опоясывающих поселение кабелей. Кроме того, Лусилла думала о Конуте. По телефону ей не удалось узнать ничего нового, ночной дежурный сказал, что Конут не возвращался.
- Он так хорошо ел, - внезапно произнесла мать.
Лусилла потрепала ее по руке. Кофе был холодный, но она все равно выпила. «Доктор знает, где нас найти, - подумала она, - хотя он, конечно, так занят…»
- Он был лучшим из моих детей, - сказала мать.
Лусилла знала, что брату недолго осталось. Сыпь, поставившая врачей в тупик, жар, от которого стекленели глаза, - это лишь внешние признаки страшной борьбы, разыгравшейся внутри его неподвижного тела; они были как заголовки в газете о происшедшем за тысячи миль - «Восемьсот моряков погибли в штормящем Айво»; в них были кровь, боль и смерть, но сами по себе они ничего не значили. Роджер умирал. Внешние признаки находились под контролем, но целебная мазь могла лишь излечить гнойные болячки, пилюли могли лишь облегчить дыхание, уколы могли лишь успокоить головную боль.
- Он так хорошо ел, - повторила мать, грезя наяву, - и начал говорить в полтора года. У него была музыкальная шкатулка в виде маленького слоника, и он умел заводить ее.
- Не беспокойся, - фальшиво прошептала Лусилла.
- Но мы разрешили ему купаться, - вздохнула мать, обводя глазами битком набитый зал.
Это она, а не Лусилла, первой увидела медсестру, пробирающуюся к ним сквозь толпу; и она, как и Лусилла, по выражению лица медсестры должна была понять, что за сообщение она несет.
- Он десятый сегодня в моей палате, - прошептала медсестра, подыскивая уединенное место, чтобы поговорить с ними, и не находя его. - Он не приходил в сознание.
Конут, жмурясь, вышел из резиденции Президента. Было утро.
- Хороший денек, - вежливо сказал он идущему рядом Джилсону. Тот кивнул. Он был доволен Конутом. Мальчик не собирался доставлять им хлопот.
Пока они шли, Джилсон мысленно «кричал» приказы мозгу Конута. «Тяжело с этими сопротивляющимися полутелепатами», - вздохнул он, но это его обязанность. Он всего лишь исполнитель. Он взял Конута за локоть - контакт немного облегчал дело, но не слишком - и напомнил Конуту, чего от него ждут.
Ты должен умереть. Убей себя.
- О да, - вслух произнес Конут. Он был удивлен. Неужели он действительно пообещал им это? Он не испытывал обиды за побои. Он понимал: те, кто бил его, имели на это причины. Однако удивление его росло по мере того, как он удалялся от резиденции, а чем дальше он удалялся, тем жестче становился контроль. Нет, Конут вовсе не возражал против контроля над своим существованием со стороны древней четверки.
Ты умрешь, Конут, но что это меняет? Сегодня, завтра, через пятьдесят лет - все едино.
- Хорошо, - вежливо ответил Конут. Спорить было не в его интересах, за прошедшую ночь этот вопрос был полностью исчерпан. Походя он заметил большую топку у Медцентра. Весь городок выглядел необычно взбудораженным.
Они прошли к Административному корпусу и обогнули его, направляясь к Башне Математиков.
Ты знаешь, что умрешь, - «кричал» Джилсон. Однажды мир проснется, и тебя в нем не будет. К твоей бедной груди приложат стетоскоп и не услышат биения сердца. Стук сердца, который ты слышал всю свою жизнь, никогда не раздастся вновь.
Конут смутился. Все верно, он нисколько не возражает, чтобы ему говорили об этом, но со стороны Джилсона было просчетом вкладывать столько удовольствия в свои слова. В мысли Конута вкралось что-то вроде улыбки, как юношеское оживление при виде неприличной картинки.
Мозг превращается в желе, весело пел Джилсон. Тело превращается в липкую грязь. С горящими глазами он облизал губы.
Конут искоса взглянул на него, желая сменить тему.
- О, смотрите, - сказал он. - Это, случайно, не сержант Рейм?
Джилсон грохотал: Оторванный ноготь на твоем большом пальце, который сейчас болит, отторгнется, сгниет и разложится, не будет даже боли, какую должен испытывать живой человек. А твоя подружка - ты, кажется, отложил какой-то разговор с ней? Ты слишком долго откладывал, Конут.
- Это сержант Рейм. Сержант!
Черт - затрещало в мозгу Конута, но Джилсон улыбался.
- Привет, сержант, - сказал он вслух, бушуя в душе.
Конуту следовало бы помочь Джилсону, но он не знал, как его полу отключенное состояние выводило его из игры. «Плохо, - старательно подумал Конут, надеясь, что Джилсон прочтет его мысли. - Я знаю, что Эст Кир приказал тебе находиться возле меня до самой моей смерти, но не беспокойся. Я убью себя. Я обещаю».
Сержант грубовато говорил с Джилсоном по поводу толпы у Медцентра. Конут хотел, чтобы сержант ушел. Он понимал, что Рейм опасен для бессмертных: полиция могла бы связать их со многими насильственными смертями. Рейм расследовал смерть Мастера Карла от рук Джилсона, нельзя было позволять ему расследовать самоубийство Конута, особенно после того, как он видел Джилсона и Конута вместе. Джилсон сейчас же должен уйти и оставить Конута одного. Плохо. Это так правильно, подумал Конут, так справедливо, что он должен умереть ради безопасности бессмертных, ведь они - будущее человечества. Он знал это, они сами ему сказали.
Его внимание привлек разговор.
- Когда распространилась болезнь, они заполнили все госпитали, - говорил Рейм Джилсону, показывая на толпу у Медцентра.
- Болезнь? - переспросил Конут, оборачиваясь.
Он глядел на полицейского так, будто тот сказал: «Я собираюсь достать чеснока, сегодня ночью появятся вампиры. Болезни остались далеко в прошлом. Самое опасное, что вам грозит, это головная боль или расстройство желудка; тогда вы идете в клинику, а все остальное - дело диагностического оборудования».
Рейм проворчал:
- Где вы были, Мастер Конут? Около тысячи смертельных исходов только в этом районе. Толпы требуют иммунизации. Они хотят, чтобы им сделали прививки от того, что медики называют вирусом Гамма. Есть предположение, что это настоящая оспа.
- Оспа? Просто невероятно! - Конуту это слово было знакомо как археологическая древность.
- Случаи по всему городу, - сказал Рейм, и Конут внезапно подумал о той аварии, которую видел.
- Жар, сыпь и… о, я не знаю всех этих симптомов. Но болезнь неизлечима. Кажется, у медиков нет лекарства от нее.
- Мы знать оспа, - произнес голос за спиной Рейма. - Меня портить, много умирать.
Это был один из туземцев, спокойно наблюдающий, как подразделение Рейма возводит заслон перед их загородкой.
- Мари умирать, - добавил он печально.
- Ты понимаешь его? - спросил Рейм. - Если прислушаться, - это английский. Пиджин. Он говорит, что им знакома оспа. Кажется, его жена умерла от нее.
- Умирать Мари, - подтвердил абориген.
- К несчастью, он, кажется, прав, - сказал Рейм. - Похоже, ваша экспедиция привезла вместе с ними массу неприятностей; похоже, центром распространения эпидемии являются дикари. Взгляни на их лица.
Конут посмотрел - действительно, широкие темнокожие щеки туземцев были испещрены точками старых шрамов.
- Вот мы и пытаемся удержать толпу от беспорядков, огораживая дикарей заслоном.
Однако Конут был настроен даже более скептически, чем раньше. Массовые беспорядки? Ну, это его уже не касается… С тех пор как он закончил все дела с этим миром. Он равнодушно кивнул Рейму, заговорщицки - Джилсону и направился к Башне Математиков. Вслед ему что-то кричали аборигены.
- Ждать Матасура-сан, говорить тебе! - так это звучало, но Конут не обратил внимания.
Джилсон тоже «кричал» ему вслед: Не забывай! Ты должен умереть!
Конут обернулся и кивнул. Конечно, он должен умереть. Это справедливо.
И все-таки это было трудно.
К счастью, Лусиллы в комнате не оказалось. Конут ощутил внезапный прилив ужаса от мысли, что потерял жену, но быстро подавил в себе это чувство. Это всего лишь эмоция, а он должен уметь владеть собой. «Возможно, питекантропы обладали такими же эмоциями», - подумал он, подбирая подходящий способ самоубийства. Оказалось, это не так просто.
Конут удостоверился, что дверь заперта, подумал минутку и решил выпить напоследок. Нашел бутылку, налил в стакан, понюхал и громко сказал: «За будущие разновидности человека!» Осушив стакан, принялся за дело.
Мысль о смерти не чужда любому смертному, однако Конут никогда не рассматривал ее как ближайшее будущее. Это его беспокоило. Все там будем, утешил он себя (или почти все). Даже дети совершают самоубийства. Старики, опротивев сами себе, вздыхают и помогают себе уйти из жизни. Нервные люди поступают так из-за вымышленного оскорбления или от страха. Смельчаки идут на верную гибель на войне. Как пишут в древних историях, девушки выбирали смерть, чтобы не оказаться в султанском серале. Почему же Конуту так трудно?
Поскольку Конут был человеком методичным, он уселся за стол и принялся за составление списка, который озаглавил:
Способы смерти
1. Яд.

Предыдущая страница 8 Следующая страница


9 Фредерик Пол

2. Вскрытие вен.
3. Прыжок из окна (или с моста).
4. Электрический ток.
Он приостановился. Электричество? Звучит не так плохо, особенно если учесть, что все вышеназванные способы он уже перепробовал. Приятно выбрать что-нибудь новенькое. Он налил себе еще стакан, чтобы все хорошенько обдумать, а потом развить бурную деятельность. В душе царило полное умиротворение.
- То, что я должен умереть, всего лишь справедливо, - уютно устроившись, сказал Конут, - ты слышишь, Джилсон?
Конечно, он не мог разговаривать с ними. Но, возможно, они его слышали. И, возможно, они беспокоятся. Печальная мысль, - он не хотел доставлять бессмертным беспокойство.
- Я прекрасно все понимаю, - сказал он вслух, - надеюсь, вы меня слышите. Я выполню вашу волю.
Он сделал паузу, бессознательно, по лекторской привычке, подняв палец.
- Предположим, - сказал он чуть погодя, - у меня рак в последней стадии. Предположим, я и Эст Кир попали в крушение на судне, и у нас только один спасательный пояс. Перед ним вся жизнь, а у меня, в лучшем случае, неделя мучений. Кто возьмет пояс?
Он покачал пальцем и прогремел:
- Эст Кир возьмет! А здесь тот же случай. У меня смертельная болезнь, я человек. И вопрос стоит так: их жизнь или моя.
Он налил себе еще и решил, что истина, которую в него вколачивали, слишком велика, чтобы исчезнуть вместе с ним. Он смахнул на пол лист со способами самоубийства и, мурлыкая, начал писать на следующем:
«Мы - дети, а бессмертные - мудрые в полном смысле этого слова. Как дети, мы нуждаемся в их знаниях. Они направляют нас, руководят нашими университетами и планируют наши действия; у них опыт веков, без них мы были бы потерянными, случайными частицами, статистическим хаосом. Но мы опасные дети, так что они должны хранить свой секрет, а тот, кто узнал его, должен умереть…»
Он гневно смял листок бумаги. Он чуть все не испортил! Из-за собственного тщеславия почти раскрыл секрет, ради сохранения которого должен умереть. Он стал шарить по полу в поисках первого листка, но вдруг остановился, задумчиво глядя на пол.
По правде говоря, он совсем не любил их.
Он выпрямился и печально наполнил стакан. Нет, тут он не может рассчитывать на себя, подумал он. Например, вскрыть вены. Вдруг кто-нибудь войдет, а что может быть неудобнее, чем очнуться на операционном столе с зашитыми венами и необходимостью приняться за эго проклятое дело вновь.
Он заметил, что стакан опять пуст, но не стал наполнять его. Он чувствовал, что уже достаточно выпил. Если бы он не был так возмутительно глуп, он чувствовал бы себя просто отлично, ибо что может быть лучше сознания, ч го очень скоро твоя смерть послужит высшим интересам в мире. Здорово…
Он встал и, лучезарно улыбаясь, уставился в окно. Возле Медцентра еще кишела толпа, добиваясь иммунизации. Глупцы, насколько ему лучше, чем им!
- Двойки столкните и тройки столкните: вот Сито Эратосфена, - пел он. - Постойте!
У него появилась хорошая мысль. Было бы кстати, подумал он, иметь в такое время поддержку мудрого старшего друга. Конут не должен беспокоиться о том, как умереть, чтобы не напортить чего-нибудь. Он должен дать Эсту Киру и его друзьям шанс. Расслабиться, прийти в состояние полусна… Возможно, еще выпить… Остальное сделают они сами.
- Сито Эратосфена, - весело допел он. - Когда улетучатся кратные числа, простые останутся там непременно! - он споткнулся и растянулся на кровати.
Спустя мгновение он в гневе поднялся. Он был не совсем честен! Если ему сложно найти подходящий способ самоубийства в своей комнате, как он может переложить эту трудность на плечи своего повелителя, Эста Кира?
Он очень рассердился на себя, но, подобрав бутылку, выйдя в коридор и распевая, что ищет подходящее для смерти место, он снова почувствовал себя прекрасно.
Сержант Рейм проверил баррикады перед загородкой аборигенов и отослал своих людей к Медцентру поддерживать порядок в толпе. Его люди трудились без отдыха; аборигены пытались заговорить с ними на пиджине, но полицейские были слишком заняты. Единственный говорящий по-английски более или менее сносно Матасура-сан не выходил из своей хижины, остальных было не понять.
Рейм взглянул на часы и решил, что у него есть время быстренько выпить чашку кофе, перед тем как отправиться на помощь своим людям в толпе. Хотя, мелькнула у него невеселая мысль, не лучше ли предоставить обезумевших людей самим себе, пусть передавят друг друга. По крайней мере это быстрая смерть. Хирург полицейского департамента в частном порядке сообщил, что прививки не действуют… Рейм испуганно обернулся, услышав девичий оклик.
Это была плачущая Лусилла.
- Пожалуйста, помогите мне! Конут куда-то делся, мой брат умер, и - я нашла вот это.
Она протянула сержанту листок бумаги с аккуратно выписанными Конутом способами самоубийства.
Тот факт, что Рейма оторвали от компьютерных занятий и послали сюда, чтобы сдерживать толпу, не оставлял сомнений в том, что ситуация чрезвычайная, но он был смущен и растерян. Несчастье с конкретным человеком гораздо более впечатляет, чем массовая паника. Он начал задавать обычные вопросы:
- Не знаете, где он может быть? Никаких соображений? Может, горничные видели его уходящим? Вы не справлялись? А почему…
Но у него не было времени допытываться, почему Лусилле не удалось опросить горничных, он понимал, что любой момент отсутствия Конута может стать моментом его смерти.
Они разыскали студента-дежурного, который нервничал, напуганный событиями, но все еще не покинул своего поста. И он видел Конута!
- Думаю, он спятил. Я пытался кое-что втолковать ему - вы помните Эгерта из его класса? - (Студент прекрасно знал, насколько хорошо Эгерт был знаком Лусилле.) - Он умер сегодня утром. Я думал, это подействует на Мастера Конута, но он не обратил на мои слова внимания.
Студент всмотрелся в лицо Лусиллы, но сейчас было не время интересоваться, какие чувства вызвало в ней известие о смерти Эгерта.
- Куда пошел Конут? Когда?
Выяснилось, что он направился вниз по коридору более получаса назад. Они последовали за ним.
Лусилла горестно произнесла:
- Это чудо, что он еще жив! Но если он будет продолжать в том же духе… И если я опоздаю хоть на несколько минут…
- Заткнись, - грубо сказал полицейский и обратился с вопросом к очередному студенту.
Преследовать Конута было несложно, даже в такой день его дикое поведение бросалось в глаза окружающим. Подходя к факультетской столовой, они услышали хриплое пение.
- Это Конут, - закричала Лусилла и бросилась вперед. Рейм поймал ее в дверях, ведущих на кухню, где она проработала столько месяцев.
Конут, шатаясь, распевал с завываниями одну из любимых песен Карла:
- Сложи ряд с модулем, потом замкни последовательность сложения и вычитания…
Он запнулся о разделочный стол и добродушно выругался.
- …без сомненья систему назовут (икнул) кольцом! В одной руке он держал острый нож для разделки мяса и, размахивая им, отбивал такт.
- Давайте, черт возьми, - кричал он, смеясь, - дурачьте меня дальше!
- Спасите его, - закричала Лусилла и рванулась к нему, но Рейм поймал ее за руку.
- Разрешите мне! Он может перерезать себе горло.
Он продолжал удерживать Лусиллу, которая не сводила с Конута глаз. Но тот даже не подозревал об их присутствии. Он снова запел. Рейм наконец произнес:
- Но он не делает этого, вы же видите. У него было достаточно времени. Так вы говорите, самоубийство? Может, я ошибаюсь, Лусилла, но похоже, он всего лишь вдребезги пьян.

Глава 15

Во всем городе, по всему миру разыгрывались сцены, подобные той, что происходила перед Медцентром - люди, обезумевшие от боязни заразиться (отделяющие их от дикости столетия исчезли), требовали спасения. И если один из сотни действительно был болен, этого оказывалось достаточно. Ведь один процент от двенадцатибиллионного населения - это сто двадцать миллионов, сто двадцать миллионов случаев наиболее опасного, наиболее заразного… и наименее простительного заболевания в медицине. Ибо оспу очень легко предотвратить, и только мир, забывший о Дженнере, мог быть застигнут ею врасплох… Или тот мир, в котором память о многовековой профилактике Дженнера систематически изничтожалась.
В самой высокой башне порта Мои Маут принимались и ретранслировались восемь основных телеканалов. Проволочные тарелки на экваторе обследовали небо в поисках сигналов от ретрансляционных спутников. Как только один из них появлялся из-за горизонта, тарелка начинала охоту за ним и провожала, пока он не уходил за пределы досягаемости. Тогда тарелка принималась за поиски нового спутника, в то время как первый продолжал свой путь с другой стороны земного шара. На орбите было не менее шестидесяти спутников, которые использовались ретрансляторами, специально оборудованными для приема, очистки, усиления и передачи телепрограмм.
Сэм Генсел был сменным инженером, возглавляющим весь технический персонал, обслуживающий телеканалы порта Мои Маут. В его обязанности не входило снимать фильмы, ставить шоу или решать, какое изображение передавать в эфир. Читающие лекции профессора математики, припадающие на колено танцоры, скорбящие героини мыльных опер - все это он видел на своих многочисленных мониторах. Видел, но не замечал никого. Они были для него лишь живыми картинками. Что ему действительно нравилось, так это тестовые таблицы, потому что они показывали наибольшее количество важной для него информации. Он замечал плохую фазировку, расцентровку или появление «снега», а если изображение было качественным, не вникал в его смысл… Но только не сегодня.
Сегодня он был очень бледен.
- Шеф, - окликнул его младший инженер пятого канала, - так по всей стране! Сакраменто тоже охвачен. По сообщениям из Рио, вся Южная Америка в панике.
- Следи за своим монитором, - приказал Генсел, недовольно отворачиваясь. «Очень важно сохранять трезвую голову», - сказал он себе. К несчастью, голова, которую он должен был держать ясной, страшно болела.
- Приму таблетку аспирина, - сказал он линейному мастеру, тридцать лет проработавшему здесь ветерану, руки которого сегодня дрожали. Генсел наполнил картонный стаканчик водой и проглотил две таблетки, вздохнул и присел за кофейный столик.
На одном из мониторов диктор с отчаянной улыбкой читал новости:
- Болезнь не поддается ни одному из известных антибиотиков. Все должны по возможности оставаться дома. Скопления народа запрещены. Все школы закрываются до дальнейших распоряжений. Настоятельно призываем избегать, насколько возможно, личного контакта даже среди членов семей. Департамент Общественного Здоровья просит вас ожидать на местах, чтобы закончить программу обязательной иммунизации…
Генсел повернулся спиной к экрану и снял телефонную трубку. Он позвонил своему начальнику:
- Мистера Тремонта, пожалуйста. Это Генсел, по поводу обеспечения работ в критических ситуациях.
Секретарша была деловой и энергичной (но не проскальзывали ли в ее голосе легкие истерические нотки?).
- Да, сэр. Мистер Тремонт сейчас дома. Я соединю вас.
Щелк. Щелк, изображение на экране видеотелефона расплылось и потемнело. Потом снова появилось. Старый Тремонт расслабленно ссутулился в большом кожаном кресле, смущенно глядя на Генсела; блики на его лице говорили, что он сидит у камина.
- Ну, что случилось, Генсел?
У него был странный тоненький голосок. Генсел по долгу служебной дисциплины всегда пропускал мимо ушей шуточки о Старике - у него транзисторы вместо голосовых связок, а на ночь жена просто выключает его. Однако в его медленной, механической манере говорить определенно было что-то отталкивающее, да еще это старое морщинистое лицо!
Генсел быстро сказал:
- Сэр, по всем каналам обрывают сводки новостей. Ситуация становится угрожающей. По пятому каналу прекратили спортивный обзор, по седьмому пустили старую ленту «Воздушный замок над обрывом». Короче говоря, эфир умирает. Я хочу перейти на режим, предусмотренный для критических случаев. Прервать все шоу и объединить каналы для передачи новостей и информации о мерах защиты.
Старый Тремонт потер свой тонкий длинный нос и внезапно рассмеялся, как Санта-Клаус с витрины.
- Генсел, мой мальчик, - проскрежетал он, - не стоит беспокоиться из-за нескольких сопливых носов. Вы имеете дело с важной общественной службой.
- Сэр, но больны, а возможно, умерли миллионы!
Тремонт медленно произнес:
- Но есть и те, кого это не коснулось. Мы должны продолжать обычные программы, кроме того, Генсел, я уезжаю на несколько дней и оставляю вас ответственным. Надеюсь, вы не перейдете на чрезвычайный режим, мне бы этого не хотелось.
«Я не успел сообщить ему о ситуации в Филадельфии», - безнадежно подумал Генсел, вспоминая толпу из нескольких сотен человек, осаждающую муниципальную клинику.
Он пощупал теплый лоб и мрачно подумал, что не мешало бы принять еще пару таблеток аспирина… Хотя предыдущие по какой-то причине не прижились у него в желудке. В самом деле, его, кажется, тошнит.
Действительно тошнило.
Сидевший за пультом линейный мастер увидел, как его шеф неуклюже припустил к мужскому туалету, прижимая руку ко рту.
Мастер улыбнулся. Но не прошло и часа, как ему стало не до смеха. Звукорежиссер третьего канала вбежал и сообщил, что шеф лежит на полу возле умывальника, весь холодный, и дышит, как сломанный паровой котел.
Конут, в которого влили чашку черного кофе, постепенно приходил в себя. Он не протрезвел, но начал соображать, что происходит вокруг. Он слышал, как Рейм говорит Лусилле:
- По-моему, все, что ему нужно - хороший курс витаминных уколов. Это привело бы его в чувство. Но вы видели, что сейчас творится в Медцентре. Придется подождать, пока он сам не протрезвеет.
- Я трезв, - слабо произнес Конут, зная, что это неправда. - Что случилось?
Он выслушал все новости за последние двадцать четыре часа.
Брат Лусиллы умер, Эгерт умер, страшный мор идет по всей Земле. Мир совершенно изменился. Конут слушал и поражался, но в нем оставалось изрядное количество ликера, который ослаблял давление бессмертных, так что он мог достаточно объективно взглянуть на реальность. Это ужасно. Но - тут он почувствовал стыд - почему он не убил себя?
Рука Лусиллы была в его руке и, глядя на жену, Конут понял, что не хочет умирать. Он не убил себя, хотя должен был это сделать. А теперь… Теперь он хочет жить! Ему было стыдно, но он не мог ничего поделать.
Он все еще находился под действием ликера, и это придавало окружающему теплую, свежую окраску. Да, ему стыдно, но это все случилось так давно, что похоже на детскую неудачу. А сейчас ему так тепло и хорошо!
- Пожалуйста, выпей еще кофе, - попросила жена, и Конут был счастлив сделать ей приятное. Все стимулы прошедших суток действовали на него одновременно - избиение, нервное напряжение, давление бессмертных. Ликер. Конут поймал улыбку Лусиллы и понял, что напевает про себя.
- Извини, - он протянул чашку за очередной порцией кофе.
Волны вокруг платформы поселения становились все выше. Черные баржи подбрасывало, как ломтики чипсов.
Родители Лусиллы стойко выдерживали натиск ветра и дождя, чтобы увидеть печальную процедуру погружения в море гроба с телом их сына с борта черной похоронной баржи. Они были не одни - они стояли среди скорбящих людей, знакомых и посторонних, и вокруг не было тишины. Надсадный рев вибрирующих кабелей, шум пневматических насосов в опорах платформы почти заглушал музыку.
Траурная музыка на похоронах была традицией, пленки с записями хранились в библиотеке. Родственники умершего могли выбрать программу - религиозные гимны для верующих, хоралы Баха для любителей классики, траурные марши для остальных. Сегодня выбора не было. Громкоговорители непрерывно играли всю погребальную музыку подряд. Слишком много сегодня собралось людей, оплакивающих своих близких, чьи тела погрузили на приплясывающие баржи, чтобы бросить в глубину моря.
Шесть, семь… Отец Лусиллы насчитал восемь барж, стоящих у платформы и ожидающих загрузки. В каждую помещалась дюжина гробов. «Ужасная болезнь», - подумал он отрешенно, понимая, что многих некому оплакать и проводить в последний путь: вымирали и грузились на баржи целые семьи. Он потер затылок, который начал побаливать. Мать, стоящая рядом, и не думала считать - только плакала.
Протрезвев, Конут начал видеть изменения в мире и свои приключения в более резком и ясном свете. Ему помог Рейм. Он нашел обрывки брошенной Конутом бумаги и безжалостно донимал его расспросами:
- Почему ты должен умереть? Кто такие бессмертные? Как они могут заставить тебя совершать попытки самоубийства, и почему ты еще жив, что тебя спасло?
Конут попытался объяснить. Умереть, говорил он, помня урок, вколоченный в него дубинкой, ничего не значит, мы все умрем. В некотором смысле самоубийство - это победа, потому что мы заставляем смерть прийти так, как мы этого хотим. Однако Эст Кир и другие…
- Эст Кир уехал, - перебил его полицейский, - ты знаешь? Уехал со своим телохранителем. А еще Мастер Финло, биохимик, его секретарь, сказал, что с ним были толстяк и старуха блондинка. Куда они могли скрыться?
Конут нахмурился. То, что Эст Кир со своими друзьями бежал от опасности, не согласовывалось с представлением Конута о бессмертных. Супермен должен быть героем, почему же они ведут себя как последние трусы? Он попытался объяснить это Рейму, но тот возмущенно перебил его:
- Супер-убийцы, ты хочешь сказать! Куда они уехали?
- Не знаю, - извиняющимся тоном ответил Конут, - но, уверяю тебя, у них были причины.
Рейм кивнул. Его голос внезапно смягчился.
- Да, это так. Хочешь узнать, что за причины? Болезнь занесли аборигены. Почти каждый из них является носителем активных возбудителей оспы. Ты знал об этом? В целях безопасности им сделали прививки, но, как теперь выяснилось, прививки были для отвода глаз, они не подавили болезнь. А потом туземцев развезли по большим городам, устраивали встречи с тысячами людей, кормили вместе с остальными. Учили подобающему поведению в цивилизованном обществе. Например, трубка мира не входит в их обычаи, но им Сказали, что окружающим будет приятно. Это говорит тебе о чем-нибудь?
Конут подался вперед, не сводя глаз с Рейма. Голова его гудела. Говорит? Да, теперь в его представлении складывалась цельная картина. Эпидемию вызвали искусственно. Бессмертные, руководствуясь защищающей лишь их собственные интересы мудростью, решили истребить человеческую расу, причем выбрали способ, который в древности уже едва не уничтожил человечество - они вызвали страшный мор.
Лусилла пронзительно закричала.
Конут с запозданием понял, что она дремала на его плече, не решаясь заснуть, хотя совсем обессилела после пережитых волнений и бессонной ночи. Сейчас она сидела, выпрямившись и пристально глядя на зажатые в руке маленькие маникюрные ножницы.
- Конут, - закричала она, - я собиралась вонзить их тебе в горло!
Время было позднее, но широкую арку Моста обрамляла радужная светящаяся линия - огни скоростного монотрека и частных автомобилей.
Водитель одного из монокаров вполуха слушал передачу новостей: «Ситуация на Среднем Западе менее критическая, но волна паники пронеслась по всем основным городам Айовы, Канзаса и Небраски. В Омахе погибли более шестидесяти человек в результате столкновения трех аэробусов с беженцами; столкновение произошло при невыясненных обстоятельствах, по-видимому, оно вызвано ошибкой пилота одного из чартерных рейсов. В Деймоне этим утром почти на полтора часа была парализована работа аэропорта, потому что авиадиспетчеры присоединились к убегающим толпам, покинув свои посты. В заявлении утверждается…»
Водитель моргнул, сосредоточил внимание на пульте управления. Более половины из своих пятидесяти лет он управляет монокаром, причем чаще всего именно на этом маршруте. Он раздраженно потер сенсорный воротник, который носил уже около тридцати лет и который сегодня почему-то начал ему мешать.
Воротник был предназначен для измерения температуры и пульса; в случае серьезного заболевания или смерти водителя он отключал питание монокара и включал тормоза. Водитель привык носить этот воротник и сознавал его необходимость, но сегодня, одолевая подъем Моста на третьей скорости, он ощутил, что воротник давит ему на горло.
А еще у него болела голова. Глаза чесались и горели. Он потянулся за радиомикрофоном, соединяющим его с диспетчерской, и прохрипел:
- Чарли, я, кажется, отключаюсь, я…
Больше он ничего не смог сказать. Он упал вперед. Датчики зафиксировали его учащенный пульс и дыхание в течение последних минут и прореагировали, когда он потерял сознание. Монокар замер.
Следующий монокар катастрофически приближался к нему сзади. Его водитель больше часа испытывал тошноту и спешил закончить поездку; он не принимал во внимание автоматическое замедление движения по всему Мосту. Когда скорость превысила критическую, питание монокара отключилось, но было уже слишком поздно - монокар мчался вперед, рассекая воздух. Даже сенсорные воротники не могли предусмотреть ситуацию одновременного выхода из строя двух водителей. Белые искры падали с Моста в воду и гасли, это были куски искорененного металла. Образовался затор. Звуки столкновений доносились до лежащего у подножия Моста Университета. Движение по Мосту остановилось, огни превратились в ряд неподвижных точек с отвратительной вспышкой посредине.
Спустя мгновение вдалеке завыли сирены «Скорой помощи».
Конут обнял плачущую жену, на лице его застыло выражение недоверия, а мозг лихорадочно работал. Лусилла пытается убить его? Полное безумие!
Но, подобно другим безумным событиям в его жизни, и этому существовало объяснение. Хотя и с запозданием, он начал сознавать слабый шепот у себя в мозгу. Он сказал Рейму:
- Они не могут достать меня! Поэтому пытаются добраться через нее.
- Но почему не могут?
Конут пожал плечами и потрепал жену по руке. Лусилла села, взглянула на ножницы и отшвырнула их прочь.
- Не беспокойся, я все понимаю, - сказал ей Конут, а потом повернулся к Рейму: - Не знаю почему. Иногда у них не выходит. Как на кухне, как сейчас - они не могут убить меня. Даже если бы я этого хотел. И еще один раз на острове, когда я сильно напился. И еще - ты помнишь, Лусилла, - на Мосту. Каждый раз я был полностью в их власти. И на Мосту они почти одолели меня, но я вовремя остановился. Каждый раз я был сильно пьян. Казалось бы, в таком состоянии я должен быть совершенно беспомощным… - Конут задумался.
- Что это с Лусиллой? - сочувственно спросил Рейм. Девушка вскочила и вновь села.
- Кажется, я засыпаю, - сказала она жалобно, - странно…
Конут рассматривал ее с живейшим интересом, словно перед ним была не жена, а лабораторный экспонат.
- Что странно?
- Я по-прежнему слышу, что кто-то говорит со мной, - сказала Лусилла, раздраженно потирая лицо.
Конут видел, что силы ее на исходе, что она больше не может не спать, даже если бы она считала себя убийцей, даже если бы он умер у нее на глазах. Даже если бы наступил конец света.
- Кто-то говорит с тобой? О чем? - спросил он мягко.
- Не знаю. Чудно. «Мы шептать тебе приятель». Что-то вроде этого.
- Пиджин, - немедленно определил Рейм, - с тобой говорят аборигены.
Выяснив причину, он перестал думать о ней и обратился к Конуту:
- Ты был на пути к какой-то разгадке, помнишь? Ты говорил, что иногда они не могут добраться до тебя? Почему? В чем тут дело?
Конут вяло ответил:
- Выпивка. Каждый раз я был пьян.
В самом деле! Трижды он был на пороге неминуемой смерти, и каждый раз ему удавалось увернуться. И всякий раз он напивался. Алкоголь в его мозгу, избирательный яд, который прежде всего воздействует на высшие структуры мозга, затрудняя зрение, ослабляя реакции… Именно он защищал его от приказов, призывающих умереть!
- Оспа все умирать, - ясно проговорила Лусилла и улыбнулась. - Извините. Это не то, что я хотела сказать.
Конут помедлил минуту, а потом приступил к действиям. Рейм машинально прихватил с собой в комнату ту бутылку, с которой Конут не расставался весь день. Теперь Конут схватил ее, открыл и сделал большой глоток, а потом передал Лусилле.
- Выпей! Не спорь, попробуй, это хороший крепкий напиток.
Он закашлялся и вытер выступившие слезы. Вкус у ликера был отвратительный, и его понадобилось немного, чтобы Конут опьянел вновь.
Но это «немного» могло спасти ему жизнь… Могло спасти жизнь Лусиллы… Могло спасти весь мир!

Глава 16

Таи-и Матасура-сан поднялся с постели и подошел к новому мощному заграждению.
Сумасшедшие белые не принесли им обед. Уже поздно, рассудил таи-и, хотя расположение звезд было для нег непривычным. Еще несколько недель назад единственным часами их племени служил проходящий по небу Южный Крест. А эти странные северные созвездия казались ему; холодными и неприятными. По ним он не мог определить ни время, ни направление.
Его широкие ноздри, гневно раздуваясь, втянули воздух.
Чтобы стать таи-и, помимо многого другого, он должен был уметь в совершенстве ориентироваться по звездам. Теперь перед лицом более могущественного искусства белых людей его умение стало бесполезным. Свойственное ему глубокое чутье, доведенное до способности отличать правду от лжи, сделало его вождем племени. Но эти белые были старше его, они не обратили на него внимания, у них чутье сильнее, они могут слышать даже свой внутренний шум.
Он не должен доверять ласковым словам белых стариков, подумал таи-и и плюнул на землю.
Его соплеменник окликнул таи-и из дверей хижины. На креольском наречии, которое было им более привычным, чем пиджин племени или коверканный английский Матасуры-сан, он пожаловался:
- Я позвал их прийти, но они не слышат.
- Один слышит, - возразил Матасура-сан.
- Старики все время болтают.
- Я слышу, - Матасура-сан сосредоточился для внушения.

Предыдущая страница 9 Следующая страница


Походка пьяницы 10

Он сидел на корточках, поглядывая то на звезды, то на заграждение. За ограждением, несмотря на поздний час, шумел университетский городок.
Теперь Матасура-сан очень ясно понял, что он хочет делать.
Матасура-сан был таи-и не только благодаря своей силе и мудрости, но и по наследству. В 1944 году, когда в японский корабль попала торпеда и его экипаж нашел спасение на острове, там существовало процветающее общество.
Японские черты Матасуры-сан лишь отчасти характеризовали его происхождение. Но его предки были не простыми дикарями. Дело в том, что двенадцать японцев оказались не первыми моряками, попавшими на остров. Семьи, жившие здесь, образовывали англичане-отцы и меланезийки-матери, так как все мужчины-маланезийцы были перебиты. С приходом японцев все мужское население постигла та же участь. Пощадили лишь нескольких, в числе уцелевших был далекий предок Матасуры. Его оставили в живых, потому что он был главным священником острова и прожил более века. За его жизнь заплатили своей многие островитяне.
Через триста лет его потомок в третьем поколении унаследовал некоторые его способности. Одна из них - «глубокое чутье», но не с помощью ноздрей, а за счет какого-то другого органа чувств. Вторая - долгожитие. Матасуре-сан было около ста лет. Это единственная вещь, которую он скрыл от обладателей странных ласковых голосов, нашедших его на острове и посуливших много всего, если он им поможет.
«Глубокое ощущение» от мира по ту сторону заграждения было очень плохим.
Таи-и Матасура-сан все обдумал и принял решение. Он вернулся в хижину и поднял своего помощника ударом ноги.
- Попробуй поговорить с ним снова, - приказал он на пиджине. - Я помогу.
Когда Конут уходил, Лусилла слабо улыбалась во сне.
- Я вернусь, - прошептал он и вместе с сержантом Реймом вышел во двор. Ветер усиливался, свет звезд пробивался сквозь несущиеся облака. Вокруг Медцентра все еще стояли в ожидании тысячи людей, не потому, что надеялись на вакцинацию - тот факт, что прививки не действуют, был объявлен официально, а потому, что не знали, что делать. В клинике безостановочно работали врачи - с бледными лицами и красными от бессонницы глазами, они повторяли привычные процедуры, зная их бесполезность.
Сразу же после поступления тревожных сигналов о болезни они обнаружили, что все справочные материалы, накопленные за три века развития эпидемиологии, разграблены, и нет никакой возможности восстановить их. Конечно, они пытались… Часть медиков сами были больны и находились в больнице; они, как и остальные, были обречены.
Конут беспокоился не за себя, а за Лусиллу. Припомнив обстоятельства экспедиции, он восстановил в памяти, что Эст Кир сам прививался от оспы и дал понять остальным, что им более чем желательно сделать то же самое. Но как быть с Лусиллой? Она-то не прививалась!
Он уже сказал Рейму об уколах, а тот немедленно сообщил об этом руководству - они попытаются связаться с островами и найти врачей, которые составляли вакцину. Но, скорее всего, это бесполезно. Бессмертные наверняка оборвали все ниточки, ведущие к спасению обычных людей.
Но у этой мысли имелось и естественное следствие: если бессмертные увезли врачей, значит, надо найти место, где они укрылись.
Рейм и Конут подошли к загородке аборигенов. Их уже ждали.
- Вы звали нас? - спросил Конут. Это был вопрос, ибо он все еще не мог поверить.
Матасура-сан кивнул и протянул ему руку. Рейм, глядя на них, только моргал, у него кружилась голова. Конут и его заставил выпить три порции - не потому, что Рейм поддался телепатическому внушению, а потому, что Конут не был уверен. Это и впрямь выглядело как пьяное видение - профессор математики пожимает руки сидящему на корточках темнокожему человеку, не говоря при этом ни слова. Однако это было не видение.
Через минуту Конут выпустил руку сидящего. Maтасура-сан кивнул и, по-прежнему не говоря ни слова, взял из рук Конута бутылку и сделал солидный глоток, а затем передал ее своему помощнику, который лежал на земле позади него и едва сознавал, что происходит.
- Пошли, - пробормотал Конут, глупо выпучив глаза (очень трудно все время оставаться в меру пьяным!), - нам нужен вертолет. Рейм, ты можешь вызвать его?
Рейм полез в карман и, достав полицейскую рацию, коротко переговорил по ней и только потом спросил у Конута:
- Что случилось?
Конут поколебался и взял его за руку.
- Извини. Это все бессмертные. Ты был прав - они завезли носителей оспы и навлекли на нас эту беду. Но этот человек значительно старше, чем кажется, и тоже может читать мысли.
Рация тихонько запищала.
- Они встретят нас около Медцентра, - сказал Рейм, убирая ее в карман. - Пошли.
Только пройдя добрую половину дороги, Рейм догадался спросить:
- А куда мы полетим?
Конут передвигался с трудом; он шел медленно, очень медленно; его ноги были как наполненные воздухом сосиски; окружавший его воздух был густым, как желатин. Конут тщательно анализировал каждое свое движение - усердные попытки пьяного сохранять ясность мышления; он боялся напиться слишком сильно, но и не отваживался оставаться трезвым.
- Я знаю, где сейчас бессмертные, - сказал он. - Мне сообщил об этом Матасура-сан. Не словами, а держа мою руку, прямо от мозга к мозгу, этому помогает тесный контакт. Он не знает названия местности, но я найду ее на вертолете.
Он остановился и в недоумении оглядел себя.
- Боже, я совершенно пьян. Нам понадобится помощь.
- Я тоже пьян, - запинаясь, проговорил Рейм. - Но я учел это. Нас будет встречать все отделение по чрезвычайным ситуациям.
Расчищенное пространство возле Медцентра было идеальным для приземления вертолетов, правда, сейчас здесь местами лежали распростертые тела больных и просто истощенных людей. Конут и Рейм уже слышали шум вращающихся винтов и в ожидании замерли на краю площадки. К ним приближались двенадцать полицейских вертолетов; одиннадцатый в ряду завис, снижаясь, чтобы поднять их на борт, а двенадцатый подсвечивал ему огнями.
В резком свете прожекторов одна из распростертых неподалеку фигур приподнялась на локте, что-то бормоча. Глаза несчастного были широко раскрыты, хотя свет бил ему прямо в лицо. Он смотрел в сторону Рейма и Конута, губы его беззвучно двигались, а затем с них сорвался слабый крик:
- Носители!
Рейм первым осознал опасность.
- Бежим, - закричал он и, пошатываясь, бросился к снижающемуся вертолету.
Конут последовал за ним, но обезумевшими людьми владело лихорадочное возбуждение, они двигались быстрее.
- Носители! - подхватило десять, двенадцать голосов. Это походило на пробуждение толпы линчевателей.
- Носители! Это они во всем виноваты! Хватайте их!
Больные поднимали головы и тянули к ним руки. Несколько мужчин, кучкой стоявших в стороне, тоже двинулись к ним.
Конут побежал быстрее. Носители? Конечно, он знал, что это неправда. Может, Эст Кир или кто-то из его окружения, отчаявшись проникнуть через алкогольный барьер в его сознание, решили добраться до него, обработав мозги сотен полусонных измученных людей, которые валялись тут на траве. Бессмертные хотят натравить на них толпу!
Просто невероятно, говорила одна часть его сознания, отягощенная спиртным, просто невероятно, что в этой случайной толпе столько полутелепатов, но другая часть кричала: беги!
В них полетели камни, и на другом конце лужайки, ярдов за пятьдесят от Конута, раздался звук, который очень напоминал выстрел. Но над ними уже вращались лопасти вертолета. Как только они забрались в кабину, вертолет взмыл, оставив внизу бушующую толпу, требующую мести.
Вертолет спешил занять свое место в общем строю.
- Вы очень вовремя, - запыхавшись, сказал Конут пилоту. - Спасибо. Теперь держите на восток, пока…
Помощник пилота повернулся к нему, и что-то в его глазах заставило Конута запнуться на полуслове. Рейм почувствовал неладное одновременно с ним. Едва второй пилот потянулся за пистолетом, Рейм поднял кулак. Пилот полетел в одну сторону, оружие - в другую. Оседлав поверженного пилота, Конут и Рейм переглянулись. Им не нужно было слов, хотя связь не была телепатической, - просто они одновременно приходили к одинаковым решениям. Конут подобрал пистолет и навел его на оставшегося в кабине первого пилота.
- Это вертолет отделения чрезвычайных ситуаций, не так ли? С медикаментами на борту!
Рейм мгновенно понял. Он прыгнул к шкафчику и вытащил оттуда запечатанную пол-литровую фляжку бренди. Откупорив, протянул ее пилоту и приказал:
- Пей! - А потом, когда пилот выпил, скомандовал: - Включи рацию и прикажи каждому бойцу выпить, по крайней мере, две унции бренди.
«Ну, - подумал Конут, чувствуя головокружение, - это ад на пути избравших битву».

Глава 17

Рейм был всего лишь сержантом, но ведущий их вертолет пилот был заместителем инспектора. Как только в его крови оказалось достаточно алкоголя, чтобы стереть давление бессмертных, он отдал нужную команду. Остальные вертолеты переспросили, правилен ли приказ, но подчинились.
Эскадрилья летела над заливом, над городом, направляясь в горы. Сейчас под ними беспомощно простирался город. На первый взгляд он казался благополучным и спокойным, но там, внизу, царили разруха и смерть, и обезумевшие толпы не знали, на ком выместить свой гнев. По полным ужаса улицам неслись тысячи ног; приглядевшись, Конут заметил горящие разбитые машины, небольшие кучки безжизненных тел - кошмарный беспорядок, который сотворила эпидемия. Хуже оспы была паника. Инспектор сказал им, что в городе погибло более десяти тысяч человек, причем только часть - от болезни. Остальные - жертвы террора.
Конут знал, что именно этого добивались бессмертные. Они достаточно долго сохраняли свое стадо, состоящее из кротких беспомощных овечек. И стадо процветало, пока не стало соперничать со своими невидимыми хозяевами в борьбе за пищу и место. Тогда, как хорошие хозяева, бессмертные решили уменьшить поголовье.
И что может быть удобнее, чем биологическое сокращение? Как микоматоз избавил Австралию от засилья кроликов, так оспа могла управлять численностью расплодившихся паразитов - людей, которые опасны для бессмертных.
Сержант Рейм хрипло произнес:
- Впереди грозовой фронт. Вряд ли нам удастся обойти его.
Вертолеты, следующие за ними, висели в чистом небе, но впереди, над горами, высились темные шапки облаков.
Конут тряхнул головой. Он один знал путь, по которому ушел Эст Кир, так как тот видел свой путь собственными глазами, а старый островитянин прочел его мысли и передал их Конуту. Они должны попытаться сразиться с грозой.
Конут на мгновение прикрыл глаза. Война шла не на жизнь, а на смерть, и он хотел бы знать, на что похоже ощущение, когда убиваешь человека. Он достаточно хорошо понимал причины, по которым Эст Кир и его друзья убирали с дороги ему подобных, пресекали исследования, которые выдали бы существование бессмертных. Это была постоянная борьба, и Конут мог понять и даже простить их, ибо они всего лишь боролись за свою собственную безопасность. Он мог бы простить им покушения на свою жизнь, даже попытку разрушить большую часть мира.
Он не мог простить им только одного - попытки воздействовать на Лусиллу. Потому что она была незащищенной. В любом случае какая-то часть населения должна была остаться в живых, но Конут был математиком, и он не допускал и одного шанса на миллион, что Лусилла окажется в их числе.
Все эти годы, размышлял он, все это время бессмертные навязывали человечеству свой путь развития. Отсюда крупные успехи в медицине, расцвет производства товаров для очень богатых любителей роскоши и комфорта. Но как бы все сложилось, если бы не их вмешательство?
Любопытно, подумал он, начиная трезветь, любопытно, не было ли чего-нибудь об этом в законе Вольграна? Нет, не у Вольграна. Где-то в теории статистики. Что-то о случайном движении. Броуновское движение молекул? Он вспомнил, что об этом упоминал Мастер Карл. «Походка пьяницы - ненаправленное развитие, которое движется всегда медленнее, чем направленное, но никогда не останавливается. Прямолинейное развитие всегда имеет конец, и если им управляют бессмертные, оно может зайти лишь так далеко, как они задумали.
Тут Конут совершенно ясно понял: у бессмертных нет будущего. Их могущество имеет оборотную сторону; так, содержатель псарни должен держать собак под постоянным контролем, он не может позволить свободно развиваться своим питомцам и… Канут, - раздался пронзительный злобный визг в его мозгу. В панике он схватил фляжку с медицинским бренди и залил голос изрядным глотком.
Фляжка понемногу пустела. Они должны торопиться. Они не отважатся быть трезвее.
Сенатор Дейн недовольно зашевелился и мысленно послал проклятие доносящемуся журчанию смеха. Прекратите хихикать, идиоты, подумал он. Я опять потерял их.
- Сладкосердечный, - весело пропела древняя девочка-подросток из Южной Америки, мадам Сант-Анна - святая, сказочная Анна, - не плачь!
Возникло мысленное изображение толстого плачущего ребенка с лицом Дейна.
Дейн ответил другой картинкой: в мадам Сант-Анну стреляют пистолеты, в нее всаживают тысячи шпаг.
Но это не я.
- Разве я беспокоюсь?
Хихиканье.
Ничего, скоро ты заплачешь. Изображение безымянной могилы. Сенатор сделал непристойный жест, но на самом деле он не так уж и разозлился. Он вновь попытался проникнуть в сознание Конута, но не преуспел в этом и наполовину, тогда, чтобы утешиться, он создал изображение пошатывающегося, страдающего тошнотой пьяницы и весело заулыбался. Еще немного полюбовавшись своим творением, сенатор швырнул болезненную мысль одному из черных слуг, в ожидании, пока тот принесет ему сласти.
Сенатор Дейн никогда не напивался, но наблюдал, как это делают обычные люди, и знал, к чему это приводит. Иногда бессмертные позволяли себе такое же избирательное расслабление при помощи алкалоидов. Дейн был совершенно уверен, что количество алкоголя, при котором мозг не поддается управляющему воздействию, должно отключить и моторные рефлексы. Эти пьяницы свалятся у подножия холма, падая друг на друга. И конечно, они не смогут найти убежище бессмертных - хотя мозг дикаря оказался достаточно сильным, и, возможно, он сумел что-то им передать; но нет - сам Эст Кир выбирал племя Матасуры для экспериментов. А от него ничего не скроешь. Значит, они не найдут.
Но они уже почти отыскали убежище. Когда-то это был курортный отель, подходящий для всякого рода сборищ, которые боятся посторонних глаз. Бессмертные перекупили его у гангстера, который, в свою очередь, приобрел отель у (более или менее) законных владельцев. Гангстер мешал бессмертным, и они избавились от него, совершив, по их мнению, весьма добродетельный поступок - убили убийцу.
Теперь все дороги, ведущие к отелю, были разрушены, и в пределах двадцати миль не осталось другого жилья. Устроить это стоило недешево, но бессмертные еще полвека назад спланировали грядущую эпидемию и позаботились о своей безопасности; когда дело касалось подобных вопросов, цена в их планах занимала последнее место.
Здесь была комната для каждого из семидесяти пяти бессмертных, собравшихся со всего мира, - от детей лет шестидесяти до самого старого, родившегося при Калигуле. (Очень немногие родились ранее двадцатого столетия; это объяснялось недостаточным в то время развитием медицины; но уж выглядели они так, словно не собирались умирать вообще.)
Здесь находились женщины, которых в результате многократных пластических операций на определенном расстоянии можно было принять за юных девушек. Имелись среди бессмертных и выглядевшие глубокими стариками - Эст Кир с его синюшным лицом и шрамами, коренастый римлянин, весь покрытый безобразными рубцами, лысый толстый негр, родившийся в рабстве у богатого плантатора в Вирджинии. Цвет кожи не имел значения для бессмертных, так же как раса и возраст - учитывалась только мощь. Они были сильнейшими в мире, так как подстраховывались, убивая слабейших.
И тем не менее они были трусами. Стадом, как дикие гуси, кочевали в поисках благоприятного климата: покинули Европу в начале двадцатого века, исчезли из района Тихого океана в период ядерных испытаний в 1950-е годы. Они загодя покинули Северную Африку перед арабо-израильскими конфликтами; никто из них не был поблизости от землетрясения или извержения вулкана, каждый из них, едва он понимал, кто он такой, берег свою бесконечную жизнь, окружая себя стенами и охранниками. Они были трусами. И обладали скупостью очень богатых. Да, у них имелись все недостатки, кроме естественной смерти.
В огромном отеле, который обслуживали прилетевшие сюда раньше суданцы, в совершенной недосягаемости для окружающего мира, защитившись даже от возможного столкновения с любопытными полным незнанием языка, они готовились пересидеть эпидемию.
Среди них бродил сенатор Дейн, внешне веселый, но в глубине души обеспокоенный. Он надоел им. Он вызывал всеобщее недовольство постоянным ворчанием и раздражением. Они уже предупредили его об этом словами и мыслями на пятидесяти разных языках (они знали их все), жестами и тоном. Но он постепенно заразил своим беспокойством всех. Страх - вещь относительная. Человек, который умирает с голоду, не боится внезапных ранних морозов, грозящих погубить урожай. Он может беспокоиться лишь о завтрашнем дне. Сытый более дальновиден.
Бессмертные заглядывали лет на сто вперед. Рокфеллеры жизни, отмеряющие обычным смертным дни и часы существования, как монеты нищим, они смотрели далеко в будущее, и каждый камешек на их пути казался горой. Беспокойство Дейна было мелким и далеким, но все же беспокойством.
Предположим, бормотал скрытый за веселостью страх, что они найдут нас. Конечно, они не справятся с нами: мы можем вывести их из строя, как обычно, воздействуя на мозг, но это неприятно. Нам придется бежать. У нас есть другие убежища, но это лучшее.
Заткнись, подумали (или сказали, или дали понять жестом) остальные. Он мешал их развлечениям. Римлянин демонстрировал свое умение удерживать перышко на мыльном пузыре (он был самым сильным из них; перемещать мысленно физические объекты - трудная задача, эта способность развивается с годами).
Но страх говорил: мы потеряли их. Они могут быть сейчас где угодно (мыльный пузырь лопнул). Страх говорил: даже если мы бежим, они найдут наш отель и наших врачей. И что будет тогда? Тогда они положат конец эпидемии, умрут лишь немногие, и пять биллионов оставшихся начнут охотиться за нами, а ведь нас всего семьдесят пять! (Перо упало на землю. Бессмертные обрушились на Дейна с руганью.)
Извините.
- Не извиняйся, проклятый старый дурак, - закричала мадам Сант-Анна, сопровождая свое восклицание мысленной картинкой, изображающей Дейна в шокирующие-интимных обстоятельствах. Римлянин подхватил изображение, придав ему утонченность, свойственную третьему веку.
- Но если они все-таки пройдут? - воскликнул Дейн.
- Давай-те, - проговорил своим скрипучим голосом Эст Кир, достаточно разозлившийся, чтобы говорить вслух, - уничто-жим сыво-ротку. Не сто-ит пор-тить себе день!
Дейн неохотно вышел, и, по мере того как он удалялся, в их мозгу ослабевало его встревоженное бормотание. Внезапно оно совсем прекратилось, и бессмертные весело вернулись к своим развлечениям.
…Для Дейна оно прекратилось тоже внезапно. Он спустился в холл этажом ниже и разыскивал одного из слуг-суданцев, когда услышал за спиной какой-то звук. Он попытался обернуться, но был очень толст и все-таки слишком стар.
Удар настиг его, и сенатор тяжело осел, как пузырь, наполненный салом. Потом он только смутно сознавал, что его схватили чьи-то руки, а затем ощутил во рту непривычный острый вкус - это что, ликер? Но он никогда не пил ликер! Кто-то вливал ему в глотку ликер.
- Глотни разок, - басом приговаривал один из вертолетчиков, слегка пошатываясь.
Сенатор Дейн не мог видеть, как отель заполняли пошатывающиеся фигуры. Когда сознание начало возвращаться к нему, было уже поздно. Голоса в мозгу молчали!
Алкоголь прервал связь Дейна с остальными. Он оглушил его, ослепил, оставил в одиночестве, словно на необитаемом острове. У него осталась возможность только говорить, слышать и видеть, а для человека, чью жизнь освещало сияние дара общения с помощью мысли, это была темнота. Он зарыдал.
Конут прошел через кухню, где под охраной толпились слуги, а на полу лежал сенатор Дейн, и заторопился за вертолетчиками. Он слышал выстрелы и на какой-то миг поддался панике. Вот решающий момент, думал он, за эти несколько секунд станет ясно, какая судьба ожидает человечество; что это будет - стадо, которое пасут бессмертные, или неуправляемая масса, которая погрязнет в раздорах между собой, не имея определенной цели. Нет! Это не его мысли! Это мысли Эста Кира, который находился сейчас так близко, что даже борьба и алкоголь не смогли полностью заглушить его влияния.
Конут бросился бежать. Его ощущения не поддавались описанию - словно он находился в двух сознаниях, в двух мирах одновременно. Он видел входящих полицейских, слышал стрельбу; собрав последние силы, он бросился за ними.
Бессмертные сопротивлялись, как могли, но их оружие потеряло эффективность. Их усилия выглядели такими же бесполезными, как попытки подкупить носорога или, скажем, вызвать землетрясение по собственному желанию. Они не могли сопротивляться грубой силе, им предстояло умереть или сдаться, и размытое бешенство в их мозгу напоминало зловоние.
Конут поймал последнюю ясную мысль Эста Кира: Мы потеряли. И больше ничего. Эст Кир умер, всех остальных взяли живыми.

Глава 18

Обратный путь Конут пропустил - он заснул и проспал несколько часов. Рейм не будил его. Теперь у них на все хватит времени, даже на сон. Медики по восстановленным записям уже работали над изготовлением вакцины, сотни литров сыворотки распространялись среди больных. Толпы умолкли, беспорядки прекратились, у людей появилась надежда, опасность для большинства из них миновала. Но не для всех. Например, понадобилось какое-то время, чтобы доставить сыворотку в Южную Африку, поэтому там умерли многие. Но погибли только миллионы. Конут проснулся резко, как от взрыва. Голова болела, ноги подкашивались, но он был готов к борьбе. Рейм, наевшийся взбадривающих таблеток, но все равно вялый от усталости, успокоил его:
- Все в порядке. Взгляни!
Они снова были в городе, в наспех освобожденном крыле одного из госпиталей. Здесь, в комнатах по обе стороны коридора, по двое размещались очень старые мужчины и женщины.
Все они выглядели пьяными, некоторые спали.
- Здесь двадцать из них, - гордо сказал Рейм, - даю гарантию, что уровень алкоголя у каждого в крови не менее полутора процентов. Мы будем держать их в таком состоянии до тех пор, пока не решим, что с ними делать.
- Только двадцать? - требовательно спросил Конут, внезапно встревожившись. - А что с остальными?
Рейм хищно улыбнулся.
- Понимаю, - проговорил Конут, рассматривая странное противоречие: мертвый бессмертный. Это лучше, сказал он себе, чем мертвая планета.
Он не стал здесь задерживаться. Он хотел видеть Лусиллу. Рейм уже позвонил в городок и сообщил Конуту, что с ней все в порядке, она еще спит; но Конуту необходимо было убедиться самому.
Когда полицейский вертолет доставил Конута в университетский городок, шел проливной дождь. Конут побежал по мокрой траве, озираясь вокруг. Трава была измята и замусорена, по разбитым окнам Медцентра можно было определить место, где толпа чуть не ворвалась внутрь. Он поспешил дальше, мимо лагеря аборигенов, теперь опустевшего, мимо Административного корпуса, мимо памятного места гибели Карла и клиники, где умер Эгерт. Дождь нес с собой едкий дым костров, разожженных в городе.
Но гроза подходила к концу, и сквозь тучи уже проглядывало солнце.
Конут вошел в свою комнату, Лусилла зашевелилась и проснулась. Она выглядела совершенно спокойной и улыбнулась ему.
- Я знала, ты вернешься, - сказала она.
Конут обнял ее, но даже в этот момент не мог забыть о словах Рейма: из пьяного невнятного лепета бессмертных выяснилось нечто очень важное: число людей с зарождающимися телепатическими способностями было гораздо больше, чем Конут предполагал. Но они вовсе не были „неудачными попытками природы“.
Они действительно существовали. Мутация, породившая Эста Кира, породила уже много миллионов ему подобных, и с ними уже нельзя было справиться, убивая или подталкивая их к смерти. И, что самое важное, все они были долгоживущими. Этот ген доминировал и теперь встречался так часто, что вскоре таким станет все человечество. Вот какое будущее едва не погубили бессмертные, защищая свою власть и привилегии от Конута, Лусиллы и других, с кем они не хотели делиться.
- Я знала, ты вернешься, - снова прошептала Лусилла.
- Я же обещал. Я буду возвращаться всегда. - И Конут задумался над тем, как сказать ей, что слово „всегда“ внезапно обрело для них новый смысл.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Фредерик Пол - Биография

Фредерик Пол

На основную страницу

Биография

Пол Фредерик родился 26 ноября 1919 г. в Нью-Йорке. Рос и учился главным образом в Бруклине. Сначала - публичная школа, затем - техническое училище. В 17 лет участвовал в Первой всемирной конвенции фантастов (Филадельфия), в 19 лет вместе с А.Азимовым, С.Корнблатом, Д.Найтом основал общество Футурианцев. В это же время начинает издавать и редактировать два НФ журнала: "Astounding Stories" и "Super Science Stories", где публикует под разными псевдонимами и свои собственные произведения. После службы в ВВС США (1943-1945 гг.) долгое время был литературным агентом (в частности А.Азимова). До 1969 г. издавал журналы "If" и "Galaxy". Под своим именем публикуется в 1953 г. В это же время создал несколько произведений в соавторстве с С.Корнблатом ("Торговцы космосом", 1953 г. - у этого романа есть продолжение "Война торговцев", 1984 г. - "Искать небо", 1954 г., "Гладиатор по закону", 1955 г., и др.). Рассказ "Встреча", написанным Ф. Полом и С.Корнблатом, завоевал премию "Хьюго" в 1973 г. Как правило, романы двух авторов - это остросоциальные сатирические произведения, ныне ставшие классикой жанра. С 1954 г. по 1991 г. Фредерик Пол сотрудничал с Дж. Уильямсоном (самые известные из произведения - трилогия "Дитя звезд", 1969 г. и дилогия "Сага Кукушки", 1983 г.) До начала 70-х гг. рассказы самого Пола были более удачны, чем его романы, однако после прекращения активной издательской деятельности он показал себя как талантливый романист. Первый роман, опубликованный им после этого, "Человек плюс", получил премию "Небьюла" 1976 года, второй - "Врата" - "Небьюла", "Хьюго" и мемориальную премию Дж. Кэмпбелла 1977 года. Затем он создает великолепный роман "Джем", а также "Годы города", "Восход черной звезды, "Мир в конце времени" и многие другие. Он пишет продолжение к "Вратам" (сейчас это цикл из 5 книг).


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 6)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 7)
  • Глава 13 (Страница 7)
  • Глава 14 (Страница 8)
  • Глава 15 (Страница 9)
  • Глава 16 (Страница 9)
  • Глава 17 (Страница 10)
  • Глава 18 (Страница 10)


Фредерик Пол

Походка пьяницы

 Читать книгу

Аннотация

Еще одна книга Фредерика Пола из жанра научной фантастики.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel