Фредерик Пол - Анналы Хичи

1 Фредерик Пол

1. НА СМОРЩЕННОЙ СКАЛЕ

Не так-то легко начинать. Я обдумал множество вариантов начала. Например, такой остроумный:
Вы обо мне не знаете, если не читали книги мистера Фреда Пола.
В основном он рассказывает верно. Кое-что исказил, но в главном все так и было.
Но мой друг информационная программа Альберт Эйнштейн утверждает, что литературные ассоциации мне не под силу, так что от гамбита типа Гекльберри Финн придется отказаться. И я решил начать с выражения обжигающего, опустошающего душу космического страха, который всегда (как также напоминает мне Альберт) служит частью моих обычных разговоров:
Быть бессмертным и в то же время мертвым, всеведущим и почти всемогущим и в то же время не более реальным, чем фосфорический блеск на экране - вот как я существую. Когда меня спрашивают, что я делаю со своим временем (так много времени? так много втиснуто его в каждую секунду, и такая бесконечность секунд), я даю честный ответ. Я говорю, что учусь, играю, составляю планы, работаю. И все это правда. Я делаю все это. Но во время этого и между этими занятиями я делаю кое-что еще. Я испытываю боль.
Или могу начать с описания обычного дня. Как делают в интервью по ПВ: «Правдивое описание одного дня прославленного Робинетта Броадхеда, финансового магната, обладающего огромным политическим влиянием, создающего и меняющего события на всех мириадах миров». Может, со включением рассказа о том, как я веду дела… например, провожу совещание с шишками из Звездного Управления Быстрого реагирования или, еще лучше, заседание совета в Институте Робинетта Броадхеда для исследований за пределами Солнечной системы:
Я под звуки аплодисментов вышел на подиум. Улыбаясь, поднял руки, прекращая аплодисменты. «Леди и джентльмены, - сказал я, - благодарю вас всех за то, что вы нашли возможность выделить время в вашем насыщенном расписании и присоединиться к нам. Вы знаменитые астрофизики и космологи, известные теоретики и Нобелевские лауреаты. Добро пожаловать в наш Институт. Объявляю заседание совета, посвященное тонкой структуре материи, открытым».
Я, конечно, говорю все это, вернее, посылаю двойника, и он это говорит. Приходится. От меня этого ждут. Я не ученый, но через свой Институт предоставляю деньги, которыми оплачиваются счета для развития науки. И поэтому все хотят видеть меня на открытии заседаний. А потом хотят, чтобы я ушел и они смогли начать работу. Что я и делаю.
Ну, никак не мог я решить, как начать, и потому не стал использовать эти зачины. Впрочем, все они достаточно характерны. Я это признаю. Иногда я излишне умен и остроумен. Иногда, может быть, даже слишком часто, меня отягощает внутренняя боль, которая как будто никогда не уходит. Частенько я излишне помпезен; но все же, честно, в самом важном я действую очень эффективно.
Итак, начну я с приема на Сморщенной Скале. Прошу потерпеть вместе со мной. Вам придется терпеть совсем немного, а мне все равно нужно это сделать.
На хороший прием я готов отправиться куда угодно. А почему бы и нет? Мне это нетрудно, а хорошие приемы случаются нечасто. Сюда я даже прилетел в своем космическом корабле; это тоже нетрудно и не мешало мне одновременно заниматься восемнадцатью или двадцатью другими вещами.
Еще до прибытия я почувствовал приятное ощущение предстоящего приема, потому что старый астероид приукрасили по такому случаю. Сама по себе Сморщенная Скала нисколько не интересна. Это черный камень длиной в десять километров, с синими пятнами. Похоже на грушу, поклеванную птицами. Разумеется, эти углубления - не клевки птиц. Посадочные гнезда для таких кораблей, как мой. А по случаю приема Скала украшена большой сверкающей звездной надписью:
Наша Галактика
Первые сто лет самые трудные.
Надпись вращается вокруг скалы как пояс из дрессированных светлячков. Первая часть - не дипломатично. Вторая - неправда. Но смотреть приятно.
Я так и сказал своей дорогой портативной жене, она в ответ хмыкнула, удобно усаживаясь у меня на коленях.
- Как ярко. Настоящий огонь! Могли бы использовать голограммы.
- Эсси, - сказал я, поворачивая голову, чтобы укусить ее за ухо, - у тебя душа кибернетика.
- Хо! - ответила она, поворачиваясь, чтобы укусить меня - только она укусила гораздо сильнее, - я сама кибернетическая душа, и ты тоже, Робин, и, пожалуйста, управляй кораблем, а не дурачься.
Естественно, это шутка. Мы находились точно на курсе и опускались в док с болезненной медлительностью материальных тел; у меня еще оставались сотни миллисекунд, прежде чем дать «Истинной любви» последний импульс. Поэтому я поцеловал Эсси…
Ну, на самом деле не поцеловал, но оставим так, ладно?
…и она ответила:
- Большой шум подняли вокруг этого, ты согласен?
- Большой шум, - сказал я и поцеловал ее чуть сильнее, и так как у нас была еще масса времени, она поцеловала меня в ответ.
Мы провели долгую четверть секунды, пока «Истинная любовь» проходила через неощутимый блеск надписи, провели приятно и роскошно, как только можно пожелать. Мы занимались любовью.
Так как я более не «реален» (моя Эсси тоже), так как мы оба больше не «плоть», кто-нибудь может спросить: «Как вы это делаете?» У меня есть ответ на этот вопрос. Ответ таков: «Прекрасно». И еще «роскошно», «великолепно», а прежде всего - «быстро». Я не хочу сказать, что мы торопимся. Просто нам на это не требуется много времени; и вот после того как мы доставили друг другу удовольствие, и немного повалялись, и даже вместе вымылись под душем (абсолютно ненужный ритуал, как и большинство наших ритуалов, но нам нравится), у нас еще оставалось от этой четверти секунды достаточно времени, чтобы рассмотреть другие посадочные гнезда на Скале.
Нас ожидает интересное общество. Я заметил большой корабль, построенный еще хичи, такой мы бы в старину назвали «двадцатиместным», если бы знали, что они существуют. Но мы не просто глазели. Мы ведь сложные программы, использующие все возможности времени. Поэтому я поддерживал контакт с Альбертом, проверял, нет ли новых сообщений из центра, убеждался, что ничего не поступило с Колеса, и удовлетворял еще с десяток своих интересов и запросов; а Эсси тем временем занималась своими делами. Так что когда наше кольцо-замок соединилось с кольцом углубления, на самом деле посадочного гнезда астероида, мы оба были в хорошем настроении и готовы к приему.
Одно из (многих) преимуществ моей дорогой Эсси и меня самого в том, что нам не нужно отстегивать ремни безопасности, проверять швы и открывать люки. Ничего подобного нам не нужно делать. И не нужно перемещать наши информационные веера. Они остаются, а мы по электрическим цепям того места, где находимся, проходим, куда нам нужно. (Обычно мы передвигаемся в «Истинной любви», там и подключаемся). Если нам нужно куда-нибудь подальше, мы используем радио, но тут начинает сказываться утомительная разница во времени прохождения сигнала.
Итак, мы причалили. Включились в систему Сморщенной Скалы. Мы на месте.
Если точнее, мы находились на уровне Танго, отсек номер сорок с чем-то усталого старого астероида, и были мы далеко не одни. Прием начался. Было тесно. Нас встречали десятки людей - подобно нам, они надели специальные шляпы для приема, держали выпивку, пели, смеялись (Мы увидели даже несколько человек во плоти, но они еще много миллисекунд не увидят, что мы прибыли).
- Джейн! - крикнул я, обнимая ее.
- Сергей, голубчик! - воскликнула Эсси, обнимая другого; и тут же, в тот момент, как мы начали обмениваться приветствиями, обниматься и были счастливы, отвратительный голос выпалил:
- Эй, Броадхед!
Я узнал этот голос.
Я даже знал, что будет дальше. Какие дурные манеры! Блеск, сверкание, хлопок - и вот передо мной генерал Хулио Кассата, смотрит на меня с (едва) скрытым презрением военного к штатскому, сидит за большим пустым столом, которого мгновение назад не было.
- Я хочу поговорить с вами, - сказал он.
Я ответил:
- О, дерьмо!
Я не люблю генерала Хулио Кассату. И никогда не любил, хотя жизнь все время сводила нас.
Не потому, что я этого хотел. Кассата - это всегда дурные новости. Он не любит, когда штатские (подобные мне) вмешиваются в то, что он называет «военными делами», и он никогда не любил записанных машиной. Кассата не только солдат, он по-прежнему плоть.
Но в данном случае он не был плотью. Передо мной двойник.
Это само по себе интересно, потому что плотские люди с большим трудом соглашаются на двойников.
Я продолжал бы размышлять над этим странным фактом, но оказался слишком занят, думая о том, что мне не нравится в Кассате. У него ужасные манеры. Он только что это продемонстрировал. В гигабитном пространстве, где обитаем мы, записанные машиной, есть свой этикет. Вежливые записанные машиной люди не набрасываются друг на друга без предупреждения. Желая поговорить с вами, они обращаются вежливо. Может, даже «стучат» в «дверь» «снаружи» и вежливо ждут, пока вы скажете «Войдите». И они никогда не вмешиваются в окружение других. Такое поведение Эсси называет некультурным, имея в виду, что они дурно пахнут. Но именно так поступил Хулио Кассата: он не просто вторгся в физическое пространство, он проник и в имитацию в гигабитном пространстве, в котором мы обитаем. И вот он со своим столом, и со своими медалями, и со своей сигарой; и все это ужасно грубо.
Конечно, я мог бы уничтожить все это и вернуть свое окружение. Упрямцы так и поступают. Как два секретаря, которые спорят, чей босс первым воспользуется ПВ-фоном. Но я решил так не делать. Не потому что у меня какие-то предрассудки по поводу грубого отношения к грубым людям. Нет, тут кое-что другое.
Я, наконец, преодолел удивление из-за того, что реальный, плотский Кассата сделал себе машинного двойника.
Передо мной машинная имитация в гигабитном пространстве, точно так же как моя возлюбленная портативная Эсси - двойник моей так же возлюбленной (но сегодня возлюбленной только во вторую очередь) реальной Эсси. Реальный Кассата-оригинал сейчас, несомненно, жует сигару в нескольких сотнях тысяч километров отсюда, на спутнике ЗУБов.
И когда я все это обдумал, мне даже стало жаль двойника. И потому я сдержал все слова, которые возникли сами собой. И только сказал:
- Какого дьявола вам от меня нужно?
Грубый ответ, но и со мной обошлись грубо. Он чуть пригасил свой стальной взгляд. Даже улыбнулся… я думаю, он решил быть дружелюбным. Глаза его скользнули с моего лица на лицо Эсси, которая появилась в окружении Кассаты, чтобы выяснить, что происходит, и он сказал тоном, который, наверно, считает легким:
- Ну, ну, миссис Броадхед, разве так должны разговаривать старые друзья?
- Да, старые друзья так не разговаривают, - небрежно ответила она.
Я настаивал:
- Что вы здесь делаете, Кассата?
- Я пришел на прием. - Он улыбнулся - масляной улыбкой, фальшивой улыбкой: если подумать, ему нечему улыбаться. - Когда мы явились с маневров, большинство бывших старателей получили отпуск для этой встречи. Я подъехал с ними. То есть я хочу сказать, - объяснил он, как будто нам с Эсси нужно было его объяснение, - что сделал себе двойника и отправил его сюда на корабле.
- Маневры! - фыркнула Эсси. - Против кого маневры? Когда придет Враг, вы собираетесь вытащить шестизарядные пушки и продырявить борта его кораблей дырами, как в швейцарском сыре, блам-блам-блам?
- У нас сегодня на кораблях есть кое-что получше шестизарядных пистолетов, миссис Броадхед, - добродушно ответил Кассата; но с меня хватит этой болтовни ни о чем.
Я снова спросил:
- Что вам нужно?
Кассата перестал улыбаться и вернулся к своему естественному отвратительному выражению лица.
- Ничего, - ответил он. - Говоря «ничего», я имею в виду, что вас здесь не должно быть, Броадхед. - Он больше даже не пытался казаться добродушным.
Я сдержался.
- Не собираюсь уходить.
- Врете! Вы уже ушли в свой проклятый Институт! Приводите в действие свои исследовательские корабли. Один в Нью-Джерси, другой в Де Мойне. Один занимается подписями Убийц, другой - начальными стадиями космологии.
Поскольку все это соответствовало действительности, я только сказал:
- Институт Броадхеда занимается этими проблемами. Таков наш устав. Для этого мы основаны и именно поэтому ЗУБы предоставили мне статус, позволяющий участвовать в работе планового комитета.
- Ну, старина, - счастливо ответил Кассата, - вы опять ошибаетесь. У вас нет права. У вас есть привилегия. Иногда. А привилегия - это не право, и я вас предупреждаю, чтобы вы на нее не очень рассчитывали. Мы не хотим, чтобы вы путались у нас под ногами.
Иногда я таких парней по-настоящему ненавижу.
- Послушайте, Кассата, - начал я, но Эсси остановила меня, прежде чем я набрал скорость.
- Мальчики, мальчики! Нельзя ли заняться этим в другое время? Мы ведь пришли на прием, а не на драку.
Кассата колебался, но выглядел воинственно. Но вот он медленно и задумчиво кивнул.
- Неплохая мысль, миссис Броадхед, - сказал он. - Можно и подождать немного: в конце концов мне докладывать еще только через пять или шесть плотских часов. - И повернулся ко мне. - Не оставляйте Скалу, - приказал он. И исчез.
Мы с Эсси переглянулись.
- Некультурный, - сказала она, сморщив нос, словно все еще ощущая запах его сигары.
Я произнес нечто гораздо более грубое, и Эсси обняла меня за плечи.
- Робин? Он свинья, этот человек. Забудь о нем, ладно? И не позволяй ему делать тебя глупым и кислым снова.
- Ни в коем случае, - храбро ответил я. - Сейчас время приема! Пошли в Голубой Ад!
Отличный получился прием.
Я не очень серьезно воспринял Эсси, когда она сказала, что вокруг него слишком большой шум. Я знал, что она говорит несерьезно. Эсси сама не была старателем, но все знают, чему посвящен этот прием.
Он отмечал не больше не меньше как столетие открытия астероида Врата, и если в истории человечества и случались более значительные события, я таких не знаю.
Сморщенная Скала избрана местом приема по случаю столетней годовщины по двум причинам. Первая - астероид был преобразован в дом для престарелых. Это отличное место для заботы о гериатрических пациентах. Когда лечение атеросклероза обостряет остеопороз, а использование противовоспалительных фатов приводит к синдромам Менье или Альцхеймера, не найти лучшего места, чем Сморщенная Скала. Здесь старым сердцам не нужно напрягаться. Старые конечности не должны удерживать сотню килограммов мяса и костей в вертикальном положении. Максимальное тяготение здесь не превышает одного процента земного. Трясущиеся старики могут здесь ходить и бегать, могут даже кувыркаться «колесом», если захотят. Неуверенные медлительные рефлексы не поставят их перед несущимся автомобилем: тут нет никаких автомобилей. О, старики, конечно, могут умереть. Но и это не смертельно, потому что на Сморщенной Скале лучшие во Вселенной (и наиболее часто используемые) установки для записи личности. Когда древнее плотское туловище уже не поддается восстановлению, старик передает себя в руки работников «Здесь и После», и в следующее мгновение видит мир необыкновенно острым зрением, слышит самые слабые звуки, ничего не забывает и быстро учится. Он буквально родился заново - только без грязи и отвратительных подробностей первого рождения. Жизнь - может, мне следовало взять это слово в кавычки - «жизнь» разума, записанного машиной, совсем не такая, как жизнь в плотском теле. Но она не плохая. В некоторых отношениях она гораздо лучше.
Так я говорю, а я-то уж знаю.
Вам никогда не увидеть более счастливую толпу записанных машиной граждан, чем те, что живут на Сморщенной Скале. Это и на самом деле скала. Комковатый старый астероид, нескольких километров в диаметре, подобный остальным астероидам, которые летят в пространстве между Марсом и Юпитером и в некоторых других местах. Ну, не совсем подобный. Этот астероид прорезан туннелями от поверхности до поверхности. И не люди прорыли эти туннели. Мы таким и нашли этот астероид; и в этом заключается вторая причина, почему он послужил лучшим местом для празднования столетней годовщины первого межзвездного полета человека.
Видите ли. Сморщенная Скала - необычный астероид, он уникален. Первоначально он огибал Солнце по орбите, перпендикулярной к эклиптике. Но это в нем как раз наименее необычно. А уникальное его свойство в том, что на нем обнаружили сотни древних космических кораблей хичи. Не один или два, а много - девятьсот двадцать четыре, если быть точным! И корабли эти действовали. Ну, вернее, большая часть из них действовала, особенно если вам было все равно, куда лететь. Сначала мы не знали, куда они полетят. Мы садились в корабль, стартовали, откидывались, ждали и молились.
И иногда нам везло.
Чаще мы умирали. На прием собрались те из нас, кому повезло.
Но каждый успешный полет на корабле хичи чему-то учил нас, и постепенно мы смогли лететь в любое место Галактики, и при этом сохранялась определенная уверенность, что мы останемся живы. Мы даже в некоторых отношениях усовершенствовали технологию хичи. Они поднимались с поверхности на низкую орбиту с помощью ракет, мы использовали петлю Лофстрома. А потом для исследовательских программ в космосе астероид оказался совершенно не нужен.
И его переместили на околоземную орбиту.
Вначале его собирались превратить в музей. Потом решили сделать домом для тех, кто пережил полеты в кораблях хичи. Тогда-то его и стали называть Сморщенной Скалой. А вначале его название было Врата.
Теперь перед нами возникает очередная коммуникационная проблема. Как мне объяснить, чем мы занялись с Эсси?
Легче всего сказать, что мы веселились на приеме.
Ну, мы это, конечно, делали. Ведь для того и существуют приемы. Мы в своем бестелесном обличий переходили от одной группы к другой, здоровались, обнимались с бестелесными друзьями, обменивались с ними репликами. Не все наши друзья на Скале бестелесные, но плотские люди нас накале интересовали. (Не хочу, чтобы у вас сложилось впечатление, будто мы не любим своих плотских друзей. Они так же дороги нам, как и записанные машинами, но, Боже, как они утомительно медлительны).
Так что следующие несколько десятков тысяч миллисекунд следовали бесконечные:
- О, Робин, ты только посмотри, какой молодой сделала себя Джейни Джи-Ксинг!
И:
- Помнишь, как воняло в этом месте?
Так продолжалось довольно долго, потому что прием внушительный. Ну, сейчас сообщу вам число. Примерно после пятидесяти объятий и радостных обменов я выбрал момент и связался со своей информационной программой Альбертом Эйнштейном.
- Альберт, - сказал я, когда он возник, дружелюбно улыбаясь, - сколько их?
Он какое-то время посасывал трубку, потом концом указал на меня.
- Боюсь, очень много. Всего на Вратах насчитывалось тринадцать тысяч восемьсот сорок два старателя. Некоторые, конечно, безвозвратно мертвы. Кое-кто решил не ходить, или не смог этого сделать, или просто еще не успел. По моим подсчетам сейчас здесь присутствует три тысячи семьсот двадцать шесть, причем примерно половина из них записаны машиной. Есть, разумеется, и некоторое количество гостей бывших старателей, как миссис Броадхед, не говоря уже о пациентах, которые здесь по медицинским причинам, не связанным с полетами старателей.
- Спасибо, - сказал я, и тут же, когда он собрался уходить: - Еще одно, Альберт. Хулио Кассата. Мне хочется узнать, почему он так неприязненно настроен к исследованиям Института и особенно почему он вообще здесь оказался. Я буду благодарен, если ты этим займешься.
- Но я уже занимаюсь этим, Робин, - улыбнулся Альберт. - Доложу, когда у меня будет информация. А пока желаю приятно провести время.
- Я уже провожу его приятно, - с улыбкой ответил я. Альберт Эйнштейн - полезное приспособление: он занимается делами, пока я веселюсь. И поэтому я с легкой душой вернулся к приему.
Мы, конечно, не знакомы со всеми 3726 собравшимися ветеранами. Но знаем очень многих из них; именно поэтому трудно рассказать, чем мы занимались, потому что кому же интересно сколько раз мы восклицали:
- Какой сюрприз! Как ты прекрасно выглядишь!
Мы проносились по гигабитному пространству и по изрытым квадрантам, уровням и туннелям старого астероида, здоровались со своими коллегами. Мы выпили в Веретене с Сергеем Борбосным - Сергей был соучеником Эсси в Ленинграде, прежде чем отправился на Врата и погиб медленной мучительной смертью от радиационного заражения. Много времени провели с коктейлями в музее Врат, бродили со стаканами в руке между витрин с артефактами с Венеры и планеты Лести, с инструментами, огненными жемчужинами и хранителями информации - молитвенными веерами - со всей Галактики. Встретились с Джейни Джи-Ксинг, которая жила с нашим другом Оди Уолтерсом до того, как он отправился навещать хичи в центре Галактики. Вероятно, она хотела выйти за него замуж, но эта проблема потеряла актуальность, так как Джейни погибла, пытаясь посадить чоппер в зимнем урагане на планете Персефоне.
- Самое нелепое происшествие из всех! - сказал я ей, улыбаясь. - Воздушная катастрофа! - И тут же мне пришлось извиняться, потому что никому не приятно, когда его смерть называют нелепой.
Много было записанных душ, подобных нам. С ними мы говорим легко и без посредников. Конечно, нам хотелось поздороваться и со многими плотскими людьми.
Но это совершенно другая проблема.
Нелегко описать, каково быть бестелесным разумом в гигабитном пространстве.
По-своему это подобно сексу.
Попробуйте рассказать о нем тому, кто его не испытывал. Я знаю об этом, потому что пытался описать радости любви некоторым странным людям - не людям, конечно, а разумам - сейчас неважно, кто они такие. И это потребовало большого труда. После многих миллисекунд объяснений, описаний, метафор - и большого количества недопониманий и недоразумений - они ответили нечто вроде:
- О, да, теперь понимаю. Это похоже на другое ваше занятие - чихание, верно? Вы знаете, что должны чихнуть, но не можете, однако должны. И это все больше и больше вас изводит, пока вы не можете выдержать и чихаете, и тогда чувствуете себя очень хорошо. Верно?
А я отвечаю:
- Нет, неверно. - И сдаюсь.
Примерно так же трудно объяснить, что такое гигабитное пространство. Но я могу описать, что я в нем делаю. Например, когда мы пили с Сергеем Борбосным в Веретене, мы не были «на самом деле» в Веретене. Веретено существует на самом деле - это центральная полость астероида Врата. В свое время здешний бар - он назывался «Голубой Ад» - был любимым местом старателей, где они пили, играли и набирались храбрости, что подписаться на один из ужасных, часто смертельных и односторонних полетов на кораблях хичи. Но «реальное» Веретено больше не используется как место для выпивки. Его преобразовали в освещаемый лампами солярий для самых тяжелых гериатрических обитателей Сморщенной Скалы.
Но вызывает ли это у нас проблемы? Нисколько! Мы просто создаем собственное имитационное Веретено, вместе с «Голубым Адом» и с его казино, и сидим в нем с Сергеем, пьем ледяную водку и закусываем солеными крендельками и копченой рыбой. Имитация полная, включая столики, барменов, хорошеньких официанток, группу из троих музыкантов, играющих хиты полувековой давности, и шумную праздничную веселую толпу.
Здесь есть все, что можно ожидать увидеть в веселом кабачке, за исключением одного. «Реальности». Ничего из этого не было «реальным».
Вся сцена, включая некоторых присутствующих, собрание имитаций, взятых из памяти машины. Как я, Эсси в ее портативной форме - и Сергей.
Видите ли, нам совсем не обязательно быть в Веретене, реальном или любом другом. Когда нам хочется выпить, мы можем создать для этого любую обстановку. Мы так часто и поступаем, я и Эсси.
- Где хочешь пообедать? - спрашивает Эсси.
А я отвечаю:
- Даже не знаю. Париж? Тур д'Аржент? О, нет, знаю, мне хочется жареных цыплят. Как насчет пикника на фоне Тадж Махала?
И тут же наши поддерживающие системы обращаются к файлам «Тадж Махал» и «Цыплята. Жареные», и так оно и получается.
Конечно, ни окружение, ни пища и напитки не будут «реальными» - но и мы ведь не «реальны». Эсси - записанный машиной аналог моей дорогой жены, которая еще жива - и по-прежнему моя жена. А я - записанная память обо мне, все, что осталось от меня, когда я умер в волнующем происшествии, во время которого мы впервые встретились с живым хичи. Сергей - записанный Сергей, потому что он тоже умер. А Альберт Эйнштейн…
Ну, Альберт Эйнштейн - это нечто совершенно иное; но мы держим его при себе, потому что забавно разговаривать с ним на приеме.
И все это не составляет никакой разницы! Напитки ударяют в голову так же сильно, копченая рыба такая же жирная и соленая, маленькие кусочки нарезанных фруктов такие же плотные и вкусные. И к тому же мы никогда не набираем вес, и у нас не бывает похмелья.
В то время как плотские люди…
Ну, плотские люди - совсем другое дело.
Среди 3726 ветеранов-старателей, собравшихся, чтобы отметить столетнюю годовщину Врат, много людей во плоти. Многие из них - наши добрые друзья. Большинство остальных я хотел бы иметь своими друзьями, потому что у всех старых старателей много общего.
Беда в том, что с людьми во плоти трудно разговаривать. Я быстр, я оперирую в гигабитном времени. А они медлительны.
К счастью, есть возможность справиться с ситуацией, потому что иначе попытки разговаривать с этими вялыми медлительными людьми из плоти и крови свели бы меня с ума.
Ребенком в Вайоминге я восхищался шахматистами, которые болтались в парках, передвигая грязные фигуры по жирным доскам. Некоторые могли играть двадцать партий одновременно, переходя от доски к доске. Как могли они следить сразу за двадцатью позициями, помнить каждый ход, если я не мог удержать в голове даже одну?
Потом я понял. Они вообще ничего не запоминали.
Они просто подходили к доске, разглядывали позицию, определяли стратегию, делали ход и переходили к следующей доске. Им и не нужно было помнить. Их шахматное мышление действовало так стремительно, что они охватывали всю картину, пока противник почесывал ухо.
Именно так обстоит дело с нами и плотскими людьми. Я не выдержал бы разговора с человеком во плоти, если бы одновременно не занимался еще тремя или четырьмя делами. Они стоят как статуи! Когда я увидел своего старого приятеля Фрэнки Херейру, он облизывал губы, наблюдая, как другой древний старец пытается открыть бутылку шампанского. Сэм Стратерс как раз выходил из мужской уборной, рот его был раскрыт, он собирался поздороваться с другим живым человеком в зале. Я не стал с ними разговаривать. Даже не пытался. Просто создал свое подобие и двинул к ним: на каждого по одному. А потом «ушел».
Не хочу сказать, что буквально ушел куда-то; просто обратил внимание на другое. Мне не нужно оставаться здесь, потому что мои подпрограммы способны двигать одного двойника к Фрэнки, другого к Сэму, и двойники будут улыбаться, и откроют «свой» рот, когда старики «меня» заметят. Но к тому времени, когда нужно будет принимать решение, что сказать, я уже вернусь.
Но таковы люди во плоти. К счастью для моего порога скуки, было здесь и множество записанных машиной людей (в том числе и не людей). И среди них много моих старых друзей. Некоторых я знал, потому что их знают все. Например, Детевейлера, который открыл свиней вуду, и Лайо Кончена, террориста, после появления хичи перешедшего на другую сторону. Он один из тех, кто выдал всю банду убийц и бомбометателей в американской космической программе. Был здесь даже Харриман, который на самом деле видел взрыв сверхновой и успел уйти от расширяющегося волнового фронта и получить в старые дни награду в пять миллионов долларов. Был здесь и Мангров, вынырнувший на орбитальной станции хичи и обнаруживший, что странные маленькие маневренные шары, брошенные на станции, на самом деле заборщики образцов, которые могут опускаться на поверхность звезды и прихватывать образец нейтрония весом в одиннадцать тонн - кусок размером почти с мой ноготь. Доставив образец домой, Мангров умер от радиационной болезни, но это не помешало ему присоединиться к нам на Сморщенной Скале.
Так я носился по цепям Врат, быстрый, как молния в облачном небе, и здоровался с сотнями старых и новых друзей. Иногда портативная Эсси была со мной. Иногда занималась своими знакомствами и приветствиями. Верный Альберт всегда находился с нами, но никогда не участвовал в объятиях и пожиманиях. Дело в том, что он никогда не показывается: только мне или когда его приглашают. Никто в этой смешливой душной атмосфере встречи выпускников, кануна Нового года или приема по случаю бракосочетания не хотел общаться с простой информационной системой, хотя это мой лучший друг.
Но когда мы вернулись в Веретено и снова пили с Сергеем Борбосным, мне стало скучно и я прошептал:
- Альберт?
Эсси бросила на меня взгляд. Она знала, что я делаю. (В конце концов именно она написала его программу, не говоря уже о моей собственной). Но не возражала, продолжала болтать по-русски с Сергеем. В этом не было ничего плохого, потому что, разумеется, я понимаю по-русски - даже бегло говорю, в числе многих других языков, потому что времени для обучения у меня очень много. Плохо же было то, что они говорили о людях, которых я не знаю и не хочу знать.
- Ты звал, о хозяин? - прошептал мне на ухо Альберт.
Я ответил:
- Не умничай. Ты узнал, зачем здесь Кассата?
- Еще не совсем, Робин, - ответил он, - потому что иначе я бы уже сообщил. Тем не менее кое-что интересное я узнал.
- Давай, - прошептал я, улыбнувшись Сергею, который добавил мне в стакан ледяной водки, даже не посмотрев на меня.
- Я выделил три отдельных вопроса, - сказал Альберт, настраиваясь на длинную поучительную лекцию. - Вопрос о связи семинаров Института с ЗУБами, вопрос о маневрах и вопрос о присутствии здесь генерала Кассаты. Их можно в свою очередь подразделить на…
- Нет, - прошептал я, - нельзя. Быстрей и попроще, Альберт.
- Ну, хорошо. Семинары, разумеется, непосредственно связаны в центральной проблемой Врага: как можно его распознать по подписям и почему он хочет изменить ход эволюции Вселенной. Единственная проблема заключается в том, почему ЗУБы выражают озабоченность в связи с семинарами Института, так как прошло уже много таких семинаров без всяких возражений со стороны ЗУБов. Я считаю, что это связано с вопросом о маневрах. И могу добавить кое-что: со времени начала маневров всякая связь с двумя спутниками ЗУБов и с Колесом прервана.

1 Следующая страница


Анналы Хичи 2

- Пре… что?
- Прервана, да, Робин. Отрезана. Запрещена. Прекратилась. Не разрешается никакой вид коммуникации. Я делаю вывод, во-первых, что эти происшествия связаны друг с другом, и во-вторых, они имеют непосредственное отношение к маневрам. Как вы знаете, несколько недель назад на Колесе была ложная тревога. Может, она и не была ложной…
- Альберт! О чем это ты говоришь? - Я не говорил вслух, но Эсси удивленно посмотрела на меня. Я успокоительно улыбнулся, вернее, постарался улыбнуться, хотя в мыслях моих ничего успокоительного не было.
- Нет, Робин, - спокойно сказал Альберт, - у меня нет причин считать, что тревога не была ложной. Но, может, ЗУБы встревожены больше меня. Это объяснило бы неожиданные маневры, в которых как будто проверяется некое новое оружие…
- Оружие!
Еще один взгляд со стороны Эсси. Вслух я жизнерадостно сказал:
- На здоровье! - и поднял свой стакан.
- Совершенно верно, Робин, - мрачно сказал Альберт.
- Остается вопрос о присутствии генерала Кассаты. Я считаю, что его объяснить легко. Он следит за вами.
- Не очень-то он хорош для этого.
- Это не совсем так, Робин. Да, кажется, что генерал здесь занят своими личными делами. Сейчас он закрылся с некоей молодой леди и делает это уже некоторое время. Но перед тем, как уединиться с этой юной персоной, он приказал, чтобы в течение ближайших тридцати минут органического времени не выпускали ни один космический корабль. Я считаю вполне вероятным, что до истечения этого времени он проверит, на месте ли вы, а вы пока покинуть астероид не можете.
- Замечательно, - сказал я.
- Не думаю, - почтительно поправил меня Альберт.
- Он не может этого сделать!
Альберт поджал губы.
- В конечном счете - да, - согласился он. - Вы, несомненно, рано или поздно сумеете связаться с высшими властями, чтобы отменить приказ генерала Кассаты, поскольку над Звездным Управлением Быстрого реагирования еще есть гражданский контроль. Но на данный момент боюсь, астероид закрыт.
- Ублюдок!
- Вероятно, так и есть, - улыбнулся Альберт. - Я позволил себе известить администрацию Института о последних событиях, и она ответит - к несчастью, боюсь, что с органической скоростью. - Он помолчал. - Еще что-нибудь? Или мне можно продолжить свое расследование?
- Действуй, черт побери!
Я некоторое время кипел в гигабитном пространстве, пытаясь успокоиться. Решив наконец, что уже в состоянии разговаривать с другими, я присоединился к Эсси и Сергею Борбосному в их имитации «Голубого Ада». Эсси дружелюбно взглянула на меня посредине длинного анекдота, потом посмотрела внимательней.
- Хо, - сказала она. - Тебя снова что-то расстроило, Робин.
Я сообщил ей, что рассказал мне Альберт.
- Ублюдок, - сказала она, подтверждая мой диагноз, а Сергей подхватил:
- Некультурный тип.
Эсси ласково взяла меня за руку.
- В конце концов, дорогой Робин, сейчас это не так уж важно, - сказала она. - Мы ведь и не собирались покидать прием, даже в плотском времени.
- Да, но будь он проклят…
- Он и так уже проклят, дорогой Робин. Выпей немного. Это тебя подбодрит.
Я попытался.
Получилось не очень хорошо. И разговор Эсси с Сергеем меня не очень занимал.
Вы должны понять, что Сергей мне нравится. Не потому что он красив: он некрасив. У него выразительные русские глаза и искренняя русская привычка поглощать стаканами огромные количества ледяной водки. Поскольку он тоже мертв, он может заниматься этим бесконечно долго и пьянеть не больше, чем ему хочется. Но по словам Эсси, такая же способность была у него, когда они оба учились в Ленинграде и были плотскими людьми. Конечно, в студенчестве это весело - особенно если вы русский. Но для меня в этом ничего веселого.
- Так как же дела? - добродушно спросил я, заметив, что они перестали разговаривать и смотрят на меня.
Эсси ласково погладила меня по голове и сказала:
- Эй, старина Робин, тебе все эти старинные истории не так уж интересны, верно? Почему бы тебе не прогуляться?
- Все в порядке, - лживо ответил я, а она только вздохнула и сказала:
- Иди.
И я ушел. Все равно мне нужно было кое о чем подумать.
Мне трудно объяснить, о чем я собирался подумать, потому что плотские люди не могут одновременно держать в голове столько мыслей и проблем, как я в своей - так сказать «голове».
Это заставило меня понять, что я уже совершил ошибку.
Плотские люди не могут обдумывать одновременно множество мыслей. Плотские люди не пригодны для параллельного действия. Плотские люди линеарны. Мне следовало помнить, что общаясь с плотскими людьми, нужно к ним приспосабливаться.
Итак, трижды попытавшись решить, с чего начать, я понял, что начинать нужно с четвертого и совсем иного направления.
Мне следовало начать с рассказа о детях, живших на Сторожевом Колесе.

2. НА КОЛЕСЕ

Сейчас нам придется вернуться немного назад. Не очень намного. По крайней мере во времени плотских людей. Боюсь, что позже нужно будет отходить назад гораздо дольше. А сейчас всего на несколько месяцев.
Я должен рассказать вам о Снизи.
Снизи восемь лет - по его личному счету времени, но это не одно и то же, что другое время, о котором мы говорим. Его настоящее имя Стернутейтор . Это имя хичи, что, впрочем, неудивительно, так как он ребенок хичи. Ему не повезло (а может, повезло) быть сыном двух специалистов в очень необходимом деле, и эти специалисты были на дежурстве, когда хичи поняли, что больше прятаться от Вселенной они не могут. Именно такого чрезвычайного положения всегда ждали наготове многие специалисты хичи. Объединенный разум Древних Предков хичи установил необходимость, и дежурные экипажи были немедленно отправлены во внешнюю Галактику. Маленький Стернутейтор полетел с ними.
«Стернутейтор» не очень подходящее имя для ребенка в школе, по крайней мере в такой, где большинство учеников - дети людей. На языке хичи это слово означает особый тип ускорителя частиц, отдаленно напоминающий лазер; в нем частицы подвергаются «щекотке» (точнее, стимулируются), пока не вырываются единым мощным импульсом. Мальчик допустил ошибку, буквально переведя свое имя одноклассникам, и они естественно прозвали его Снизи .
Большинство так его звали. Гарольд, умный девятилетний нахал, который сидит сразу за Снизи на уроках «концептоалогии», сказал, что Снизи - один из семи гномов, только родители неправильно выбрали для него имя.
- Ты слишком глуп, чтобы быть Снизи, - сказал Гарольд в перерыве конкурса по распознаванию образов и понятий; Снизи его совершенно разбил в этом конкурсе. - Тебя следовало назвать Допи. - Он толкнул Снизи и отбросил его на робота-инструктора в игре тай-чи, что было хорошо для них обоих. Робот поймал Снизи в воздухе своими мягкими, в прокладках, руками, Снизи ничего себе не повредил, а Гарольд не лишился времени отдыха.
Машина-учитель в дальнем конце помещения даже не видела, что произошло. Робот тай-чи отряхнул Снизи, вежливо поправил капсулу, свисавшую между его ног, а потом прошептал на ухо - на языке хичи:
- Он всего лишь ребенок, Стернутейтор. Когда вырастет, ему станет стыдно.
- Но я не хочу, чтобы меня называли Допи, - всхлипнул Снизи.
- Не будут. Никто не будет. Кроме Гарольда, да и он когда-нибудь извинится за это. - Кстати, то, что сказала машина-инструктор, было правдой. Или почти правдой. В классе было одиннадцать детей, и никто из них не любил Гарольда. И никто не последовал его примеру, кроме пятилетней Мягкой Палочки, да и она делала так недолго. Мягкая Палочка тоже хичи, и очень маленькая. Она обычно пытается поступать так же, как человеческие дети. И когда увидела, что остальные дети не следуют примеру Гарольда, тоже изменила свое поведение.
Так что никакого вреда юному Снизи не было причинено; только когда он рассказал об этом происшествии вечером родителям, они были - соответственно - рассержены и довольны.
Рассержен был его отец Бремсстралунг. Он посадил своего похожего на скелет сына на костлявое колено и просвистел:
- Это отвратительно! Я потребую наказания машины-учителя, которая позволила этому толстому хулигану обидеть нашего сына!
Довольна была мать Снизи.
- Со мной в школе бывало и похуже, Бремми, - сказала она, - а ведь это было Дома. Пусть мальчик сам ведет свои сражения.
- Хичи не сражаются, Фемтовейв.
- Но люди сражаются, Бремми, и я думаю, что нам стоит у них этому поучиться - о, конечно, так, чтобы не повредить другим, разумеется. - Она опустила блестящий испускающий свет инструмент, который изучала, потому что прихватила с собой работу на дом. Прошла - движение, подобное катанию на лыжах из-за низкого тяготения на Колесе, - по комнате и взяла Снизи с колен отца. - Покорми мальчика, мой дорогой, - добродушно сказала она, - и он забудет об этом. Ты воспринимаешь это серьезнее, чем он.
Так что Фемтовейв наполовину победила в этом споре. Она была совершенно права: ее супруг был расстроен гораздо больше сына (На следующий день на своем месте на кушетке для снов Бремсстралунг получил выговор, потому что по-прежнему испытывал раздражение. Это заставило его думать о нахальном человеческом ребенке, тогда как мозг его должен был опустеть. А это табу. Это означало, что Бремсстралунг излучает гораздо больше остаточного раздражения, чем допустимо, - ведь цель специалистов по кушеткам для сновидений, подобных ему самому, ничего не чувствовать, только воспринимать любые эмоции и ощущения, которые уловит кушетка).
Но в своем другом предположении Фемтовейв ошиблась. Снизи ничего не забыл.
Может, и запомнил он не совсем так, как нужно. Ему запомнилось не только то, что люди дерутся, но и то, что при этом не обязательно пользоваться огромными разбухшими кулаками или гигантскими толстыми ногами. Можно причинить боль, просто придумав прозвище.
Я опять не с того начал? Следовало сначала объяснить, какова цель Сторожевого Колеса?
Ну, что ж, лучше поздно, чем никогда. Вернемся еще немного назад и попробуем объяснить непонятное.
Когда первый хичи, уже не контролировавший свою судьбу (его звали Капитан), встреться с первым человеком, который уже мог контролировать (его звали Робинетт Броадхед, потому что это был я), ребенок хичи по имени Стернутейтор находился вместе с родителями на дежурном корабле в центре. Ему хотелось домой. Его «дом» - уютный маленький городок с населением в восемь или десять миллионов на планете оранжево-желтого солнца в середине большой черной дыры в центре Галактики. Даже в три года Снизи знал, что это значит. Он знал, почему его семья живет на корабле. Причина в том, что может настать время, когда им придется все бросить и нырнуть через барьер Шварцшильда в район наружных звезд.
Конечно, он не думал, что это случится именно с ним. Никто так не думал. А вот когда он вместе со своей семьей оказался на Сторожевом Колесе, Снизи понял, что такое настоящая тоска по дому.
Цель Колеса очень проста.
Это место установки кушеток для сновидений.
Кушетки для сновидений - изобретение хичи, с которым мы познакомились еще до встречи с первым живым хичи. Помимо всего прочего, хичи использовали их для того, чтобы следить за планетами, на которых когда-нибудь может возникнуть разумная жизнь, но еще не возникла - как наша планета несколько сотен тысяч лет назад, когда хичи в последний раз посещали Землю.
«Сны», которые улавливала кушетка, не были снами. В основном это эмоции. Хичи (или человек), закутавшись в блестящую металлическую паутину кушетки для сновидений, ощущал эмоции других существ, даже находящихся очень далеко. «Далеко» в планетарных масштабах. Это происходило потому, что, к несчастью, сигналы кушетки доносятся простой электродвижущей силой. Они ограничены скоростью света и подчиняются закону обратных квадратов, так что эффективная дальность кушетки не превышает нескольких миллиардов километров, а звезду от звезды отлепляют триллионы и триллионы.
Задача Бремсстралунга и других операторов, людей и хичи, заключалась в том, чтобы быть глазами и ушами Колеса. Они должны были наблюдать за самым важным объектом космологии людей и хичи - за кугельблитцем, висящим снаружи галактического ореола. В самой Галактике не нашлось достаточно близкого объекта для этой цели. Так что пришлось построить Колесо и поместить его на расстояние всего в шесть астрономических единиц от кугельблитца, в почти абсолютную пустоту внегалактического пространства.
Все согласились, что это самое разумное. Конечно, если все-таки что-то произойдет в кугельблитце и наблюдатели получат сигналы, которых опасаются, это случится через сорок с лишним минут после самого происшествия, потому что именно столько времени потребуется сигналам, чтобы со скоростью света преодолеть расстояние, в шесть раз большее, чем отдаление Земли от Солнца (как известно, расстояние между Землей и Солнцем и есть астрономическая единица).
Была также некоторая неуверенность, что в случае такого события Сторожевое Колесо вообще будет в состоянии что-нибудь уловить.
В конце концов, утверждали некоторые, кушетки для сновидений сооружены хичи первоначально не для того, чтобы улавливать эмоции записанных машиной разумов, как мой Альберт Эйнштейн; только после того как с ними повозились люди, эти устройства стали способны и на такое. Можно ли надеяться, что они смогут уловить совершенно неизвестные подписи теоретически существующих Убийц?
По поводу этой второй проблемы никто не мог предложить ничего иного.
А по поводу первой - если уже несколько миллионов лет вокруг кугельблитца ничего не происходило, имеют ли значение три четверти часа в ту или другую сторону?
На следующее утро Снизи разбудил голос домашней машины из стены. Она говорила:
- День учения, Стернутейтор. День учения. Проснись. Пора на День учения!
Она продолжала повторять это, пока Снизи не выбрался из мягкого и теплого объятия своего гамака-кокона, и только тогда машина смягчилась:
- День учения, Стернутейтор, но Учение только второго класса. Уроков не будет.
Так дурная новость для Снизи обернулась хорошей! Он подвесил свою капсулу между тощими бедрами, оделся и связался с Гарольдом - они на самом деле не всегда дрались, - смазывая маслом зубы.
- Посмотрим, как садится корабль? - предложил Снизи, и Гарольд, растирая глаза и зевая, ответил:
- Клянусь твоим тощим задом, Допи, конечно. Встретимся через десять минут на углу у школы.
Так как сегодня День учения, пусть даже второго класса, родители Снизи уже находились на своих постах, но их обоих заменила домашняя машина. Она умоляла Снизи позавтракать (не в такое утро! но ему пришлось разрешить ей сделать для него сэндвич), уговаривала принять воздушную ванну (но он уже принимал ее накануне вечером, а даже его отец не так строг насчет гигиены). Снизи захлопнул дверь квартиры под уговоры домашней машины и побежал по опустевшим по случаю Дня учения коридорам Колеса к школьному залу.
Когда Гарольд не давил на него, а Снизи не возмущался, они становились друзьями.
Но сейчас этого не произошло. Гарольд был почти первым человеком, увиденным Снизи, а сам Снизи - несомненно первый хичи, встреченный Гарольдом. И внешний вид обоих приводил их в ужас. Для Снизи Гарольд выглядел толстым, раздутым, распухшим - как труп, пролежавший неделю в воде. А Снизи для Гарольда выглядел еще хуже.
Хичи выглядит как человек, который умер в пустыне, превратившись в обтянутую кожей веревку. У Снизи есть руки и ноги, но нет никакой плоти, о которой можно было бы говорить. И, конечно, у него эта забавная капсула. Не говоря о слабом запахе аммиака, который все время сопровождает любого хичи.
Так что дружба их не была инстинктивной сначала. С другой стороны, у них не было особого выбора. На Колесе всего около пятидесяти детей, и две трети их учатся в других школах, размещенных по окружности обода. Так что выбор сверстников ограничен. Дети - шести лет и меньше, - конечно, не в счет. Подростки, разумеется, совсем другое дело: и Снизи, и Гарольд с восторгом дружили бы с ними, но те, конечно, тоже не хотели возиться с малышами.
Можно было отправиться в другой сектор. Даже восьмилетний Снизи делал это много раз, один и с одноклассниками. Но в других секторах не было ничего такого, чего не было бы и у них, а дети там незнакомые.
Вообще не существовало правила, запрещающего Снизи идти куда угодно - одному или с товарищами. Если не считать запретных помещений на внешнем периметре, где постоянно дежурят наблюдатели на кушетках для снов. Снизи не запрещалось играть в опасных районах. Никаких опасных районов не было. В огромном Сторожевом Колесе, конечно, были места, где без предупреждения высвобождались огромные количества энергии - для сигнальных вспышек, для регулировки вращения, для перемещения массы, но всегда за этим с неослабным вниманием наблюдал безошибочный машинный разум, а часто и записанные разумы мертвых людей и хичи. И, конечно, никакой опасности от разумных (людей и хичи) на Колесе не было. Здесь не было похитителей или насильников. Не было незакрытых колодцев в лесу, куда можно было бы упасть. Конечно, местами растут рощицы, но даже восьмилетний ребенок не может в них заблудиться и не найти дорогу из самой их середины. Если ребенок заблудится все же, хоть на минуту, ему достаточно обратиться к любой ближайшей машине, и та покажет ему направление. Конечно, речь идет о человеческом ребенке. Ребенку хичи не нужно даже искать машину; ему достаточно обратиться к Древним Предкам в своей капсуле.
Сторожевое Колесо настолько безопасно, что дети и даже многие, взрослые забывали о той страшной опасности, за которой оно должно наблюдать.
И поэтому им приходилось о ней напоминать. Даже для детей проводились постоянные Учения - особенно для детей, потому что в тот день, когда (и если) наблюдатели Сторожевого Колеса найдут то, что ищут (а такой день обязательно наступит), детям придется самим заботиться о себе. Никто из взрослых не сможет ими заниматься. Даже машины будут заняты, их программы немедленно переключатся на анализ, коммуникацию и запись данных. Детям придется самостоятельно отыскивать подходящее убежище - на самом деле не путаться под ногами и оставаться там, пока им не разрешат выйти.
Прецеденты подобного рода были. В середине двадцатого столетия дети в Америке и Советском Союзе учились заползать под парты, лежать неподвижно, зажав руками шею, и потеть от страха - если они не научатся это делать, говорили им учителя, ядерная бомба поджарит их. Для детей со Сторожевого Колеса ставки были гораздо выше. Утрачена будет не только их собственная жизнь. Если они будут мешать, может быть утрачено вообще все.
Так что когда начинались Учения, дети потели от страха.
Обычно. Но иногда случались Учения второго класса.
«Второй класс» означает, что принимаются обычные предосторожности в связи с приходом корабля. Учения второго класса совсем не страшные - особенно если не задумываться. (А если задумаешься, то все равно становится страшно: Сторожевое Колесо прекращает всякую обычную деятельность, все наблюдатели, даже свободные от дежурств, занимают дополнительные кушетки для снов и проверяют, чтобы никто нежелательный не прокрался под обличьем самого желанного на Колесе - доставочного корабля).
Когда приходит доставочный корабль, уроков не бывает. На Колесе никто не работает (за обязательным исключением кушеток), потому что все слишком заняты в посадочных доках. Семьи, отслужившие свою смену и готовые к замене, упаковываются и собираются в доке, чтобы пораньше увидеть корабль, который перенесет их к уютным теплым звездам Галактики. А остальные готовятся принять грузы и новый персонал.
К тому времени как Снизи добрался до угла школьного коридора, он уже съел свой сэндвич и Гарольд ждал его.
- Ты опоздал, Допи! - выпалил мальчик.
- Сигнал о том, что корабль увидели, еще не давали, - ответил Снизи, - так что еще не поздно.
- Не спорь! Это детское поведение. Пошли.
Гарольд пошел впереди. Он считал это своим правом. Он не только старше Снизи (по личному времени, потому что по времени больших непрерывно расширяющихся часов Вселенной Снизи родился на несколько недель раньше прапрапрадеда Гарольда), но и был массивнее Снизи втрое - сорок килограммов Гарольда и пятнадцать тощего обтянутого кожей мальчишки хичи. Гарольд Врочек - высокий мальчик со светлыми волосами и глазами цвета черники. Но он не намного выше Снизи: хичи по человеческим стандартам высоки и худы.
К раздражению Гарольда, он и не сильнее Снизи. Под сухой тонкой кожей хичи скрываются мощные мышцы и сухожилия. Хотя Гарольд пытался подняться по скобам на уровень доков быстрее Снизи, тот легко держался с ним наравне. И оказался на верху лестницы раньше, так что Гарольд, отдуваясь, крикнул ему:
- Осторожней, Допи! Не попадайся рабочим машинам!
Снизи не побеспокоился ответить. Даже двухлетний ребенок на Колесе не станет этого делать. Корабли приходят всего четыре-пять раз в стандартном году. Они не задерживаются. Не смеют, и никто не смеет им мешать.
Оказавшись в огромном веретенообразном помещении второго причала, мальчики постарались прижаться к стене, чтобы быть подальше от машин-грузчиков и взрослых, пришедших посмотреть на прибытие корабля.
Все причалы, включая и второй, расположены внутри Колеса. Внешняя оболочка в этом месте прозрачна, но сквозь нее ничего не видно, кроме кривизны самого Колеса и еще двух посадочных доков, точно таких же, как второй, но пустых.
- Я не вижу корабль, - пожаловался Гарольд.
Снизи не ответил. Можно было ответить только, что Гарольд и не может его увидеть, потому что корабль по-прежнему приближается со скоростью быстрее света, но Гарольд слишком часто сообщал Снизи, что не любит тупой привычки хичи буквально отвечать на любой вопрос, на который никто и не ждет ответа.
Движение к Колесу почти одностороннее, если не считать персонал. Люди и хичи улетали, когда заканчивался срок их службы; обычно этот срок составлял примерно три стандартных земных гола. Они возвращались в Галактику, в свои дома, где бы эти дома ни находились. Большинство возвращалось на Землю, немногие на планету Пегги, остальные в другие поселения. (Даже хичи обычно отправлялись на человеческую планету, а не в свои истинные дома в центре - из-за растяжения времени и потому, что хичи нужны были и снаружи). А припасы никогда не возвращались. Механизмы, инструменты, запчасти, приспособления для отдыха и развлечений, медицинское оборудование, пища - все это оставалось. Когда эти предметы тратились, портились или выходили из употребления (или когда продукты проходили через тела обитателей Колеса и превращались в экскременты), они рециклировались или просто добавляли массу к общей массе Колеса. Дополнительная масса - это очень хорошо. Чем больше масса Колеса, тем меньше на него воздействует перемещение внутри и тем меньше энергии нужно, чтобы Колесо вращалось устойчиво и правильно.
Так что у машин-грузчиков было мало работы до появления корабля, они только переносили имущество улетающего персонала. А его немного: улетают только восемь семейств.
Прозвучал мелодичный сигнал: корабль вышел в нормальное пространство.
Причальный мастер взглянул на свои экраны и щиты, проверил данные и крикнул:
- Огни!
Это не был приказ. Просто вежливость по отношению к аудитории, чтобы все понимали происходящее: включение света, как и все остальные процедуры, проходит под руководством сенсоров и посадочных программ.
Огни на втором причале погасли. В тот же момент погасли все остальные огни на Колесе, видимые сквозь оболочку.
И Снизи смог увидеть небо.
Видеть было особенно нечего. Никаких звезд. Единственные достаточно яркие звезды, которые видны с Колеса, это звезды их собственной Галактики, а она в другом направлении. Конечно, в поле зрения сотни миллионов других галактик, но только несколько десятков их видны невооруженным взглядом, да и то лишь как неяркие туманные пятнышки, похожие на светлячков.
Потом, по мере того как Колесо продолжало совершать свое вечное вращение, самое западное из этих пятнышек скрылось из виду и зрители загомонили.
Бледный бесцветный блеск, его трудно разглядеть, от него болят глаза… и вдруг, словно без всякого предупреждения на экране вспыхнул слайд, показался корабль.
Доставочный корабль огромен, он представлял собой веретено длиной в восемьсот метров. Такая форма означает, что это корабль постройки хичи, а не новый человеческий. Снизи почувствовал внутреннее тепло. Он ничего не имеет против человеческих кораблей, которые по форме либо торпедообразные, либо просто цилиндрические. Как всем известно, форма корабля не имеет особого значения в межзвездных полетах. Корабли можно делать в форме шаров, кубов или даже хризантем: форма всего лишь решение конструкторов и дизайнеров. Большинство доставочных кораблей, которые прилетают на Колесо, построены людьми и снабжены человеческими экипажами. И привозят почти всегда людей, так что хичи на Колесе постоянно в меньшинстве.
Но корабль хичи может изменить это положение! Так думал Снизи…
Но не на этот раз.
Огромное веретено опускалось в объятия Колеса. Оно приближалось по спирали, уравнивая собственную скорость с медленным вращением Колеса, так что ко времени совмещения его посадочного выступа с углублением в Колесе скорость их синхронизировалась. Кольца слились. Соединения загерметизировались. Из области носа корабля кабели протянулись к лебедкам причалов один и три, прикрепив корабль, сделав его неотъемлемой частью Колеса. Компенсаторы массы задрожали и запыхтели, регулируя движение Колеса в соответствии с прибавкой массы. Пол дернулся, Гарольд споткнулся и едва не упал. Снизи подхватил его, но Гарольд оттолкнул хичи.
- Заботься о себе, Допи, - сказал он.
Корабль был уже закреплен и начал выбрасывать свои чудеса.
Первыми принялись за работу машины-грузчики, они торопливо устремились в грузовые трюмы и появлялись оттуда с тюками, ящиками и предметами мебели и механизмами. Большинство невозможно было распознать по внешности, но на причале распространились соблазнительные ароматы. Выгружали корзины со свежими фруктами, апельсинами, грушами и ягодами.
- Ух ты! Здорово! Ты только посмотри на эти бананы! - закричал Гарольд, когда на трапе появился грузчик, неся в своих четырех поднятых конечностях по огромной грозди недозрелых бананов. - Я хочу их прямо сейчас!
- Их нельзя есть, пока они не станут желтыми, - указал Снизи, гордясь своими знаниями странной человеческой пищи. И получил испепеляющий взгляд о стороны Гарольда.
- Сам знаю. Я хочу прямо сейчас спелый. Или эти вот ягоды.
Снизи, наклонившись, пошептался со своей капсулой, потом распрямился.
- Это клубника, - заявил он. - Я бы тоже хотел попробовать.
- Клубника, - прошептал Гарольд. Давно он не видел клубнику. Колесо само производит большую часть необходимого продовольствия, но никто еще не позаботился посадить клубничную грядку. Легко изготовить пищу со вкусом клубники - или вообще с любым другим вкусом: CHON-пища бесконечно разнообразна. Но ощущение, текстура, запах - нет, между CHON-пищей и настоящей едой всегда есть разница, и разница в том, что настоящая еда удивительна. Мальчики поближе Подобрались к корзинам с фруктами, глубоко Вдыхая воздух. Между грудой корзин и стеной причала оказалось пространство; туда не доберется никакая машина-грузчик, и мальчики втиснулись в промежуток, в который не пролезет взрослый.
- Мне кажется, это малина, - сказал Гарольд, указывая за груды салата-латука, моркови и алых помидоров. - Смотри: вишня!
- Я бы лучше поел клубники, - печально сказал Снизи, и машина-грузчик осторожно опустила ящик с надписью «Инструменты. Хрупко» и прислушалась. Затем протянула две длинные руки к корзинам, раскрыла одну из них, достала ведерко с ягодами и протянула его Снизи.
- Спасибо, - сказал Снизи, удивленно, но вежливо.
- Пожалуйста, Стернутейтор, - ответила манила на хичи. Снизи подпрыгнул.
- О! Я тебя знаю?
- Я учил тебя тай-чи, - сказала машина-грузчик. - Поделись с Гарольдом. - Потом повернулась и устремилась за следующим грузом.
Гарольд выглядел возмущенным, потом отказался от возмущения, решив, что дело того не стоит. Кто будет ревновать из-за внимания машины с ее низкоразвитым интеллектом? Мальчики поделили ягоды и принялись есть, держа каждую ягоду за зеленый стебелек. Клубника оказалась великолепной. Спелая, сладкая, как сахар, вкус ее нисколько не противоречил виду и запаху.
- Сейчас будут выходить, - объявил Гарольд, с удовольствием жуя, но удивился, заметив, что Снизи перестал есть. Мальчик хичи смотрел на корабль.
Гарольд тоже посмотрел туда и увидел первых вышедших пассажиров. Их было пятнадцать-двадцать, взрослых и детей.
Конечно, это всегда интересно. В этом главная причина пребывания здесь мальчиков: увидеть новых товарищей по играм или соперников. Но на лице Снизи было не просто выражение любопытства. Гнев или страх - или по крайней мере изумление, решил Гарольд, как всегда, сердясь из-за того, что человеку трудно истолковать выражение лица хичи. Прибывшие казались Гарольду обычными людьми, только шли как-то странно. На расстоянии неясно было, в чем странность.
Гарольд посмотрел снова и увидел кое-что еще.
Колесо повернулось еще немного.
За кораблем показалось в пустоте межгалактического пространства грязно-желтое пятно, за которым и должно наблюдать Колесо.
Начнем с того, что цвет его, конечно, не желтый. Спектроскопия показывает, что девяносто процентов излучения кугельблитца приходится на фиолетовый конец видимого спектра и на то, что за ним: но эти волны вредны для глаза человека и хичи. Прозрачная поверхность Колеса их поглощает. И проходит только желтая часть.
Гарольд довольно улыбнулся.
- В чем дело, Допи? - покровительственно спросил он. - Испугался кугельблитца?

Предыдущая страница 2 Следующая страница


3 Фредерик Пол

Снизи мигнул своими огромными розовыми странными глазами хичи.
- Испугался кугельблитца? Нет. О чем ты говоришь?
- Ты странно выглядишь, - объяснил Гарольд.
- Не странно. Я сердит. Ты только посмотри! - Снизи тощей рукой указал на корабль. - Это корабль хичи! И все, кто из него вышел, несут с собой капсулы с Предками. Но все это люди!
Если бы Гарольд был мальчиком хичи, а не человеческим, он не стал бы смеяться над кугельблитцем.
Кугельблитц - это совсем не смешно. В кугельблитце живет Враг - существа, которых хичи называют Убийцами. А хичи дали им такое название не в шутку. Хичи не смеются над опасными вещами. Они убегают от них.
В этом еще одно существенное различие между Гарольдом и Снизи. А тут еще появилась Онико, которая совсем иная.
Онико Бакин была одной из прилетевших на корабле. Всего на корабле прилетело двадцать два человека и ни одного хичи. Четверо детей. В школу Снизи определили Онико. Когда она впервые появилась в классе, остальные дети собрались вокруг нее.
- Ты ведь человек, - сказал один из них. - Почему ты носишь капсулу хичи?
- Мы всегда их носили, - объяснила она. И вежливо попросила их замолчать, чтобы слышать слова машины-учителя.
Онико действительно человек. К тому же девочка и одного со Снизи возраста. Кожа у нее светло-оливковая. Глаза черные, раскосые и прикрыты монгольской складкой. Волосы прямые и черные, и Снизи гордился тем, что сумел по этим признакам распознать подвид человеческих существ, который называется «восточным». Но говорила она на разговорном английском. К удивлению Снизи, и на разговорном хичи тоже. Многие люди слегка говорят на хичи, но Снизи впервые встретил человека, который одинаково легко оперировал и языком Дела, и языком Чувства.
Это не уменьшило его изумления от вида человеческого ребенка с капсулой хичи.
В первый день в школе на эуритмике Онико была партнером Снизи по движениям наклона и сгиба. Снизи присмотрелся к ней поближе. Хоть ему по-прежнему ее плоть казалась отвисшей, а масса огромной, ему понравился сладкий запах ее дыхания и мягкость, с которой она называла его по имени: не Допи, даже не Снизи, а Стернутейтор - на языке хичи. Он был разочарован, когда появилась ее домашняя машина, чтобы увести на какую-то формальность с родителями, потому что ему хотелось узнать ее получше.
Вечером дома он спросил отца, зачем человеку носить капсулу.
- Очень просто, Стерни, - устало сказал Бремсстралунг. - Они из тех, кто потерялся.
Бремсстралунг устал, потому что ему приходилось дежурить в две смены. Всем наблюдателям приходилось делать это. Считалось, что время, когда корабль находится в Колесе, особенно опасно и уязвима, потому что неизбежно возникает сумятица. В такое время действуют все кушетки и все наблюдатели дежурят, пока корабль не отчалит и Колесо снова не будет в безопасности. Бремсстралунгу пришлось провести очень длинную смену.
- Потерявшиеся, - объяснил он, - это люди, которые улетали на кораблях хичи и не возвращались. А что касается этих, спроси у мамы: она разговаривала с экипажем.
- Очень недолго, - возразила Фемтовейв. - Я надеялась получить какие-нибудь новости из Дома.
Бремсстралунг ласково потрепал ее.
- Какие могут быть новости, если они вылетели всего… сейчас посмотрим… всего через три-четыре часа после нас?
Фемтовейв, изогнув горло, признала правильность его замечания. И сказала с улыбкой:
- Бедный экипаж все еще в шоке. Все это хичи. Они вылетели из центра со специалистами и материалами, полетели на Землю, остановились там, нагрузили припасы для нас, остановились на пути сюда, чтобы принять партию потерявшихся… о, как это все для них странно!
- Совершенно верно, - согласился Бремсстралунг. - Когда люди добирались до наших артефактов, они не могли улетать. И застревали там навсегда.
- Если бы навсегда, - улыбнулась Фемтовейв, - их бы сейчас здесь не было, Бремми. - Конечно, она улыбается не по-человечески, потому что у нее другая мускулатура. У нее под щеками узлом собираются мышцы. Сама плотно натянутая кожа не движется.
- Ты понимаешь, что я имею в виду, - сказал ее муж.
- Во всяком случае, Стернутейтор, среди этой сотни людей оказалось очень много высокочувствительных. - Он сказал это скромно. Быть высокочувствительным означает уметь особенно хорошо пользоваться кушеткой для сновидений, чтобы «слушать» сигналы внешнего разума, а сам Бремсстралунг относился к самым высокочувствительным наблюдателям. Именно поэтому он и оказался на Колесе.
- Онико будет работать на кушетке? - спросил Снизи.
- Конечно, нет! По крайней мере, пока не вырастет. Ты знаешь, что важно не только уметь воспринимать сигналы. Особо одаренный ребенок способен на это. Но не менее важно не распространять собственные чувства.
- Это гораздо важнее, - поправила Фемтовейв. Теперь на ее щеках не было улыбчатых узлов мышц. Тут не о чем улыбаться.
- Согласен, это важнее, - сказал ее муж. - А что касается того, чувствителен ли этот ребенок, я не знаю. Ее проверят. Наверно, уже проверили, как и тебя, потому что один из ее родителей явно чувствительный, а это обычно передается по наследству.
- Значит ли это, что я буду работать на кушетке, когда вырасту? - оживленно спросил Снизи.
- Мы этого еще не знаем, - ответил отец. Он немного подумал и добавил серьезно: - Кстати, я не уверен, что Колесо тогда будет здесь…
- Бремсстралунг! - воскликнула его жена. - Тут не над чем шутить!
Бремсстралунг кивнул, но ничего не ответил. Он на самом деле очень устал. Может быть, сказал он себе, это и не шутка.
Конечно, самые точные данные о девочке Снизи получил от самой Онико. Она была направлена в его класс, и, конечно, машина-учитель представила ее остальным детям.
- Онико родилась на Пищевой фабрике, - сказала машина, - и у нее не было возможности узнать мир. Поэтому, пожалуйста, помогайте ей, когда можете.
Снизи готов был помочь. Но получалось это у него не слишком часто. Он не единственный интересовался новичком, а большинство остальных детей, будучи людьми, успевали быстрее него.
Школа Снизи очень напоминала одноэтажные красные кирпичные школы с одним помещением - школы из американской истории. В ней действительно было только одно помещение. Впрочем, от старинной школы она отличалась тем, что в ней не было учителя. Или почти не было. Каждый ученик получал индивидуальные инструкции, у каждого были свои полагающиеся по обычаям обучающие программы. Машина-учитель подвижна. Она передвигается по помещению, главным образом поддерживая дисциплину и следя, чтобы ученик не ел сэндвичи, когда ему нужно заниматься грамматическим разбором. Но она не учила. Для этого у каждого ученика собственная кабинка.
Пересчитав головы и проверив причины неявки, машина занялась проверкой чистоты рук и отсутствия симптомов болезней, а у младших детей еще и закрепляла ремни, которые удерживают их в кабинках. Не говоря уже о сопровождении их в туалет и о прочих потребностях детей, среди которых были и совсем малыши.
Для всех этих дел машина была вполне подготовлена. Она даже выглядела убедительно. У нее есть лицо. Выполняя свои обычные школьные обязанности, она выглядит как пожилая женщина маленького роста в бесформенном платье. Платье - видимость, конечно. Улыбающееся лицо тоже. И остальные физические характеристики тоже. Когда школа не действует, машина-учитель выполняет совсем другие функции и принимает другие обличья. И, конечно, ни в какой помощи она не нуждается. Когда необходимо больше присмотра во время уроков или возникают какие-то особые проблемы, машина-учитель привлекает столько искусственных разумов, сколько ей нужно, из запасов Колеса.
Снизи подсознательно заметил, что машина-учитель большую часть времени находится возле Онико, но ему слишком трудно давалось доказательство из программы теории чисел - доказательство того, что 53 конгруэнтно 1421 на базе шести, чтобы обращать внимание на что-то другое. Не теория чисел оказалась трудна для Снизи. Вовсе нет. Подобно большинству детей хичи, основные ее принципы он усвоил одновременно с умением читать. Снизи затрудняла нелепая математическая система счисления людей - только подумать, на основе десяти! С позиционным расположением, так что если поставишь одни и те же цифры, но не в том порядке, результат получится абсолютно неверным!
- Время упражнений! - весело провозгласила машина-учитель, и Снизи снова обратил внимание на то, что она уделяет особое внимание Онико Бакин.
Все индивидуальные обучающие программы отключились. Расстегнулись удерживающие ремни малышей. Дети встали, потянулись и со смехом и толчками выбежали на безопасную площадку за пределами школьного зала. Все, кроме Онико. Она осталась на месте.
Снизи сначала не заметил этого, потому что был слишком занят. Все дети были заняты разнообразными потягиваниями, толчками, разминаниями, давлениями, которые обязаны были проделывать двадцать раз на день. И не только дети, но все в Колесе. Слабое тяготение Сторожевого Колеса действовало на всех. У детей не вырастали сильные мышцы, у взрослых они не сохранялись. Конечно, пока они остаются на Колесе, мышцы им и не нужны.
Но ведь на Колесе не остаются вечно, приходится возвращаться к нормальному тяготению, и тогда слабость, накопленная на Колесе, сказывается.
Снизи, как хичи, был более методичным и целеустремленным, чем большинство человеческих детей. Закончив, он огляделся. Заметив, что Онико в игровой яме нет, он отправился в школьный зал. Она оказалась там. Девочка была заключена в металлический корсет, повторявший очертания ее тела. Это сооружение дергалось, изгибалось, склонялось вместе с находившейся в нем девочкой.
- О, - сказал Снизи, сразу поняв, - ты привыкаешь к тяготению.
Онико открыла глаза и, не отвечая, посмотрела на него. Она тяжело дышала. Хичи не лучше понимают выражение человеческих лиц, чем люди - выражение хичи, но Снизи видел ее напряжение и пот на лбу.
- Хорошо, что ты это делаешь, - сказал он. Потом ему пришло в голову, что нужно быть тактичным. - Ты не возражаешь, если я здесь останусь? - спросил он, потому что девочку согнуло в необычную позу.
- Нет, - выдохнула она.
Снизи медлил в нерешительности. Присмотревшись внимательней, он заметил, что дело не только в упражнениях. В вену руки девочки вставлена игла шприца, ей в кровь вливают какую-то жидкость. Она увидела, куда он смотрит, и сказала:
- Это кальций. Чтобы кости стали крепче.
- Да, конечно, - ободряюще сказал Снизи. - Я думаю, в вашем небесном жилище была слабая поверхностная гравитация. Но это поможет, я уверен. - Он немного подумал и милосердно сказал: - Ты ведь не можешь делать настоящие упражнения, Онико.
Она перевела дыхание.
- Пока нет. Но смогу!
В следующие полуканикулы Снизи и Гарольд решили сходить в кокосовую рощу. Когда они выходили, им встретилась Онико, и Снизи неожиданно для себя сказал:
- Мы хотим нарвать кокосов. Пойдешь с нами?
Гарольд раздраженно хмыкнул, но Снизи не обратил на это внимание. Онико поджала губы и задумалась. Поза и манеры у нее были взрослые. Она ответила:
- Да, большое спасибо. С удовольствием.
- Конечно, - вмешался Гарольд, - но как же ленч? Я прихватил только для себя.
- У меня ленч с собой, - сказала девочка, похлопав по ранцу. - Я все равно хотела посмотреть сегодня Колесо. Я думаю, это очень интересно.
Гарольд был возмущен.
- Интересно! Слушай, малышка, не просто интересно! Это самое важное дело во всей вселенной! Единственное, что обеспечивает безопасность всего человечества! И хичи тоже, - добавил он, спохватившись. - Я хочу сказать, если мы не будем постоянно настороже, никто не знает, что случится.
- Конечно, - вежливо согласилась Онико. - Я знаю, что наша задача - наблюдать за кугельблитцем. Поэтому мы все здесь. - И она бросила на Гарольда почти материнский взгляд. - Мои родители оба наблюдатели, - сказала она гордо, - а также мой дядя Тащи. Почти все там, откуда я, оказались хороши в этом. Вероятно, я, когда вырасту, тоже стану наблюдателем.
Гарольд совершенно не выносил, когда с ним обращались снисходительно. Он вспыхнул.
- Собираемся мы рвать кокосы или будем стоять тут и болтать целый день? Пошли!
Он повернулся и пошел впереди. Выражение его свидетельствовало, что он не имеет никакого отношения к приглашению этой странной девочки с капсулой и не ждет от этого ничего хорошего.
И скоро начало казаться, что он прав.
В дугообразной геометрии Колеса кокосовая роща находилась недалеко от школы. В сущности она была непосредственно «над» школой. Совсем рядом, на пересечении двух коридоров, располагался цепной лифт, но в слабом тяготении Колеса дети редко им пользовались. Гарольд распахнул дверь, выходящую в вертикальную шахту со скобками, ведущими на следующий уровень. И принялся подниматься. Снизи одобрительно кивнул девочке, но она остановилась.
- Не думаю, чтобы я смогла, - сказала она.
- Естественно, - насмешливо откликнулся сверху Гарольд.
- Ничего, - сразу сказал Снизи, смущенный собственной недогадливостью. - Мы поднимемся на лифте, - крикнул он в шахту и не стал дожидаться ответа Гарольда.
Выйдя из лифта, они увидели дожидающегося Гарольда.
- О Боже, - сказал он, - если она не может подняться по лестнице, как же тогда взберется на дерево?
- Я залезу за нее, - ответил Снизи. - Ты иди.
Гарольд невежливо отвернулся и выбрал себе лучшее дерево.
И стал взбираться, цепляясь руками и ногами, как обезьяна. Кокосовые пальмы высокие, и чтобы добраться до орехов, нужно подняться до самой кроны. Но для проворных детей при слабом тяготении Колеса это не проблема. Гарольд, гордясь своей мускулатурой, которую он старательно развивал, естественно, выбрал самое высокое и богатое плодами дерево. Онико с некоторым страхом смотрела на него.
- Ты только держись подальше, - предупредил ее Слизи. - Вдруг он уронит орех.
- Ничего я не уроню! - выпалил Гарольд сверху, перепиливая стебель.
- Даже если орех упадет на тебя, наверно, никакого вреда не будет, - продолжал Снизи, - но все-таки…
- Но все-таки ты думаешь, что я сломаюсь, - с достоинством сказала Онико. - Не волнуйся обо мне. Взбирайся. Я посмотрю.
Снизи осмотрелся и выбрал дерево пониже, с меньшим количеством плодов. Но плоды ему показались крупнее.
- Нам позволяют срывать только по два ореха, - объяснил он, - иначе машины-охранники доложат. Я сейчас вернусь.
И он быстрее Гарольда взлетел на дерево и выбрал треугольные зеленые плоды. Осторожно бросил три самых хороших в нескольких метрах от Онико, а когда спустился, она удивленно разглядывала орехи.
- Это вовсе не кокосы! - воскликнула она. - Я видела их на картинках. Они коричневые, волосатые и твердые.
- Они под зеленым слоем, - объяснил Снизи. - Возьми вот этот большой. Постучи костяшками, чтобы проверить, зрелый ли он…
Но девочка и этого не умела. Снизи проделал это за нее и протянул ей орех назад. Онико взяла его в руки и задумчиво взвесила.
Хотя на Колесе орех почти ничего не весит, масса у него такая же, как везде, и он казался чрезвычайно твердым.
- А как мы снимем этот зеленый слой? - спросила Онико.
- Скажи, пусть отдаст мне, Допи, - приказал сзади Гарольд. Его орехи уже лежали на земле. Он выхватил орех, двумя взмахами ножа разрубил его и протянул назад. - Пей, - сказал он. - Вкусно.
Девочка подозрительно взглянула на орех, потом на Снизи. Тот ободряюще кивнул. Она осторожно поднесла плод к губам. Попробовала. Сморщилась. Повертела языком во рту, проверяя вкус. Сделала еще один глоток - и удивленно воскликнула:
- Вкусно!
- Давайте откроем их и поедим, - сказал Снизи, раскрывая свой орех. - Можно поесть ленч: соком хорошо запивать сэндвичи.
Но хотя семейство Снизи заимствовало человеческий обычай есть сэндвичи. Онико этому не научилась. Она достала из ранца несколько угловатых маленьких предметов в разноцветной яркой бумажной обертке. В красной обертке оказались маринованные сливы. В золотой - какой-то твердый коричневый кусок. Онико сказала, что это рыба, но ни Гарольд, ни Снизи не захотели его пробовать. А Онико не заинтересовалась яйцами с острой приправой - едой Гарольда и сэндвичами с ветчиной. Снизи уговорил отца разрешить ему взять их с собой. Ветчина - вообще нечто совершенно новое для Снизи: он только в прошлом году перешел на человеческую еду, вернее, то из нее, что может усвоить хичи.
- Но вы должны попробовать, - сказала Онико.
- Спасибо, нет, - ответил Снизи. Гарольд оказался худшим дипломатом: он сделал вид, что его рвет.
- Но ведь я пробую вашу пищу, - заметила Онико. - Например, эти кокосы очень вкусные. - Она сделала еще один глоток и обнаружила, что кокос опустел. Снизи молча раскрыл другой и протянул ей. - Я думаю, - сказала она рассудительно, - что когда вырасту и вернусь на Землю, куплю себе остров, где растут кокосы, и тогда смогу подниматься на деревья.
Мальчики уставились на нее. Они удивились почти одинаково, но по разным причинам. Гарольд - потому что его поразило небрежное упоминание о таком богатстве. Купить целый остров? Вернуться на Землю? Чтобы сделать то и другое, нужно быть очень богатым! А Снизи привела в замешательство сама концепция обладания землей.
- Мне рассказывали о таких островах, - продолжала Онико. - Один называется Таити. Говорят, он очень красивый. Или один из островов ближе к Японии, чтобы я могла навещать своих родственников, которых никогда не видела.
- У тебя есть родственники в Японии, на Земле? - с неожиданным уважением спросил Гарольд. Его собственная семья происходила от первых переселенцев на планету Пегги. Земля для него была мифом. - Но мне казалось, ты родилась на артефакте хичи.
- Да, конечно, и мои родители до меня, - сказала Оникс, прихлебывая кокосовое молоками собираясь рассказывать то, что уже приходилось делать много раз. - Но отец моего отца Арисуне Бакин женился в большом храме в Царе. Потом увез жену на Врата и попытался поискать лучшее будущее. Отец его отца сам был старателем на Вратах, но его тяжело ранило, и он вынужден был оставаться на астероиде. У него были деньги. Когда он умер, его деньгами был оплачен перелет моего деда с женой. Они приняли участие только в одном полете. И сразу обнаружили артефакт. Там оказалось восемнадцать больших кораблей хичи, все они бездействовали, и их собственный корабль тоже не отвечал на приборы.
- Это сделали, чтобы информация об артефакте не распространялась до нужного времени, - с некоторым замешательством объяснил Снизи. Он уже наслушался немало критики по поводу обычая хичи оставлять бездействующие корабли и станции.
- Да, конечно, - снисходительно ответила Онико. - Еще шесть кораблей с Врат прилетели туда и там остались. Четыре трехместных, один одноместный и еще один пятиместный, как у моего деда, так что всего собралось двадцать три старателя. К счастью, среди них оказалось восемь женщин детородного возраста, так что колония выжила. Когда нас наконец… - Впервые она заколебалась.
- Когда вас спасли? - подсказал Гарольд.
- Нас не спасли. Мы не были потеряны, просто задержались. Когда нас посетили, четыре года назад, население артефакта достигло восьмидесяти пяти человек. Я тогда, конечно, была маленьким ребенком. Некоторые полетели прямо на Землю, но моим родителям посоветовали подготовить меня к этим ужасно тяжелым местам.
- Думаешь, они тяжелые! - засмеялся Гарольд. - Подожди, пока попадешь на планету Пегги или на Землю!
- Попаду, - твердо ответила Онико.
- Конечно, попадешь, - скептически заметил Гарольд.
- А как же деньги?
- Применяются первоначальные правила Врат, - объяснила Онико. - Премия для старателей и их потомков и доходы с открытий. В соответствии с правилами, ценность артефакта и его содержимого была оценена в два миллиарда восемьсот с лишним миллионов долларов. Эту сумму разделили на число старателей, добравшихся до артефакта, - на двадцать три.
- Ух ты! - сказал Гарольд, выпучив глаза и пытаясь сделать про себя подсчет.
- Мои родители, - виноватым тоном признала Онико, - единственные потомки четверых первоначальных старателей, так что я унаследую все четыре доли, примерно одну шестую общей суммы. Если у них не будет других детей. Надеюсь, не будет, - кончила она.
- Ух ты! - Гарольд лишился дара речи. Даже на Снизи это произвело впечатление, хоть и не деньги девочки: алчность не относится к числу пороков хичи. Но он восхищался ясным логичным изложением истории.
- На самом деле стало совсем хорошо, когда появились новые люди, - продолжала девочка. - Так много нового! Было о чем поговорить! Но и до того было неплохо… о, что случилось? - закончила она в замешательстве, оглядываясь.
Темнело. Свет над головой быстро тускнел, его сменяло более слабое красное свечение. И скоро стало совсем темно. Пальмы, привыкшие к суточному ритму Земли тропического климата, получали передышку, прежде чем снова вспыхнет свет и возобновится фотосинтез.
- Так делают, чтобы деревья не заболели, - объяснил Снизи. - А красный свет оставляют, чтобы мы могли видеть: деревьям он не мешает.
Снизи это тоже не мешало, что хорошо знал Гарольд.
Старший мальчик фыркнул.
- Знаешь, Допи боится темноты.
Снизи отвернулся. Это неправда, но в то же время и не вполне ложь. В тесно заполненном звездами центре Галактики на поверхности планеты почти всегда светит солнце. Темнота не пугает, но сбивает с толку. Снизи сказал:
- Ты расскажешь нам, откуда прилетела?
- О, да, Стернутейтор. Там было так хорошо! Даже самые первые старатели полюбили это место, я думаю, хотя, конечно, они хотели бы вернуться к своим семьям. Но там много еды и воды и есть много занятий. У нас оказалось множество книг хичи и свыше ста Древних Предков хичи, с которыми можно поговорить. Они научили нас пользоваться капсулами, - гордо сказала девочка.
Снизи коснулся пальцем ее капсулы и почувствовал теплое присутствие в нем.
- Твои Предки очень хорошие, - сказал он.
- Спасибо, - серьезно ответила она.
- Но твоя капсула гораздо меньше моей, - добавил он.
- О, да. Нам ведь не нужны микроволны. У нас капсулы только для Предков. Мой отец говорит, что мы многому должны научиться у хичи - конечно, сначала изучаешь язык.
- Спасибо, - в свою очередь сказал Снизи. Он не очень понимал, за что благодарит, но так ему показалось вежливо.
Но Гарольду было не до вежливости.
- Мы можем научиться у хичи только быть трусами, - сказал он. - А этому мы учиться не будем!
Снизи почувствовал, как напряглись мышцы у него на плечах. Эмоции хичи совсем не такие, как у людей, но даже хичи может ощущать раздражение. Снизи неуверенно сказал:
- Я не хочу, чтобы ты называл меня трусом, Гарольд.
Гарольд упрямо ответил:
- О, я говорю не о тебе лично, Допи, но ты ведь, как и я, хорошо знаешь, что сделали хичи. Они убежали и спрятались.
- Я не хочу, чтобы ты звал меня Допи.
Гарольд вскочил на ноги.
- И что ты для этого сделаешь? - насмешливо спросил он.
Снизи встал медленнее, удивляясь самому себе. В этой мрачной пальмовой роще ему стало неспокойно, и он начинал дрожать и по другой причине.
- Скажу тебе, что меня неправильно называть так. Больше никто этого не делает.
- Но никто и не знает тебя, как я, - упрямо ответил Гарольд. Снизи догадался, что чувства мальчика каким-то образом задеты. Слово «ревность» не приходило ему в голову. Гарольд поднял руки, сжал кулаки. Снизи удивился. Он как будто собирается драться!
Наверно, он будет драться. И, наверно, Снизи придется отвечать. Хичи обычно не применяют насилие друг к другу, но Снизи очень юный хичи и не такой цивилизованный, каким будет через десять-двадцать лет.
То, что их остановило, не имело никакого отношения к цивилизации. Остановила их Онико. Она испустила сдавленный звук, с отвращением посмотрела на орех в руке и отбросила его в сторону.
- О, Боже, - сдавленно сказала она, и ее начало обильно рвать.
Когда мальчики доставили ее в школу, машина-учитель, обладавшая, помимо прочего, и медицинскими познаниями, упрекнула их за то, что они позволили девочки выпить так много непривычного сока. В наказание им пришлось отвести ее домой и оставаться с ней до возвращения родителей.
Поэтому и Гарольд и Снизи опоздали на ужин.
- Не можешь быстрее? - жаловался Гарольд, спускаясь вслед за Снизи по шахте. - Меня нашлепают!
Снизи и так торопился, как мог, перехватывая руками уходящий вниз кабель. Он не боялся, что его нашлепают. Его родители не в состоянии ударить ребенка, но ему не терпелось увидеться с ними. Хотелось задать вопросы. И идя торопливо по коридору к перекрестку, за которым находились их квартиры: Снизи направо, Гарольда налево, Снизи формулировал в голове эти вопросы.
И тут же они застыли. Снизи зашипел от удивления. Гарольд простонал:
- О, дерьмо!
Оба услышали пронзительный электронный вопль, который, казалось, проникает в самый мозг. И тут же трижды погасли и вспыхнули огни на потолке. Сразу проснулись все машины-рабочие:

Предыдущая страница 3 Следующая страница


Анналы Хичи 4

- Учение! - крикнула ближайшая из Них мальчикам. - Немедленно займите положение для отдыха! Опустошите сознание! Лежите неподвижно! Это Учение!
Хотел бы я уметь лучше разговаривать с плотскими людьми.
Мне бы хотелось рассказать о Снизи, и Онико, и о Колесе, как я сам все это испытываю. Не хочу сказать, что я все это испытал непосредственно. Это не так. Меня там не было. Но все равно что я там был, потому что все происходящее на Колесе, как и все происходящее в Галактике, записывается где-то в гигабитном пространстве и всегда доступно для тех, кто расширился. Подобно мне.
Итак, в определенном смысле я был там. (Или «был» там). Но получая доступ именно к этому банку данных, я одновременно занимался сорока восемью другими делами, некоторые из них интересные, другие важные, а некоторые - просто копошение вокруг печалей и сожалений у меня в голове, чем я занимаюсь постоянно. Не знаю, как передать все это.
Не хочу сказать, что я не обращал внимания на историю детей. Наоборот, обращал. Она меня тронула. В детской храбрости есть что-то бесконечно трогательное, во всяком случае для меня.
Я не имею в виду физическую храбрость, когда обзываются и дерутся кулаками. Как в тот раз, когда Снизи стоял перед Гарольдом, хотя это очень храбро для мальчика хичи. Я имею в виду то, как ребенок встречает подлинную опасность, иногда непреодолимую и непобедимую опасность. Это так же тщетно, безнадежно и трогательно, как вызывающее мяуканье двухнедельного котенка перед сорвавшимся с привязи быком. На меня это очень действует.
Альберт не всегда терпим к моему отношению к детям. Он часто говорит, что нам с Эсси следовало завести своих, и тогда я бы не стал идеализировать детей, как делаю это сейчас. Может, и так. Но независимо от того, что я делал, и не делал, у меня всегда что-то разжижается в области сердца (ну, по крайней мере аналога физического сердца, которое когда-то у меня было и которого больше нет), когда я вижу, как поступают дети перед лицом сильного страха.
В сущности вначале ни Гарольд, ни Снизи не испугались по-настоящему. Учение есть Учение. Их много было и раньше. Мальчики упали на месте. Закрыли глаза. И ждали.
Это не Учение старого класса, как при посадке корабля. Всеобщая тревога, какую проводят в самые неожиданные моменты и которую следует воспринимать совершенно серьезно. Как только стих предупреждающий свист, стихло и все Колесо. Рабочие машины, у которых не было обязанностей, перешли в состояние готовности и застыли неподвижно. Свет померк, так что едва видно окружающее. Внутренние компенсаторы массы, которые сопровождают все движения Колеса, сделали последний толчок и отключились; застыли лифты; замерли все неорганические (или больше не органические) машины и сознания на Колесе.
Гарольд и Снизи тоже постарались замереть, как только могут активные дети. Одним из обязательных курсов в школах Колеса было то, что некоторые называют «сатори» , закрытие сознания. Мальчики хорошо им овладели. Снизи, лежа в зародышевой позе рядом с Гарольдом, чувствовал, как мозг его опустошается, в нем остается только серо-золотистый, не-теплый-и-не-холодный, не-яркий-и-не-темный туман отказа от самого себя.
Почти полного отказа.
Конечно, достигнуть абсолютного совершенства в сатори невозможно. Сама попытка достичь совершенства есть несовершенство. В тумане Снизи шевелились мысли. Вопросы. Вопросы об Онико, которые Снизи по-прежнему очень хотел задать родителям. Вопрос о том, может ли Учение - по какой-то ужасающей случайности - быть совсем не Учением, а самой настоящей реальностью.
Палуба Колеса под его щекой казалась мертвой. Никакого гудения воздушных насосов или гула кабельных моторов. Никаких голосов. Ни шороха шагов. Ни нерегулярных, но привычных звуков смещения компенсаторов массы, которые поддерживают постоянное ровное вращение Колеса.
Снизи ждал. Из всех вопросов, которые формировались в его сознании, он выбрал один, а остальные отодвинул полусформулированными. А этот вопрос становился все настойчивее.
Почему именно это Учение продолжается так долго?
На самом деле прошло больше часа, прежде чем ближайшая очистительная машина распрямилась. Направила свои сенсоры в сторону мальчиков и сказала:
- Учение окончено. Можете встать.
Конечно, им не нужно было это говорить. Не успела очистительная машина произнести свою фразу, как Колесо начало оживать. Загорелись огни. Отдаленные звяканья, громыхания и скрип говорили о том, что включились все механизмы. Гарольд, улыбаясь, вскочил.
- Наверно, папа ушел на работу, - счастливо воскликнул он; перевод этого замечания таков: «Он не вспомнит, что я опоздал».
Снизи сказал:
- Мой тоже… - И тут его поразила мысль, что оба родителя Онико, вероятно, тоже ушли, так что…
- Так что им пришлось оставить ее одну, - кивнул Гарольд. - И какой смысл нам был задерживаться? Тупица!
- Он пнул, проходя мимо, очистительную машину. - До завтра.
- Конечно, - вежливо ответил Снизи и заторопился домой.
Как он и ожидал, родителей не было. Домашняя машина сказала, что его отец вызван к кушеткам для сна, а мать Учение застало далеко в третьем секторе Колеса. Оба сейчас направляются домой.
Первым пришел отец, выглядел он снова усталым.
- Где мама? - спросил он. За Снизи ответила домашняя машина:
- Фемтовейв задержала небольшая проблема: после Учения реакция одной из обслуживающих цепей замедлилась. Готовить обед?
- Конечно, - проворчал Бремсстралунг устало и раздраженно. - В чем дело, Стернутейтор? Почему ты не сказал машине, что нужно начинать? К тому же, - добавил он, неожиданно вспомнив, - где ты был два часа назад?
- Заболела Онико, - объяснил Снизи.
Бремсстралунг остановился на полпути к воздушной ванне.
- И ты должен об этом беспокоиться? Ты что, медицинская машина?
Снизи рассказал о кокосовом соке.
- Мы должны были отвести ее домой. Я хотел уйти, отец, - возразил он, - но ее домашняя машина сказала, чтобы мы оставались с ней, и ее Предок согласился с этим.
Бремсстралунг иронично повторил:
- Ее предок?
- Нет, конечно, я не ее реальных предков имею в виду, отец. Она носит Предка в своей капсуле. Его имя Офиолит. Предка, я хочу сказать.
- Для человека Онико поразительно разумна, - одобрительно сказал Бремсстралунг. - Я часто думаю, почему люди не носят сумки с памятью. Конечно, им не нужна радиация, как нам, но капсулы очень удобны и в других отношениях.
- Да, но у нее в капсуле Предок.
Как он ни устал, Бремсстралунг оставался хорошим отцом. Он присел на вилы отдыха, поместив капсулу между ног, и принялся объяснять сыну:
- Ты должен помнить, Стернутейтор, что если группа Предков была по небрежности оставлена после Ухода, им стало очень одиноко. Конечно, они связались бы с первыми же разумными существами, которые появились там. Пусть даже с людьми.
- Да, но у меня в капсуле еще нет Предка, - сказал Снизи.
- У детей не бывает в капсулах Предков, - объяснил Бремсстралунг. - Даже у многих взрослых их нет, потому что Предки очень заняты на важных работах, но когда ты вырастешь…
- Да, но у нее Предок есть, - настаивал Снизи.
Бремсстралунг застонал и встал. Аккуратно повесив капсулу рядом с дверью ванной, он попросил:
- Позже, сын! Я на самом деле очень устал.
Дело не в интеллектуальном любопытстве Снизи. И не в ревности одного ребенка к другому, с лучшей игрушкой. Возникает вопрос морали, чуть ли не религии.
И хичи, и люди научились себе в помощь подключать записанный машинами разум, но пошли они разными путями. Люди пошли путем калькуляторов, компьютеров и сервомеханизмов, создав огромную гигабитную сеть, в которой содержатся такие искусственные сознания, как Альберт Эйнштейн (кстати, и я тоже). Хичи никогда не дошли до обнаружения искусственного разума. Им это не нужно было. Они рано научились записывать сознание своих умерших в машинной форме. Мало кто из хичи умирает на самом деле и навсегда. Они превращаются в Древних Предков.
Астроном-человек, желая рассчитать элементы орбиты планет двойной звезды, конечно, передал бы эту проблему вычислительным устройствам. А хичи - группе мертвых Предков. И, кстати, обе системы работали одинаково хорошо.
Вопрос не только практический. Люди не почитают свои компьютеры. С другой стороны. Древние Предки хичи заслуживают - и требуют - уважения.
Мать Снизи пришла, когда его отец еще был в ванной. Она выслушала вопросы сына и сказала, потирая шею:
- После обеда, Стерни, ладно? Лишняя смена на кушетках очень утомляет отца. И, конечно, он встревожен.
Снизи ахнул. Встревожен? Устал - да: этого Снизи ожидал. Это естественно для наблюдателя, который часами пытается обнаружить чье-то чуждое присутствие, всегда опасаясь того дня, когда это ему удастся. И как говорят некоторые, когда-нибудь это произойдет. А последствия непредсказуемы.
Но встревожен?
Когда наконец кухонная машина поставила обед на стол и родители успокоились и почти расслабились, Бремсстралунг тяжело сказал:
- Это не было запланированное Учение, Стернутейтор. Двум наблюдателям в смене показалось, что они что-то обнаружили, так что было объявлено чрезвычайное положение. - Его предплечье изогнулось, словно он пожимал плечами. - Они не очень уверены в своем ощущении. Что-то неясное и несильное, но они хорошие наблюдатели. Конечно, пришлось все закрыть.
Снизи перестал есть, нож застыл у него на полпути ко рту. Отец его быстро сказал:
- Но сам я ничего не почувствовал. Я в этом уверен. И никто больше не почувствовал.
- Были ложные тревоги и раньше, - с надеждой сказала Фемтовейв.
- Конечно. Поэтому нас так много: чтобы быть уверенными, что тревоги ложные. Вы знаете, могут пройти миллионы лет, прежде чем Убийцы выйдут. Кто может сказать?
- Бремсстралунг быстро покончил с едой и откинулся на свою капсулу. - А теперь, Стернутейтор, давай твой вопрос об этой человеческой девочке Онико.
Снизи медленно закатил глаза. О, да, у него миллион вопросов, но мысль о том, что здесь мог побывать настоящий Убийца, все их изгнала из мозга. Ложная тревога, хорошо, но откуда наблюдателям знать, что тревога была ложной?
Но эти вопросы его отец явно не хочет обсуждать. Снизи подумал и спросил о том, что его волновало:
- Папа, дело не только в капсуле. У Онико есть «деньги». Почему она такая «богатая»? - Он использовал английские слова, хотя они говорили на хичи, так как в этом языке нет подобных концепций.
Бремсстралунг пожал своими широкими жесткими плечами - нахмурился, по-человечески.
- Люди, - сказал он, как будто это и есть объяснение.
Но, конечно, это не объяснение.
- Да, отец, - сказал Снизи, - но не у всех людей есть «богатство».
- Конечно, - ответил отец. - Некоторые люди находят устройства хичи. Кое-что из нашей «собственности», Стерни. Они их даже не ищут. Находят случайно, а по человеческим обычаям это дает им права «владения», которые они отдают в обмен на «деньги».
Фемтовейв успокаивающе заметила:
- Конечно, они считают эти предметы брошенными. - Она сделала знак кухонной машине, которая убирала посулу и ставила на стол «десерт». На десерт пошел не пирог и не морожение: некие стебли, которые смазывают зубы хичи после еды и служат антисептическим средством. - Концепция «денег» имеет определенный смысл, - добавила Фемтовейв, - они служат своеобразным грубым сервомеханизмом, обеспечивая приоритеты в обществе.
Бремсстралунг вытащил застрявшую в зубах ткань и возмущенно спросил:
- Ты предлагаешь, чтобы хичи заимствовали эту систему?
- Нет, нет, Бремми! Но все равно это интересно.
- Интересно! - простонал он. - Я бы сказал глупо. Какая польза от «денег»? Разве у нас и без них нет всего необходимого?
- Не столько, как у Онико, - задумчиво сказал Снизи.
Бремсстралунг положил обеденный нож и в отчаянии посмотрел на мальчика. Но когда заговорил, то обратился не к сыну, а к жене.
- Видишь? - спросил он. - Видишь, что происходит здесь с нашим сыном? В следующий раз он попросит «денежного пособия». Хочется плакать от стыда, - он неосознанно использовал английское выражение, потому что хичи не плачут, - потому что мы старше и мудрее их! Как же так получилось, что мы меняем свои обычаи на их?
Фемтовейв перевела взгляд с мужа на сына. Оба расстроены - но мальчик, она в этом уверена, главным образом потому, что расстроен Бремсстралунг. А вот в случае ее мужа причины серьезней.
- Бремми, дорогой, - терпеливо сказала она, - какой смысл об этом беспокоиться? Мы знаем, что означает знакомство нашего сына с человеческими ценностями; мы говорили об этом раньше.
- Да, целых пять минут, - мрачно согласился ее муж.
- Но больше времени у нас не было. - Фемтовейв наклонилась и пошепталась со своей капсулой. Та послушно приказала домашней машине сменить обстановку. Приятные монохроматические узоры поблекли, и теперь их окружили ностальгические картины Дома, с его павильонами и террасами, выходящими на заливы и величественные холмы. - Снизи этого не забудет, - уверенно сказала Фемтовейв.
- Конечно, нет, папа, - дрожащим голосом подтвердил мальчик.
- Нет, конечно, нет, - тяжело согласился Бремсстралунг.
Они молча закончили десерт. Потом, когда домашняя машина убрала со стола, посовещались с Предками, позволив усталым старым мертвецам говорить, жаловаться, советовать. Очень типичный для хичи поступок. Бремсстралунг постепенно успокаивался. К тому времени, как Снизи пора было ложиться, отец совсем пришел в себя.
- Спи спокойно, сын мой, - с любовью сказал он.
- Да, папа, - ответил Снизи. Потом: - Папа?
- В чем дело?
- Мне обязательно спать в коконе? Нельзя ли мне получить настоящую кровать, с одеялом и подушкой?
Отец посмотрел на него вначале удивленно, потом гневно.
- "Кровать"? - начал он, и Фемтовейв придвинулась, чтобы предотвратить взрыв, пока он не начался.
- Пожалуйста, Стернутейтор, - сказала она, - больше ни одного слова. Иди!
Снизи обиженно пошел в свою комнату и посмотрел на кокон с его мягким плотным содержимым. Унизительно спать в чем-то таком, когда у всех остальных мальчиков есть кровати. Он взобрался в кокон, закрыл за собой его, десять-двенадцать раз повернулся, чтобы содержимое приняло нужную форму, и уснул.
Его родители развешивали гамаки во внешней комнате, тоже готовясь ко сну. Бремсстралунг молчал, сухожилия его живота недовольно дергались. Видя это, Фемтовейв снова сменила изображение. Милые пастели исчезли. На стене теперь была чернота с несколькими видимыми объектами. С одной стороны большая блестящая спираль Галактики. По другую - группа туманных, меняющих цвета объектов, из-за которых они здесь находятся.
- Разве ты не понимаешь, мой дорогой? - спросила Фемтовейв. - Все это не имеет значения в сравнении с той великой целью, которой мы служим. Мы никогда не должны забывать, почему наш народ ушел в центр - и почему мы вышли снова.
Бремсстралунг с несчастным видом смотрел на дымную кипящую массу.
- Кое-что имеет значение, - упрямо ответил он. - Честность всегда имеет значение!
Его жена мягко сказала:
- Да. Бремми, честность всегда имеет значение. Но не очень большое в сравнении с Убийцами.
Пока нечего больше сказать о детях. Они ведут интересную и счастливую жизнь на Колесе - до поры до времени.
Будучи примерно ровесниками, они много времени проводят вместе. Их многое интересует. Они исследовали легкие Колеса, где на отходах от еды и туалетов расцветают растения с мясистой листвой. Растения питаются двуокисью углерода, который выделяют тела людей и хичи. Дети бродили по мастерским, где можно починить что угодно: от игрушки до небольших космических кораблей (у Колеса есть свой космический флот); здесь работала Фемтовейв и ласково принимала детей, показывала им все вокруг. Они заглядывали в сами космические корабли, висящие на своих причальных выступах, как кормящиеся щенята. Они заглядывали в библиотеку с ее десятками миллионов информационных вееров, каждый пронумерован и лежит в своей ячейке. Здесь, на стойках, все вымыслы человечества, все воспоминания Предков хичи, все словари, компиляции и тексты обеих рас - ну, не все, конечно, но достаточно, чтобы потрясти Снизи, Гарольда и Онико. Они навещали зоопарк, где кошки, коровы, обезьяны и животные хичи паслись или свисали с решеток, отдыхали, положив подбородок на лапу, и смотрели на детей в ответ. Тут представлено несколько десятков организмов, но для детей это были единственные виденные ими неразумные живые существа.
Они даже приходили к кушеткам для сновидений.
Детей редко допускали сюда, но отец Снизи поручился за их поведение. И однажды, когда Бремсстралунг не был на дежурстве, им позволили посмотреть с безопасного расстояния.
Это было волнующее происшествие. Кушетки расположены группами по четыре на расстоянии трехсот метров вдоль всего внешнего периметра Колеса. Каждая группа кушеток заключена в прозрачный пузырь; его вещество пропускает не только свет, но и все другие электромагнитные излучения. Необходимо ли это? Никто не мог ответить уверенно, но, возможно, это полезно: все, что делает работу наблюдателей более надежной, следовало применить, даже если речь идет о ничтожных шансах.
Обычно, когда нет Учения, занята только одна кушетка в группе из четырех.
- Спрячьте руки, - сказал Бремсстралунг, - и сможете подойти немного поближе.
Дети осторожно приблизились на метр к наблюдателю на дежурстве - женщине из другого сектора, лежавшей с закрытыми глазами и ушами. Она казалась спящей. Дети смотрели на нее сквозь сверкающую сложную паутину антенн. Сквозь прозрачную оболочку они видели под собой - «под собой» из-за геометрии медленно вращающегося Колеса - космос, включая отдаленное туманное пятно кугельблитца. Снизи сжал руку Онико. Прикосновение к человеческому телу больше не вызывало у него отвращения - такому жирному, такому упругому и толстому. Ему даже нравилось держать девочку за руку. Но его удивляло, что и ей как будто нравится держать его за руку, потому что Гарольд не упустил уже давно объяснить ему, что человеку так же противно прикасаться к горячей, сухой, дергающейся коже хичи. Но, может. Онико не считает так. А может, она слишком вежлива, чтобы показать это.
Когда они нагляделись вдоволь, Бремсстралунг отвел их назад, в общественную часть Колеса. Потом вернулся, чтобы подготовиться к собственной смене. На пути домой дети возбужденно обсуждали увиденное, задержавшись ненадолго, чтобы пойти за малышами, которых впервые вели к аквариуму.
Аквариум - это не просто музей. Большая часть еды хичи морского происхождения, у людей тоже. Многие животные из бассейнов и цистерн рано или поздно кончат на столе. Снизи, Гарольд и Онико шли за малышами, слушали их щебет, смеялись их реакции на странных, с широкими пастями водяных змей, которых любят хичи, или На осьминогов, предназначавшихся для стола людей. Один из осьминогов висел рядом со стеной аквариума. Когда к нему подошел трехлетний ребенок, он сменил окраску с белой на пятнистую, выпустил облако краски и отплыл. Ребенок подпрыгнул от удивления. Гарольд рассмеялся. Онико тоже. А спустя несколько мгновений рассмеялся и Снизи, хотя, конечно, смех хичи не совсем то же, что человеческий.
- Глупый малыш, - сказала с материнской добротой Онико. - Я помню, как я в первый раз…
Она не кончила.
Со всех сторон послышались предупреждающие гудки, огни замигали.
- Учение! Учение! - закричали машины-учителя.
Все упали на пол, Гарольд успел задать вопрос:
- Почему у нас сейчас Учение? - спросил он у ближайшей школьной машины.
- Лежите неподвижно! Опустошите сознание! - приказала она, но потом на мгновение смягчилась. - Это всего Учение старого класса. Приближается корабль вне расписания. А теперь займите положение!
Все послушались, даже самые маленькие. Но Снизи не торопился опустошать сознание, у него оставался вопрос. Да, конечно, когда приближается корабль, всегда бывает Учение второго класса, оно не очень страшное… но он не помнил раньше, чтобы приходил корабль вне расписания.
А корабль этот принадлежал ЗУБам.
К тому времени как Учение окончилось и Снизи вернулся домой, корабль вне расписания неподвижно стоял на причале. А слухи всюду распространялись как огонь.
Бремсстралунг подтвердил их.
- Да, Стернутейтор, - беспокойно сказал он, - тебе придется улететь. Всем детям придется. С Колеса эвакуируют всех, кроме взрослых. Слишком большой риск, что ребенок может излучить эмоцию в неположенное время.
- Но я второй в своем классе в сатори, папа!
- Конечно. Но Звездное Управление Быстрого реагирования приказало, чтобы ты был эвакуирован вместе со всеми. Пожалуйста, сын. Мы ничего не можем сделать.
- О тебе будут хорошо заботиться, - вмешалась Фемтовейв, но голос ее от тревоги звучал хрипло.
- Но куда я пойду? - взмолился Снизи.
Родители переглянулись.
- В хорошее место, - сказала наконец мать. - Мы сами еще не знаем. Вы, дети, все из разных мест, и я думаю, вас и разместят в разных местах. Но правда, Стерни, о тебе позаботятся. И это ненадолго, пока тревога не рассеется. Скоро ты снова будешь с нами.
- Надеюсь, это правда, - сказал отец.
И не было времени на посещение зоопарка или кокосовой рощи, ни на что, только короткое собрание в школе, чтобы взять вещи и попрощаться со школьной машиной.
В этот день машина-учитель не следила за порядком. Даже не пыталась. Она только поговорила с каждым учеником отдельно, попрощалась, проверила, все ли ящики опустошены, а в это время дети возбужденно болтали в предвкушении и страхе. Гарольд, конечно, хотел вернуться домой.
Снизи слушал печально. Он думал, не завидует ли Гарольду. Неужели планета Лести действительно такая, как рассказывает Гарольд? Лето все время? Никаких школ? Миллионы гектаров диких плодов и ягод, и можно их рвать свободно каждый день?
- Но туда далеко, - говорил Гарольд. - Мне придется пересаживаться. Не меньше месяца пройдет, пока я доберусь домой.
- А мне потребуется почти три месяца, - задумчиво сказал Снизи.
- О, но это из-за вашего глупого барьера Шварцшильда, - объяснил без всякой необходимости Гарольд мальчику, который уже один раз преодолевал барьер. - Ты ведь не думаешь, что отправишься туда, Допи? Доброе небо, никто не собирается гонять целый корабль из-за пары детей хичи. Это было бы неэффективно. Этого не сделают!
В этом Гарольд был прав. На Колесе оказалось не так много детей, и посадивший их большой построенный на Земле корабль отправлялся только в одно место. На Землю.
Гарольд был сокрушен. Онико испугана. Снизи… Снизи не понимал, что испытывает, потому что в его голове смешались возбуждение и печаль из-за того, что приходится покидать родителей, и тревога из-за такого внезапного и беспрецедентного решения. В результате получилось полное смятение.
У них было всего двадцать часов до посадки. И это хорошо. Чем меньше времени на тревогу и слезы, тем лучше.
Как только сотня новых наблюдателей высадилась вместе со своим оборудованием, дети один за другим поднялись на борт большого межзвездного корабля. Родители Онико без слов прижимали к себе дочь. Так же вели себя миссис и мистер Врочеки. Снизи вежливо отвернулся, когда Гарольд заплакал.
- До свидания, папа. До свидания, мама, - сказал Снизи.
- До свидания, дорогой Стернутейтор, - ответил отец, стараясь не говорить взволнованно. А мама Снизи даже не пыталась.
- Это будет хорошее место, Стерни, дорогой, - пообещала она, обнимая его. - Мы не сможем нормально связываться с тобой, потому что всякую связь с Колесом прекратили, но… о, Стерни! - Она еще сильнее обняла его. Хичи не плачут, но ничто в их физиологии и разуме не мешает им испытывать такое же ощущение потери, как и людям.
Снизи отвернулся.
Не в обычае хичи целоваться на прощание, но, входя в корабль, Снизи пожалел, что это так. Ему хотелось бы сделать исключение.

3. АЛЬБЕРТ ГОВОРИТ

Я Альберт Эйнштейн; так по крайней мере называет меня Робинетт Броадхед, и я думаю, что должен кое-что пояснить.
Со своими остроумными зачинами Робин все же не сумел сообщить большую часть данных, которые я считаю существенными. И среди всего прочего, кто такие Враги. Я помогу. Для этого я и существую - помогать Робинетту Броадхеду.
Я должен объяснить собственное положение.
Начнем с того, что я не «реальный» Альберт Эйнштейн. Он мертв. Умер задолго до того, как стало возможно, по крайней мере для людей, записать личность как базу данных, после того как изнашивается плотская часть. В результате у нас нет даже реальной копии того Альберта Эйнштейна. Я наиболее близкое приближение к тому, каким бы он был, если бы был мной.
На самом деле я нечто совершенно отличное от реконструкции человеческого существа. В основе я просто информационная программа, которой придан забавный вид. (Так люди прячут телефон у постели в плюшевого медвежонка). Чтобы сделать меня более дружелюбным для пользователя, мой пользователь Робинетт попросил, чтобы я выглядел и вел себя как личность. Так и сделала автор моей программы. Сделала с радостью. Ей нравится веселить Робинетта, потому что она не только программист, но и его жена. С.Я.Лаврова-Броадхед.
Так что мой внешний вид и манеры по существу каприз Робина.

Предыдущая страница 4 Следующая страница


5 Фредерик Пол

Я думаю, честно будет сказать, что у Робина много капризов, и настроение часто меняется. Я не осуждаю его. Он ничего с этим не может сделать. Робин начинал как органическое существо.
И потому у него были те же ограничения, что у остальных органических существ. Разум его порожден нелепыми биохимическими средствами. Разум его был неточным и, конечно, не математическим. Это продукт плотского мозга, погруженного в постоянный поток гормонов, действующий под влиянием сенсорных импульсов, таких, как боль или удовольствие, и вполне способный свихнуться на основе программных элементов, которые мне совершенно чужды, таких, как «сомнение» и «вина», «ревность» и «страх». Только представьте себе такую жизнь! Меня поражает, что при всем этом он способен функционировать удовлетворительно. Я бы так не смог. Но не могу и сказать, что по-настоящему понимаю все эти вещи, потому что сам их никогда не испытывал, кроме как в аналогичном смысле.
Это не означает, что я не могу иметь с ними дело. Программа Эсси Броадхед может почти все. «Понимание» совершенно необязательно: вам не нужно понимать, как работает космический корабль, чтобы сесть в него и нажать кнопку. Я могу определить, как некие стимулы подействуют на поведение Робина, и мне при этом не нужно понимать их.
В конце концов я ведь не понимаю корень из минус единицы, но это не мешает мне использовать его в уравнениях. И действует. Е в степени i, умноженное на пи, равно минус единице. Не имеет значения, что все числа, используемые в этом уравнении, иррациональные, трансцендентные, воображаемые или отрицательные.
И неважно, что Робин таков. А он таков. Все они таковы. Робин большую часть времени отрицательный, что мешает ему быть в другом иррациональном, не говоря уже - в трансцендентальном - состоянии, в состоянии «счастья».
Это глупо с его стороны. По всем объективным стандартам Робинетт Броадхед должен быть счастлив. У него есть все, чего может пожелать человеческое существо. Он очень богат - правда, сейчас он лично не владеет этим богатством, потому что сознание его записано машиной и существуют чисто человеческие юридические проблемы относительно права мертвых на владение; но все его богатство завещано его реальной жене (или «вдове»), и богатство это так велико, что если Робин захочет потратить тут или там несколько сотен миллионов долларов, ему достаточно только сказать слово. Он даже разумно пользуется этим богатством. Большую часть тратит на Институт Броадхеда для исследований за пределами Солнечной системы, с его филиалами в Лондоне, Бразилии, Джохоре, на планете Лести и в десятке мест старых Соединенных Штатов, не говоря уже о флоте исследовательских кораблей, занятых в самых разных уголках Галактики. Из-за этого жизнь его имеет «цель», а у него самого много «влияния». Что остается? «Здоровье»? Конечно, оно у него есть: если что-нибудь идет не так, это сразу можно поправить. «Любовь»? Несомненно! У него лучшая из возможных жен - С.Я.Лаврова-Броадхед. У него машинная имитация ее, и эта имитация совершенна, потому что написала программу двойника сама С.Я.
Короче, если плотский человек, вернее, тот, кто ранее был плотским человеком, и имеет основания быть счастливым, то это Робинетт Броадхед.
Это только доказывает, что «разум» не главное в его душе. Слишком часто он несчастлив. Типичный пример - его постоянные размышления и озабоченность тем, кого он на самом деле любит, и что означает «любовь», и был ли он «справедлив» и «честен» со своими любовными партнерами.
Например.
Робин любил Джель-Клару Мойнлин. Тогда оба были плотскими людьми. Они поссорились. Потом помирились. Потом, в обстоятельствах, которые они никак не могли изменить, он на тридцать лет оставил ее в черной дыре.
Конечно, для него времена были тяжелые. Но ведь он не виноват. Тем не менее ему потребовалось провести бесчисленные часы на кушетке с моим коллегой компьютерным психоаналитиком Зигфридом фон Психоаналитиком, чтобы «освободить» свое сознание от «вины», которая причиняла ему огромную «боль».
Иррационально? Еще бы. Но и не только это.
Тем временем, пока Клара была вне пределов досягаемости - и насколько он знал, навсегда, - Робин встретил моего основного создателя С.Я.Лаврову, «влюбился» в нее и женился. По всем меркам, к каким я имею доступ, это было хорошо. Но потом появилась Клара. Когда Робин понял, что любит обеих, он просто сорвался, у него началось патологическое расстройство сознания.
А ухудшило положение то, что именно в это время он умер. (То есть его плотское тело износилось и он был записан и попал в гигабитное пространство). Можно было бы подумать, что это упростит положение. Очевидно, биологические проблемы больше не должны волновать его. У него больше нет никаких биологических проблем. Но нет, не у Робина Броадхеда!
Робин не глуп безнадежно (я имею в виду - для бывшей плотской личности). Он, как и я, понимает, что с точки зрения антропологии «неверность», «ревность», «сексуальная вина» связаны с тем биологическим фактом, что «любовь» подразумевает «сексуальные отношения», а это, в свою очередь, подразумевает воспроизводство - ревность по существу означает стремление быть уверенным, что ребенок генетически именно его. Он это знает. К несчастью, он не может этого чувствовать. И даже тот факт, что биологически он так и не стал отцом ребенка, ничего не меняет.
О каких странных вещах беспокоятся плотские люди! И продолжают беспокоиться, даже когда становятся нематериальными существами, подобно мне.
Но Робин беспокоится, и часто, а когда беспокоится Робин, беспокоюсь и я. О нем. Потому что это одна из главных задач моей программы.
Я заметил, что становлюсь почти таким же непоследовательным, как Робин.
Ну, тут ничего не поделаешь. «Каков хозяин, таков и слуга», как говорится в старой пословице плотских людей, даже если «слуга» - чисто синтетический артефакт из подпрограмм и баз данных, подобно мне.
Теперь мы подходим к Врагу.
Это разумные существа, неплотские (в сущности, нематериальные), о которых узнали хичи. Враг (хичи называют их «Убийцы»; многие люди тоже, но мне этот термин никогда не нравился) уничтожил по крайней мере четыре цивилизации и причинил огромный вред еще нескольким.
Совершенно очевидно, он не любит плотские существа любого вида.
Очевидно даже, что он вообще не любит материю. Каким-то образом - даже я не знаю, каким именно, - Враг сумел добавить вселенной массу, чтобы замедлить скорость ее расширения. Через какое-то время в будущем она начнет сжиматься и снова взорвется; единственный логичный вывод заключается в том, что каким-то образом Враг подействует на нее и следующая вселенная будет не так негостеприимна по отношению к нему.
Объективно рассуждая, это впечатляющий и элегантный проект. Впрочем, мне никогда не удавалось показать Робину это, из-за своего неблагоприятного происхождения он постоянно остается ориентированным на материю.
И Враг по-прежнему рядом, закрытый в своей черной дыре - в этой нетипичной черной дыре, в которой нет материи, но которая засасывает энергию. (Энергия, составляющая ее массу, это, разумеется, и есть сам Враг). Существует особое название для такой черной дыры. Она называется «кугельблитц».
Когда Робин и я впервые встретились с хичи, которого зовут Капитан, для хичи это было травматическое испытание.
Их способ обращения с Убийцами - убегать и прятаться. Они не могли поверить, что люди настолько безрассудны, что предпочтут другой способ действий. Они объяснили нам, что происходит, и были поражены, когда мы отказались последовать их примеру.
Когда Капитан наконец убедился, что человечество (включая в это понятие и таких, как я) намерено сохранить за собой Галактику, он увидел неизбежное. Ему это не понравилось. Но он его принял. Он отправился назад в то место, куда убежали хичи, когда поняли, какую угрозу представляет Враг, - в большую черную дыру в центре Галактики. Он должен был сообщить остальным хичи, что все их планы рухнули из-за дерзкой человеческой расы, и организовать помощь людям.
Дело было очень срочное. Хичи располагали огромными резервами. Хотя мы десятилетиями изучали технологию хичи, добавляя к ней собственные знания, до того как человек увидел живого хичи, было еще много такого, что мы не знали. Капитан обещал организовать нам помощь хичи - немедленно, помочь подготовиться к тому дню, когда Враг выйдет, чтобы уничтожить еще несколько плотских цивилизаций.
К несчастью, немедленно для хичи и немедленно для нас - не одно и то же, даже если включить в число «нас» невероятно медлительных плотских людей. Часы в черных дырах идут медленно. Фактор растяжения времени делает хичи в черной дыре медлительней людей примерно в соотношении сорок тысяч к одному.
К счастью, «немедленно» означало как только они смогут, и ответили они - учитывая все обстоятельства - поразительно быстро. Первый корабль из их эргосферы появился почти мгновенно - всего через восемнадцать лет! Второй - всего через девять лет после первого.
Причина в том, что они держали корабли в состоянии постоянной готовности. И первые хичи, добравшиеся до нас, оказались бесценными. Они помогли нам построить Сторожевое Колесо, установить постоянное наблюдение за кугельблитцем, помогли отыскать аппараты хичи по всей Галактике… включая часто артефакты, куда попадали старатели с Врат и откуда они не могли выбраться.
Мне кажется, следует больше рассказать вам об анналах хичи, чтобы объяснить, чего они боялись.
Обычно сотни кораблей хичи постоянно были заняты в исследовательских полетах. Хичи любопытны не менее людей и так же упрямо намерены отыскать все, что можно отыскать.
Им хотелось найти ответы на множество научных проблем. Они хотели знать, что скрывается за «недостающей массой» - тем фактом, что всей наблюдаемой во вселенной материи недостаточно, чтобы объяснить известные движения галактик. На самом ли деле распадаются протоны? Было ли что-нибудь до Большого Взрыва, а если и было, то что именно?
Во дни до встречи с хичи человеческие ученые тоже занимались этими проблемами. У хичи было большое преимущество перед ранними людьми (включая мой плотский прообраз). Они могли пойти и посмотреть.
Так они и делали. Посылали экспедиции для изучения новых, сверхновых, нейтронных звезд, белых карликов и пульсаров. Измеряли поток материи между близко расположенными составляющими двойных звезд, измеряли поток радиации от втягиваемого в черную дыру газа. Они даже научились заглядывать за барьер Шварцшильда в черных дырах, и позже это оказалось для их технологии очень полезным; я уже не говорю об их любопытстве по отношению к тому, как отдельные частицы сливаются в атомы, атомы соединяются в молекулы, а молекулы становятся живыми организмами, подобно им самим.
Я легко могу подытожить, что хотели узнать хичи. Они хотели узнать все.
Но не было у них более настоятельного и усердного поиска, чем поиск разумной жизни во вселенной.
С течением времени хичи нашли несколько образцов - вернее, почти нашли.
Вначале произошло случайное открытие, вызвавшее большую радость и почти сразу же большое разочарование. Маленькая покрытая льдом планета, вряд ли достойная второго взгляда при обычном развитии событий, удивила их некоторыми аномалиями своего магнитного поля. Вначале никто особенно не заинтересовался. Затем в обычном порядке корабль с экипажем из хичи проверил показания роботов-исследователей. Планета располагалась более чем в двухстах астрономических единицах от своей не очень яркой звезды класса К-3, в таком месте нельзя ожидать возникновения жизни. Поверхностная температура у нее всего около двухсот градусов Кельвина, и все было неподвижно на этой покрытой льдом поверхности. Но когда исследователи хичи просветили лед, они обнаружили в нем большие массы металла. Эхолот показал, что металл этот правильной формы. И когда возбужденные члены экспедиции послали за термальными буровыми установками и отправили их на планету, они обнаружили здания! Фабрики! Машины!
И ничего живого.
Пришлось признать обескураживающий факт, что когда-то на планете существовала разумная жизнь, с развитой индустрией, судя по найденным остаткам, но больше она не существует.
Датировка ледяной коры показала, что хичи опоздали на полмиллиона лет, и это было не самое плохое. Хуже всего было то, что геологи и геохимики единогласно утверждали: планета не могла развиться на этой орбите; она состоит из элементов, таких же, как на Венере, Земле или Марсе; такие планеты всегда расположены вблизи центральной звезды.
Что-то отбросило эту планету от солнца и заморозило ее.
Конечно, это могло быть и какое-нибудь астрономическое событие, вроде (как ни мала вероятность этого) близкого прохождения другой звезды. Но никто из хичи в это не поверил (хотя им очень хотелось).
И тут их постигло второе разочарование.
Вначале это совсем не было разочарование. Напротив, яркая надежда, которая просуществовала целое столетие! Все началось, когда корабль хичи уловил радиопередачу, проследил ее источник и обнаружил несомненный, неоспоримый артефакт высокотехнологичной цивилизации, плывущий в межзвездном пространстве.
На нем не было живого экипажа. И не могло быть, за исключением микроорганизмов. Объект представлял собой гигантскую металлическую паутину тысячи километров в поперечнике, но такую тонкую, что вся она весила не больше ногтя.
Хичи не потребовалось много времени, чтобы понять, что это такое. В центре паутины находилось что-то вроде транзистора и полоски пьезоэлектрического материала. Весь объект представлял собой калькулятор. А также компьютер, фотокамеру и радиопередатчик - все удивительно совмещено в тончайшей сети, которую можно было бы смять в ладони.
Это был автоматический корабль-парус, летящий под давлением света.
Доказательство неоспоримое: во вселенной существует разумная жизнь, подобная самим хичи! И не просто разумная - технологическая, межзвездного уровня. Хичи сразу поняли, что перед ними межзвездный корабль, передвигающийся по Галактике под давлением радиации, исследующий звезды и сообщающий результаты своих исследований по радио своим строителям на далекую родную планету.
Но где эта планета?
К сожалению, корабль хичи не сумел отметить точное положение парусного корабля, когда он был захвачен. Хотя хичи в пределах нескольких градусов определили направление его передачи, эти несколько градусов объединяли несколько сотен миллионов звезд, близких и далеких.
В следующее столетие любой выходящий в космос корабль хичи брал с собой усовершенствованный радиоприемник. Он всегда оставался включен и слушал только песни других парусных кораблей.
И обнаружил их.
Вначале нашли поврежденный корабль, с вышедшей из строя системой ориентации, но даже это сократило выбор до примерно миллиона звезд и увеличило вероятность находки на два порядка. А потом хичи нашли новый корабль, в прекрасном рабочем состоянии, точно нацеленный.
Тучи исследовательских кораблей хичи устремились в этот угол Галактики. Нужно было исследовать множество звезд, но уже сотни, а не миллионы. И хичи осмотрели их все. У этой не оказалось планет. Эти две - элементы двойной системы, на планетах которой не может существовать жизнь, даже если бы такие планеты существовали. Другие слишком новые и яркие, слишком молодые, чтобы жизнь успела развиться…
Но была еще одна звезда.
Она не производила сильного впечатления. Уголь, слишком маленький и тусклый, чтобы быть даже нейтронной звездой. Правда, звезда находилась в нужном месте и у нее были планеты… но сотни тысяч лет назад эта звезда была новой. Все планеты оказались сожжены. На них не осталось ничего, что можно было бы назвать жизнью.
И вот на четвертой планете… обнаружили полосу из развалин, некогда это была дамба, а под ней туннель, прорытый под рухнувшими горами. Да, именно отсюда вылетали корабли-парусники.
И снова хичи опоздали.
Им начало казаться, что кто-то сознательно уничтожает цивилизации в Галактике, прежде чем хичи смогут обнаружить их.
Или прежде чем эти цивилизации смогут отправить своих представителей в космос.
И тут хичи сделали последнее открытие, которое привело их в ужас. Они отправили экспедицию под руководством удивительной женщины хичи по имени Касательная, и им стала ясна вся кошмарная картина.
Я не стану рассказывать вам о Касательной.
Причина в том, что рано или поздно это сделает Робин. Он сам еще не знает об этом. Не знает, что вскоре услышит рассказ о ней от того, кто был с ней лично знаком. Но знал бы, если бы позволил мне сообщить ему о присутствии на Вратах некоей личности, которая имеет для него большое значение. Однако Робин бывает исключительно упрям, когда я пытаюсь сообщить ему то, что он должен знать.
Такова эта история; прошу прощения за отвлечения. Позвольте добавить только одно, имеющее отношение к делу.
Некоторое время назад я сказал, что хоть и «знаю», что е в степени i, умноженное на пи, равно -1, «почему» это так, я не понимаю. То есть я не понимаю интуитивно, почему (основание натуральных логарифмов), возведенное в степень (квадратного корня из минус единицы) и умноженное на (отношение между длиной окружности и диаметром), должно вообще чему-то равняться, особенно отрицательному числу -1.
Я был не совсем откровенен.
Я точно не знаю, почему так, но у меня есть подозрения. К несчастью, они имеют отношение к проблеме «недостающей массы» и тому поразительному явлению, что мы воспринимаем только три пространственных измерения вместо девяти. Но Робин просто не слушает, когда я начинаю говорить об этом.

4. ВСТРЕЧИ НА ПРИЕМЕ

Есть одно место на Вратах, куда мне обязательно нужно было попасть.
После того как я устал думать о том, о чем всегда думаю, устал слышать восклицания: «Эй, Робинетт, ты отлично выглядишь!», я отправился туда. Это уровень Бейб, квадрат Восток, туннель восемь, комната сорок один, и несколько месяцев, полных страха и тошноты, это был мой дом.
Я отправился туда один. Не хотел уводить Эсси от ее старинного ленинградского приятеля, да к тому же часть моей жизни, которую я провел в этой грязной дыре, ее не касается. Я стоял, глядя на комнату, вбирая ее в себя. Я даже привел в действие перцепторы, которыми обычно не пользуюсь, потому что хотел не просто видеть. Мне нужно было обонять и осязать ее.
Выглядело тесно, пахло и осязалось тоже тесно, и меня едва не затопил стремительный горячий поток ностальгии, обрушившийся на меня.
Комнату сорок один отвели мне, когда я впервые прилетел на Врата - Боже! Десятилетия и десятилетия назад!
Ее очистили и переоборудовали. Больше это не нора, в которой прячется испуганный насмерть старатель Врат. Теперь она принадлежит какому-то слабому старику, который явился на Сморщенную Скалу, потому что здесь у него есть шанс подольше продержаться в плотском теле. Сюда поставили настоящую кровать, хотя и узкую, вместо моего старого гамака. В стену вмонтирован сверкающий новый приемник ПВ, есть складная раковина с настоящей проточной водой и еще миллион роскошеств, которых у меня не было. Старик, несомненно, ушел куда-то на прием. Во всяком случае его в комнате не было. Она вся принадлежала мне, вся ее клаустрофобическая роскошь.
Я глубоко «вдохнул».
Еще одна большая разница. Исчезла вонь. Врата избавили от старой грязи, которая набивалась в одежду и кожу, от многократно использованного воздуха, которым дышали, в который пукали годы и годы. Теперь пахло только свежей зеленью, растительностью: несомненно, растения помогают усовершенствовать систему восстановления воздуха. Стены по-прежнему блестят металлом хичи - только голубым; Врата никогда не знали других цветов.
Перемены? Конечно, перемены были. Но это та же комната. И какой мир несчастий и тревог когда-то был втиснут в нее.
Я жил так же, как все остальные старатели Врат: считая минуты, пока не придется принять участие в полете, в любом полете, или быть выкинутым с астероида, потому что кончились деньги. Всматривался в списки кораблей, экипажам которых требовались пополнения, пытался угадать, какой полет сделает меня богатым - вернее, пытался угадать, какой полет не сделает меня мертвым. В этой комнате я спал с Джель-Кларой Мойнлин, когда мы не делали это в ее комнате. Плакал, как безумный, в этой комнате, когда вернулся из нашего совместного полета - вернулся без нее.
Мне казалось, что я прожил долгую жизнь за те несколько несчастных месяцев, что провел на Вратах, жил здесь дольше, чем все эти десятилетия спустя.
Не знаю, сколько миллисекунд я провел здесь, в сентиментальном ностальгическом настроении, прежде чем услышал за собой голос:
- Ну, Робин! Знаешь, я так и думала, что найду тебя здесь.
Ее звали Шери Лоффат.
Должен признаться, что я рад был снова увидеть Шери, но рад был и тому. Что Эсси пропускает стаканчик со своим старым приятелем-пьяницей. Эсси совсем не ревнива. Но по отношению к Шери Лоффат она могла бы сделать исключение.
Шери смотрела на меня через узкую дверь. Выглядела она ни на минуту старше, чем когда я в последний раз ее видел, больше полувека назад. Напротив, выглядела она гораздо лучше, потому что тогда только что вышла из больницы после полета, который во всех отношениях, кроме финансового, оказался неудачным. Она не просто выглядела хорошо. Она была исключительно аппетитна, потому что помимо широкой улыбки на ней была только вязаная рубашка и короткие штанишки.
Я сразу узнал этот наряд.
- Нравится? - спросила она, наклоняясь, чтобы поцеловать меня. - Я когда-то надевала его ради тебя. Помнишь?
Я ответил не прямо. Сказал:
- Теперь я женат. - Это должно было сразу прояснить отношения, но не помешало мне поцеловать ее в ответ.
- Ну, а кто не женат? - разумно спросила она. - Ты знаешь, у меня четверо детей. Не говоря уже о трех внуках и правнуках.
Я сказал:
- Боже мой!
И откинулся, чтобы взглянуть на нее. Они втиснулась в дверь и подвесилась за воротник рубашки на крюк. Именно так мы поступали иногда, когда все еще были плотью и Врата служили дверью во вселенную, потому что тяготение астероида настолько слабо, что висеть удобнее, чем сидеть. Мне понравился ее наряд. Я не забыл его. Именно так была одета Шери, когда в первый раз оказалась в моей постели.
- Я даже не знал, что ты умерла, - сказал я вместо приветствия.
Она неловко поморщилась, как будто еще не привыкла к теме.
- Это произошло только в прошлом году. Конечно, тогда я была не такой молодой. Так что быть мертвой не так уж и плохо. - Она коснулась пальцем подбородка, разглядывая меня сверху донизу. Потом заметила: - Я тебя часто видела в новостях, Робин. Ты хорошо справлялся.
- Ты тоже, - ответил я, вспоминая. - Ты ведь отправилась домой с пятью или шестью миллионами, верно? За ящик с инструментами хичи, который ты нашла.
- Больше десяти миллионов, если подсчитать и проценты с эксплуатации находки. - Она улыбнулась.
- Богатая леди!
Она пожала плечами.
- Мне это принесло немало веселья. Я купила себе ранчо на планете Пегги, вышла замуж, растила семейство, умерла… все было очень приятно. Не считая последнего, конечно. Но я не только о деньгах разговариваю, хотя у тебя их, кажется, очень много. Как тебя называют? «Самый богатый человек во вселенной»? Надо было держаться тебя, пока был еще шанс.
Я обнаружил, что она отцепилась от крюка и подвинулась ко мне. И я держу ее за руку.
- Прости, - сказал я, выпуская ее руку.
- За что простить?
Ответ таков: если она задает вопрос, то не поймет ответа. Но мне не пришлось этого говорить. Она вздохнула.
- Мне кажется, я не та женщина, что у тебя сейчас на уме.
- Ну…
- О, все в порядке, Робин. Честно. Просто вспомнила старые времена. Но все же, - продолжала она, - честно, я слегка удивлена, что ты не с ней и с этим парнем… как же его зовут?..
- Сергей Борбосной?
Она нетерпеливо покачала головой.
- Нет, ничего подобного. Минутку… да, Эскладар. Харбин Эскладар.
Я замигал, потому что я знал, кто такой Харбин Эскладар. Когда-то он был очень известен. Я не встречался с ним. Не хотел, по крайней мере, вначале. Потому что Харбин Эскладар был террорист, и что делает моя дорогая портативная Эсси с экс-террористом?
Но Шери продолжала:
- Конечно, я понимаю, что сейчас ты вращаешься в высоких кругах. Я знаю, что ты знаком с Оди Уолтерсом. И, наверно, близок с Сиянием и всеми остальными…
- С Сиянием? - Мне становилось трудно следовать за Шери, но тут я застыл. Сказала она это по-английски, но имя хичи.
Она удивленно посмотрела на меня.
- Ты не знал. Боже, Робин, кажется, я тебя опередила! Ты разве не видел на причале корабль хичи?
И неожиданно начало казаться, что на приеме может быть весело. Да, я видел корабль хотя, но мне и в голову не приходило, что в нем могут быть настоящие хичи.
Не думаю, чтобы с моей стороны было вежливо тут же улизнуть. Судя по выражению Шери, она тоже так не считала, но я воспользовался предлогом. Мне не хотелось слишком уж полагаться на отсутствие ревности у Эсси; и хотя я сказал:
- До скорого свидания, - целуя Шери на прощание, на самом деле я так не думал.
Оказавшись в одиночестве в гигабитном пространстве, я вызвал Альберта. Он оказался рядом, прежде чем я осознал это.
- Да?
Я раздраженно сказал:
- Ты мне не говорил, что на Скале есть хичи. Что они здесь делают?
Он миролюбиво улыбнулся, почесывая лодыжку.
- Что касается второго вопроса, то они имеют полное право тут находиться, Робин. Ведь прием устроен для тех, кто когда-либо бывал на Вратах. Все три хичи здесь были. Очень давно. А что касается первой части… - он позволил себе выглядеть озорно, - …я уже довольно давно пытаюсь сообщить вам о личности, Робин, с которой вам интересно было бы встретиться. Но не считал, что с моей стороны тактично прерывать вас. Если можно, я сейчас…
- Можешь рассказать мне о хичи! Об Эскладаре я уже знаю.
- О? - Мгновение Альберт выглядел смущенным. Я не часто вижу его таким. Потом он послушно сказал: - Корабль хичи прилетел непосредственно из ядра, и на нем три хичи, с которыми, я думаю, вам было бы особенно интересно встретиться. Их зовут Мюон, Холм и Сияние. Особый интерес представляет Сияние, потому что она была членом экспедиции Касательной к планете лежебок.
Тут я окончательно пришел в себя.
- Касательной!
- Совершенно верно, Робин. - Он улыбался. - Вдобавок…
- Я хочу их видеть, - сказал я, взмахом руки заставив его замолчать. - Где они?
- На уровне Джейн, Робин, в старом спортивном зале; теперь это помещение для отдыха. Но не рассказать ли и об остальных? Об Эскладаре вы знаете; наверно, знаете и о Дейне Мечникове и…
- Все по порядку, Альберт, - приказал я. - Сейчас я прежде всего хочу увидеть того, кто был лично знаком с Касательной.
Он выглядел ошеломленным.
- Даже не сообщение от миссис Броадхед?
О сообщении он еще не говорил.
- Это другое дело, - сказал я. - Чего ты ждешь?
Выглядел он возмущенно, но сказал - точно тоном Эсси, с ее интонациями:
- Скажи старому глупому Робину, что он может увидеться со своей старой милой, но только пусть не трогает.
Я думаю, что покраснел. Вряд ли Альберт мог это заметить, потому что как только он кончил говорить, я убрал его и был уже на пути на уровень Джейн.
Так что угрызения совести делают нас трусами… а также глухими к тому, что нам следовало бы услышать.
Я могу обогнуть Землю за сорок миллисекунд, если понадобится, так что переход с уровня Бейб на уровень Джейн не занял совершенно никакого времени. Особенно учитывая (я все время напоминаю об этом), что я реально и не был ни на уровне Бейб, ни на уровне Джейн.
Но то, что кажется мгновением плотским людям, для меня может растянуться надолго. И у меня было время кое над чем задуматься.
Правильно ли я расслышал? На самом ли деле моя жена Эсси с Харбином Эскладаром? Правда, времена терроризма давно миновали. Все эти ужасные люди, сжигавшие, убивавшие и бомбившие, безвозвратно мертвы, или в тюрьме, или преобразованы, как этот самый Харбин Эскладар. И преобразованные теперь на свободе. Они заплатили свой долг обществу.
Но дело в том, что я не верил, будто Эсси считает, что они заплатили свой долг. И не потому, что они дважды едва не убили ее, а в третий раз собирались прикончить нас обоих, но промахнулись. Для Эсси это не личное дело. Точно так же (я думаю), как и для меня. В те прежние дни, когда всего на всех не хватало и тысячи морально изувеченных людей пытались сделать так, чтобы было еще меньше, террористы подвергли несчастную Землю неслыханным испытаниям. Они не просто преступники. Они грязь. Правда, этот Эскладар (я теперь смутно припомнил) в конце концов перешел на сторону хороших парней в белых шляпах. Он выдал самых крупных и преступных предводителей, спас тем самым больше жизней и имущества, чем уничтожил сам.
И все же…

Предыдущая страница 5 Следующая страница


Анналы Хичи 6

Увидев троих хичи, я забыл об Эскладаре. К счастью, они не были плотскими (если скелетоподобных хичи можно назвать плотскими). Это были Древние Предки, и это хорошо, потому что означало, что я смогу с ними разговаривать.
Я не узнал бы место, где они находились, если бы Альберт не упомянул, что раньше это был спортивный зал Врат. Больше он не походил на спортивный зал. Небольшое солнечное помещение (солнце, разумеется, из электронных трубок), со столами и стульями, и повсюду посетители. Люди держали в руках выпивку. Хичи не пьют. Но они так же и по той же причине грызут кусочки; им нравятся грибы с высоким содержанием наркотика, а перед этими хичи стояли полные чашки с такими грибами.
- Привет, - воздушно сказал я, приближаясь к ним. - Я Робинетт Броадхед.
Ко мне отнеслись почтительно. Не протестуя, расступились, а женщина хичи в вежливом приветствии согнула запястья.
- Мы, конечно, надеялись встретиться с вами, - сказала она. - Мы знаем ваше имя. Все хичи его знают.
Они научились обмениваться рукопожатиями, и мы проделали это. Эти Древние Предки только что из ядра - вылетели, по нашим часам, всего одиннадцать лет назад. По их часам прошло несколько недель. Большую часть этого времени заняло преодоление космического пространства до Земли. Я выразил свое удивление от того, что встретил хичи на астероиде, который всегда считал принадлежностью человечества, и один из записанных машиной людей ответил:
- О, у них есть все права находиться здесь, мистер Броадхед. Приглашались все, кто когда-либо работал на Вратах, а они все здесь работали когда-то.
Да, странное это было ощущение. Потому что последний раз живой хичи (или даже записанный машиной) был на Вратах примерно четыреста тысяч лет назад.
- Итак, это вы оставили нам корабли, - сказал я улыбаясь и поднимая свой бокал. Они ответили, зажав в пальцах кусочки гриба и направив их в моем направлении, а женщина сказала:
- Да, Мюон оставил то, что вы называете Пищевой фабрикой в том месте, которое вы называете облаком Оорта. Холм оставил на планете корабль, тот самый, что обнаружил Сильвестр Маклин. Я ничего не оставила; я только побывала в этой системе раз.
- Но вы были с Касательной, - начал я и почувствовал, как меня похлопали по плечу. Я повернулся и увидел свою дорогую портативную Эсси.
- Робин, дорогой? - начала она.
- Оторвалась наконец от Харбина Эскладара? - добродушно спросил я. - Я рад, что ты здесь. Это Сияние…
Она удивленно покачала головой.
- Я не была с Харбином Эскладаром. Но неважно. Я хотела убедиться, что ты знаешь…
- Ты не понимаешь, - возбужденно сказал я. - Касательная, о которой мы говорили. Вы можете рассказать нам об этой экспедиции, Сияние?
- Если хотите…
А Эсси сказала:
- Но, пожалуйста, Робин, нужно кое-что обдумать. Дейн Мечников обратился к юристам.
Это меня на мгновение заинтересовало. Я так далеко убрал Дейна Мечникова из своего сознания, что не мог догадаться, зачем ему понадобилось говорить с юристами. Относительно меня. Конечно, это нечто незначительное. Я пожал плечами.
- Позже, моя дорогая.
Эсси вздохнула, а я приготовился выслушать рассказ.
Меня в сущности не за что винить. Рассказ о Касательной необыкновенно важен. Если бы не ее экспедиция, все пошло бы по-другому. Не только история хичи. Вообще вся история. История человечества стала бы настолько иной, что ее могло совсем не быть. Поэтому я отбросил все, чтобы выслушать рассказ Сияния об этом знаменитом полете, и не стал думать, что еще может означать присутствие Дейна Мечникова на астероиде.

5. ВЫСШАЯ ТОЧКА ПРИЛИВА

Хичи были великими исследователями, и в анналах хичи самой выдающейся считается экспедиция Касательной.
Это была хорошо спланированная экспедиция, с прекрасным предводителем. Касательная была очень умна. Кстати, именно ее ум заставил хичи уйти с астероида Врата и почти отовсюду еще.
Касательной нетрудно было быть умной. В ее распоряжении были собственные знания и опыт, а также опыт и знания живых членов экипажа, включая Сияние. А еще важнее, в ее распоряжении находилось свыше десятка мертвецов, которые добавляли свой ум к ее. Ко, всему этому она добавила большую храбрость, изобретательность и страсть. Вам бы она понравилась - конечно, учитывая, что на человеческий взгляд выглядела она очень странно. Но с этим она, разумеется, ничего не могла поделать, будучи хичи.
Когда я сказал, что Касательная была исследователем, я совсем не имел в виду, что она отправлялась на поиски географических знаний, как Магеллан или капитан Кук. Исследования Касательной вообще не затрагивали географию. Задолго до рождения Касательной огромные телескопы хичи собрали все необходимые им географические сведения. Они зафиксировали все звезды и даже все планеты во всей Галактике - несколько сотен миллиардов географических объектов, все их сфотографировали, спектроскопировали и занесли в каталог центральной базы данных.
Так что самой Касательной совсем не нужно было заниматься поисками и картографированием. Ей предстояло подумать о чем-то гораздо более интересном.
Касательная искала существа. Живые существа. Задача Касательной заключалась в том, чтобы исследовать органических обитателей этой самой географии.
О Касательной нужно также знать, что по стандартам хичи она была исключительно красива.
Я лично не разделяю стандарты хичи. Для меня хичи выглядят как хичи, и я даже на пари не женился бы на женщине хичи. Мне Касательная показалась бы кошмаром из моего детства на пищевых шахтах в Вайоминге. В детстве мы отмечали праздник всех святых Хэллоуин тыквами и гоблинами; и самым популярным персонажем в конце каждого октября становился картонный скелет, с руками и ногами на шарнирах, с черепом вместо головы и с выступающими костями.
Касательная была похожа на такой скелет, только она была реальна. Она на самом деле жила. Сквозь ее кости посмотреть было невозможно. Как и у всех хичи, ее кости обтягивала прочная крепкая тугая мускулистая кожа, на ощупь похожая на желудевую кашицу. Будучи женщиной, Касательная была лысой - у мужчин иногда бывает пушок на черепах, у женщин никогда. Для ее глаз ни один сочинитель популярных песен не подобрал бы слов, потому что выглядели они ужасно: зрачки мутно-голубые, а вся остальная поверхность розовая. Конечности у нее толщиной как у шестилетней жертвы голодания, хотя совсем не такие сексуальные - для человека, конечно. Таз у нее широкий. Ноги отходят от него под углом, а между этими ногами-трубками висит типичная капсула хичи. Капсула представляет собой грушеобразный предмет, который производит поток микроволнового излучения. Хичи нуждаются в нем, чтобы оставаться здоровыми, как земные растения нуждаются в солнечном свете. Вдобавок в капсуле размещается множество полезных инструментов и всякой всячины. Включая записанные разумы мертвых предков, которые хичи используют вместо компьютеров.
Звучит очаровательно, не правда ли?
Нет, неправда. Ибо красота заключена в глазах культурной нормы . На взгляд хичи (на взгляд этих блестящих розовых глаз рептилии), особенно на взгляд мужчин хичи, Касательная была прекрасна.
А для слуха хичи даже ее имя звучало сексуально. Она приняла имя «Касательная», по обычаю хичи, как только стала достаточно взрослой, чтобы интересоваться отвлеченными проблемами. В ее случае это был интерес к геометрии. Но язык хичи дает простор для игры слов и каламбуров, и очень скоро ее стали звать словом, похожим на «касательная», которое приблизительно (и вежливо) можно перевести как «Та-что-заставляет-опустившееся-подняться».
Все это не имеет никакого отношения к ее квалификации как руководителя исследовательской экспедиции, но вся равно интересно. Она была гордостью народа хичи.
Это делает еще более болезненным тот факт, что Касательная сыграла решающую роль в падении хичи.
В своем историческом полете Касательная командовала большим кораблем хичи. На нем располагались тысячи различных инструментов и приспособлений и экипаж из девяноста одного члена. В том числе Сияние, которая была пилотом проникновения. Корабль был не просто большой, но и особый. Корабль Касательной был построен с особой целью, и эта цель определила его конструкцию.
Он мог садиться на планеты.
Межзвездные корабли хичи не могли этого делать, да и не нуждались. Они должны были оставаться на орбите, а задача входа в атмосферу и высадки отводилась специальным посадочным модулям. Корабль Касательной в этом смысле был исключением. Он на самом деле не «приземлялся», потому что планета, которую она исследовала, не имела твердого ядра. Под жидкой тяжелой болотистой атмосферой на глубине в две тысячи километров располагалось ядро из металлизированного водорода. Но на планете было нечто чрезвычайно важное для хичи.
На ней была жизнь.
На корабле Касательной тоже была жизнь. Все девяносто один член экипажа были специалистами в самых разнообразных отраслях, которые могут понадобиться. Мой новый друг Сияние, например, была пилотом проникновения. Именно она должна была провести корабль через жидкую вязкую густую «атмосферу» планеты лежебок. Мало кто из хичи обладал такими умениями, и она тренировалась исключительно напряженно. Так что на корабле было много жизни, активной и буйной. Хичи не были машинами, лишенными эмоций. По-своему, в манере хичи, они были не менее сексуальны и темпераментны, чем люди. И иногда это создавало проблемы, как и у людей.
Трое мужчин, которые в этом смысле составляли личную проблему Касательной, назывались Кварк, Ангстрем 3754 и Ищи-и-Скажи.
Не хочу, чтобы вы решили, что это их подлинные имена, даже если перевести их с языка хичи буквально. Но это, по-моему, самое близкое приближение. Кварк был назван по субатомной частице; Ангстрем 3754 - по длине световой волны особого цвета, а Ищи-и-Скажи - это приказ, который отдается предкам, когда нужно что-то выяснить.
Касательная считала их хорошими ребятами. Они втроем воплощали множество добродетелей хичи. Кварк был храбр, Ангстрем силен, а Ищи-и-Скажи мягок. Любой из них стал бы превосходным сексуальным партнером. И так как время выбора партнера для Касательной приближалось, ей казалось правильным, что у нее достаточный выбор.
Народ хичи находился в высшей точке прилива. Ничто в человеческой истории не приближается к размаху и величию эпоса хичи. Голландские купцы, испанские доны, английские королевы столетия назад посылали авантюристов захватывать рабов, привозить пряности, добывать золото - собрать всю добычу с неисследованных земель. Но все это только на одной планете.
Хичи завоевали миллиарды планет.
Конечно, звучит это жестоко. Но хичи не были жестоки. Они ничего не отбирали у туземцев, даже глиняные таблички или раковины каури.
Прежде всего, в этом не было необходимости. Хичи не нужно было порабощать туземное население, чтобы добывать драгоценную руду. Гораздо проще найти астероид нужного состава, оттащить его к фабрике, которая полностью поглотит его и извергнет конечные продукты. Хичи не нужно было выращивать экзотическую пищу, редкие образцы, лекарственные растения. Их химики брали нужное органическое вещество и воспроизводили его из готовых элементов.
Другая причина, по которой они не были жестоки с туземцами, заключается в том, что самих туземцев почти не было.
Во всей Галактике хичи обнаружили меньше 80.000 планет с жизнью выше доклеточного уровня. И ни одной планеты, населенной разумными существами их собственного уровня.
Было несколько очень близких расхождений.
Одно из них - наша добрая старая Земля. Расхождение произошло, потому что хичи пришли примерно на полмиллиона лет раньше. В это время на Земле самое близкое к разуму заключалось в низких волосатых черепах маленьких вонючих приматов, которых мы сейчас называем австралопитеками. Слишком рано, с печалью думали хичи, обнаружив их. Поэтому они взяли несколько образцов и улетели. Другим расхождением оказались безрукие бочкообразные существа, которые жили в помоях планеты звезды F-9 недалеко от Канопуса. Эти существа не были по-настоящему разумны, но эволюционировали настолько, чтобы иметь суеверия. (И такими они и остались; люди, обнаружив их, назвали свиньями вуду). Тут и там встречались остатки погибших цивилизаций, обычно очень фрагментарные. Было несколько потенциально интересных случаев, которые могли достигнуть стадии общественной организации в течение следующего миллиона лет…
И были те существа, которых предстояло исследовать Касательной. Они назывались «лежебоки».
Лежебоки вообще-то были вполне разумны. У них даже были машины! Было правительство. Был язык - даже поэзия. И лежебоки оказались не только единственным народом, у которого обнаружилось все это, они были и наиболее перспективными.
Если бы только с ними можно было общаться!
И вот корабль Касательной лег на орбиту, и исследователи смотрели на волнующуюся атмосферу планеты внизу. Ангстрем сказал Касательной:
- Отвратительно выглядит эта планета. Напоминает мне ту, на которой живут свиньи вуду, помнишь?
- Помню, - ласково ответила Касательная. На самом деле она помнила, что прислонилась к Ангстрему и позволила его сильной руке щупать свои спинные сухожилия хорошо известным ей способом.
Ищи-и-Скажи ревниво заметил:
- Ничего похожего на ту планету! Та горячая, а на этой газы замерзают. На этой мы не можем дышать, даже если бы было достаточно тепло, потому что нас отравит метан. А среди свиней вуду мы можем ходить даже без масок. Конечно, если не обращать внимания на вонь.
Касательная страстно притронулась к Ангстрему.
- Но мы ведь не обращаем на него внимания? - спросила она. Потом, одумавшись, она погладила и Ищи-и-Скажи. Она не упускала из виду планеты, сознавала щелчки и гудение корабельных сенсоров, получавших и обрабатывавших многочисленные данные, но одновременно уделяла внимание и, сексуальным намекам.
Касательная ласково сказала:
- У вас обоих есть работа. У Кварка тоже, и у меня. Так что давайте займемся.
В сущности (сказала Сияние, ностальгически потирая живот) остальные восемьдесят семь членов экипажа, не втянутые непосредственно, были тронуты влюбленностью Касательной. Она им нравилась. Они желали ей добра. К тому же хичи, как и мы сами, всегда любили влюбленных.
К концу второго дня Ищи-и-Скажи раздраженно доложил, что предки не только готовы, но положительно настаивают на разговоре с Касательной. Она вздохнула и заняла сидение в контрольной рубке. Сидела она в основном на своей капсуле: сидение сооружено таким образом, что капсула подключается непосредственно ко всем Предкам на корабле. Приспособление полезное. Хотя и не всегда приятное.
Древние Предки не обладают ни зрением, ни слухом, это всего лишь разум, записанный в базе данных, подобно мне самому. Но самые умные и опытные из них учатся читать электронный оптический поток и данные приборов так, словно у них есть глаза. Самым старшим из предков на борту был давно умерший хичи по имени Волосатый. Волосатый был очень важной персоной. Наиболее ценной личностью на борту, может быть, ценнее самой Касательной, потому что перед смертью Волосатый побывал на этой планете.
Касательная прислушалась к Предкам. Немедленно послышался гул голосов. Каждый Предок на корабле пытался что-то сказать. Но имел право сейчас говорить только Волосатый. Он быстро навел порядок.
- Я просматривал записи, - сразу сказал он. - Девять каналов, оставленных нами, не дают никаких данных. Не знаю, то ли они вышли из строя или лежебоки никогда не показывались в этих местах. Но остальные пятьдесят один полны данными. В каждом в среднем окало трех тысяч морфем.
- Как много! - обрадованно воскликнула Касательная.
- Почти эквивалентно книге на каждый канал!
- Больше, - поправил ее Волосатый. - Потому что язык лежебок исключительно компактен. Слушай. Передаю часть одной записи…
Послышался слабый низкий воющий звук. Касательная скорее не слышала, а ощущала его в костях…
- А теперь та же запись, ускоренная и переведенная в нормальную для нас частоту…
Вой превратился в быстрое резкое чириканье. Касательная нетерпеливо слушала. От звука болели уши.
- Ты перевел что-нибудь? - спросила она. Не ради информации - она знала, что если бы удалось перевести, ее немедленно известили бы, - а чтобы прекратить этот звук.
Но, к ее удивлению. Древний Предок ответил:
- О, да! Многое! На Слуховом Посту семнадцать проходило то, что можно назвать политическим митингом. Митинг имел отношение к самому этому месту: оно либо священно, либо опасно загрязнено, и лежебоки решали, что с этим делать. Споры продолжаются…
- Шестьдесят один год?
- Ну, по их времени это всего окало семи часов, Касательная.
- Хорошо, хорошо! - счастливо ответила Касательная. Это большая удача: трудно найти лучшее средство проникновения в культуру, чем способ решения общественных проблем. - Ты уверен в своем переводе?
- Относительно уверен, - с сомнением ответил Волосатый. - Я бы хотел, чтобы с нами был Связующая Сила. - Связующая Сила был партнером Волосатого в прошлых исследованиях. Они были прекрасной парой. И когда-нибудь, несомненно, будут снова. Но сейчас Связующая Сила слишком стар, чтобы лететь в космос, и слишком здоров, чтобы умереть.
- Но что это значит «относительно уверен»?
- Ну, по крайней мере значение половины слов лежебок выведено из контекста. Я мог сделать неверный вывод.
- К несчастью для тебя, - выпалила Касательная, но тут же взяла себя в руки. - Я уверена, ты выполнил отличную работу, - сказала она. И надеялась, что это правда.
Сияние не участвовала в первом полете Волосатого, но до вылета с Касательной она многое узнала о лежебоках. Кстати, это относится ко всем участникам экспедиции. Ведь лежебоки на самом деле были очень важны для хичи. Так же важны, как, скажем, диагноз «рак» для человека до появления Полной Медицины.
Лежебоки обладали древней цивилизацией. В смысле лет она была древнее даже цивилизации хичи, но это ничего не значит, потому что за это время у них мало что происходило. А то, что происходило, делало это очень медленно. Планета лежебок холодная. Сами лежебоки холодны и медлительны - поэтому они и получили такое название. Они медленно плавают в густом газе: химизм их тел так же медлителен, как их движения. И то же самое относится к их речи.
И так же медленно движутся импульсы по их нервной системе, то есть их мысли.
Так что когда первые исследователи хичи убедились, что эти неторопливые ползучие существа обладают разумом, они были одновременно обрадованы и разочарованы. Какой смысл обнаруживать разумную расу, если простой обмен репликами типа: «Отведите меня к вождю». - «К какому вождю?» требует не менее шести месяцев.
Первый исследовательский корабль хичи находился на околопланетной орбите год. Волосатый и Связующая Сила опустили в густую атмосферу зонды и тщательно записывали медлительные звуки, чтобы получить первый доступ к словарю. Это было нелегко. И не просто. Зонды опускались наудачу, случайным образом, они были нацелены в места, где радары и сонары зафиксировали скопление существ. Но часто к тому времени, как зонды опускались, существ там уже не было. Наиболее удачно нацеленные приборы зарегистрировали медленные низкие стоны. Передатчики отправили эти звуки на орбиту, специалисты по записям просеяли их и перевели в слышимый регистр. И вот спустя несколько недель работы исследователи услышали первое слово.
Но у специалистов хичи по семантике было множество ресурсов. И к концу года на орбите они накопили достаточный словарь, чтобы сделать простую запись. Затем изготовили гравированную табличку с изображением хичи, изображением лежебоки, изображением звукозаписывающего устройства и изображением самой таблички. Все эти изображения были нанесены на плоскую поверхность кристалла, чтобы лежебоки могли осязать их. Ко всему прочему они еще и слепы.
Затем хичи шестьдесят раз продублировали эту табличку и сбросили в шестидесяти населенных центрах лежебок.
Запись гласила:
"Приветствуем!
Мы друзья.
Говорите с нами, и мы услышим.
И скоро ответим."
«Скоро» в данном контексте означало очень долгое время. Когда это было сделано, корабль хичи улетел. Экипаж был настроен мрачно. Не было смысла дожидаться ответа. Лучше вернуться к тому времени, как лежебоки обнаружат таблички, преодолеют первоначальный шок и ответят. Даже в таком случае неизбежен длительный период тупых вопросов и забирающих время ответов, но для этого не требуются живые хичи. Экипаж выбрал наименее ценного Древнего Предка женщину, ей объяснили, каких вопросов следует ожидать и какие ответы - советы и контрвопросы - нужно давать, и ее оставили на орбите в одиночестве на несколько десятилетий. Каждый хичи хотел бы оказаться здесь, чтобы услышать ответы, но мало кто надеялся на это: по самым оптимальным подсчетам начало общения с лежебоками произойдет через полстолетия.
Так оно и получилось.
Через двадцать дней после прибытия на орбиту вокруг планеты лежебок Касательная была готова к работе.
Древний Предок, которую они оставили на орбите, к сожалению, больше не действовала, но свою задачу выполнила. Были заданы вопросы, на них получены ответы, а все данные записаны. Радар, вернее, тот прибор, который у хичи выполнял роль радара, зарегистрировал нынешнее положение физических скоплений, обозначающих общины лежебок, а также другие прочные и значительные по размерам объекты, которые могли бы представлять опасность для навигации. С родной планетой связались по радио быстрее скорости света, передали все данные, и престарелый Связующая Сила прислал ободряющее сообщение. В нем подтверждалась верность перевода и содержался совет продолжать в том же духе. Проверили и испытали особые устройства корабля Касательной, которые помогут ему выполнить свою миссию. Все было готово.
На корабле было приспособление, на которое хичи очень надеялись, но оно их разочаровало. Это было нечто вроде инструмента для коммуникации. Но передавало и получало оно особые сигналы - ну, можете назвать их «чувствами». Оно не передавало и не принимало «информацию» в классическом смысле, ее нельзя было использовать, для того чтобы заказать еще тысячу килотонн структурированного металла или приказать кораблю изменить курс. Но один хичи, надевая шлем из проволочной сетки, мог «слышать» чувства других, даже на планетарных расстояниях.
Именно такое устройство мы назвали кушеткой для сновидений.
Хичи его использовали главным образом для того, что можно назвать работой полиции. Хичи не раскрывают преступления. Они предупреждают их. Излучения мозга, настолько больного, что его обладатель способен на преступление, особенно на акты насилия, регистрировались на самых ранних стадиях. Специальная группа советников занималась таким индивидуумом, применяя коррективную терапию.
Кушетки для снов оказались очень полезны для решения вопроса о том, например, стоит ли следить за свиньями вуду и насколько они разумны, потому что их «чувства» гораздо сложнее, чем у низших животных. Таким образом, это был стандартный инструмент хичи в фундаментальных поисках межзвездного товарищества. Хичи надеялись, что корабль Касательной прямо с орбиты сможет «прослушивать» чувства лежебок и узнает их настроения, тревоги и радости.
Кушетка для снов сработала. Но ничего полезного это не дало. Так же как и все остальное, эмоции лежебок оказались невероятно медлительными. Кварк мрачно сказал, снимая наушники:
- Все равно что слушать мнение осадочной породы о метаморфозе.
- Продолжай попытки, - приказала Касательная. - Когда мы наконец поймем лежебок, эти материалы пригодятся.
Позже она припомнила свои слова и поразилась, как могла так заблуждаться.
Я уже много рассказал вам о Касательной и ее товарищах, но не сказал, почему это важно. Поверьте мне. Это действительно важно. Не только для Касательной и всего народа хичи, и не только для всего человечества, но и лично для меня.
Но добрый старый Альберт упрекает меня, что я слишком много говорю, и поэтому я постараюсь придерживаться только самого существенного. А существенно то, что Касательная со своим экипажем сделала то, что почти никогда не делают корабли хичи. Она взяла специально подготовленный бронированный аппарат и нырнула в густую холодную атмосферу планеты лежебок, чтобы навестить лежебок на их родной почве.
Слово «почва» не очень подходит. У меня вообще много сложностей с подысканием нужных слов, потому что словарь, который я усвоил, будучи плотским человеком, мне больше не годится. У лежебок нет почвы в смысле участков, на которых можно что-то построить. У них нет никакой земли. Их собственный вес близок к весу газов, в которых они живут, так что они просто плавают вместе со всем своим добром, со своим хозяйством, с тем, что у лежебок соответствует фабрикам, фермам, офисам и школам. И, конечно, ни человек, ни хичи не могут жить в их окружении без защиты. И хотя хичи очень хорошие инженеры (я знаю людей, которые называют их трусами), их все время тревожила мысль, что даже их корабль не выдержит страшного давления, при котором живут лежебоки.
Поэтому, прежде чем войти в атмосферу, хичи проверили, перепроверили и заново проверили все, что можно было проверить. Волосатый и остальные Древние Предки выполняли двойную работу. Они не только продолжали перевод, но и записывали все данные о состоянии корабля.
- Готовы? - спросила наконец Касательная, сидя на капитанском месте в пилотской рубке, пристегиваясь, как и все остальные. Один за другим главы секций подтвердили готовность, и она глубоко перевела дыхание. - Начинаем спуск, - сказала Касательная пилоту проникновения Сияние.
Сияние передала приказ курсовой машине:
- Начинаем спуск.
Корабль затормозил на орбите и соскользнул с нее в холодные плотные турбулентные ядовитые газы, в которых плавают лежебоки.
Спуск получился неровным, но корабль был специально построен для него. Навигация велась вслепую, по крайней мере с точки зрения оптики; но у корабля были сонарные и электронные глаза, и на экранах экипаж видел при приближении фигуры «домов» лежебок и других объектов.
- Я бы уменьшила скорость, - сказала Касательная. - Возможна кавитация.
Сияние согласилась.
- Медленнее, - приказала она, и огромный корабль медленно двинулся к сооружениям лежебок.
Весь экипаж с благоговением и радостью смотрел на экраны. Начали появляться грязеобразные предметы. Сооружения, подобные облакам, и существа, как мягкие пластиковые игрушки, в виде амеб или медуз. Для лежебок они почти так же неподвижны, как их «здания». Все самки и большинство самцов движутся так медленно, что глаз хичи не замечает этого движения; только немногие самцы в состоянии, как они говорят, «высокого режима», проявляют видимые признаки подвижности. По мере приближения корабля все больше и больше самцов поступали так: их вялые чувства сообщали, что что-то происходит.
Именно тогда Касательная допустила первую ошибку.
Она решила, что движения самцов объясняются испугом от внезапного появления корабля хичи. Небо знает, что именно их испугало. Представьте себе скоростной аппарат, приземляющийся в центре первобытной деревни, которая никогда не видела не только космический корабль, но даже самолет. Но не испуг заставил самцов корчиться быстро и разрушительно. Боль. Высокочастотный звук, сопровождавший полет корабля, причинял лежебокам страшную боль. Он сводил их с ума, и вскоре самые слабые из них погибли.
Могли ли хичи удовлетворить свое стремление к встрече с космическими друзьями с помощью лежебок?
Не вижу такой возможности. Мой собственный опыт говорит - нет. Хичи так же трудно было установить коммуникацию с лежебоками, как нам, записанным машиной, трудно вступать в осмысленные отношения с плотскими людьми в реальном времени. Это не невозможно. Просто обычно при этом происходит больше неприятностей, чем пользы. К тому же когда я разговариваю с плотскими людьми на близком расстоянии, они обычно не умирают.
После этого корабль перестал быть счастливым (рассказывая. Сияние пожала мышцами живота). Ожидание было таким радостным, разочарование - таким горьким.
И становилось еще хуже.
Вся экспедиция находилась на грани провала. Хотя зонды продолжали передавать слова в приемники, всякая попытка приблизиться к лежебокам в их домах заканчивалась катастрофически и разочаровывающе - разочаровывающе для хичи, катастрофически для их новых «друзей».
И тут на орбите были получены новости из дома.
Пришло сообщение от Связующей Силы. В нем говорилось с раздражительностью старости и негодованием того, кто сам не смог присутствовать (в вольном переводе):
- Вы все испортили. Важнейшая часть записей не обычаи лежебок и не политика. Это их поэзия.
Древние Предки на корабле распознали поэзию лежебок - подобную песням больших китов или старым норвежским эддам на Земле. Подобно эддам, эти песни воспевали великие битвы прошлого, и сами эти битвы оказались очень важны.
В песнях говорилось о существах, которые не имели тела и вызывали огромные разрушения. Лежебоки называли их словом, которое обозначает «убийцы», и, по мнению Связующей Силы, они действительно были бестелесными - энергетическими существами; они действительно появились и вызвали огромные разрушения…
- То, что вы сочли легендами, - насмехался Связующая Сила, - на самом деле не рассказ о богах или дьяволах. Это просто рассказ о действительном посещении существ, враждебных всякой органической жизни. И есть все причины полагать, что существа эти по-прежнему рядом.
Так хичи впервые узнали о существовании Врага.

6. ЛЮБОВЬ

К тому времени как Сияние кончила свой рассказ, вокруг собралось много народа. У всех были вопросы, но потребовалось какое-то время, чтобы они их сформулировали. Сияние сидела молча, потирая свою грудную клетку. Это движение производило легкий скрежещущий звук, словно пальцем по стиральной доске.
Невысокий чернокожий человек, которого я не знал, спросил:
- Простите, но я не понял. Откуда Касательная узнала о Враге? - Говорил он по-английски, и я понял, что кто-то все время переводил рассказ Касательной. Этот кто-то был Альберт.
Пока Альберт переводил вопрос низенького чернокожего на хичи для Сияния, я бросил на него взгляд. В ответ он пожал плечами, показывая (я думаю), что тоже хотел услышать рассказ.
Сияние тоже пожимала плечами. Вернее резко сократила мышцы живота, что у хичи является эквивалентом.
- Мы не знаем, - ответила она. - Это стало известно позже, когда Связующая Сила произвел анализ глубинной структуры эдд лежебок. Тогда стало известно, что эти вторгнувшиеся Убийцы происходят не с планеты. Конечно, было и много других данных.
- Конечно, - подхватил Альберт. - Например, недостающая масса.
- Да, - подтвердила Сияние. - Недостающая масса. Это была большая загадка для наших астрофизиков, и так, я думаю, продолжалось годы. - Она задумчиво потянулась к еще одному маленькому грибу, а Альберт тем временем объяснял остальным, как «недостающая масса» оказалась не естественным космическим феноменом, но артефактом Врага; и в этот момент я перестал слушать. Мне Альберт все время говорит об этом. И я его не слушаю. Слушать, как Сияние рассказывает историю ужасного полета Касательной, одно дело. Этот рассказ я выслушал очень внимательно. Но когда Альберт начинает гадать «почему», я отвлекаюсь. Теперь он займется девятимерным пространством или гипотезой Маха.
Так и произошло. Сияние, казалось, заинтересовалась. Я нет. Я откинулся назад, знаком попросил официантку принести еще порцию «ракетного сока» - почти смертельного белого виски, которым старатели Врат в старину заливали свои тревоги, - и позволил Альберту говорить.
Я не слушал. Думал о бедной сексуально возбужденной Касательной много сотен тысяч лет назад и о ее злополучном полете.
У меня всегда была сердечная слабость к Касательной - ну, это, конечно, не совсем верно. Опять слова. Как неточно они передают смысл! У меня нет сердца, так что нет и его слабостей. И «всегда» тоже неточно, потому что о Касательной я знаю только тридцать - может, следовало бы сказать тридцать миллионов - лет. Но я часто думаю о ней, и всегда сочувственно, потому что меня тоже застрелили и я знаю, каково это.

Предыдущая страница 6 Следующая страница


7 Фредерик Пол

Я сделал глоток ракетного сока, благожелательно глядя на собравшуюся у стола толпу. Все были захвачены тем, как Альберт обменивается с Сиянием космическими премудростями, но ведь Альберт не жил у них в кармане последние пятьдесят (или пятьдесят миллионов) лет. За это время можно хорошо узнать программу. Я подумал, что в общем знаю, что собирается сказать Альберт, еще до того, как он начнет говорить. Я понимаю даже смысл его взгляда искоса, который он время от времени бросает на меня. Он подсознательно упрекает меня за то, что я не позволяю ему что-то сказать, а он считает это что-то очень важным.
Я терпеливо улыбнулся ему, чтобы дать знать, что понимаю… а также, чтобы напомнить, что здесь я решаю, кто будет говорить и когда.
И тут почувствовал мягкое прикосновение к шее. Это была рука Эсси. Я с удовольствием откинулся. В этот момент Альберт бросил на меня очередной взгляд и спросил у Сияния:
- Я полагаю, у вас была возможность познакомиться с Оди Уолтерсом Третьим на пути сюда?
Это разбудило меня. Я повернулся к Эсси и прошептал:
- Я не знал, что Оди здесь.
Эсси ответила мне на ухо:
- Похоже, ты многого не хочешь знать о плотских людях. - От ее тона у меня защекотало шею: это смесь любви и суровости. Таким тоном Эсси говорит, когда считает, что я необычно глупый или упрямый.
- О, мой Боже! - воскликнул я, вспомнив. - Дейн Мечников.
- Дейн Мечников, - согласилась она. - Он также присутствует здесь, на Скале, в плотском виде. Вместе с тем человеком, который его спас.
- О, мой Боже! - снова сказал я. Дейн Мечников! Он был в составе той экспедиции в черную дыру, которая полстолетия отягощала мою совесть. Я оставил там его вместе с остальными, а среди остальных была…
- Да, Джель-Клара Мойнлин, - прошептала Эсси. - В настоящий момент в Центральном Парке.
Центральный Парк не очень похож на парк. Когда мы с Кларой были старателями, здесь росло с десяток шелковиц и апельсиновых деревьев, да и те напоминали скорее кусты.
Он почти не изменился. Маленький пруд, который мы называли Верхним озером, по-прежнему изгибался, принимая форму астероида. Конечно, растительности стало больше, но я без труда заметил свыше десяти человек в кустах. Некоторые из них были престарелые ветераны, живущие на Сморщенной Скале, все плоть. Они, подобно статуям, стояли среди деревьев. Были и гости, подобно мне, только тоже плоть, и среди них я легко узнал еще одну неподвижную плотскую статую - Джель-Клару Мойнлин.
Она нисколько не изменилась, по крайней мере внешне.
Но в другом отношении изменилась почти невероятно. Она была не одна. В сущности она стояла между двумя мужчинами; хуже того, с одним она держалась за руки, а другой обнимал ее за плечи. Само по себе это тяжелый удар, потому что, насколько мне было известно, единственный человек, с которым Клара могла держаться за руки, это я сам.
Мне потребовалось несколько мгновений, чтобы понять, что этот держащий ее за руки человек - Дейн Мечников. В конце концов я ведь очень давно его не видел. Второго я совсем не знал. Высокий, стройный, с приятной внешностью, и, как будто этого недостаточно, он привычно и ласково обнимал Клару за плечи.
Когда-то, влюбляясь, я испытывал непреодолимое желание в совершенстве узнать ту, в которую влюбился. Полностью. Во всех отношениях. И один из способов для этого - фантазия. Я фантазировал, что как-нибудь застану ее (кем бы эта «она» ни была) крепко спящей, и ничто не сможет разбудить ее; и я прокрадусь к этой своей спящей возлюбленной и узнаю все ее тайны. Увижу, есть ли волосы у нее под мышками. Проверю, давно ли она убирала грязь из-под ногтей на пальцах ног. Загляну ей в ноздри и в уши - и все это я буду делать так, что она не заметит, потому что хоть мы провели много взаимных исследований, когда за тобой при этом наблюдают, это совсем другое дело. Подобно другим моим фантазиям, и на эту моя аналитическая программа Зигфрид фон Психоаналитик смотрела терпимо, но неодобрительно. Зигфрид видел в таком поведении смысл, который мне не нравился. И, подобно всем другим фантазиям, когда представлялась возможность это проделать, становилось совсем не так интересно.
Теперь я могу это проделать. Вот Клара, словно вырубленная из вечного камня.
А вот и Эсси, рядом со мной. Она, конечно, смягчает мой исследовательский пыл, но если я захочу, она уйдет. Пока она не сказала еще ни слова, моя Эсси. Просто парила молча рядом со мной. А я стоял, невидимый в гигабитном пространстве, глядя на женщину, которую оплакивал большую часть жизни.
Клара выглядела прекрасно. Трудно поверить, что она на самом деле старше меня - все равно что сказать, на шесть месяцев старше Бога. Мое рождение почти совпало с открытием Врат, столетие которого мы сейчас отмечаем. Клара родилась на пятнадцать лет раньше.
Но она не выглядела старой. Она не состарилась ни на день.
Разумеется, отчасти это объясняется Полной Медициной. Клара богата и могла позволить себе все восстановления и замены органов и тканей задолго до того, как это стало доступно всем. Больше того, она провела тридцать лет в ловушке времени черной дыры, где я бросил ее, чтобы спастись самому, - мне потребовалось тридцать, лет, чтобы избавиться от чувства вины, - так что за все эти долгие годы она состарилась только на минуты из-за замедления времени. По времени, прошедшему с рождения, ей гораздо больше ста лет. Но по времени часов ее тела - не больше пятидесяти. А по тому, как она выглядит…
А выглядела она так, как всегда, на мой взгляд. Выглядела прекрасно.
Она стояла, переплетя пальцы с пальцами Дейна Мечникова. Голову повернула к мужчине, обнимавшему ее за плечи. Брови у нее, как всегда, темные и резко очерченные, а лицо - лицо Клары, то, из-за которого я проплакал тридцать лет.
- Не испугай ее, Робин, - сказала сзади Эсси. И вовремя. Я собирался появиться прямо перед ней, не подумав, что для нее эта встреча будет не легче, чем для меня, и что ей понадобится больше времени, гораздо больше, чтобы справиться.
- И что же? - спросил я, не отрывая взгляда от Клары.
- Вот что, - ответила Эсси, нахмурившись. - Веди себя как нормальный приличный человек. Дай женщине шанс! Покажись на краю зарослей, может быть, и иди к ней. Дай ей возможность увидеть тебя издали, подготовиться к этому травматическому испытанию, прежде чем заговоришь.
- Но на это потребуется целая вечность!
- Уже потребовалась, чучело! - твердо сказала Эсси. - К тому же у нас есть и другие дела. Ты забыл, что за тобой присматривает двойник Кассаты?
- К дьяволу его, - с отсутствующим видом ответил я. Я так внимательно разглядывал лицо и фигуру своей давно утраченной любви, что у меня не хватало терпения ни на что иное. Мне потребовалось много микросекунд, чтобы сообразить, что чем дольше я оттягиваю свое появление, тем дольше не услышу ее голос.
- Ты права, - неохотно согласился я. - Можно тем временем повидаться с ублюдком. Сейчас только начну здесь.
Я создал собственный двойник за густой кроной лайма, увешанной золотистыми плодами, и двинул двойника по направлению к паре. А потом покорно пошел за Эсси назад в Веретено, где, как она сказала, меня ждет Кассата.
Моему двойнику потребуется много времени, чтобы дойти до Клары, заговорить с ней, подождать ее ответа - много, много миллисекунд. Я хотел бы, чтобы время это прошло быстрее. Как мне дождаться?
Но также я отчаянно хотел, чтобы это продолжалось подольше. Потому что не знал, что сказать.
Хулио Кассата сразу заставил меня забыть об этой - как ее называет Эсси - «глупой воркотне». Он это умеет. Похоже на укус комара, который на мгновение заставляет забыть о зубной боли. Конечно, такое отвлечение не бывает приятным, но все равно это отвлечение.
Мы отыскали его в Голубом Аду. Эсси с улыбкой схватила меня за руку. Кассата сидел за маленьким столиком с выпивкой в руке, одновременно лапая молодую женщину, которую я никогда раньше не видел.
Но и в этот раз я ее не очень разглядел, потому что как только Кассата нас заметил, он тут же все изменил. Гости, девушка и Голубой Ад исчезли (мы находились в кабинете генерала на спутнике ЗУБов). Волосы у него коротко острижены, воротник плотно застегнут, и он сердито смотрел на нас из-за своего стального стола. Указал на два металлических стула.
- Садитесь, - приказал он.
Эсси спокойно ответила:
- Кончайте нести чепуху, Хулио. Вы хотели поговорить с нами. Отлично, давайте поговорим. Но не здесь. Здесь слишком уродливо.
Он бросил на нее взгляд, каким генерал-майор смотрит на младшего лейтенанта. Потом решил быть хорошим парнем.
- Как хотите, моя дорогая. Выбирайте сами.
Эсси фыркнула. Посмотрела на меня в нерешительности, потом убрала военный кабинет. Мы оказались в своей привычной «Истинной любви», в окружении диванов, бара и негромкой музыки.
- Да, - Кассата согласно кивнул, одобрительно оглядываясь. - Так гораздо лучше. У вас тут очень неплохо. Не возражаете, если я налью себе? - И он, не дожидаясь разрешения, направился к бару.
- Оставьте этот вздор, - сказала Эсси. - Выкладывайте, Хулио. Вы конфискуете корабль, верно? Почему?
- Только временное неудобство, моя дорогая. - Кассата подмигнул, наливая себе «Шивас» без добавок. - Мне просто хотелось быть уверенным, что я смогу поговорить с вами.
Даже отвлечение может действовать раздражающе. Я сказал:
- Ну, так говорите.
Эсси бросила на меня быстрый предупредительный взгляд, потому что услышала мой тон. Я держал себя в руках. Но настроения для разговора с Хулио Кассатой у меня не было.
Некоторые считают, что записанные машиной никогда не бывают взвинчены или польщены, потому что мы всего лишь биты информации, организованные в программу. Это неправда. По крайней мере по отношению ко мне, и особенно не в такой момент. Я испытывал одновременно возбуждение и упадок духа. Прежде всего, меня настроил сам прием. Слушая рассказ Сияния, я возбуждался и успокаивался. Встреча в Кларой вызвала во мне сотни противоречивых чувств. И поэтому мне совсем не нравилось разговаривать с Кассатой.
Конечно, мне всегда не нравится разговаривать с Кассатой. И не знаю того, кому бы это нравилось. Его обычные гамбиты в разговоре - приказы и оскорбления; он не говорит, он провозглашает решения. Он совсем не изменился. Сделав большой глоток шотландского, он посмотрел мне в глаза и заявил:
- Вы паразит, Броадхед.
Не очень ободряющее замечание. Эсси, готовившая мне майтай , дернулась и едва не пролила его. Она встревоженно посмотрела на меня. Политика Эсси заключается в том, чтобы принимать огонь на себя, когда ситуация этого требует. Она считает, что я слишком возбудим.
На этот раз я обманул ее ожидания. Я вежливо ответил:
- Простите, если я причинил вам какие-то неудобства, Хулио. Не будете ли добры объяснить, почему вы это сказали?
Какой невероятный самоконтроль я продемонстрировал! Гораздо больше, чем заслуживает эта деревенщина. Гораздо больше, чем я проявил бы, если бы в самый последний момент не понял, что его стоит пожалеть.
Я понял, что над ним навис смертный приговор.
Мы давно знакомы с генерал-майором Хулио Кассатой. Нет смысла подсчитывать годы: арифметика подводит, когда речь идет о гигабитном времени. У нас было множество встреч, и далеко не все мне нравились.
Сам он не записанный разум. Вернее, обычно не записанный. Подобно многим другим плотским людям, которым приходится иметь с нами срочные дела, он создает двойника и посылает его разговаривать с нами. Это не совсем то же, что разговаривать лицом к лицу в реальном времени, но разница чисто психологическая. Ну, конечно, болезненно психологическая. Он вкладывает себя в записанный машиной разум и отправляется на поиски нас - с тем из нас, с кем хочет поговорить. Иногда со мной. Он говорит, что хочет сказать, выслушивает ответ, продолжает разговор в форме бестелесного существа в гигабитном пространстве, словно мы плотские люди, сидящие за столом. Нет, не совсем так. Гораздо лучше, во всяком случае гораздо быстрее. Затем плотский Хулио вызывает своего двойника бестелесного Хулио и выслушивает его отчет обо всем случившемся.
Это достаточно просто и совсем не болезненно. И очень эффективно. Боль начинается позже.
Двойник спрашивает именно то, что спросил бы плотский Кассата, возражает там, где бы возразил он, говорит именно то, что сказал бы он. Конечно, он и не может по-другому: ведь он и есть Кассата. Это не то же самое, что отправить посла и ждать его возвращения, потому что даже лучший посол, даже считая что он проделает работу не хуже двойника, потребует на это очень много времени. Двойник делает это за секунды, если встреча происходит на планетарных расстояниях. Конечно, если тот, с кем хочет поговорить плотский человек, на другом конце Галактики, времени потребуется больше. Прежде чем плотский человек успеет подумать, как проходит встреча, двойник уже явится и начнет докладывать.
Это все хорошо.
Потом начинается то, что нехорошо. Потому что - что вы станете делать с двойником, когда его работа кончена?
Конечно, его можно сохранить. В гигабитном пространстве достаточно места, и еще одна записанная личность ничего не меняет. Но некоторым не нравится то, что у них есть двойники. Особенно таким, как Кассата. Он военный, и у него военный мозг. Для него двойник, знающий все, что знает он сам, не просто раздражение. Это риск для безопасности. Кто-нибудь может отыскать его и допросить! Угрожать ему! (Каким образом?). Пытать его! (Как?). Поднести огонь к его ногам (если бы у него были ноги) - ну, не знаю точно, что происходит в сознании Хулио Кассаты, и слава Богу, что не знаю.
Все это, конечно, очень глупо, но двойники принадлежат Кассате, а когда он думает, что какой-то воображаемый враг может узнать от них его служебные тайны, его ничто не остановит. Он сменный командующий ЗУБов, Звездного Управления Быстрого реагирования. Это означает, что он распоряжается всей оборонительной программой, созданной на случай выхода Убийц из кугельблитца. Ему необходимо проводить различные совещания и встречи на расстоянии, он делает это ежедневно, что означает, что если бы он оставлял своих двойников в записи, сейчас вокруг находились бы сотни и тысячи генерал-майоров Хулио Кассат.
Поэтому он их не сохраняет. Он убивает их.
Вот что должен испытывать сам Кассата. Уничтожая двойника, он чувствует себя так, словно убивает брата-близнеца.
А самое плохое в этом то, что двойник - он сам, черт побери! - знает, что произойдет.
Иногда это делает наши разговоры очень мрачными.
Вот почему я не разорвал Хулио Кассату на имитированные кровавые куски за его наглость. Он был удивлен не менее Эсси. Развернул свежую, сигару, глядя на меня.
- С вами все в порядке? - требовательно спросил он.
«Все в порядке» даже близко не подходит к верному диагнозу, потому что я думал, насколько близко мой двойник подошел к Кларе и как она будет на него реагировать, но ничего подобного я Кассате не сказал. Просто ответил:
- Все будет в порядке, когда вы мне объясните, что происходит.
Я был очень вежлив, но Кассата никогда не разделял теорию, что вежливость должна быть взаимной. Он зубами отгрыз кончик сигары и выплюнул отвратительный комок табака на пол, внимательно глядя на меня. Потом сказал:
- Вы не так уж важны, как вам кажется, Броадхед.
Я продолжал улыбаться, хотя температура начала подниматься.
- Вы считаете, что конфискация только из-за вас. Неверно. Как вы знаете, корабль хичи прибыл прямо из ядра.
Я не знал этого. Но не видел, какая разница, и так и сказал.
- Закрытый материал, Броадхед, - проворчал Кассата.
- Эти Древние Предки хичи, они слишком много болтают. Их предварительно следовало допросить в ЗУБах.
- Да, - ответил я, кивая. - Это имеет смысл, потому что события полумиллионнолетней давности особенно важны для сохранения военной тайны.
- Не полмиллиона лет назад! Они знают все о нынешнем состоянии готовности ядра! К тому же тут плотские хичи и вдобавок этот парень Уолтерс, который там был и все сам видел.
Я глубоко вздохнул. Мне хотелось спросить его, от кого он пытается сохранить эти тайны. Но это означало бы продолжение старого спора, а я уже устал от Кассаты. Поэтому я просто вежливо сказал:
- Вы говорите, что я паразит, но я не вижу, каким образом с этим связан корабль хичи.
К этому времени он уже зажег сигару. Выпустил на меня дым и ответил:
- Никак. Это совсем другое дело. Я явился сюда из-за корабля, но хотел также сказать вам, чтобы вы держались подальше.
- Подальше от чего и почему? - спросил я и почувствовал, как беспокойно заерзала Эсси. Она устала поражаться моему самообладанию и с трудом сохраняла свое.
- Потому что вы штатский, - объяснил он. - Вы вмешиваетесь в дела ЗУБов. Вы путаетесь под ногами, а дела развиваются таким образом, что мы больше не можем позволить штатским вмешиваться.
Я начинал догадываться, что его беспокоит. Улыбнулся Эсси, чтобы заверить ее, что не собираюсь убивать этого нахального генерала. И действительно не собирался - пока.
- Маневры прошли неудачно, - высказал я догадку.
Кассата подавился сигарным дымом.
- Кто вам это сказал?
Я пожал плечами.
- Это очевидно. Если бы они прошли успешно, ваши пресс-атташе были бы во всех новостях. Вы не хвастаетесь. Следовательно, вам нечем хвастаться. Таким образом, люди, от которых вы хотите сохранить тайну, это те, кто оплачивает ваши счета. Вроде меня.
- Задница! - рявкнул он. - Если вы еще что-нибудь подобное скажете, я лично займусь вами.
- А как вы собираетесь это сделать?
Он снова взял себя в руки, весь образцово военный, сплошная выправка и ограниченность, включая ум.
- Для начала я отзываю ваше разрешение на полеты, выданное ЗУБами. Запрет вступает в действие немедленно, - сказал он.
Для Эсси это было слишком.
- Хулио, - выдохнула она, - вы что, спятили?
Я успокаивающе положил на нее руку. И сказал:
- Хулио, у меня сейчас на уме множество дел, и среди них нет ЗУБов. По крайней мере не в начале списка. Я не собирался в ближайшем будущем никого в ЗУБах тревожить. Пока вы не ютись со своим высокомерным запретом. Теперь, конечно, придется проверять, чем занимаются ЗУБы.
Он взревел:
- Я прикажу арестовать вас!
Я начинал наслаждаться ситуацией.
- Нет, не арестуете. Потому что у вас не хватит власти. И политического влияния. Потому что у меня Институт.
Это заставило его призадуматься. Институт Броадхеда для исследований за пределами Солнечной системы - одна из моих лучших идей. Я основал его очень-очень давно совсем по другим причинам. Говоря откровенно, я сделал это из-за налогов. Но я много вложил в него. Позволил ему заниматься чем угодно за пределами Солнечной системы и был достаточно предусмотрителен, подбирая совет директоров, так что теперь в нем люди, которые делают то, что я скажу.
Кассата оправился быстро.
- К дьяволу политическое влияние! Это приказ!
Я задумчиво улыбнулся. Потом позвал:
- Альберт!
Он возник, мигая в мою сторону поверх трубки.
- Передавай мое сообщение, - приказал я. - Начиная с этой минуты, все отделы Института должны прекратить всякое сотрудничество с Звездным Управлением Быстрого реагирования и отказывать персоналу ЗУБов в доступе к любой информации и базам данных. Укажи причину: прямой приказ Хулио Кассаты, генерал-майора, ЗУБы.
Кассата выпучил глаза.
- Минутку, Броадхед! - начал он.
Я вежливо повернулся к нему.
- У вас есть какие-то комментарии?
Он вспотел.
- Вы этого не сделаете, - голос его звучал странно - наполовину просьба, наполовину рычание. - Мы ведь все в этом заинтересованы. Враг - это наш общий Враг.
- Ну как же, Хулио, - ответил я. - Я рад это слышать от вас. Мне казалось, что Враг - ваша личная собственность. Не волнуйтесь. Институт не перестанет действовать. Работа продолжится; разведывательные корабли будут собирать сведения; мы по-прежнему будем накапливать данные о Враге. Мы просто больше не будем делиться ими с ЗУБами. Немедленно. Ну, что, отправлять Альберту сообщение или нет?
Генерал с ошеломленным видом стряхивал пепел с сигары.
- Не нужно, - пробормотал он.
- Простите. Я не расслышал, что вы сказали.
- Нет! - Он в отчаянии покачал головой. - Он обломает об меня палку.
Единственный «он», кого он мог иметь в виду, был плотский генерал Кассата. То есть, конечно, и он сам.
- Он сказал «он», - обратился я к Эсси, когда Кассата мрачно удалился.
Она серьезно ответила:
- Это интересно, я согласна. Двойник Хулио начинает считать плотского Хулио отдельной личностью.
- Шизофрения?
- Страх, - поправила она. - Он осознал, что время его жизни ограничено. Жалкий маленький человек. - Потом сказала почтительно: - Дорогой Робин. Я понимаю, что твои мысли в другом месте…
Я не подтвердил, потому что это было бы невежливо; но и не стал отрицать, потому что это правда. Даже споря с Хулио Кассатой, я продолжал поглядывать на сцену в Центральном парке. Мой двойник наконец дошел до Клары и поздоровался, и она только начинала говорить:
- Робин! Как при…
- …но можно мне сделать предложение?
- Конечно, можно, - ответил я в замешательстве. Если бы у меня были кровеносные сосуды, от которых краснеет лицо (кстати, было бы и само лицо, которое может покраснеть), я, вероятно, вспыхнул бы. Может, я и так это сделал.
- Предложение успокоиться, - сказала она.
- Конечно, - ответил я, кивая. Я сказал бы «конечно» в ответ на любое ее предложение. - А теперь, если не возражаешь, я хотел бы…
- Я знаю, чего бы ты хотел. Но возникают проблемы в несовпадении временных шкал, верно? Так что тебе особенно торопиться некуда, дорогой Робин. Может, немного поговорим вначале?
Я сидел неподвижно. (Клара только что кончила «…ятно…», и губы ее начали складываться для произнесения «снова тебя увидеть»). К этому времени я испытывал сильное замешательство. Нелегко сказать одной женщине, что вы очень хотите поговорить с другой, когда совесть у вас нечиста. А мне всегда казалось, что у меня по отношению и к моей дорогой жене Эсси, и к давно утраченной возлюбленной Джель-Кларе Мойнлин нечиста совесть.
С другой стороны, Эсси абсолютно права. Торопиться некуда. Она с любовью и заботой смотрела на меня.
- Трудная для тебя ситуация, дорогой Робин?
Я мог только ответить:
- Я очень люблю тебя, Эсси.
Она выглядела не любящей, а раздраженной.
- Да, конечно. - Пожала плечами. - Не меняй тему. Ты любишь меня. Я люблю тебя, мы оба в этом не сомневаемся; к настоящему обсуждению это не имеет отношения. Мы обсуждаем, что ты испытываешь по отношению к очень хорошей женщине, которую ты тоже любишь, - Джель-Кларе Мойнлин. Какие при этом возникают осложнения.
Когда она это высказала, прозвучало еще хуже. И нисколько меня не успокоило.
- Мы обсуждали это миллион раз! - простонал я.
- Почему бы тогда не обсудить миллион первый? Успокойся, дорогой Робин. У тебя еще пятнадцать, может быть, восемнадцать миллионов миллисекунд, прежде чем Клара кончит говорить, как ей приятно снова тебя увидеть. Так что мы вполне можем поговорить, конечно, если ты этого хочешь.
Я подумал и сдался. Сказал:
- Почему бы и нет? - И действительно, никакой причины, чтобы не поговорить, не было.

Предыдущая страница 7 Следующая страница


Анналы Хичи 8

И не было причины беспокоиться. Как сказала Эсси, мы обговаривали это много раз, однажды говорили целую ночь и закончили на следующий день. Это было очень давно - миллиарды секунд назад, и я говорил с реальной Эсси, той, что из плоти и крови. (Конечно, сам я тогда тоже был из плоти и крови). Мы тогда недавно поженились. Сидели на веранде своего дома, прихлебывали чай со льдом, смотрели на лодки в Таппановом море, и это был по-настоящему приятный, полный любви разговор.
Очевидно, Эсси тоже вспомнила этот давний разговор плотских людей, потому что организовала такую же удобную обстановку. О, не «реально», в физическом смысле. Но что теперь значит для нас «реально»? Тем не менее я увидел парусные лодки, а вечерний ветерок с моря был приятным и теплым.
- Как хорошо, - сказал я одобрительно, чувствуя, как начинаю расслабляться. - У бестелесных баз данных есть свои преимущества.
Эсси удовлетворенно согласилась. С любовью взглянула на наш старый дом и сказала:
- В последний раз мы при этом пили чай. Хочешь сейчас чего-нибудь покрепче, Робин?
- Коньяк с имбирным элем, - сказал я, и мгновение спустя появилась наша верная старая служанка Марчеза с подносом. Я сделал большой глоток, думая.
Думал я слишком долго для терпения Эсси. Она сказала:
- Выкладывай, дорогой Робин! Что тебя тревожит? Боишься говорить с Кларой?
- Нет! То есть… - я подавил свое негодование. - Нет. Дело не в этом. Мы уже разговаривали, когда она прилетела на корабле Вэна.
- Совершенно верно, - уклончиво ответила Эсси.
- Нет, правда! С этим все в порядке. Мы обговорили самое плохое. Я не думаю сейчас, что она винит меня в том, что я бросил ее в дыре, если ты это имеешь в виду.
Эсси откинулась и серьезно взглянула на меня.
- То, что я имею в виду, Робин, - терпеливо сказала она, - совершенно неважно. Мы хотим выяснить, о чем ты думаешь. Дело не в противоречиях между тобой и Кларой, верно? Может, ты тревожишься, что мы с ней выцарапаем друг другу глаза? Этого не произойдет. К тому же тут возникает техническая трудность: она плоть, а я только душа.
- Нет, конечно, нет. Я тревожусь не из-за твоей встречи с Кларой.
- А из-за чьей же?
- Ну… что если с ней встретится реальная Эсси?
Портативная Эсси некоторое время молча смотрела на меня, потом задумчиво глотнула.
- Реальная Эсси?
- Ну, ведь это только мысль, - извинился я.
- Я это понимаю. Хотела бы понять еще лучше. Ты спрашиваешь у меня, не появится ли реальная Эсси на Сморщенной Скале?
Я задумался. Это не совсем то, что я имел в виду. И совершенно не собирался говорить об этом…. конечно, как обычно говорил мне старина Зигфрид фон Психоаналитик, то, о чем я не собираюсь говорить, обычно самое важное.
И, конечно, есть здесь действительно щекотливое обстоятельство. Портативная Эсси - только двойник. По-прежнему жива и здорова настоящая, плотская Эсси.
Она к тому же человек. Конечно, ей уже много лет, но с Полной Медициной и всем остальным она по-прежнему очень красивая, сексуальная, нормальная женщина.
К тому же она моя жена (или была ею).
Жена мужа, который, скажем так, не в состоянии предоставлять ей радости супружества.
Все это добавляется к другим моим тревогам, о которых Зигфрид (и Альберт, и портативная Эсси, и все прочие мои знакомые) говорит, что мне не стоит из-за них тревожиться. Их советы особого добра мне не приносят: по-видимому, я не могу по-другому. Но есть кое-что еще. Плотская Эсси - точный дубликат портативной Эсси - или, если сказать точнее, она оригинал того точного дубликата, каким является портативная Эсси, моя верная жена, возлюбленная, советчик, друг, доверенное лицо и такой же, как я, конструкт в гигабитном пространстве.
Так что я знаю ее очень хорошо. И что гораздо хуже, она знает меня хорошо, лучше, чем я ее, потому что, помимо всего того, о чем я только что упомянул, она еще мой создатель.
Поскольку в определенных кругах Эсси больше известна как доктор С.Я.Лаврова-Броадхед, один из ведущих мировых специалистов в области обработки информации, она сама написала большинство наших программ. Когда я говорю, что копия точна, я и имею в виду - точна. Эсси даже вносит в себя поправки, то есть реальная Эсси время от времени пересматривает портативную Эсси, чтобы та более точно ей соответствовала. Так что моя Эсси ничем не отличается от плотской, или реальной, Эсси. Я таких отличий не обнаруживаю.
Но я никогда не вижусь с плотской Эсси. Не могу этого выдержать.
Назовите причину как угодно. Такт. Ревность. Глупость. Как хотите. Признаю тот жизненный факт, что никогда не вижусь с плотским оригиналом моей дорогой жены. Я не очень хорошо представляю себе, что бы узнал, если бы с нею увиделся. В данных обстоятельствах она либо имеет любовника, либо она не так нормальна, как я считал.
Я готов признать, что это происходит. Я даже готов признать, что это справедливо. Но я не хочу об этом знать.
Поэтому я сказал портативной Эсси:
- Нет. Не думаю, чтобы плотская Эсси ревновала, если бы оказалась здесь, да и Клара не стала бы. Во всяком случае я не хочу знать, где Эсси и что она делает - даже в отрицательном смысле, - быстро добавил я, видя, что Портативная Эсси открыла рот, - так что не говори мне, что она делает, даже если бы это мне и понравилось. Дело совсем не в этом.
Эсси с сомнением посмотрела на меня. Снова отхлебнула. Такой вид у нее бывает, когда она пытается установить, какова сейчас архитектура моих мыслительных процессов.
Потом пожала плечами.
- Хорошо, примем твое утверждение, - решительно сказала она. - Не это сейчас делает тебя глупым. Так в чем же причина? Любопытство относительно Клары Мойнлин, что она делала все эти годы, почему с ней Дейн Мечников?
Я поднял голову.
- Ну, я думал…
- Не нужно думать. Все очень просто. Встретившись с тобой, Клара захотела куда-нибудь улететь. И долгое время блуждала повсюду, побывала во многих местах. Все в более далеких. Вернулась в черную дыру, из которой спаслась, и спасла остальную группу, включая Мечникова.
Я сказал:
- О!
Почему-то это не удовлетворило Эсси. Она раздраженно взглянула на меня. Потом медленно сказала:
- Я думаю, ты говоришь правду, Робин. У тебя на уме не Клара. Но совершенно очевидно, что в последнее время ты расстроен. Не можешь ли сказать, в чем дело?
- Если ты не знаешь, откуда знать мне? - сердито ответил я.
- Ты хочешь сказать, - вздохнула она, - что я как автор программы могу легче пересмотреть ее, убрать мусор, снова сделать тебя счастливым?
- Нет!
- Конечно, нет, - согласилась она. - Мы давно договорились оставить программу старого Робинетта Броадхеда в покое, вместе со всем ее мусором. Так что остается только старомодный метод избавления от него. Выговориться. Выговорись, Робин. Скажи первое, что приходит в голову, как в старину, Зигфриду фон Аналитику!
Я набрал полную грудь воздуха и посмотрел в лицо тому, на что очень долго избегал смотреть. И выдохнул:
- Смертность!
Несколько тысяч миллисекунд спустя я вернулся в Центральный парк, посмотрел, как Джель-Клара Мойнлин выпускает своих спутников и движется ко мне-двойнику. При этом я думал, почему так сказал.
Я не собирался говорить это. И не собираюсь описывать долгую беседу с Эсси после этого, потому что никакого удовольствия мне это не доставило. Разговор ни к чему не привел. И не мог привести. Мне нечего беспокоиться о смертности, потому что, как мудро заметила Эсси, может ли беспокоиться о смерти тот, кто уже умер?
Странно, но это меня совсем не подбодрило.
Не подбодрил и вид Клары, так что, ожидая, пока Клара или мой двойник скажут что-то интересное в своем ледниково-медленном разговоре, я поискал других развлечений. Для меня было новым, что Оди Уолтерс Третий тоже на Скале, и я поискал его.
Это оказалось не лучше.
Он находился здесь, конечно, или почти находился. Будучи плотской личностью, он как раз прибывал. Выгружался. И было совсем неинтересно наблюдать, как он медленно, п-о-с-т-е-п-е-н-н-о вытаскивает себя из люка и опускается на пол причала.
Чтобы не молчать, я сказал Эсси:
- Он не изменился.
Он действительно не изменился. Все то же лягушачье лицо с доверчивыми глазами. Тот же самый человек, каким был тридцать или больше лет назад, когда я в последний раз видел его.
- Естественно. Он ведь был в ядре, - ответила Эсси. Она не смотрела на него. Смотрела на меня - проверяла, не собираюсь ли я снова стать глупым, вероятно. И несколько мгновений соображал, кого из нас она имеет в виду, когда она добавила: - Бедняга.
Я уклончиво хмыкнул. Мы были не единственными присутствующими; здесь собрались даже плотские люди, чтобы взглянуть на корабль, который побывал там, где бывали немногие. Я наблюдал за ними и за Оди. Это так же возбуждающе, как следить за ростом мха. И я начал нервничать. Оди меня совсем не интересовал. Интересовала меня Клара. И Эсси. И Хулио Кассата, а больше всего интересовали меня собственные тревожные внутренние беспокойства. И мне больше всего хотелось отвлечься от того, что меня тревожило. И то, что я стоял среди всех этих статуй, мне не помогало.
- Я хотел бы выслушать его рассказ, - сказал я.
- Давай, - пригласила Эсси.
- Что? Ты хочешь сказать, что мне нужно создать двойника и тот…
- Не двойника, глупый, - сказала Эсси. - Видишь? У Оди капсула. В ней, несомненно. Древний Предок. А Древний Предок - это не плоть, а записанный разум, почти такой же, как мы с тобой. Спроси у Предка.
Я с любовью посмотрел на свою любовь.
- Какая ты умница, Эсси, - ласково сказал я. - Как ты восхитительна. - И я потянулся к капсуле. Потому что мне и на самом деле хотелось услышать, что происходило с Оди во время его отсутствия. Почти так же сильно, как хотелось узнать - узнать, чего же я на самом деле хочу.

7. ИЗ ЯДРА

Была важная причина, почему мне сразу захотелось услышать рассказ Оди о его полете к ядру Галактики.
Может быть, с линейной точки зрения плотского человека, это просто еще одно отступление. С линейной точки зрения, может быть. Но я не линеен. У меня процессы развиваются параллельно, в среднем за миллисекунду я проделываю десяток дел, а сейчас осуществлялась очень важная параллель.
Я уверен, Оди знал об этой параллели, когда добровольно согласился лететь на корабле хичи в ядро Галактики. Вероятно, обо всем он не подумал. Он мог лишь приблизительно представлять себе, во что ввязывается. Но вот эта параллелью что бы ни произошло, Оди считал, что это лучше, чем пытаться разобраться в собственной жизни. Жизнь Оди вся спуталась, почти как у меня, потому что у него тоже оказалось две возлюбленных.
И поэтому Оди рискнул и улетел. Прихватил с собой нашу подругу Джейни Джи-Ксинг, одну из своих возлюбленных. Но это, как вы увидите, продолжалось недолго.
Оди по профессии пилот. Хороший пилот. Он водил воздушные корабли на Венере, сверхзвуковые самолеты на Земле, шаттлы к астероиду Врата, частные чартерные ракеты на планету Пегги и космические корабли по другим маршрутам Галактики. С точки зрения Оди, один корабль хичи похож на другой, и он не сомневался, что сможет летать на любом.
- Можно мне проложить курс? - спросил он у хичи Капитана, потому что с самого начала хотел создать о себе впечатление как о добросовестном работнике.
Капитан тоже хотел установить с самого начала нормальные отношения, поэтому он знаком приказал корабельному пилоту отойти, и Оди занял его место.
Сидения хичи предназначены для тех, у кого между ног капсула. У людей капсул обычно не бывает, так что на кораблях хичи, используемых людьми, сидения покрываются специальной сеткой. На этом, конечно, сетки не было.
Но Оди не желал начинать с жалоб. Постарался устроиться получше. Опустил зад на Y-образное сидение, прочел показания приборов и с привычным усилием принялся поворачивать контрольное колесо. На это требовалось немало силы. Довольно давно Оди уже так не делал: новые земные корабли устроены так, что пилоту легче управлять ими. Чтобы не молчать, он выдохнул:
- В старину много гадали об этих колесах.
- Да? - вежливо сказал Капитан. - А что с ними такое?
- Ну, почему их так трудно поворачивать?
Капитан удивленно взглянул на остальных членов экипажа, потом снова на Оди. Небрежно коснулся пальцем колеса. Оно легко повернулось.
- Неужели это трудно? - спросил он со свистом, который у хичи выражает раздражение или озабоченность.
Оди молча смотрел на тонкую легкую фигуру хичи. Потом снова занялся колесом, совместил линии, так что экран вспыхнул розовым. Как всегда, это потребовало больших усилий.
Протянув руку к вымени-стартеру, Оди подумал, что путешествие принесет с собой много сюрпризов.
Корабль слегка вздрогнул, и экран затянуло серой пленкой, которая появляется на скорости больше световой. Какое-то время больше от пилота никаких действий не требуется, но Оди не хотелось вставать: пока сидит на месте пилота, у него сохраняется ощущение, что он хоть немного контролирует происходящее. И он попытался поговорить.
- Мы всегда удивлялись этим приборам, - начал он. - Знаете почему? Потому что их пять. Некоторые большеголовые решили, что хичи верят в пятимерное пространство.
Капитан громко засвистел, и сухожилия на его плоской груди задергались. Он пытался понять. Он уже неплохо говорил по-английски, но оттенки значения иногда от него ускользали.
- "Верят", Оди Уолтерс? Но это не вопрос веры. Не требуется вера, как в концепции вашей религии.
- Ну, конечно, - мрачно ответил Оди. - Но вы верите в это?
- Конечно, нет, - удивленно ответил Капитан. - У пространства нет пяти измерений.
Оди улыбнулся.
- Какое облегчение! Мне трудно было себе представить…
- Их девять, - объяснил Капитан.
Они ненадолго остановились в своем полете к ядру, потому что Капитан оставил некий корабль хичи на нестабильной орбите. Так не годится, объяснил он. За годы их пребывания в ядре машина погибнет, а хичи не любят, когда уничтожаются полезные вещи. Но Оди его не слушал.
- За годы? - спросил он. - Я думал, полет займет только несколько месяцев! Сколько лет?
- Немного, я думаю, - сказал Капитан. - Для нас это будут месяцы. Но Дом, понимаете, в черной дыре. И поэтому, когда Капитан решил оставить одного из членов экипажа на брошенном на орбите корабле, этим членом экипажа решила быть Джейни Джи-Ксинг. Она сказала, что полетит на нем на Землю, если Капитан не возражает: она ведь не собиралась улетать на годы.
Капитан не возражал. Как ни странно, не возражал и Оди. Он совсем запутался, не зная, кого на самом деле любит, и приветствовал несколько месяцев (или лет), когда об этом не нужно будет думать.
Ситуация, знакомая мне.
Для Оди, должно быть, путешествие казалось странным и удивительным. Он неожиданно попал в корабль хичи с экипажем из хичи. Кстати, хичи тоже приходилось нелегко, но они по крайней мере и раньше встречали двуногих, очень толстых и волосатых, в то время как Оди никогда не делил корабль с живыми скелетами.
Но такие проблемы не уникальны для Оди и его хозяев. У нас они у всех, мы сталкивались с ними много раз, и история эта старая. Нет смысла перечислять трудности Оди с девятимерным пространством (они не хуже, чем у меня с Альбертом Эйнштейном) и с попытками понять смысл арифметики хичи. Естественно, на корабле все казалось ему странным и причудливым - «сидения», предназначенные для капсул хичи, «кровать», представляющая собой мешок, набитый сухим шелестящим веществом, в него полагается зарываться… не стану даже упоминать туалеты.
Стало полегче, когда спустя какое-то время он стал думать о своих спутниках по полету как об отдельных «личностях», а не просто о пяти экземплярах категории «хичи».
Капитана узнать легче всего. Он самый темный, тот, у кого на черепе пушок, напоминающий волосы. Он лучше других говорит по-английски. Белый Шум - маленькая самка, по цвету почти светло-золотистая, она приближается к половой зрелости, и это ее тревожит. У Дворняжки большие трудности с теми немногими английскими словами, которые он знает. У Взрыва хорошее чувство юмора; он любит обмениваться с другими непристойными шутками - иногда даже с Оди, с Капитаном в качестве переводчика.
Еще легче стало, когда Капитану пришла в голову хорошая идея - дать Оди капсулу хичи, разумеется, модифицированную. Как объяснил Капитан Оди, одна часть капсулы ему бесполезна, если даже не опасна для его здоровья. Из-за крошечного генератора микроволнового излучения. Народ хичи вырос на приятной планете, звезда которой располагалась вблизи большого и активного газового облака; излучение Бремсстралунга на микроволновых частотах заливало планету с добиологических времен, и хичи привыкли переносить его; больше того, они нуждались в нем, как человек нуждается в солнце. Так что когда они устремились в места, куда радиация не могла идти за ними, они прихватывали с собой источник микроизлучения.
Немного позже в своей истории они научились сохранять сущность мертвых хичи и нашли еще одно использование для своих капсул. В каждой капсуле находилась запись одного из Древних Предков.
Оди дали собственного Древнего Предка.
К удивлению Оди, Предок оказался совсем не древним. Это была женщина, умершая несколько недель назад. Возлюбленная самого Капитана. Звали ее Дважды.
Это был последний шаг на пути ассимиляции Оди в экипаж и признания хичи «людьми».
Какая маленькая у нас вселенная, верно?
Оди привыкал к Капитану, а Капитан к Оди - настолько, чтобы начать обсуждение вопроса, сильно его занимавшего. Он получил такую возможность, когда Оди спросил о Враге.
В конце концов это главная проблема, которую вселенная поставила и перед хичи, и перед людьми. Враг. Убийцы. Те самые приносящие смерть создания, само существование которых заставило хичи собраться и сбежать в безопасное убежище в галактическом ядре.
Оди заставлял Капитана все снова и снова рассказывать эту историю, часто с помощью других членов экипажа; но ему по-прежнему нелегко было понять.
- Я понял все об экспедиции Касательной, - сказал он, - и о том, что вы встретили немало признаков уничтоженных цивилизаций, но как отсюда перейти к Идее сжимающейся вселенной?
Хичи переглянулись.
- Я думаю, все началось с величины замедления, - сказал Башмак.
Мышцы Капитана согласно заизвивались.
- Да, величина замедления. Конечно, вначале это был всего лишь вопрос теоретической астрофизики.
- Я понял бы лучше, если бы знал, что такое величина замедления, - простонал Оди.
- Ее можно также назвать аномальным тормозящим эффектом, - сказала со своей стороны помещения Белый Шум.
Капитан согласно дернул своими узловатыми мышцами. Он продолжал:
- Это означает только, что, по наблюдениям астрономов, вселенная расширяется медленнее - на порядок, - чем должна была бы. Что-то замедляет ее расширение.
- И вы считаете, что это делает Враг?
Капитан серьезно ответил:
- В сочетании с другими данными и после того, как были отметены все другие возможности, стало очевидно, что здесь может быть только сознательное вмешательство в космических масштабах. А других кандидатов просто нет.
- Я понимаю, это может обескуражить, - сказал Оди.
- Обескуражить? - прохрипел Капитан. - Это меняет все. - Он задумчиво посмотрел на Оди своими розовыми глазами с черным зрачком посредине. Потом быстро оглянулся на других хичи, произвол фыркающий звук, который у хичи аналогичен откашливанию, что означает переход к серьезной теме. - Еще не поздно, - заявил Капитан.
Оди помигал.
- Не поздно для чего?
- Не поздно твоему народу присоединиться к нам в ядре, - отчетливо сказал Капитан. Он говорил медленно, чтобы быть уверенным, что Оди понял. - Человечеству в ядре было бы очень удобно.
- Но кажется, там немного тесновато, - ответил Оди, стараясь перевести разговор на более легкий тон.
- Тесновато? Почему тесновато? - переспросил Капитан, дергая мышцами щеки - эквивалент нахмуривания. - Мы очень тщательно картографировали Галактику и, когда уходили, прихватили с собой лучшие планеты. Снаружи таких удобных для вас - и для нас - планет осталось немного.
Оди увидел возможность чуть похвастать достижениями человечества.
- О, но мы делаем их удобными, - гордо провозгласил он. - Мы, например, обнаружили и исследовали целых шесть планет, которые вполне пригодны для человека, если не считать слишком низкой температуры. Это мы можем поправить. Мы насыщаем атмосферы этих планет хлорфлуорокарбонами. Они улавливают тепло - как двуокись углерода, - что вызывает тепличный эффект, который, в свою очередь, сможет…
- Я понимаю, как действует двуокись углерода, - скрипнул Капитан. - Я также понимаю все о хлорфлуорокарбонах. Действительно, эти составляющие, будучи помещенными в атмосферу, могут находиться в ней сотни лет. Я согласен, что в некоторых случаях это на несколько градусов поднимет среднюю температуру планеты.
- Ну, на этих планетах нам и нужно только несколько градусов, - рассудительно сказал Оди. - А еще Венера. Она слишком жаркая. Но вскоре мы, вероятно, рассеем в ее верхней атмосфере отражающие частицы. Это сократит излучение и сделает Венеру пригодной для обитания. То же самое мы можем сделать и на других планетах - две или три подходящих уже найдены. Мы можем поместить жизнь на планеты, где она не существовала, чтобы создать эффект Ген. Если понадобится, мы передвинем планеты на лучшие орбиты…
Капитан начинал нервничать.
- Но мы все это уже сделали в ядре, - уговаривал он.
- Знаешь ли ты, сколько у нас там пригодных к обитанию планет? Более восьмисот пятидесяти, и на большинстве нет даже исследовательских отрядов. Как видишь, мы планировали долгое пребывание.
- Да, - безучастно сказал Оди, - вижу.
Капитан еле слышно засвистел в изумлении. Он чувствовал что-то в тоне Оди, но не мог определить, что именно. Снова фыркнул и продолжал:
- Вы можете присоединиться к нам! Некоторые планеты лучше других, конечно, и я уверен, что вам предоставят самые хорошие. Все человечество поместится на одну из них. Если понадобится, на две или три, - поправился он, подумав.
- И что там делать? - спросил Оди.
Капитан замигал.
- Как что? Ждать, конечно, - ответил он. - Вероятно, там мы в безопасности, Оди Уолтерс. Особенно если немедленно прекратим все передачи и начнем перемещать людей и энергоиспользующее оборудование в ядро как можно быстрее.
- Энергоиспользующее оборудование?
- Которое излучает энергию. Оно способно выдать наше присутствие, - объяснил Капитан.
- Ага, - сказал Оди, заметив промах. - Но вы ведь сами поставили автоматические сенсоры, - указал он. - Почему Враг не сделал то же самое?
- Может, и сделал, - мрачно ответил Капитан. - Я не сказал, что мы обязательно будем в безопасности. Я сказал только, что это возможно. И если Убийцы нас не заметят, мы сможем оставаться в ядре миллионы и миллиарды лет, если понадобится, и ждать.
- Но чего ждать, Капитан?
- Как чего? Ждать, пока не возникнет новая раса, которая сможет бросить Врагу вызов!
Оди внимательно и с удивлением разглядывал хичи. Совершенно очевидно, что между ними не только языковые трудности.
- Такая раса уже возникла, - мягко сказал он. - Мы.

Предыдущая страница 8 Следующая страница


9 Фредерик Пол

Еще некоторое время Оди беспокоился, что обидел Капитана. Ведь он в конце концов весь народ хичи обвинил в трусости. Но Оди не знал, что Капитан воспринял это как комплимент.
Больше всего в путешествии Оди я завидую ему в той части, когда происходило проникновение в саму черную дыру. Оди оно не понравилось. Да и никому не понравилось бы: слишком страшно.
Когда корабль приблизился к сверкающей, кипящей, яростно излучающей печи, в которую втягивались газы, - это первое приближение к убежищу хичи, - Капитан приказал всем привязаться ремнями к гамакам. Белый Шум пустила энергию в спираль, которую хичи называют «нарушителем порядка». Спираль ослепительно ярко вспыхнула. Температура начала подниматься. Корабль задрожал.
Капитан к этому времени научился понимать человеческий язык телодвижений так же хорошо, как Оди понимал жесты хичи, - то есть не очень хорошо, тем не менее он не упустил бледности Оди.
- Ты, кажется, испугался, - заметил он.
По стандартам хичи, это нельзя считать невежливым замечанием. Оди не обиделся.
- Да, - ответил он, глядя на поражающую взгляд поверхность потока всасываемых газов. - Я ужасно, ужасно боюсь входить в черную дыру.
- Это интересно, - задумчиво заметил Капитан. - Мы проделывали это много раз, и никакой опасности для корабля нет. Скажи мне, чего ты боишься больше: проникновения или Врага?
Оди задумался. Эти два типа страха совсем не одинаковы.
- Вероятно, Врага, - медленно сказал он.
Мышцы щек Капитана одобрительно дернулись.
- Это разумно, - согласился он. - Это мудро. А теперь мы входим.
Бриллиантовый штопор взорвался потоками звезд; тысячи их обрушились на Оди и на всех остальных на борту, но экипаж не сгорел. Вообще ничего не произошло. Корабль словно погрузился в звезды и благополучно вышел по ту сторону. Толчки бросали Оди на ремни безопасности; защитный кокон построен с расчетом массы хичи, а не гораздо более массивного человеческого тела, и потому угрожающе поскрипывал.
Процесс продолжался долго. Оди не в состоянии был измерить его продолжительность. По крайней мере много минут; может, час или даже больше. И толчки не становились слабее. Оди слышал реплики хичи, приказы и смутно удивлялся, как они еще в состоянии действовать, когда все внутренности спутались… и гадал, есть ли у хичи внутренности… и думал, что ему предстоит умереть…
И вдруг, без всякого предупреждения, все кончилось.
Хичи начали отстегивать ремни. Капитан с любопытством взглянул на Оди и сказал:
- Хочешь взглянуть на наше ядро? - Он махнул костлявой рукой в сторону экрана… ядро было на нем.
Экран был залит ослепительно ярким светом.
Ядро хичи плотно упаковано солнцами - их больше, чем в радиусе тысячи световых лет от Земли, и все они втиснуты в пространство диаметром всего в двадцать световых лет. Здесь есть золотые звезды и тускло-алые, есть ослепительно-белые. Вся радуга звезд диаграммы Герцшпрунга-Рассела освещает по ночам небо планет в ядре. Там слово «ночь» превращается в экзотическую абстракцию, потому что в ядре нет мест, где становилось бы темно.
Хотел бы я увидеть это.
Я мало чему завидую, но услышав, что повидал Оди Уолтерс, я ему позавидовал. Плотное нагромождение звезд, плотнее, чем в любом скоплении. Ну, оно должно быть очень плотным, верно? Иначе любое шаровое скопление превращалось бы в черную дыру. И созвездия, подобные рождественской елке! Я имею в виду цвета. Даже с Земли звезды имеют разный цвет, все это знают, но вряд ли кто-нибудь видел эти естественные цвета. Звезды так далеки и так слабы, что цвета теряются, и по большей части мы видим размытые белые пятнышки. Но в ядре…
В ядре красное - это рубин, зеленое - изумруд, голубое - сапфир, желтое - сверкающее золото, а белое, клянусь Богом, ослепляет. И нет градации от звезд первой величины до почти полной невидимости. Яркие звезды гораздо ярче первой величины. И нет звезд на пороге видимости, потому что вообще нет далеких звезд.
Я завидую тому, что увидел Оди…
Но на самом деле он видел только экран на корабле хичи. Он так и не ступил на поверхность планеты хичи. У него на это не было времени.
Время, проведенное Оди в ядре, примерно равно продолжительности нормального ночного сна. Разумеется, он не спал. На это у него не было времени. У него едва хватало времени, чтобы дышать, потому что слишком многое нужно было сделать.
Если бы не Древние Предки, все совершалось бы так медленно, что неважно, добрался бы Оди до ядра или нет. Но сообщение Капитана было получено - совсем недавно, по стандартам хичи. Их связь действует в машинном времени, и Древние Предки тоже.
Имея всего несколько минут, хичи могли только блеять и трястись, но они приходят в себя быстро. Именно для такой ситуации у них всегда стояла наготове флотилия с полными экипажами. И она немедленно вылетела. И за те четыре часа, что Оди провел в ядре, он видел старт шести больших кораблей хичи с торопливо собравшимися экипажами из механиков, историков, наблюдателей кушеток для сновидений и дипломатов - во всяком случае у хичи они служили аналогом дипломатов. (Хичи никогда не заботились о взаимоотношениях с иностранными государствами, поскольку им так и не удалось обнаружить иностранные государства, с которыми можно было бы установить взаимоотношения).
Эти первые группы специалистов хичи в готовности ожидали именно такого вызова.
Вероятно, ни один из них не думал, что именно ему придется вылететь. «Не в мою смену!» - мог молиться каждый из них, если хичи молятся или во всяком случае обращаются к совокупности сознаний предков. Эти экипажи находились в готовности уже давно - сотни тысяч лет, по галактическому времени. Даже по часам в самом Ядре прошли десятилетия.
Ни один экипаж не дежурил так подолгу. Через промежутки они менялись - продолжительность вахты в местном времени составляла от восьми до девяти месяцев. Затем возвращались домой к обычной жизни и привычкам. Как национальная гвардия в старину в Соединенных Штатах. И, подобно гвардейцам, каким было их удивление, когда тревога оказалась настоящей и нужно было действовать немедленно.
Половина хичи были семейными. Им позволено было прихватить с собой свою пару и потомство, как в мирное время американские солдаты переезжали вместе с женами и детьми. Но сходство здесь кончается. Солдаты, когда начинались военные действия, обычно успевали отослать семьи. Хичи этого не делали. Они жили в кораблях и вылетали в них, так что в экипажах первых шести кораблей были и беременные, и малыши, и немало детей хичи школьного возраста. Большинство из них пришли в ужас. Мало кто хотел принимать участие в этой загадочной экскурсии в неизвестное… но это в основном было справедливо и по отношению ко всем экипажам.
Ничего этого Оди не видел собственными глазами, только на коммуникационных экранах корабля Капитана. Он прибыл в этом корабле и в нем остался.
К началу пятого часа его пребывания в ядре к ним присоединился другой корабль хичи.
Два корабля состыковались. Второй был гораздо больше корабля Капитана. В нем находилось почти тридцать членов экипажа, и все они, как только представилась возможность, прошли в соединенные шлюзы, чтобы своими глазами взглянуть на странное животное - «человека».
Прежде всего трое новых хичи осторожно и мягко отобрали у него капсулу. И он сразу лишился успокаивающего присутствия Дважды. Оди понимал Необходимость этого: никто из новых хичи не говорил по-английски, да к тому же от нее они могли получить всю ту информацию, что она тщательно извлекала из него неделями, гораздо быстрее, чем от него самого. Это объяснение не делало ощущение потери менее острым.
Во-вторых, знакомые хичи тут же растворились в непрерывном потоке новых; новые толпами окружили каждого хичи с корабля, говоря и жестикулируя и, да, издавая запахи. Типичный для хичи слабый запах аммиака стал подавляющим, когда их так много набилось в корабль. Оди, привыкнув, почти забыл о существовании этого запаха; к тому же производившие его хичи были друзьями. А новые - незнакомцами.
В-третьих, с полдесятка новых хичи собрались вокруг него, они щебетали и скрипели так быстро, что он не мог разобрать ни слова. Наконец он понял, что они просят его стоять неподвижно. Он, насколько мог, извивался предплечьями - эквивалент пожатия плечами, в то же время думая, зачем ему быть неподвижным.
Оказалось, его ждет полный физический осмотр. Через мгновение он лишился одежды, и они начали заглядывать, подсматривать, проникать. Брали микрообразцы из ушей, ноздрей и ануса. Срезали незаметные кусочки кожи, волос, ногтей, выделений из глаз. Никакой боли он не испытывал, но все это было чертовски унизительно.
И к тому же Оди знал, что на Земле проходит очень много времени. Часы здесь, в ядре, идут медленно, а снаружи, в Галактике, непрерывно отсчитывают дни и месяцы.
Последнее - или почти последнее, - что с ним случилось, оказалось самым загадочным.
Закончив самый тщательный осмотр, какому когда-либо подвергался человек за такое короткое время, они позволили ему одеться. Потом низкорослая светлокожая самка хичи успокоительно коснулась его плеча. Говоря медленно и тщательно, словно с кошкой, она сказала:
- Мы закончили с твоим Древним Предком. Можешь получить его назад.
- Спасибо, - обрадовался Оди и выхватил у нее капсулу.
- Дважды скажет, что ты должен делать дальше. - Самка хичи улыбнулась - у нее задергались мышцы щек, конечно, что у хичи является аналогом улыбки.
- Еще бы, - горько сказал Оди, пристегивая капсулу и наклоняясь к ней.
Дважды говорила возбужденно. Из нее извлекли всю информацию, и для нее это было тяжелое испытание; затем ее снабдили инструкциями - это тоже было нелегко.
- Ты должен произнести речь, - сразу объявила она. - Не пытайся говорить на нашем языке: ты еще им не владеешь достаточно…
- Но почему? - удивился Оди. Он считал, что сейчас у него уже очень хороший акцент - для человека.
- Ты знаешь только язык Дела, но не язык Чувств, - объяснила Дважды, - а с этим вопросом у всех нас связаны сильные эмоции. Поэтому говори по-английски; я переведу для аудитории.
Оди нахмурился.
- Для какой аудитории?
- Ну, для всех хичи, конечно. Ты должен сказать им собственными словами, что люди согласны помочь в решении проблемы Врага.
- О, дьявольщина! - взорвался Оди, проклиная свою унизительную позу: он согнулся вдвое, проклиная Врага, но прежде всего проклиная глупый порыв, который заставил его добровольно улететь. - Терпеть не могу Говорить речи! Да и что я могу сказать им такого, чего они еще не знают?
- Ничего, конечно, - согласилась Дважды. - Но они хотят услышать именно от тебя.
И вот примерно за следующие десять минут (а снаружи тем временем пролетели месяцы) Оди приготовил свою речь.
По-своему это было облегчение, потому что все хичи отошли от него, расчистив место; он видел, как некоторые нацелили на него предметы, и решил, что это какие-то камеры. С другой стороны, это было худшее время, потому что он сообразил, что хичи всегда все понимают буквально, и, когда Дважды сказала «все хичи», она несомненно имела в виду всех хичи. Миллиарды хичи! Все с ужасом зачарованно смотрят на этого пугающего чужака и делают решающее заключение о его роде!
Все действительно смотрели на него. Все они. Все миллиарды и миллиарды их в ядре. Дети в школах и детских садах, рабочие, прекратившие работу, старики, молодежь - мертвые тоже, все сознания Древних Предков не могли пропустить такое происшествие. На покрытых куполами планетах, в поселках в космосе, на кораблях, летящих к щиту Шварцшильда… все смотрели на него.
Оди испытал невероятный страх сцены.
И все же он произнес речь. Он сказал:
- Я… хм… я… - Потом перевел дыхание и начал снова. - Я… хм… вот что… Я всего лишь один человек и не могу говорить обо всех. Но я знаю, каковы люди… человечество, хочу я сказать. И мы не собираемся убегать и прятаться, как вы, парни. Конечно, я не хочу вас обидеть. Я знаю, вы в этом не виноваты…
Он пожал плечами и покачал головой.
- Простите, если все-таки я задеваю ваши чувства, - сказал он, забыв о камерах, забыв о миллиардах и миллиардах слушателей. - Я только вот что хочу сказать. Понимаете. Мы привыкли к борьбе. Мы расцветаем в борьбе. Мы быстро схватываем - посмотрите, мы уже научились всему, что умеете вы, и даже лучше. Может, мы не справимся с Врагом, но собираемся попробовать. Не хочу сказать, что я что-то обещаю - не имею право ничего обещать, только от своего имени. Но я хочу сказать, что знаю это. Вот и все, - закончил он, - и спасибо за внимание.
Он стоял, упрямо улыбаясь в тишине, пока хичи с камерами не принялись неохотно убирать их.
Послышался гул голосов; Оди не мог понять, что говорят, потому что никто не обращался к нему. Но тут самка, которая вернула ему Дважды, наклонилась на мгновение к своей капсуле и подошла к нему. Она сказала:
- Вот что я должна сказать тебе, Оди Уолтерс Третий. Я посоветовалась с Древними Предками о переводе. Они подтвердили его правильность, поэтому я скажу по-английски.
Она перевела дыхание, пошевелила тонкими, как лезвия, губами, готовясь, и потом, тряся запястьями, сказала:
- Храбрость - это не мудрость.
Мудрость - это соответствующее поведение.
Храбрость иногда равносильна самоубийству.
Вот что велели мне сказать Древние Предки и что хотела сказать я сама.
Оди немного подождал, но продолжения не последовало. Тогда он ответил:
- Спасибо. А теперь, если разрешите, я должен пройти в ванную.
Оди не торопился. Мало того, что к нему заглядывали во все отверстия. У него переполнился мочевой пузырь, но больше всего ему хотелось побыть одному. Он снял капсулу и оставил ее за дверью, потому что не хотел даже присутствия Дважды.
Заполняя мочой тюльпанообразный приемник в туалете, моя потом руки, глядя на свое отражение во вращающемся зеркале, он думал. В голове его все время звучал какой-то ритм. Ему потребовалось десять секунд, чтобы зайти внутрь и закрыть за собой дверь - снаружи тем временем прошло почти полмиллиона секунд - в соотношении примерно сорок тысяч к одному. Пять секунд на то, чтобы расстегнуть ширинку. Примерно минута на то, чтобы помочиться. Еще две минуты на мытье рук и разглядывание лица в зеркале.
Он пытался подсчитать: сколько это всего времени? Сумма ускользала от него. Несколько недель он пытался привыкнуть к арифметике хичи и так и не смог. Но все же он сообразил, что снаружи прошло восемь-девять месяцев, пока он просто пописал.
Странно выглядело его действие вот в каком свете: пока он облегчал мочевой пузырь, во внешнем мире мог быть зачат и рожден ребенок.
Оди открыл дверь и провозгласил:
- Я хочу домой.
Капитан пробился к нему сквозь толпу.
- Да, Оди? - спросил он, отрицательно покачивая запястьями; в данном случае это означало, что он не понимает, но Оди принял это за отказ.
- Нет, я серьезно, - твердо сказал Оди. - Я хочу вернуться, прежде чем все мои знакомые переселятся в дома для престарелых.
- Да, Оди? - снова сказал Капитан. Потом задумался.
- О, понимаю, - сказал он. - Ты думаешь, мы хотим, чтобы ты остался здесь надолго. В этом нет необходимости. Тебя видели. Информация распространилась. Вскоре придут другие люди, они смогут задержаться подальше.
- Значит, я могу улететь? - спросил Оди.
- Конечно, можешь. Корабль готов к отлету. Даже целая флотилия, с припасами, персоналом и Древними Предками. Они вот-вот улетят наружу. Можешь лететь с ними. К тому времени как они преодолеют эргосферу, в наружной Галактике пройдет… - он склонил голову, совещаясь со своим Древним Предком… - в терминах обращения вашей планеты вокруг центральной звезды сорок четыре с половиной года.

8. В ЦЕНТРАЛЬНОМ ПАРКЕ

Пока я слушал, и делал, и говорил, и находился в разных местах, занимался разными делами: слушал историю Оди, нервничал из-за генерала Хулио Кассаты, бродил, встречался - вот что все это время медленно происходило между Кларой и мной.
Я подошел к Джель-Кларе Мойнлин с широкой довольной улыбкой на своем (двойника) лице.
- Привет, Клара, - сказал я.
Она удивленно посмотрела на меня.
- Робин! Как приятно снова тебя увидеть! - Отделилась от мужчин, с которыми была, и подошла ко мне. И когда наклонилась, чтобы поцеловать меня, я вынужден был отстраниться. Есть и недостатки в положении записанной личности, когда плотская личность упрямо пытается продемонстрировать свою привязанность. Плотские люди могут нас любить. Но целовать не могут.
- Прости, - начал я, но у нее на лице появилось выражение сожаления, и она сказала:
- О, дьявол, я забыла. Мы ведь не можем это сделать. Но ты отлично выглядишь, Робин.
Я ответил:
- Я выгляжу так, как хочу. Я умер, знаешь ли.
Ей потребовалась целая минута, чтобы улыбнуться в ответ на мою улыбку, но она с этим справилась.
- Тогда у тебя хороший вкус. Надеюсь, я буду такой же, когда подойдет мое время. - А из-за нее появился Дейн Мечников.
Он сказал:
- Здравствуй, Робин.
Сказал нейтрально. Не сердито и не возбужденно от новой встречи со мной. Выглядел он так, как всегда выглядел Дейн Мечников - не очень заинтересованно; вернее, заинтересованно в такой степени, в какой данный человек может помочь осуществлению планов самого Дойна Мечникова.
Я ответил:
- Жаль, что мы не можем пожать руки друг другу. - «Жаль», по-видимому, мое излюбленное слово, поэтому я снова им воспользовался. - Жаль, что ты застрял в черной дыре. Я рад, что ты выбрался из нее. - И чтобы прояснить отношения, потому что Дейн Мечников всегда предпочитал ясные отношения, он ответил:
- Я не выбрался. Нас вытащила Клара.
И только тут я вспомнил, что Альбер говорил мне: Мечников советуется с адвокатами.
Вы должны помнить, что я на самом деле ничего этого не говорил. Говорил мой двойник.
Для того чтобы говорить через двойника, есть два способа. Первый: создать двойника и предоставить ему самому вести разговор - он сделает это не хуже вас. Второй - если вы нервничаете, ерзаете, вам не терпится услышать, что происходит. Именно в таком состоянии я находился. В таком случае вы суфлируете своему двойнику. Это означает, что я передаю текст двойнику за миллисекунды, а он озвучивает в темпе плотских людей. Поняли? Словно солируешь, а группа не знает слов, и кто-то должен ей их подсказывать:
В пещере, в каньоне…
В ПЕЩЕРЕ, В КАНЬОНЕ…
В глубокой шахте…
В ГЛУБОКОЙ ШАХТЕ…
Жил шахтер, старый минер…
И так далее, только я не дирижировал толпой пьяниц у пианино, а передавал фразы своему двойнику.
И между фразами у меня оставалось много времени, чтобы думать и наблюдать.
Наблюдала главным образом за Кларой, но уделял внимание и двоим мужчинам с нею.
Хотя двигались они медленнее улиток, я заметил, что Мечников протянул руку для пожатия. Это хороший знак. Значит, он не винит меня в том, что я оставил его вместе с Кларой и остальными в черной дыре… если бы не тот факт, что он обратился к адвокатам.
Второй мужчина, стоявший с Кларой, был мне совершенно незнаком. Взглянув я на него, я не очень обрадовался увиденному. Сукин сын слишком хорошо выглядел. Высокий. С бронзовой кожей, улыбающийся, без следа животика. Он в это время снова привычно клал руку на плечо Клары, пока она разговаривала со мной.
Я объяснил себе, что это не имеет значения. Клара держалась за руки и с Дейном Мечниковым, а почему бы и нет? Они старые друзья - к несчастью, чуть больше, чем просто друзья. Но это только естественно. Второй парень положил руку ей на плечо? Ну, это ничего в сущности не означает. Всего лишь дружеский жест. Он может быть родственником или, не знаю, психоаналитиком или еще кем-то. Помогает ей преодолеть шок от новой встречи со мной.
Взгляд в лицо Кларе не прояснил этого вопроса, хотя я смотрел на нее с удовольствием и вспоминал все другие случаи, когда с любовью смотрел ей в лицо.
Она не изменилась. По-прежнему выглядела как моя вечная и глубоко любимая единственная (или во всяком случае одна из очень немногих) Истинная Любовь. Эта Джель-Клара Мойнлин неотличима от Клары, которую я оставил в пространстве вблизи кугельблитца непосредственно перед своей смертью, а та, в свою очередь, ни на волос не отличалась от Клары, которую я оставил в черной дыре десятилетия назад.
И Внешность ее объясняется не просто Полной Медициной. Примером того, что может Полная Медицина, служит плотская Эсси. Выглядит она удивительно молодо и восхитительно. Но хотя с плотью могут проделывать невероятные вещи, часы все равно не останавливаются. Они все равно понемногу уходят. К тому же плотские люди, когда им обновляют органы, одновременно чуть улучшают свою внешность - чуть более дерзкий нос, естественные (естественные!) завитки волос; даже Эсси это делает время от времени.
А Клара нет. Черные брови по-прежнему чуть густоваты, фигура плотнее, чем следует (насколько я помню, она всегда сожалела об этом). Она не поддерживает свою молодость. Она осталась молодой, и есть только один способ сделать это.
Она снова побывала в черной дыре. Добровольно вернулась туда, где я покинул ее, где время ползет медленно, где все мои десятилетия для нее были только неделями или месяцами.
Я не мог отвести от нее взгляда. Хотя прошло больше полстолетия с тех пор, как мы с Кларой были любовниками, мне никакого труда не составляло снова увидеть это - естественно, только в памяти; я не сделал ничего грубого - текстуру кожи Клары, ямочки внизу ее спины, ее прикосновение и вкус. Странное ощущение. Я на самом деле не жаждал ее тела. Не собирался сорвать с не одежду и свалить на пол прямо в Центральном парке, под цветущим вишневым деревом, на глазах у Мечникова и того другого парня. Ничего подобного. Я на самом деле не хотел заниматься с нею любовью, по крайней мере не срочно и не физически. И причина совсем не в том, что это физически (конечно) невозможно. Невозможность никак не сказывается на сексуальных желаниях.
Дело в том, что что бы я хотел или не хотел делать с Кларой, я решительно не хотел, чтобы это делали с нею Мечников и тот другой парень.
Я знаю, как это называется. Называется это «ревность», и вынужден признать, что в свое время у меня ее было с избытком.
Дейн Мечников тем временем умудрился закончить предложение:
- На мой взгляд, ты выглядишь по-другому, - сказал он.
Он не улыбался. Это ничего не значит, потому что даже в старину, на Вратах, Мечников никогда не был улыбчивым типом. И, конечно, я для него выгляжу по-другому, потому что он не видел меня гораздо дольше Клары - с тех самых времен на Вратах.
Я понимал, что настало время заняться вопросом об адвокатах, поэтому сделал то, что всегда делаю, когда нуждаюсь в совете и информации. Я крикнул:
- Альберт!
Конечно, я не произнес это «вслух» - я имею в виду, таким образом, чтобы Клара и двое мужчин смогли услышать. И когда он появился, им он виден был не лучше, чем реальный, не двойник, я сам.
Это хорошо. Альберт явно в игривом настроении.
Выглядел он забавно. В облегающем изношенном свитере, который можно натягивать на голову, как тюрбан. И со своей внешностью он обошелся свободно. Глаза у него сузились и как будто обведены темной краской. Лицо стало более смуглым. Волосы совершенно черные.
- Слушаю и повинуюсь, о господин, - пропел он. - Зачем ты призвал своего джинна из его прекрасной уютной бутылки?
С такой верной информационной программой, как Альберт Эйнштейн, вам не нужен придворный шут.
- Шут, - сказал я. - Попрошу Эсси перепрограммировать тебя, если ты не прекратишь. В чем причина всей этой комедии?
- О господин, - ответил он, склоняя голову, - твой скромный посыльный боится, что благородный гнев твоей особы обрушится на него, когда ты услышишь дурные новости.
Я сказал:
- Дерьмо. - Но вынужден признать, что он меня рассмешил, а это единственный способ сделать дурные новости легче переносимыми. - Ну, хорошо, - сказал я, кивая, чтобы показать, что знаю, какими будут эти дурные новости. - Расскажи мне о Мечникове. Он был в черной дыре и теперь вернулся. Я уже сообразил, что он собирается потребовать часть моей премии за полет к этой дыре.
Альберт с любопытством взглянул на меня. Потом сказал, стягивая свитер с головы:
- Верно, Робин. И дело не только в нем. Клара вернулась к черной дыре вместе с Харбином Эскладаром…
- Подожди! С кем?
- Вот это Харбин Эскладар, - сказал он, указывая на второго мужчину. - Вы сказали мне, что слышали о нем.
- Альберт, - я вздохнул, разбираясь с предположениями и недоразумениями, чтобы получить новую картину. - Ты должен уже знать, что когда я говорю тебе, что знаю все, я лгу.
Он серьезно смотрел на меня.
- Этого я и опасался, - сказал он. - Боюсь, что это и есть дурная новость.
Он помолчал, как будто не решался продолжать, поэтому я поторопил его.
- Ты сказал, что они вдвоем отправились к черной дыре, где я их всех оставил.
Он покачал головой.
- О, Робин, - вздохнул он, но, слава Богу, не стал снова говорить со мной о чувстве вины. Просто сказал:

Предыдущая страница 9 Следующая страница


Анналы Хичи 10

- Да, верно. Они с Кларой вместе спасли остальных, весь экипаж: двоих Дэнни, Сузи Эрейру, девушек с Сьерра-Леоне…
- Я знаю, кто участвовал в полете, - прервал я. - Боже мой! Они все вернулись!
- Да, вернулись, Робин, - он кивнул. - И все в некотором смысле рассчитывают на свою долю награды. Вот зачем Дейн Мечников обращался к адвокатам. А теперь, - сказал он задумчиво, сунув руку в карман и доставая трубку - незаметно внешность его стала обычной, волосы - снова седыми и растрепанными, - тут, конечно, возникает несколько необычных этических и юридических проблем. Как вы помните по предыдущим процессам, есть принцип, который юристы именуют «теленок следует за коровой». Что означает, что все ваши последующие накопления и приобретения можно в известном смысле рассматривать как следствия первоначальной научной премии за этот полет. Если бы они вернулись вместе с вами, они бы все, конечно, разделили эту премию.
- Так что я должен отдать им деньги?
- "Должен" слишком сильно сказано, но такова главная мысль, Робин. Как вы поступили с Кларой, когда она появилось в первый раз; вы тогда передали ей сто миллионов долларов за отказ от своих прав. Так как я предвидел, что подобная проблема возникнет, я взял на себя смелость связать вашу юридическую программу с юристами мистера Мечникова. Такая сумма кажется приемлемой. Я думаю, что с каждым вернувшимся придется заключить аналогичное соглашение. Конечно, они потребуют большего. Но не думаю, чтобы им удалось этого добиться; можно применить также закон о давности сроков, естественно.
- О, - сказал я облегченно. Я никогда точно не знал, насколько богат. Знал, что у меня несколько десятков миллиардов, так что одним миллиардом больше или меньше особой разницы не составляет. - Я думал, ты мне расскажешь действительно дурные новости.
Он закурил трубку.
- Дурные новости я вам еще не сообщил, Робин, - сказал он.
Я посмотрел на него. Он попыхивал трубкой и глядел на меня сквозь дым.
- Так сообщи, черт возьми!
Он сказал:
- Этот другой мужчина, Харбин Эскладар.
- А что с ним, черт тебя побери?
- Клара встретилась с ним, после того как покинула «Истинную Любовь». Он тоже пилот. Они вдвоем решили вернуться в черную дыру. Так что Клара наняла корабль Хуана Генриетты Сантос-Шмитца, который способен совершить такой полет. И прежде чем они улетели… гм… дело в том, Робин, что Клара и Эскладар поженились.
Существуют сюрпризы, услышав о которых вы тут же понимаете, что были к ним готовы. Это приходит словно ниоткуда.
- Спасибо, Альберт, - опустошенно сказал я, отпуская его. Он вздыхал, уходя, но все же ушел. У меня не хватило решимости продолжать разговор с Кларой. Я сообщил двойнику, что сказать ей, Мечникову и даже Харбину Эскладару. Но не стал ждать, пока это произойдет. Вернулся в гигабитное пространство и закутался в него.
Я знаю, Альберт считает, что я слишком много времени провожу в размышлениях. Не стану отрицать ничего из его слов. Это не означает, что я с ним согласен. Нет, не согласен. Я, конечно, не так умен, как он считает, но и не настолько причудлив. Я в сущности всего лишь человек. Реально я запись человеческого существа, но когда меня записывали, записали все человеческое во мне, и я по-прежнему испытываю те же чувства, что испытывал во плоти. И хорошие, и плохие.
Я делаю, что могу - по большей части, - и это все, что я могу сделать.
Я понимаю, что важно. Не хуже Альберта я знаю, что Враг страшен. Если бы я спал, мне снились бы кошмары (я сплю, вернее, делаю вид, что сплю, но это совсем другое дело) о вселенной, обрушивающейся нам на головы, и меня охватывает возбуждение или депрессия, когда я думаю об этой банде, которая сидит в своем кугельблитце, готовая в любую минуту выйти и сделать с нами то же, что она сделала с лежебоками, с существами с кораблей-парусов и с теми, что погребены подо льдом.
Это важно, но есть и другое важное. Я по-прежнему настолько человек, что считаю важными и межличностные отношения. Даже если они в прошлом и остается только позаботиться, чтобы не было никаких обид.
После того как Альберт ушел, куда уходит, когда он мне не нужен, я долго плавал в гигабитном пространстве, ничего не делая. Очень долго. Настолько долго, что когда снова вернулся в Центральный парк, Клара заканчивала фразу:
- Робин, познакомься с моим…
Забавно. Я не хотел слышать, как она произносит слово «муж». И поэтому сбежал.
То, что я сказал, не нужно понимать буквально. Я не сбежал. Я убежал к другой, а именно к Эсси. Она была на танцплощадке в Голубом Аду, плясала польку с кем-то бородатым, и когда я появился, она весело, пропела:
- О, как приятно увидеть тебя, дорогой Робин! Ты слышал новость? Конфискация отменена!
- Прекрасно, - ответил я, спотыкаясь о собственную ногу. Она внимательней взглянула на меня, вздохнула и увела с танцплощадки.
- Плохо пошли дела с Джель-Кларой Мойнлин, - догадалась она.
Я пожал плечами.
- Еще продолжаются. Я оставил там двойника. - Позволил ей усадить себя. Она села напротив, облокотившись о стол и заботливо гладя на меня.
- Ага, - сказала она наконец, кивая в подтверждение своего диагноза. - Опять глупости. Боль. Распад. Весь этот вздор? И прежде всего Джель-Клара Мойнлин?
Я рассудительно ответил:
- Не весь, нет, потому что мне потребовалась бы целая вечность, чтобы рассказать, что меня тревожит, но, да, это в их числе. Она замужем, ты знаешь.
- Хм. - Она не добавила «Ты тоже женат», так что мне пришлось сделать это самому.
- Дело, конечно, не просто в том, что она замужем, потому что я тоже женат - и не хотел бы, чтобы было по-другому, честно, Эсси…
Она нахмурилась.
- О, Робин! Никогда не думала, что слушать будет так скучно, но сколько раз можно это повторять?
- Я говорю так только потому, что это правда, - возразил я; чувствам моим нанесена легкая физическая рана.
- Я и так знаю, что это правда.
- Ну, наверно, знаешь, - согласился я. И не знал, что сказать дальше. Обнаружил, что держу выпивку, и сделал большой глоток.
Эсси вздохнула.
- Хороший прием. Я себя хорошо чувствовала, пока ты не появился.
- Прости, но, честно, Эсси, мне не до приемов.
- Итак, еще одно глупое дело, - замученно сказала она. - Ну, хорошо. Выкладывай, что у тебя на бедном измученном уме. Что хуже всего?
Я сразу ответил:
- Все. - И когда она взглянула на меня так, словно этого объяснения недостаточно, добавил: - Просто одно за другим, верно?
- Ага, - сказала она и немного подумала. Потом вздохнула. - Какой ты глупый, дорогой Робин. Может, снова стоит поговорить с Зигфридом фон Психоаналитиком?
- Нет!
- Ага, - снова сказала она и опять подумала немного. Потом сказала: - Вот что я тебе скажу, мой дорогой старый глупец. Как насчет того чтобы улизнуть с приема и посмотреть дома хорошее кино?
Этого я от нее не ожидал.
- Что за кино? - удивленно спросил я. Но она не ответила. И не стала дожидаться моего согласия. Начала показывать.
Стихли звуки Веретена, исчезли прилетевшие на прием старатели Врат. Мы больше не были там. Оказались совсем в другом месте и увидели скамью с ребенком на ней.
Разумеется, это не реальное кино. Ведь в гигабитном пространстве нет ничего «реального». Просто компьютерные имитации. Но подобно всему другому, что каждый из нас в состоянии вообразить, внешне они совершенно «реальны» - зрение, слух, даже запах, даже холодок от прохладного ветерка и проникновение в (наши несуществующие) легкие полного сажи воздуха.
Все это мне очень знакомо. Мы смотрели на меня - ребенка меня, много-много десятилетий назад.
Я чувствовал, что дрожу, безотносительно к температуре воздуха. Ребенок Робинетт Броадхед по-прежнему, съежившись, сидел на парковой скамье. Так это место называлось - парк. На самом деле на парк не очень похоже. В другое время, может, зрелище было бы прекрасное, потому что за мной-ребенком расстилались холмы Вайоминга. Но они не были тогда прекрасны. Туманные серые груды в тусклом воздухе. Можно было даже увидеть взвешенные в воздухе частички гидроуглерода, а ветви всех деревьев были покрыты сажей и слизью. Я - ребенок, который был мной, - одет по климату, достаточно суровому. На мне три свитера, шарф, перчатки и вязаная шапочка, натянутая на уши. Из носа у меня течет. Я читаю книгу. Мне… сколько? Примерно десять лет. Читая, я кашляю.
- Помнишь, дорогой Робин? Твои добрые старые дни, - сказала Эсси со своего невидимого места рядом со мной.
- Добрые старые дни, - фыркнул я. - Ты снова рылась в моих воспоминаниях, - обвинил я - но без подлинного гнева, потому что мы и раньше часто и без ограничений вторгались в память друг друга.
- Но ты только взгляни, дорогой Робин, - сказала она.
- Посмотри, как тогда обстояли дела.
Мне не нужно было этого призыва смотреть. Я и сам не мог оторваться. Без всякого труда узнал сцену. Пищевые шахты, где прошло все мое детство. Сланцевые шахты Вайоминга, где раздробляют породу, нагревают ее, превращая в кератоген, а затем скармливают дрожжам и бактериям, чтобы изготовить одноклеточный протеин, которым питается почти все слишком многочисленное и слишком голодное человечество. В шахтерских городках, пока живешь, невозможно избавиться от запаха нефти, а жили там обычно очень недолго.
- Я ведь никогда не говорил, что в прежние дни было хорошо, - добавил я.
- Верно, Робин! - торжествующе воскликнула Эсси. - Добрые старые дни были очень плохими. Гораздо хуже, чем сейчас, верно? Теперь детям не нужно дышать гидроуглеродным воздухом и умирать потому, что нет соответствующей медицинской помощи.
- Конечно, это правда, - сказал я, - но все-таки…
- Ты хочешь поспорить, Робин! Нам еще кое-что предстоит увидеть. А какую книгу ты читаешь? Я думаю, это не «Гекльберри Финн» и не «Русалочка».
Я посмотрел внимательней, чтобы угодить Эсси. Увидел название и ощутил шок.
Она права. Это совсем не детская книга. Это «Справочник пользователя страховых медицинских программ», и я вспомнил совершенно отчетливо, как взял книгу в доме, когда мать не видела, чтобы постараться понять, какая катастрофа нам грозит.
- Мама заболела, - простонал я. - У нас не хватало денег на обоих, и она… она…
- Она отказалась от операции, чтобы ты смог лечиться, Робин, - негромко сказала Эсси. - Да, но это было позже. На этот раз тебе нужна была только лучшая пища, а вы не могли себе этого позволить.
Мне стало больно.
- Ты только посмотри на мои выступающие зубы, - сказал я.
- И на то, чтобы поправить их, тоже не было денег, Робин. Плохое было время для детей, верно?
- Значит, ты играешь роль рождественского призрака из прошлого, - выпалил я, стараясь смутить ее упоминанием, которое она не поймет.
Но когда в твоем распоряжении гигабиты информации, можно понять многое.
- Ну, да и ты ведь не Скрудж , - сказала она, - но подумай. В те времена, совсем еще недавно. Земля была перенаселена. Голодна. Полна боли и гнева. Террористы, Робин. Вспомни все это насилие и бессмысленные убийства.
- Я все это помню.
- Конечно. Так что же случилось, Робин? Я скажу тебе. Ты случился. Ты и сотни других спятивших, впавших в отчаяние старателей с Врат. Вы находили технологию хичи и приносили ее на Землю. Находили отличные новые планеты, на которых можно жить. Это подобно открытию Америки, только в тысячи раз значительней. Вы нашли способы перемещать туда людей. И больше нет перенаселения на Земле, Робин. Люди ушли в новые места, построили лучшие города. Им даже не пришлось причинять вред Земле, чтобы сделать это! Воздух больше не уничтожают бензиновые двигатели и выхлопы ракет; мы используем петлю, чтобы подняться на орбиту, а оттуда летим куда угодно! Теперь нет таких бедняков, чтобы им было недоступно лечение, Робин. Даже если нужна трансплантация органов. Органы теперь делают из материала CHON, и не нужно ждать, пока кто-нибудь умрет, чтобы расхватать труп на части. Верно, Робин? Пищевая фабрика хичи делает теперь органы; именно ты много сделал для того, чтобы это стало возможно. Плотская жизнь, в постоянном добром здравии, продлилась на десятилетия. А записанные сознания, как мы, живут еще гораздо дольше - и опять-таки это достижение ты финансировал, а я помогала развить, так что даже смерть теперь уже не фатальна. Разве ты не видишь прогресс? Дело не в отсутствии прогресса. Просто старый ворчун Робинетт Броадхед смотрит на блюдо на пиру жизни и видит только, что из всех этих деликатесов получится дерьмо.
- Но ведь остается Враг, - упрямо сказал я.
Эсси рассмеялась. Она как будто действительно находила это забавным. Картина исчезла. Мы снова оказались в Веретене, и она наклонилась и поцеловала меня в щеку.
- Враг? - ласково сказала она. - О, да, дорогой Робин. Враг - еще одно плохое, вслед за целым рядом других. Но ты справишься с этим, как всегда справлялся. Только нужно браться за одно дело за раз. А теперь вернемся к самому важному делу - будем танцевать!
Она удивительная женщина, моя Эсси. Реальная или нет.
Она также совершенно права, права во всех смыслах, так что пришлось мне подчиниться ее логике. Не могу сказать, что мне по-настоящему стало весело, но новокаин по крайней мере притупил боль - насколько бы ни была она реальна, - притупил так, что я смог немного поразвлечься. Я так и поступил. Танцевал. Встречался с знакомыми. Переходил от одной группы записанных машиной друзей к другой, потом присоединился к Эсси и нескольким другим в Голубом Аду. Толпа медленно танцевала под музыку, которая нам не была слышна. Среди танцующих я увидел Кассату. Он, как зомби, двигался по танцплощадке, обнимая хорошенькую миниатюрную восточную девушку. Танцорам, по-видимому, не мешало то, что мы запели старые песни. Я пел с остальными, даже когда они переключились на старинные русские баллады о ночных троллейбусах и дороге на Смоленск . Неважно, что я не знал слов. В гигабитном пространстве вы знаете все, что вам нужно, и в тот момент, когда нужно. И даже если бы я не знал, мне бы подсказал Альберт Эйнштейн.
Я почувствовал, как он похлопал меня по плечу, когда я стоял, прислонившись к старому пианино. Подняв голову, я увидел его улыбающееся лицо.
- Прекрасный голос, Робин, - похвалил Альберт, - и по-русски вы стали говорить бегло.
- Присоединяйся к нам, - пригласил я.
- Мне кажется, нет, - ответил он. - Робин. Кое-что происходит. Примерно пятнадцать сотен миллисекунд назад прервалась всякая связь.
- Да? - мне потребовалось какое-то время, чтобы сообразить, о чем он говорит. - О! Раньше этого никогда не делали!
- Да, Робин. Я появился, потому что решил, что генерал Хулио Кассата должен кое-что знать об этом. - И он оглянулся в направлении Кассаты и его девушки, которые продолжали бесцельно двигаться.
- Спросить его?
Альберт задумчиво нахмурился, но прежде чем он сумел ответить, Эсси кончила петь и подошла к нам.
- Что? - резко спросила она, а когда Альберт рассказал ей, пораженно сказала: - Это невозможно. Ведь множество линий не зависят друг от друга, перекрываются.
- Не думаю, чтобы это была поломка, миссис Броадхед, - сказал Альберт.
- Что же тогда? - спросила она. - Опять это вздор ЗУБов?
- Конечно, это приказ ЗУБов, но, мне кажется, этот приказ вызвало что-то происшедшее на Земле. Но даже догадаться не могу, что это.

9. НА МООРЕА

Пассажирами рейса со Сторожевого Колеса почти сплошь были дети, и рейс был плаксивым. Немного приободрились, выйдя на околоземную орбиту, но не очень. Навстречу с петель устремились шаттлы, присосались к транспортному кораблю, как поросята к свинье.
Детям не повезло, что первым добрался до них шаттл ЗУБов. В нем было полно аналитиков из спецслужб.
Так что следующие несколько часов прошли для детей совсем не весело. Аналитики ЗУБов «опрашивали» каждого из них, упрямо задавая все снова и снова одни и те же вопросы, в надежде получить какие-нибудь новые данные и определить, насколько ложной была все-таки «ложная тревога».
Конечно, ни у кого из детей такой информации не оказалось. Потребовалось немало времени, чтобы агенты ЗУБов убедились в этом, но наконец они позволили заняться детьми более добрым людям и программам.
Новая смена занялась подысканием места для детей на Земле. Для некоторых это оказалось легко, потому что у них были семьи. Остальных распределили по школам всей планеты.
Места для Снизи, Гарольда и Онико нашлись чуть ли не в последнюю очередь. По старой дружбе они держались вместе. К тому же они не говорили по-русски или по-французски, что исключало школы в Париже или Ленинграде. И они совсем не были готовы к суматохе большого города. Это исключало Сидней, Нью-Йорк и Чикаго. И когда распределяющая программа подыскала места для всех детей, остались эти трое.
- Я бы хотела куда-нибудь в теплое место, недалеко от Японии, - сказала Онико. Снизи, уже отказавшийся от надежды найти колонию хичи, добавил свой голос к ее просьбе.
Распределяющая программа выглядела как учительница средних лет, с яркими глазами и ласковой речью. Хотя внешне она казалась человеком, Снизи чувствовал, как от нее исходит доброта. Она посмотрела на экран - который на самом деле не существовал, как и она сама, - немного подумала и довольно улыбнулась Снизи.
- У меня есть три вакансии на Моореа, Стернутейтор. Это совсем рядом с Таити.
- Спасибо, - вежливо ответил Снизи, глядя на карту и не узнавая ее. Название острова ничего не значило для него. Одно человеческое название очень похоже на другое, и для мальчика хичи все они экзотичны. Но Гарольд, мрачно примирившийся с тем фактом, что его не отправят немедленно на планету Пегги, закричал сзади:
- О, парень! Я с вами, ладно? И если тебе там понравится, может, ты купишь остров, как ты сказала, Онико?
Шаттл сквозь удары атмосферы опустил их на петлю в Новой Гвинее. Потом самый легкий участок пути - стратосферный реактивный самолет до Фаа-Фаа-Фаа, аэропорта на Папеэте. В качестве особой заботы о вновь прибывших директриса школы, человек, встретила их и провезла мимо соседних островов на лодке.
- Смотрите, - сказала она, взяв Онико за руку. Дети вцепились в сидения открытого вельбота с инерционным двигателем. - За этим мысом, внутри лагуны, видите белые здания на берегу? С одной стороны, на склоне горы, роща тара, а с другой - плантация папайи? Это ваша школа.
Она ничего не сказала о других, гораздо более мрачных зданиях, дальше по берегу в сторону гор. Гарольд был слишком занят - он перегнулся через борт вельбота, и его рвало, - чтобы спросить о них; Снизи слишком поглотила бесслезная тоска о далеком ядре, а Онико была слишком запугана мощным тяготением Земли, чтобы реагировать на что-нибудь.
Для Онико все это путешествие было чрезвычайно болезненным и даже угрожающим здоровью. Она была раздавлена. На земле ее хрупкое тело весило всего тридцать килограммов, но это в двадцать с лишним раз больше, чем привыкли нести ее нетренированные кости и мышцы.
Все дети, которые находились на Сторожевом Колесе, нуждались в подготовке к земному тяготению. Весь долгий полет к Земле их заставляли пить содержащие кальций напитки, вроде молока или горячего шоколада, и самый странный напиток - «сырный суп»; им приходилось ежедневно проводить по три часа, вращая педали или работая на пружинных механизмах. Для большинства детей это была просто разумная предосторожность. Для Онико - единственная альтернатива сломанных каски. Врачебная программа разработала для нее специальный план, и она ежедневно по многу часов проводила на столе, а в это время гудящие сонары укрепляли ее кости, а электрические разряды заставляли дергаться и сокращаться все мышцы. Когда корабль приблизился к земной орбите, машина-врач заверила Онико, что ее организм в достатке снабжен кальцием. И девочка в безопасности от переломов и трещин в костях, если проявит осторожность, будет ходить в специальном корсете-ходулях и не станет спрыгивать ни с какой высоты. Но если кости были подготовлены к испытанию, то для мышц подготовки оказалось недостаточно. И теперь каждый шаг утомлял Онико. Каждый раз, вставая, она испытывала боль в теле. И поэтому самым экзотическим испытанием, давшим ей наибольшее наслаждение в первые дни пребывания в Западно-Полинезийской подготовительной школе, стало купание в лагуне.
Конечно, вода не только радовала ее, но и пугала. Под этими прекрасными зелеными волнами скрываются живые существа! Но Онико приняла заверения школьной машины, что они не могут повредить ей, и погружалась в теплую соленую лагуну, где ее уставшие кости переставали испытывать ощущение тяжести. И потому Онико благословенно плавала, когда только могла. Утром, до уроков, в переменах, даже в темноте, когда (тоже удивительная, хотя и пугающая) «Луна» отражалась в ряби вокруг нее.
Для Снизи море не представляло ни возбуждения, ни вообще веселья. Он видел моря на своей планете, в ядре. Почему бы и нет? Их не считали местом отдыха, потому что хичи не умеют плавать. Кости и мышцы не держатся на воде без достаточной прослойки жира, а у хичи нет никакого жира. Поэтому, чтобы составить компанию Онико, Снизи иногда садился в резиновую лодку. Но очень редко заплывал в воду глубже своего роста.
Гарольд вначале оказался на Моореа как дома.
Земля очень похожа на планету Пегги, объяснил он одноклассникам. Нет, ответил один из соучеников, нужно говорить наоборот: планета Пегги очень похожа на Землю. На самом деле. Именно это заставило людей в самые ранние дни энергично приняться за колонизацию, когда плодовитость человечества превзошла возможности родной планеты прокормить людей. Ну, может быть, рассудительно ответил Гарольд, но любой придурок сразу поймет, что планета Лести лучше.
Гарольд был разочарован, даже рассержен, когда остальные дети не проявили особого интереса к его рассказам.
У троих детей с Колеса был общий недостаток. Все они оказались чужаками. Поступили они в школу последними, когда учебный год уже давно начался. Уже сформировались дружеские отношения и союзы. Конечно, директриса попросила всех учеников проявлять особое внимание к пришельцам из межгалактического пространства. Какое-то время ученики это делали. Но недолго. Когда были заданы все вопросы («А Врага вы сами видели? Когда он собирается выйти?») и было отмечено отсутствие удовлетворительных ответов, мощные силы дружбы по комнате или по футбольной команде взяли свое и вытеснили новичков. Не грубо, не насильно. Но вытеснили.
Труднее всего пришлось Снизи и Онико. Снизи оказался единственным хичи в школе, а Онико - единственным ребенком, воспитанным по способам хичи. Они были просто слишком чуждыми, чтобы легко с кем-нибудь подружиться. У Гарольда вначале таких проблем не было. Он смотрел на великолепный центральный пик Моореа и говорил:
- И вы называете это горой? Да на планете Пегги есть гора высотой в четырнадцать километров!
Он видел на экране сцены Нью-Йорка и Бразилии и презрительно говорил, что на планете Пегги жители содержат свои города в чистоте. После обсуждения на уроке истории Помпой и Великой Китайской Стены Гарольд на перемене заявил, что у жителей планеты Пегги хватило ума выбросить весь старый хлам. Поскольку в школе были дети из Катманду, Нью-Йорка, Бразилии, Пекина и Неаполя, пренебрежительное отношение к туристической привлекательности их родных городов не улучшило их отношения к Гарольду. Конечно, школьная машина просила их проявить выдержку, но ученики не обязаны были выполнять ее просьбы.
В конечном счете Гарольд оказался более чужд детям, чем Снизи и Онико. Эти двое старательно учились. В свободное время работали с информационными машинами, узнавали то, чего от них и не требовалось. Оба быстро оказались в числе лучших учеников класса, а Гарольд, которому с трудом удавалось добиваться респектабельного С с плюсом, завидовал их успехам. А в основном приходил в ярость. Когда однажды машина-учительница начала раздавать результаты тестов за день, над годовой Гарольда загорелась лампа, он вскочил и закричал:
- Директор! Это нечестно. У этих двоих лучше отметки, потому что они обманывают!
- Ну, Гарольд, - терпеливо сказала учительница - уже был конец дня, ученики устали и все становились беспокойны, если не раздражительны. - Конечно, Стернутейтор и Онико не обманывают.
- А как еще это назвать? У них с собой все время информационные машины класса А, и они ими пользуются!
Школьная машина твердо ответила:
- Гарольд, ты знаешь, что Стернутейтор, как и все хичи, нуждается в постоянном источнике микроволнового излучения для своего здоровья…
- Онико не нуждается!
Машина покачала головой.
- Не нужно говорить об обмане, если ученик просто носит с собой свою информационную систему. Ведь и у тебя есть собственная на столе. А теперь, пожалуйста, вернись на место, и мы обсудим вечернее задание по концептуализации.
Днем на берегу лагуны Гарольд сидел неподвижно в стороне, а Онико плескалась в мелкой воде, и Снизи искал куски коралла.
- Мне жаль, что мы тебе не нравимся, - сказал Снизи.
- О чем ты говоришь? Мы друзья! Конечно, вы мне нравитесь, - солгал Гарольд.
- Я думаю - нет, - с двух метров откликнулась Онико.
- Почему, Гарольд? Я чем-то повредила тебе?
- Нет, но ты человек. Почему же ты ведешь себя как хичи?
- А что плохого в поведении хичи? - раздраженно спросил Снизи.
- Ну, - рассудительно сказал Гарольд, - ты ведь ничего не можешь сделать, раз ты такой, но вы, хичи, такие трусы. Убежали и спрятались от Врага. Я вас не виню, - сказал он с таким видом, что ясно было, что винит всех хичи, - потому что мой папа сказал, что хичи естественно быть желтыми.
- Я скорее коричневый , - гордо ответил Снизи; его цвет менялся - признак взросления.
- Я имею в виду не цвет. Я имею в виду трусость. Это потому, что вы не сексуальны, как мы, люди.
Онико подплыла ближе к берегу, шлепая по воде.
- Никогда не слышала таких странных слов! - сказала она.
- Это биологическая проблема, - объяснил Гарольд. - Папа мне все рассказал. Люди - самые сексуальные существа в Галактике, поэтому они такие сильные и умные. Если посмотришь на какое-нибудь низшее животное, например, на льва, гориллу или волка…
- Я их никогда не видела.
- Конечно, но ведь картинки видела? И Снизи видел. Ну, так вот. Видели вы у гориллы груди, как у женщины? - Он перехватил взгляд Снизи, устремленный на плоскую грудь Онико, и раздраженно добавил: - О, Боже, я не имею в виду сейчас. Когда она вырастет. У женщин все время большие груди, а не только тогда, когда нужно кормить детей, как у глупых животных. Вы знаете, женщины могут заниматься сексом все время, а не только раз в году. Это все объясняет, понимаете? Это способ эволюции сделать нас лучше, потому что женщины заставляют мужчин все время стараться ради них. Так началась цивилизация, сотни тысяч лет назад.
Онико, болезненно хмурясь, выбралась из воды. Пытаясь понять мысль Гарольда, она спросила:
- А какое отношение это имеет к храбрости?
- Именно поэтому люди всего добились! Папа мне все рассказал. Отцы все время остаются рядом, потому что они… ну… хотят заниматься любовью, понятно? И поэтому добывают еду и все прочее, а матери могут лучше заботиться о детях. А у хичи этого нет.
- Мои родители все время вместе, - принужденно сказал Снизи. Он не рассердился. Он еще не решил, стоит ли сердиться на Гарольда, но спор смутил его.
- Вероятно, потому, что хичи копируют поведение людей, - с сомнением ответил Гарольд, и Снизи задумчиво посмотрел на него. Он подозревал, что отчасти это правда. Он знал, что в ядре хичи живут общинами, а не отдельными семьями. - Ну, ведь они не занимаются сексом все время, как мои мама и папа, верно?
- Конечно, нет! - воскликнул Снизи, шокированный. Женщины хичи занимаются любовью, только когда биологически подготовлены к этому. Отец уже давно объяснил ему это. Само тело подсказывает женщине, что пришло ее время, и она говорит мужчине - так или иначе. Тут как будто не нужны слова, но в этой части Бремсстралунг не все объяснил ясно.
- Вот видишь? - торжествующе воскликнул Гарольд. - Это заставляет людей-мужчин все время выставляться для подружек! В старину мужчины охотились или воевали с соседним племенем. Теперь они делают другое, например, играют в футбол или совершают научные открытия - или отправляются в полеты. Мы от этого такие храбрые.
Онико, растираясь полотенцем, с сомнением сказала:

Предыдущая страница 10 Следующая страница


11 Фредерик Пол

- Папа говорил мне, что мой дедушка очень боялся, когда улетал с Врат.
- Ах, Онико, - раздраженно сказал Гарольд, - я говорю об общем законе, а не об индивидуальностях. Слушай, ты просто ничего не знаешь о человеческом мире, потому что никогда не жила в нем. Как на планете Пегги.
Онико выпрямилась в своем корсете.
- Не думаю, чтобы на Земле было так, Гарольд.
- Конечно, так! Разве я тебе не сказал?
- Нет, не думаю. Когда мы оказались здесь, я проделала кое-какие розыски. Снизи! Дай мне мою капсулу; мне кажется, это у меня в дневнике.
Она взяла капсулу и склонилась к ней. Потом, с трудом распрямившись, сказала:
- Да, вот оно. Слушай. "Старомодная «ядерная семья» теперь встречается на Земле редко. Часты бездетные пары. Когда у родителей есть дети, оба родителя работают; есть и большое количество семей с «одним родителем». Так что не все так, как ты говоришь, Гарольд.
Гарольд презрительно фыркнул.
- Дневник - детское занятие, - сказал он. - Когда ты его начала?
Она задумчиво посмотрела на него.
- Точно не помню. Еще на Колесе.
- Я тоже веду дневник! - воскликнул Снизи. - Ты мне как-то рассказала о своем, и я решил, что это неплохая мысль.
Онико нахмурилась.
- А мне казалось, что это ты мне рассказал, - заметила она. Потом сморщилась. - А сейчас мне хочется вернуться в спальню и полежать немного до обеда.
Я чувствую себя слегка виноватым, потому что приходится все время вас дергать (хотя, вынужден сказать, не настолько, насколько придется позже). Мне кажется, что пора немного разобраться со временем. Все это происходило не тогда, когда мы с Эсси находились на Сморщенной Скале. Гораздо раньше. Еще когда мы с Эсси начинали обсуждать, стоит ли отправляться на празднование сотой годовщины на Сморщенную Скалу. Моя жизнь тогда казалась почти безмятежной. Я не знал, что приближается.
Конечно, дети тоже не знали, что приближается. Они занимались своими делами, то есть были детьми. Когда Снизи явился на обычный двухмесячный осмотр, медицинская машина была довольна: ей не часто приходилось осматривать здорового хичи, с его двойным сердцем, почти лишенными жира внутренними органами и подобными веревкам мышцами.
- Все в норме, - сказала машина, одобрительно разглядывая результаты тестов. - Но, кажется, ты не очень хорошо спишь, Снизи.
Снизи неохотно ответил:
- Иногда мне трудно заснуть. А потом я вижу сны…
- Да? - Машина приняла внешность молодого человека. Он успокоительно улыбнулся и сказал: - Расскажи мне об этом.
Снизи колебался. Потом вынужденно сказал:
- Понимаете, у меня нет кокона.
- Ага, - сказала программа. Снизи не хотелось объяснять программе, каково для юного хичи спать на постели, когда нечего, кроме простыни, натянуть на голову. Хичи спят укутавшись, предпочтительно в какой-нибудь мягкий комковатый рассыпчатый материал, в который можно закопаться; именно так полагается спать, и одеяла и простыни этого никак не заменяют. Как правильно поступал отец, не разрешая ему спать на кровати, с тоской думал Снизи.
Ему не пришлось ничего объяснять: банк информации медицинской программы уже дал объяснение.
- Я уже заказал для тебя кокон, - благожелательно сказала программа. - А теперь об этих снах…
- Да? - жалобно спросил Снизи. Он не хотел говорить и о снах. И никому не говорил, даже Онико; он вообще не желал вспоминать о них, проснувшись.
- Ну? Так что же тебе снится?
Снизи колебался. Что ему снится? А что не снится?
- Мне снятся родители, - начал он, - и Дом. Настоящий дом, в ядре…
- Конечно, - с улыбкой сказал врач.
- Но есть и другие сны. Они… другие. - Снизи помолчал, задумавшись. - Они страшные. Они… Иногда это какие-то насекомые. Целые тучи их. Ползают, летят, прыгают… - Они носятся вокруг него, заползают в одежду, в рот, в кожу, жалят без боли… - Они похожи на светлячков, - закончил он дрожащим голосом.
- А ты видел когда-нибудь светлячка? - терпеливо спросила программа.
- Нет. Только на картинках.
- Светлячки не жалятся, Снизи, - заметила медицинская машина. - А те, что жалят, вызывают боль и зуд. Такое у тебя бывало?
- О, нет. Ничего подобного… По крайней мере не совсем так, - поправился Снизи. - Но начинается… не знаю как сказать… что-то вроде зуда в голове. То есть я хочу сказать, что мне… мне хочется узнавать все новое.
- Что узнавать, Снизи?
- Все, - жалобно ответил мальчик. Снизи понимал, что плохо описывает свои сны. Но как это сделать, когда пытаешься передать сон словами? Сны туманные, расплывчатые, бесформенные. А слова жесткие и точные. Язык Чувства хичи подошел бы лучше для этой цели, но программа говорит по-английски, а Снизи слишком воспитан, чтобы пожаловаться на это.
Но программа понимающе кивнула.
- Да, да, Снизи, - ласково сказала она, - эти сны символичны. Возможно, они отражают твой совершенно естественный детский интерес к сексуальности твоих родителей. Возможно, они свидетельствуют об испытанных тобой травмах. Ты можешь сам не осознавать это, Снизи, но за последние несколько лет ты испытал более сильный стресс, чем приходится взрослым испытывать за годы.
- О, - сказал Снизи. На самом деле он это прекрасно осознавал.
- К тому же, - вздохнула программа, - в наши дни все испытывают дурные предчувствия. Не только дети. Взрослые обоих народов и даже машинные сознания. Никто не является исключением. Ты понимаешь, что я имею в виду Врага.
- Да, он очень страшный, - согласился Снизи.
- Особенно для впечатлительного ребенка, у которого есть свой личный, хотя и безосновательный, опыт на Сторожевом Колесе. - Машина откашлялась, объявляя о перемене темы. - А теперь расскажи о своем дневнике. - Она благожелательно улыбнулась.
Снизи еле слышно зашипел, приспосабливаясь к новой теме.
- Он не дает мне тосковать по дому, - сказал он. Не потому, что это правда: на самом деле нет, дневник не мешал тосковать. Просто Снизи уже понял то, что понимает любой ребенок, человеческий и хичи. Когда взрослые задают трудные вопросы, нужно давать на них самые легкие ответы. Такие ответы, каких они ожидают.
- Прекрасная терапия. - Медицинская машина кивнула. - Но такие подробности, Снизи! Так много страниц данных! Можно подумать, что ты пытаешься составить энциклопедию. Может, тебе все-таки стоит меньше времени тратить на это и больше играть с товарищами?
- Я постараюсь, - пообещал Снизи. И когда его наконец отпустили, по пути домой он пересматривал абзацы своего дневника. Теперь они часто должны начинаться словами «Человеческие программы не очень разбираются в детях хичи».
Но когда он снова занялся дневником, писал он совсем не об этом.
Что бы ни говорил Альберт, мне жаль Снизи. И Онико. И… о, дьявольщина, жаль даже Гарольда Врочека. Гарольд в сущности не такой уж плохой. У него просто не хватает практики быть хорошим.
Втроем они продолжали много времени проводить друг с другом, а не с остальными тремястами учениками, хотя Гарольду не нравилось, что Снизи и Онико часами писали свои дневники.
- Боже мой, - жаловался он, - неужели вам правда нужно узнать все?
- Нам это нравится, - просто ответила Онико. Гарольд, сдаваясь, развел руки. Но, так как делать было нечего, тащился за ними в классы и начинал заниматься. И, ко всеобщему удивлению, отметки его начали улучшаться.
Если не считать одиночества и тревожных снов, Снизи нравилось в школе. На пляже очень приятно, когда привыкаешь к близости воды; спортивная машина соорудила специально для Снизи устройство, которое позволяло ему плавать, и вскоре он уже плавал лучше многих. Уроки проходили интересно. Остальные ученики, если и не были по-настоящему дружелюбны, то проявляли терпимость. А остров оказался прекрасен, он полон был удивительными и часто тревожащими вещами. Например, сразу над школой располагался луг. Там паслись большие рогатые травоядные. Снизи поискал их в базе данных и обнаружил, что они называются «крупным рогатым скотом». А когда узнал, для чего в основном выращивают скот, пришел в ужас. Все четыре года на Сторожевом Колесе Снизи предпочитал не думать, откуда черпают протеин его соученики. А теперь перед ним были мычащие и испражняющиеся источники всех бифштексов и гамбургеров. Отвратительно! Девяносто пять процентов пищи Снизи, как и у всякого нормального хичи, изготовлены из замороженных кометных газов - или любого другого подходящего источника четырех базовых элементов человеческого питания: углерода, водорода, кислорода и азота. Добавьте несколько микроэлементов, и CHON-пищу можно превратить во что угодно. И она очень дешева. Очень питательна и полезна, так как создана по всем рекомендациям диетологов. И не нужно убивать существо, способное ощущать боль.
Конечно, и в школе половина еды сделана из CHON. В мелком море вблизи соседнего острова Таити плавает Пищевая фабрика и стягивает из моря и воздуха основные материалы. Но дети, как и многие взрослые, как будто наслаждаются мыслью, что их «бифштексы с кровью» действительно берутся от живых существ - хотя, конечно, не от тех, кто пасется на лугу выше школы. У этих совсем другая, особая, цель.
Снизи не обсуждал этот вопрос с соучениками. И хорошо сделал, потому что выращивание скота на мясо (как он обнаружил бы) далеко не самое его отвратительное использование.
За второй месяц пребывания Снизи на острове Моореа произошли две хороших вещи.
Во-первых, прибыл кокон и был установлен в спальне Снизи, так что он смог забираться в мягкие уютные комки пены, натягивать на голову крышку и спать, как всякий уважающий себя хичи. Конечно, это вызвало немало смеха и разговоров в спальне, но Снизи терпеливо все их вынес. Сны, однако, не прекратились; но по сравнению со стерильной и недоброжелательной кроватью с ее одеялами и простынями, чем должны пользоваться несчастные человеческие дети, это огромное улучшение.
Во-вторых, директриса школы решила, что медицинская программа не приспособлена для заботы о ребенке хичи, и заказала новую, усовершенствованную. Новая программа приняла внешность красивого молодого хичи, с медного цвета кожей, с глубоко посаженными глазами. На гладком черепе пушок высотой в сантиметр. Сухожилия на плечах и шее программы радостно дергались, когда она здоровалась со Снизи. А Снизи с первой же встречи понравилась новая медицинская программа, и когда наступила очередь второй встречи, он ждал ее с нетерпением. В то же самое время должна была проходить осмотр Онико. Снизи помог ей пройти узким коридором, хотя теперь с помощью костылей она довольно уверенно передвигалась сама. Они поздоровались с машиной-сестрой.
К их удивлению, сестра пригласила их в одну и ту же комнату. Молодой хичи Снизи и женщина средних лет, программа Онико, сидели вместе за столом. Были приготовлены два стула для детей.
- Мы решили, что нам стоит поговорить с вами вместе, - сказала медицинская программа Онико - сказала на хичи! - потому что у вас много общего.
- У вас обоих одинаковые сны, - вмешалась машина хичи. - Вокруг вас вьются светящиеся насекомые и иногда даже жалят. Но никогда не причиняют боль.
- И это все продолжается и продолжается, - сказала машина-женщина.
- Верно, - согласился Снизи, глядя на Онико. Та кивнула.
- К тому же вы оба не очень интересуетесь спортом, - добавила женщина. - Относительно тебя, Онико, я это понимаю, потому что ты еще недостаточно сильна для напряжений. Но ты, Стернутейтор, у тебя отличная физическая форма. И вы оба не смотрите соревнования по ПВ, верно? Ни футбол, ни бейсбол, ни джай алай, вообще ничего.
- Мне они кажутся очень скучными, - согласился Снизи.
- Послушай себя, Стернутейтор, - сказала медицинская машина хичи. - Разве так говорит нормальный десятилетний мальчик?
- Мне он кажется нормальным, - фыркнула Онико. Женщина-машина кивнула.
- По твоим стандартам - да, - сказала она. - У вас обоих исключительно взрослые интересы. Мы проверили ваши приемники информации. Мы понимаем. Почему каждый из вас провел много часов, узнавая все, что можно, о Враге. Конечно, всякий может сделать это - Враг имеет для всех нас огромное значение! Но все же очень немногие из ваших соучеников этим интересуются. Но почему тебя так заинтересовали передачи быстрее скорости света, Онико?
Девочка удивилась.
- Просто мне это интересно. Разве не все ими интересуются?
- Не в такой степени. И почему тебя интересуют чуждые расы: лежебоки, квейнисы, свиньи вуду?
- Но они такие забавные, - оправдываясь, сказала Онико.
- Да, - согласился врач хичи, беря разговор в свои руки. - И должен сказать, что вообще все темы, которые интересуют тебя, Стернутейтор, одновременно интересны и очень важны. Расположение постов и складов хичи; история исследований хичи; принципы, помогающие проникать в черные дыры. Но видишь ли, Стернутейтор, даже обычное любопытство, вышедшее за разумные пределы, может стать… прошу прощения, - неожиданно сказал он, взглянув на женщину рядом с собой. И женщина тут же сказала, резко сменив тон:
- Дети, идет очень важное сообщение. Директор хочет, чтобы все ученики увидели его, поэтому мы временно прекращаем разговор, чтобы показать передачу.
Оба врача повернулись и взглянули на стену за собой. Стена засветилась, затянулась сверкающей дымкой, и показалось мужское - человеческое - лицо, с очень серьезным выражением, гораздо больше натурального размера. Появляясь, лицо продолжало говорить:
- А вот другая часть расшифрованного сообщения.
Лицо замолчало, прислушиваясь, и другой голос, бестелесный, заговорил быстро и механически. Он произнес:
- Общее число видов в Галактике, которые либо обладают технологией, либо обещают позже развить ее, одиннадцать. Только три из них овладели космическими полетами, и один из них использует только ограниченные физикой Эйнштейна системы двигателей. Еще две могут достигнуть космической стадии в последующие несколько столетий. Есть и другие существа, пользующиеся инструментами, на различных стадиях эволюции.
Голос стих, а лицо, озабоченно сузив глаза, сказало:
- Все послание, пропущенное с нормальной скоростью речи, длится больше девяти часов. Только некоторые части его пока расшифрованы и перезаписаны в нормальном времени. Для тех, кто только что начал слушать, Повторю, что все послание было отправлено единым импульсом за ноль целых восемьдесят семь десятитысячных секунды. Источник передачи пока не установлен. Известно только, что она велась с земной поверхности в направлении кугельблитца, по-видимому, через Токийский центр. Сейчас проходят проверку все линии, соединенные с Токийским центром. - Лицо помолчало, стальными глазами гладя на аудиторию.
- Конечно, запрещены любые передачи со скоростью больше света в сторону кугельблитца и Сторожевого Колеса. Наряду с другими чрезвычайными мерами, этот запрет был сделан Звездным Управлением Быстрого реагирования свыше десяти недель назад.
Снизи почувствовал движение рядом с собой. Оно вывело его из транса. Он оглянулся. Онико встала со стула и ковыляла к двери.
- Прошу прощения, - пробормотал Снизи и пошел за ней. За дверью Онико со слезами прислонилась к стене.
- В чем дело? - в тревоге спросил Снизи. - Конечно, это страшно, но, может, это техническая ошибка или розыгрыш или…
- О, Снизи, - плакала девочка. - Разве ты не понимаешь?
Он открыл рот, собираясь ответить, но она опередила его.
- Это послание, ты разве не понял, что это такое? Это часть моего дневника!

10. В ГЛУБИНАХ ВРЕМЕНИ

Кассата исполнял свой сонный медлительный тустеп с закрытыми глазами, маленькая восточная женщина положила ему голову на плечо. Невероятно! Она выглядела абсолютно нормальным человеческим существом, с человеческим здравым смыслом, и тем не менее на самом деле жалась к этому человеку! Я рявкнул:
- Кассата, что за дьявольщина происходит?
Он бросил на меня странный взгляд. Не знаю как еще описать его. Взгляд не виноватый и не высокомерный. Каким он был, не знаю - может, подойдет слово «обреченный». Конечно, он обречен. Вернувшись к своему плотскому прототипу, он будет уничтожен, но ведь он давно это знал и все-таки так не смотрел. Теперь он, казалось, ждет падения топора.
Он вежливо выпустил партнершу, поцеловал ее в лоб и повернулся ко мне.
- Вы хотите поговорить со мной, - сказал он.
- Черт возьми, я…
Он не дал мне закончить.
- Поговорить можно, - вздохнул он, - но не здесь. И не на вашем корабле. В каком-нибудь приятном месте. Где бы мне понравилось.
Я раскрыл рот, собираясь сказать ему, как я забочусь о том, чтобы ему понравилось, но Альберт опередил меня.
- Может быть, Рю де ла Па, генерал Кассата? Маленькое кафе на открытом воздухе на Левом Берегу?
- Что-нибудь такое подойдет, - согласился Кассата… и мы оказались там, сидели за металлическим столиком на солнечном бульваре под полосатым зонтиком, на котором рекламировался аперитив, а официантка в белом переднике принимала у нас заказ.
- Отличный выбор, Альберт, - одобрительно сказал Кассата, но мне это надоело.
- Прекратите нести вздор! - рявкнул я. - Почему вы прервали связь с Землей?
Кассата взял с подноса официантки кампари с содой и задумчиво принюхался.
- Не знаю, - ответил он и добавил: - Пока.
- Но вы знаете, почему конфисковали мой корабль?
- О да, Робин. Это был приказ.
- И приказ конфисковать корабль из ядра? - вмешалась Эсси, не дожидаясь своей очереди. С меня было довольно Кассаты. Он пожал плечами. Это все, в чем нуждалась Эсси. Она бросила на него убийственный взгляд, потом повернулась ко мне.
- Ты в это веришь? Даже Древние Предки хичи должны сначала докладывать ЗУБам! А потом уже ЗУБы решат, достаточно ли мы все взрослые, чтобы узнать полученные новые данные!
Кассата повторил:
- Приказ. - Потом внимательней взглянул на Эсси и примирительно добавил: - Это только формальность, миссис Броадхед.
- Глупая формальность! Робин! Посылай приказ в Институт: некультурные шуты не заслуживают сотрудничества.
- Эй, подождите минутку, - торопливо сказал он, стараясь казаться сговорчивым. - Это ведь только мера на случай чрезвычайного положения. Я уверен, что если позже вы и Робин захотите получить доступ к информации, не будет никаких затруднений - я имею в виду - настоящих затруднений. Но, конечно, предварительно вам придется пройти опрос в Звездном Управлении Быстрого реагирования.
- Не конечно! Никаких конечно! - Эсси повернулась ко мне, сверкая глазами. - Робин, скажи этому солдафону, что дело не в личных привилегиях для тебя и меня. Это информация, которая принадлежит всем!
Я сказал:
- Это информация, которая принадлежит всем.
Эсси не успокоилась на этом.
- Скажи ему, Робин! - рявкнула она так свирепо, что прохожие на Рю де ла Па с любопытством оглянулись на нее. Конечно, они не реальны, всего лишь часть окружения, но когда программа Эсси создает окружение, она делает это очень тщательно. Одну миниатюрную хорошенькую смуглую женщину мы словно зачаровали: больше, чем можно ожидать от детали декорации. Я посмотрел на нее внимательней: это была женщина, с которой танцевал Кассата; очевидно, Кассата оставил след из хлебных крошек, и она смогла проскользнуть в наше окружение.
Я решил повысить напряжение. И сказал ему:
- У вас нет выхода. Послушайте, Кассата, вопрос не о закрытых материалах, к которым может подобраться враг. Никаких врагов у нас нет, кроме самого Врага. Вы считаете, что Убийцы шпионят за нами?
- Нет, конечно, нет, - с несчастным видом ответил он, стараясь быть приветливым. - Но это приказ с самого верха.
- Самый верх - это мы!
Он пожал плечами с видом «я здесь только работаю».
- Конечно, вы, только… - Он помолчал, уловив взгляд молодой женщины с края толпы. Покачал ей головой; она улыбнулась, послала ему воздушный поцелуй и нырнула в толпу.
- Простите, - сказал он. - Это моя знакомая; я ей сказал, что это частная встреча. Так что вы говорите?
Я рявкнул:
- Вы прекрасно помните, что я говорю! - И собрался продолжать, но выражение лица Кассаты неожиданно изменилось.
Он больше меня не слушал. Лицо его застыло. Глаза опустели. Он словно слушал кого-то неслышного всем остальным.
И действительно, слушал. Я узнал этот взгляд. Так выглядит записанный машиной, когда общается с кем-то на частной волне. И я даже догадывался, что он собирается сказать. Он нахмурился, встряхнулся, непонимающе огляделся и потом сказал это.
- О, дерьмо! - сказал генерал Хулио Кассата.
Я почувствовал, как рука Эсси скользнула в мою. Она тоже знала, что приближается что-то очень плохое.
- Говорите! - потребовал я.
Он глубоко вздохнул.
- Мне нужно вернуться в ЗУБы, - сказал он. - Подбросьте меня, пожалуйста.
На этот раз он меня удивил. Прежде всего я рефлекторно сказал:
- Что? - И только потом начал приводить себя в порядок. - Вы быстро меняете решения, Кассата! Сначала велите мне держаться подальше, потом конфискуете корабль…
- Забудьте об этом, - нетерпеливо сказал он. - Сейчас начинается новая игра. Мне нужно туда как можно быстрее, а у вас самый быстрый корабль. Подбросите меня?
- Ну… может быть, но… Но что…
Он сказал:
- Я получил сообщение. Прекращение связи не учебная тревога. Настоящая. Я думаю, у Врага есть база на Земле.
Для того, чтобы подбросить записанное машиной сознание, как генерал Кассата (или я сам, кстати), много места не требуется. Нужно только взять чип, веер, ленту или куб с записью, поместить его на корабль, и можно лететь. Кассата очень торопился. Еще спрашивая разрешение, он привел в действие машины, и как только машина открыла люк, мы забрались в него и отправились.
Полное время перемещения меньше трех минут.
Вполне достаточно времени.
Я не стал терять эти три минуты. Ожидая, пока машина перейдет из одного дока в другой, я нанес последний визит своей утраченной любви.
На это тоже не потребовалось много времени. Сейчас новость о перерыве связи достигла даже плотских людей, и эти каменные статуи перемещались к экранам ПВ, с которого программа новостей сообщала всему астероиду, что радиосвязь прервана.
Мой двойник с несчастным видом стоял в стороне от остальных. Я сразу увидел почему. Вот Клара, а вот ее… ее муж… и они еще крепче, чем всегда, держатся за руки.
Хотел бы я…
Больше всего я хотел (по крайней мере это было самое разумное желание) получше узнать Харбина Эскладара. Странно, что Клара вышла замуж за бывшего террориста. Странно, что она вообще вышла замуж за кого-то, а не за меня, подумал я…
А потом я подумал: «Робин, старый содомит, убирайся-ка ты отсюда». И я вернулся на «Истинную любовь» и привязался, и мы улетели.
- Робин! Смотри! - воскликнула Эсси, и я устремился в контрольную рубку, выполняя ее приказ. Кассата перед экраном выглядел угнетенно и походил на висельника, а Эсси свирепо указывала на что-то. - Военные корабли! - восклицала она. - Смотри, Робин! ЗУБы счастливы уничтожить весь мир!
Кассата сердито посмотрел на меня.

Предыдущая страница 11 Следующая страница


Анналы Хичи 12

- Ваша жена сводит меня с ума, - сказал он. Я не смотрел на него. Я смотрел на экран. Прежде чем мы перешли на полет быстрее скорости света, наши экраны засекли спутник ЗУБов в ста тысячах километров от нас; даже с нашей далекой орбиты его почти закрывала выпуклость Земли, но я видел, что спутник не один. Вокруг него множество мошек.
Корабли. Эсси права. Военные корабли.
И тут же мы перешли на полет быстрее скорости света. Экран затуманился, и Кассата заявил:
- Они не собираются ни на кого нападать. Это всего лишь предосторожность.
- Предосторожность - отправить весь флот с оружием наготове, - насмехалась Эсси. - Из таких предосторожностей рождаются войны!
- Вы предпочли бы, чтобы мы ничего не делали? - спросил он. - Ну, все равно вы там скоро будете. И сможете пожаловаться прямо ему, если захотите. Я имею в виду…
Он замолчал и снова помрачнел. Конечно «он» - это он сам, плотский вариант.
Но он прав.
- Мы обязательно пожалуемся, - ответил я. - Начиная с того, почему это «сообщение» держалось в тайне от нас.
Альберт вежливо кашлянул.
- Это не так, Робин, - сказал он.
Кассата воинственно взревел:
- Видите! Вы спятили! Вся передача прошла импульсом, как и была получена вначале. Я уверен, Альберт записал ее.
Альберт виноватым тоном сказал:
- Это всего лишь краткое резюме сведений о хичи и людях, Робин. Нет ничего такого, чего нельзя было бы найти в «Британской энциклопедии» и других справочниках.
- Ха! - сказала Эсси, по-прежнему раздраженно, но смолкла. Немного подумала. Потом пожала плечами. - Вы, друзья, наливайте себе и прочее, - сказала она, вспомнив свои обязанности хозяйки. - А я собираюсь прослушать передачу сама.
Я собрался последовать за ней, потому что даже в худший день своей жизни Эсси предпочтительней общества Кассаты, но он остановил меня.
- Робин, - сказал он, - я не хотел говорить, пока она здесь…
Я удивленно посмотрел на него. Не мог поверить, что у нас с ним могло быть нечто такое, что мы хотели бы сохранить в тайне. Тогда он добавил:
- Это относительно парня, за которого вышла ваша старая подружка.
- О, - сказал я. Похоже, это не удовлетворило Кассату, поэтому я добавил: - Я с ним никогда не встречался, но его зовут Харбин Эскладар, мне кажется.
- Да, его зовут Эскладар, - свирепо согласился Кассата, - я его знаю. И ненавижу его грязные кишки!
Не стану отрицать, что он меня заинтересовал. Разговор о том, какой отвратительный человек муж Клары, конечно, меня интересует.
- Выпьем, - сказал я.
Он выглядел нерешительно, потом пожал плечами.
- Только по-быстрому, - сказал он. - Вы его не помните? А меня помните? Я хочу сказать - тридцать-сорок лет назад, когда мы впервые встретились? Я в то время был бригадиром?
- Конечно, помню, - сказал я, наливая выпивку.
Он взял то, что я ему предложил, не глядя.
- Вам не приходило в голову, почему мне потребовалось столько лет, чтобы продвинуться на две вшивые ступени?
Мне на самом деле не приходило. Я вообще почти не думал о Кассате и о том, чем он занимается, потому что даже еще во времена Высокого Пентагона, когда я был плотью, а вооруженным силам приходилось бороться только с террористами, Кассата всегда был дурной новостью. Мое мнение о Кассате тогда сводилось к тому, что он уродливая бородавка на лице человечества. С тех пор ничего не изменилось, но я вежливо сказал:
- Мне кажется, я не знаю, почему.
- Эскладар! Эскладар - вот почему! Он был моим адъютантом, и из-за него меня едва не уволили со службы! Сукин сын служил террористом и занимался этим после работы. Он был членом тайной группы генерала Берпа Хеймата в Высоком Пентагоне!
Немного погодя я снова сказал:
- О! - И на этот раз Кассата гневно кивнул, как будто я сказал все необходимое.
В каком-то смысле я так и сделал, потому что всякий, кто пережил дни несчастий и терроризма, не нуждается в обсуждении, что это такое. Такое не забывается. Больше двадцати лет на всей планете взрывались бомбы, планету насиловали, грабили и душили люди, ярость которых превышала здравый смысл. И они могли только одним способом выразить свое недовольство - убить кого-то. И не одного кого-то - сотни и тысячи были убиты тем или иным способом: отравившись ядовитой насыщенной вирусами водой, в рухнувших зданиях или взорванных городах. И не определенный кто-то - террористы обрушивались на всех без разбора, на виновных (конечно, на тех, кого они считали виновными) и невинных.
И хуже всего, что доверенные люди, высокопоставленные военные и даже главы правительств, оказывались членами террористических групп. В самом Высоком Пентагоне была раскрыта организация террористов.
- Но Эскладар разорвал это кольцо, - сказал я, вспоминая.
Кассата попытался засмеяться. Смех его напоминал рычание.
- Он предал своих, чтобы спасти собственную шкуру, - сказал он. Потом неохотно добавил: - Ну, может, не только чтобы спастись. Мне кажется, он был идеалистом. Но что касается меня, это не имеет значения. Он был моим адъютантом, и из-за него мое продвижение по службе затормозилось на двадцать лет.
Он прикончил выпивку. И, просветлев, сказал:
- Ну, я не хотел бы заставлять ее ждать… - Тут же спохватился, но было уже поздно.
- Кого ждать? - спросил я, и он сморщился от моего тона.
- Ну, Робин, - жалобно сказал он, - я не думал, что вы станете возражать, если, кроме меня… ну…
- Женщина, - сказал я, проявив поразительную догадливость. - У нас на борту заяц.
Он не выглядел раскаивающимся.
- Она, как и вы, всего лишь записанный мертвец, - заметил он. Такт и дипломатия никогда не были сильными сторонами Кассаты. - Я просто поместил ее запись вместе со своей. Много места она не занимает, ради Бога, а мне только нужно…
Он замолчал, не говоря, что ему нужно. Слишком горд, чтобы просить.
Но ему и не нужно этого.
- Как ее зовут? - спросил я.
- Алисия Ло. Та самая, с которой я танцевал.
- Ну, что ж, - сказал я, - если только на один перелет. Хорошо. Не оставляйте свою подружку одну.
Я не стал добавлять: «Держитесь от меня подальше». Мне этого и не нужно было делать. Именно так он себя и поведет, а на его месте я поступил бы точно так же.
Теперь оставалось только проделать бесконечный полет.
«Истинной любви» требуется всего двадцать три минуты, чтобы быстрее скорости света преодолеть расстояние от Сморщенной Скалы до ЗУБов. Это на самом деле очень медленно. В сущности полет даже не быстрее скорости света, потому что одиннадцать с половиной минут корабль ускоряется и одиннадцать с половиной минут тормозится (истинное время полета - всего лица, мгновение, ну, скажем, полтора мгновения). По плотским стандартам, двадцать три минуты - совсем немного.
Но ведь мы не в стандартном времени плоти. И как много миллисекунд содержит в себе одна-единственная минута!
К тому времени как мы отошли от астероида и Альберт устанавливал курс на спутник, я (метафорически) уже грыз свои метафорические ногти. Обычно «Истинная любовь» не выходит за пределы Солнечной системы и держится возле самой Земли, поэтому я нахожусь в постоянном контакте со своими многочисленными проектами на Земле. Они не дают мне скучать. Конечно, и это медлительно, но секунды, а не вечность! Однако не на этот раз. На этот раз радиосвязи не было. Я, конечно, мог посылать сообщения (хотя Кассата яростно возражал), но ответов все равно не получал.
С другой стороны, присутствие Эсси всегда вознаграждает… или почти всегда. Единственный случай, когда оно не вознаграждает, это когда я погрузился в раздражение, или беспокойство, или несчастье, а боюсь, что в тот момент именно так и было. Эсси организовала джохорское окружение, прекрасный дворец, выходящий на проливы и Сингапур, а я мрачно сидел, не обращая внимания на малайзийскую пищу, которую она заказала. Эсси бросила на меня свой «о-боже-он-опять-в-этом-глупом-настроении» взгляд.
- Тебя что-то тревожит, - сказала она.
Я пожал плечами.
- Значит, ты не голоден, - продолжила она, скатывая рисовый шарик, смазывая его чем-то черным - и с удовольствием положив в рот. Я сделал вид, что беру что-то с листа и жую.
- Робин, - сказала она, - у тебя два варианта. Поговори со мной. Или поговори с Альбертом-Зигфридом - с кем угодно, только поговори. Нет смысла мучить бедную старую голову в одиночестве.
- Наверно, ты права, - сказал я, потому что это правда. Я снова веду себя глупо.
Альберт отыскал меня на Сморщенной Скале, вернее, ее имитации, которую я создал, чтобы она соответствовала моему настроению. Я был на уровне Танго, где расположены посадочные доки кораблей, бродил и разглядывал места, откуда люди, которых я знал, улетали, чтобы никогда не вернуться.
- Вы, кажется, слегка угнетены, - виновато сказал Альберт. - Я решил посмотреть, нельзя ли нам чем-нибудь заняться.
- Нечем, - ответил я, но не велел ему уходить. Особенно потому, что, как я был уверен, его послала Эсси.
Он извлек трубку, раскурил ее, немного попыхтел задумчиво и потом сказал:
- Не хотите ли сказать, что у вас сейчас на уме?
- Не хочу, - ответил я.
- Вы думаете, мне надоедает слышать одно и то же, Робин? - спросил он, и в этих якобы глазах было подлинное сочувствие.
Я поколебался, потом сделал прыжок. Сказал:
- У меня на уме все, Альберт. Подожди, я знаю, что ты собираешься сказать. Ты хочешь спросить, что в этом «все» самое главное. Хорошо. Это Враг. Он меня пугает.
Альберт миролюбиво ответил:
- За, в этом контексте есть много пугающего, Робин. Враг, несомненно, угрожает всем нам.
- Нет, нет, - нетерпеливо сказал я. - Я не имею в виду угрозу. Просто то, что трудно понять.
- Ага, - ответил он, затягиваясь и глядя на меня.
- Я хочу сказать, что не представляю себе, что происходит во вселенной.
- Конечно, Робин, - дружелюбно согласился он. - Конечно, не представляете. Позвольте объяснить вам многомерное пространство и еще несколько концепций…
- Заткнись, - приказал я, сознавая, что совершаю ошибку. Все согласны, что у меня есть право на человеческие капризы, но иногда я захожу слишком далеко.
Видите ли, у меня есть доступ к бесконечным знаниям, потому что я расширился.
Я не люблю объяснять плотским людям, что произошло со мной, когда я «расширился», потому что они начинают думать, что я выше их. А я не хочу, чтобы они так считали, особенно потому, что я и на самом деле их превосхожу. И эти бесконечные запасы информации, доступные мне, только часть различий между мною и плотью.
Разумеется, доступные мне базы данных на самом деле не бесконечны. Альберт не разрешает мне пользоваться словом «бесконечный» для всего, что можно сосчитать, и поскольку всякие знания сосредоточены в чипах, веерах или тому подобном, безусловно, их кто-то может сосчитать. Кто-то. Не я. Я не собирался подсчитывать количество битов информации и не собирался поглотить ее всю, потому что испугался.
О. Боже, как я испугался! Чего именно? Не только Врага, хотя он страшен. Я боялся собственных размеров, которые не решался исследовать.
Я боялся, ужасно боялся, что если начну осваивать всю информацию, позволю себе расшириться еще больше, я перестану вообще быть Робинеттом Броадхедом. Боялся, что перестану быть человеком. Боялся, что та крохотная информация, которая есть я, просто потонет в огромной накопленной информации.
Когда вы становитесь машинной записью человеческой личности, вы изо всех сил стараетесь защитить свою человечность.
Альберт из-за этого часто теряет со мной терпение. Он говорит, что это недостаток нервной системы. Даже Эсси иногда меня бранит. Она говорит что-нибудь вроде:
- Дорогой глупый Робин, почему нельзя брать то, что принадлежит тебе?
И рассказывает истории из своего детства, чтобы подбодрить меня.
- Когда я была совсем молодой девушкой в академии, сидела в Ленинской библиотеке и забивала себе голову каким-нибудь очередным томом Булевой алгебры или по конструкции чипов, я часто заглядывала в висевшее рядом зеркало. Какой ужас, дорогой Робин! Я видела десятки миллионов томов, и мне становилось тошно. На самом деле, Робин, тошно. Меня начинало тошнить чуть ли не физически. При мысли о том, что придется поглотить все эти серые, зеленые и желтые книги, начинало рвать. Ведь это невозможно!
Я энергично ответил:
- Совершенно верно, Эсси. Я…
- Но для тебя теперь это возможно, Робин! - прервала она меня. - Жуй, Робин! Открывай рот! Глотай!
Но я не мог.
По крайней мере не пытался. Прочно держался своей человеческой физической формы (пусть и воображаемой) и ограничений, которые с ней связаны. Пусть даже эти ограничения я сам себе устанавливаю.
Естественно, время от времени я черпаю из этих огромных запасов. Но только чуть-чуть. Только откусываю крошечный кусочек на пиру. Можно сказать, что, обращаясь к файлу, я беру только один том. Решительно смотрю только на него и стараюсь не замечать бесконечные ряды «книг» вокруг.
Или, еще лучше, я призываю свою свиту ученых.
Так поступали короли. У меня все преимущества короля. Я делаю, как они. Если им нужно было узнать что-нибудь о контрапункте, они посылали за Генделем или Сальери. Если их ненадолго заинтересовало затмение, прибегал Тихо Браге. Они содержали свиту из философов, алхимиков, математиков и теологов. Двор Фридриха Великого, например, представлял собой перевернутый наизнанку университет. В нем были специалисты всех наук, каких он только сумел найти, а студенчество состояло из одного человека. Самого короля.
Я больше король, чем любой из живших королей, и могу позволить себе больше. Могу привлечь любой авторитет по любому предмету. Они мне обходятся дешево, потому что не нужно их кормить или платить их любовницам, и это даже не «они». Все они представлены моей многоцелевой информационной программой Альбертом Эйнштейном.
Поэтому когда я пожаловался Эсси:
- Я хотел бы понять все эти разговоры о сжимающейся вселенной, - она просто посмотрела на меня.
Потом сказала:
- Ха.
- Нет, я серьезно, - сказал я. И действительно, я говорил серьезно.
- Спроси Альберта, - солнечно ответила она.
- О, дьявольщина! Я знаю, что это значит. Он мне все расскажет, но будет говорить гораздо больше, чем мне нужно узнать.
- Дорогой Робин, - сказала она, - возможно, Альберт лучше тебя знает, что именно тебе нужно узнать.
- Дьявольщина, - сказал я.
Но когда я стоял рядом с Альбертом в мрачных металлических туннелях (имитации) корабельных доков, мне показалось, что настало время. Больше нельзя откладывать.
Я сказал:
- Ну, хорошо, Альберт. Раскрой мне голову. Вали в нее все. Мне кажется, сейчас я это вынесу.
Он солнечно улыбнулся мне.
- Будет совсем не так плохо, Робин, - пообещал он и тут же поправился: - Хотя чудесно не будет. Я согласен, что нам предстоит тяжелая работа. Может быть…
- Он огляделся. - Может быть, начнем с того, что устроимся поудобнее. С вашего разрешения?
Конечно, он не стал ждать моего разрешения. Просто окружил нас моим кабинетом в доме на Таппановом море. Я слегка расслабился. Хлопнул в ладоши, чтобы машина-дворецкий принесла выпивку, и удобно сел. Альберт чуть насмешливо смотрел на меня, но молчал, пока я не обратился к нему:
- Я готов.
Он сел и, попыхивая трубкой, принялся разглядывать меня.
- К чему именно?
- К тому, чтобы ты рассказал мне все, что хочешь рассказать уже миллион лет.
- Ах, Робин, - улыбнулся он, - но я так много хочу вам рассказать! Нельзя ли поточнее? Что именно вы хотите сейчас от меня услышать?
- Я хочу знать, какая выгода Врагу от сжимающейся вселенной.
Альберт немного подумал. Потом вздохнул.
- О, Робин, - печально сказал он.
- Нет, - возразил я, - никаких «О, Робин». Не нужно говорить мне, что я давно должен был сделать это, не нужно объяснять, что предварительно мне следует изучить квантовую механику иди еще что-то. Я хочу знать немедленно.
- Вы задаете трудные задачи, Робин, - пожаловался он.
- Сделай это! Пожалуйста…
Он помолчал, размышляя, набивая табак в трубку.
- Вероятно, следует скормить вам всю энчиладу , - сказал он, - как я пытался сделать раньше. Но вы отказывались слушать.
Я внутренне напрягся.
- Ты опять собираешься начать с девятимерного пространства?
- С этого и со много другого, - твердо ответил он. - Все это связано. Ответ на ваш вопрос бессмыслен без всего этого.
- Постарайся сделать попроще, - попросил я.
Он с некоторым удивлением посмотрел на меня.
- На этот раз вы серьезны, не так ли? Конечно, я постараюсь, мой дорогой мальчик. Знаете, что я думаю? Я думаю, лучше всего начать не с рассказа. Я вам покажу картинки.
Я помигал.
- Картинки?
- Я покажу вам рождение и смерть вселенной, - довольный собой, сказал он. - Вы ведь на самом деле просили об этом.
- Правда?
- Да. Трудность в том, что вы просто отказывались понимать, насколько сложен этот вопрос. Потребуется некоторое время, не меньше нескольких тысяч миллисекунд, даже если вы постараетесь не прерывать…
- Я прерву, когда мне понадобится, Альберт.
Он согласно кивнул.
- Да, прервете. Это одна из причин того, что потребуется так много времени. Но если вы согласны потратить время…
- О, ради Бога, начинай!
- Я уже начинаю, Робин. Минутку. Нужно подготовить картинку - готово, - с улыбкой заявил он.
И тут же исчез. Вместе со своей улыбкой.
Последнее, что я видел, была улыбка Альберта. Она задержалась на мгновение, потом не стало видно ничего.
- Ты играешь со мной в Алису в Стране Чудес, - обвинил я - обвинил никого, потому что никого не было. Не было ни вкуса, ни зрения, ни осязания, ни запаха.
Но слышать можно было, и я услышал рассудительный голос Альберта:
- Немного забавы для начала, Робин, потому что отныне все становится очень серьезно. А теперь. Что вы видите?
- Ничего, - ответил я.
- Совершенно верно. Именно это вы и видите. Но то, на что вы смотрите, есть все. Это вся вселенная, Робин. Вся материя, энергия, время, пространство, которые когда-либо существовали или будут существовать. Это первичный атом, Робин, моноблок, то самое, из чего произошел Большой Взрыв.
- Я вообще ничего не вижу.

Предыдущая страница 12 Следующая страница


13 Фредерик Пол

- Естественно. Невозможно видеть без света, а свет еще не изобретен.
- Альберт, - сказал я, - сделай мне одолжение. Мне ненавистно это чувство пребывания нигде. Нельзя ли увидеть хоть что-нибудь?
Недолгое молчание. Потом вернулось еле заметное улыбающееся лицо Альберта.
- Не думаю, чтобы сильно повредило, если мы сможем видеть друг друга, - признал он. - Так лучше?
- Гораздо лучше.
- Отлично. Но только помните, пожалуйста, что настоящего света еще нет. Света не бывает без фотонов, а все фотоны еще находятся в одной невидимой точке. И не только это, - продолжал он, довольный собой, - даже если бы смогли видеть, не существует места, откуда можно видеть, потому что вообще еще нет никакого пространства, в котором находилось бы это «место». Пространство тоже еще не изобретено - или, если выразиться точнее, все пространство, и весь свет, и все остальное все еще находится в единой точке вот здесь.
- В таком случае, - мрачно сказал я, - что ты имеешь в виду, говоря «здесь»?
- Ах, Робин! - благодарно воскликнул он. - Вы на самом деле не так уж тупы! Прекрасный вопрос - к несчастью, подобно большинству хороших вопрос, он бессмыслен. Ответ таков: вопрос поставлен неверно. Здесь нет никакого «здесь», есть только видимость «здесь», потому что я стараюсь показать вам то, что по определению нельзя показать.
Я начинал терять терпение.
- Альберт, - сказал я, - если так будет продолжаться…
- Подождите, - приказал он. - Не сдавайтесь. Шоу еще не началось, Робин; я только устанавливаю декорации. Для того, чтобы понять, как началась вселенная, вы должны отказаться от своих предубеждений относительно «времени», и «пространства», и «видения». В этот момент, примерно восемнадцать миллиардов лет назад, ничего подобного не существует.
- Если время еще не существует, - мудро заметил я, - откуда ты знаешь, что это восемнадцать миллиардов лет назад?
- Еще один прекрасный вопрос! И такой же прекрасный ответ. Верно, что до Большого Взрыва такой вещи, как время, не существовало. Так что то, на что вы смотрите, могло существовать восемнадцать миллиардов лет назад. А могло и восемнадцать миллиардов триллионов квадрильонов квинтильонов и еще чего угодно лет назад. Вопрос задан неверно. Но этот… объект… он существовал, Робин. А потом взорвался.
Я отскочил. Он действительно взорвался, прямо у меня на глазах. Ничто неожиданно стало чем-то, точкой ослепительно яркого света, и эта точка взорвалась.
Словно у меня на коленях взорвалась водородная бомба. Я почти чувствовал, как сморщиваюсь, испаряюсь, превращаюсь в плазму и рассеиваюсь. Раскаты грома ударили в мои несуществующие уши и забили по моему бестелесному телу.
- Боже мой! - закричал я.
Альберт задумчиво сказал:
- Возможно. - Эта мысль, казалось, доставила ему удовольствие. - Я хочу сказать, не в смысле персонифицированного божества - вы меня для этого слишком хорошо знаете. Но здесь, несомненно, произошло Сотворение, вот и все.
- Что же произошло?
- Как что. Взорвался Большой Взрыв, - удивленно ответил Альберт. - Его вы и видите. Я думал, вы узнали его. Началась вселенная.
- И сразу остановилась, - заметил я, приходя в себя. Потому что взрыв застыл.
- Я остановил его, да, потому что хочу, чтобы вы все хорошо разглядели. Вселенная еще молода, ее возраст приблизительно десять в степени минус тридцать секунд. О более раннем периоде не могу ничего сказать, потому что и сам не знаю. Не могу даже сказать, насколько велика вселенная или то, что вы можете назвать то-что-существовало-до-вселенной. Вероятно, больше протона. Может быть, меньше шарика для пинг-понга. Могу сказать - мне кажется, - что преобладающей силой здесь были, вероятно, сильные ядерные взаимодействия или, возможно, тяготение. Так как здесь все компактно, сила тяготения, конечно, очень велика. Очень велика. И температура тоже. Точно не могу сказать, насколько. Вероятно - так, как только возможно. Есть некие теоретические предпосылки, позволяющие считать, что максимально возможная температура достигает порядка десять в двенадцатой степени градусов Кельвина - могу привести аргументы, если хотите…
- Только если это абсолютно необходимо!
Он неохотно сказал:
- Не думаю, чтобы в данный момент это было абсолютно необходимо. Ну, ладно. Позвольте сообщить, что я еще могу сказать. Не могу ничего особенного сказать о сцене, на которую вы сейчас смотрите, кроме некоторых моментов, которые вам и самому, по-видимому, очевидны. Например, этот фейерверк, на который вы смотрите, действительно содержит в себе все. Атомы и частицы, из которых в данный момент состоите вы, и я, и «Истинная любовь», и Сторожевое Колесо, и Земля, и Солнце, и планета Юпитер, и Магеллановы Облака, и все галактики в скоплении Девы, и…
- И все остальное, хорошо, - сказал я, чтобы остановить его. - Я понял. Это нечто огромное.
- Ах, - удовлетворенно сказал он, - но видите ли, вы не поняли. Оно не большое. Я позволил себе некоторые вольности, видите ли. Чуть преувеличил, потому что Большой Взрыв на самом деле был не такой уж большой. Насколько велик, по вашему, этот огненный шар?
- Не могу сказать. Может, тысячу световых лет.
Он покачал головой и задумчиво сказал:
- Не думаю. Меньше. Может, у Взрыва вообще нет размера, потому что пространство изобретено еще совсем недавно. Нет, он определенно маленький. Но содержит в себе все. Понятно?.
Я только взглянул на него, и он сразу смягчился.
- Я знаю, вам очень трудно, Робин, но я хочу быть уверен, что вы поняли. Теперь относительно «взрыва». Никакого «звука», конечно, не было. Не существовало среды для распространения звука. Кстати, не было для этого и места; это еще одна небольшая вольность, которую я себе позволил. Более важно то, что Большой Взрыв не походил на взрывы, которые начинаются от фейерверка и распространяются, потому что газы расширяются в воздухе, потому что…
- Потому что тут нет никакого воздуха, верно? Или даже пространства.
- Очень хорошо, Робин! Но есть и еще одно отличие этого Взрыва от всех остальных взрывов. Он не расширяется, как воздушный шарик или как химический или ядерный взрыв. Это нечто совершенно другое. Вы видели японские бумажные кораблики, когда их опускают в аквариум? Пропитываясь водой, они расширяются. Больше похоже на это. Но то, что пропитывало этот первоначальный - назовите как угодно - атом, совсем не вода. А пространство. Вселенная не взорвалась. Она раздулась. Очень быстро и очень далеко. И продолжает делать это.
Я сказал:
- О!
Альберт некоторое время выжидательно смотрел на меня. Потом вздохнул, и взрыв продолжил взрываться.
Он окружил нас. Я думал, он поглотит нас. Нет. Но мы погрузились в море ослепительного света. И из него послышался голос Альберта.
- Я собираюсь передвинуть нас на несколько световых лет, - сказал он. - Не знаю, насколько, просто хочу, чтобы мы посмотрели с некоторого удаления. - Большой огненный шар сократился и полетел от нас, пока не стал размером с полную Луну.
- Теперь вселенная уже состарилась, - сказал Альберт.
- Ей примерно сотая доля секунды. Она горяча. Температура примерно десять в одиннадцатой степени градусов Кельвина. И она плотна. Я не имею в виду просто плотность материи. Материи еще нет. Вселенная слишком плотна для нее. Вселенная представляет собой массу электронов, позитронов, нейтрино и фотонов. Плотность ее примерно в четыре на десять в девятой степени раз плотнее воды. Вы знаете, что это означает?
- Мне кажется, я понимаю, как плотна плотность, но как горяча температура?
Альберт задумчиво сказал:
- Невозможно объяснить, потому что ничто не может быть таким горячим. Не с чем сравнивать. Мне придется воспользоваться одним из тех терминов, которые вы ненавидите. Вся вселенная находится в «термическом равновесии».
- Ну, Альберт… - начал я.
- Нет, выслушайте меня! - рявкнул он. - Это просто означает, что все частицы взаимодействуют и меняются. Представьте себе миллиарды триллионов выключателей, которые случайно срабатывают. В любой момент сколько их включается, примерно столько же и выключается, так что сохраняется общая сумма; это и есть равновесие. Конечно, там никаких выключателей нет. Электроны и позитроны взаимно аннигилируются, производя, нейтрино и фотоны, и наоборот; но в одно и то же время количество разных событий уравновешивается. В результате равновесие. Хотя внутри этого равновесного состояния все мечется как сумасшедшее.
Я сказал:
- Вероятно, так и есть, Альберт, но тебе понадобилось дьявольски много времени, чтобы добраться до сотой доли секунды. А ведь нам предстоят восемнадцать миллиардов лет.
- О, - ответил он, - отныне мы двинемся гораздо быстрее. Не нужно выскакивать вперед, Робин. Идем дальше. - И отдаленный огненный шар расширился. - Десятая секунды - теперь температура упала до трех на десять в десятой градусов Кельвина. Одна секунда - она упала еще втрое. Теперь - позвольте на мгновение задержаться. Прошло четырнадцать секунд после Большого Взрыва. Вселенная еще втрое похолодела; теперь ее температура всего три на десять в девятой степени градусов Кельвина. Это означает, что равновесие начинает нарушаться, потому что электроны и позитроны аннигилируются быстрее, чем производят противоположную реакцию. Мы остановились в этом пункте, Робин, потому что тут находится ответ на ваш вопрос.
- Ну, - как можно тактичнее сказал я, - если тебе не все равно, почему было сразу не дать мне ответ и не смотреть все это шоу?
- Потому что мне не все равно, - сердито ответил он, - а вы не понимаете. Но мы пойдем еще быстрее. Теперь мы в нескольких минутах от взрыва. Температура уменьшилась еще втрое: она всего десять в девятой степени Кельвина. Становится так холодно, что возникают протоны и нейтроны. Они даже начинают объединяться в ядра водорода и гелия. Настоящая материя - и почти материя! Это пока только пара, а не атомы. И вся эта так называемая материя сосредоточивает в себе лишь ничтожную долю массы вселенной. А все остальное - свет и нейтрино. Есть немного электронов, но вряд ли существуют позитроны.
- Как это? - удивленно спросил я. - А куда девались позитроны?
- С самого начала электронов было больше, чем позитронов. Так что когда они взаимно аннигилировались, остались лишние электроны.
- Почему?
- Ах, Робин, - серьезно ответил он, - это лучший из всех вопросов. Я дам вам ответ, который вы, вероятно, не поймете. Поскольку электроны и позитроны, как и все другие частицы, всего лишь колебания замкнутых струн, то число этих частиц в основном случайно, бы хотите углубиться в теорию суперструн? Не думаю. Просто помните слово «случайно», и пойдемте дальше.
- Минутку, Альберт, - сказал я. - Где мы сейчас?
- Примерно через двести секунд после Большого Взрыва.
- Гм, - сказал я. - Альберт. У нас впереди по-прежнему миллиарды и миллиарды лет…
- Больше, Робин. Гораздо больше.
- Замечательно. И если нам потребовалось столько времени на несколько минут, значит…
- Робин, - сказал Альберт, - вы можете отказаться в любую минуту, но тогда как я смогу ответить на вопросы, которые вы, конечно, будете продолжать задавать? Можем сделать небольшой перерыв, чтобы вы все это усвоили. Или, еще лучше, я могу ускорить движение.
- Да, - ответил я, без всякого удовольствия глядя на сверкающий шар, в котором все.
Я не хотел перерыва. На самом деле я хотел, чтобы все кончилось.
Признаю, что Альберт всегда знает, что хорошо для меня. Чего он не понимает, так это, что «хорошо» - абстрактная концепция, и часто хорошо для меня то, чего я совсем не хочу. Я уже почти пожалел, что занялся всем этим делом, потому что мне оно не доставляло удовольствия.
Поэтому я хорошо знал, какая из трех альтернатив Альберта мне нужнее всего. Я предпочел бы первый выход, потому что вся эта жара и давление меня уже утомили, а больше всего надоело сидеть неизвестно где в пустоте. Второй выход - сделать перерыв у, может быть, немного расслабиться с Эсси.
Так что я выбрал третий.
- Давай побыстрее, Альберт.
- Конечно, Робин. Идем дальше.
Шар угрожающе раздулся. Он по-прежнему представлял собой просто шар. Никаких звезд или планет, даже никаких комков в этом пудинге. Просто масса нерассортированного вещества, очень яркого. Впрочем, теперь она казалась несколько менее яркой, чем раньше.
- Мы шагнули далеко вперед, - счастливо сказал Альберт. - Прошло примерно с полмиллиона лет. Температура действительно сильно упала. Теперь она всего около четырех тысяч градусов Кельвина. Существует множество гораздо более горячих звезд, но, конечно, мы говорим не об отдельных точках, а о средней температуре всего. Вы заметили, что шар теперь не такой яркий? До сих пор вселенная была радиационно-доминировавшей. Преобладали в ней фотоны. Теперь начинает доминировать материя.
- Потому что больше не осталось фотонов, верно?
- Нет, боюсь, неверно, - виновато сказал Альберт. - Фотонов по-прежнему много, но общая температура ниже, что означает, что в среднем на каждый фотон приходится меньше энергии. Отныне материя перевешивает во вселенной радиацию… вот так… - Шар еще больше раздулся и потемнел. - Миновало еще несколько сотен тысяч лет, и температура упала еще на тысячу градусов. В соответствии с законом Вайнберга: «Время, которое требуется вселенной, чтобы перейти от одной температуры к другой, более низкой, пропорционально разнице квадратов температур». Не думаю, чтобы вам нужно было понимать это, Робин, - печально добавил он, - хотя это прекрасное доказательство десятимерной суперсимметрии…
- Кончай, Альберт! Почему эта проклятая штука такая темная?
- Ах, - благодарно сказал он, - это интересный момент. Сейчас так много ядерных и электроноподобных частиц, что они закрывают свет. Так что вселенная становится непрозрачной. Но это изменится. До сих пор у нас были электроны и протоны, но вселенная была так горяча, что они и оставались в таком состоянии. Как свободные частицы. Они не могли объединяться. Вернее, они непрерывно объединялись, образуя атомы, но температура тут же разрушала их. Теперь передвинем камеру, - шар снова увеличился и неожиданно стал ярче, - и внезапно - смотрите, Робин! Смесь прояснилась! Сквозь нее пробился свет. Электроны и протоны соединились, образовав атомы, и фотоны снова могут пролетать свободно!
Он помолчал. Его еле видное лицо довольно улыбалось.
Я напряженно думал, глядя на шар. Он начал демонстрировать - нет, не структуру, но по крайней мере намеки на то, что внутри что-то происходит, как на планете Уран, видимой издалека.
- Альберт, - сказал я. - Это все прекрасно, но смотри, тут еще очень много фотонов, верно? Так почему они не соединяются и не создают еще больше частиц, чтобы вселенная снова стала непрозрачной?
- О, Робин, - страстно ответил он. - Иногда мне кажется, что вы вообще не тупы. Я дам вам ответ. Помните мое знаменитое е равно mc в квадрате? У фотонов есть энергия - е. Если два фотона сталкиваются и их объединенная энергия равна массе любой частицы, умноженной на квадрат скорости света, они при своем столкновении могут создать частицу. Когда вселенная была молода - пороговая величина температуры примерно десять в девятой степени градусов Кельвина, фотоны обладали огромной энергией и могли создавать дьявольское число частиц. Но вселенная остыла. И теперь они Не могут. У них просто не хватает энергии, Робин.
- О, - сказал я. - Знаешь что? У меня появилась иллюзия, что я почти понял!
- Не принижайте себя, - усмехнулся он. По-видимому, напомнил, что понимать полагается ему. Немного помолчал, потом раздраженно сказал: - Я еще не рассказал вам о создании кварков и адронов. Ничего не сказал даже об ускорении, а это очень важно. Видите ли, чтобы модель работала, нужно предположить, что в какое-то время после Большого Взрыва расширение шло быстрее. Я вам дам аналогию. У вас есть взрывчатка, которая продолжает взрываться, так что вначале взрыв не замедляется, а ускоряется. Настоящее объяснение гораздо сложнее, и…
- Альберт! Мне обязательно знать это?
- Нет, Робин, - сказал он немного погодя. Тон его был печален, но не настойчив.
- Почему бы нам тогда еще немного не передвинуть камеру?
- Хорошо.
Вероятно, все дети любят играть в железную дорогу. Смотреть, как разрастается созданная Альбертом модель вселенной, все равно что играть с огромной игрушечной железной дорогой, какую только может вообразить ребенок.
Конечно, тут нельзя заставить двигаться поезд. Но смотреть все равно интересно. Шар раскачивался и вертелся, потом начал раскалываться. Наша «камера» приблизилась к одному обломку, и я увидел, что он раскалывается на еще меньшие тела. Образовывались кластеры и метагалактики, в знакомых спиральных формах начали вращаться настоящие галактики. Вспыхивали и гасли отдельные точки света; в центрах газовых облаков возникали новые.
- Теперь у нас есть звезды, - объявил Альберт откуда-то рядом со мной. - Это первое поколение. Облака водорода и гелия сжимаются, в центре их начинается ядерная реакция. Здесь готовятся все тяжелые элементы, те самые, из которых сделано ваше плотское тело, - углерод, азот, кислород, железо, все элементы тяжелее гелия. Потом, когда взрываются сверхновые, - он указал на одну звезду, которая послушно вспыхнула в потоке света, - все эти элементы расплываются в пространстве, пока не сожмутся в другую звезду и ее планеты. А потом из них образуются другие предметы. Как вы, Робин.
Я закричал:
- Ты хочешь сказать, что все атомы побывали в звездном ядре?
- Те, из которых состоит ваше плотское тело, - поправил он. - Да, Робин. В сущности тут наша Галактика. Можете узнать ее?
Он останова вращающееся облако, так, чтобы я смог вглядеться.
- Они все кажутся одинаковыми, - пожаловался я.
- Большинство действительно похожи, - согласился он.
- Но вот до М-31, а вот это Магеллановы Облака. А вот эта спираль - это мы.
Он показывал на сверкающий водоворот светлячков, окруженный другими светлячковыми пятнами на фоне слабо искрящейся темноты.
- Не вижу, где здесь мы с тобой, - сказал я, пытаясь пошутить.
Он воспринял это серьезно. Кашлянул.
- Боюсь, я немного забежал за нынешнее время, - извинился он. - Вся человеческая история вместе с образованием планет и превращением Солнца в красный гигант - все это уже миновало. Вы все это пропустили.
Я повернулся и взглянул на его туманное лицо.
- Не знаю, хочу ли я слушать дальше, - сказал я, и сказал серьезно.
Он чуть насмешливо смотрел на меня.
- Но это только реальность, Робин, - сказал он. - Это правда, хотите ли вы ее слушать или нет. Вероятно, это способно изменить ваше мнение о собственном значении во вселенной…
- Еще бы!
- Ну, что ж, - сказал он, - это не так уж плохо. Но не воспринимайте это слишком близко к сердцу. Помните, все это - абсолютно все - пытается изменить Враг.
- О, отлично! И поэтому я должен чувствовать себя лучше?
Он какое-то время разглядывал меня.
- Не лучше, нет. Но в более тесной связи с реальностью. Помните, что у вас, и у меня, и у остального человечества, и у хичи, и у машинных разумов есть только два выхода. Мы можем позволить Врагу делать то, что он делает. Или мы можем противостоять ему.
- А как нам это сделать?
Он задумчиво посмотрел на застывшую модель.
- Показать, что будет дальше?
- Ты меняешь тему!
- Я знаю, Робин. Я собираюсь запустить модель. Возможно, если вы поймете все, что это влечет за собой, вы сможете каким-то образом помочь в решении проблемы. А может, нет. Может, проблема не поддается решению; но в любом случае я не вижу у нас - или у кого-то еще позже - другого выхода, чем попробовать. А эффективная попытка без знаний невозможна.
- Но я боюсь!
- Вы были бы сумасшедшим, если бы не боялись, Рабий. Ну, так хотите увидеть, что будет дальше?
- Не знаю, хочу ли я!
Я говорил серьезно. Начинал по-настоящему нервничать. Смотрел на пятнистое сияние, которое некогда содержало в себе меня, и Эсси, и Клару, и всех фараонов и королей, всех святых и негодяев, и всех исследователей хичи, и певцов лежебок, и динозавров, и трилобитов - все было здесь и все исчезло, давно исчезло, теперь оно так же далеко от нас, как рождение Солнца.
Да, я испугался. Все это такое огромное.
Никогда в жизни я не чувствовал себя таким крошечным, беспомощным и нереальным. Все это вошло в мою жизнь. И оказалось хуже умирания, хуже даже, чем когда меня расширили. Конечно, то было ужасное испытание, но у него было будущее.
А теперь это будущее стало прошлым. Все равно что смотришь на собственную могилу.
Альберт нетерпеливо сказал:
- Вы хотите увидеть. Я продолжаю.
Галактика завертелась, как волчок. Я знал, что каждый оборот занимает четверть миллиарда лет, но она вращалась, как бешеная, и происходило кое-что еще. Окружающие галактики-спутники расползались.
- Они расходятся! - воскликнул я.
- Да, - согласился Альберт. - Вселенная расширяется. Она не может сделать больше материи или энергии, но производит все новое пространство. Все отходит подальше от всего остального.
- Но звезды в Галактике этого не делают.
- Пока нет. Пока еще незаметно. Просто смотрите: мы уходим в будущее на сто миллиардов лет.
Галактика начала вращаться еще быстрее, настолько быстро, что я уже не видал движения, все слилось. Но я заметил, что даже Местная Группа почти исчезла из вида.
- Я остановлю на мгновение, - сказал Альберт. - Вот. Вы видите что-нибудь необычное в нашей Галактике?
- Кто-то выключил множество звезд.
- Совершенно верно. Она стала темнее, да. Звезды выключило время. Они состарились. И умерли. Вы заметили, что Галактика стала красноватой по цвету, она больше не белая. Большие белые звезды умерли первыми; старые красные умирают медленнее. Даже маленькие звезды классов F и G, желтые карлики, не больше нашего Солнца, тоже сожгли все свое ядерное топливо. Скоро погаснут и тусклые красные. Смотрите.
Медленно, медленно Галактика погасла.
Больше ничего не было видно, только туманные очертания наших воображаемых тел и воображаемое лицо Альберта. Улыбающееся. Задумчивое.
Печальное.
Что касается меня, то слово «печальный» ничего не описывает. Все остальное, что происходило со мной, все бесформенные страхи, которые не давали мне уснуть по ночам, - все это ничто.
Я увидел Конец.
Вернее, так я думал и так чувствовал, и все человеческие заботы показались мне ничтожными в сравнении. Но когда я сказал:
- Значит, это конец вселенной? - Альберт удивленно посмотрел на меня.
- О, нет, Робин, - ответил он. - Почему вы так подумали?
- Но ведь ничего не осталось!
Он покачал туманной головой.
- Неверно. Все по-прежнему здесь. Состарилось, и звезды умерли, да. Но они по-прежнему здесь. Планеты, конечно, мертвы. Температура их ненамного выше абсолютного нуля; жизии больше нет, если вы это имеете в виду.
- Именно это!
- Да, Робин, - терпеливо сказал он, - но это только ваш антропоморфический взгляд. Вселенная продолжает охлаждаться и создавать новое пространство, расширяясь. Но она мертва. И останется мертвой навсегда… если только…
- Если только что? - спросил я.
Альберт вздохнул.
- Давайте снова устроимся поудобней, - сказал он.
Я замигал, обнаружив, что снова нахожусь в обычном мире.
Окружавшая нас ужасная чернота исчезла. Я сидел на веранде своего дома на Таппановом море, неоконченная холодная выпивка по-прежнему в руке, а напротив в плетеном кресле спокойно посасывает трубку Альберт.
- Боже мой, - слабо сказал я.
Он только кивнул, глубоко задумавшись. Я одним глотком прикончил выпивку и позвонил, чтобы принесли еще.

Предыдущая страница 13 Следующая страница


Анналы Хичи 14

Альберт, оторвавшись от своих мыслей, сказал:
- Вот так будет, если вселенная продолжит расширяться.
- Это страшно!
- Да, - согласился он, - это пугает даже меня, Робин.
- Он чиркнул деревянной кухонной спичкой о подошву своего потертого башмака и затянулся. - Должен заметить, что демонстрация заняла гораздо больше времени, чем я планировал. Мы почти причаливаем к спутнику Звездного Управления. Если хотите взглянуть…
- Подождет! - выпалил я. - Ты завел меня так далеко, а как же остальное? Какое все это имеет отношение к Врагу?
- А, да, - задумчиво сказал он. - Враг.
Казалось, он опять ненадолго погрузился в мысли, потягивая трубку и глядя в пространство. А когда заговорил, казалось, обсуждает совершенно другую проблему.
- Знаете, - сказал он, - когда я был… живой… космологи оживленно спорили, будет ли вселенная продолжать расширяться, как я только что показал вам, или, дойдя до определенного пункта, начнет впадать в себя, как вода в фонтане. Вы ведь понимаете, что зависит это в основном от плотности вселенной?
- Да, кажется, - ответил я, стараясь не упустить его мысль.
- Пожалуйста, не сомневайтесь в этом, - резко сказал он. - Это ключевой камень спора. Если во вселенной достаточно материи, ее объединенная сила тяжести остановит расширение, и вселенная начнет сжиматься. Если недостаточно, не остановит. В таком случае вселенная будет расширяться вечно, как вы и видели.
- Конечно, видел, Альберт.
- Да. Ну, критическая плотность - то есть общая масса всего во вселенной, деленная на общий объем вселенной, - равна примерно пяти на десять в минус тринадцатой степени грамма на кубический сантиметр. В более привычных терминах это примерно равно одному атому водорода в пространстве, занимаемом вашим телом.
- Не очень много, верно?
- К несчастью, - вздохнул он, - это очень много. Вселенная не настолько плотна. Такого количества атомов в ней нет. Ученые давно искали массу, но никто не сумел отыскать достаточно звезд, пылевых облаков, планет, физических тел любого типа или фотонов энергии, чтобы намного увеличить массу. Чтобы вселенная сокращалась, массы должно быть в десять раз больше. Может, даже в сто раз. И еще больше. Мы не находим даже достаточно массы для объяснения нынешнего вращения галактик вокруг их центров. Это и есть знаменитая «недостающая масса». Хичи много думали об этом, и мои коллеги тоже… Но сейчас, - серьезно сказал он, - мне кажется, я знаю ответ на эту проблему, Робин. Измерения параметра замедления верны. Неверна оценка массы. Предоставленная самой себе, вселенная расширялась бы бесконечно. Это открытая вселенная. Но Враг закрыл ее.
Я барахтался, все еще под впечатлением ужасного зрелища. С новой Маргаритой пришла машина-служанка, я сделал большой глоток, прежде чем спросил:
- Но как он мог это сделать?
Альберт укоризненно пожал плечами.
- Не знаю. Могу догадаться, что каким-то образом он добавил массу, но это всего лишь отвлеченное рассуждение; во всяком случае к вашему вопросу оно не имеет отношения. Я имею в виду первоначальный ваш вопрос. Вы помните его?
- Конечно. - Но тут же уточнил: - Он имеет какое-то отношение к… о, верно! Я хотел знать, что выиграет Враг от того, что вселенная снова сожмется. А ты, вместо того чтобы ответить, увел меня на миллиарды лет в будущее.
Он смотрел на меня виновато, но только слегка.
- Может, я излишне увлекся, - признал он, - но было ведь интересно, верно? И имеет прямое отношение. Давайте еще раз взглянем на вселенную примерно в возрасте одного триллиона лет…
- Дай мне прикончить выпивку, черт возьми!
- Конечно, - успокоительно сказал он. - Я просто покажу вам; можете оставаться на месте, я не буду менять окружение. Вот!
Поперек Таппанова моря повисла большая черная плоскость. Рыбаки и пловцы на парусных досках исчезли вместе с холмами противоположного берега, их заменил знакомый черный свод в слабых красноватых искрах.
- Мы видим вселенную примерно через миллион миллионов лет после нашего времени, - сказал он уютно, указывая черенком трубки.
- А что это за маленькие прыщавые штуки? Попробую догадаться. Звезды красные карлики? - с умным видом сказал я. - А все большие уже выгорели. А зачем мы снова отправились в будущее?
Он объяснил.
- Потому что даже для Врага вселенная обладает огромной инерцией. Она не может мгновенно остановиться и повернуть движение назад. Она будет продолжать расширяться, пока тяготение «недостающей массы», которую Враг каким-то образом добавил, не начнет стягивать материю. А теперь смотрите. Мы на пределе расширения, и я собираюсь показать вам, что произойдет дальше. Мы увидим, как вселенная съеживается, и я ускорю картину, так что назад мы пойдем очень быстро. Смотрите, что произойдет.
Я кивнул, усаживаясь поудобнее и прихлебывая выпивку. Возможно, нереальный алкоголь благотворно действует на мой нереальный обмен веществ, а может, дело в том, что я сидел в удобном кресле в приятной обстановке. Так или иначе, картина больше не казалась мне такой пугающей. Я вытянул босые ноги и пошевелил пальцами перед обширной черной кляксой, закрывшей море; галактики снова начали сползаться. Они не казались очень яркими.
- Нет больше ярких звезд? - разочарованно спросил я.
- Нет. Откуда им взяться? Они умерли. Но смотрите: я еще немного ускоряю картину.
Черная клякса начала сереть и светлеть, хотя сами галактики не светлели. Я закричал:
- Стало больше света! Что происходит? Есть звезды, которых я не могу видеть?
- Нет, нет. Это излучение, Робин. Оно делается ярче из-за голубого смещения. Во времена расширения вселенной излучение наиболее далеких объектов смещалось в красную часть спектра - старый эффект Допплера, вспомнили? Потому что тогда они уходили от нас. Теперь вселенная сокращается, и они приближаются к нам. Что происходит в этом случае?
- Свет смещается к синему концу спектра? - предположил я.
- Замечательно, Робин! Совершенно верно. Свет смещается в направлении голубого - смещается все, в том числе за видимыми пределами. Это означает, что фотоны получают большую энергию. Температура пространства - средняя температура вселенной - уже на много градусов превышает абсолютный нуль и быстро повышается. Видите, как сливаются эти черные комки?
- Похоже на изюм в «Джелло» .
- Да, верно, только на самом деле это то, что осталось от галактик. На самом деле это огромные черные дыры. Они слипаются и начинают светиться. Видите, Робин? Они поглощают друг друга.
- И вся штука становится намного ярче, - сказал я, заслоняя глаза. Теперь я не видел даже парусные яхты за краями картины: их затмила яркость.
- О, гораздо ярче. Фоновая температура теперь составляет тысячи градусов, горячо, как на поверхности Солнца. И все эти старые мертвые звезды начинают нечто вроде новой жизни, как зомби, потому что внешнее тепло разогревает их. Большинство из них просто испарится, но другие - вот! - Яркая точка устремилась к нам и мимо нас. - Это была большая старая звезда, такая большая, что в ней осталось немного горючей материи. И жара начала в ней новую ядерную реакцию.
Я отстранился от - нереальной - жары.
Альберт, снова в настроении лектора, указал на меня черенком трубки.
- Все, что осталось от всех звезд и галактик, теперь стекается друг к другу. Черные дыры сливаются, фотоны передвинулись в ультрафиолетовую область и дальше, температура достигает миллионов градусов - Himmelgott! - закричал он, и я закричал тоже, потому что вся сцена сморщилась, превратилась в одну невыносимо яркую точку.
И исчезла.
Виндсерферы по-прежнему плавали на Таппановом море. Легкий ветерок шевелил листья азалий. Зрение постепенно возвращалось ко мне.
Альберт вытер глаза.
- Наверно, в конце нужно было чуть замедлить, - задумчиво сказал он. - Можно пустить заново - нет, конечно, нет. Но вы поняли главное.
- Да, - потрясенно ответил я. - А что теперь?
- А теперь все сначала, Робин. Вселенная взрывается, снова загораются звезды, но теперь - по-другому! - Он с удивлением оглянулся на приятную сцену. Потом снова повернулся ко мне. - Знаете, - сказал он, - я бы тоже немного выпил. Может, темного пива, швейцарского или немецкого?
Я серьезно ответил:
- Ты никогда не перестанешь удивлять меня, Альберт.
- Я хлопнул в ладоши. Конечно, в этом не было необходимости. Тут же появилась прислуга с высокой керамической пивной кружкой, через край ее переливалась золотистая пена.
- Значит, это хочет сделать Враг? Создать новую вселенную?
- Другую вселенную, - поправил Альберт, вытирая пену с губ. Он виновато посмотрел на меня. - Робин. Я забыл об остальных своих обязанностях по отношению к вам. Мы приближаемся к спутнику ЗУБов. Может, хотите присоединиться к своим друзьям на экране?
- Чего я хочу, - ответил я, - так это покончить к дьяволу со всем! Заканчивай! Что значит «другую» вселенную?
Он наклонил голову.
- Вот здесь в дело вступает мой старый друг Эрнст Мах, - объяснил он. - Вы помните, я говорил вам о позитронах и электронах, взаимно уничтожающих друг друга? Остались только электроны, потому что с самого начала их было больше? Допустим, вселенная начнет с равного числа, так что в конце не останется и электронов. А также протонов и нейтронов. Что мы получим? Чистое излучение! Ничто не сможет мешать свободному потоку энергии - а также энергетическим существам!
- Этого и хочет Враг? - спросил я.
- Не знаю, - ответил Альберт. - Это одна из возможностей. Но если Мах прав, существуют и другие, более серьезные возможности. В какой-то определенный момент истории вселенной, когда соотношение электронов и позитронов определялось случайными событиями…
- Какими случайными событиями? - спросил я.
- Я и этого не знаю. Но все частицы в сущности всего лишь колебания замкнутых струн. Вероятно, свойства струн могут производить колебания любого типа. Еще немного терпения, Робин, потому что, знаете, у меня были затруднения с принципом неопределенности, или случайных событий, мне это всегда трудно давалось в моей плотской жизни. - Он подмигнул.
- Не подмигивай! Вообще не умничай!
- Ну, хорошо. Но если Мах прав, эти случайные отклонения определяют не только соотношение частиц, но и многое другое, включая физические константы вселенной.
- Но как это может быть, Альберт? Я хочу сказать - ведь это законы!
- Законы основаны на фактах, а сами факты, как утверждает Мах, генерируются случайно. Я совсем не уверен, сколько так называемых «фундаментальных постоянных» на самом деле фундаментальны во вселенском смысле. Вероятно, следовало бы сказать, в мультивселенском смысле. Вам никогда не приходило в голову, например, спросить себя, почему почему постоянная Больцмана равна один запятая три восемь ноль шесть шесть два на десять в минус двадцать третьей степени джоуля на один градус Кельвина, а не какой-то другой величине?
Я правдиво ответил:
- Такая мысль никогда не приходила мне в голову.
Он вздохнул.
- Но в мою приходила, Робин. Должна быть причина, почему величина именно такова. Мах говорит: да, такая причина существует, просто на какой-то ранней стадии случилось именно так. Итак, все физические константы могли бы быть совсем другими, если бы эти ранние случайные флуктуации случайно проходили бы по-другому.
Он сделал еще глоток пива.
- Пункт, когда это происходит - хичи называют его «фазой местоположения», потому что он представляет смену фаз, как преобразование воды в лед. В этот момент прекращаются случайные флуктуации и определяются все «чертовы числа». Я не имею в виду тривиальные постоянные или установленные людьми. Я имею в виду фундаментальные законы, какими мы их знаем, но которые не можем вывести из базовых принципов. Основание натуральных логарифмов. Скорость света. Константа тонкой структуры. Постоянная Планка - не знаю, сколько их еще, Робин. Возможно, в другой вселенной арифметика будет неперестановочной и не будет закона обратных квадратов. Я не могу поверить в вероятность этого, но ведь и все это звучит невероятно, верно?
- И ты считаешь, что Враг будет переделывать вселенную, пока не добьется своего?
- Не знаю, - ответил Альберт. - Может, он надеется сделать ее правильной - правильной для него, я хочу сказать. Изменить законы вселенной! Создать новые законы! Сконструировать вселенную, более удобную для его типа жизни…
Я долго молчал, стараясь ухватить все. И не сумел.
Я сказал:
- Ну, так какой будет их вселенная?
Альберт сделал большой глоток из кружки и осторожно поставил ее. Глаза его были устремлены в бесконечность. В левой руке он держал трубку; черенком медленно почесывал сморщенный лоб.
Я помигал и переменил позу.
- Это будет девятимерное пространство?
Никакого ответа. Ничего, кроме пустого взгляда, устремленного в пустоту.
Я встревожился. Сказал:
- Альберт! Я задал тебе вопрос! Какую вселенную хочет создать Враг?
Он посмотрел на меня, не узнавая. Потом вздохнул. Задумчиво почесал голую лодыжку и очень серьезно ответил:
- Робин, понятия не имею.

11. ХЕЙМАТ

Я рассказывал вам о хороших людях и о людях с недостатками, пришла пора рассказать о по-настоящему плохом человеке. Он вам не понравится, но вам следует познакомиться с ним. Я кратко упоминал его, когда говорил о террористах, но не оценил по достоинству. Я хотел бы оценить его по достоинству, очень хотел, вероятно, вплоть до петли висельника, но этого не случилось. К несчастью.
Зовут его Берп Хеймат, и некогда он был двухзвездным генералом в Высоком Пентагоне.
Именно Хеймат убедил нового супруга Клары, что единственный способ достичь мира и справедливости - взорвать как можно больше людей. Это одно из самых незначительных его преступлений.
Среди всего прочего, однажды он пытался убить меня лично.
Возможно, пытался и не раз, потому что далеко не все обнаружилось на суде. Со мной он потерпел неудачу. Но с несколькими сотнями других - по крайней мере с несколькими сотнями - добился успеха. Хеймат на суде отказался признать себя виновным в убийствах. Он вообще не хотел называть это убийством. Называл революционной справедливостью, потому что он был террористом. Суд, с другой стороны, конечно, называл это убийством, каждый отдельный случай назвал убийством и за каждую смерть приговорил Хеймата к пожизненному заключению. И так как Хеймат был не просто свихнувшимся придурком, а доверенным генералом Американских космических сил, приговор вынесли по совокупности. И вот, хотя в приговоре указано, что Хеймату предстоит провести в заключении 8750 лет, время шло, и теперь ему отбывать осталось только 8683 года.
У него были все основания считать, что он отбудет каждый день этого срока, потому что даже преступники имеют право на машинную запись. И поэтому срок его заключения не закончится со смертью.
Теперь мне даже нравится рассказывать о генерале Берпе Хеймате. Возникает желаемое облегчение. После ошеломляющей демонстрации Альбертом бесконечности и вечности приятно поговорит просто о человеке, всего лишь презренном преступнике.
Каждый день Хеймата был таким же, как все остальные. Вот как начинается его день.
Когда он проснулся, постельная машина по-прежнему лежала рядом с ним, свернувшись, но он знал, что она не спит. Он знал также, что она не живая, но так как другого общества у Хеймата почти не было, он перестал замечать это.
Когда Хеймат спустил ноги с кровати, она тоже начала подниматься, но он толкнул ее назад. Достаточно мягко после неистовства последней ночи. Но не очень мягко, потому что (к сожалению) она очень сильна.
Она некоторое время смотрела, как он одевается, потом спросила:
- Ты куда?
- Ну, - ответил Хеймат, - пройдусь до берега, потом переплыву пролив, сяду в самолет до Лос-Анджелеса. Там я предполагаю взорвать несколько зданий. - Он немного подождал ответа, но не получил его. Да и не ожидал получить. У нее нет никакого чувства юмора. Для Хеймата это постоянное разочарование. Хеймат гораздо больше был бы доволен жизнью, если бы ему хоть иногда удавалось заставить свои постельные машины рассмеяться. Конечно, гораздо большее удовольствие он получил бы, если бы они плакали от боли. Власти дали ему спутницу, которая выглядит и пахнет, как женщина, которая на ощупь и на вкус неотличима от женщины. Но почему не сделать так, чтобы она могла чувствовать?
Хеймату не приходило в голову, что он не заслуживает заботы со стороны властей или еще кого угодно.
За дверью машина-охранник подмигнула и прошептала:
- Что скажешь, Хеймат? Хороша она была?
- Нет, - ответил Хеймат, не поворачивая головы. - Я тебе говорил, что мне нравятся блондинки. И маленькие. Хрупкие.
Охранник вслед ему сказал:
- Я посмотрю, что можно будет достать на следующую ночь, - но Хеймат не ответил. Он думал о слове, которое только что употребил. «Хрупкая». Миниатюрная хрупкая блондинка! Живая! Настоящая живая женщина, с хрупкими маленькими конечностями, которые можно выворачивать и ломать, с кричащим ртом и искаженным болью лицом…
В этом месте он заставил себя не думать. Не потому, что эта мысль причиняла ему стыд: Хеймат уже давно не знал стыда. Остановился, потому что мысль причиняла ему такую радость, он испытывал такое отчаянное желание, что испугался: лицо может выдать его чувства, а Хеймат по-прежнему считал своей победой, что всегда держит свои чувства при себе.
Островная тюрьма Хеймата расположена очень далеко от всех континентов и крупных городов. Она построена в расчете на триста восемьдесят самых страшных преступников и должна была удержать их, что бы они ни предприняли.
Теперь все это лишнее, потому что единственным активным заключенным в тюрьме был Хеймат. Просто больше не нашлось трехсот восьмидесяти отчаянных заключенных. Во всем мире не осталось такого числа. Со страшных дней терроризма и голода поступления в тюрьму сильно сократились. О, конечно, время от времени снова подворачивались психопаты, но то, что Альберт (мы с ним обсуждали эту проблему) называет «предрасположенностью к оппортунистическим преступлениям», встречается редко.
Дело в том, что условия жизни стали гораздо лучше. Нигде в человеческой галактике не осталось мест, где новые поколения вырастали, чтобы грабить, убивать и разрушать, потому что у них нет другого способа облегчить свои несчастья. Большинство заключенных в тюрьмах - это ветераны дней терроризма и массовых преступлений, и их осталось немного. Заключенные почти все отправились в другие места, в колонии, где предстоит трудная работа. Остальные либо достаточно реабилитировались, либо благополучно умерли. Сам Хеймат был уже очень стар - старше даже меня, ему не меньше ста тридцати. Конечно, он получал Полную Медицину. И мог прожить во плоти еще пятьдесят лет, потому что заключенным предоставляются все запасные органы, как только в этом возникает необходимость. Когда они умирают, происходит это не от старости, болезни или несчастного случая. Почти всегда это просто бесконечная скука. Однажды утром, ничем не отличающимся от других, они просыпаются, оглядываются и решают, что машинная запись нисколько не хуже. И тогда отыскивают подходящую возможность и убивают себя.
Но не Хеймат.
Единственным другим плотским заключенным в тюрьме был бывший советский маршал по фамилии Пернецкий. Подобно Хеймату, он служил оплотом террористов, используя свое высокое положение в военной иерархии, чтобы помогать им убивать и разрушать. Эти двое были вначале коллегами в террористическом подполье, потом долгие годы заключенными. Конечно, не друзьями. Ни у одного из них не было настоящих друзей. Но все же они были достаточно близки, и поэтому Хеймат искренне удивился, узнав однажды, что Пернецкий сжег себе всю пищеварительную систему жидкостью для очистки.
Не очень удачная попытка самоубийства.
Охранники сразу ее заметили, и теперь Пернецкий находится в палате интенсивной терапии, в тюремной больнице.
Для человека, у которого нет никаких целей, любая цель так же хороша, как все остальные, поэтому Хеймат решил взглянуть на Пернецкого.
Тюремная больница размещалась на том же участке, что и остальные сооружения огромного тюремного комплекса. В больнице сто тридцать коек, и каждую можно изолировать при помощи звуконепроницаемых перегородок из стекла и стали. Пернецкий был единственным пациентом.
Хеймат через широкий теплый газон, поросший гибискусом и пальмами, прошел к больнице, не обращая внимания на машину-садовника, которая срывала цветы для его стола и убирала опавшие ветви. Но сестру в приемной он игнорировать не мог. Когда он вошел, она посмотрела на него и с профессиональной улыбкой сказала:
- Доброе утро, генерал Хеймат. Вы раскраснелись. Не хотите, чтобы я измерила вам давление крови?
- Ничего подобного, - фыркнул Хеймат, но остановился, чтобы поговорить. Он всегда был более вежлив с врачами, чем с остальным персоналом тюрьмы. У него была теория, которую он так никогда и не решился проверить, что среди врачей могут оказаться и живые люди. К тому же в присутствии врачей он мог думать о себе как о пациенте, а не заключенном. Жизненная роль всегда была важна для Хеймата. Он очень хорошо исполнял последовательные роли кадета Вест Пойнта, лейтенанта морской пехоты, командира роты, дивизионного генерала, двухзвездного генерала - тайного солдата освободительных революционных сил! - заключенного. - Не хочу, чтобы вы измеряли мне кровяное давление, - сказал он, - потому что вы и так его прекрасно знаете и просто хотите дать мне лекарство, которое мне не нужно. Но вот что я вам скажу. Если бы вы были на шесть сантиметров ниже и на десять лет моложе, я помог бы немного поднять ваше давление. Особенно если бы вы были блондинкой. (И хрупкой.)
Профессиональная улыбка сестры оставалась профессиональной.
- Вы слишком многого от меня хотите, - сказала она.
- Но вы должны давать мне все, в чем я чуждаюсь, - ответил он. Разговор уже наскучил ему. Он решил, что она все-таки не настоящий человек, и пошел дальше.
Никто его не останавливал. Какой в этом смысл? Но звуконепроницаемых стен вокруг постели Пернецкого не было. В них тоже нет смысла, потому что трансплантаты Пернецкого далеки от приживления и он привязан к своей системе жизнеобеспечения прочнее, чем цепями.
Хеймат взглянул на своего последнего живого единомышленника, лежащего с трубками в носу. Гудели крошечные насосы.
- Ну, Петр, - сказал он, - когда ты собираешься выходить отсюда? Или твоя следующая остановка - файл мертвецов?
Русский не ответил. Он уже несколько недель ни на что не отвечал. И только предательские приборы в ногах постели, с их синусоидальными графиками и редкими взрывами, свидетельствовали, что он не только жив, но иногда и бодрствует.
- Мне тебя почти не хватает, - задумчиво сказал Хеймат и закурил сигарету, не обращая внимания на предупреждение о присутствии кислорода и опасность для жизни. Охранник незаметно придвинулся поближе; но не стал вмешиваться.
Когда-то здесь располагалась военная охрана тюрьмы. За стеклянной дверью Хеймат видел стойки с мундирами. Голубые и хаки американские, белые и тускло-коричневые русские. Их больше никто никогда не наденет.
- Если встанешь, - попробовал подольститься Хеймат, - я сниму этот глупый больничный халат и надену мундир. Ты тоже. И у нас будет военная игра; помнишь, как ты разбомбил Нью-Йорк и Вашингтон, а я в ответ уничтожил весь твой ракетный комплекс?
Пациент ничего не ответил. Хеймат решил, что это тоже ему прискучило.
- Ну, хорошо, - сказал он, посылая струю дыма в лицо Пернецкому, - мы все равно знаем, что победитель предает проигравшего суду. С нашей стороны было глупо проигрывать.
Но когда он собрался уходить, голова советского маршала чуть шевельнулась и глаз мигнул.
- Ах, Петр! - воскликнул Хеймат. - Ты опять их дурачишь!
Губы маршала раскрылись.
- Вчера вечером, - прошептал он. - Грузовики. Узнай почему.
Потом он закрыл глаза и больше не открывал.
Естественно, никто из персонала тюрьмы не ответит на вопросы Хеймата. Придется пойти и самому разузнать, о чем говорил Пернецкий.
Хеймат побродил по территории тюрьмы - три квадратных километра ее расположены на склоне горы, с прекрасным видом на море, до которого не сумеет добраться ни один заключенный. Большинство камер пусты и закрыты. Служебные помещения - источники энергии, уборка мусора, прачечные - все это не закрыто, продолжает пыхтеть, но Хеймату туда нет доступа.
Все остальное открыто, но этого остального немного. Тюрьма представляет собой ферму. Первоначально она должна была предоставить работу заключенным, когда их было достаточно; теперь работают машины, потому что ферма производит большое количество ценных экзотических растений. Но все здесь такое же, как всегда. Ничего не изменилось ни у бассейна, ни в спортивном зале, ни в обширном пустом зале для развлечений с его играми, книгами и экранами.
Так что имел в виду Пернецкий, говоря о грузовиках?
Хеймат думал, стоит ли заглядывать в файл мертвецов. Это здание далеко, выше по склону, у самой внешней ограды тюрьмы, и подниматься туда трудно. Уже довольно давно Хеймат таких усилий не предпринимал.
Поняв это, он сразу решил идти. Всегда полезно проверять периметр тюрьмы. Однажды как-нибудь удастся выскользнуть, и тогда появится возможность…
Возможность чего?
Хеймат мрачно хмыкнул, поднимаясь по тропе между цветов к файлу мертвецов. Конечно, возможность бегства. Даже после всех этих лет у него сохранялась надежда.
«Надежда» - слишком сильное слово. Настоящей надежды на бегство у Хеймата не было. Во всяком случае даже если удастся уйти из тюрьмы, все равно скрыться невозможно. В этом мире, полном мудрых и бдительных компьютерных программ, очень скоро одна из них проникнет в его маскировку.
С другой стороны…
С другой стороны, думал Хеймат, стараясь сохранять на лице бесстрастное выражение, когда поблизости оказывались рабочие машины, с другой стороны, человек, достаточно храбрый и решительный, прирожденный предводитель, наделенный харизмой и силой, короче, человек, подобный ему самому, может повернуть ход событий! Вспомни о Наполеоне, сбежавшем с Эльбы! Сторонники стекаются к нему! Ниоткуда возникают армии! Освободившись, он найдет последователей, и тогда к дьяволу их машины и шпионов, люди прикроют его. В этом Хеймат не сомневался. В глубине сердца он был уверен, что какими бы ни старались показаться люди, на самом деле они так же алчны и высокомерны, как он сам, и больше всего они хотят, чтобы вождь сказал им: алчность и высокомерие не только допустимы, но это лучшее поведение.
Но сначала нужно сбежать.
Хеймат остановился на развилке, чуть запыхавшись. Для человека старше ста лет подъем трудный, хотя Хеймат уже забыл, сколько у него новых органов, а солнце печет. Хеймат покорно осмотрел тюремную ограду. Ничего не изменилось. Это даже не стены: полоска кустов, очень красиво подрезанных, но полных сенсоров, потом промежуток и новая полоска, тоже красивая на глаз, но полная парализующих приспособлений. Ну, и конечно, дальше третья линия. Эта смертельна. Покойный майор Адриан Винтеркуп доказал это всем остальным, потому что избрал ее для своего самоубийства. Эксперимент окончился вполне удачно. (Впрочем, его тут же отправили на запись в файл мертвецов).
И в любом случае многочисленные машины-садовники, которые всегда на виду и поблизости, сразу становятся охранниками. Потому что от их взгляда спастись невозможно.
Хеймат вздохнул и пошел налево, к файлу мертвецов.

Предыдущая страница 14 Следующая страница


15 Фредерик Пол

Он не часто ходит сюда. Живому заключенному не по себе в таком месте, потому что живой заключенный знает, что рано или поздно станет мертвым заключенным и попадет сюда. Никому не нравится смотреть на собственную могилу.
Конечно, пять-шесть тысяч поистине неисправимых, заключенных в файл мертвецов, не были по-настоящему мертвы, они были только «мертвы». Например, здесь находится и майор Винтеркуп, вернее, его записанный машиной аналог, потому что стражники обнаружили его тело вовремя. Конечно, не для того, чтобы оживить. Но до того, как процессы разложения затронут его непокорный мозг. То, что он умер, не изменило Винтеркупа: он все так же неосторожен и безрассуден, как в те славные дни, когда был адъютантом Хеймата, когда они использовали свое положение, чтобы путем убийств, бомб и разрушений создавать будущий прекрасный новый мир.
Вот он, мрачно думал Хеймат, этот новый мир, и ни для него, ни для майора Винтеркупа в нем не нашлось места.
Идя к низкому пастельному зданию, в котором размещается файл мертвецов, он какое-то время думал, не связаться ли с Винтеркупом или кем-нибудь из мертвых, просто чтобы поболтать для перемены. Но все они такие тупые! Заключение не прекращается со смертью. Ни один из них никогда не покинет файл мертвецов, и ни один из них после смерти ничуть не изменился…
Хеймат застыл, глядя на файл мертвецов.
Сразу за углом, почти не видный с тропы, главный грузовой вход, которым никогда не пользовались. Теперь пользуются. Рядом с ним опустились на брюхо два мощных грузовика, их пропеллеры стихли, и десяток рабочих выносили из машин стойки с базами данных и проводами внутри.
- Пожалуйста, генерал Хеймат, - послышался сзади голос охранника, - не подходите ближе. Это запрещено.
- Они пришли прошлой ночью, когда я спал, - сказал Хеймат, глядя на грузовики. - Но в чем дело?
- Объединение, - виноватым тоном объяснил охранник. - Закрылась тюрьма в Пенсакале, и всех заключенных переместили сюда.
Хеймат взял себя в руки. Первое правило тюремной жизни - не давать машинам знать, что он чувствует и о чем думает, поэтому он просто приятно улыбнулся.
- Нас, врагов общества, уже недостаточно, чтобы всем вам дать занятие. Ты не боишься потерять работу?
- О, нет, генерал Хеймат, - серьезно ответил охранник.
- Мы просто получим другие задания. Но закрылась только Пенсакала. Сейчас принимают судебные дела оттуда.
- А, да, судебные деда, - сказал Хеймат, улыбаясь охраннику и думая, не уничтожить ли его. Охранник имел внешность молодого полинезийца, вполне убедительного, вплоть до капель пота на безволосой груди. - Значит, все дела из Пенсакалы теперь в файле мертвецов.
- О, нет, генерал. Есть и один живой. Согласно вашему досье, вы его знаете. Сирил Бейсингстоук.
На мгновение Хеймат утратил спокойствие.
- Бейсингстоук? - Он уставился на машину. Сирил Бейсингстоук был одним из высших руководителей террористов, единственным, кому подчинялась сеть, почти такая же разветвленная и смертоносная, как у самого Хеймата. - Но Бейсингстоук был освобожден под честное слово год назад, - сказал он. - Я видел это в новостях.
- Да, генерал Хеймат, да. - Охранник кивнул. - Но он рецидивист. На свободе он убил тридцать пять человек.
Говорят, понять значит простить, но я в это не верю.
Я думаю, что очень хорошо понимаю таких людей, как Хеймат и Бейсингстоук. Подобно всем другим террористам начиная с каменного века, они убивали и разрушали из принципа и убеждали себя, что принципы, ради которых они убивают, оправдывают пролитую кровь и боль, которую они вызывают.
Но меня они не убедили. Я видел их жертвы. Мы с Эсси сами едва не стали их жертвами, когда группа Хеймата взорвала петлю Лофстрома. Он решил, что мы находимся в ней. И так как мы были свидетелями, мы попали и на суд над Хейматом, и я слышал все об остальных жертвах. Больше всего я слушал Хеймата и видел его, прямого и очень военного, на скамье подсудимых. Он выглядел обозном современного генерал-майора в своем белом мундире, с сильным грубоватым лицом. Он вежливо слушал свидетелей, которые рассказывали, как он, в личине генерал-майора Оборонительных Сил Соединенных Штатов Америки, втайне создавал группы, которые взрывали петли запуска, сбивали спутники, отравляли воду и даже умудрились украсть кушетку для сновидений, чтобы поразить человечество болезненными фантазиями. Конечно, в конце концов его поймали. Но он дурачил всех почти десять лет, сидя с честным лицом на заседаниях штаба по обсуждению антитеррористической деятельности, прежде чем такие люди, как Эскладар, пришли в себя и благодаря им полицейским силам мира удалось связать Хеймата с убийствами и взрывами бомб. Для него все это не было преступлением. Простая стратегия.
Для меня суд над Хейматом был необычным испытанием. Незадолго до этого я умер и впервые появился на публике в голографическом изображении, в то время как суть моя находилась в гигабитном пространстве. Тогда это была необычная ситуация, и адвокаты Хеймата пытались помешать мне свидетельствовать, потому что я не «личность». Конечно, им это не удалось. Впрочем, даже если бы и удалось, особого значения это не имело бы, потому что было множество других свидетелей.
Хеймату, по-видимому, было все равно. Арест и осуждение он рассматривал как несчастную случайность. Цинично и уверенно он говорил об окончательном вердикте истории, потому что не сомневался в том, каков будет вердикт суда. Но когда показания давал я, он настоял на том, чтобы самому проводить перекрестный опрос, а его адвокаты кипели от негодования.
- Вы, Броадхед, - заявил он. - Вы смеете обвинять меня в измене, когда сами связались с врагами человечества! Мы не должны были договариваться с хичи! Убить их, взять в плен, окружить ядро, в котором они скрываются, расстрелять их…
Это было невероятное выступление. Когда суд наконец заставил его замолчать, Хеймат вежливо поклонился суду, улыбнулся и сказал:
- У меня больше нет вопросов к устройству, именующему себя Робинеттом Броадхедом, - и с гордым и уверенным видом стал слушать дальше.
Таков Хеймат. Но если возможно, Сирин Бейсингстоук еще хуже.
При первой встрече два отставных чудовища проявляли осторожность. Они знали друг друга.
Хеймат заторопился в зал отдыха и нашел там Бейсингстоука, который лениво смотрел, какие развлечения способно предоставить это новое место. Они серьезно пожали друг другу руки, потом отступили и осмотрели друг друга.
Сирил Бейсингстоук был кюрасаец, абсолютно черного цвета, такого же возраста, как Хеймат (и я), но настолько избалован Полной Медициной, что выглядел лет на сорок пять.
- Приятно снова встретиться, Берп, - сказал он глубоким, красивым и дружеским голосом. Бейсингстоук говорил без акцента - ну, может, слегка с немецким или голландским. Его хорошо научили английскому фризские монахи в католической школе. Бейсингстоук родился на островах, но в его речи не было недостатков. Если его не видишь, невозможно догадаться, что говорит чернокожий, хотя говорит он не так, как американцы: гласные звучнее и округлее, более выражена интонация.
Бейсингстоук посмотрел в окно на лагуну.
- Неплохое место, Берп, - сказал он. - Когда мне сказали, что переводят сюда, я ожидал гораздо худшего. Например, планета Афродита, та, что вращается вокруг яркой звезды и на ней можно жить только в туннелях.
Хеймат кивнул, хотя ему было все равно где находиться. Вспомнив, что он в некотором смысле хозяин, он заказал у официанта выпивку.
- К несчастью, - улыбнулся он, - алкоголь здесь не разрешают.
- В Пенсакале тоже, - ответил Бейсингстоук. - Поэтому я был так рад, когда меня освободили, хотя, если помнишь, я никогда особенно не пил.
Хеймат кивнул, разглядывая его.
- Сирил? - наконец начал он.
- Да, Берп?
- Ты был снаружи. Потом нарушил свое слово. Зачем ты убил этих людей?
- Ну, видишь ли, - сказал Бейсингстоук, вежливо принимая у официанта имбирный эль , - они меня рассердили.
- Я так и думал, - сухо сказал Хеймат. - Но ты должен был знать, что тебя снова посадят.
- Да, но у меня есть гордость. Или привычка? Я думаю, дело в привычке.
Хеймат сердито сказал:
- Так может говорить прокурор.
- Может, в каком-то смысле прокурор прав относительно таких людей, как мы с тобой, Берп. Мне не нужно было убивать этих людей. Понимаешь, я не привык к многолюдью. Все толпились и толкались, чтобы сесть в автобус. Я упал. И все стали смеяться. Рядом стоял полицейский с автоматом, он тоже смеялся. Я отобрал у него автомат и…
- И расстрелял тридцать пять человек?
- О, нет, Берп. Около девяноста, но умерло только тридцать пять. Так мне сказали. - Он улыбнулся. - Я не считал трупы.
Он вежливо кивнул Хеймату, который сидел молча, прихлебывая свой напиток. Бейсингстоук принялся разглядывать виды Мартиники, Кюрасао и Виргинских островов.
- Какие прекрасные места, - вздохнул он. - Я почти жалею, что убил этих людей.
Хеймат вслух рассмеялся, качая головой.
- О, Сирил! Неужели правда, что у нас привычка убивать?
Бейсингстоук вежливо ответил:
- Из гордости или принципа - вероятно, так и есть.
- Значит, нас никогда не освободят?
- Ах, Берп, - ласково сказал Бейсингстоук, - никогда, ты и сам знаешь.
Хеймат отбросил его замечание.
- Но ты и правда считаешь, что мы неисправимы?
Бейсингстоук задумчиво ответил:
- Мне кажется, нет. Позволь показать тебе, - он что-то шепнул приборам управления, и экран ПВ вспыхнул, на нем снова появилась сцена Кюрасао. - Понимаешь, Берп, - сказал он, устраиваясь поудобнее для долгого приятного разговора, - в моем случае это гордость. Мы были очень бедны, когда я был маленьким, но у нас всегда была гордость. Ничего другого у нас не было. Даже часто нечего было есть. Мы открыли закусочную для туристов, но у всех соседей тоже были закусочные, так что мы ничего не зарабатывали. У нас было только то, что бесплатно: прекрасное солнце, пляж, замечательные колибри, пальмы. Но башмаков не было. Ты знаешь, каково это не иметь башмаков?
- Ну, на самом деле…
- Не знаешь, - Бейсингстоук улыбнулся. - Ты ведь американец и потому богат. Мост видишь?
Он указал на экран, на котором видны были два моста.
- Не тот уродливый высокий, другой. Тот, что плавает на понтонах. Тут, в конце, моторы, которые открывают и закрывают его.
- И что же? - спросил Хеймат, который уже начал думать, может ли присутствие другого заключенного разогнать скуку или усилить ее.
- Дело в гордости без башмаков, Берп. Я усвоил это от дела…
Хеймат сказал:
- Послушай, Бейсил, я рад видеть тебя и все такое, но тебе не нужно…
- Терпение, Берп! Если у тебя есть гордость, должно быть и терпение. Так учил меня дед. Он тоже был descamicado - безбашмачник, босяк. Когда построили этот мост, установили плату за проход. Два цента… но только для богатых. Для тех, кто ходит в обуви. Босые проходили бесплатно. Но богатые в обуви, они ведь не глупцы; они снимали обувь, прятали ее, переходили и снова надевали на другой стороне.
Хеймат начинал сердиться.
- Но у твоего деда не было башмаков?
- Не было, зато была гордость. Как у тебя. Как у меня. Поэтому он поджидал у моста человека в обуви, одалживал у него обувь, чтобы пройти и заплатить свои два цента. Так, чтобы сохранить гордость. Понимаешь, что я говорю, Берп? Гордость обходится дорого. Нам она стоила очень дорого.
Я хотел бы перейти к рассказу о детях, потому что это очень трогательно; но я не могу перестать рассказывать о Хеймате и Бейсингстоуке, однако по совсем другой причине. Если когда-либо мне были ненавистны два человека, то именно они. Это привлекательность ужасного.
Когда Сирил Бейсингстоук присоединился к Берпу Хеймату, дети на Колесе узнали, что их эвакуируют. Это сообщение появилось в новостях. И Бейсингстоук, и Хеймат заинтересовались. Возможно, их привлекал Враг, а может, просто конфликт. (Гордость за человеческую расу? Негодование против нее за то, что посадила их в тюрьму?) Но у них были и другие конфликты, в том числе друг с другом. Ибо ни Хеймат, ни Бейсингстоук не очень высоко ценили общество друг друга.
В сущности им было скучно друг с другом. Когда Хеймат заставал Бейсингстоука дремлющим перед экраном ПВ с видами Кюрасао, Сан-Мартена или побережья Венесуэлы, он говорил:
- Почему ты позволяешь своему мозгу ржаветь? Я использую тюремное время! Учись чему-нибудь. Изучай языки, как я.
И действительно, каждые несколько лет он изучал новый язык; с тем временем, что было в его распоряжении, он уже бегло говорил на китайском, хичи, русском, тамильском, древнегреческом и еще на восьми языках.
- А с кем ты на них будешь говорить? - спрашивал Бейсингстоук, не отрывая взгляда от тропической сцены.
- Дело не в этом! Нужно держать мозг готовым!
Наконец Бейсингстоук отрывался от экрана и спрашивал:
- К чему готовым?
Если Бейсингстоуку надоедали вечные приставания Хеймата, Хеймат устал от бесконечных воспоминаний Бейсингстоука. Каждый раз как чернокожий начинал говорить, генерал уже знал, чем, он кончит.
- Когда я был маленьким… - начинал Бейсингстоук, и Хеймат насмешливо подхватывал:
- Вы были очень бедны.
- Да, Хеймат, очень. Мы продавали раковины туристам…
- Но это не приносило денег, потому что все соседи делали то же…
- Совершенно верно. Никаких денег. Поэтому мы, мальчишки, ловили игуану и искали туриста, чтобы продать ему. Конечно, никто из туристов не хотел игуану.
- Но иногда турист покупал, потому что ему становилось жаль вас.
- Да, покупал, и мы следили за ним, чтобы посмотреть, где он выпустит игуану, ловили ее и продавали снова.
- А потом вы ее съедали.
- Да, Берп. Игуана очень вкусная, как цыпленок. Я тебе уже рассказывал об этом?
Дело не просто в скуке. Каждый находил другого действующим на нервы. Бейсингстоук находил сексуальные привычки Хеймата отвратительными.
- Почему ты должен причинять боль этим штукам, Берп? Они ведь не живые!
- Потому что это доставляет мне удовольствие. О наших потребностях должны заботиться: это одно из них. И это не твое дело, Бейсил. На тебя не действует то, что эти грязные помои, что ты ешь, провоняли всю тюрьму.
- Но это одна из моих потребностей, Берп, - ответил Бейсингстоук. Он дал повару специальные указания, и их, разумеется, выполнили. Хеймат вынужден был признать, что кое-что из этих блюд совсем неплохо. Отвратительно выглядящий фрукт с великолепным вкусом. И моллюски, вообще божественные. Но кое-что просто ужасно. Особенно мерзкое зеленое желе из сушеной соленой трески с перцем и луком. У него вкус и запах точно как у баков для отбросов и ресторана с морскими блюдами, когда эти отбросы пролежали ночь. Называлось это блюдо чики, и если не было тухлой рыбы, его делали из чего-нибудь не менее отвратительного, вроде козлятины.
Хеймат пытался ослабить воздействие Бейсингстоука, познакомив его с Пернецким, но советский маршал даже не открыл глаза, тем более не заговорил с новеньким. Выйдя из тюремной больницы, Бейсингстоук сказал:
- Зачем он это делает, Берп? Он ведь явно в сознании.
- Я думаю, у него есть какой-то план бегства. Может, считает, что если и дальше будет притворяться спящим, его переведут в какую-нибудь другую больницу, за пределами тюрьмы, и тогда он сможет попытаться.
- Не переведут.
- Знаю, - ответил Хеймат, оглядываясь. - Ну, Сирил? Не хочешь ли сегодня еще немного осмотреться?
Бейсингстоук бросил взгляд вниз по холму на сверкающую отдаленную лагуну и широкий Тихий океан за ней, потом с тоской посмотрел на зал для отдыха. Но Хеймат решительно отказался смотреть вместе с ним картинки, а Хеймат - это по крайней мере аудитория.
- О, наверно, - ответил Бейсингстоук. - А что это за здания на берегу?
- Я думаю, школа. А там маленький причал. Лагуну углубили, и сюда могут заходить небольшие суда.
- Да, я вижу причал, - сказал Бейсингстоук. - У нас был такой на Кюрасао, в стороне от большого. Для рабов, Берп. В старину, когда привозили рабов, их не проводили парадом по городу; высаживали в нескольких километрах…
- На рабском причале, - закончил за него Хеймат, - где стоял аукционный блок. Да. Пошли к детской ферме.
- Мне такие вещи не нравятся! - надулся Бейсингстоук. Но когда Хеймат без него пошел по тропе, добавил: - Но я пойду с тобой.
Детская ферма находилась внутри периметра тюрьмы, но была отгорожена от нее. Это прекрасный луг, на котором пасутся красивые коровы, и заключенным не разрешалось сюда заходить.
Хеймат забавлялся тем, как все это оскорбляет Бейсингстоука.
- Это разложение, Берп, - ворчал старик. - О, как я жалею, что мы потерпели поражение! Мы заставили бы забыть о подобных вещах. Заставили бы их орать.
- Мы и так заставили, - сказал Хеймат.
- Надо было сделать больше. Мне отвратительно думать о человеческом ребенке в матке коровы. Когда я был ребенком…
- Может быть, - вмешался Хеймат, чтобы предупредить новый поток воспоминаний, - если бы ты был женщиной, мысль о внеутробном вынашивании детей не вызывала бы у тебя такое отвращение. Беременность причиняет страдания.
- Конечно, страдания! А почему они не должны страдать? Мы ведь страдали! Когда я был маленьким…
- Да, я знаю, каково это, когда ты маленький, - сказал Хеймат, но это не помешало Бейсингстоуку все рассказать заново.
Хеймат постарался не слушать его. На острове жарко, но с моря дует ветерок. С луга доносится слабый запах скота. Там движутся машины-пастухи, измеряя температуру и проверяя состояние своих подопечных.
Хеймат считал, что такое детовынашивание - неплохая штука. Если, конечно, считать, что вообще вынашивание детей - это хорошо. Его собственные сексуальные удовольствия заключались совсем в другом, но для пары, которая хочет создать семью, это имеет смысл. Ребенка зачинают обычным способом, с игривостями и липкими добавками; Хеймат был достаточно терпим, чтобы признавать, что это привлекает большую часть человечества. Но если это доставляет удовольствие, то почему для одного из партнеров оно должно сменяться болью? Очень просто изъять оплодотворенное яйцо. Оно уже получило от своих родителей все необходимое. Спирали ДНК разделились и уже перестроились. Наследственность установлена. Шеф-повар, если можно так выразиться, уже приготовил свое главное блюдо - суфле. Теперь необходима теплая печь, чтобы суфле поднялось, а печь эта Совсем не должна быть человеческой. Подойдет любое существо, млекопитающее, позвоночное, начиная с человеческого размера и крупнее. Коровы для этого подходят прекрасно.
На детской ферме немного коров, потому что на острове мало семей, у которых есть в них потребность. Хеймат насчитал десять, двенадцать, пятнадцать - всего восемнадцать подменных матерей, мирно щиплющих траву, а пастухи совали в них термометры и заглядывали им в уши.
- Отвратительно! - прохрипел Бейсингстоук.
- Почему? - возразил Хеймат. - Они не принимают наркотики, не курят, не делают ничего другого, чем женщина может повредить ребенку. Нет. Если бы мы победили, я сам ввел бы эту систему.
- А я бы нет, - сказал с удовольствием Бейсингстоук.
Они улыбнулись друг другу, два старых гладиатора, понимающих, что последний бой так никогда и не произойдет. Старый дурак, думал Хеймат утешительно. Конечно, от него тоже пришлось бы избавиться… если бы революция победила.
- Берп, - сказал Бейсингстоук. - Смотри.
Одна из матерей замычала. У нее измеряли температуру, но пастух, по-видимому, держал термометр неудобно. Корова высвободилась, отошла на несколько шагов и снова начала пастись.
- Он не шевелится, - удивленно сказал Хеймат.
Бейсингстоук оглядел пастухов на детской ферме, потом посмотрел на садовников ниже по холму, на отдаленных рабочих на тропе. Все застыли неподвижно. Не слышно было даже шума винтов тележек на воздушных подушках.
Бейсингстоук сказал:
- Они не движутся, Берп. Все мертвы.
Пастбище детской фермы находилось на самом краю тюремной территории. Дальше начинался крутой спуск, и Хеймат посмотрел на него с отвращением. Если ты старик, то старик, несмотря на все замены тканей и костей.
- Если спустимся, - сказал он, - придется возвращаться.
- Неужели? - негромко спросил Бейсингстоук. - Ты только посмотри.
- Подача электроэнергии прекратилась, - пробормотал Хеймат. - Сейчас исправят.
- Да. И тогда мы упустим возможность.
- Но, Бейсил, - разумно заметил Хеймат, - допустим, подвижные машины перестали действовать, но ведь барьеры на месте.
Бейсингстоук внимательно посмотрел на него. Он молчал. Просто отвернулся, приподнял проволоку, удерживавшую скот на пастбище, и нырнул под нее.
Хеймат раздраженно смотрел ему вслед. Охранники, конечно, через несколько мгновений вернутся. И если даже эти мгновения продлятся достаточно, чтобы заключенные смогли пересечь луг, то, что он сказал о барьерах, остается верным. Ведь не охранники удерживают заключенных в тюрьме, а сложные и непреодолимые электронные барьеры. Три последовательных состояния: боль, оцепенение, смерть. Трудно миновать первый барьер и почти невозможно - второй. И бессмысленно, потому что существует и третий. Он говорил себе, что Бейсингстоук просто не знает, у него нет опыта. А у Хеймата есть, он уже пытался. Ему удалось преодолеть линию ужасной, останавливающей сердце боли, но он тут же потерял сознание на второй линии и пришел в себя в постели. И увидел улыбающегося охранника.
То простое обстоятельство, что машины на короткое время лишились электроэнергии, ничего не говорит о барьерах, сказал он себе. Какой дурак этот Бейсингстоук!
Но, говоря это. Берп Хеймат уже поднимал проволоку, пролезал под ней и торопливо догонял Бейсингстоука, увертываясь от навозных куч. Он задержался, только чтобы пнуть пастуха и убедиться, что тот не отвечает.
Пастух не ответил.
Хеймат, тяжело дыша, догнал Бейсингстоука на самом краю луга. Провода, причиняющие боль, здесь отчетливо видны - из-за скота, не заключенных. Они выделяются на фоне красивых гибискусов и коровяка.
Рядом с кустом коровяка неподвижно застыл садовник. Его поднятая рука с лопаткой торчала без движений. Хеймат задумчиво плюнул на него.
- Энергию отключили, парень, - негромко сказал Бейсингстоук.
Хеймат, глотнув, ответил:
- Иди первым, Сирин. Я вытащу тебя, если тебя схватит.
Бейсингстоук рассмеялся.
- О, Берп, какой ты герой. Давай, мы пройдем вместе!

12. ЗУБЫ

Вы всегда должны помнить, что все имеет конец - так обычно говорит мне Альберт. Я думаю, он находит в этом какое-то утешение.
Но это правда. Даже бесконечный полет от Сморщенной Скалы к ЗУБам наконец кончился.
ЗУБы расположены в геостационарном спутнике, вернее, в пяти спутниках, вращающихся друг вокруг друга по паразитическим орбитам в нескольких десятках тысяч километров над Конакри в Африке. Раньше они находились в другом месте, над Галапагосскими островами, но по другой причине. Тогда они назывались Высокий Пентагон.
Когда мы сошли с орбиты, я не смотрел на ЗУБы. Смотрел вниз на Землю, большую и широкую под нами. Восход затронул Гвинейский залив, но западный выступ Африки лежал еще в темноте. Это зрелище доставляло мне удовольствие. Я по-прежнему считаю Землю самой красивой планетой. Мне видно, как солнце касается горных вершин на западе, как удивительно блестит под нами Атлантический океан. Я испытывал страстное чувство к беспокойной старой планете, когда услышал возглас Эсси:

Предыдущая страница 15 Следующая страница


Анналы Хичи 16

- Они его разрушили!
Мне потребовалось несколько мгновений, чтобы понять, что она говорит не о планете.
- Прости, - сказал я, - я не смотрел на экран.
Кстати, она тоже на него не смотрела. Мы пользуемся экраном только по привычке. Когда нам нужно хорошенько на что-то взглянуть, нам легко непосредственно использовать сенсоры «Истинной любви». Так что я подключился к ним и увидел то, что увидела Эсси.
На общей орбите находилось гораздо больше пяти предметов, даже не считая флотилию крейсеров ЗУБов, которые все время беспокойно перестраивались. В ЗУБы стекались люди, а их корабли находились на причальных орбитах. Вероятно, тут было не менее десятка шаттлов, но Эсси говорила об огромной сморщенной пленке. Мне потребовалось какое-то время, чтобы узнать ее.
Когда-то это был двигатель межзвездного фотонного парусного корабля. Я видел такой в исправном состоянии, он переносил экипаж лежебок к какой-то другой звезде.
- Почему он в таком состоянии? - спросил я у Хулио Кассаты.
Он раздраженно посмотрел на меня. Работал на каналах связи, и раздражал его не я. Дежурный офицер ЗУБов, и не было смысла раздражаться, потому что он не человек. Кассата сказал:
- Повторяю, это двойник генерал-майора Хулио Кассаты. Я требую немедленного разрешения на посадку. Проклятые машины, - рявкнул он, посмотрев вначале на Альберта, потом на меня. Потом: - Вы имеете в виду корабль-парусник? Но ведь ваш проклятый Институт привел его сюда для изучения. Что, по-вашему, мы должны сделать с парусом? Тащить его к себе, когда солнце отталкивает его от нас?.. Да, спасибо, - сказал он в микрофон и кивнул Алисии Ло, чтобы она вводила нас в док.
Это оказалось нелегко.
Мы направлялись к той части ЗУБов, которая называется Дельта. Это банка от мыла массой в сорок тысяч тонн. Сразу понятно, что это главный спутник. Для удобства военных шишек и вообще плотских людей он вращается быстрее остальных. Это дает плотским лучшую возможность ориентироваться, но для Алисии Ло это совсем не преимущество.
Тем не менее она аккуратно втиснула нас в док. Виртуозное исполнение, и она заслужила лучшую аудиторию, чем мы с Эсси. Мы даже не смотрели на нее. Смотрели на флот акулоподобных крейсеров ЗУБов, явно готовых к действиям - к любым действиям. Я пробормотал:
- Надеюсь, они не предпримут ничего глупого.
- Все, что они предпримут, - серьезно ответила Эсси, - будет глупо. Не глупых действий с их стороны быть не может.
И мы оказались на борту спутника ЗУБов.
Мы с Эсси входим на борт космического корабля или спутника, просто подключаясь к его сетям; после этого мы можем проникнуть всюду, куда идут провода, и даже несколько дальше. На Дельте-ЗУБы мы проникли до шлюзовой камеры и здесь остановились. Здесь не было устройств связи, по крайней мере таких, куда мы бы имели доступ. Дежурный офицер, программа с внешностью неопытного молодого лейтенанта, сказал с военной вежливостью, но твердо:
- Генерал Кассата может пройти, сэры и мадам, но остальные должны остаться в зоне безопасности.
Конечно, нам этого не хотелось, совсем не хотелось. Не для того я явился на спутник ЗУБов.
Если бы Кассата задержался хоть на мгновение, я бы попросил у него объяснений. Но так как он не задержался, пришлось объясняться самому. Лейтенант вежливо выслушал и затем предпринял необходимые действия. Обратился к высшему руководству.
Высшее руководство оказалось низкорослой плотной женщиной по имени Мохандан Дар Хавандхи. Появившись, она так долго смотрела на нас, что я решил, будто она плотский человек, но это просто такие манеры. Когда она открыла рот, оказалась, что она так же записана машиной, как и все остальные, но открыла она рот, только чтобы сказать:
- Нет.
- Но, коммандант Хавандхи, - замурлыкала Эсси, - ведь это мистер Робинетт Броадхед.
- Я знаю это, - ответила коммандант.
- Тогда вы должны знать, что мистер Робинетт Броадхед возглавляет Фонд Броадхеда и имеет неограниченный доступ ко всем экстрасолнечным материалам.
- Это верно, - сказала коммандант, - но мы в Красном состоянии. Разрешения мирного времени ликвидированы. Конечно, - она улыбнулась, продемонстрировав золотые зубы - как мы верны бываем своим плотским оригиналам! - если хотите, вам не обязательно находиться в зоне безопасности.
- Ну, что, - улыбнулся я, прощая, - в таком случае мы просто…
- Вы можете вернуться на свой корабль, - сказала она и больше не уступила.
Военные мозги! С ними невозможно спорить. Конечно, мы попытались. Мы указали, что ограничения по причинам безопасности смехотворны, хоть сейчас и Красное состояние, потому что единственный враг, кого нужно опасаться, находится в пятидесяти тысячах световых лет отсюда, в кугельблитце. Она не позаботилась ответить нам, что это неправда, потому что передача шла из гораздо более близкого места. Она просто покачала головой. Мы пытались угрожать, сказали, что обратимся к маршалам и главам государств. Она ответила, что, конечно, мы можем это сделать, если хотим, как только будет снят запрет на штатские передачи. Она не говорила, когда это может произойти. Мы пытались быть с нею дружелюбными. Спросили, что делают все эти космические корабли у ЗУБов. Она совсем не ответила; нет, от нее мы никаких военных тайн не узнаем.
Впрочем, все это длилось совсем не вечность - всего несколько тысяч миллисекунд, потому что вернулся Хулио Кассата, вернее, его двойник. Как ни удивительно, Кассата выглядел довольным.
- Мой плотский парень на совещании, - сказал он нам, - так что пройдет некоторое время, прежде чем я… гм… увижусь с ним, - он одарил нас улыбкой, но не всех поровну: большая ее часть досталось молодой женщине Алисии Ло. - Чем бы вы хотели заняться в ожидании? Хотите осмотреть ЗУБы?
- Мы не можем, - сказал я, указывая на комманданта.
- Конечно, можете, - ответил он, сознавая свой ранг. И обратился к ней: - Коммандант Хавандхи, я освобождаю вас от ответственности за этих гостей. Я лично проведу их по базе.
Пять спутников ЗУБов составляют почти двести тысяч тонн массы, и их населяют примерно тридцать тысяч человек, плотских и записанных. Два спутника представляют собой центры связи и обработки информации. Там смотреть нечего. Гамма - сплошное оборудование, военное оборудование. Там полно бомб и машин хичи для прорытия туннелей, преобразованных для проделывания дыр в корпусах вражеских кораблей. Мы не думали, что нас пропустят туда, к тому же Альберт и так знал всю эту артиллерию. На Альфе помещаются квартиры сотрудников и помещения для отдыха, и у нас не было причин отправляться туда: их идеи об отдыхе и развлечениях нам не нужны.
Тем не менее, когда электронные барьеры, не допускающие на ЗУБы машинные разумы без соответствующего разрешения, сняли, меня все равно раздражало, что мы вынуждены ограничиться Дельтой. Кассата пытался смягчить меня.
- Простите старушку, - сказал он, улыбаясь. - Она была еще сменным офицером здесь в Высоком Пентагоне и считает, что с тех пор все пришло в упадок. - Он взглянул на часы - такие же несуществующие, как и мои. - У нас не менее десяти тысяч миллисекунд, а тут масса интересного - лежебоки, квейнисы, свиньи вуду, не говоря уже об обычном штате. Ну, я имею в виду тех, с кем вам разрешено видеться. Что хотите посмотреть?
Я ответил:
- Ничего не хочу. Я сюда не для двухдолларового тура явился. Мне нужно поговорить с людьми! Я должен узнать, что происходит…
- В таком случае, - ответил Кассата, - вы захотите сами принять участие в действиях.
Я гневно пожал плечами. За время пребывания в «зоне безопасности» у меня в голове скопился под высоким давлением пар, и Кассата не способствовал его выпуску. Я многое хотел сказать, но ограничился одним словом:
- Да.
Кассата и сам нервничал. Плотский оригинал дал ему отсрочку, но и только. Он сказал:
- Вы причиняете неприятности, Броадхед.
- У меня есть для этого все возможности, - согласился я.
Он суженными глазами посмотрел на меня, потом пожал плечами.
- Не мне решать, - сказал он. - И никогда я этого не решал. Правила здесь устанавливает Объединенное Командование. Так чем займемся? Двухдолларовым туром? Или вернемся в зону безопасности?
Мы с Эсси бывали на спутнике ЗУБов, когда Объединенное Командование с несколько большим уважением относилось к главе Фонда Броадхеда. Альберт тоже бывал. Гораздо интереснее было Алисии Ло. Для нее это одно из тех тайных мест, о которых слышишь, но не надеешься сам побывать когда-нибудь, вроде Форта Нокс или храма мормонов в Солт Лейк Сити.
Понимаете, мы на самом деле никуда не «идем». Кассата подключает нас к коммуникационной системе ЗУБов, и мы видим то, что он хочет нам показать. Он оказался вежливым хозяином и поэтому сделал даже больше: создал для нас офицерскую гостиную, где в одном конце в очаге горел огонь и стоял стол, уставленный напитками и закуской. А в другом располагалось то, что он собирался нам показать.
Когда Кассата небрежно предложил взглянуть на гнездо лежебок, Алисия пришла в возбуждение. Конечно, он на это и рассчитывал.
Лежебоки исторически «первые» для человечества, потому что это первая чуждая разумная раса, представителя которой увидел человек. Точнее говоря, не «увидел». Почувствовал. Оди Уолтерс, дурачась с кушеткой для снов, несколько десятилетий назад обнаружил в межзвездном пространстве их огромный медлительный корабль-парусник.
Это было очень значительное событие, но привело оно к гораздо более значительным, потому что лежебоки тоже обнаружили Оди. И сообщили хичи, что мы вышли в Галактику, а это вывело хичи, пинающихся и орущих, из их убежища в черной дыре в центре Галактики.
- Я думала, хичи отправили корабль лежебок назад на их планету, - сказала Алисия.
- Да, - подтвердил Кассата, - но старина Броадхед вернул его сюда для изучения. Вернее вернул его Институт. Впрочем, лежебокам все равно. Они должны были еще тысячу лет находиться в полете. Их парус на орбите возле спутников ЗУБов…
- Видели. Он выглядит серьезно поврежденным, - свирепо сказала Эсси.
- Да, но что нам было с ним делать? Растянуть? Да в этой проклятой штуке сорок тысяч километров в длину! Ну, он им все равно больше не нужен. Хотите посмотреть на них или нет?
- О да! - сказала Алисия Ло, вмешиваясь в спор. Кассата махнул рукой, и они появились.
Лежебоки не очень привлекательны. Некоторые утверждают, что они похожи на какой-то тропический цветок. Другие считают их похожими на глубоководные существа со множеством щупалец; трудно сказать, что они напоминают на самом деле, потому что они не похожи ни на что на Земле. Самцы гораздо крупнее самок, но это не единственная проблема самок. У самок вообще ничего, кроме проблем нет, потому что лежебоки не знают, что такое права женщин. Но самки лежебок об этом и не беспокоятся, потому что у них нет разума. Их жизнь целиком посвящена воспроизведению рода. Ребенок появляется каждый цикл - цикл занимает чуть меньше четырех месяцев. Если леди повезло и ее в нужное время навестил самец, у нее рождается самец. Если нет - самка. Самцы лежебоки не очень сексуальны (глядя на самок лежебок, их нельзя в этом винить), и обычно самка не удостаивается сексуального внимания самца.
Поэтому рождается бесконечное количество самок.
Впрочем, они не пропадают зря. Время от времени самец выбирает особенно толстую и привлекательную самку. И съедает ее.
Можно предположить, что самкам это не нравится. Впрочем, ни одна самка лежебок еще не жаловалась. Они не могут жаловаться. Они вообще не умеют говорить.
Самцы, с другой, стороны, болтают непрерывно - вернее, поют. Во всяком случае всю жизнь они производят звуки. Впрочем, если вы садите рядом с кричащим самцом, вы этого все равно можете не узнать. Конечно, если сможете сидеть, потому что лежебоки живут в холодной плотной атмосфере, ядовитой для людей. Вы можете уловить легкое пульсирование, словно тяжелый грузовик прошел рядом с вашим домом. Улитки медлительны. Это их голоса: самое высокое колоратурное сопрано у слизняков достигает от двадцати до двадцати пяти герц. Так что вы все равно не услышите, что они поют.
В грязном месиве внутри своего космического корабля плавало несколько десятков лежебок, самцов и самок. Один самец находился в небольшом изолированном помещении. Остальные - в общей цистерне, окруженные разнообразными плавающими приспособлениями: мебелью и различными устройствами. Вероятно, по стандартам лежебок это уютное помещение, но я мог отличить лежебок от мебели только потому, что видел раньше их фотографии. Я не видел никаких движений. И в другом отношении они выглядели странно. Я точно не помнил, какова естественная окраска лежебок, но, похоже, их раскрасил кто-то, тоже этого не помнивший.
- Один движется! - воскликнула Эсси.
Как ей удалось это заметить? Тот, что в отдельном помещении, медленно вытягивал щупальце. Ужасно медленно даже по меркам плотских людей (не говоря о моих!). Но по мнению лежебок, он был очень возбужден и двигался стремительно; видна была легкая рябь вокруг него, он создавал волны давления.
- Это один из новых, - сказал Кассата. - Первоначальный экипаж кончили опрашивать, и с планеты слизняков несколько недель назад прилетели новые.
- А почему он один? - спросила Алисия Ло.
- Он в энергетически подвижном состоянии, чтобы его можно было опрашивать. Они при этом сильно бьются. И он мог бы все разрушить в их помещении.
Альберт профессорским тоном заметил:
- Я отмечаю, что мы наблюдаем за ними не в видимом свете.
- Конечно, нет. Это томография, потому что видимый свет не проходит через слизь, в которой они живут. Хотите услышать, о чем он поет?
Он не стал дожидаться ответа, но включил радио. Конечно, слышали мы не самого лежебоку, а машинный перевод. Радио провозгласило:
Огромные сверкающие обжигающие чудища
Бились и причиняли вред сильной кавитацией
И много вызвали смертей и болезненных ран…
- Это его последняя строфа, - объяснил Кассата. - Он начал только час назад. Нам приходится предоставлять им отдых между сессиями. Они не выдерживают подвижное состояние очень долго, а в нормальном состоянии мы не можем с ними общаться. Хотите посмотреть на них немного?
Я сказал:
- Я хочу, генерал Кассата, поговорить с кем-то из руководителей. Сколько нам еще ждать?
Но Эсси положила мне на губы свою мягкую сладкую руку.
- Генерал даст нам знать, как только это будет возможно, верно, Хулио? Так что ничего лучше у нас нет.
«…а также самкам», - закончился перевод, и я подумал о том, чтобы самому причинить смерть и болезненные раны.
И вот мы захвачены в несоответствие между гигабитным и плотским временем.
Не думаю, чтобы я был особенно терпеливым человеком, но какому терпению научил меня мой машинный аналог! Особенно в делах с плотскими людьми. Не говоря уже о той особенно невыносимой и необыкновенно косной части плотских людей, которая называется военными.
Я изложил Хулио Кассате свои взгляды на этот вопрос. Он только снова улыбнулся. Ему нравилось положение. Конечно, с его точки зрения, чем дольше мы ждем, тем дольше он будет «жить» - то есть «жить» будет двойник, а этот двойник явно не торопился быть уничтоженным. Я только удивился, что он не предложил хорошенькой Алисии Ло посмотреть что-нибудь отдельно от нас. Я хорошо представлял себе, какие зрелища он имеет в виду. Он, может быть, и добился бы своего, если бы не Альберт, предложивший новую идею.
Альберт вежливо кашлянул и сказал:
- Мне кажется, генерал Кассата, лежебоки не единственные представители чужаков здесь.
Кассата приподнял брови.
- Вы имеете в виду свиней вуду?
- Да, свиней вуду. А также квейнисов. Институт предоставил для изучения колонии тех и других. Может, заодно взглянуть и на них?
Если и есть что-то менее интересное, чем квейнисы, так это свиньи вуду, но, конечно, пока не попробуешь, не узнаешь.
- О, Хулио, - воскликнула Алисия Ло, - можно?
Конечно, можно.
Кассата пожал плечами и сменил сцену. Мы увидели бассейн в скалах; вода серо-зеленого цвета, и в ней с десяток существ, похожих на больших рыб, греются в светло-оранжевом свете. Услышали и звук - хрюканье, каким квейнисы разговаривают друг с другом.
Так как я уже насмотрелся на квейнисов, я повернулся к столу с закусками. Дело не в голоде - я не был «голоден». Просто хотел побыстрее покончить с этим.
Обратился к своему огромному опыту в терпении. Мне это не нравится, но альтернативы я не вижу. Плотский Кассата еще на совещании, а двойник Кассата старается быть гостеприимным хозяином - конечно, прежде всего по отношению к своей новой девушке. Но небо рушится, и сейчас не время прогуливаться по зоопарку.
Пока официант в белом переднике передавал мне сэндвич с рубленой цыплячьей печенью и луком - все, разумеется, имитация, включая самого официанта. - Альберт присоединился ко мне.
- Доброе немецкое пиво, пожалуйста, - сказал он официанту и улыбнулся мне. - Не хотите послушать, о чем разговаривают квейнисы, Роб?
- Квейнисам нечего нам сказать. - Я откусил сэндвич. Очень вкусно, но мне не это нужно.
- Да, вероятно, разговор с ними - напрасная трата сил, - согласился Альберт, принимая кружку с темным пивом. - Приходится признать, что квейнисы более или менее разумны, потому что у них есть язык. Чего у них нет, так это рук. Живут они в море, и их крошечные плавники приносят им не больше пользы, чем тюленям. Если бы они не дышали воздухом, мы бы, вероятно, никогда не узнали об их существовании, потому что у них нет городов, инструментов и, что особенно важно, письменности. Поэтому у них нет и письменной истории. У лежебок ее тоже нет; но продолжительность их жизни так велика (хоть сама жизнь и медленна), что эдды их бардов не менее достойны доверия, чем, скажем, Гомеровы поэмы. - У меня есть новости, которые могут заинтересовать вас, - сказал Альберт, делая первый глоток пива.
Добрый старый Альберт!
- Кончай пиво, и я куплю тебе новое! - воскликнул я.
- И рассказывай!
- Ничего особенного, - сказал он, - но, разумеется, у меня по-прежнему есть доступ к базам данных «Истинной любви». Там есть некоторое количество файлов, которые, по моему мнению, имеют отношение к нынешней ситуации. Мне потребовалось время, чтобы просмотреть их все, и в первых нескольких тысячах полезных данных почти не было. Но потом я проверил иммиграционные записи за последние несколько месяцев.
- Ты нашел что-то, - сказал я, чтобы помочь ему. Не только плотские люди научили меня терпению.
- Нашел, да, - согласился он. - Большая часть детей, эвакуированных со Сторожевого Колеса, вы помните, отправились на Землю. Согласно иммиграционным записям, по крайней мере семеро из них находятся в области, обслуживаемой западнотихоокеанской коммуникационной сетью. Именно из этой сети было отправлено сообщение в кугельблитц.
Я пораженно и недоверчиво посмотрел на него.
- Зачем человеческому ребенку работать на Убийц?
- Не думаю, чтобы они это делали, - сказал Альберт, задумчиво принимая вторую кружку, - хотя совсем исключать такую возможность нельзя. Но мы знаем, что дети присутствовали на Колесе, когда наблюдателям показалось, что они что-то обнаружили, а теперь дети на Земле. По крайней мере возможно, что Убийцы прибыли с ними.
Я почувствовал, что дрожу.
- Надо сообщить ЗУБам.
- Да, конечно, - кивнул Альберт. - Я уже сделал это. Боюсь, что это продлит совещание, которое сейчас завершает плотский генерал Кассата.
Я сказал:
- Дерьмо.
- Однако, - Альберт улыбнулся, - не думаю, чтобы задержка была очень длительной, потому что я уже подытожил все данные и представил то комманданту Хавандхи для передачи на совещание.
- Так что мне делать? Смотреть на квейнисов?
- Я думаю, - сказал Альберт, - что остальные тоже утрачивают интерес к квейнисам и готовы перейти к свиньям вуду.
- Я видел свиней вуду!
- Но ничего лучше все равно нет. - Он поколебался. - Я хотел бы, чтобы вы осмотрели резьбу свиней вуду. Мне кажется, она представляет особый интерес.
Гладя на свиней вуду, я не мог решить, что в них Альберт считает особо интересным. Сам я испытывал только отвращение - конечно, не считая нетерпения, которое я с таким трудом сдерживал. Свиньи вуду живут в грязи. Никогда не мог понять, как они не тонут в собственных отходах, но им как будто все равно.
Они настоящие свиньи, эти свиньи вуду. И не в том дело, что они похожи на свиней, Нет, больше всего они похожи на синекожих муравьедов; спереди и сзади их тела заострены. И все же они настоящие свиньи. То, в чем они живут, нельзя назвать клеткой. Это свинарник.
Они живут в собственном дерьме. И окружает их не просто грязь пополам с дерьмом. В ней, как изюм в пудинге из гнилых фруктов и экскрементов, сидят украшения. Это и есть резьба, которую упомянул Альберт.
Так как Альберт заговорил об этом, я принялся внимательней разглядывать резьбу свиней вуду. И не увидел, что так заинтересовало его. Эта резьба есть во всех музеях. Я даже сам держал ее в руках - держал неохотно, потому что вонь свинарника сохранилась, несмотря на кипячение и полировку. Просто кусочки обработанной древесины, или кости, или зуба. От десяти до двенадцати сантиметров в длину, и если статуэтки вырезаны из зуба, то это не зубы самих свиней вуду. У этих свиней вообще нет зубов. У них есть очень твердые режущие поверхности на кончике носа - или рыла, или хобота, в зависимости от того, как вы предпочтете их описать. А зубы принадлежат животным, которыми питаются свиньи дуду. Когда основали колонию, вместе со свиньями дуду привезли и несколько десятков таких животных. То, что они используют зубы животных, вовсе не свидетельствует о какой-то чувствительности: свиньи вуду используют для резьбы и кости, только кости эти принадлежат их убитым и съеденным дорогим усопшим близким. Да и «резьба» не совсем подходящее слово. Свиньи выгрызают свои статуэтки, потому что никаких инструментов для резьбы у них нет. И языка у Них тоже нет.
В сущности, у них ай-кью суслика…
Но они создали и одержимо продолжают создавать множество предметов искусства.
«Искусство» тоже, может быть, слишком сильно сказано, потому что все эти статуэтки изображают одно и то же. Они похожи на кукол. Насколько могу описать, изображается шестиногое существо с телом льва и головой и торсом гориллы, и ничего даже отдаленно похожего на планете вуду нет.
- Так что в них особенного? - спросил я Альберта.
Он ответил:
- Как вы думаете, почему свиньи продолжают вырезать их?
Остальные приняли участие в игре в догадки.
- Религиозные объекты, - сказал Кассата.
- Куклы, - сказала Алисия Ло. - Им нужно чем-то играть.
- Посетители, - сказала моя дорогая портативная Эсси.
И Альберт одобрительно улыбнулся ей.
Как часто бывает у меня с Альбертом, я понятия не имел, что у него на уме. Было бы интересно проследить за его мыслью, но тут Кассата выпрямился.
- Сообщение, - сказал он. - Прошу прощения. - И тут же исчез.
Назад он не вернулся. А мы перестали видеть и слышать маленькое убежище, которое он для нас создал. И слышали только голос. Вначале не его голос. Вначале мы услышали продолжение перевода песни лежебоки:
Огромны были они и болезненно горячи,
И все живое в страхе билось друг о друга.
А потом возбужденный голос Кассаты:
- Идемте! Вы можете присутствовать на заседании штаба! - Тут появился сам Кассата, сияя от счастья, как солдат, увидевший перспективу схватки. - Они это сделали, друзья! - воскликнул он. - Проследили источник послания Убийцам. И закрыли весь сектор, и мы движемся туда!

13. ДЕТИ В ПЛЕНУ

Директриса школы была не только человеком, она умела обращаться с детьми. У нее было четыре диплома и девятнадцать лет практики. За это время она встретилась почти со всеми проблемами, какие способны представить дети, то есть примерно одна проблема на ребенка в семестр на все тысячи детей, за которыми она присматривала все эти годы.
Ничего из этого сейчас ей не помогло. Она была растеряна.
Появившись в комнате ожидания консультационной секции, она задыхалась и не верила себе самой.
- Но это фантастика, моя дорогая, - сказала она плачущей Онико. - Как они могли… Прочесть твой дневник… Но почему… - Она бросилась в кресло, по-прежнему удивляясь невероятности происходящего.
- Мэм? - сказал Снизи и, когда директриса бросила на него взгляд, продолжал: - Не только Онико. Я тоже веду дневник, и он тоже был частью передачи.
Директриса беспомощно покачала головой. Она махнула рукой в сторону экрана, и на нем сразу появился школьный пляж: рабочие занимались кострами для шашлыков, и уже начинали собираться ученики. Директриса перевела взгляд от детей на экран, потом снова посмотрела на детей.
- Я должна быть там, - раздраженно сказала она. - Сегодня пир на свежем воздухе, вы знаете.
- Да, мэм, - сказал Снизи, и Гарольд рядом с ним энергично кивнул.
- Жареная свинина, - сказал Гарольд. - Танцы!
Директриса выглядела мрачно. Она немного подумала, потом приняла решение.
- Вы должны все рассказать консультантам, - сказала она. - Все вы трое.

Предыдущая страница 16 Следующая страница


17 Фредерик Пол

- Но я не веду дневник! - взвыл Гарольд.
- Но, видишь ли, мы не можем быть в этом уверены. Нет, - твердо сказала директриса, - так должно быть. Вам все нужно рассказать. Я уверена, у машин будет немало вопросов. Просто рассказывайте правду и ничего не упускайте - боюсь, на пир вы не попадете, но я прикажу поварам оставить для вас что-нибудь. - Она встала, взмахом руки раскрыла дверь и ушла.
Гарольд с каменным лицом взглянул на друзей.
- Вы двое! - презрительно сказал он.
- Прошу прощения, - вежливо ответил Снизи.
- Прощение! Лишить меня такого пира! Слушайте, - заговорил Гарольд, быстро соображая. - Вот что я вам скажу. Я пойду первым. Тогда, может быть отделаюсь и успею на берег до начала танцев. По крайней мере хоть это вы можете для меня сделать? От вас ведь все неприятности!
Конечно, в тот момент никто из детей не знал, насколько велики будут эти неприятности. Они были просто дети. И не привыкли оказываться в центре событий, сотрясающих всю вселенную.
Снизи решил, что в словах Гарольда есть определенная доля справедливости, хотя существует и второй уровень, на котором все происходящее просто несправедливо. Ни он, ни Онико ничего не сделали! Никто не говорил, что им не следует изучать земные условия жизни. Никто даже не намекнул, что неправильно подводить итоги и систематизировать все изученное в дневнике - да и вообще это не «дневники», в том смысле, в каком вы описываете в блокнотах с позолоченным обрезом свои увлечения и разочарования. Просто дети вводили всю собранную информацию в свои капсулы, как сделал бы всякий разумный хичи (или воспитанный хичи человек).
Они не сделали ничего предосудительного - и как ужасно, что их невинная деятельность была кем-то преобразована в самое запретное из всех возможных действий - в передачу Врагу! Для Снизи это была слишком страшная мысль. Онико рядом. Ей справиться легче. Снизи сказал:
- Есть еще одна кабинка, Онико. Хочешь войти в нее?
Она покачала головой. Ее темные глаза стали еще темнее от недавних слез, но она перестала всхлипывать.
- Иди ты, Стернутейтор.
Он поколебался, потом сказал:
- Хорошо, но я подожду, пока ты не кончишь. Мы пойдем на берег вместе.
- Нет, пожалуйста, Стернутейтор. Когда закончишь, уходи. Я все равно не хочу есть.
Снизи задумчиво зашипел. Ему не нравилась мысль о том, что Онико пропустит веселье на берегу, и еще меньше - о том, как она ковыляет в корсете и с костылями по песку. Онико достаточно трудно передвигаться по ровной поверхности, ее мышцы все еще не привыкли к земному тяготению.
Потом ему пришло в голову, что он может ничего не обещать: просто подождет ее, если даже она об этом не просит.
- Хорошо, Онико… - начал он.
И тут вся проблема потеряла смысл.
Огни погасли.
Гостиная погрузилась в сумерки, единственное освещение исходило от окна, в которое открывался вид на горы; но горы уже скрывались в заходящем солнце.
Из кабинки с Гарольдом послышался рев:
- Какого дьявола?!
Дверь кабинки задрожала, потом чуть приоткрылась, и наружу протиснулся Гарольд. Ему пришлось отодвигать дверь вручную.
- Что происходит? - спросил он, сердито глядя на Снизи и Онико. - Глупая программа просто отключилась на середине вопроса.
Снизи сказал:
- Я думаю, отключилось электричество.
- О, Допи, какой ты дурак! Электричество никогда не отключается!
Снизи посмотрел на стенной экран, ставший немым, на всю осветительную аппаратуру, теперь не работающую, на дверь, больше не открывающуюся, когда к ней подходишь.
- Но оно отключилось, Гарольд, - рассудительно сказал он. - Так что же нам делать?
Когда отключилась энергия, погасли все фонари и коридоры школы стали темными и тревожащими. Когда не стало огней, отключились и лифты, так что пришлось воспользоваться лестницей, чтобы добраться до главного здания, а оттуда на берег. Этой лестницей никогда не пользовались.
Но для слабых ног Онико это не выход.
- Придется идти, - обвинительно сказал Гарольд, и Снизи согласился с ним.
- Но лучше воспользоваться дорогой, - заметил он. Гарольд мрачно посмотрел в окно на горы, потом в меньшее, откуда виден был берег. Школа умерла, но ее ученики нет. Почти все уже находились там, крошечные на расстоянии, они толпились на берегу. Сцена на берегу не выглядела пугающей. Скорее похоже на веселье, и Гарольд вздохнул.
- О, добрый боже, наверно, придется идти по дороге. Из-за Онико. Ну, давайте покончим с этим. - Он не сказал, что теперь, когда механизмы вышли из строя, единственная альтернатива - спускаться по откосу холма, и для него это будет не легче, чем для девочки. Он направился к двери. Но так как опыта с неоткрывающимися при приближении дверьми у него не было, он чуть не расшиб нос, прежде чем остановился и гневно открыл ее.
Теперь уже почти совсем стемнело, а фонари снаружи, естественно, тоже не горели. Впрочем, это не имеет значения. Вскоре взойдет луна, и даже звездного света над Тихим океаном достаточно, чтобы видеть. Больше, чем отсутствие электричества, Снизи тревожила Онико. На Колесе она почти не плакала, даже когда старшие дети дразнили ее. Теперь она, казалось, не в состоянии остановиться. Слезы появились снова, медленные крупные капли возникали в углах ее глаз, одна покатилась по щеке к подбородку, другая готова была занять ее место.
- Пожалуйста, Онико, - взмолился Снизи, - ведь все дело в электричестве. Ничего серьезного.
- Не в электричестве, - всхлипывала она, - а в моем дневнике.
- Какая ты глупая, - в отчаянии сказал Снизи, желая убедить если не Онико, то хоть самого себя. - Должно быть, просто совпадение. Неужели ты думаешь, что Врага могут заинтересовать детские сочинения?
Она переместилась на костылях, чтобы посмотреть на него.
- Но они заинтересовались! - взвыла она. - Ведь это были мои слова. И твои тоже.
- Да, Допи, - грубо вмешался Гарольд. - Не пытайся отвертеться! Это все твоя вина - и ее тоже!
- Включая отказ электричества? - спросил Снизи. Но эта отповедь не принесла ему удовлетворения. В каком-то смысле он и сам признавал, что все это его вина. Слишком мала вероятность простого совпадения. У хичи нет аналогии с образом сорока миллионов обезьян, печатающих на машинке сочинения Вильяма Шекспира, но он и не требовался, чтобы убедить Снизи. Такое совпадение просто невозможно…
Так же невозможно, как единственная альтернатива, которую он может видеть, а именно: Враг заглядывает им из-за плеча, когда они делают свои записи.
Встретившись с двумя равно нелепыми предположениями, Снизи поступил так же, как поступил бы любой нормальный ребенок, человеческий и хичи. Он выбросил их из головы.
Он указал на извилистую дорогу, по которой ходили грузовики на воздушных подушках.
- Пойдем на берег здесь, - сказал он.
- Но тут километры, - простонал Гарольд.
- Хорошо, - ответил Снизи, - если хочешь, иди короткой дорогой. Мы с Онико пойдем здесь.
- О, боже! - вздохнул Гарольд, добавляя еще одно обвинение к приговору Снизи и Онико, - наверно, нам лучше держаться вместе. Но это займет всю ночь.
Он повернулся и пошел впереди, Снизи и Онико - за ним. Девочка, с трагичным лицом, молча хромала, отказываясь принимать помощь Снизи. Через десять метров Гарольд оглянулся и сморщился. Он уже ушел далеко вперед.
- Вы не можете быстрее? - спросил он.
- Можешь идти без нас, - ответил Снизи. Ему не хотелось, чтобы Гарольд уходил. Он сам не мог бы объяснить причину, но он боялся. Когда Гарольд раздраженно вернулся и с выражением преувеличенного терпения пошел рядом, Снизи был рад его обществу.
Но чего здесь бояться?
Никакой реальной причины для страха нет. Правда, стемнело и их легко может раздавить какой-нибудь грузовик. Но на дороге нет никаких грузовиков, они ведь тоже работают на электричестве.
И все же Снизи боялся.
Раньше он никогда не испытывал страх на острове. Конечно, остров человеческий, странный и потому не похожий на все, что привычно мальчику хичи, но Снизи и в голову не приходило бояться чего-нибудь. Конечно, не нескольких оставшихся туземцев полинезийцев. Все это старики, сохранившие свои дома и обычаи, а молодежь ушла в более интересные места, чем Моореа. Снизи не боялся даже тюрьмы, потому что детям объяснили, что живых заключенных в ней почти не осталось. И хоть двое заключенных совершали ужасные преступления, они не только надежно закрыты, но и очень стары. Снизи уверял себя, что бояться абсолютно нечего: только опоздания на шашлыки.
Рациональный, как все хичи, он позволил логике убедить себя.
И поэтому только вздрогнул, но не испугался, когда услышал неожиданный возглас Гарольда и увидел вставших перед детьми двоих стариков.
- Ты хичи, - с приятной улыбкой узнавания сказал старик меньшего роста.
- Конечно, он хичи, - выпалил Гарольд. - А вы кто?
Старик улыбнулся ему и схватил за руку. Похоже на ласковое похлопывание, но руку он не выпустил.
И сказал:
- Я генерал Берп Хеймат, а это мой коллега Сирил Бейсингстоук. Какая приятная неожиданность эта встреча с вами! Вероятно, вы ученики школы?
- Да, - ответил Снизи. - Мое имя Стернутейтор, но обычно меня зовут Снизи. - И он в соответствии со старательно изученным земным протоколом представил своих спутников. В то же время он пытался разгадать выражение лиц стариков. Генерал - высокий человек, хотя не такой рослый, как его товарищ, у него широкое лицо с не очень успокаивающей улыбкой. Снизи не очень знаком с мелкими этническими различиями, отделяющими одну земную расу от другой, но очевидно, что второй старик темнокожий. Они не очень страшные, хотя на лице чернокожего старика озабоченное выражение. Когда генерал двинулся к Онико, Бейсингстоук обеспокоенно сказал:
- Нам пока везет. Не делай ничего, что принесло бы неприятности.
Хеймат пожал плечами.
- Какие неприятности? Я просто хотел сказать этой юной леди, как я рад ее видеть.
- Рано или поздно электричество снова включится.
- Сирил, - миролюбиво ответил Хеймат, - заткнись.
В его словах не было ощутимой угрозы, но глаза черного сузились.
Потом он повернулся к Снизи и взял его за руку. Хватка у Бейсингстоука была крепкая; под слоями человеческого жира и сухой черной кожей сохранилось немало силы.
- Ты первый хичи, которого я вижу непосредственно, - объявил он, меняя тему. - Твои родители здесь?
Гарольд избрал этот момент для вмешательства.
- Его родители - важные наблюдатели на Колесе! - похвастал он. - И мои, и Онико тоже. И еще ее родители очень богаты. Лучше не пытайтесь что-нибудь сделать с нами.
- Конечно, нет, - добродетельно ответил Хеймат, но руку Гарольда не выпустил. Задумался ненадолго. - Тебе не нужны богатые родители, чтобы быть привлекательной, моя дорогая, - сказал он Онико, - но не стану отрицать, что это большой плюс. Я рад познакомиться с тобой. Мы Идем на берег. Почему бы нам не пойти вместе?
- Ничего не выйдет! - рявкнул Гарольд. - Нам не нужна… ух! - Не разжимая руки, старик другой рукой ударил его по лицу.
- Важно то, что нужно нам, - небрежно объяснил он, и это, казалось, решило вопрос. Хеймат огляделся, ориентируясь. - К той точке. Как ты думаешь, Сирил? - спросил он. - Я помню, там была дорога к плантации хлебных деревьев. Пошли. А по дороге, моя дорогая Онико, почему бы тебе не рассказать нам, как богаты твои родители?
Снизи показалось, что хоть старик и силен, все-таки можно вырваться и убежать.
Пока Онико тяжело отвечала на жизнерадостные вопросы старого генерала, Снизи обдумывал эту возможность. И решил, что не стоит. Хотя Бейсингстоук стар, он кажется очень быстрым, и Снизи подумал, что его реакция на попытку бегства будет неприятной.
И даже если он сможет убежать, как можно оставить Онико?
Хотя группа медленно шла по темной дороге, девочке ходьба давалась с трудом. Для нее бегство просто невозможно. Да и Гарольд вряд ли сможет убежать, потому что человеческого мальчика удар по лицу словно сломал. Он брел, не поворачиваясь, но по тому, как были согнуты его плечи, Снизи решил, что Гарольд плачет.
Когда повернули с дороги-периметра на тропу, ведущую к берегу, Снизи увидел веселье на пляже. Ученики воткнули в песок импровизированные факелы, и, хотя они находились в километре, Снизи слышал звуки пения. Он им очень завидовал. Хорошо бы они перестали петь, так что могли бы услышать крик о помощи. Но в то же время реалистично подумал, что и на это они не решатся.
За ними звезды закрывал большой конус центральной горы острова, но созвездия над головой горели ярко. Однако и при их свете идти было трудно. Онико споткнулась о костыль и едва не упала. Удержала ее рука Сирила Бейсингстоука, метнувшаяся стремительно, как змея. Он поставил девочку снова на ноги, а генерал Хеймат оглянулся.
- А, у молодой леди неприятности, - сочувственно сказал он. - Знаешь, Сирил, если бы ты присмотрел за Гарольдом, я бы понес Онико.
Бейсингстоук не ответил непосредственно. Быстрым движением он поднял Онико себе на плечи, не отпуская при этом Снизи.
- Бери костыли, мальчик, - приказал он.
Генерал повернулся и молча посмотрел на него. Снизи негромко зашипел в предчувствии. Что-то по-человечески отвратительное повисло между ними в теплом тропическом воздухе. Очевидно, Онико тоже ощутила это, потому что сказала, пытаясь дрожащим голосом вести обычный разговор:
- О, посмотрите на воду. Видны огни Папеэте!
И верно: по другую сторону пролива ярко горели золотые огни главного города Таити. А то, что могло произойти между двумя стариками, по крайней мере на время было отложено.
- Там электричество есть, - задумчиво сказал Бейсингстоук, а Хеймат подхватил:
- Мы можем отправиться туда!
- Да, могли бы, если бы у нас был самолет или лодка. Но что потом?
- Там есть аэропорт, Сирил. Самолеты летают на Окленд, в Гонолулу, в Лос-Анджелес…
- Да, - согласился Бейсингстоук, - но они для тех, кто может заплатить за билеты. У тебя с собой кредитная карточка?
- Ну как же, Сирил, - укоризненно сказал Хеймат, - разве ты не слышал? Карточки есть у детей. Особенно, - он улыбнулся, - у юной Онико. Она ведь богата. Я уверен, она сделает приятное старику - так или иначе.
Бейсингстоук некоторое время стоял молча. Снизи чувствовал его напряжение и думал, какие именно земные оттенки он упустил. Потом человек сказал:
- Берп, не мое дело, чем ты занимаешься для собственного удовольствия. Но если твои удовольствия мешают мне убраться с острова, они становятся моим делом. Тогда я тебя убью. - Он помолчал, и слова его тяжело повисли в воздухе. Потом он сказал: - Пошли поищем лодку.
Лодки нашлись. На песке их лежало с десяток - небольшой школьный флот, - но четыре из них - каяки, остальные - доски для виндсерфинга. Единственная крупная - парусная яхта, но ею никто не умел управлять.
- Вы не сможете, - сказал Гарольд. К нему вернулась смелость. - Отпустите нас! Мы никому не скажем…
Хеймат молча взглянул на него. Потом повернулся к Сирилу Бейсингстоуку.
- У них должно быть что-то, чем мы смогли бы воспользоваться, - сказал он. Дети старались выглядеть как можно более непонимающими, потому что, конечно, у школы такие лодки были.
- Там пирс, - негромко сказал Бейсингстоук, указывая дальше по берегу, и дети покорно вздохнули. Они пошли по усеянному ракушками берегу, и Снизи думал: вдруг всю флотилию отправили на ремонт. Вдруг она уплыла или затонула. И когда они добрались до причала и Хеймат в гневе заревел, его надежды ожили.
- Нет электричества! - рявкнул Хеймат. - Они мертвы!
Но Бейсингстоук приподнял подбородок - словно принюхивался к ветру. Поверх шума ветра, доносившегося со стороны горы, слышалось негромкое настойчивое гудение. Бейсингстоук подбежал к концу причала, у которого стояли лодки.
- Двигатель на маховом колесе! - воскликнул он. - Его не отключили на ночь, заряжают. Забирайтесь!
Сопротивляться было невозможно. Старые террористы сначала втолкнули мальчиков, потом Бейсингстоук передал Онико Хеймату, при этом генерал, предвкушая, погладил девочку по голове, прежде чем поставить ее на дно. Бейсингстоук сел за руль, Хеймат отдал концы, и маленькая лодка двинулась по спокойной поверхности лагуны.
Снизи и Онико держались за руки. Сидя на скамье за защитным стеклом, они с тоской смотрели на нависающую гору и темные здания школы. Нет, не совсем темно, заметил Снизи, ощутив слабую надежду, но надежда тут же погасла, когда он увидел несколько едва освещенных окон. Кто-то заново открыл свечи. Большинство учеников по-прежнему на берегу: Снизи видел в свете факелов движущиеся фигуры. Но лодка со стеклянным днищем повернула в проход между рифами, держась подальше от берега.
И тут, именно тогда, когда нужна вся сила и решительность. Снизи ощутил, как тяжелеют глаза. Странно, подумал он, встряхиваясь, чтобы отогнать сон. Не время спать, да и причины для этого нет! Он сделал огромное усилие, чтобы проснуться и привести мысли в порядок.
Первый вопрос: какие у него возможности?
Прежде всего, подумал он, лодка все еще в нескольких сотнях метров от берега. Почти для любого ребенка проплыть эти несколько сот метров в теплой мелкой лагуне - детская забава. Почти для любого, с сожалением подумал он, но не для него и Онико. Ей не хватает силы, ему - плавучести. Жаль. Возможно, если бы они поплыли, старики не погнались бы за ними, печально думал Снизи, потому что им ведь хочется сбежать…
Он негромко зашипел, думая, что одному из стариков нужно, по-видимому, кое-что еще. От Онико.
Снизи нелегко было сжиться с такой мыслью. Концепция насилия вообще чужда хичи, особенно насилия по отношению к незрелой физически самке. Предки, да это просто невозможно! Не говоря уже о том, что просто отвратительно. Он слышал теоретические обсуждения подобных проблем - конечно, по отношению к людям. И никогда в них не верил. Даже среди людей такие странные извращения кажутся совершенно невероятными.
Но он никогда не оказывался и в подобной ситуации.
Нет, сказал он себе, риск слишком велик. Это просто не может быть правдой! Им нужно сбежать. Может, Гарольд смог бы освободиться и доплыть до берега? Ему ведь нетрудно доплыть…
Но Гарольд плотно зажат между чернокожим стариком и рулем. Снизи не думал, что ему самому удастся застигнуть Хеймата врасплох. Слабость и депрессия снова охватили его, глаза Снизи опять начали слипаться.
Старый чернокожий негромко напевал, искусно ведя лодку к выходу из пролива.
- Знаешь, Берп, - сказал он второму старику, - мне почти кажется, нам удастся это предприятие! К несчастью, не могу сказать, сколько энергии запасено в маховом колесе этого устройства. Возможно, у нас кончится энергия, прежде чем мы достигнем Таити.
- В таком случае, - ответил Хеймат, - просто сбросим детей за борт, чтобы они нам послужили двигателями. Они будут толкать лодку. Ну, только двое, - добавил он, гладя склоненную голову Онико.
Бейсингстоук усмехнулся. Возможность остаться без двигателя, по-видимому, не очень тревожила его. И больше его не занимают планы Хеймата относительно Онико, как раньше, вдруг понял Снизи. Он почувствовал, как мышцы живота извиваются в предчувствии. Если бы только не эта необъяснимая усталость! Как будто он дышит лишенным кислорода воздухом или наглотался какого-то лишающего сил наркотика. Даже как будто он сделал то, чего не сделает ни один хичи в здравом рассудке: забыл где-то свою капсулу, и теперь ему не хватает дающего жизнь излучения…
Снизи громко зашипел в тревоге.
Хеймат, который ласково смотрел на Онико, повернулся и сердито спросил:
- В чем дело?
Но Снизи не ответил. Слишком это страшно, чтобы говорить.
Его капсула ничего не излучает.
Конечно, хичи может прожить дни и недели без постоянного притока микроволнового излучения из капсулы. Дома это вообще не представляет проблемы, потому что там все пронизано этим излучением; хичи привыкли к нему, они эволюционировали в нем. Оно нужно им, как человеку солнце, а рыбе вода. Но выживание - еще не вся жизнь. Через час-два отсутствие излучения начинает сказываться. А сейчас уже прошло больше двух часов с тех пор как отключилась энергия и капсула перестала излучать. И Снизи ощущает последствия этого. Ощущение такое - с чем бы его сравнить в человеческих терминах? Жажда? Истощение? Ощущение необходимости; так человек в пустыне после какого-то времени начинает ощущать свои потребности. Конечно, он еще продержится без воды…
Но долго так продолжаться не может.
Лодка с плоским днищем миновала рифы и закачалась на волнах пролива.
Не очень большие волны, но теперь лодка в Тихом океане. Бури нет, но валы, на которых поднимается и спускается лодка, зародились как легкая рябь в пяти тысячах километров отсюда, а в дороге выросли.
Онико ахнула и ухватилась за планшир, здесь ее начало сильно рвать в море. После короткой напряженной внутренней борьбы Снизи присоединился к ней. Он не подвержен морской болезни, как человеческий мальчик - строение внутреннего уха хичи совершенно иное, - но движения, стресс, а главное - отсутствие излучения из капсулы - все это вместе сделало его физически больным.
На носу раскачивающейся лодки Хеймат терпеливо рассмеялся.
- Бедные детишки! Обещаю, когда выйдем на берег, вы об этом забудете.
- Она всего лишь испугалась, Берп, - проворчал Бейсингстоук. - Пусть тебя вырвет, Онико. Это тебе не повредит. - Старик чернокожий явно был в приподнятом настроении. - Когда я был мальчишкой, - сказал он, начиная рассказ, как путник - для того, чтобы поскорее прошло время, - у нас на острове случались такие бури, что вы и не поверите, дети. Но нам все равно приходилось выходить в море на рыбалку, потому что мы были очень бедные. Мой отец был старик - не годами, но от гидроуглерода в воздухе. Разные производные нефти. Мы все от них болели, а когда выходили в море на лодках…
Снизи, избавившись от всего в пищеварительной системе, что могло выйти через рот, лег на дно лодки, почти не слушая. Он прижался лицом к прохладному днищу, чувствуя за ним воду; Онико лежала рядом. Снизи апатично взял ее за руку. Он знал, что должен говорить и думать, но это так трудно!
- …а в воде, - раскатывался голос Бейсингстоука, - были большие акулы, почти такие же огромные и свирепые, как здесь, в Тихом океане…
Даже в оцепенении усталости рука Снизи конвульсивно сжала руку Онико. Акулы? Еще один ужасный феномен человеческой планеты, о котором он знает только теоретически. Снизи, напрягая свои большие глаза, всматривался в темную воду, но, конечно, ничего не увидел. Много раз видел он стайки небольших рыбок, которые исчезают мгновенно, как одна, видел морских моллюсков на песке. Конечно, они тоже страшные, но приятно страшные. Как бывает, когда ребенок, выскочив из укрытия, вспугивает другого.
Но акулы?
Снизи строго запретил себе думать об акулах. Вместо этого он стал слушать бесконечные воспоминания чернокожего старика:
- …за пятьдесят лет всю нефть выкачали, и от этого провонял весь свежий сладкий воздух острова. Говорили, что нужно выращивать протеин, чтобы никто не умирал с голоду. Но мы умирали, знаете ли. И именно это заставило меня начать бороться, потому что другого пути к справедливости не было…
Справедливость, туманно подумал Снизи. Как странно, что этот террорист, убийца и похититель говорит о справедливости. Как это по-человечески.
Когда приблизился берег Таити, Снизи заставил себя сесть и оглядеться.
Впереди в воде виднелась огромная черная коробка, причаленная и освещенная, размером с футбольное поле. Снизи знал, что она будет здесь, но ему потребовалось какое-то время, чтобы узнать плавучую фабрику CHON-пищи. День и ночь она сосет кислород и азот из воздуха, водород из морской воды пролива, углерод из несчастливых обитателей пролива, чтобы кормить население Таити и окружающих островов. Снизи подумал, как это старый Бейсингстоук решился приблизиться к ней, но тут же понял, что фабрика, конечно, автоматическая; на ней нет ни одного человека, а машины вряд ли обратят внимание на проплывающую мимо маленькую лодку.
Но потом Снизи осознал еще два обстоятельства.
Во-первых, освещенная Пищевая фабрика освещена. Здесь есть электричество! А во-вторых, у него в промежности распространяется мягкое приятное тепло.
Они вышли из зоны отключения электроэнергии, и его капсула снова действует.
У берега волны стали выше. Лагуны здесь нет, и никакой риф не защищает от Тихого океана, поэтому лодка со стеклянным дном беспокойно запрыгала.
- Не потопи нас, старый дурак, - рявкнул Хеймат товарищу, и Гарольд запищал от страха, потому что через борт хлынула вода. Снизи понимал страх людей. Голова его прочистилась, и он тоже ощутил страх. Маленькая лодка встала поперек волн, и велика опасность перевернуться. Но эта тревога не отразилась на его настроении. Излучение капсулы подействовало освежающее, как холодный напиток в жаркий день - нет, гораздо лучше освежает, как ромовый пунш после холода: тепло и приятное онемение ликвидировали все желания. Сонная вялость длилась недолго, пока тело не пропиталось микроволновым излучением и не вернулось к норме. Но пока Снизи был слишком счастлив, чтобы тревожиться.
Он послушно сидел, пока Сирил Бейсингстоук осматривал берег в поисках убежища. Ни о чем не думая, слушал, как старики спорили. Послушно старался вычерпывать воду со дна лодки своими тощими голыми руками хичи, так плохо приспособленными к этой задаче. Они направились к пляжному домику с плавучим причалом, и Бейсингстоук привязал к нему лодку.
Вышли из лодки, поднялись по берегу, остановились у закрытого сеткой входа в домик - Снизи десять раз мог вырваться и убежать. Старики устали, потому что ночь подходила к концу, а они затратили много усилий. Но Снизи не воспользовался возможностью. Гарольд тоже, хотя, возможно, шансы человеческого мальчика хуже: генерал Хеймат ни разу не выпускал его руку. И, конечно, у Онико вообще не было шансов убежать, и поэтому Снизи покорно помогал Онико и терпеливо ждал, пока старики спорили.
- Здесь должна быть сигнализация, - предупредил Бейсингстоук.

Предыдущая страница 17 Следующая страница


Анналы Хичи 18

Хеймат улыбнулся. Сказал только:
- Возьми мальчишку, - и занялся работой. Мастерство, которое он испытал на десятках ненужных тюремных программ, не должно подвести здесь, у элементарного домашнего устройства против взлома.
Через две минуты они оказались в доме. Дверь за собой закрыли. Возможность бегства исчезла; Снизи с опозданием понял, какую возможность упустил.
- Ложитесь на животы, мои дорогие, - добродушно сказал Хеймат, - и положите руки за шею. Если двинетесь, вы мертвы. Конечно, к тебе это не относится, милая Онико.
Дети послушно легли на пол, и Снизи услышал, как старики обыскивают дом, негромко переговариваясь. Вялость прошла, но теперь уже поздно. Тем не менее Снизи начал осознавать кое-что еще. Он теперь почти не слышал, что делают и говорят похитители. Ему что-то нужно… Обязательно нужно…
Не задумываясь, он встал и направился к коммуникационной установке ПВ.
Так случилось, что первым увидел его Бейсингстоук. Вероятно, это спасло Снизи жизнь. Старик в ту же секунду оказался рядом и отбросил мальчика. Снизи пролетел через всю комнату, упал и, мигая, посмотрел на Бейсингстоука.
- Мальчик, мальчик, - укоризненно проворчал старик.
- Что ты делаешь?
- Мне нужно позвонить, - объяснил Снизи, вставая. Ничего не сломано. И он снова двинулся к приемнику.
Бейсингстоук схватил его. Старик оказался сильнее, чем думал Снизи; мальчик посопротивлялся и расслабился.
- Тебе нужно делать, - бранил его Бейсингстоук, - только то, что тебе велят, парень, и больше ничего. Будешь сидеть спокойно или… Хеймат! Смотри за девчонкой!
Потому что Онико тоже встала и упрямо двигалась к приемнику с решительным выражением лица.
Хеймат остановил ее на первом же шаге.
- Что с вами такое? - рявкнул он. - Вы думаете, мы говорим несерьезно? Может, убить мальчишку хичи, чтобы убедить тебя?
- Мы просто свяжем их, Берп, - поправил Бейсингстоук. Потом, видя, с каким выражением Хеймат смотрит на девочку, вздохнул. - О, подожди немного, приятель! У тебя будет достаточно времени для этого потом!
Пляжный домик для старых террористов оказался сокровищем. Здесь нашлась пища, была энергия, оказалось даже что-то вроде оружия - пружинное ружье для подводной охоты на акул и еще один плоский, мощный пистолет, созданный на тот случай, когда рыбак ловит слишком большую добычу, которая опасно бьется и может перевернуть лодку. Апатия Снизи окончательно прошла, и он с удивлением и некоторым ужасом смотрел на оружие. Это оружие! Оно предназначено для убийства! Какое типично человеческое изобретение!
Когда нашли еду, старики поели первыми, негромко переговариваясь за столом, но, закончив, развязали Онико и позволили ей покормить остальных. Она кормила мальчиков с ложечки, словно они младенцы. Однажды неуклюже поднялась и направилась к приемнику, но Хеймат опередил ее. Больше она не пыталась. Неконтролируемое стремление Снизи сделать то же самое прошло, и он очень удивлялся, что это такое было. Конечно, позвонить. Но кому? В полицию? Да, конечно, это было бы логично, но он не думал, что именно это было у него на уме.
Когда все поели и детям по одному под охраной позволили навестить туалет, Хеймат подошел и ласково обнял Онико за плечи. Девочка задрожала, не глядя на него.
- Хеймат, приятель, - предупреждающе сказал Сирил Бейсингстоук.
Генерал удивленно взглянул на него.
- А что я сделал? - спросил он, играя коротко подстриженными волосами девочки. - Мы поели. Мы в отличном безопасном месте. Я заслужил… гм… небольшой отдых и развлечение.
Бейсингстоук терпеливо ответил:
- Мы по-прежнему на острове в середине Тихого океана, приятель. И пока мы здесь, мы не в безопасности. Рано или поздно владельцы этого дома вернутся, или какой-нибудь сосед заметит свет и заглянет поздороваться. И что мы будем делать?
Хеймат терпеливо вздохнул, встал и походил по комнате.
- У нас впереди почти вся ночь, а утром рейсов не будет, - заметил он.
- Утро совсем близко, - возразил Бейсингстоук. - И еще есть наша лодка. Если мы ее оставим, она привлечет к нам людей. Я думаю, мы с тобой, Берп, должны отправить ее в море, пока еще не рассвело.
- Да? - сказал Хеймат. - Но почему мы вдвоем, Сирил? - Он сел за стол в углу комнаты, глядя на товарища, и, хотя выражение его лица не изменилось, Снизи неожиданно ощутил напряжение.
Хеймат задумчиво продолжал:
- Посмотрим, правильно ли я тебя понял, старый товарищ. Ты считаешь, что двоим улететь труднее, чем одному. Ты также считаешь, что если бы я и эти прекрасные молодые люди умерли бы, наши тела пролегали бы в доме незамеченными долго.
- О, Берп, какое у тебя воображение, - терпеливо сказал Бейсингстоук.
- Да, - согласился Хеймат. - Воображение подсказывает мне, что ты рассчитываешь, что тебе полезнее: моя помощь или мое мертвое тело. Я даже думаю, что ты уже решил, каким образом наши обнаруженные четыре тела помогут тебе. Может, их найдут в лодке на плаву, и все решат, что ты утонул, переплывая пролив. Я близок к твоим мыслям?
Бейсингстоук терпимо улыбнулся.
- Ну, может, в общих чертах, - согласился он. - Время от времени всем приходят такие мысли. Но они ни к чему не обязывают, это всего лишь мысли, приятель.
- Тогда подумай и об этом. - Хеймат улыбнулся, поднял руку и показал мощный плоский пистолет для крупной добычи.
Онико закричала и упала рядом со Снизи. Он хотел бы, успокаивая, похлопать ее по плечу, но руки связаны, поэтому он ограничился тем, что потерся жесткой кожей щеки о ее голову. Бейсингстоук некоторое время смотрел на детей, потом снова повернулся к Хеймату.
- Берп, - сказал он, - я думаю только о том, о чем думаешь ты сам, учитывая альтернативы, это всего лишь разумно для каждого из нас. Но я не хочу, чтобы твое тело было найдено не на острове. Насколько нам известно, нас все еще считают находящимися на Моореа. Надеюсь, никто не подумает иначе, пока не станет уже поздно. Так что не будь дураком, приятель. Давай избавимся от лодки. Потом попробуем убраться отсюда…
Хеймат разглядывал его, почесывая ногтем подбородок. Но молчал.
- К тому же, - продолжал Бейсингстоук, - нужно еще кое о чем подумать. Ни один разумный человек не оставит в ящике заряженный пистолет, уходя. Неужели владелец дома настолько беззаботен? Откуда ты знаешь? Ты ведь не проверил, заряжен ли пистолет. Я этого во всяком случае не заметил.
Хеймат уважительно кивнул. Положил на мгновение руки на колени, глядя на пистолет. То, на что он смотрел, от остальных закрывал стол; послышался щелчок открывающегося и закрывающегося затвора. Выражение лица Хеймата не изменилось. Он поднял голову.
- Теперь я знаю, заряжен он или нет, - заметил генерал, - а ты не знаешь.
- Ну и что? - вежливо спросил Бейсингстоук. Он не стал ждать ответа. - В любом случае пора прекратить этот бессмысленный спор. Пошли избавимся от лодки; дети здесь в безопасности. Потом вернемся и попытаемся найти способ убраться с острова. А когда будем ждать самолет, Берп, сможешь развлечься, как тебе нравится.
Связывал их генерал Берп Хеймат, и Снизи должен был признать, что старик знает, что делает. Несколько минут, когда старики вышли из дома, Снизи пытался освободиться. Жалобные вопли Гарольда не помогали ему:
- Что с тобой, Допи? Ты такой тощий, ты должен освободиться от этих штук! Потом ты, развяжешь нас и…
Тут Гарольд замолчал, потому что не мог представить себе, что будет дальше. К тому же старики почти сразу вернулись и остановились у ПВ.
Они сразу связались с заказом билетов в аэропорту Фаа-Фаа-Фаа. На них смотрела красивая полинезийская девушка в саронге и с цветами в волосах. Она казалась дружелюбной и вполне реальной, глядя на них с экрана. Снизи хотел позвать на помощь, но потом решил, что это слишком рискованно. Несомненно, это всего лишь имитация, к тому же весьма примитивная.
- Назовите рейсы, уходящие с этого момента и до полудня на дальность больше двух тысяч километров, - приказал Хеймат.
- Qui, m'sieur, - девушка улыбнулась и исчезла. На экране показался список:
UA 495 Гонолулу 06:40
JA 350 Токио 08:00
AF 781 Лос-Анджелес 09:30
NZ 263 Окленд 11:10
QU 819 Сидней 11:40
UT 311 Сан-Франциско 12:00
Хеймат немедленно сказал:
- Мне нужен рейс на Лос-Анджелес.
Бейсингстоук вздохнул.
- Да, Берп. Мне тоже.
Хеймат недовольно посмотрел на него.
- Можешь лететь в Сан-Франциско, - заметил он. - Всего на пару часов позже, и нам лучше не лететь одним самолетом. Или можешь отправиться в Гонолулу, в Токио…
- Я не хочу оказаться снова на острове или в таком месте, где я не могу говорить на местном языке, и не хочу ждать несколько часов. Я полечу в Лос-Анджелес.
Хеймат вздохнул и сдался.
- Хорошо. Расстанемся там. Заказ!
На экране снова появилась девушка. Она вежливо сказала:
- M'sieur?
- Нам нужны два места на рейс 781 Эйр Франс сегодня утром. Мистер Дж. Смит и мистер Р.Джонс, - импровизировал Хеймат.
- Первый класс или туристский, сэр?
- О, конечно, первый класс, - улыбнулся Хеймат. - Наша дорогая маленькая племянница пригласила нас на небольшой отпуск. И она очень щедра. Минутку, - сказал он и сделал знак Бейсингстоуку. Тот подвел Онико. Не показывая ее перед экраном, старик быстро развязал девочке руки. Потом кивнул Хеймату и приподнял девочку.
- Онико, дорогая, - продолжал Хеймат, - будь добра, дай этой милой компьютерной программе твое кредитное удостоверение.
Снизи затаил дыхание. Попытается ли Онико позвать на помощь? Она не стала этого делать. Ясным голосом назвала номер своей кредитной карточки и приложила большой палец для подтверждения. Снизи испытал краткое разочарование. Где же хваленая человеческая храбрость, когда она необходима? И тут же устыдился: стоило Онико сказать не то, и ей было бы очень больно, как только старый террорист убрал бы ее от экрана.
Все на этом кончилось. Никаких вопросов. Программа, выглядящая как полинезийка, через секунду подтвердила верность счета и сказала:
- Мистер Дж.Смит и мистер Р.Джонс, вам отведены два места на беспосадочный перелет из аэропорта Фаа-Фаа-Фаа, отправление в девять тридцать, до Лос-Анджелеса Интерконтиненталь. Это все, или вам нужны обратные билеты или билеты на продолжение перелета?
- Не сейчас, - сказал Бейсингстоук и выключил приемник.
- Минутку, - возразил Хеймат. - Куда ты торопишься? Нам ведь нужно будет убираться из Лос-Анджелеса!
- Но не по ее кредиту, приятель. Это слишком рискованно. Тебе придется самому находить выход.
Глаза Хеймата опасно сузились.
- Ты много на себя берешь, Сирил, - негромко сказал он. - Забыл, что пистолет все еще у меня? - И вдруг закричал: - Что она делает? Останови ее, Сирил! - Потому что Онико, которую все еще держал Бейсингстоук, упрямо потянулась к приемнику.
Бейсингстоук оттащил ее.
- Ну, ну, - сказал он. - Это уже становится утомительным, девочка.
Онико не ответила. Она смотрела на приемник, до которого уже не могла дотянуться.
- Свяжи ее, - приказал Хеймат. Снизи беспокойно смотрел, как Бейсингстоук связал Онико и уложил рядом с остальными пленниками. Как только ее связали. Онико снова расслабилась, прижавшись к Снизи.
- Мне нужно было, - прошептала она, и он согласно зашипел. И она и он должны были добраться до приемника, как только оказались в доме. Снизи удивило это принуждение: он не помнил, почему это так важно, помнил только, что важно. Точно так же ему обязательно нужно вспомнить все, что он знает об истории и деятельности хичи, и внести в свой дневник. Казалось, эти потребности связаны, но как именно, он не понимал.
- Они скоро уйдут, - прошептал он Онико, утешая единственным способом, какой смог придумать.
Она молча посмотрела на него. Ей не нужно говорить; если бы она и сказала что-то, то только «Недостаточно скоро».
Старики занимались тем же, чем всегда. Они спорили.
Какие странные существа люди. Самые простые вопросы они решают в яростных спорах. На этот раз спорили, нужно ли спать и кто будет спать первым. Хеймат говорил:
- Мы должны отдохнуть, Сирин. Час или два каждый, чтобы быть начеку в аэропорту. Почему бы тебе не лечь первым? Я буду развлекать наших молодых гостей.
- Если ты будешь развлекать девочку, как тебе хочется, - ответил Бейсингстоук, - она, вероятно, умрет от этого.
Хеймат печально покачал головой.
- Старость ослабила тебя. Какая тебе разница, что будет с маленькой чаровницей?
- Это тебя старость сделала дураком! Тебя ждет целый мир маленьких девочек. Как только уберемся с острова, можешь хоть со всеми делать что угодно, мне все равно. Но у этой кредитная карточка, которой мы можем воспользоваться. Мертвая, сможет она оплатить наши счета?
- Какие счета? Билеты на самолет у нас уже есть.
- А как добраться до аэропорта? - спросил Бейсингстоук. - Пойдем пешком?
Хеймат вначале стал задумчив, потом мрачен.
- На этот раз ты, вероятно, прав, - неохотно согласился он. Потом лицо его прояснилось. - Давай сейчас же закажем машину, и тогда у нас будет время развлечься в ожидании.
Снизи не мог сказать, что слышала из этого Онико. Она лежала неподвижно, с закрытыми глазами, но по щекам ее катились медленные слезы, одна за другой, из, очевидно, неиссякаемого источника.
Снизи тоже закрыл глаза. Не столько от усталости, хотя он и устал, сколько в попытке сосредоточиться. Есть ли возможность сбежать? Допустим, он скажет старикам, что ему снова нужно в туалет. Допустим, они развяжут его для этого. Может он высвободиться, схватить Онико на руки и выбежать с ней из дома? Поможет ли Гарольд? Есть ли вероятность, что этот план - или любой другой - удастся?
Или старики просто решат проблему - ведь у него и Гарольда нет кредитных карточек, они не обладают привлекательностью сексуальных жертв - и при первой же неприятности их просто убьют?
Впервые в своей юной жизни Снизи серьезно задумался над вероятностью, что эта жизнь может кончится в следующие несколько часов. Для молодого хичи это очень страшно. Вопрос не просто в смерти - смерть рано или поздно приходит ко всем. Но смерть в таких обстоятельствах означает абсолютную смерть, потому что некому будет взять мертвый мозг Снизи и перелить его содержимое в машину; он боялся не смерти, а того, что мозг его безвозвратно разложится, прежде чем Снизи станет Предком…
Он понял, что старики опять спорят, на этот раз еще яростнее.
- Что с этой проклятой штукой? - раздраженно воскликнул Бейсингстоук, а Хеймат обрушился на него:
- Ты что-то сделал не так, старый дурак! Дай мне попробовать!
- Пробуй, сколько хочешь, - проворчал Бейсингстоук.
- Он просто не включается. - Он отошел, сердито глядя, как Хеймат склонился к приемнику. Но вот тот с мрачным выражением откинулся.
- Что ты с ним сделал?
- Ничего! Просто выключил! А когда потом попытался снова включить, он не работал!
На мгновение Снизи испытал прилив надежды. Если приемник действительно сломан, старикам придется изменить свои планы. Может, им нужно будет идти в аэропорт пешком! Снизи понятия не имел, далеко ли это, но, вероятно, они тоже. Они не решатся тратить время. Им нужно будет выходить немедленно, потому что солнце снаружи уже встает, небо в окнах светлеет.
А если они уйдут немедленно - и если почему-то им не удастся сразу убить свидетелей - и если они не решат опять прихватить детей с собой - и если…
Очень много этих если.
Но все это не имеет значения. Снизи увидел, как засветился экран. Бейсингстоук тоже заметил это и воскликнул:
- Не нужно обвинять друг друга, Берп! Смотри, он включился!
И правда.
Приемник включился. Но с экрана смотрело совсем не лицо улыбающейся полинезийки с цветами гибискуса в волосах. Мужское лицо. Мужчина неопределенного возраста, приятной внешности (мне хочется так думать), он улыбался по-дружески. Снизи не узнал его. Люди на взгляд хичи все похожи друг на друга, кроме тех, с кем хичи провел много времени.
Но Сирил Бейсингстоук и Берп Хеймат узнали это лицо сразу.
- Робинетт Броадхед! - воскликнул Бейсингстоук, а Хеймат рявкнул:
- Какого дьявола тут делает этот сукин сын?
Глядя на это из гигабитного пространства, Эсси нервно усмехнулась.
- У тебя широкая известность, Робин, - сказала она. - Даже злые старые террористы сразу узнали тебя.
Альберт сказал:
- Это неудивительно, миссис Броадхед. Генерал Хеймат по крайней мере дважды пытался убить Робинетта. И, вероятно, каждый террорист на Земле поступил бы так же, если бы у него была возможность.
- Больше не давай им возможности сделать что-нибудь плохое, Робин, - попросила Эсси. - Давай. Действуй. И, дорогой Робин, будь очень осторожен. Злые старые террористы ничто по сравнению с другими опасностями, которые тебе угрожают!

14. ЗАЙЦЫ

Я думаю, мне стоит здесь немного вернуться назад.
Когда сообщение о передаче в кугельблитц достигло ЗУБов, там началась лихорадочная деятельность. Программы и люди в гигабитном пространстве определили источник передачи и установили, что это остров Моореа в Тихом океане. И произошло это так быстро, что удовлетворило даже меня.
Потом пришлось нажать на тормоза, потому что следующее решение предстояло принять плотским людям.
Они сделали это так быстро, как только могут плотские люди, нужно отдать им должное, но люди из плоти не годятся, когда нужна настоящая скорость. Прошло много-много миллисекунд, прежде чем был сделан следующий шаг, и еще очень много, пока этот шаг начал приносить последствия. Отключили остров Моореа от электроэнергии. Повсюду отключили все источники электромагнитной энергии на острове. Моореа оказался в карантине. Больше никаких сообщений отсюда не поступит.
Это был правильный поступок, и я с ним согласен. Но на это ушло так много времени! А потом потребовалось еще много-много-много времени для следующего шага. Никто не знал, что делать. Альберт, Эсси и я сразу поняли, что происходит, но нам понадобилось бесконечно долгое время, чтобы убедить плотских людей, что мы правы, и заставить их совершать нужные шаги.
С самого начала было ясно, что Враг находится на Земле. Альберт и я снова и снова возвращались к этому на протяжении тысяч миллисекунд, и другого объяснения просто не было. Эти «ложные тревоги» на Сторожевом Колесе совсем не были ложными. Мы умудрились довести это - за много миллисекунд - до сознания плотских людей. Будь прокляты их души, они начали спорить!
- Вы не можете этого знать, - возразил генерал Халверссен, и я закричал (насколько я могу кричать на плотских людей. О, как это медленно!):
- Верно, генерал Халверссен, что мы не знаем этого точно. Но наука строится не на точности; это всего лишь вопрос вероятности, а вероятность того, что наше утверждение верно, подавляющая. Никакой другой гипотезы просто не существует.
Можете себе представить, сколько времени занимает такой разговор?
А потом нам потребовалось убедить их в другом утверждении: на Врага работают какие-то человеческие существа. Тут мы опять погрузились в долгий спор, потому что генералы ЗУБов застряли на том, что каким бы злобным и безумным ни был человек, он не может помогать врагам всякой органической жизни. Потребовалась новая вечность, чтобы объяснить: мы не имеем в виду добровольное сотрудничество. Но что тогда это значит? Мы не знаем, что это значит, но то, что передача велась на английском языке, пусть и ускоренно, неопровержимо свидетельствует, что какой-то человек послужил посредником между передачей и Врагом. И, конечно, содержание передачи подкрепило теорию, что она создана и отправлена Врагом.
- Если бы вы были разведчиком Врага на Земле, - вежливо спрашивал Альберт, - что бы вы сделали? Первая ваша задача - узнать, что возможно, о людях и хичи: какая у них технология и как она развивалась, узнать все, что может оказаться полезным в случае столкновения. Но именно это содержит передача, генералы. В этом нет никаких сомнений.
Спор занял не миллисекунды. Он занял минуты, а минуты перешли в часы, потому что плотские генералы не все время проводят в разговорах с нами. У них на уме были и другие дела. Они действовали. Моореа изолировали, так что сообщения не могли проходить ни в каких направлениях. И поэтому единственный способ установить там контроль заключался в том, чтобы отправить на остров теплые плотские тела с приказом захватить. «Что захватить?» - тщетно вопрошали мы. Остров, конечно, отвечали нам.
И вот в самолеты дальнего радиуса действия в Нанду и Соху погрузились парашютисты и вылетели на Моореа. Храбрые мужчины и женщины летели в этих самолетах, гораздо храбрее, чем я был бы на их месте. Ведь звание «солдат» для большинства из них всю жизнь оставалось лишь почетным. Но они прилетели на остров и прыгнули в темноту - одни опустились на склоны большой центральной горы, другие в воды лагуны, а несколько счастливчиков - на плантации тара на берегу. Их задача состояла в том, чтобы арестовать всех, кого они увидят, а когда это будет сделано, подать зеркальцем сигнал на спутник над головой. Тогда Моореа снова подключат к электроэнергии и смогут приземлиться следователи.
Можете вообразить, сколько времени все это заняло?
Можете себе представить, сколько при этом произошло неприятностей? Двести солдат высадились на Моореа, семьдесят из них сломали себе руки, ноги или головы при посадке. Просто чудо, что ни один из них не умер. И все это из-за ничего.
Потому что пока это происходило, самые быстрые среди нас, такие, как мы с Альбертом, проделали домашнюю работу, которая могла бы избавить от всех этих усилий. На это потребовалось много времени, потому что в записях самого острова Моореа мы не могли порыться из-за отключения. Пришлось добывать информацию из других источников. Так мы и поступили. Просмотрели все базы данных относительно приездов на остров и отъездов с него. Изучили данные о всех живущих на нем. Мы искали хоть какой-то ключ, какую-то связь с Врагом…
И тут в файлах возникли имена Онико, Снизи и Гарольда.
Как только мы узнали, кто они и где были, мы поняли, что нашли ответ. Кто еще был на Колесе во время последних «ложных» тревог?
Когда мы объяснили все это мясным головам, они согласились, что это важно. Но и бесполезно, потому что у них не было связи с парашютистами, которые начали падать на остров, невозможно было указать им, на ком сосредоточить усилия. Но генералы сделали нечто другое. Они дали нам доступ к записям спутников, и когда мы прокрутили запись, то увидели небольшую лодку со стеклянным дном, переплывавшую залив.
К несчастью, к тому времени, как мы это увидели, событие уже стало историческим. Но они были там. Трое детей оказались в домике, принадлежащем мистеру и миссис Генри Бекерель, которые в настоящий момент гостят у своих внуков на планете Лести. А когда мы сделали следующий шаг и проверили все звонки из этого домика, нам не составило никакого труда опознать двух старых безумцев, которые были с детьми в лодке.
После этого мы задумались.
- Ага, - мудро сказал. Альберт, попыхивая трубкой. - Только посмотрите на детей.
- У двоих из них капсулы, - провозгласил Хулио Кассата мгновение раньше меня.
- Совершенно верно, - улыбнулся Альберт. - А где может лучше укрыться энергетическое существо, если не в капсуле?
Я сказал:
- Но как они могут? То есть как они могут?
Пуф, пуф.
- Да, это, вероятно, для них нелегко, Робин, - задумчиво сказал Альберт, - потому что, конечно, они не привыкли к системе записи. Но ведь и Предки хичи и мы в гигабитном пространстве вначале не ощущали себя свободно. Нам просто пришлось найти способ переходить от одной системы записи к другой. Не думаете же вы, Робин, что Враг глупее нас? - И прежде чем я смог ответить: - Лучшей гипотезы все равно нет. Ничего другого мы не смеем предположить. Враг в капсулах.

Предыдущая страница 18 Следующая страница


19 Фредерик Пол

- Но капсулы на детях, - сказала Эсси, - а дети пленники двух известных убийц. Робин! Что бы ты ни делал, нужно быть абсолютно уверенным в безопасности детей!
- Конечно, моя дорогая, - ответил я, думая, как же это сделать. Банки данных о Бейсингстоуке и Хеймате не внушали оптимизма, даже если забыть об известной одержимости Хеймата юными беспомощными девочками. Я сделал усилие. - Прежде всего, - сказал я, - нужно убедить ЗУБы изолировать дом. Мы не хотим, чтобы Враг вышел в гигабитное пространство и отправился бродить по нему.
- У него было достаточно времени, чтобы сделать это, - заметил Альберт.
- Но, может, он еще не сделал. Может, он не в состоянии покинуть капсулы - или считает, что ему это не нужно. - Я покачал головой. - Твоя беда, Альберт, в том, что ты - творение машины. Ты не знаешь, как ведут себя природные существа. Если бы я был одним из Врагов и оказался в таком странном и удивительном месте, я бы нашел дыру поглубже и оставался бы в ней, пока не убедился в безопасности.
Альберт вздохнул и закатил глаза вверх.
- Вы сами никогда не были природным энергетическим существом и поэтому ничего не знаете о его поведении, - напомнил он мне.
- Но если я ошибаюсь, мы ничего не теряем, верно? Так что давай отрежем их.
- О, - сказал он, - я уже предложил это органическим руководителям ЗУБов. Через несколько тысяч миллисекунд дом будет полностью изолирован. Что тогда?
- О, - небрежно ответил я, - тогда я нанесу им визит.
На самом деле потребовалось много миллисекунд. Пришлось не только убеждать мясные головы из ЗУБов, что я лучше всего подхожу для этого визита, но и доказывать им и Альберту, что я таким образом проведу переговоры, что ни старики, ни Враг не смогут уйти.
- Хорошо, - неохотно сказал двойник Кассаты, - я согласен. - Я подготовился с продолжению. Оно пришло.
- Кто-нибудь другой должен это сделать, не вы, Броадхед. Вы штатский.
Я заорал:
- Слушай, ты, глупый… - Но Альберт поднял руку.
- Генерал Кассата, - терпеливо сказал он, - ситуация в доме нестабильна. Мы не можем ждать, пока туда явится плотский человек для переговоров.
- Конечно, нет, - напряженно ответил генерал, - но это совсем не означает, что должен идти Броадхед.
- Да? - спросил Альберт. - Тогда кто же? Должен быть кто-то подобный нам. Кто-то знающий, что происходит. То есть один из нас.
- Не обязательно, - уклонился Кассата, но Альберт не отпускал его.
- Я думаю, это так, - мягко продолжал он, - потому что время играет решающую роль. Единственный вопрос - кто именно из нас. Не думаю, чтобы идти должен был я, я всего лишь механизм в конце концов.
Эсси вмешалась:
- И, конечно, не я!
- А что касается вас, генерал, - вежливо сказал Альберт, - то вы просто недостаточно подготовлены для такого дела. Боюсь, остается только Робинетт.
Он боится!
Кассата сдался.
- Но не собственной персоной, - приказал он. - Что-нибудь восполнимое, и это окончательно.
Так что не совсем "я" улыбался с экрана двум старым чудовищам и их пленникам. Это был мой двойник, потому что только его и позволили Альберт и люди ЗУБов. Но им пришлось позволить мне воспользоваться закрытым каналом для контакта с двойником. У них не было другого выхода, потому что иначе ни один из нас не знал, что происходит, и не мог бы воздействовать на происходящее в маленьком домике на берегу острова Таити.
И вот я смотрел с ПВ на старых чудовищ. И сказал - вернее сказал мой двойник:
- Генерал Хеймат, мистер Бейсингстоук, вы опять пойманы. Не делайте ничего плохого. Мы отпустим вас на свободу - на определенных условиях, если вы будете сотрудничать с нами. Начните с того, что развяжите детей.
В то же самое время другой "я", находящийся в безопасности в ста тысячах километров на борту «Истинной любви», горько пожаловался:
- Но это так долго!
Эсси ответила:
- Ничего не поделаешь, дорогой Робин, - а Альберт откашлялся и сказал:
- Будьте осторожны. Генерал Хеймат, несомненно, попытается совершить какой-нибудь насильственный поступок, но Бейсингстоук более стабилен. Внимательней следите за ними, пожалуйста.
- Разве у меня есть выбор? - проворчал я. Выбора не было. Пока мой двойник произносил эту неимоверно долгую речь - она заняла целых шесть тысяч миллисекунд! - я осматривал всех в домике, всю мебель, все, что висит на стенах, окна, частицы песка и пыли в этой приятной небольшой комнате. Потребовалась целая вечность, чтобы активировать мое изображение и произнести приветствие, а ответ Хеймата вообще длился бесконечно.
Видите ли, у меня не было быстрых воспринимающих и действующих устройств, которые у меня есть на «Истинной любви». В моем распоряжении было только простейшее пьезовизиофонное устройство связи, какие помещают в гостиных. Эти устройства приспособлены для использования плотскими людьми. Поэтому они и медлительны, как люди во плоти. Им не нужно быть быстрыми, потому что плотские люди медлительны. Сканирующая система устройства по очереди осматривала все в домике, пункт за пунктом. Осматривала эти пункты и отмечала их свойства - такая-то светимость, такие-то длины волн, потом один за другим помещала эти свойства в память и передавала.
Конечно, мы не позволили системе передавать. Единственную передачу из этого помещения вел мой двойник, и направлена она была на сто тысяч километров в пространстве.
По человеческим стандартам, сканеры системы были достаточно быстры. Они двадцать четыре раза в секунду подавали сигналы, а свойства человеческого зрения восполняли остальное. И плотские люди получали иллюзию присутствия в реальном времени.
Но для меня этого недостаточно. Мы - я-двойник и реальный я - видели, как медленно, болезненно, точка за точкой, возникают изображения. Мы жили в гигабитном времени, а это на много порядков быстрее. Словно кто-то рисует мазками, каждую двадцать четвертую долю секунды случайно нанося мазок то там, то тут: то красное пятно, то рядом более темное, алое, еще одно алое, и вот так болезненно медленно, точка за точкой, появляется линия красной юбки Онико. Потом тысяча точек в следующей линии, в следующей, и еще, а я и я-двойник нервничаем и метафорически грызем свои метафорические ногти, ожидая, пока проявится вся картина.
Со звуками дело обстояло не лучше. Средняя частота человеческой речи - 440 герц. Поэтому я слышал (точнее воспринимал как усиления давления) легкие удары - патт-патт-патт - звука, и каждый отдельный удар приходил после нескольких миллисекунд после предыдущего. Мне приходилось отмечать частоту каждого удара, отмечать время между ударами, более или менее обращать внимание на повышение или понижение тона, составлять звук как звуковую спектрограмму, переводить в слоги и наконец составлять слова. О, я, конечно, понимал их. Но, боже мой, как это скучно!
Раздражительно во всех отношениях, и особенно потому, что дело срочное.
Срочность, конечно, связана с Врагом, но у меня были и личные причины для срочности. Например, любопытство. Я хорошо знал, что этот старый безумец Хеймат очень старался убить меня и мою жену. И мне хотелось поговорить с ним об этом. Далее дети. Тут особая срочность, потому что я ясно видел, что они пережили и какой ужас испытали. Теперь они истощены и деморализованы. Мне хотелось освободить их, избавить от этого испытания в следующие несколько миллисекунд, мне некогда было договариваться со старыми убийцами; но я не мог.
Но и ждать я не мог, поэтому пока Хеймат и Бейсингстоук раскрывали рты и выражали свое изумление, я сказал, обращаясь непосредственно к детям:
- Онико, Снизи, Гарольд, вы в безопасности. Эти два человека не могут причинить вам вред.
Там, где мы все сидели в контрольной рубке «Истинной любви», Альберт задумчиво пососал трубку и сказал:
- Я не виню вас за это, Робин, но, пожалуйста, не забывайте, что первоочередное наше дело - Враг.
У меня не было возможности ответить. Эсси негодующе воскликнула:
- Альберт! Неужели ты действительно только машина? Бедные дети безумно испугались!
- Однако он прав, - возразил Кассата. - С детьми будет все в порядке. Полиция Папеэте уже в пути…
- И когда она прибудет? - спросила Эсси. Вопрос риторический: мы все знали ответ. Эсси сама его дала: - Примерно через миллион миллисекунд, верно? Что может случиться за это время, даже во времени плотских людей?
Мой двойник заканчивал произносить:
- …з - о - п - а - с - н - о - с - т - и, - так что времени для спора у нас было предостаточно. Я сказал Альберту:
- Что, по-твоему, сделает Хеймат?
- У него пистолет, - рассудительно ответил Альберт. - Вероятно, он попробует использовать Онико как заложницу.
- Об этом мы позаботимся, - мрачно сказал Кассата.
- Ни в коем случае, Хулио! - сказал я. - Вы с ума сошли? Если вы примените в этой маленькой комнатке лучевое оружие, кто-нибудь будет ранен.
- Только тот, в кого мы целимся!
Альберт неодобрительно кашлянул.
- Никто не сомневается в точности вашего оружия, генерал. Однако возникает вопрос о целости клетки Фарадея. Это пространство полностью изолировано, за исключением единственного канала между мистером Броадхедом и его двойником. Что произойдет с зайцами, если вы пронзите клетку?
Кассата колебался. Все мы колебались, потому что именно в этом была главная опасность. Зайцы. Враг!
Глядя на троих детей, ставших заложниками древних головорезов, можно было почти забыть о том, в чем подлинный ужас. Хеймат и Бейсингстоук - жалкие любители! Вдвоем они убили, может, несколько десятков тысяч невинных мужчин, женщин и детей, уничтожили имущества на несколько миллиардов долларов, помешали десяткам миллионов… насколько они банальны, если сравнить их с народом, перемещающим звезды, аннигилирующим планеты, смеющим вмешиваться в законы самой вселенной! Ужас? Любой террорист - всего лишь надоедливое ничтожество сравнительно с Врагом. Не это двое, нет. Даже Гитлер, Чингис-Хан, Ашшурбанипал!
А ведь Враг в этой комнате, и я должен противостоять ему…
Мой двойник наконец кончил успокаивать детей. Сирил Бейсингстоук открыл рот, собираясь сказать что-то. Через двойника я видел его выражение. Он смотрел на меня с любопытством и своеобразным уважением. С таким уважением один гладиатор смотрит на другого, когда они встречаются на арене, гладиатор, видящий разницу в своем оружии и оружии противника, но надеющийся, что его трезубец окажется лучше сети другого.
Совсем не такой взгляд ожидаешь от человека, признающего свое поражение.
По медленным стандартам плотских людей дальнейшее происходило очень быстро. Конечно, двое древних преступников миновали пик своей формы, но в их организмах было множество новых органов и мышц, а злобный старый мозг не потерял остроты.
- Берп! - крикнул Бейсингстоук. - Прикрой девчонку!
- А сам прыгнул к столу, на котором все это время лежало пружинное ружье.
Я с экрана беспокойно сказал:
- Подождите! Мы можем договориться!
Хеймат, одной рукой схвативший Онико за волосы, а другой прижавший к ее виску пистолет, торжествующе ответил:
- Конечно, договоритесь! Хотите услышать наши условия? Свобода! Полная свобода, перевозка на планету по нашему выбору и… и миллион долларов каждому!
- И оружие, приятель, - практично добавил Бейсингстоук. С некоторым восхищением я подумал, что из них двоих он всегда был умнее. Меня всегда восхищали быстрота, сообразительность и точность действий двух старых чудовищ. Подумайте только! Их захватило врасплох мое внезапное появление на экране ПВ; но им потребовалось не больше десяти секунд для того чтобы ответить, составить план и привести его в действие. И вот дети под прицелом, а требования преступников уже высказаны.
Однако десять секунд - это десять тысяч миллисекунд.
Я с экрана сказал:
- Вы оба получите свободу. То есть вас выпустят из тюрьмы и вы можете выбрать любую планету - не Землю и не Лести, но хорошую планету. Только вы на ней будете единственными людьми. - Предложение кажется справедливым. У меня даже была планета на уме, ее подобрал Альберт. Правда, она в ядре, одна из тех лишних планет, которые благоразумно прихватили с собой хичи для возможного заселения, но планета прекрасная. Они могут идти там куда угодно - особенно если учесть, что в Ядре они будут делать это в сорок тысяч раз медленнее, чем на Земле.
- К дьяволу это! - выпалил Хеймат. - Мы выберем планету сами! И не забудьте о деньгах!
- Я вам дам деньги, - вежливо сказал я. - Миллион на каждого. Сможете купить себе для компании программы. Подумайте об этом, парни. Вы ведь понимаете: мы не можем больше позволить вам бомбить города. - Я увидел, как сузились глаза Хеймата: он услышал звуки в соседней комнате, - и поэтому быстро добавил: - Выбора у вас нет. В противном случае вы умрете. Посмотрите, что мы для вас приготовили. - И я показал на экране орбитальное оружие, стреляющее нацеленными частицами.
Они посмотрели. Им потребовались одна-две секунды, (но это больше тысячи миллисекунд!), чтобы зарегистрировать увиденное на экране, но к тому времени было уже поздно. Потому что Альберт обнаружил для меня кое-что в доме. Домашняя машина, которую он обнаружил и которую я подчинил себе, показалась в дверях, подняв очистительные шланги. Конечно, такая рабочая машина не оружие. Она предназначена для домашних работ, может чистить, чинить, выскабливать, прибираться, может даже мыть окна и выносить мусор, но не убивать. Однако у нее есть сопла, которые направляют моющие средства в трещины, и насосы, создающие давление в этих струях. А когда давление достигает максимума и очистительные резаки появляются на краях сопел - именно это я приказал сделать, - машина применяет эти резаки с большой силой и точностью.
Я не убил стариков, по крайней мере не навсегда. Но прежде чем они успели оглянуться, у Хеймата был нож в горле, а у Бейсингстоука - в сердце, и для детей они больше не представляли угрозы. Теперь это проблемы техников, которым предстоит перекачать их сознание в файл мертвецов.
- Я думаю, - сказал я Альберту, глядя, как второй нож погружается в грудь Бейсингстоука, - не следовало ли этого сделать сразу. В виде записанных машиной они доставили бы гораздо меньше хлопот.
- Конечно, - улыбнулся Альберт. - Вы ведь не доставляете. Но, пожалуйста, позаботьтесь о детях.
- Дети! - воскликнул Кассата. - Там у вас Враг. Им нужно заняться в первую очередь!
- Но в данном случае, - вежливо заметил Альберт, - это одно и то же, видите ли.
Мне не нужно было напоминать об этом. Я и так был испуган.
Домашняя машина не предназначена как для борьбы с преступниками, так и для освобождения заложников. Тем не менее у нее есть резцы и ножи, она просто пережевала веревки. Первой она освободила Онико, потом Снизи и Гарольда, а я разговаривал с ними, пока она это делала.
Я успокоительно сказал:
- Все в порядке, дети. Только еще одна важная вещь. Я хочу, чтобы вы двое сняли свои капсулы, без всяких споров и обсуждений, потому что это очень важно. Я хочу, чтобы вы сделали это немедленно.
Они были хорошими детьми. Для них это нелегко. После всего пережитого ничто не далось бы им легко, особенно Онико, измученной и испуганной. Но еще труднее, я думаю, для Снизи, потому что хичи с трехлетнего возраста почти никогда не расстается с капсулой. Тем не менее они послушались, и послушались без споров и обсуждений. Но, о, как много миллисекунд им для этого понадобилось, а я тем временем напряженно ожидал следующей ступени. Именно ее я боялся!
Но выбора не было.
Я сказал:
- Теперь я хочу, чтобы вы подошли к экрану и включили капсулы в приемник информации.
Это тоже нелегко: капсулы просто для этого не предназначены, но мы с Альбертом уже подобрали способы и средства. Так что Снизи сообразил, как пристроить адаптер, а Гарольд пробормотал, что есть детали в ящиках с хламом в доме, и с помощью машины они все-таки подключили капсулы, тщательно обходя два страшных тела на полу.
И вот все эти миллисекунды я наблюдал, как делают то, что даст мне возможность совершить поступок, которого я ужасно боялся и хотел больше всего в мире.
Стать лицом к лицу - пусть метафорически, потому что у меня лица нет, и я думаю, у Врага его никогда не было, - с существом, которое нарушило спокойствие и так не очень спокойной вселенной.
Но вот Онико тоже присоединила терминал своей капсулы, и вот они здесь.
Не могу вам сказать, на что похож Враг. Как описать в терминах физических свойств то, что этих свойств не имеет?
Не могу вам сказать, как велики размеры Врага, какого он цвета или формы: у него ничего подобного нет. Если отдельные существа чем-то отличаются друг от друга, я этого не заметил. Я даже не был уверен, что существ двое. Больше, чем одно, это да. Вероятно, меньше, чем много. Я предполагаю, что их было двое, потому что в то время (очень большое время по стандартам моим и их), пока Онико подключала свою капсулу вслед за Снизи, мне казалось, что только одно существо находится в гигабитном пространстве вместе со мною, а потом стало казаться, что не одно.
Я пытался говорить с ними.
Это было нелегко. Я не знал, с чего начать.
Вначале задал вопрос:
- Кто вы?
Конечно, я не так сказал, потому что не выражал мысль в словах. Больше похоже на обширное беззвучное «Хмммм?»
Ответа не было.
Я попытался снова, на этот раз в картинках. Припомнил изображение кугельблитца, десяток пятен цвета дерьма, которые непрерывно толкутся в межгалактическом пространстве.
Никакой реакции.
Я изобразил Колесо и поместил в одну рамку с кугельблитцем. Потом стер изображение и показал Снизи и Онико с их капсулами.
Потом попробовал еще одно «Хмммм?»
Никакого ответа. Ничего. Просто сознание того, что кто-то разделяет со мной гигабитное пространство.
Нет! Ответ пришел! Потому что я показывал капсулы непрозрачными тусклыми металлическими предметами с заостренными вершинами; и вот на моей картине они засветились. Они излучали.
Хотя мое внимание полностью привлекал двойник, все же другой я находился в полусекунде от него на «Истинной любви» вместе с Эсси, Альбертом и генералом Кассатой. Я чувствовал, что они волнуются, слышал их вопросы и комментарии; но «реальный» я всегда несколько отставал от двойника, и к тому времени, когда Альберт воскликнул:
- Они говорят, что они в капсулах, - они уже сказали мне это.
Это действительно было нечто вроде ответа. Коммуникация началась.
Я старался создать изображение. Попытался показать всю вселенную - снаружи; с места, которое никогда не существовало, потому что никакого «снаружи» не может быть по описанию. И получился у меня только огромный сверкающий, лишенный каких-то деталей шар; я не мог сказать, означает ли он что-нибудь для Врага, но это самое большое приближение к тому, что показал мне Альберт в глубинах времени. И потом, как тогда Альберт, я стал приближаться. Шар увеличился, растянулся и показал часть вселенной, несколько тысяч галактик, эллиптических и спиральных, старые пары сталкиваются, а одиночки вытягивают рукава из газа и звезд.
Верно ли это? Что-то грызло меня, словно я поступаю неправильно.
Конечно, подумал я: я делаю предположение, на которое не имею права. Я показываю вселенную, какой она предстала бы перед глазами человека, в оптических полосах длины световой волны. Неправильное предположение! У меня нет причин считать, что Враг обладает зрением. И даже если обладает, это совсем не значит, что он видит тот же радужный участок от фиолетового до красного, что человек.
Поэтому я добавил к картине ореолы и газовые облака, которые видны только в инфракрасном излучении или в микроволнах, и даже облака частиц, которые, как мы полагаем, есть вклад самого Врага во вселенную, в которой мы живем.
В сущности я показывал моей невидимой (и, боюсь, незаинтересованной) аудитории ту самую картину, что показывал мне Альберт в глубинах времени. Я заставил ее повисеть неподвижно мгновение, потом привел в движение.
В обратном порядке. Как это сделал Альберт.
Я сократил изображение. Галактики подошли ближе друг к другу. Приближаясь, они сжимались, и я показывал все более и более плотно спрессованную материю.
Еще более сжал. Катастрофически. Свел вселенную в одну ослепительно яркую точку.
Потом снова произвел Большой Взрыв и остановил изображение в тот момент, когда возможен любой выбор. И попытался задать еще один бесславный вопрос: «Хмммм?»
И получил ответ.
Конечно, ответ пришел не в словах.
Конечно, ответ вообще не казался ответом. Я и не ожидал иного. Ничего не ожидал, потому что понятия не имел, чего можно ожидать.
В ответ я получил изображение, и из всех возможных ответов этот был наименее вероятен. Картина была изображением меня самого. Я улыбался самому себе. Мое лицо, нелепо угловатое, но узнаваемое; может, именно таким я был, когда смотрел на Онико и Снизи с экрана.
Казалось, это абсолютно неподходящий ответ на настоятельный вопрос, который я задавал.
Вероятно, причина в том, сказал я себе, что я не сумел правильно задать вопрос. Вероятно, мое изображение того, что пытается сделать Враг - или по крайней мере что, по нашему мнению, пытается сделать Враг, - лишено некоторых существенных, на их взгляд, особенностей («их взгляд!»). Все наши догадки о Враге основаны на том, что мы считали: они как чисто энергетические существа находят нашу вселенную негостеприимной, и поэтому они решили добавить «недостающую массу», чтобы повернуть назад развитие вселенной, снова сжать ее в первичный атом… и произойдет второй, или третий, или энный Большой Взрыв, и новая вселенная будет больше им подходить. Преобразовать вселенную. Мы говорим - «терраформировать планеты», сделать их подобными Земле. Может, нужно говорить «врагоформировать» вселенную.
Именно это я хотел им передать, но не знал, как это сделать в их терминах.
Но, похоже, я все-таки это сделал.
Не могу сказать, долго ли висел так, гладя на собственную карикатуру и думая, что предпринять дальше.
Долго. Даже по стандартам людей во плоти, потому что я заметил ледниковые движения находящихся в комнате. Здесь теперь стало больше народу. Появились новые люди и много машин. Когда я сумел задать вопрос Альберту и Эсси на борту «Истинной любви», Альберт успокоительно ответил:
- Это полиция, Робин, и физики, проверяющие капсулы, и команда, делающая смерть генерала Хеймата и Бейсингстоука не безвозвратной; не волнуйтесь; вы действуете прекрасно.
Прекрасно?
Да, может быть. Потому что изображение изменилось. Вначале я не понял, что вижу. Странный болезненно огненный шар раскрылся и показал внутри звезды и планеты, теснящиеся друг возле друга, потом приблизилась одна планета, а на ней уродливые фигуры, которые должны напоминать хичи. Их убежище в ядре? Конечно.
И как только я это понял, появилось другое изображение. Как документальный фильм или фильм о путешествиях - «Жизнь среди хичи». Я увидел миры-корабли хичи, висящие за барьером Шварцшильда, и города хичи под стеклянными куполами; я увидел фабрики хичи, производящие разнообразные нужные хичи вещи; видел самих хичи, они работали, женились, рождались и росли; я больше узнал в это гигабитное время о хичи, чем за всю свою долгую жизнь.
Мягко выражаясь, я был удивлен и находился в смятении. Я понятия не имел, зачем мне это показывают. Потом изображение снова изменилось.
Опять фильм о путешествиях. Но не о хичи. О нас.
Не знаю, может, в этом кратком и долгом, как вечность, фильме я увидел всех людей, когда-либо живших на Земле. Некоторых я узнавал. Я видел, как на артефакте хичи родилась Онико и как умерли ее дедушка и бабушка. Я видел, как была спасена вся их маленькая колония, видел, как ее привезли на Сторожевое Колесо. Я видел все человечество, все его сотни миллиардов членов - на двадцати планетах и в кораблях между ними. Я даже видел историю. Видел армии, космические флоты и учебные стрельбы, видел, как поднимаются корабли, предназначенные для убийства. Видел бомбардировки и разрушение городов. Видел, как старатель с Врат в пятиместнике украдкой перерезывает горло своим четверым товарищам. Видел мою дорогую жену Эсси с трубками в горле и в носу, с машинами жизнеобеспечения, деловито гудящими рядом, - я помнил эту картину, потому что когда-то так оно и было.
Я видел, как Бейсингстоук в трико и маске плывет в теплой тропической воде, чтобы прикрепить магнитную мину к корпусу пассажирского корабля. Видел, как генерал Берп Хеймат, нажимая кнопку, уничтожает космический корабль, видел его же - он проделывал ужасные, неописуемые вещи с маленькой девочкой, и облегчение от сознания, что это только робот, было недолгим.
Поток картин продолжался бесконечно.
Но вот эта бесконечность кончилась.
Я больше ничего не видел. Не видел комнату, не видел Онико и других детей, не видел занимающихся своими делами вновь прибывших. Ничего не видел: все мои чувства замкнуло.
И тогда я понял, что получил ответ на свои вопросы. Только ответили мне не «что», а «почему».
Другой "я" на борту «Истинной любви» наблюдал за этим, но я не мог его (меня) видеть. Ничего не мог видеть.
А потом увидел все - и сразу. Все картины, которые я видел перед этим, пронеслись передо мной, как буря конфетти. Они плясали и сливались, хичи наполовину становились людьми, люди выглядели как хичи, лотом они становились компьютерными конструктами, и лежебоками, и свиньями вуду, и вообще существами, которые ни на что во вселенной не походят… и потом все начало растворяться в многоцветном потоке искр, абсолютно все.
Даже я.
Я чувствовал, как растворяюсь. Чувствовал, как тает моя личность и, разлетаясь искрами, превращается в ничто.
Мне потребовалось много времени, чтобы понять, что происходит.
- Я умираю, ради Господа! - закричал я в пустое гигабитное пространство…
И я умер.

Предыдущая страница 19 Следующая страница


Анналы Хичи 20

- Я умер! - в ужасе закричал я Альберту, и моей дорогой портативной Эсси, и офицерам ЗУБов, которые заботливо собрались вокруг меня на борту «Истинной любви».
Почувствовал теплые (пусть виртуально) обнимающие меня руки Эсси.
- Тише, тише, дорогой Робин, - успокаивала она. - Все в порядке. Ты больше не мертв, не здесь.
Кассата возбужденно воскликнул:
- Вы выполнили работу, Робин! Вы говорили с ними! Теперь мы можем отправиться на Сторожевое Колесо и…
- Генерал Кассата, - вежливо сказал Альберт, - пожалуйста, помолчите. Как вы себя чувствуете, Робин? В некотором смысле вы действительно умерли. По крайней мере ваш двойник ушел навсегда, а может, и Враг с ним; я думаю, они нейтрализовали вас, Робин, хотя при этом и сами погибли. Мне жаль, что это было для вас так болезненно.
- Тебе жаль! - закричал я. - Ты знаешь, каково это - умирать? Знать, что ты исчезаешь и тебя больше Никогда не будет?
Эсси еще крепче обняла меня и утешительно зашептала на ухо:
- Но это по-прежнему ты, Робин. Ты здесь, со мной. Только твой двойник ушел в гигабит-изоляцию вместе в Врагом.
Я вырвался (метафорически) и сердито посмотрел на двоих своих самых близких; офицеров ЗУБов я не замечал.
- Вам легко говорить, - сказал я. - Вы сами этого не чувствовали. Я умер. И не в первый раз, напоминаю вам обоим. У меня уже был такой опыт, и я ужасно устал умирать. Если и есть что-то во вселенной, чего я больше всего хочу, так это снова проделать то же самое.
Я замолчал, потому что они странно посмотрели на меня.
- О, - сказал я, умудрившись даже улыбнуться, - то есть я бы не хотел этого. - Но что на самом деле правда, я не смог определить.

15. ИСПУГАННЫЕ КРЫСЫ РАЗБЕГАЮТСЯ

Когда у записанной личности в гигабитном пространстве случается сильный шок, этой личности не дают выпить, не укладывают в тихом месте. Но иногда помогает, если сделать вид, что все это происходит.
- Вам нужно немного отдохнуть, Робин, - сказал Альберт.
- Позволь я устрою тебя поудобней, голубчик, - сказала Эсси, и чуть позже мне действительно стало удобней. Эсси сделала это. Я лежал в (метафорическом) гамаке на (нереальной) веранде возле своего (из базы данных) дома, выходящего на Таппаново море, а моя дорогая портативная Эсси склонилась ко мне и вкладывала мне в руку (несуществующую) выпивку. Это была маргерита со льдом, с солью на краешке стакана, и вкус у нее был такой же хороший, как если бы она была реальной.
Я находился в центре внимания.
Эсси сидела рядом с моим гамаком, с любовью гладила меня по голове и выглядела встревоженной. Альберт сидел на краю кресла, задумчиво почесывал ухо черенком трубки и смотрел мне в лицо. Все это знакомо и очень по-домашнему, но были здесь и другие. Я не удивился, увидев Хулио Кассату, который расхаживал взад и вперед у ступенек, ведущих на лужайку. В конце каждого обхода он останавливался и вопросительно смотрел в моем направлении. Даже Алисия Ло, тихо сидевшая в кресле-качалке на краю веранды, меня не удивила. Но был кое-кто, помимо них.
Этот кое-кто был хичи.
Я еще не был готов к сюрпризам. Сел и сказал:
- Какого дьявола? - я сказал это не зло. Скорее просительно.
Эсси правильно меня поняла; она сказала:
- Не знаю, помнишь ли ты Двойную Связь. - Она права. Я не помнил. - Он представитель хичи в ЗУБах, - добавила Эсси, и тогда я смутно припомнил. Действительно, был там один хичи или два, и у одного Древний Предок именно такой, и редкий пушок на голове, и глубоко посаженные старческие глаза, как у этого.
- Рад снова встретить вас, - сказал я, допил текилу и огляделся. И тут снова воскликнул: - Какого дьявола? - но на этот раз совсем в другом тоне, потому что посмотрел за имитацию дружественного окружения Таппанова моря. Я ожидал увидеть, что нахожусь на борту «Истинной любви». Так оно и было.
Но на экранах видна была только пятнистая серость. А когда я присоединился к сканерам «Истинной любви», то увидел, что мы летим быстрее света. Заглянув в ретрожурнал, я увидел, как уменьшается сзади спутник ЗУБов. И мне показалось, что выглядит он необычно. Но у меня не было времени разбираться, что изменилось. Гораздо важнее, что делает «Истинная любовь». Мы куда-то движемся, а я этого никак не ожидал.
- Куда мы летим? - воскликнул я.
Альберт кашлянул.
- Пока вы работали через своего двойника, кое-что произошло, - сказал он.
- Мы не хотели нарушать твою сосредоточенность, - торопливо сказала Эсси. - Прости. Но честно, все в порядке, дражайший Робин, ты в безопасности на «Истинной любви», как видишь.
- Ты не ответила на мой вопрос!
Руку, которой гладила волосы, она прижала к моей щеке.
Я ощутил ее тепло и заботу.
- Мы идем к источнику, - серьезно сказала она. - К кугельблитцу. К дому Врага. Идем быстро, как можем.
Я позволил вернуться приятному окружению Таппанова моря, но чувствовал себя растерянным. Эсси держала наготове новую Маргариту, и я автоматически потянулся за ней. Держал в руке, стараясь понять, что случилось. Мы покинули ЗУБы…
Потом я вспомнил, что именно было отличным в спутнике, когда мы его покидали.
- Флот ушел! - воскликнул я.
- Совершенно верно, - сказал Альберт. - Мы Идем за ним.
- Вопреки приказу, - добавил Хулио Кассата.
- Вы не можете отдавать нам приказы! - выпалила Эсси.
- Но мне были отданы приказы, - ответил Кассата, - и мы их не выполняем. Движение флота - это в конце концов военная операция.
- Военная! - Я недоверчиво смотрел на него, стараясь понять, действительно ли он думает то, что, как я считаю, он думает. Он пожал плечами. Я легко перевел его жест: да, он именно так думает.
- Это безумие! - закричал я.
Он снова пожал плечами.
- Но… - начал я. - Но… Но я не готов к долгому полету!
Эсси наклонилась и поцеловала меня.
- Дорогой Робин, - сказала она, - у нас нет выбора. Правда? Нельзя оставлять флот ЗУБов. Ты знаешь, на какой идиотизм способны военные.
- Но… Но на Сморщенной Скале…
Она с любовью сказала:
- Больше на Сморщенной Скале у тебя ничего нет, дорогой Робин. Ты со всеми попрощался. Да к тому же прием уже закончился.

16. ДОЛГОЕ ПУТЕШЕСТВИЕ

Все время, которое я провел с детьми и их похитителями на острове Таити, было плотское время. Это было время делать дела плотским людям. И они их делали.
Плотские люди, руководившие ЗУБами, решили, что угроза Земле не требует присутствия тут флота, и поэтому отправили крейсера к Сторожевому Колесу. Плотский Кассата не позаботился уничтожить двойника Кассату, чья база данных по-прежнему находилась на борту «Истинной любви», вместе с записью Алисии Ло. Альберт настоял на том, чтобы мы прихватили «молитвенный веер» с записью Древнего Предка хичи Двойной Связи. Это была единственная запись, которую он прихватил; когда я понял, чем он руководствовался, я только одобрил.
И, конечно, очень доволен был двойник Кассата. Он не был уничтожен! Больше того, пока «Истинная любовь» в полете, его невозможно уничтожить, потому что некому это сделать. Для Кассаты это не только отсрочка - это буквально вечность, недели и недели пути, для него это эквивалентно десяткам лет нормальной жизни.
Вот каково это было для Хулио Кассаты.
Для меня же - совершенно иначе.
Прежде всего нужно было избавиться от ужасного шока, вызванного тем, что мое сознание смешалось с сознанием Врага, что Враг вошел в мое сознание, а также от шока новой смерти.
Одно из (многих) преимуществ записанной личности заключается в том, что вы по желанию можете изменять запись. Если что-то причиняет боль, вы можете изъять это, закрыть, поместить на полку с этикеткой «Предупреждение. Не открывать без крайней необходимости» и заниматься своими делами свободным от боли.
Но, как и многие преимущества, оно несет в себе свое наказание.
Я знаю, потому что пытался. Давным-давно - примерно десять в одиннадцатой степени миллисекунд назад - я был совершенно, совершенно измучен. Тогда я тоже только что умер, вернее, умерло мое плотское тело, и Альберт с Эсси перелили меня в машину. Вот это была настоящая встряска! Больше того. Я только что встретился с Кларой, женщиной, которую я любил до того, как полюбил женщину, ставшую моей женой, Эсси, и теперь их в моей жизни оказалось двое; и не только это: я на самом деле считал, что убил ту, другую, женщину - Джель-Клару Мойнлин; да, и еще я только что впервые встретился с живым хичи.
Если взять вместе, все это действовало поразительно.
И вот, чтобы я прошел через самое плохое, Альберт и Эсси переделали программу того, что оставалось от меня. Они изолировали базы данных, которые имели отношение к Кларе и ужасному чувству вины, которое стоило мне годов разговоров с психоаналитиком. Они заключили эти базы данных в особый файл и отдали его мне, чтобы я смог открыть, когда буду готов.
Не думаю, чтобы я когда-нибудь был готов по-настоящему, но спустя какое-то время я все равно открыл файл.
Видите ли, наша память устроена ассоциативно. Некоторые ассоциации я утратил. Я помнил, что у меня в сознании было еще что-то, но что именно, не мог вспомнить. Я мог сказать:
- Тогда я был действительно потрясен, потому что…
Но никак не мог вспомнить «почему».
И в конце концов решил, что так хуже, чем носить с собой все, потому что если я тогда буду нервничать и раздражаться, то по крайней мере буду знать из-за чего.
Чтобы дать вам понять, что я испытывал после встречи с Врагом на Моореа, скажу, что я серьезно подумывал, не попросить ли Эсси пересыпать все эти воспоминания нафталиновыми шариками.
Но не смог.
Приходилось жить с этим, и, о Бог мой, как это было страшно!
Я снова и снова переживал эту долгую бесславную встречу в сознании, и чем больше думал, тем страшнее мне становилось. Я, маленький Робинетт Броадхед, находился в присутствии этих - созданий, этих чудовищ, этих, можно сказать, разумных существ, которые ради собственного удовольствия переворачивали вселенную вверх тормашками.
Что неразумный хрупкий маленький ребенок, подобный мне, делает в лиге этих супергигантов?
Мне необходимо кое-что представить в перспективе.
Это будет нелегко. Вообще говоря, это даже невозможно, потому что перспектива необыкновенно велика… Альберт, вероятно, сказал бы «несопоставима», имея в виду, что не все можно измерять на одной и той же шкале. Это как… как… предположим, вы возьмете одного из ранних австралопитеков с полмиллиона лет назад или около того. Вы, вероятно, сумеете объяснить ему, что то место, откуда вы пришли (допустим, где-нибудь в Европе), очень далеко от того, где он родился - скажем, где-то в Африке. Вы, возможно, даже сумеете показать ему, что Аляска и Австралия еще дальше. И он, возможно, вас поймет.
Но есть ли способ показать ему места, которые расположены еще гораздо дальше, скажем, в центре Галактики или в Магеллановом Облаке? Невозможно! После некоторого предела - для австралопитека, или современного человека, или даже машинной записи сознания, как моя, - большое становится просто непостижимо большим.
Поэтому я просто не знаю, как вам объяснить, какое это было долгое и скучное путешествие со скоростью больше света от ЗУБов до Сторожевого Колеса.
Это была вечность. Я могу указать числа. В гигабитном времени это чуть больше десяти в девятой степени миллисекунд, что, по моим стандартам, почти равно продолжительности моей плотской жизни, до того как я расширился.
Но это не передаст на самом деле, как медленно и тягуче проходило время. На «долгом» пути от Сморщенной Скалы до ЗУБов Альберт показал мне всю историю вселенной.
Теперь я начинал полет в тысячу раз дольше, а можно ли повторить то же самое на бис?
Мне нужно было многое, чтобы быть занятым. Первое я нашел без труда.
Альберт убедил генерала Кассату убедить ЗУБы дать нам доступ ко всей информации, которая есть у них о Враге. Информации было чертовски много. Но беда в том, что почти вся она была негативной. Она не отвечала на вопросы, на которые мне нужен был ответ, то есть такие, для ответа на которые мне не хватало базовых знаний.
Старый оптимист Альберт отрицал это.
- Мы многое узнали, Робин, - лекторским тоном говорил он, стоя с мелом в руке перед черной доской. - Например, мы знаем, что Галактика - это лошадь, это собака, которая не лает, и кошка среди голубей.
- Альберт, - ровно сказала Эсси. Она говорила с ним, но смотрела на меня. По-видимому, меня смутила неожиданная игривость Альберта, но это не странно. Я был смущен, не говоря уже о стрессах, беспокойствах и общем несчастном ощущении.
Альберт выглядел упрямым.
- Да, миссис Броадхед?
- Я подумала, что некоторые программы нуждаются в пересмотре, Альберт. Необходимо ли это?
- Думаю, нет, - неуверенно ответил он.
- Прихоти полезны и даже желательны в программе Альберта Эйнштейна, - продолжала Эсси, - потому что так желает Робин. Однако.
Он неловко ответил:
- Я вас понял, миссис Броадхед. Вам нужно простое и ясное резюме. Очень хорошо. Известно следующее. Во-первых, нет никаких доказательств, что в Галактике существуют другие осколки, куски, псевдоподии или наросты Врага, помимо тех, с которыми Робин встретился на Таити. Во-вторых, у нас нет доказательств, что все еще существуют и эти. В-третьих, что касается все тех же единиц, у нас нет никаких доказательств, что они хоть чем-то отличаются от нас самих, то есть принявших определенную форму, организованных и записанных электромагнитных зарядов в некоем подходящем субстрате, в данном случае в капсулах Онико и Снизи. - Он посмотрел прямо на меня. - Вы следите за моей мыслью, Робин?
- Конечно, - ответил я, делая усилие. - Ты хочешь сказать, что они просто электроны, как ты и я. Просто другой вид мертвецов. А не какие-нибудь субатомные частицы вроде.
Альберт мигнул.
- Робин, - пожаловался он. - Вы ведь не настолько глупы. Не только в физике элементарных частиц, но и в грамматике.
- Ты знаешь, что я имею в виду, - выпалил я, стараясь не нервничать и еще более нервничая от этих усилий.
Альберт вздохнул.
- Конечно, знаю. Хорошо, я все выскажу. При помощи всех инструментов, которые мы смогли использовать - вероятно, это все, какие могли быть полезны, - мы не смогли обнаружить ни поля, ни луча, ни энергетической эмиссии, ни других физических явлений, связанных с Врагом, которые не подтверждали бы предположения, что, да. Враг состоит из электромагнитной энергии, как и мы.
- Даже никаких гамма-лучей?
- Определенно никаких гамма-лучей, - раздраженно ответил он. - Также никаких рентгеновских лучей, космических лучей, потоков кварков или нейтрино; нет также и других категорий - полтергейста, н-лучей, психических аур, фей в саду или указаний на аделедикандендерские силы.
- Альберт! - воскликнула Эсси.
- Ты мне потакаешь, Альберт, - пожаловался я.
Он долго молча смотрел на меня.
Потом встал. Волосы его стали курчавыми, кожа потемнела. Держа в руке соломенную шляпу (я такой у него не помнил), он протанцевал несколько па кекуока и пропел:
- Диди а из са, я, са, юк, юк, юк!
- Черт побери, Альберт! - закричал я.
Он вернул себе нормальную внешность.
- У вас больше нет чувства юмора, Робин, - пожаловался он.
Эсси открыла рот, собираясь заговорить. Потом снова закрыла, вопросительно гладя на меня. Покачала головой и, к моему удивлению, сказала только:
- Продолжай, Альберт.
- Спасибо, - ответил он, как будто именно этого и ожидал от нее, несмотря на предыдущие угрозы. - Выражаясь прозаически, если уж вы решили всех расхолаживать, позвольте мне вернуться к предыдущим положениям, если вы их помните. Я представил их в полуюмористической форме, чтобы сделать более воспринимаемыми. Это своего рода мнемонический прием. «Галактика - лошадь». Да. Троянский конь. Вся внешность свидетельствует, что Галактика такова, какой была всю нашу жизнь, но я полагаю, что в ней полно вражеских войск. Или, выражаясь еще проще, вокруг нас полно представителей Врага, Робин, но мы не можем их обнаружить.
- Но ведь нет никаких доказательств! - воскликнул я, и так как он продолжал смотреть на меня, добавил: - Ну, да, я понимаю, о чем ты говоришь. Если мы не видим их, то потому, что они прячутся. Хорошо. Это я понял. Но откуда ты знаешь, что они прячутся? Была одна-единственная передача, в которой мы можем винить Врага - что?
Он качал головой.
- Мы обнаружили одну. Единственная причина того, что мы это сделали, - Враг использовал стандартное земное оборудование, и поэтому передача, шедшая из капсул детей на Моореа, была зафиксирована как аномалия. Но ведь мы не следим за всем, Робин. Если Враг, скажем, на планете Лести, где порядки намного свободней, разве кто-нибудь заметил бы одну лишнюю передачу? Или с корабля в космосе? Или, кстати, с самого Сторожевого Колеса несколько месяцев назад, прежде чем ужесточили контроль? Не думаю, Робин. Мне кажется, нужно согласиться, что все так называемые «ложные» тревоги на Колесе были совсем не ложными, что Враг проник в него некоторое время назад, что он распространился повсюду в нашем пространстве и увидел все, что хотел. И, несомненно, сообщил в кугельблитц. - Именно это я имел в виду, - сказал он, весело улыбаясь, когда сказал, что кошка среди голубей. Да меня нисколько не удивило бы, - добавил он, оглядываясь с легким любопытством, - если бы несколько их не оказалось прямо здесь, с нами, на борту «Истинной любви».
Я подпрыгнул.
Не мог сдержаться. Все еще испытывал боль и потрясение от своей ужасной встречи. Дико огляделся, а Альберт сказал:
- О, вы не увидите их, Робин.
- И не думаю увидеть, - огрызнулся я. - Но где они могут прятаться?
Он пожал плечами.
- Если меня вынудят рассуждать, - сказал он, - что ж, я попытался бы поставить себя на их место. Где бы я спрятался, если бы хотел оставаться на борту «Истинной любви» необнаруженным? Это нетрудно. У нас здесь большое количество записанной информации. Тысячи файлов, которые мы еще не открывали. В каждом из них может скрываться парочка зайцев - или целая тысяча. Конечно, если понятие количества индивидуальностей имеет смысл для скорее всего коллективного разума. Робин, - серьезно сказал он, - не думаю, чтобы с существами, которые способны повернуть ход развития вселенной, было бы легко справиться. Если я могу придумать место, где они способны спрятаться - допустим, программа проникновения в черные дыры, например, или подпрограмма перевода, скажем, с польского на хичи, - поверьте мне, они, несомненно, найдут тысячи таких мест. Я даже допускаю, что они допустили свое уничтожение на Таити просто потому, что вы… - Он остановился и откашлялся, виновато глядя на меня.
- Продолжай, - проворчал я. - Не бойся напоминать мне, что я умер. Я не забыл.
Он пожал плечами.
- Во всяком случае, что касается того, не наблюдают ли они за нами прямо сейчас, мы просто не знаем, - закончил он.
- Мы обыщем корабль! - закричал генерал Кассата, который довольно давно уже слушал молча. - Миссис Броадхед, большая часть этих программ - ваши, верно? Отлично! Вы скажете нам, что делать, и…
Эсси, глядя на Альберта, сказала:
- Минутку, генерал. Я думаю, эта хитрая программа еще не кончила свой дурацкий отчет.
- Спасибо, миссис Броадхед, - улыбнулся Альберт. - Вы, вероятно, забыли еще одну фразу в моем кратком резюме. «Собака не лает».
Я не мог не рассмеяться.
- Дьявольщина, Альберт, - сказал я, - ты меня убьешь своими глупыми литературными потугами. Ну, в чем дело, Шерлок Холмс? Хочешь сказать: важно, что что-то не происходит? И что именно?
- Ну, просто то, что мы еще здесь, - сказал он, одобрительно улыбаясь моей проницательности.
Я перестал смеяться. Не думал, что понял его правильно, но боялся, что понял.
- То есть, - уточнил он, уютно посасывая трубку, - мы должны предположить, что Враг уже какое-то время расположился в нашей Галактике, и хотя он, несомненно, в состоянии стереть всю цивилизацию, что он не раз проделывал в прошлом, и мы никак не могли помешать этому, даже если бы и знали, что он собирается делать это, тем не менее - мы еще не уничтожены.
К этому времени я уже сидел прямо, и мне было не до смеха.
- Продолжай! - рявкнул я.
Он казался слегка удивленным.
- Ну, Боб, - сказал он миролюбиво, - мне кажется, из этого следуют неоспоримые заключения.
- Может, они еще просто не подобрались к нам, - сказал я - или прохныкал; потому что, если говорить правду, я больше не чувствовал себя так хорошо, как в начале разговора.
- Да, это возможно, - серьезно сказал он, посасывая трубку.
- Тогда, ради Бога, - заорал я, - какого дьявола ты выглядишь таким довольным?
Он мягко ответил:
- Робин, я знаю, это вас расстраивает, но постарайтесь рассуждать логично. Если они собираются нас уничтожить, а мы никак этого предотвратить не можем, что же нам делать? Ничего: это бесплодная гипотеза, потому что не ведет ни к какому полезному курсу действий. Я предпочитаю противоположное предположение.
- А именно?
- Что они по крайней мере воздержались от решения, - сказал он. - Что в каком-то будущем мы сможем предпринять действия, о которых еще не знаем. А до тех пор мы можем расслабиться и наслаждаться жизнью, верно, миссис Броадхед?
- Подожди Богом проклятую минуту! - завопил я. - О каких будущих действиях ты говоришь? И почему мы направляемся к кугельблитцу? Неужели ты хоть на секунду думаешь, что кто-то из нас пойдет в кугельблитц и попытается разговаривать с этими…
Я остановился. Все смотрели на меня с выражением, которое мне хорошо знакомо.
Я видел его давным-давно, на астероиде Врата. Так смотрят на вас другие старатели, когда вы записались на полет, который может сделать вас богатым, но гораздо вероятнее убьет вас. Но я не помнил, чтобы вызывался добровольцем.
К этому времени мы, вероятно, около часа уже находились в пути, и уже тогда путешествие было долгим-долгим.
Хотя это путешествие было… было… пожалуй, я бы сравнил с зубной болью, но в истории человечества случай не уникальный.
Люди давно отучились проводить много времени в пути, вот и все. Теперь нам приходилось заново учиться этому.
У наших предков несколько столетий назад вообще не возникло бы такой проблемы. Они знали о взаимоотношениях времени и пространства задолго до Альберта Эйнштейна. Чтобы преодолеть большое пространство, нужно длительное время. Таково правило. И только когда появились реактивные самолеты, люди начали забывать его. (Им пришлось снова его вспомнить, когда они вышли в космос). Подумайте об адмирале Нельсоне, в последний раз играющем в кегли перед тем, как сесть на корабль и отправиться навстречу испанской армаде . О Наполеоне, вторгающемся в Россию, как будто отправляющемся в туристическое путешествие с удобствами, с обедами, балами и развлечениями каждый вечер. Вот это способ ведения войн! Старые способы лучше всех. Когда Александр Великий вышел из Македонии, чтобы завоевать мир, это был не блицкриг. На это потребовалось время. Он останавливался, чтобы провести зиму, там установить марионеточное правительство, тут сделать беременной прелестную местную леди - и часто дожидался рождения ребенка. Если вы участвуете в битве, а потом бездельничаете у транспорта в ожидании следующей, вас ожидает странное, нереальное время.
Мы, строго говоря, не вели войну. По крайней мере надеялись на это. Но находились на пути к чему-то не менее решающему и опасному, и, о, как много на это ушло времени! Знаете ли вы, сколько длятся пятьдесят дней? Примерно четыре миллиарда миллисекунд, и мы провели их так, как наши почтенные предки. Мы пировали, праздновали и занимались сексом на всем пути по Галактике.

Предыдущая страница 20 Следующая страница


21 Фредерик Пол

И делали мы это в стиле Наполеона или Александра Великого, потому что Альберт располагал огромными возможностями. Такого окружения, какое он предоставлял нам, я никогда не видел. Часами мы с Эсси прятались от своих спутников, купались и плавали с аквалангами на Большом Барьерном Рифе. Выходили из теплой мелкой воды на песчаный островок размером в четверть гектара и любили друг друга в тени шелкового навеса, который трепетал на легком ветерке. Тут же бар и стол для пикника и горячий пресный душ, и так мы проведи свой первый «день». После этого мы могли смотреть в лицо своим спутникам и реальности - недолго. А когда снова становилось скучно, Альберт появлялся с виноградной беседкой в оазисе на Больших Песках планеты Пегги. Оазис рядом с горной стеной, с нее стекают ледяные ручейки. Вокруг нас белый виноград, черный и красный виноград, сливы и ягоды, дыни и персики. Мы лежали рядом в тени листвы, касались друг друга, разговаривали, и так прошел второй «день».
Мы едва ли думали, куда летим… в тот момент.
Бесконечное разнообразие Альберта непрерывно снабжало нас новыми окружениями. Хижина на огромном дереве в африканском тропическом лесу, внизу по ночам молча скользят слоны и львы. Дом-лодка в индийском озере, со слугами в тюрбанах, которые приносят свежие цветочные шербеты, телятину с острыми приправами и разнообразное печенье среди водяных лилий. Пентхаус на сотом этаже над Чикаго, выходящий на широкое озеро под освещенными молниями грозовыми облаками. Ночь в Рио во время карнавала, и другой карнавал - Марди-Гра - в Новом Орлеане. Платформа на воздушной подушке, непрерывно вибрирующая на краю кратера на горе Ад планеты Персефона, с потоками лавы, почти доходящими до того места, где мы сидим. У Альберта были их миллионы, и все превосходные.
Но мне все равно было не очень хорошо.
Эсси, тяжело дыша, усаживаясь на краю Большого Каньона, взглянула на меня критически и сказала:
- Все в порядке, мой Робин?
- Все отлично, - ответил я голосом таким же твердым, как и ложным.
- Ага, - сказала она, кивая. - Ха, - добавила, внимательно разглядывая меня. - Я думаю, хватит с нас туризма. В целом Робин все же не тупой мальчик. Альберт! Где ты?
- Здесь, миссис Броадхед, - сказал Альберт, заглядывая рядом с нами в каньон.
Эсси искоса посмотрела на его дружелюбное лицо на фоне яркой имитации аризонского неба.
- Как ты думаешь, - спросила она, - можно ли найти окружение… скажем, менее сибаритское для моего дорогого мужа, который способен на все, не может только ничего не делать.
- Конечно, - ответил Альберт. - В сущности я как раз собирался предложить, чтобы мы на время отказались от имитированных окружений. Наверно, интереснее будет провести какое-то время с гостями «Истинной любви». Боюсь, они уже несколько соскучились.
За многие миллионы миллисекунд своего опыта я знаком был с разными существами, среди них были и хичи. Но Двойная Связь - совсем особое дело.
Особое было то, что в нем очень много этого особого. Успокоенный долгими днями лежания на пляже (и подъема на горы, и подводной охоты, и даже участия в автомобильных гонках) вместе с Эсси, я готов был стать серьезным.
Двойная Связь тоже.
- Надеюсь, - сказал он вежливо, виновато подергивая мышцами на тыльной стороне ладоней, - вы меня простите за то, что я пробрался на ваш корабль, Робинетт Броадхед. Это было предложение Температурного Скачка. Он очень мудр.
- Конечно, - сказал я, отвечая вежливостью на вежливость, - но кто такой этот Температурный Скачок?
- Он второй представитель хичи в совете Звездного Управления Быстрого реагирования, - сказал Двойная Связь, а Кассата добавил:
- И к тому же настоящая заноза в заду, - говоря это, он улыбался, и я с любопытством взглянул на него. Для Кассаты слова очень характерны, но сказал он их как-то не по-кассатовски. И даже вел он себя не по-кассатовски. Сидел рядом с Алисией Ло, и они держались за руки.
Двойная Связь воспринял эту реплику по-дружески.
- Да, у нас были разногласия. Особенно часто с вами, генерал Кассата, вернее с вашим органическим оригиналом.
- Старик Кассата Кровь-и-Смерть, - с улыбкой сказала копия. - Вам, хичи, не нравится, когда мы говорим о взрыве кугельблитца.
И правда. Мышцы шеи Двойной Связи сразу напряглись - это эквивалентно человеческой дрожи. Альберт откашлялся и миролюбиво сказал:
- Двойная Связь, я уже давно хочу кое-что обсудить с вами. Может, вы поможете мне прояснить дело.
- С большим удовольствием, - ответил хичи.
- Были ли вы еще органическим, когда стали одним из главных авторитетов по планете лежебок? Мне интересно. Не можете ли визуально показать нам некоторые материалы о лежебоках?
- Не помню, - ответил Двойная Связь, улыбаясь. Это улыбка хичи - мышцы начинают извиваться вокруг огромных розовых шаров-глаз. - Но мы связали свои веера с вашей информационной системой, и у меня готовы такие материалы.
- Я так и думал, - сказал Альберт, имея в виду готовность материалов. - Позвольте мне сначала кое-что показать вам. Находясь на спутнике ЗУБов, мы заглядывали к свиньям вуду. У миссис Броадхед и у меня появилась одна и та же мысль. Помните? - спросил он, глядя на меня.
- Конечно, - ответил я, потому что Альберт много раз показывал нам свиней, воспроизводил всю их грязь, за исключением запаха. Одна из свиней трудолюбиво выгрызала очередную куклу вуду, а на заднем плане - сама такая маленькая фигурка, отмытая от грязи и слизи. - Эсси сказала, что они интересны. Алисия - что они похожи на кукол, просто игрушки, а потом ты сказала - что ты сказала, Эсси?
Она ответила:
- Посетители.
Сказала отчасти вызывающим голосом, словно ожидала, что с нею будут спорить, отчасти… ну, голос звучал испуганно. Альберт кивнул.
- Совершенно верно, миссис Броадхед. Посетители. Чужаки для этой планеты. Логичное заключение, поскольку фигурки все одинаковые, изображение очень детализированное, и на планете нет ничего, что могло бы послужить для него моделью.
- Наверно, просто исчезли, - небрежно заметил я. - Свиньи вуду просто их съели.
Альберт бросил на меня один из своих отцовских, полных терпимости взглядов.
- Судя по внешности, было бы вероятнее, если бы они съели свиней дуду. И в сущности я даже подозреваю это, но сейчас клоню не к этому. Поверьте, Робин, эти существа никогда не были туземными обитателями планеты свиней вуду. Мне кажется. Двойная Связь согласен со мной.
- Это верно, - вежливо отозвался Двойная Связь. - Мы провели обширные палеонтологические исследования. Это не местные существа.
- Следовательно… - начал Альберт.
Эсси закончила за него.
- Следовательно, я была права. Посетители. Существа с другой планеты, которые произвели на свиней вуду такое впечатление, что они до сих пор вырезают их фигуры.
- Да, - сказал Альберт, кивая, - что-то в этом роде. А теперь. Двойная Связь…
Но хичи тоже опередил его.
- Я думаю, теперь вы хотите увидеть существа, нападавшие на лежебок. - Он вежливо подождал, пока Альберт уберет свое изображение, потом заместил его новым. Показался город лежебок. Город подвергался разрушению. Существа размером с огромных голубых китов, но с осьминожьими щупальцами, в которых они держали оружие, систематично уничтожали город.
- Имитация весьма приблизительная, - виновато сказал Двойная Связь, - но в основных чертах верная. Весьма вероятно отсутствие иных конечностей, помимо щупалец: лежебоки обязательно заметили бы руки или ноги, так как в их собственном организме они есть.
- А размер? - спросил Альберт.
- О, да, - ответил Двойная Связь, утвердительно тряся запястьями, - это совершенно определенно. Относительные размеры убийц и лежебок надежно обоснованы.
- И они гораздо больше свиней вуду, - сказал Альберт.
- Если предположить, что их куклы представляют существа такого же размера, как они сами, они не могут быть теми же.
Алисия Ло шевельнулась.
- Я думала… - Она заколебалась. - Я думала. Враг - единственная другая раса, способная к космическим полетам.
- Да, - кивнул Альберт.
Я выжидательно смотрел на него. Но он молчал. Я сказал:
- Давай, Альберт! Да, единственная, так все считали, кроме тебя, потому что ты всех умнее.
Он ответил:
- Я на самом деле не знаю, Робин. Но скажу вам, что думаю. Я думаю, что ни существа, едва не уничтожившие лежебок, ни создания, которых продолжают изображать свиньи вуду, на самом деле не были космическими путешественниками. Я думаю, их привезли туда.
Двойная Связь сказал:
- Я тоже так считаю, Альберт. Я считаю, что эти убийцы на самом деле не Убийцы. Сами Убийцы физически не нападали на других, хотя, вероятно, перевозили существа, которые это делали. Поэтому мне больше нравится ваше их название - Враг. Я считаю его более точным, - сказал он, глядя на Альберта.
Но Альберт не ответил.
Гости не доставляют никаких забот, если их не нужно кормить и менять им постельное белье. К своему удивлению, я обнаружил, что мне нравится присутствие Алисии Ло на корабле, как ни казалась она увлеченной человеком, которого я считал совсем бесполезным. Еще больше удивило меня, что сам Кассата стал почти терпим. Прежде всего, он больше не надевал мундир. Так мне кажется. Большую часть времени я понятия не имел, во что он одет, потому что они с Алисией находились в каком-нибудь своем частном окружении. Но когда мы были вместе, на нем бывало что-нибудь обычное: шорты и рубашка, костюм для сафари с элегантным белым галстуком (На Алисии все время сверкающее вечернее платье с блестками, так что я решил, что это их личный розыгрыш. Впрочем, это тоже слегка удивительно, потому что, видите ли, генерал Кассата из тех людей, кто не способен на личные розыгрыши).
Но, как мог бы сказать Альберт, термальное равновесие было достигнуто. Потому что Хулио Кассата стал более переносим, а я все больше нервничал, беспокоился… да, был глупым.
Я пытался скрыть это. Напрасная трата времени: разве можно что-нибудь скрыть от моей дорогой портативной Эсси? Наконец она прижала меня.
- Хочешь поговорить об этом? - спросила она. Я попытался ответить ей широкой улыбкой. Но вместо этого получилось мрачное пожатие плечами. - Не со мной, черт побори! С Альбертом!
- А, милая, - возразил я, - о чем поговорить?
- Не знаю, о чем. Может, Альберт знает. Но ты ведь ничего не потеряешь.
- Конечно, ничего, - ответил я, намереваясь согласиться… намереваясь также сделать так, чтобы мое согласие было сардоническим. Может, с дерганьем бровью. Но, заметив ее взгляд, я торопливо сказал: - Конечно. Альберт!
Но когда Альберт появился, я просто сидел и смотрел на него.
Он терпеливо смотрел на меня в ответ, попыхивая трубкой, ожидая, пока я заговорю. Эсси из вежливости удалилась - мне хотелось думать, что из вежливости, а не от презрения и скуки. Так мы сидели некоторое время, потом мне пришло в голову, что я действительно хочу кое о чем поговорить с Альбертом.
- Альберт, - сказал я, довольный, что нашел тему для разговора, - на что это похоже?
- Что именно похоже, Робин?
- То, где ты был до того, как появился здесь, - сказал я. - Каково это - ну, ты знаешь - растворяться? Когда я велю тебе уйти? Когда ты ничего не делаешь. Когда становишься часть гигабайтного запаса информации. Когда перестаешь существовать, быть… ну… тобою, а становишься пучком кусочков и частей, плавающих в огромном электронном амбаре, становишься строительными блоками для создания чего-то нового.
Альберт не застонал. Он только посмотрел так, словно ему очень хочется застонать. И сказал, весь пропитанный терпением:
- Мне кажется, я вам уже говорил, что когда я не запрограммирован быть вашей активной информационной программой, различные биты памяти, которая и есть «Альберт Эйнштейн», используются в общем запасе. Конечно, общий запас памяти на «Истинной любви» гораздо меньше существующей всемирной гигабитной сети, хотя тоже достаточно велик и пригоден для решения множества задач. Об этом вы спрашиваете?
- Да, Альберт. Так каково это испытывать? Что ты чувствуешь?
Он вытащил трубку - знак, что он обдумывает мой вопрос.
- Не знаю, сумею ли объяснить это, Робин.
- Почему?
- Потому что вопрос неверно сформулирован. Вы предполагаете существование «меня», способного «чувствовать». Но когда мои части распределены по другим задачам, «меня» не существует. Кстати, и сейчас «меня» тоже нет.
- Но я тебя вижу, - сказал я.
- О, Робин, - вздохнул он, - мы ведь уже много раз это обсуждали. Мы просто уклоняемся от той реальной проблемы, которая вас беспокоит. Будь я вашей психоаналитической программой, я бы спросил вас…
- Но ты не моя психоаналитическая программа, - сказал я, улыбаясь и чувствуя, что улыбка получилась напряженной, - поэтому и не спрашивай. Ты знаешь. Вернемся к тому месту, где я сказал «Но я тебя вижу», и ты расскажешь мне о Ниагарском водопаде.
Он бросил на меня взгляд, отчасти раздраженный, отчасти озабоченный. Оба эти выражения я понимал очень хорошо. Я знаю, что часто раздражаю Альберта, но знаю также, что он очень беспокоится обо мне. Он сказал:
- Ну, хорошо, поиграем снова в вашу игру. Вы видите «меня» в том смысле, в каком видите водопад. Если вы посмотрите на Ниагарский водопад сегодня, а потом придете через неделю и снова посмотрите, вы решите, что видите тот же самый водопад. На самом деле ни одного атома прежнего водопада не осталось. Водопад существует только потому, что подчиняется законам гидравлики, поверхностного натяжения и законам Ньютона, и все основано на том факте, что один объем воды расположен выше другого. Я появляюсь перед вами только потому, что таковы правила программы, написанной вашей супругой С.Я.Лавровой-Броадхед. Молекулы воды не Ниагарский водопад. Они только материал, из которого сделан Ниагарский водопад. Байты и биты, которые позволяют мне действовать, когда моя программа активизирована, это не я. Вы поняли это? Но если поняли, то поняли также, что бессмысленно спрашивать, как я себя чувствую, когда я не "я", потому что тогда нет никакого "я", способного чувствовать. А теперь, - сказал он, энергично наклоняясь вперед, - теперь скажите, что вы сами чувствуете и что привело вас к этому разговору, Робин.
Я обдумал его слова. Его спокойная, с легким акцентом речь действовала успокаивающе, и мне понадобилось время, чтобы вспомнить ответ на его вопрос.
Но я вспомнил и больше не ощущал спокойствия. Я сказал:
- Я боюсь.
Он поджал губы, глядя на меня.
- Боитесь. Понятно. Робин, вы можете сказать, что вас пугает?
- Ну, из всех четырех или пяти сотен…
- Нет, нет, Робин. Самое главное…
Я сказал:
- Я ведь тоже только программа.
- Ага, - сказал он. - Понятно. - Набил трубку, глядя на меня. - Думаю, я понял, - сказал он. - Вы тоже записаны машиной и считаете, что то, что происходит со мной, может произойти и с вами.
- Или еще хуже.
- О, Робин, - сказал он, качая головой, - вы слишком о многом беспокоитесь. Вы боитесь, я думаю, что как-нибудь забудетесь и сами отключите себя. Верно? И потом никогда снова не сможете собраться? Но, Робин, этого не может произойти.
- Я тебе не верю, - сказал я.
Это его остановило, по крайней мере на время.
Медленно и методично Альберт снова набил трубку, чиркнул спичкой о подошву, закурил и задумчиво затянулся, не отрывая от меня взгляда. И не отвечал.
Потом он пожал плечами.
Альберт никогда не уходит, пока я ему не прикажу, но сейчас выглядел он так, будто хочет уйти.
- Не уходи, - сказал я.
- Конечно, Робин, - удивленно ответил он.
- Поговори со мной еще. Полет долгий, и я, кажется, становлюсь раздражителен.
- Правда? - спросил он, выгнув брови: Альберт в такие моменты становится похожим на судью. Потом он сказал: - Знаете, Робин, вам совсем не обязательно все время бодрствовать. Может, хотите отключиться на время полета?
- Нет!
- Но, Робин, тут не о чем беспокоиться. Когда вы в состоянии готовности к действиям, время просто не ощущается. Спросите у своей жены.
- Нет! - повторил я. Я даже не хотел обсуждать этот вопрос: состояние готовности очень похоже на другое состояние - состояние смерти. - Нет, просто я хочу немного поговорить. Я думаю… я правда думаю, - сказал я, обдумывая только что пришедшую мысль, - что неплохо бы тебе рассказать мне о девятимерном пространстве.
Вторично за несколько миллисекунд Альберт бросил на меня такой взгляд - не удивленный, а скорее скептический.
- Вы хотите, чтобы я объяснил вам девятимерное пространство, - повторил он.
- Конечно, Альберт.
Он внимательно разглядывал меня сквозь табачный дым.
- Что ж, - сказал он наконец, - вижу, что эта мысль немного подбодрила вас. Вероятно, вы решили, что вам доставит удовольствие возможность немного посмеяться надо мной…
- Кому? Мне, Альберт? - с улыбкой спросил я.
- О, я не возражаю. Просто стараюсь сообразить, каковы основные правила.
- Основное правило таково, - ответил я. - Ты рассказываешь мне все. Если мне надоест, я тебе скажу. Так что начинай: «Девятимерное пространство - это…» А потом заполнишь пробелы.
Он выглядел довольным, хотя и слегка скептически настроенным.
- Нам следовало бы совершать долгие перелеты почаще, - заметил он. - Во всяком случае начинать надо не с этого. А вот с чего. Вначале мы обсудим нормальное трехмерное пространство, то, в каком вы выросли или, вернее, считали, что выросли, когда были еще плотью - в чем дело?
Я поднял руку. И сказал:
- Я думал, пространство четырехмерное. А как же время?
- Четырехмерное пространство-время, Робин. Я пытаюсь упростить для вас объяснение, поэтому говорю сначала о трех измерениях. Приведу пример. Предположим, вы молодой человек, садящий с подружкой перед экраном ПВ. Вы обняли ее за плечи. Вначале вы вытянули руку Вдоль спинки дивана - это первое измерение, назовем его шириной. Потом вы согнули руку в локте под прямым углом, так что ваше предплечье устремлено вперед и опирается на ее плечо - это второе измерение, которое мы назовем длиной. - А дальше вы опускаете руку девушке на грудь. Это глубина. Третье измерение.
- Да уж, глубина, - сказал я с улыбкой, - потому что тут я очень углублюсь.
Он вздохнул и пропустил мое замечание.
- Подумайте об этом примере. Вы продемонстрировали три пространственных измерения. Существует также, как вы верно заметили, четвертое измерение - время. Пять минут назад вашей руки здесь не было, сейчас она здесь, какое-то время спустя ее снова здесь не будет. Так что если вы хотите точно указать координаты какой-то системы, вы должны добавить и это измерение. Трехмерное «где» плюс четвертое «когда» - таково пространство-время.
Я терпеливо сказал:
- Я жду, когда все это изменится и ты скажешь, что все не так.
- Конечно, Робин, но прежде чем переходить к этой трудной части, я должен был убедиться, что вы усвоили легкую. Теперь переходим к трудной. Она связана с суперсимметрией.
- Отлично. У меня уже начали стекленеть глаза?
Он вопросительно посмотрел на меня, так серьезно, словно у меня действительно есть глаза и ему есть на что смотреть. Он хороший парень, Альберт.
- Еще нет, - довольно сказал он. - Постараюсь, чтобы они не остекленели. Я знаю, «суперсимметрия» звучит ужасно, но это всего лишь название математической модели, которая чисто статистически описывает основные особенности вселенной. Она включает в себя такие понятия, как «супергравитация», «теория струн» и «археокосмология». - Он снова посмотрел на меня. - Все еще не остекленели? Хорошо. Сейчас начнем разбираться в значении этих терминов. Их смысл гораздо легче самих слов. Это прекрасные области для изучения. Взятые вместе, они объясняют поведение материи и энергии во всех их проявлениях. Больше того. Они не просто объясняют их. Законы суперсимметрии и остальные буквально управляют поведением всего. Я хочу сказать, что из них логично вытекает наблюдаемое поведение всего, что составляет вселенную. Вытекает даже неизбежно.
- Но…
Он шел на всех парах; взмахом руки заставил меня замолчать.
- Оставайтесь с нами, - приказал он. - Это основы. Если бы древние греки понимали суперсимметрию и все относящиеся к этому понятия, они могли бы дедуктивно вывести законы Ньютона - законы движения и всемирного тяготения, могли бы вывести квантовые правила Планка и Гейзенберга и даже, - он подмигнул, - мою собственную теорию относительности, и общую, и специальную. Им не пришлось бы для этого экспериментировать и наблюдать. Они знали бы, что все это истинно, потому что вытекает, точно так же как Эвклид знал, что его геометрия истинна, потому что вытекает из общих законов.
- Но она не истинна! - удивленно воскликнул я. - То есть я хочу сказать - ты же сам рассказывал мне о неэвклидовой геометрии…
Он помолчал и задумался.
- В этом вся штука! - признал он наконец. Посмотрел на свою трубку, обнаружил, что она погасла, и начал снова методически набивать ее, продолжая говорить: - Эвклидова геометрия не неверна, она просто истинна для одного особого случая плоской двухмерной поверхности. В реальном мире таковых не существует. Есть своя штука и в суперсимметрии. Штука в том, что она тоже неверна для реального мира - по крайней мере для воспринимаемого нами трехмерного мира. Для того чтобы действовала суперсимметрия, требуется девять измерений, а мы можем наблюдать только три. Что происходит с остальными шестью?
Я с удовольствием сказал:
- Не имею ни малейшего представления, но ты действуешь гораздо лучше, чем обычно. Я еще не заблудился.
- У меня большая практика, - сухо ответил он. - У меня есть для вас и хорошая новость. Я могу математически продемонстрировать вам, почему необходимы девять измерений…
- О, нет!
- Конечно, нет, - согласился он. - Хорошая новость в том, что это не обязательно для вашего понимания.
- Признателен.
- Конечно. - Он снова зажег трубку. - Теперь относительно недостающих шести измерений… - Он задумчиво попыхтел немного. - Если необходимы девять пространственных измерений для объяснения поведения вселенной, почему мы можем воспринимать только три?
- Это имеет какое-то отношение к энтропии? - предположил я.
Альберт выглядел ошеломленным.
- Энтропия? Конечно, нет. Зачем?
- Ну, тогда к гипотезе Маха? Или еще к чему-то такому, о чем ты говорил в глубинах времени?
Он укоризненно сказал:
- Не гадайте, Робин. Вы только усложняете мою задачу. Что произошло с другими измерениями? Они просто исчезли.
Альберт счастливо пыхтел трубкой и смотрел на меня с таким удовлетворением, словно объяснил что-то важное.
Я ждал продолжения. Так как он молчал, я почувствовал раздражение.
- Альберт, я знаю, тебе нравится время от времени щипать меня, просто чтобы поддержать интерес, но какого дьявола должно значить «они просто исчезли»?

Предыдущая страница 21 Следующая страница


Анналы Хичи 22

Он усмехнулся. Я видел, что он доволен.
- Они исчезли из нашего восприятия. Это не означает, что они уничтожены. Вероятно, это просто значит, что они очень малы. Сморщились до такой степени, что перестали быть видимыми.
Я гневно посмотрел на него.
- Объясни мне, как измерение может сморщиться!
Он улыбнулся.
- К счастью, не могу. Я говорю, «к счастью», потому что если бы мог, объяснение было бы чисто математическое, и вы сразу остановили бы меня. Однако я могу пролить некоторый свет на случившееся. Говоря «сморщились», я имел в виду, что они больше не регистрируются. Позвольте привести иллюстрацию. Подумайте о точке - скажем, кончике вашего носа…
- Послушай, Альберт! Мы уже обсудили трехмерное пространство!
- Кончик вашего носа, - повторил он. - Соотнесите эту точку с какой-нибудь другой, скажем, с вашим кадыком. Кончик ваше носа на столько миллиметров выше, дальше по ширине и дальше по длине - таким образом вы обозначаете точки x, y и z на оси координат. Можете обозначить их какими угодно буквами, но, - он перевел дыхание. - Но для любых нормальных целей вам не нужно точно определять эти координаты, потому что расстояния настолько невелики, что мало что означают. Вот так, Робин! Поняли?
Я счастливо ответил:
- Мне кажется, что почти.
- Отлично, - сказал он, - потому что это почти верно. Но, конечно, не так просто. Эти недостающие шесть измерений - они не только малы, они еще и изогнуты. Они подобны маленьким кругам. Маленьким свернутым спиралям. Они никуда не уходят. Они просто сворачиваются.
Он замолчал, посасывая трубку и одобрительно глядя на меня.
Он снова меня щиплет. Было в этих невинных глазах нечто такое, что заставило меня спросить:
- Альберт, один вопрос. Правда ли то, что ты мне рассказываешь?
Он колебался. Потом пожал плечами.
- Правда, - основательно сказал он, - это очень тяжелое слово. Я еще не готов говорить о реальности, а вы именно ее имеете в виду под «правдой». Эта модель очень, очень хорошо помогает объяснить положение. Она вполне может считаться «правдой», по крайней мере до тех пор, пока не появится новая модель. Но, к несчастью, если вы помните, - сказал он, закидывая голову, как всегда поступает, цитируя самого себя, - как однажды сказал мой плотский оригинал, математика «истинна», когда она «реальна» и наоборот. Существует еще много элементов, которые я здесь не охарактеризовал. Мы еще не коснулись теории струн, или принципа неопределенности Гейзенберга, или…
- Дай отдохнуть, пожалуйста, - взмолился я.
- С радостью, Робин, - сказал он, - потому что вы очень старательно пытались разобраться. Я ценю ваше внимание. Теперь есть некоторая надежда, что вы поймете Врага и, что еще важнее, поймете основное строение вселенной.
- Еще важнее! - воскликнул я.
Он улыбнулся.
- В объективном смысле, о да, Робин. Гораздо важнее знать, чем делать, и не имеет особенного значения, кто знает.
Я встал и прошелся. Мне казалось, мы говорим очень давно, и я решил, что это хорошо, потому что именно этого я и хотел. Я сказал:
- Альберт? Сколько времени длилась эта твоя лекция?
- Вы имеете в виду галактическое время? Посмотрим. Да, чуть меньше четырех минут. - Он увидел мое лицо и торопливо добавил: - Но мы уже проделали почти треть пути, Робин! Еще пару недель, и мы будем у Сторожевого Колеса!
- Пару недель!
Он озабоченно посмотрел на меня.
- Мы все еще можем остановиться… Нет, конечно, нет, - сказал он, наблюдая за мной. Какое-то время он выглядел нерешительным, потом принял решение. И совсем другим тоном сказал: - Робин. Когда мы говорили обо «мне», когда я не являюсь вашей программой, вы сказали, что не верите мне. Боюсь, вы были правы. Я был не совсем откровенен с вами.
Никакие другие слова не могли больше поразить меня.
- Альберт! - завопил я. - Ты мне лгал? Но это невозможно!
Он виновато ответил:
- Совершенно верно, Робин, я вас никогда не обманывал. Но говорил не все.
- То есть ты что-то испытываешь, когда тебя выключают?
- Нет. Я вам уже говорил. Нет «меня», который мог бы испытывать.
- Тогда что, ради Бога?
- Кое-что я… ощущаю… кое-что такое, что вам совершенно неизвестно, Робин. Когда я сливаюсь с другой программой, я становлюсь ею. Или им. - Он подмигнул. - Или ими.
- И ты больше не такой, как прежде?
- Да, это верно. Не такой. Но… может быть… лучше.

17. ПЕРЕД ТРОНОМ

И время шло, и время шло, и бесконечный перелет продолжался.
Я делал все, что можно было.
Потом делал все это повторно. Потом еще кое-что. Потом даже начал серьезно думать о предложении Альберта побыть пару недель «в готовности», и это так меня напугало, что даже Эсси заметила.
Они выписала мне рецепт.
- У нас будет пирушка, - провозгласила Эсси, а когда Эсси говорит, что будет пирушка, можно расслабиться и наслаждаться ею.
Это, конечно, не значит, что я именно так и поступил. Во всяком случае не сразу. Я был не в настроении для пирушки. Еще не успел отойти от шока своей «смерти» в доме на Таити. Не перестал нервничать от перспективы снова встретиться с Убийцами - с миллионами их - и у них дома. Дьявольщина, я еще даже не разобрался со всем, что произошло в моей жизни, начиная от отвратительного умственного срыва, когда я был ребенком, смерти матери, катастрофы в черной дыре и вплоть до настоящего. Жизнь у каждого полна трагедий, катастроф и срывов. Продолжаешь жить, потому что временами бывает и хорошее, которое возмещает плохое, или по крайней мере ты надеешься, что возместит, но. Боже мой, через какое количество несчастий мы проходим! А когда живешь долго, и не только долго, но и быстро, эти несчастья только умножаются.
- Старый брюзга, - рассмеялась Эсси, поцеловав меня в рот, - подбодрись, просыпайся, развлекайся, какого дьявола, потому что завтра мы умрем, верно? А может, и нет.
Она очень энергичная женщина, моя Эсси. И плотская, которая послужила моделью, и портативная, которая сейчас делит со мной жизнь, и не будем углубляться в споры по поводу того, что означает «энергичная».
Поэтому я постарался улыбнуться, и, к моему изумлению, это мне удалось. А потом огляделся.
Что бы ни говорила Эсси Альберту о роскошных окружениях, которые он нам предоставлял, она не собиралась отказываться от собственного стиля. Ее представление о вечеринке сильно изменилось с тех пор, как мы были записаны машиной. В старину мы могли делать все, что хотим, потому что были богаты. Теперь еще лучше. Нет ничего такого, что доставляет нам удовольствие и что было бы для нас недоступно. И нам не нужно садиться в самолет или космический корабль, чтобы куда-нибудь добраться. Когда мы приглашаем в гости, нам не нужно ждать. То, что нам нужно, возникает сразу, и нам даже не нужно беспокоиться о похмелье, о том, как бы не обидеть других и не потолстеть.
Итак, для начала Эсси создала помещение для пирушки.
Ничего экстравагантного. Если бы мы такое захотели еще людьми во плоти, легко могли бы получить. Вероятно, стоило бы не больше миллиона долларов. Ни у Эсси, ни у меня никогда не было лыжного домика, но несколько раз мы в таких бывали. И нам нравилось сочетание огромного, до потолка, очага в одном конце, медвежьих и лосиных трофеев на стене, десятка окон, в которые видны горы в резком солнечном свете, удобных стульев, диванов и столов со свежими цветами и… И, как я вдруг осознал, множества других предметов, которые мы никогда не видели в лыжных домиках. На столе у окна винный фонтан, в нем пузырилось шампанское. (Единственным признаком того, что это не «реальное» шампанское, было то, что у него никогда не кончались пузырьки). Рядом с фонтаном шампанского длинный буфетный стол с официантами в белых жакетах, готовыми заполнить вам тарелку. Я видел вырезку индейки и ветчину, апельсины, заполненные внутри киви и вишнями. Посмотрел на все это, потом на Эсси.
- Копченые устрицы? - предложил я.
- Боже, Робин, - с отвращением сказала она, - конечно, копченые устрицы! Не говоря уже о икре для меня и Альберта, ребрышек для старого Хулио и чего-нибудь для его девушки, а еще большое ведро мягкого месива, которое ты так любишь. Я имею в виду салат с тунцом. - Она хлопнула в ладоши. Дирижер небольшого оркестра на помосте в дальнем, конце помещения кивнул, и оркестр заиграл мягкую ностальгическую музыку, из-за которой сходили с ума наши деды. - Сначала поедим или потанцуем? - спросила Эсси.
Я сделал усилие. Подыграл ей.
- А ты как думаешь? - спросил я своим самым сексуальным, самым глубоким кинозвездным голосом, глядя ей прямо в глаза, рукой твердо сжимая ее обнаженное плечо, потому, что, разумеется, на ней было вечернее платье с глубоким вырезом.
- Я думаю, мы сначала поедим, дорогой Робин, - вздохнула она, - но не забудь: мы будем танцевать, и много.
И, знаете, оказалось, для этого требуется не так уж много усилий. Действительно, салата с тунцом было столько, сколько я никогда не надеялся съесть, и официант накладывал его на куски ржаного хлеба и плоско приминал, чтобы получился сэндвич: именно так, как я люблю. Шампанское прекрасно охлаждено, и пузырьки (хоть и несуществующие) приятно щекотали мой (несуществующий) нос. Пока мы ели, Альберт доблестно убрал оркестр с площадки, достал скрипку и развлекал нас Бахом без аккомпанемента, маленьким соло Крейслера, а позже, когда к нему присоединились оркестранты, парочкой струнных квартетов Бетховена.
Понимаете, ни один из музыкантов, составлявших этот небольшой камерный оркестр, не был «реален» - даже в таком смысле, в каком реальны мы. Это всего лишь весьма ограниченные программы, взятые Альбертом из его бесконечного запаса окружений, но то, что умели, делали они очень хорошо. Отличная пища и шампанское тоже не были реальны. Но вкус их от этого не страдал. Лук в тунцовом салате время от времени доставлял мне удовольствие, напоминая о себе, и нереальный алкоголь в имитированном шампанском активировал мои двигательные и сенсорные центры точно так же, как сделал бы реальный алкоголь в реальном теле. То есть я хочу вам сказать, что еда, питье, танцы делали свое дело, и я становился все более возбужденным сексуально. А когда мы с Эсси сонно кружились в танце (нереальное «солнце» село, и нереальные «звезды» ярко горели над нереальными «горами»), ее голова лежала у меня на плече, а я пальцами гладил ее обнаженную спину, я почувствовал, что она в таком же состоянии.
И я увел ее с танцев в общем направлении, где, я был уверен, нас ждет спальня. Альберт с доброй прощальной улыбкой посмотрел нам вслед. Они с генералом Кассатой болтали у очага, и я слышал, как Альберт сказал:
- Это просто мое небольшое импровизированное музыкальное шоу, генерал. Понимаете, я всего лишь старался приободрить Робина. Надеюсь, я вас не обидел.
Генерал Кассата удивленно посмотрел на него. Он почесал шоколадного цвета щеку, рядом с коротко подстриженными пушистыми бакенбардами, и ответил:
- Не понимаю, о чем вы говорите, Альберт. Почему я должен обидеться?
У меня нет реального тела, мне не нужно есть реальную пищу и не нужен реальный стул, чтобы сесть. У меня нет и тех приспособлений, которые обычно нужны, чтобы заниматься любовью, и тем не менее мы делали то, что делали, со страстью и удовольствием. Имитация? Конечно. Но чувствовал я себя хорошо, как никогда, и когда все кончилось, мое сымитированное сердце билось чуть быстрее обычного, а мое дыхание выходило имитированными рывками, и я обнимал свою любовь и прижимал ее к себе, чтобы впитать имитированный запах, и ощущение, и тепло.
- Я так рада, - сказала сонно моя дорогая, - что сделала наши программы взаимодействующими.
Она пощекотала мне ухо своим дыханием. Я повернул голову, чтобы пощекотать ее.
- Моя дорогая Эсси, - сказал я, - одна из твоих программ чертовски хороша.
- Я бы не могла этого сделать без тебя, - ответила она и сонно зевнула в сатиновую подушку. (Знаете, мы иногда спим. Нам это не нужно. Нам не нужно также есть или заниматься любовью, но это доставляет столько удовольствия, что мы это делаем, а я больше всего, всегда ценил последние минуты, когда голова ваша на подушке и вы вот-вот уплывете в теплый безопасный сон, где ничто во вселенной вас не тревожит).
Мне хотелось спать, потому что это часть подпрограммы. Но я знал, что, если нужно, я могу стряхнуть сонливость, потому что это тоже часть подпрограммы.
Я так и сделал. На время. Я подумал, что все-таки кое-что еще осталось у меня на уме.
- Я узнаю кровать, милая.
Она хихикнула.
- Хорошая кровать, - прокомментировала она. Она не стала отрицать, что это точная, а может, даже усовершенствованная копия анизокинетической кровати, которая годы и годы назад была у нас в Роттердаме.
Но я хотел поговорить не об этом и потому начал снова.
- Милая? Как ты думаешь, там было только двое Врагов со мной? Я имею в виду - на Таити?
Эсси какое-то время лежала молча. Потом осторожно высвободилась из моих объятий, приподнялась на локте и посмотрела на меня.
Молча какое-то время разглядывала меня, потом сказала:
- Мы ведь не можем этого сказать. Альберт говорит, что, может быть, это коллективный разум; так что на Таити, возможно, был лишь небольшой кусочек вещества Врага и число в таком случае бессмысленно.
- У-гум.
Эсси вздохнула и повернулась. Сквозь закрытую дверь я слышал музыку в соседнем помещении. Теперь там играли старомодный рок, вероятно, ради генерала Кассаты. Эсси села, обнаженная, как в первый день, когда мы занимались любовью, и щелкнула пальцами. Загорелся неяркий янтарный свет, он исходил из скрытой в потолке арматуры. Эсси ничего не оставляет без внимания в оснащении нашего маленького убежища.
- Ты по-прежнему встревожен, дорогой Робин, - нейтральным тоном сказала она.
Я обдумал ее слова.
- Наверно, - сказал я в качестве первого приближения к тому, что было бы гораздо более энергичным выражением, если бы я захотел.
- Хочешь поговорить?
- Хочу, - ответил я. Неожиданно вся моя сонливость пропала. - Я хочу быть счастлив. Почему это так трудно?
Эсси наклонилась и коснулась моего лба губами.
- Понятно, - сказала она. И замолчала.
- Ну, я хотел сказать, - продолжал я спустя несколько мгновений, - что не знаю, что нас ожидает.
- Но мы ведь никогда этого не знали, верно?
- Может, именно поэтому, - продолжал я гораздо громче, чем собирался, - я никогда не бываю счастлив.
В ответ я получил молчание. Когда говоришь в мегабитном режиме, даже двадцатая доля миллисекунды - значительная пауза, а эта была значительно дольше. Потом Эсси встала, подобрала с пола у кровати платье и оделась.
- Дорогой Робин, - сказала она, садясь на кровать и глядя на меня. - Я думаю, долгий полет плохо на тебе отразился. У тебя слишком много времени быть глупым.
- Но у нас ведь нет выбора. Вот в том-то и дело: у меня никогда не бывает выбора!
- Ага, - сказала она, кивнув. - Мы подошли к самому сердцу вопроса. Откройся. Скажи мне, в чем дало.
Я не ответил. Вернее, ответил электронным эквивалентом раздраженного фырканья. Конечно, она этого не заслужила. Она постаралась быть любящей и доброй, и я не должен становиться вредным.
Но именно так я себя чувствовал.
- Говори, черт возьми! - рявкнула она.
Я рявкнул в ответ:
- Дьявольщина! Ты задаешь глупые вопросы! То есть я хочу сказать, что ты сама истинная любовь и я тобой восхищаюсь, но… но… но, Боже, Эсси, как ты можешь задавать такие вопросы? В чем дело? Ты хочешь сказать, что хоть в опасности вся вселенная, хоть я недавно умер - снова! - и очень вероятно скоро умру навсегда, потому что мне придется выступить против того, о чем я и думать не хочу, хотя у меня было две жены, хотя я реально не существую и все прочее… я не должен думать? Как вам нравится пьеса, миссис Линкольн?
- О Робин, - в отчаянии сказала она, - ты даже выразиться не можешь правильно!
Она застала меня врасплох.
- Что?
- Пункт первый, - заговорила она резко и деловито. - У тебя не было двух жен, конечно, если суд не решит, что мой оригинал и я, которая только что с таким удовольствием занималась с тобой любовью, это разные жены.
- Я хотел…
- Я отлично знаю, что ты хотел, Робин, - твердо сказала она. - Хотел сказать, что любишь меня и любишь Джель-Клару Мойнлин, которая время от времени снова показывается, чтобы напомнить тебе о себе. Мы с тобой обсуждали это раньше. Это не проблема. У тебя только одна жена, которая имеет значение, Робинетт Броадхед, а именно я, портативная Эсси, С. Я. Лаврова-Броадхед, которая ни в малейшей степени не ревнует тебя к этой женщине Мойнлин.
- Это не реаль… - начал я, но она махнула, чтобы я замолчал.
- Во-вторых, - твердо продолжала она, - беря в обратном порядке… нет, на самом деле беря первый пункт как второй в настоящем обсуждении…
- Эсси! Ты меня позабыла…
- Нет, - ответила она, - я тебя никогда не забываю, ты меня тоже. Это подпункт первого пункта, которым мы займемся в третьему Обрати внимание! Что касается угрозы всей звездной вселенной, то да, такая проблема существует. Это серьезная проблема. Но мы стараемся справиться с ней, как можем. Теперь. Остается один пункт, может, пятый или шестой в первоначальной последовательности, я забыла…
Я начал улавливать ее ритм.
- Ты имеешь в виду тот факт, что мы на самом деле не существуем, - с надеждой сказал я.
- Совершенно верно. Рада, что ты не отстал, Робин. Мы не мертвы, ты знаешь; не забывай об этом. Мы просто лишены тел, а это совсем другое дело. Мы больше не плоть, но мы очень-очень живы. И ты только что продемонстрировал это, черт возьми!
Я тактично ответил:
- Это было замечательно, и я знаю, что ты говоришь правду…
- Нет! Ты этого не знаешь!
- Что ж, знаю с точки зрения логики. Cogito ergo sum , верно?
- Совершенно верно!
- Трудность в том, - с жалким видом сказал я, - что я никак не могу этого интернализировать.
- Ага! - воскликнула она. - О! Понимаю! «Интернализировать», вот как? Конечно, интернализировать. Вначале у нас Декарт, а теперь этот психоаналитический вздор. Это дымовая завеса, Робин, за которой настоящая тревога.
- Но разве ты не понимаешь…
Я не закончил, потому что она рукой зажала мне рот.
Потом встала и направилась к двери.
- Дорогой Робин, даю тебе слово, я понимаю. - Взяла мою одежду, лежавшую на кресле у двери, и повертела в руках. - Видишь ли, тебе сейчас нужно говорить не со мной, а с ним.
- С ним? С кем это?
- С психоаналитиком, Робин. Вот. Надевай.
Она бросила мне одежду, и пока я ошеломленно выполнял ее распоряжение, вышла, оставив дверь открытой, и чуть позже в ней показался пожилой мужчина с печальным лицом.
- Здравствуйте, Робин. Давно мы в сами не виделись, - сказала моя старая медицинская программа Зигфрид фон Психоаналитик.
- Зигфрид, - сказал я, - я тебя не вызывал.
Он кивнул, улыбаясь, идя по комнате. Опустил шторы, пригасил свет, превращая спальню из любовного гнездышка с некое подобие его старого помещения для консультаций.
- Ты мне даже не нужен! - закричал я. - К тому же мне нравилось помещение в прежнем виде!
Он сел на стул у постели, глядя на меня. Как будто ничего не изменилось. Да и кровать больше не предназначена для любовной игры, теперь это была кушетка боли, на которой я провел столько мучительных часов. Зигфрид невозмутимо сказал:
- Поскольку вы совершенно очевидно нуждаетесь в освобождении от напряжения, Робби, я подумал, что стоит убрать новейшие отвлечения. Это не очень важно. Я все могу вернуть, если хотите, Роб, но поверьте, Роб, будет гораздо полезнее, если вы просто расскажете мне о своем ощущении тревоги или беспокойства, а не станете обсуждать убранство комнаты.
И я рассмеялся.
Не мог сдержаться. Смеялся вслух, громкий животный смех длился долго - много миллисекунд, а кончив смеяться, я вытер слезящиеся глаза (смех беззвучный, слезы нематериальные, но дело не в этом) и сказал:
- Ты меня убиваешь, Зигфрид. Знаешь что? Ты ни на йоту не изменился.
Он улыбнулся и ответил:
- А вы, с другой стороны, изменились. Очень. Вы совсем не тот неуверенный, полный сомнений и чувства вины молодой человек, который пытался превратить наши сеансы в салонные игры. Вы прошли большой путь, Робин. Я очень доволен вами.
- Вздор, - ответил я, улыбаясь - бдительно и осторожно.
- С другой стороны, - продолжал он, - во многих отношениях вы совсем не изменились. Хотите провести время в пустой беседе и салонных играх? Или расскажете мне, что вас беспокоит?
- И ты еще говоришь об играх! Ты сейчас играешь в одну из них. Ты хорошо знаешь все, что я сказал. Ты, наверно, даже знаешь все мои мысли!
Он серьезно ответил:
- То, что я знаю или не знаю, не имеет значения. И вы это понимаете. Важно то, что знаете вы, особенно то, о чем вы не хотите признаться даже самому себе. Но вам нужно все это вынести на поверхность. Начните с того, что вас тревожит.
Я сказал:
- Меня тревожит то, что я трус.
Он посмотрел на меня с улыбкой.
- Вы ведь и сами в это не верите.
- Ну, я определенно не герой!
- Откуда вы знаете, Робин? - спросил он.
- Не увиливай! Герои не сидят и мрачно рассуждают. Герои не думают о том, предстоит ли им умереть! Герои не бродят, полные тревог и чувства вины!
- Верно, герои ничего подобного не делают, - согласился Зигфрид, - но вы упустили еще одну отсутствующую у героев черту. Герои вообще ничего не делают. Они просто не существуют. Неужели вы на самом деле верите, что люди, которых вы именуете «героями», лучше вас?
- Не знаю, верю ли я в это. Надеюсь.
- Но, Робин, - рассудительно сказал он, - вы не так уж плохо действовали. Вы добились того, чего не мог никто, даже хичи. Вы разговаривали с двумя Врагами.

Предыдущая страница 22 Следующая страница


23 Фредерик Пол

- И все испортил, - с горечью сказал я.
- Вы так думаете? - Зигфрид вздохнул. - Робби, вы часто придерживаетесь прямо противоположных взглядов на самого себя. Но с течением времени всегда принимаете наименее лестный для вас взгляд. Почему? Помните, в течение многих сеансов, когда мы впервые встретились, вы мне рассказывали, какой вы трус?
- Но я и был трусом! Боже, Зигфрид, я целую вечность бродил по Вратам, прежде чем решился вылететь.
- Да, это можно назвать трусостью, - сказал Зигфрид.
- Верно, таково было ваше поведение. Но бывали случаи, когда вы вели себя так, что это можно назвать необыкновенной храбростью. Когда вы бросились в космический корабль и устремились на Небо Хичи, вы страшно рисковали. Вы подвергали опасности свою жизнь - в сущности, вы едва не погибли.
- Ну, тогда была возможность заработать большие деньги. Этот полет обогатил меня.
- Но вы и так были богаты, Роб, - он покачал головой. Потом задумчиво добавил: - Интересно, что когда вы совершаете нечто достойное, вы приписываете себе корыстные мотивы, а когда делаете что-то, что кажется плохим, тут же соглашаетесь с такой трактовкой. А когда вы побеждаете, Робин?
Я не ответил. У меня не было ответа. Может, я даже не хотел искать ответ. Зигфрид вздохнул и изменил позу.
- Ну, хорошо, - сказал он. - Вернемся к основному. Расскажите, что вас тревожит.
- Что меня тревожит? - воскликнул я. - Ты думаешь, что мне не о чем тревожиться? Если ты считаешь, что в этой вселенной, которой угрожает опасность, отдельной личности не о чем тревожиться, ты просто ничего не понял!
Он терпеливо ответил:
- Враг, несомненно, достаточная причина для тревоги, однако…
- Однако ее недостаточно, учитывая мою личную ситуацию? Я люблю двух женщин, даже трех, - поправился я, вспомнив арифметику Эсси.
Он поджал губы.
- Так в чем же тревога, Робби? Я имею в виду в практическом смысле? Например, нужно ли вам что-то предпринимать в связи с этим - делать между ними выбор? Я думаю, нет. В сущности, никаких причин для конфликтов не существует.
Я взорвался:
- Да, ты чертовски прав, и знаешь почему не существует причин для конфликтов? Потому что я сам не существую! Я просто база данных в гигабитном пространстве. Я не более реален, чем ты!
Он спокойно спросил:
- Вы на самом деле считаете, что я не существую?
- Черт побери, конечно, нет! Тебя сделала какая-то компьютерная программа!
Зигфрид разглядывал ноготь на большом пальце. Последовала еще одна долгая, в миллисекунды, пауза, и лотом он сказал:
- Скажите мне, Робинетт, что вы понимаете под словом «существовать»?
- Ты прекрасно знаешь, что это значит. Это значит быть реальным.
- Понятно. А Враг реален?
- Конечно, реален, - с отвращением ответил я. - Иначе не может быть. Они ведь не копии чего-то реально существовавшего.
- Ага. Хорошо. А закон обратных квадратов реален, Робби?
- Называй меня Робинетт, черт возьми! - вспыхнул я. Он приподнял брови, но кивнул. И продолжал сидеть, ожидая ответа. Я собрался с мыслями. - Да, закон обратных квадратов реален. Не в материальном смысле, но в своей способности описывать материальные события. Можно предсказать его действие. Можно видеть его последствия.
- Но я вижу последствия ваших действий, Робин… Робинетт, - торопливо поправился он.
- Одна иллюзия признает другую иллюзию! - усмехнулся я.
- Да, - согласился он, - можно сказать и так. Но и другие видят последствия ваших действий. Разве генерал Берп Хеймат был иллюзией? Однако вы двое взаимодействовали, чего он никак не смог бы отрицать. А ваши банки - иллюзия? В них хранятся ваши деньги. Люди, которых вы наняли и которые работают на вас, корпорации, которые платят рам дивиденды, - все они реальны, не так ли?
Он дал мне время собраться с мыслями. Я улыбнулся.
- Я думаю, что сейчас играешь в игры ты, Зигфрид. Или ты просто не понял. Видишь ли, твоя беда в том, - покровительственно сказал я, - что ты никогда, не был реален и потому не понимаешь разницы. У реальных людей реальные проблемы. Физические проблемы. Небольшие проблемы, но люди знают, что они реальны. Я же нет! За все годы, что я прожил… бестелесным, мне ни разу не пришлось кряхтеть и напрягаться в туалете, потому что у меня запор. У меня никогда не было похмелья, насморка, солнечных ожогов или всех тех болезней, какие случаются у плоти.
Он раздраженно сказал:
- Вы не блюете? Об этом вы стонете?
Я в шоке посмотрел на него.
- Зигфрид, ты раньше никогда так со мной не разговаривал.
- Раньше вы никогда не были таким здоровым! Робинетт, я начинаю думать, что дальнейший разговор нам обоим не принесет пользы. Вероятно, вам следует говорить не со мной.
- Ну, что ж, - сказал я, почти наслаждаясь ситуацией, - по крайней мере я услышал… Боже, что это? - закончил я, потому что говорил уже не с Зигфридом фон Психоаналитиком. - Какого дьявола ты тут делаешь?
Альберт Эйнштейн повозился с трубкой, наклонившись, почесал голую лодыжку и сказал:
- Видите ли, Робин, кажется, ваша проблема совсем не психоаналитическая. Так что я с нею лучше справлюсь.
Я снова лег на кровать и закрыл глаза.
В старину, когда мы с Зигфридом встречались по средам в четыре, я иногда думал, что мне удалось набрать несколько очков в игре, которую, как я считал, мы ведем, но никогда раньше он просто не сдавался. Это настоящая победа, такой я и не ожидал - и от нее мне стало еще хуже, чем раньше. Я был словно в аду. Если моя проблема не психоаналитическая, значит она реальна; а «реальная», я думал, переводится как «неразрешимая».
Я открыл глаза.
Альберт был занят. Мы больше не находились в помещении для двухчасового адюльтера, мы оказались в старом принстонском кабинете Альберта, на столе бутылка виски, а за столом доска с непонятными математическими формулами.
- Отличный у тебя был кабинет, - мрачно сказал я. - Мы опять принимаемся за игры?
- Игры тоже реальны, - серьезно сказал он. - Надеюсь, вы не возражаете против моего вмешательства. Если бы вы продолжали говорить о слезах и травмах, доктор фон Психоаналитик был бы наилучшей программой, но метафизика - это моя область.
- Метафизика!
- Но именно об этом вы говорили, Робин, - удивленно сказал он. - Разве вы не знаете? Природа реальности. Смысл жизни. Это, конечно, не моя главная специальность, но по крайней мере и в этих областях я пользуюсь известностью и думаю, что смогу вам помочь, если вы не возражаете.
- А если возражаю?
- Вы можете отослать меня, когда захотите, - спокойно сказал он. - Давайте хотя бы попытаемся.
Я встал с постели - она превратилась в изношенный кожаный диван, с набивкой, выбивающейся из одной подушки, - и прошелся по кабинету, пожав плечами, что должно было означать «Ну, ладно, какого дьявола?»
- Видите ли, - сказал он, - вы можете быть настолько реальны, насколько хотите, Робин.
Я сбросил со стула пачку журналов и сел лицом к Альберту.
- Ты хочешь сказать, что я могу быть такой хорошей имитацией, какой захочу?
- Мы, кажется, подошли к тесту Тьюринга. Если вы такая хорошая имитация, что можете обмануть даже себя, разве это не разновидность реальности? Например, если вы действительно хотите иметь вещи типа запора или простуды, это легко устроить. Доктор С. Я. Лаврова и я можем ввести в вашу программу легкие заболевания и распределить их способом Монте-Карло, так что они будут возникать случайно. Сегодня, может быть, геморрой, завтра - прыщ на носу. Не думаю, чтобы вы на самом деле этого хотели.
- Но это все равно будет иллюзия!
Альберт подумал, потом согласился:
- В определенном смысле - да. Вероятно, вы правы. Но вспомните тест Тьюринга. Простите мою нескромность, но когда вы с доктором Лавровой остаетесь Вдвоем, разве вы не занимаетесь любовью?
- Ты отлично знаешь, что занимаемся! Только что занимались!
- Это доставляет вам меньше удовольствия, потому что, как вы говорите, является иллюзией?
- Удовольствие предельное. Может, это-то и плохо. Потому что, черт возьми, Эсси не может забеременеть.
- Ага, - сказал он точно так же, как Эсси. - О! Неужели вы этого хотите?
Я подумал немного для уверенности.
- Точно не знаю, но иногда мне кажется, что хочу.
- Но ведь на самом деле это не невозможно, Робин. И даже не очень трудно запрограммировать. Доктор Лаврова, если захочет, может написать программу, в которой будет испытывать все физические аспекты беременности, включая роды. И будет настоящий ребенок - настоящий в том смысле, в каком и вы сами настоящий, Робин, - торопливо добавил он. - Точно так же это может быть ваш и ее ребенок. Включая монте-карлово распределение унаследованных черт, с личностью, которая будет развиваться по мере роста. Это будет, подобно всем людям, продукт природы плюс воспитание, с некоторой ролью случайности.
- А когда он дорастет до нашего возраста, мы будем в прежнем возрасте!
- Ага, - кивнул Альберт удовлетворенно. - Мы теперь переходим к старости. Вы этого хотите? Должен вам сказать, Робин, - продолжал он серьезно, - что вы будете стареть. Не потому что вас так запрограммировали, но потому что должны. Будут ошибки при передаче. Они начнут накапливаться, вы изменитесь, возможно, начнете распадаться. О, разумеется, ваша программа создана с, огромной избыточностью, так что ошибки будут накапливаться не быстро, тут никакие числа не помогут. Но в бесконечное время - о, да, Робин. Робинетт Броадхед через десять в двадцатой степени миллисекунд будет не совсем таким, как Броадхед наших дней.
- Замечательно! - воскликнул я. - Я не могу умереть, но могу стать старым, слабым и глупым!
- Вы хотите умереть?
- Я… не… знаю!
- Понятно, - задумчиво сказал Альберт, но на этот раз не голосом Альберта Эйнштейна. Голос глубже и ниже, и еще не успев посмотреть, я понял, чей это голос.
- О, Боже, - прошептал я.
- Совершенно верно, - улыбнулся Бог.
Если вам никогда не случалось появляться перед троном судного дня, вы не знаете, каково это.
Я не знал. У меня были только смутные представления о великолепии, но великолепие вокруг оказалось гораздо грандиознее того, что мне снилось. Я ожидал… не знаю, чего. Чего-то внушающего благоговение? Прекрасного? Даже пугающего?
Да, это пугало, но одновременно было и всем остальным. Огромный золотой трон. Я не имею в виду липкое обычное повседневное золото. Это золото светящееся, теплое, почти прозрачное; не металл, а сама сущность золота, ставшая реальной. Невероятный трон возвышался надо мной, окруженный занавесями из жемчужного мрамора. Словно Фидий и Пракситель вместе изваяли эти занавеси. Стул, на котором я сидел, был из теплой резной слоновой кости, на мне белая тюремная рубашка, и я смотрю прямо во всевидящие глаза Всемогущего.
Как я сказал, было не страшно. Я встал и потянулся.
- Отличная иллюзия, - похвалил я. - Скажи мне, Господь, который Ты из Них? Иегова? Аллах? Тор? Чей Ты Бог?
- Твой, Робин, - раскатился величественный голос.
Я улыбнулся Ему.
- Но у меня нет Бога. Я всегда был атеистом. Идея личного Бога кажется детской, как указал мой друг - и, несомненно. Твой друг тоже - Альберт Эйнштейн.
- Неважно, Робин. Я Бог даже для атеиста. Видишь ли, я судья. У меня есть все божественные атрибуты. Я Создатель и Спаситель. Я не просто добро. Я образец, по которому отмеряется добро.
- Ты судишь меня?
- Разве не для этого существуют боги?
Без какой-либо причины я начал ощущать напряжение.
- Но… что я должен сделать? Исповедаться в грехах, рассмотреть всю свою жизнь?
- Нет, Робин, - рассудительно сказал Бог. - В сущности последние сто лет ты только и делаешь, что исповедуешься и признаешься в грехах. Не нужно проходить через это снова.
- А если я не хочу, чтобы меня судили?
- Видишь ли, это тоже неважно. Я все равно это делаю. Это мой суд.
Он наклонился вперед, глядя на меня своими печальными, добрыми, величественными, любящими глазами. Я не мог ничего поделать, начал ерзать.
- Я нахожу, что ты, Робинетт Броадхед, - сказал Он, - упрям, подвержен чувству вины, легко отвлекаешься, ты тщеславен, несовершенен, часто глуп, и я очень доволен тобой. Я не хотел бы, чтобы ты был другим. Ты можешь позорно провалиться в стычке Врагом, как не раз проваливался в прошлом. Но Я знаю, что ты сделаешь все, на что способен.
- И… и что же? - спросил я, запинаясь.
- Как что? Если ты сделаешь все, на что способен, могу ли Я просить большего? Иди, Робин, и с тобой Мое благословение, - он величественно поднял руки. Потом выражение его изменилось, и он всмотрелся в меня. Бог не может выглядеть «раздраженным», но этот Бог по крайней мере был недоволен. - В чем дело? - спросил он.
Я упрямо сказал:
- Я не удовлетворен.
- Конечно, ты не удовлетворен, - загремел Бог. - Я сделал тебя таким, потому что если бы ты не испытывал неудовлетворенности, ты не старался бы стать лучше.
- Лучше, чем что? - спросил я, дрожа вопреки своему желанию.
- Лучше Меня, - воскликнул Бог.

18. КОНЕЦ ПУТИ

Даже самая длинная река приходит к морю, и наконец - о, как долго пришлось этого ждать! - Альберт появился на палубе прогулочного имитированного ледокола, где мы с Эсси играли в шафлборд , промахиваясь даже в элементарных положениях, потому что неожиданные водопады с айсбергов и ледяные поля в воде были великолепны, - Альберт появился, извлек, изо рта трубку и сказал:
- Одна минута до прибытия. Я решил, что вам интересно будет это знать.
Конечно, интересно.
- Идем немедленно! - воскликнула Эсси и исчезла. Я немного задержался, разглядывая Альберта. На нем был синий блейзер с медными пуговицами и шапочка яхтсмена, и он улыбался мне.
- У меня по-прежнему немало вопросов, знаешь ли, - сказал я ему.
- К несчастью, у меня нет такого количества ответов, Робин, - ответил он добродушно. - Но это хорошо.
- Что хорошо?
- Иметь много вопросов. Пока у вас есть вопросы, есть и надежда получить на них ответ. - Он одобрительно кивнул. Помолчал немного, ожидая, не займусь ли я снова метафизикой, потом добавил: - Присоединимся к миссис Броадхед, генералу, его леди и остальным?
- У нас еще много времени!
- Несомненно, Робин. Времени много. - Он улыбнулся. Я, разрешая, пожал плечами, и фиорд Аляски исчез. Мы снова находились в контрольной рубке «Истинной любви». Исчезла шапочка Альберта вместе с безупречным синим блейзером. Приглаженные волосы снова растрепались, он опять был в свитере и мешковатых брюках, и мы были одни.
- А где остальные? - спросил я и тут же сам ответил: - Не могли подождать? Сканируют с помощью инструментов корабля? Но пока нечего еще видеть.
Он добродушно пожал плечами, глядя на меня и пыхтя трубкой.
Альберт знает, что мне не нравится смотреть непосредственно через корабельные сенсоры. Добрый старый экран в контрольной рубке обычно бывает для меня достаточен. Когда подсоединяешься к приборам «Истинной любви» и смотришь одновременно во всех направлениях - это лишает ориентации, особенно для тех, кто держится за плотские привычки, как я. Поэтому я не часто так поступаю. Альберт говорит, что это один из многих моих «плотских» пунктиков. Это верно. Я вырос как плотский человек, а человек во плоти может одновременно смотреть только в одном направлении, конечно, если он не косоглазый. Альберт говорит, что мне следует преодолеть это, но я не хочу.
На этот раз я преодолел, но не сразу. Минута - все-таки очень большая протяженность гигабитного времени… и к тому же я еще кое-что хотел спросить у него.
Однажды Альберт рассказал мне историю.

История об одном его старом плотском приятеле, математике по имени Бертран Рассел, который всю жизнь, как и сам Альберт, был атеистом.
Конечно, на самом деле мой Альберт на самом деле не тот Альберт, так что они не были приятелями, но Альберт (мой Альберт) часто говорит так, будто они были. Однажды некий религиозный человек встретился с Расселом на приеме и сказал:
- Профессор Рассел, разве вы не понимаете, какому серьезному риску подвергаете мщу бессмертную душу? Допустим, ваше предположение неверно. Что вы будете делать, если после смерти обнаружите, что Бог существует и судит вас? И когда вы предстанете пред троном суда. Он посмотрит на вас и скажет: «Бертран Рассел, почему ты не верил в Меня?» Что вы тогда скажете?
Согласно Альберту, Рассел и глазом не моргнул. Он просто ответил:
- Я скажу: «Господи, Тебе следовало дать мне более убедительные доказательства».
Поэтому когда я спросил у Альберта:
- Ты считаешь, что дал мне достаточно убедительные доказательства? - он просто кивнул, понимая мой намек, наклонился, чтобы почесать лодыжку, и сказал:
- Я так и думал, что мы к этому вернемся, Робин. Нет. Я совсем не давал вам доказательства. Единственное доказательство - это сама вселенная.
- Значит ты не Бог? - выпалил я, наконец решившись.
Он серьезно ответил:
- Я все время думал, когда вы спросите об этом.
- А я думаю, когда ты мне ответишь.
- Прямо сейчас, Робин, - терпеливо сказал он. - Если вы спрашиваете, пришла ли та сцена, в которой вы участвовали, из тех же баз данных, которыми я обычно пользуюсь, то да. Но если вы задаете более общий вопрос, ответить труднее. Что есть Бог? Еще точнее, каков ваш Бог, Робин?
- Нет, нет, - огрызнулся я. - Вопросы здесь задаю я.
- Тогда я должен попытаться ответить на ваш вопрос. Хорошо, - он указал на меня черенком трубки. - На вашем месте я считал бы Богом сумму векторов всех качеств, которые вы считаете «справедливыми», «моральными» и «достойными любви». И я полагаю, что среди всех разумных существ: людей, хичи, машинных разумов и всех остальных - существует некий консенсус относительно того, что такое добродетель. И вот сумма всех этих векторов и будет Богом. Отвечает ли это на ваш вопрос?
- Нисколько!
Он снова улыбнулся и посмотрел на экран. На нем по-прежнему видна только серость, какая бывает в полете быстрее скорости света.
- Я и не думал, что отвечу, Робин. Меня этот ответ тоже не удовлетворяет, но знаете ли, Робин, вселенная не обязательно должна делать нас счастливыми.
Я открыл рот, чтобы задать следующий вопрос, но мне потребовалось время, чтобы сформулировать его, и тут он опередил меня.
- С вашего разрешения, Робин, - сказал он. - Мы уже снова в нормальном пространстве, и я уверен, вы захотите взглянуть.
И он не стал ждать моего разрешения. Исчез, но сначала улыбнулся мне своей печальной сочувственной улыбкой, которой мой дорогой друг Альберт Эйнштейн часто выводит меня из себя.
Но, конечно, он прав.
Однако я показал ему, кто хозяин. Не последовал сразу за ним. Восемь-девять миллисекунд делал то, что Эсси называет… «быть глупым», но что мне кажется размышлениями над словами Альберта.
Подумать нужно было о многом. Еще точнее, об очень многом, но не хватало данных. Этот старый Альберт сводит меня с ума! Если он собрался играть Бога - или, как сам признал, имитацию Бога, - мог по крайней мере выражаться точнее. Мог бы сообщить правила игры! Когда Иегова разговаривал с Моисеем из горящего куста, когда ангел протягивал ему гравированные таблички, они по крайней мере сообщали, чего ожидают.
Я чувствовал, что имею право на более точные указания от собственного источника мудрости.
Но, очевидно, я эти указания не получу, и потому мрачно последовал за Альбертом… и как раз вовремя.
Когда я соединялся с сенсорами корабля, серость на экране начала превращаться в пятна, и еще одна-две миллисекунды - и эти пятна сменились подробной и отчетливой картиной.
Я почувствовал, как Эсси просунула свою руку в мою. Мы смотрели во всех направлениях одновременно. Меня застигло старое головокружение, но я преодолел его.
А посмотреть было на что. Зрелище, более великолепное, чем аляскинский фиорд, вызывающее благоговение, какого я никогда не испытывал.
Мы находились далеко за пределами нашей доброй старой Галактики - не только вышли из напоминающего яичницу галактического диска с желтком-ядром в центре, но даже из разреженного ореола. «Под нами» виднелись редкие звезды этого ореола, как отдельные пузырьки в галактическом вине. «Над нами» черный бархат, на который кто-то положил маленькие мазки светящейся краски. Почти рядом яркие линии Сторожевого Колеса, а еще дальше - десяток серно-желтых пятен кугельблитца.
Они не выглядели опасными. Выглядели отвратительными, как какая-то грязь на полу гостиной, которую давно следовало убрать.
Я хотел бы знать, кто это может сделать.
Эсси торжествующе воскликнула:
- Смотри, дорогой Робин! Никаких хулиганов из ЗУБов на Колесе! Мы их обогнали!
Когда я взглянул на Колесо, мне показалось, что она права. Колесо молча вертелось в одиночестве, и рядом не было видно ни одного крейсера ЗУБов. Но Альберт вздохнул.
- Боюсь, что нет, миссис Броадхед.
- О чем это вы говорите? - спросил Кассата. Я его не видел, никто из нас не позаботился о видимых изображениях, но чувствовал, как он ощетинился.

Предыдущая страница 23 Следующая страница


Анналы Хичи 24

- Только то, что мы их не обогнали, генерал Кассата, - ответил Альберт. - Да и не могли, знаете ли. «Истинная любовь» - прекрасный космический корабль, но у нее нет скорости военных крейсеров. Если они не здесь, то дело не в том, что они еще не прилетели; просто они уже были здесь и ушли.
- Куда ушли? - рявкнул я.
Он немного помолчал. Потом вид перед нами начал меняться. Альберт регулировал приборы корабля. То, что «внизу», становилось тенью. То, что «вверху» - в направлении кугельблитца, - приближалось.
- Скажите, - спросил Альберт, - вы когда-нибудь думали, как будет выглядеть, если Враг выйдет? Я не имею в виду рациональные предположения. Я говорю о фантазиях в полусне, какие бывают у каждого человека.
- Альберт!
Он не обратил на меня внимания.
- Я думаю, - сказал он, - что где-то в глубине сознания существует представление, что Враг появится из кугельблитца в виде огромных невероятных космических военных кораблей, уничтожающих все перед собой. Непобедимых. Лучи сверкают, снаряды вылетают…
- Черт тебя побери, Альберт! - закричал я.
Он серьезно ответил:
- Но, Робин. Взгляните сами…
Он еще увеличил изображение… и мы увидели.

19. ПОСЛЕДНИЙ КОСМИЧЕСКИЙ БОЙ

Даже когда видишь собственными глазами, можно не поверить увиденному. Я не поверил. Это безумие.
Но они были здесь. Корабли ЗУБов на скорости меньше скорости света летели к кугельблитцу; а от кугельблитца навстречу им устремилось нечто в тусклых вращающихся тонах. Это нечто не расплывалось. Это были металлические предметы.
И они были очень похожи на космические корабли.
В этом не было никакого сомнения. Мы находились на предельной дальности для таких крошечных объектов, но у «Истинной любви» прекрасные инструменты. Мы видели изображение в оптических, инфракрасных, рентгеновских лучах, на всех остальных фотонных частотах, «видели» также через магнитометры и детекторы гравитации, и все это безоговорочно подтверждало ужасный факт:
Кугельблитц выпустил армаду.
Я ожидал чего угодно, но только не этого. То есть я хочу сказать, какой смысл Врагу в космических кораблях? На этот вопрос я не мог ответить, но корабли были здесь. Огромные! Бронированные! Больше тысячи, все похожие друг на друга, все в едином строю конусом, они неслись прямо на добычу - крохотную, безнадежно уступающую в численности эскадру ЗУБов.
- Разобьем им башку! - кричал генерал Кассата, и я тоже что-то кричал вместе с ним.
Не мог сдержаться. Это сражение, и я на одной стороне. Не было сомнений, что битва уже началась. Видны были лучи в космосе, и не только лучи хичи, предназначенные для копания, но приспособленные в качестве оружия, - главное вооружение флота ЗУБов, но и яркие вспышки химических взрывов и разрывы вторичных снарядов с крейсеров.
Мириады кораблей Врага продолжали приближаться. Они оставались нетронутыми.
Рассматривая все это просто как зрелище. Бог мой, оно было великолепно! Хоть и приводило в то же время в ужас. Даже если бы я не знал точно, что происходит.
Это была моя первая космическая битва. Кстати, для всех остальных она тоже первая, потому что последний бой в космосе проходил между кораблями Бразилии и Китайской Народной Республики больше ста лет назад. Это было последнее кровопролитное сражение, послужившее непосредственным поводом для создания Корпорации Врата. Так что я не специалист, чтобы предсказать дальнейшее, но того, что случилось, я совершенно не ожидал. Корабли могли взорваться или еще что-то. Могли разлететься на куски и обломки.
Ничего подобного не произошло.
Конус Врага раскрылся и окружил крейсеры ЗУБов. А после этого корабли Врага просто исчезли, оставив крейсеры одни в пространстве.
А потом исчезли и крейсеры.
Потом непосредственно под нами мигнуло и исчезло Сторожевое Колесо. Пространство вокруг нас опустело. Ничего не было видно, кроме жемчужного сверкания Галактики снизу, светлячков внешних далеких галактик и желто-зеленого шара кугельблитца.
Мы стали видимы друг другу: слишком одиноко все себя почувствовали. Ничего не понимая, переглядывались.
- Я думал, что нечто такое может произойти, - сказал Альберт Эйнштейн, серьезно посасывая трубку.
Кассата взревел:
- Черт вас побери! Если вы понимаете, что произошло, скажите нам!
Альберт пожал плечами.
- Я полагаю, вы все увидите сами, - сказал он, - потому что, мне кажется, следующая очередь наша.
Так и случилось. Мы посмотрели друг на друга, и Вдруг не на что стало смотреть. Ничего снаружи корабля, я хочу сказать. Нас окружила серая пелена полета быстрее скорости света. Словно смотришь в окно самолета в густой туман.
А потом и этого не стало.
Туман исчез. Сенсоры корабля снова смогли видеть.
И мы без всякого предупреждения снова увидели знакомое черное пространство, полное звезд… и я сразу узнал, где мы находимся. Эта планета и этот спутник те самые, на которые глаза людей (или почти людей) смотрят уже больше полумиллиона лет.
Мы были на орбите вокруг Земли, а вместе с нами также и множество других артефактов. Я узнал крейсеры ЗУБов и даже огромное Сторожевое Колесо.
Этого я вынести не мог.
Однако, что делать, я знал. Когда положение становится для меня непереносимым, я знаю, где мне получить помощь.
- Альберт! - воскликнул я.
Но Альберт продолжал смотреть на Землю и Луну, на остальные объекты за корпусом «Истинной любви», сосал трубку и не отвечал.

20. СНОВА ДОМА

Альберт Эйнштейн оказался не единственным устройством, которое, по-видимому, перестало функционировать. На кораблях ЗУБов тоже возникли проблемы. Все системы контроля оружия просто перегорели. Не работали.
Все остальное действовало совершенно исправно. Связь работала хорошо - и была перегружена: все спрашивали друг у друга, что же произошло. Никакого неисправимого ущерба нанесено не было. На Колесе горели огни, работали компенсаторы массы. Машины готовили пищу и прибирались. Койки в каюте коммодора на флагмане ЗУБов продолжали заправляться, мусоросборщики исправно принимали отходы.
«Истинная любовь», на которой никогда не было вооружения, оставалась как новенькая. Мы могли немедленно лететь куда угодно.
Но куда?
Мы никуда не полетели. Алисия Ло села за приборы и вывела нас на безопасную орбиту. Меня это не тревожило. Я на все сто процентов сосредоточился на своей информационной системе и дорогом друге Альберте Эйнштейне.
- Альберт, пожалуйста!
Он достал изо рта трубку и с отсутствующим внаем посмотрел на меня.
- Робин, - сказал он, - я должен попросить вас проявить терпение.
- Но Альберт! Я тебя умоляю! Что будет дальше?
Он бросил на меня непостижимый взгляд - во всяком случае я его не понял.
- Пожалуйста! Мы в опасности? Враг собирается убить нас?
Он изумился.
- Убить нас? Что за нелепая мысль, Робин! После того, как они познакомились со мной, и с миссис Броадхед, и мисс Ло, и генералом Кассатой? Нет, конечно, нет, Робин, но вы должны меня простить: я сейчас очень занят.
И это было все, что он сказал.
Немного погодя со стартовых петель прилетели шаттлы, мы отправили свои базы данных назад, на добрую старую Землю, и попытались - о, как долго мы пытались! - разобраться.

21. ОКОНЧАНИЯ

Я не знал, как начать рассказ, а теперь не знаю, как окончить.
Видите ли, это и есть конец. Больше рассказывать не о чем.
Я понимаю, что для линейного плотского слуха это звучит странно (не говоря уже о том, что слишком умно), как и многое другое, что я здесь говорил. Ничего не могу сделать. Странное не может быть выражено не странно, а мне нужно рассказывать, как было. Что «случилось» дальше, не имеет значения, потому что все важное уже случилось.
Конечно, даже мы, расширенные, иногда бываем линейными… поэтому нам потребовалось какое-то время, чтобы разобраться в случившемся.
Мы с Эсси согласились, что больше всего нам нужна передышка - нужно отдохнуть, попытаться понять, что произошло, собраться с мыслями. Мы на самом деле приказали доставить наши базы данных в старый дом на Таппановом море, впервые за бесчисленное количество лет, и осели там, чтобы прояснить головы.
База данных Альберта была с нами.
Сам Альберт - совсем другое дело. Альберт больше не отвечал на мои призывы. Если он еще оставался в базе данных, то не показывался.
Эсси не собиралась признавать поражение от одной из собственных программ. Прежде всего она занялась проверками и избавлением от вирусов. Потом все-таки сдалась.
- Не могу найти ничего неисправного в программе Альберта Эйнштейна, - сказала она, - только программа не работает. - Эсси гневно посмотрела на веер, в котором находилась база данных Альберта. - Это всего лишь труп! - раздраженно сказала она. - Тело, из которого ушла жизнь.
- Что мы можем сделать? - спросил я. Вопрос риторический. Я просто не привык к тому, что мои машины подводят меня.
Эсси пожала плечами. И предложила утешительный приз:
- Я могу написать для тебя новую программу Альберта, - сказала она.
Я покачал головой. Мне не нужна новая программа. Мне нужен Альберт.
- Тогда, - сказала Эсси практично, - будем отдыхать и ухаживать за своим садом . Как насчет того чтобы поплавать и съесть огромный плотный великолепный ленч?
- Кто может есть? Эсси, помоги мне! Я хочу знать, - пожаловался я. - Я должен знать, о чем он говорил, когда просил нас не беспокоиться. Какое отношение к этому имеешь ты, и Кассата, и Алисия Ло? Что у вас трех общего?
Она поджала губы. Потом лицо ее прояснилось.
- А что если спросить их?
- О чем спросить?
- О них самих. Пригласить их сюда - и тогда мы, вместе поедим.
Все произошло не так быстро.
Прежде всего они физически (я имею в виду базы данных) не были на Земле. Оба еще были на орбите. Мне не хотелось обходиться двойниками, потому что даже незначительная задержка в ответе мешает, так что пришлось их переместить на Таппаново море, а это заняло много времени. Гораздо дольше, чем обычно, потому что Кассата вначале не мог прийти.
Я не терял времени.
Конечно, без Альберта мне стало труднее. Впрочем, особой разницы не составило, потому что я могу сделать почти все то же, что делает Альберт (но, конечно, не ответить на его загадку), если придется. Сейчас пришлось. Так что это я, а не Альберт смотрел, что происходит в мире.
А происходило многое, хотя мне это и не помогало.
Вначале паника. ЗУБы выпустили тревожный неясный бюллетень о повреждении флота, а потом еще более тревожное требование строительства нового флота, большего и лучшего прежнего - по принципу: если что-то не работает, нужно сделать его лучше, и так без конца.
Но это второе требование звучало уже нормальнее. После первой паники население поняло, что не погиб ни один человек. Корабли Врага не появились в небе над Сан-Франциско или Пекином, чтобы превратить их в пепел. Люди вернулись к нормальной жизни, как крестьяне на склонах вулкана. Гора не взорвалась, никто не пострадал. Конечно, она взорвется - но еще не сейчас, слава Богу.
В Институте работала сотня новых лабораторий, занимаясь событиями у Сторожевого Колеса. Половина из них анализировала снова и снова «битву» между кораблями ЗУБов и Врагом. Но особенно анализировать было нечего. Мы знали то, что видели. Никакого ключа не было. Никаких противоречий в сенсорных записях, никаких отличий от увиденного зрением. Корабли Врага появились и нейтрализовали наши крейсеры; потом Враг осторожно подобрал нас и вернул назад, в наш детский манеж. Вот и все.
В лабораториях обсуждался сам Враг, но ничего нового не возникло. Видные ученые соглашались, что, вероятно, их предыдущие предположения справедливы: Враг родился вскоре после Большого Взрыва. Климат вселенной показался ему подходящим. А когда погода ухудшилась - когда в уютный суп из пространства и энергии вторглась материя, Враг решил изменить положение. Он привел в действие механизм поворота и закрылся в кугельблитце в ожидании хорошего дня.
А что касается короткой стычки у Сторожевого Колеса - что ж, если вы разбудите от спячки медведя, он, вероятно, раздраженно отмахнется от вас. Но потом снова впадет в спячку; а это отмахивание рассерженного медведя было необыкновенно нежным.
О, да, было множество рассуждений… Боже, сколько их было! Но никаких фактов. Не было даже никаких правдоподобных теорий, по крайней мере ни одна не доходила до стадии экспериментов, которые позволили бы ее проверить. Все (за пределами ЗУБов, разумеется) соглашались, что план постройки нового флота просто глуп, но так как лучшего плана ни у кого не было, казалось, что он осуществится.
Когда должны были прибыть Кассата и Алисия Ло, я отправился к базам памяти, положил руку (конечно, так называемую «руку») на базу данных Альберта и сказал:
- Пожалуйста, Альберт, как личное одолжение мне, скажи, пожалуйста, что происходит.
Альберт не ответил.
Но когда я пошел в гостиную, чтобы подготовиться к встрече гостей, на моем любимом кресле лежал листок бумаги. На нем было написано:
«Робин, мне искренне жаль, но я не могу прервать то, чем сейчас занимаюсь. Вы действуете хорошо. Продолжайте в том же духе. С любовью, Альберт».
Хулио Кассата снова был не в мундире - рубашка, шорты, сандалии - и был явно доволен встречей со мной. Когда я спросил его об этом, он сказал:
- О, дело не в вас, Броадхед… - конечно, совсем он не изменился, - а в том, что этот ублюдок решил наконец уничтожить меня. Какой ублюдок? Разумеется, я - плотский я. Он не любит свои копии. Давно бы это сделал, но был очень занят программой нового строительства. Ему очень не хочется оставлять меня, потому что он боится, как бы ваш Институт не объявил меня нужным или ценным…
Я намеки понимаю сразу - и потому сказал, правда, с некоторыми опасениями:
- Институт это уже сделал.
В конце концов Институт ведь может изменить свое мнение, если захочет… но когда я так сказал, Кассата как будто стал более человечным.
- Спасибо, - сказал он, а Эсси сказала:
- Идемте на веранду, - а я сказал:
- Что хотите выпить? - и происходящее стало напоминать пирушку, а не работу группы по теме «какого-дьявола-происходит-со-вселенной».
Потом я все-таки перешел к главному.
- Согласно словам Альберта Эйнштейна, Враг не убил нас, потому что встретил вас троих плюс меня и самого Альберта. - Кассата и Алисия Ло выглядели удивленными и слегка польщенными. - Есть идеи, почему? - спросил я. Все молча смотрели на меня.
Начала Эсси.
- Я об этом думала, - объявила она. - Вопрос в том, что у нас троих общего. Начнем с того, что мы все записаны машиной, но, как заметил Робин, таких еще бесчисленные миллиарды. Второе. Лично я машинный дубликат существующей плотской личности. Хулио тоже.
- А я нет, - сказала Алисия.
- Верно, - с сожалением согласилась Эсси, - я это знаю. Проверила в первую очередь. Ваше плотское тело умерло от перитонита восемь лет назад, так что дело не в этом. Третье. Мы все достаточно умны по стандартным представлениям, все обладаем определенными умениями, например, пилотажем, навигацией и тому подобное - но ими также обладают многие другие. Очевидные связи я давно исключила, так что нужно копать глубже. Например. Я лично русского происхождения.
- Я американо-испанского черного, - сказал Кассата, качая головой, - а Алисия китайского, ничего не выходит. И я мужчина, а вы женщины.
- Мы с Хулио когда-то играли в гандбол, - предложила Алисия Ло, но Эсси в свою очередь покачала головой.
- Я в Ленинграде в такие игры не играла. Во всяком случае не думаю, чтобы Врага интересовали спортивные достижения.
Я сказал:
- Беда в том, что мы не знаем, что его интересует.
- Ты, как всегда, прав, дорогой Робин, - вздохнула Эсси. - Дьявол! Подождите. Можно это сделать не таким скучным.
- Я не очень тороплюсь, - быстро сказал Кассата, думая, что будет, когда он станет не нужен.
- Я не сказала быстрее, только менее скучно. Ну как, друзья? Выпьете еще? Может, немного виндсерфинга? Я пока проведу быстрое перекрестное сопоставление всех трех баз данных. Это легко и не помешает другой деятельности.
- Она улыбнулась. - Может, будет чуть щекотно, - добавила Эсси и отправилась в свой кабинет программирования.
А мне предоставила играть роль хозяина.
Для меня это подходящее занятие. Я угостил их выпивкой. Предложил все возможности дома для развлечений, а эти возможности значительны, включая отдельную спальню; именно ее я прежде всего и имел в виду. Но тогда они, казалось, в ней не нуждались. Просто сидели и разговаривали. Приятно было оказаться дома и просто сидеть и разговаривать на веранде с видом на море и холмы на другом берегу. Так мы и сделали.
Подтвердилась снова проницательность Эсси в оценке характеров. Двойник-Кассата оказался гораздо выносимой своего плотского оригинала, и я даже с интересом слушал его анекдоты и смеялся его шуткам. Алисия Ло была просто отличной женщиной. Я не упустил отметить, что она хороша собой, стройна, миниатюрна и быстра и что у нее приятный характер. К тому же я понял, что она многое знает. Как один из последних старателей Врат, она участвовала в четырех научных полетах, а после расширения бродила по всей Галактике. Бывала в местах, о которых я только слышал, а о некоторых даже и не слышал. Я только начинал понимать, что она увидела в Хулио Кассате, но легко понял, почему Кассата влюбился в нее.
Он даже начинал ревновать. Когда она рассказывала о своих спутниках по полетам, он особое внимание обращал на ее рассказы о мужчинах.
- Бьюсь об заклад, ты здорово с ними трахалась! - кисло сказал он.
Она рассмеялась.
- Я бы рада!
Это меня удивило.
- Что это за парни? У них что, глаз не было?
Она ответила, скромно поблагодарив меня за скрытый комплимент:
- Вы не знаете, как я тогда выглядела. До того как лопнул мой аппендикс, я была высокой и тощей и… ну, у меня было прозвище «Человек-хичи». Так что я родилась не такой, какой вы меня сейчас видите, мистер Броадхед, - сказала она, говоря со мной, но глядя на Кассату, чтобы проверить, как он это воспримет.
Он воспринял хорошо.
- Ты выглядишь великолепно, - сказал он. - Как получилось, что ты умерла от аппендицита? Не оказалось врачей поблизости?
- Конечно, была Полная Медицина, и меня хотели привести в порядок. Даже с косметической обработкой, предлагали убрать кое-какие кости в позвоночнике, изменить лицо. Я не захотела, Хулио. Я хотела выглядеть по-настоящему хорошо, а не приближением, как они бы сделали. И был только один способ. Машина для записи уже ждала. И я воспользовалась.
И с угла веранды, где она изгибается, открывая вид на цветы Эсси, с улыбкой навстречу нам поднялась фигура.
- Теперь вы знаете причину, - сказала она.
- Эсси! - заорал я. - Иди быстрей!
Потому что этой фигурой был Альберт Эйнштейн.
- Боже мой, Альберт, - сказал я, - где ты был?
- О, Робин, - с улыбкой ответил он, - мы возвращаемся к метафизике?
- Не специально. - Я опустился в кресло, глядя на него. Он не изменился. Трубка, как всегда, не зажжена, носки спущены, волосы развеваются во всех направлениях.
И манеры у него по-прежнему уклончивые. Он поплотнее сел в кресло-качалку напротив нас.
- Но, видите ли, Робин, существуют только метафизические ответы на ваш вопрос. Я не был ни в каком «где». И сейчас здесь не просто "Я".
- Не думаю, чтобы я понял, - сказал я. Это не совсем верно. Я надеялся, что не понял.
Он терпеливо сказал:
- Я связался с Врагом, Робин. Точнее, он связался со мной. Еще точнее, - виноватым тоном продолжил он, - тот "я", что сейчас разговаривает с вами, совсем не ваша информационная программа Альберт Эйнштейн.
- Но кто тогда? - спросил я.
Он улыбнулся, и по этой улыбке я понял, что понял его правильно.

22. КОНЦА НЕТ

Когда я был трехлетним ребенком в Вайоминге, меня не отучали от веры в Санта-Клауса. Мама мне не говорила, что Санта-Клаус реален, но не говорила и обратного.
Во всей последующей жизни не было вопроса, на который я хотел бы так ответить, как тогда на этот вопрос. Я очень серьезно размышлял над ним, особенно во второй половине декабря. Я сгорал от желания узнать. Не мог дождаться, когда вырасту - скажем, до десяти лет, потому что тогда, рассуждал я, я буду достаточно умен, чтобы знать ответ на этот вопрос.
Когда я был подростком в психиатрической лечебнице пищевой шахты, врачи говорили, что со временем я вырасту. Смогу справиться со своими страхами и смятениями, буду уверен в себе - настолько, пообещали мне, что смогу работать и даже самостоятельно переходить улицу. И этого я не мог дождаться.
Когда я был испуганным старателем на Вратах… Когда я был доведенным до ужаса единственным выжившим После полета к черной дыре… Когда я был слезливой массой желе на кушетке Зигфрида фон Психоаналитика… Когда я был всем этим, я пообещал себе, что рано или поздно стану мудрее и уверенней. Когда мне было тридцать, я думал, что это произойдет в пятьдесят. Когда стукнуло пятьдесят, я был уверен, что это случится в шестьдесят пять. Когда мне исполнилось семьдесят, я подумал, что уж когда умру, тогда-то избавлюсь от всех тревог, неуверенностей и сомнений.

Предыдущая страница 24 Следующая страница


25 Фредерик Пол

А потом я стал старше, чем считал возможным (не говоря уже о том, что стал мертвым), и все базы данных мира доступны мне… но у меня сохранились тревоги и сомнения.
А потом вернулся от Врага Альберт со всем знанием, которое получил, и предложил поделиться со мной; и теперь мне хочется узнать, сколько еще лет мне стареть, прежде чем я стану окончательно взрослым. И много ли еще мне предстоит узнать, прежде чем стану мудрым?
Но теперь я по крайней мере знаю, чем вызваны мои затруднения с окончаниями: у бесконечности не может быть конца. У таких, как я, конца нет. Нам он не нужен.
Галактика - наша Сморщенная Скала, и прием по случаю встречи продолжается вечно. Бывают и у нас перемены. Бывают промежутки, иногда очень длительные, когда мы занимаемся чем-то другим. Бывают окончания разговоров, но каждый конец - это начало нового, и эти начала никогда не кончаются, потому что именно это и означает «вечность».
Могу вам кое-что рассказать об этих окончаниях (которые одновременно есть начала), например, о разговоре Альберта с Эсси.
- Прошу прощения, миссис Броадхед, - сказал Альберт, - потому что я знаю: вас очень расстроило, что ваша собственная программа вам не отвечает.
- Чертовски верно, - возмущенно сказала она.
- Но, видите ли, я больше не ваша программа. Часть меня создана другими.
- Другими?
- Теми, кого вы называете Врагом, - объяснил он. - Теми, кого хичи называют убийцами. Они определенно не убийцы, во всяком случае…
- Да? - прервала Эсси. - Ты можешь убедить в этом лежебок? Не говоря уже о других цивилизациях. Разве не убийцы уничтожили их?
- Миссис Броадхед, - мягко сказал он, - я хочу сказать, что они не сознательные убийцы. Лежебоки состоят из материи. Мы - или эти Другие - не в состоянии оказались понять, что связанные протоны и электроны могут обладать разумом. Подумайте, пожалуйста. Предположим, ваш дедушка обнаружил, что один из его примитивных компьютеров совершает нечто, что может со временем помешать планам самого дедушки. Как бы он поступил?
- Расколотил бы его, - согласилась Эсси. - У дедушки был горячий характер.
- Он не стал бы, я уверен, - улыбнулся Альберт, - думать о том, что у машины возможно существование… как бы это назвать? Души? Во всяком случае, что машина обладает разумом. Так что эти Другие… «расколотили», как вы выразились, то, что могло им помешать. Это не составило для них проблемы: они видели, что материальные создания больше всего любят уничтожать друг друга, и потому просто помогли им это делать.
Я вмешался.
- Ты хочешь сказать, что теперь Убийцы нас любят?
- У них нет такого термина, - вежливо ответил Альберт. - И вообще все мы - включая меня, к сожалению - сравнительно с ними исключительно примитивные создания. Но когда в порядке обычной проверки было установлено, что на Сторожевом Колесе есть машинный разум, была назначена более основательная проверка. - Он снова улыбнулся. - Вы прошли испытание. И поэтому они не хотят быть вашим Врагом, хотят только, чтобы никто не вмешивался в их планы, и, - серьезно добавил он, - я настоятельно советую, Робин, чтобы вы сделали для этого все возможное.
- В их планы вернуть вселенную к началу?
- Планы создать лучшую вселенную, - поправил Альберт.
- Ха, - сказала Эсси, качая головой. - Лучшую для них, хочешь ты сказать.
- Я хочу сказать - лучшую для нас всех. - Альберт улыбнулся. - Потому что к тому времени как прекратится расширение и начнется сжатие, мы будем подобны им. Мы уже похожи на них - те, кто записан машиной. Именно поэтому они смогли общаться со мной.
- Святой дым небесный! - прошептала моя дорогая жена Эсси.
Могу рассказать вам о разговоре Альберта с Хулио Кассатой.
- Вы, конечно, знаете, - разговорным тоном сказал ему Альберт, - что оружие не может повредить Другим.
- Врагу! И это мы еще посмотрим, Эйнштейн!
Альберт серьезно попыхтел трубкой. Покачал головой.
- Вы разве не поняли, что обязательно потерпите поражение? Единственная ваша надежда - каким-то образом уничтожить кугельблитц, который охраняет Сторожевое Колесо сразу за нашей Галактикой. Скажите мне, генерал Кассата, у вас есть причины считать нашу Галактику какой-то особенной?
- В ней живем мы! - рявкнул Кассата.
- Да, - согласился Альберт, - для нас она уникальна. Но что заставляет вас считать, что она уникальная для Врага? Вы считаете нашу Галактику какой-то особой?
- О, Боже, Альберт, - начал Кассата, - если вы пытаетесь сказать мне то, что, как я думаю, вы пытаетесь сказать…
- Именно это я и говорю вам, генерал Кассата. Других не интересует отдельная Галактика. Они намерены перестроить всю вселенную. Вселенную с сотнями миллиардов галактик, о большинстве из которых мы ничего не знаем.
- Да, конечно, - в отчаянии сказал Кассата, - но мы знаем, что Враг здесь, потому что он вмешался в дела нашей Галактики.
- Но вы не можете быть уверены, - серьезно сказал Альберт, - что в других местах его нет. Вы не можете считать, что только наша Галактика в состоянии создать разумную жизнь. Любая галактика может! Вероятно, могут даже газовые облака в межгалактическом пространстве! И если Другие не хотят, чтобы органический разум вмешивался в их проект, они организуют свои базы повсюду.
- Так что даже если мы сумеем уничтожить кугельблитц…
- Вы не сможете. Но если бы смогли, - сказал Альберт, - это все равно что раздавить одну муху цеце и считать, что с энцефалитом покончено.
Он молча какое-то время курил, гладя на Хулио Кассату. Потом улыбнулся.
- Это плохая новость, - сказал он. - А хорошая в том, что вы лишились работы.
- Лишился чего?
- Вы безработный, да. - Альберт кивнул. - Нет больше никакой надобности в Звездном Управлении Быстрого реагирования. А это означает, что оно больше не может отдавать приказы. Следовательно, вам не нужно возвращаться, чтобы быть уничтоженным. Следовательно, вы можете, как и все мы, оставаться бесконечно в своем нынешнем состоянии.
Глаза Кассаты широко распахнулись.
- О, - сказал он, глядя на Алисию Ло.
Могу рассказать о разговоре Альберта с Алисией Ло.
- Простите, если выразился не совсем ясно, мисс Ло, - начал Альберт, - но когда Другие изучали вас на Сторожевом Колесе…
- Доктор Эйнштейн! Я не знала, что Вра… что Другие были с нами в полете!
Он улыбнулся.
- Я тоже тогда не знал, хотя, конечно, сейчас понимаю, что должен был догадаться. Они были здесь. Они и сейчас здесь, в моей программе; они повсюду, где хотят быть, мисс Ло, и полагаю, они будут с нами всегда, потому что мы их очень интересуем. И вы больше всех остальных.
- Я? Почему я?
- Потому что вы доброволец, - объяснил Альберт. - У меня не было выбора; я был создан как компьютерная программа и таким всегда был. Робинетт умер. Его единственной возможностью была машинная запись. И генерал Кассата, и миссис Броадхед - двойники живых личностей, но вы - вы сами выбрали машинную запись! Вы сознательно отказались от своего материального тела.
- Только потому что мое материальное тело болело и было отвратительно внешне, и…
- Потому что вы решили, что в машинном виде вам будет лучше, - сказал Альберт, кивая. - И Другие находят это очень обнадеживающим, потому что не сомневаются: задолго до того, как положение станет критическим, все люди и хичи последуют вашему примеру.
Алисия Ло посмотрела на Хулио Кассату. И повторила то, что он сказал только что:
- О!
И могу рассказать вам о разговоре Альберта со мной - по крайней мере о его последней части. Это окончание, которое стало началом, потому что в нем было кое-что для меня.
- Мне жаль, что я не мог ответить на ваш вопрос, когда вы меня просили, Робин, - сказал Альберт, - но это было невозможно, пока я учился.
Я снисходительно ответил:
- Тебе, наверно, потребовалось много времени, чтобы научиться всему, что они знают.
- Всему? О, Робин! Да я почти ничего не узнал. Вы представляете себе, каков их возраст? И как много они узнали? Нет, - сказал он, качая головой, - я не узнал всю историю их расы, не узнал, как именно они собираются заставить вселенную сжиматься. В сущности, я получил только некоторые практически нужные сведения.
- Дьявольщина! - сказал я. - А почему не больше?
- Я не спрашивал, - просто ответил он.
Я обдумал его слова. И сказал:
- Ну, я думаю, когда настанет время, они многое смогут рассказать нам…
- Очень в этом сомневаюсь, - ответил Альберт. - Зачем им это? Будете ли вы учить космической навигации кошку? Может, когда-нибудь, когда все перейдут на следующую ступень эволюции…
- Станут, как ты?
- Станут, как мы, Робин, - мягко сказал он. - Когда все живые люди и живые хичи решат стать более живыми, стать вечно живыми… как мы… тогда, может быть, у нас появится шанс на настоящий диалог… Но я считаю, что на следующие несколько миллионов лет они оставят нас одних. Если мы оставим их в покое.
Я вздрогнул.
- Я с удовольствием это сделаю.
- Я рад, - сказал Альберт.
Что-то в его голосе заставило меня повернуться и посмотреть на него. Голос был другой, я уже слышал его раньше. И говорил со мной не Альберт.
Кто-то совсем другой.
- В конце концов, - улыбаясь, сказал Он, - Другие тоже Мои дети.
Так что, вероятно, я никогда не достигну удивительного возраста зрелости, когда известны ответы на все вопросы, которые продолжают тревожить меня.
Но, может быть, достаточно просто задать их.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Фредерик Пол - Биография

Фредерик Пол

На основную страницу

Биография

Пол Фредерик родился 26 ноября 1919 г. в Нью-Йорке. Рос и учился главным образом в Бруклине. Сначала - публичная школа, затем - техническое училище. В 17 лет участвовал в Первой всемирной конвенции фантастов (Филадельфия), в 19 лет вместе с А.Азимовым, С.Корнблатом, Д.Найтом основал общество Футурианцев. В это же время начинает издавать и редактировать два НФ журнала: "Astounding Stories" и "Super Science Stories", где публикует под разными псевдонимами и свои собственные произведения. После службы в ВВС США (1943-1945 гг.) долгое время был литературным агентом (в частности А.Азимова). До 1969 г. издавал журналы "If" и "Galaxy". Под своим именем публикуется в 1953 г. В это же время создал несколько произведений в соавторстве с С.Корнблатом ("Торговцы космосом", 1953 г. - у этого романа есть продолжение "Война торговцев", 1984 г. - "Искать небо", 1954 г., "Гладиатор по закону", 1955 г., и др.). Рассказ "Встреча", написанным Ф. Полом и С.Корнблатом, завоевал премию "Хьюго" в 1973 г. Как правило, романы двух авторов - это остросоциальные сатирические произведения, ныне ставшие классикой жанра. С 1954 г. по 1991 г. Фредерик Пол сотрудничал с Дж. Уильямсоном (самые известные из произведения - трилогия "Дитя звезд", 1969 г. и дилогия "Сага Кукушки", 1983 г.) До начала 70-х гг. рассказы самого Пола были более удачны, чем его романы, однако после прекращения активной издательской деятельности он показал себя как талантливый романист. Первый роман, опубликованный им после этого, "Человек плюс", получил премию "Небьюла" 1976 года, второй - "Врата" - "Небьюла", "Хьюго" и мемориальную премию Дж. Кэмпбелла 1977 года. Затем он создает великолепный роман "Джем", а также "Годы города", "Восход черной звезды, "Мир в конце времени" и многие другие. Он пишет продолжение к "Вратам" (сейчас это цикл из 5 книг).


Оглавление

  • 1. НА СМОРЩЕННОЙ СКАЛЕ (Страница 1)
  • 2. НА КОЛЕСЕ (Страница 2)
  • 3. АЛЬБЕРТ ГОВОРИТ (Страница 4)
  • 4. ВСТРЕЧИ НА ПРИЕМЕ (Страница 5)
  • 5. ВЫСШАЯ ТОЧКА ПРИЛИВА (Страница 6)
  • 6. ЛЮБОВЬ (Страница 6)
  • 7. ИЗ ЯДРА (Страница 8)
  • 8. В ЦЕНТРАЛЬНОМ ПАРКЕ (Страница 9)
  • 9. НА МООРЕА (Страница 10)
  • 10. В ГЛУБИНАХ ВРЕМЕНИ (Страница 11)
  • 11. ХЕЙМАТ (Страница 14)
  • 12. ЗУБЫ (Страница 15)
  • 13. ДЕТИ В ПЛЕНУ (Страница 16)
  • 14. ЗАЙЦЫ (Страница 18)
  • 15. ИСПУГАННЫЕ КРЫСЫ РАЗБЕГАЮТСЯ (Страница 20)
  • 16. ДОЛГОЕ ПУТЕШЕСТВИЕ (Страница 20)
  • 17. ПЕРЕД ТРОНОМ (Страница 22)
  • 18. КОНЕЦ ПУТИ (Страница 23)
  • 19. ПОСЛЕДНИЙ КОСМИЧЕСКИЙ БОЙ (Страница 24)
  • 20. СНОВА ДОМА (Страница 24)
  • 21. ОКОНЧАНИЯ (Страница 24)
  • 22. КОНЦА НЕТ (Страница 24)


Фредерик Пол

Анналы Хичи

Цикл: "Хичи" - 4

 Читать книгу

Аннотация

Это был, возможно, самый уникальный артефакт, найденный вышедшими наконец то в космос землянами. Брошенная близ Венеры пересадочная станция, давным давно забытая хозяевами — Чужими. Станция, где люди обнаружили многое. Но прежде всего — КОРАБЛИ. Чужиекорабли, созданные по неизвестным нам, «чужим» технологиям.Корабли, на которых можно было лететь ОЧЕНЬ ДАЛЕКО. А если случайно «нажмешь на нужную кнопку» — даже можно вернуться…И люди, одержимые зовом далеких звезд, стали учиться летать. И — улетали. И — ВОЗВРАЩАЛИСЬ…Читайте «звездную сагу» Ф. Пола, первый роман, который был удостоен двух высших премий НФ — «Хьюго» и «Небьюла»!

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel