Франсис Карсак - Робинзоны Космоса

1 Франсис Карсак

ПРОЛОГ

Я не собираюсь писать историю катастрофы или завоевания Теллуса: все происшедшее давно изучено и подробно изложено в трудах моего брата. Я хочу просто рассказать о своей жизни. Может быть, вам, моим потомкам и потомкам моих товарищей, будет интересно узнать, что испытал и повидал человек, рожденный на другой планете и перенесенный сюда в результате небывалого и не до конца объясненного явления. Вам, живущим на той планете, которую вы считаете своей по праву рождения, трудно понять, сколько мы выстрадали, пока не преодолели отчаяния и не поняли, какое великолепное будущее открывается Перед нами.
Для чего я пишу! Наверное, сейчас лишь немногие захотят прочесть эту книгу, потому что суть ее всем известна. Но я пишу для будущего. Я помню, как на неведомой вам Земле, затерянной где-то в космосе, высоко ценили историки свидетельства очевидцев. Пройдет пять–шесть столетий, и моя книга тоже станет ценным документом, ибо это рассказ свидетеля, который собственными глазами видел Великое Начало.
В то время, с которого начинается мой рассказ, я вовсе не был согбенным и порой болтливым стариком. Мне было всего двадцать три года — целых шестьдесят лет пронеслось с тех пор, как стремительный поток! Я знаю, что стал ниже ростом, движения мои утратили былую точность, я быстро устаю и меня мало что интересует в жизни, разве только дети, внуки да еще, пожалуй, геология. Мне бы посидеть да погреться на солнышке — если так можно сказать, — ведь здесь их два! Руки мои слишком дрожат, я не могу писать, а потому диктую повесть своему внуку Пьеру. Мне помогает дневник, который я вел все эти годы. Его я уничтожу, когда книга будет завершена. Все, что важно, останется в книге. А что касается моих скромных радостей и огорчений, мне совсем не хочется, чтобы историки копались в них с неутомимым и часто жестоким любопытством.
Я тороплюсь. Лишь временами я останавливаюсь и гляжу в окно, за которым колышется на ветру пшеница. И порой мне кажется, будто я снова у себя на родной Земле. Но потом я приглядываюсь и вижу, что деревья отбрасывают две тени…

I. ПРЕДОСТЕРЕЖЕНИЕ

Немного о себе. Для вас, моих ближайших потомков, это неинтересно. Но скоро ваши дети и дети ваших детей забудут даже о том, что я вообще существовал. Много ли сам я знаю о собственном прадеде?
В июле 1975 года закончился мой первый год работы ассистентом на геологическом факультете в Бордо, городе на Земле. Мне было двадцать три, и, хотя красавцем меня не называли, скроен я был ладно. Сейчас высохший старик кажется смешным в этом мире юных гигантов, но на Земле мои сто восемьдесят три сантиметра и массивная фигура были не так уж плохи. Это для вас сто восемьдесят три — всего лишь средний рост! Если хотите знать, как я выглядел, посмотрите на моего первого внука Жана. Я был таким же темноволосым, носатым, рукастым, и у меня были такие же серо-зеленые глаза.
Я любил свою работу и был искренне рад, когда, пополнив багаж знаний, я покинул университет и вернулся в лабораторию, где за несколько лет до того впервые зарисовывал окаменелости. Теперь меня забавляли ошибки студентов, которые путали близкие виды, хотя для искушенного человека разница сразу бросалась в глаза.
Итак, подошел июль. Экзамены закончились, и мы с моим братом Полем решили провести отпуск у нашего дяди Пьера Бурда, директора новой, только что построенной в Альпах обсерватории. Гигантское зеркало ее телескопа диаметром пять с половиной метров позволяло отныне французским астрономам соперничать с их американскими коллегами. Вместе с дядей должны были работать его помощник Робер Менар, необычайно скромный, несмотря на свои огромные знания, сорокалетний холостяк, и целая армия астрономов, вычислителей и техников, которые к моменту катастрофы либо еще не прибыли на место, либо находились в отпуске. Так что к нашему приезду в обсерватории кроме Менара были только два дядиных ученика — брат и сестра, Мишель и Мартина Соваж. В то время я их еще не знал.
После смерти Мишеля прошло уже шесть лет, а ваша бабушка Мартина, как все вы знаете, покинула меня три месяца назад. Но в то время я и не предполагал, какие чувства свяжут нас в будущем. По совести говоря, при моем довольно замкнутом характере, я бы вполне удовлетворился компанией дяди и брата — Менар в счет не шел — и заранее смотрел на этих двоих как на неприятное приложение. Неприятное, несмотря на их молодость; или, может быть, наоборот: именно из-за их молодости! Мишелю было тридцать, а Мартине — двадцать два.
О первых признаках приближающейся катастрофы я узнал 12 июля в шестнадцать часов. Я уже почти совсем собрался в дорогу, когда в дверь позвонили. Я открыл и увидел перед собой моего двоюродного брата Бернара Верилака — он был, как и я, геолог. Три года назад он участвовал в первой экспедиции Земля–Марс, а в прошлом году отправился в новый межпланетный полет.
— Откуда ты взялся?! — воскликнул я.
— Ниоткуда, — ответил он. — Мы прошли по эллиптической орбите за Нептуном без посадки. Вроде кометы.
— За такой короткий срок?
— Поль хорошо поработал над нашим старым “Рони” — теперь он делает две тысячи километров в секунду, и хоть бы что!
— Слетали удачно?
— Еще бы! Сделали кучу поразительных снимков. Зато на обратном пути нам пришлось туго.
— Что-нибудь случилось? Непорядки?
— Да нет. Нас куда-то снесло. Поль и наш штурман-астроном Клод Ромье уверяли, что впечатление такое, будто в солнечную систему вторглась масса материи, огромная, но совершенно невидимая. Правда, Сигурд думает по-другому, а наш журналист Рэй Мак-Ли вообще уверяет, что мы просто выпили лишнего в честь ухода с орбиты Нептуна, а потому все наши расчеты никуда не годятся.
Он взглянул на свои часы.
— Шестнадцать двадцать. Мне надо идти. Счастливого тебе отпуска! А ты когда соберешься с нами? Следующий объект — Юпитер. Там, знаешь ли, хватит работы не только на двух геологов! Выберешь себе такую тему для диссертации, какой еще не бывало. Ну ладно, поговорим в другой раз. Я хочу этим летом навестить твоего дядюшку.
Дверь закрылась за ним. Если бы я знал, что нам уже никогда не удастся свидеться! Старина Бернар… Наверное, он уже умер. Ему сейчас было бы девяносто шесть лет. Правда, Бернар уверял, что марсиане умеют увеличивать срок жизни почти вдвое, и, возможно, он еще жив и странствует где-то в космосе. Но если бы Бернар знал, что предстояло мне, он со мной наверняка бы не расстался!
В тот же вечер мы с братом сели на поезд и уже на следующий день часа в четыре пополудни прибыли на место в… названия я не помню, да это и неважно.
Это была маленькая незначительная станция. Нас ожидали. Долговязый блондин, еще более высокий, чем я, стоял, опершись о крыло автомашины. Завидев нас, он помахал рукой, подошел и представился:
— Мишель Соваж. Ваш дядя извиняется, что не смог вас встретить, но у него важная и срочная работа.
Машина резко набирала скорость.
— Что-нибудь новое среди звездных туманностей? — спросил мой брат.
— Скорее уж во всей вселенной. Вчера вечером я хотел сфотографировать туманность Андромеды — там есть одна недавно открытая звезда. Расчет был сделан, я включил автоматику большого телескопа, но, к счастью, из любопытства заглянул в искатель — маленькую подзорную трубу, укрепленную параллельно с большим объективом. И что бы вы думали! Туманность Андромеды оказалась на восемнадцать градусов в стороне от своего нормального положения! Я ее еле отыскал…
— Как странно! — живо откликнулся я. — Вчера перед отъездом Бернар Верилак говорил мне…
— Значит, он вернулся? — перебил Мишель.
— Да, с орбиты Нептуна. Так вот, он говорил, что либо они ошиблись в расчетах, либо что-то отклонило корабль на обратном пути.
— Во как? Для мсье Бурна это будет весьма интересно.
— Бернар Верилак обещал приехать этим летом, а пока я могу написать ему, чтобы он сообщил подробности…
Мы болтали, а машина быстро мчалась по долине. Рядом с шоссе бежала железная дорога.
— Что, поезд идет теперь до самой деревни?
— Нет, эту линию проложили недавно к заводу легких металлов, который нам достался по наследству. Хорошо, что завод полностью электрифицирован, иначе пришлось бы переносить обсерваторию — из-за дыма.
— Завод большой?
— Сейчас здесь всего триста пятьдесят рабочих. Должно же быть по крайней мере вдвое больше.
Начался серпантин: дорога поднималась к обсерватории, которая была сооружена на вершине невысокой горы. У ее подножия раскинулась высокогорная долина с маленькой прелестной деревушкой. Чуть выше деревни виднелся поселок из стандартных домиков, сгрудившихся вокруг завода. Вдаль за гребни гор уходила линия высокого напряжения.
— Ток подают заводу, — объяснил Мишель. — Для него и плотину построили. Мы получаем электричество от этой же линии.
Возле самой обсерватории расположились дома, где жили мой дядя и его помощники.
— Подумать только, как все изменилось всего за два года! — заметил мой брат.
— Сегодня вечером за столом соберется большая компания: ваш дядя, Менар, вы двое, мы с сестрой, биолог Вандаль…
— Вандаль? Я же его знаю с самого детства! Он старый друг нашей семьи.
— А с ним его коллега из Медицинской академии, знаменитый хирург Массакр.
— Ничего себе имечко для хирурга! — сострил мой брат Поль. — Массакр, “убийство”! Не хотел бы я у него оперироваться… Б-р-р!
— И напрасно. Он лучший хирург Франции, а может быть, и всей Европы. Кстати, кроме Массакра будет один его друг и одновременно ученик, антрополог Андре Бреффор.
— Тот самый, что занимается патагонцами?
— Да. Так что, хотя дом и велик, все комнаты заняты.
Едва машина остановилась, я побежал в обсерваторию и постучался в кабинет дяди.
— Кто там?! — рявкнул он, но, увидев меня, смягчился. — А, это ты! Ну подойди, подойди…
Он поднялся из кресла во весь свой гигантский рост и стиснул меня в медвежьих объятиях. Таким я вижу его и сейчас: седая шевелюра, седые брови, из-под которых сверкают горящие как угли глаза, и матово-черная борода.
— Добрый день! — скромно послышалось из угла.
Я обернулся: худенький Менар стоял за своим столом, заваленным листками с алгебраическими формулами. Это был Щуплый человечек в очках, с козлиной бороденкой и огромным морщинистым лбом. Под столь незначительной внешностью скрывался человек, свободно владеющий дюжиной языков и способный извлекать немыслимые корни; самые дерзкие теории физики и математики были ему так же ясны, как мне геологические разрезы в окрестностях Бордо. Как теоретик мой дядя, превосходный исследователь и экспериментатор, не годился Менару в подметки. Зато вдвоем они составляли могучую пару в области астрономии и атомной физики.
Стрекот машинки заставил меня обернуться к другому углу.
— И впрямь, надо тебя представить, — проговорил дядя. — Мадемуазель, познакомьтесь: мой племянник Жан, шалопай, неспособный проверить цифры даже в ресторанном счете, позор нашей семьи!
— Почему я один позор семьи? — взмолился я. — Поль в математике смыслит не больше меня!
— Увы, да! — согласился дядя. — И кто бы поверил, что его отец щелкал интегралы как орехи! Род оскудевает! Но не будем судить их слишком строго. Жан обещает стать прекрасным геологом, а Поль, я надеюсь, кое-что понимает в своих ассирийцах.
— В индийцах, дядюшка, в индийцах!
— А какая разница? Жан, эго наша ассистентка Мартина Соваж, сестра Мишеля.
— Как доехали? — спросила девушка, протягивая мне руку.
Я пожал ее, не успев как следует прийти в себя. В моем представлении ассистентка дяди могла быть только скромной лабораторной крысой в очках, а передо мной стояла юная красавица с фигурой греческой статуи и таким правильным лицом, что можно было прийти в отчаяние. Черты ее казались совершенными, впрочем, лоб, пожалуй, был чуть низковат, но под ним сияли великолепные серые глаза и обрамляли его длинные пряди на удивление черных волос — ведь брат ее был блондином! Про нее нельзя было сказать, что она просто красива. Нет, она была прекрасна, прекраснее всех женщин, каких мне только довелось видеть.
Рукопожатие ее было дружеским и коротким. Мартина сразу же вернулась к своим расчетам.
— Я вижу, ты тоже убит, — насмешливо прошептал дядя, увлекая меня в сторону. — Мартина разит без промаха; по-видимому, контраст с обстановкой усиливает эффект. А сейчас, извини, мне надо закончить до вечера работу, чтобы подготовиться к ночным наблюдениям. Ты ведь знаешь, моих помощников нет. Встретимся за обедом, в семь тридцать.
— А она очень важна, твоя работа?! — спросил я. — Мишель мне говорил о каких-то странных явлениях…
— Странных! Эти явления опрокидывают всю нашу науку! Подумай только: туманность Андромеды отклонилась на восемнадцать градусов от своего нормального положения! Одно из двух: либо туманность действительно сдвинулась, но тогда она должна развить скорость физически немыслимую, потому что еще позавчера она была на своем месте, либо, как думаю я и мои коллеги из обсерватории Маунт-Паломар, свет туманности отклонился из-за какого то феномена, которого позавчера не существовало. И не только ее свет — лучи всех звезд, расположенных в том же направлении, свет Нептуна и, может быть, даже… Из всех гипотез наименее глупой кажется следующая: ты, должно быть, знаешь — впрочем, наоборот, ты, конечно, не знаешь, — что мощное поле тяготения способно отклонить луч света. Сейчас все происходит, так, как если бы между Землей и Андромедой в солнечной системе появилась огромная масса материи. Но она невидима, эта масса! Немыслимо, глупо, но тем не менее это так.
— Бернар мне говорил, что на обратном пути…
— Ты его видел? Когда?
— Вчера.
— А когда он вернулся?
— Позавчера ночью, и как раз с орбиты Нептуна. Он мне тоже говорил, что, видимо, их что-то отклонило…
— Насколько? И куда?
— Я его не спросил. Он прибежал буквально на секунду и исчез Но этим летом он обещал приехать.
— Этим летом! Вы слышите? Этим летом! Пошли ему телеграмму, чтобы приезжал немедленно со всем своим экипажем и бортовым журналом. Сын садовника съездит на почту. Может быть, в этом разгадка тайны? Этим летом! Да что ты стоишь? Скорее!
Я выскочил из обсерватории, набросал телеграмму, и малыш Бенуа убежал с ней в деревню. Но я так и не знаю, дошла эта телеграмма до Бернара или нет.
Когда я добрался до дома дяди, все приглашенные к обеду были уже в сборе. Прежде всего я поздоровался с Вандалем, который был моим учителем, когда я еще готовился к экзаменам на аттестат зрелости. Высокий и сутуловатый, он был совершенно сед, хотя ему шел всего сорок пятый год. Он меня представил своему другу Массакру, низенькому чернявому человеку с округлыми плавными жестами, и Бреффору, костистому верзиле, мрачноватому и молчаливому.
В семь двадцать появился хозяин дома со своей свитой. В семь тридцать мы сели за стол.
Если не считать озабоченных лиц моего дяди и Менара, обед прошел весело. Даже Бреффор не без юмора рассказал, как ему едва-едва удалось избежать весьма почетной, но не слишком приятной женитьбы на дочери вождя племени Она на Огненной Земле. Что касается меня, то я был целиком поглощен Мартиной. Когда она была серьезна, ее лицо походило на ледяной мрамор статуи, но, когда смеялась, откидывая назад голову и отбрасывая тяжелую копну волос, бог мой, как сверкали ее глаза и как она была хороша!
Но в тот вечер мне недолго пришлось наслаждаться ее обществом. В восемь пятнадцать дядя встал из-за стола и кивнул Мартине. Они вышли вместе с Менаром, и я видел через окно, как три фигурки поднимаются к обсерватории.

II. КАТАСТРОФА

Кофе мы вышли пить на террасу. Вечер был тихий. Заходящее солнце окрашивало в розовый цвет вершины гор далеко на западе. Мишель жаловался на всеобщее пренебрежение к астрономическому изучению планет с тех пор, как планетологи экспедиции Поля Бернадака начали изучать их, как говорится, “на местах”. Вандаль рассказывал о последних открытиях в биологии. Спускалась ночь. Над горами висела половинка луны, мерцали звезды. С темнотой пришла прохлада, и мы вернулись в гостиную. Свет зажигать не стали. Я сел рядом с Мишелем лицом к окну.
Малейшие подробности этого вечера сохранились в моей памяти с удивительной ясностью, хотя с тех пор прошло столько лет! Я видел купол обсерватории; маленькие башенки с вспомогательными телескопами четко вырисовывались на фоне вечернего неба. Общий разговор вскоре угас, все неторопливо беседовали парами Я говорил с Мишелем. Не знаю почему, я чувствовал себя легко и счастливо. Казалось, я ничего не вешу и не сижу, а парю над своим креслом, как пловец в воде.
В обсерватории осветилось одно окошко, погасло и снова осветилось.
— Патрон зовет, — проговорил Мишель. — Придется идти.
Он взглянул на светящийся циферблат своих часов.
— Который час? — спросил я.
— Одиннадцать тридцать шесть.
Он встал, и совершенно неожиданно это простое движение отбросило его к стене, расположенной в добрых трех метрах. Все были поражены.
— Черт!.. Я потерял всякий вес!
Я тоже поднялся и, несмотря на все предосторожности, врезался головой прямо в стену.
— Хорошенькое дело!
Удивленные возгласы раздавались со всех сторон. Несколько минут мы носились по гостиной, как пылинки, подхваченные ветром. Все оказались во власти странного тоскливого чувства какой-то внутренней пустоты. У меня кружилась голова. Трудно было понять, где теперь верх, где низ. Цепляясь за мебель, я кое-как добрался до окна. Мне показалось, что я сошел с ума: звезды отплясывали бешеную сарабанду, как пляшут их отражения в черной воде. Они мерцали, разгорались, угасали и снова вспыхивали, резко перемещаясь с места на место.
— Смотрите! — крикнул я.
— Конец света, — простонал Массакр.
— Похоже на то, — прошептал Мишель, судорожно цепляясь за мое плечо.
От звездной пляски рябило в глазах; я перевел взгляд ниже и снова вскрикнул:
— Смотрите!
Вершины гор слева от нас исчезали одна за другой, срезанные ровнее, чем головки сыра ножом. И это надвигалось на нас!
— Сестра! — хрипло вскрикнул Мишель и бросился к двери
Я видел, как он мчался по дорожке к обсерватории нелепыми длинными скачками метров по десять каждый. Ни о чем не думая, не испытывая ничего, даже страха, я машинально отмечал все происходящее.
Казалось, сверху наискосок падало огромное незримое лезвие, выше которого все исчезало. Наверное, это продолжалось секунд двадцать. Я слышал вокруг приглушенные возгласы гостей. Я видел, как Мишель ворвался в обсерваторию. И вдруг она тоже исчезла! Я еще успел заметить, как в нескольких сотнях метров ниже гора разверзлась, обнажая все свои геологические пласты, озаренные мертвенным светом иного мира. И в следующее мгновение катастрофа обрушилась на нас…
Дом задрожал. Я вцепился в стол, и тут окно вылетело, словно вышибленное изнутри гигантским коленом. Чудовищный вихрь вышвырнул меня вместе с остальными наружу, и мы покатились вниз по склону, цепляясь за кусты и камни, ослепленные, оглушенные, задыхающиеся.
Все кончилось через несколько секунд. Я опомнился метрах в пятистах от дома среди обломков дерева и осколков стекла и черепицы. Обсерватория снова появилась, и, по-видимому, в полной сохранности. Было сумрачно; странный красноватый свет лился сверху. Я поднял глаза и увидел солнце, маленькое, медно-красное, далекое. В ушах у меня гудело, левое колено вспухло, глаза застилало пеленой. Воздух казался пропитанным неприятным чужим запахом.
Первая моя мысль была о брате. Он лежал на спине в нескольких метрах от меня. Я бросился к нему, с удивлением ощущая, что снова обрел вес. Глаза Поля были закрыты, из правой икры, глубоко разрезанной осколком стекла, лилась кровь. Пока я перетягивал ему ногу жгутом, свернутым из носового платка, брат пришел в себя.
— Мы еще живы?
— Да, ты ранен, но не опасно. Я сейчас посмотрю, что с остальными.
Вандаль уже поднимался, Массакр вообще отделался подбитым глазом. Он подошел к Полю, осмотрел его.
— Пустяки! Жгут, пожалуй, не нужен. Крупные сосуды не задеты.
С Бреффором дело оказалось серьезнее: он лежал без сознания с пробитым черепом.
— Его надо срочно оперировать, — заторопился хирург. — В доме вашего дяди у меня есть все, что нужно.
Я взглянул на дом: он довольно успешно выдержал испытание. Часть крыши была снесена, окна выбиты, ставни сорваны, но остальное как будто уцелело. Мы перенесли Бреффора и Поля в дом. Внутри все было перевернуто вверх дном, и содержимое шкафов валялось на полу. Кое-как мы поставили на место большой стол и уложили на него Бреффора. Вандаль взялся помогать Массакру.
Только тогда я вспомнил наконец о своем дяде. Дверь обсерватории была открыта, но никто оттуда не показывался.
— Схожу посмотрю, — проговорил я и, прихрамывая, вышел.
За углом дома мне повстречался садовник Ансельм, о котором я совершенно забыл. У него было окровавлено все лицо. Отправив его на перевязку, я добрел до обсерватории и поднялся по лестнице. Под куполом возле большого телескопа не было ни души. Тогда я бросился в кабинет. Здесь взъерошенный Менар возился со своими очками.
— Где дядя? — крикнул я.
— Не знаю, — ответил он, протирая очки платком. — Когда это произошло, они хотели выйти…
Я выбежал наружу и принялся кричать:
— Дядя! Мишель! Мартина!
Кто-то откликнулся. Обогнув завал камней, я увидел дядю, который сидел, привалившись спиной к обломку скалы. Мартина стояла рядом, платье ее было разорвано. Даже в тот миг я не мог не залюбоваться красотой ее рук.
— У него вывихнута лодыжка, — пояснила она.
— А где Мишель?
— Пошел за водой к ручью.
— Что это было, дядя? — спросил я.
— А что я могу сказать, если сам ничего не знаю! Как там остальные?
Я рассказал, что с нами произошло.
— Нужно спуститься в деревню, посмотреть, что с жителями.
— Но ведь солнце уже садится…
— Садится? Наоборот, оно встает!
— Солнце заходит, дядя. Только что оно стояло гораздо выше.
— А, так ты говоришь об этом маленьком, жалком медном фонарике? Оглянись-ка лучше назад!
Я обернулся: там над изуродованными вершинами вставало сияющее голубое светило. Глаза не обманывали меня: в этом мире было два солнца.
Часы на моей руке показывали десять минут первого.

III. СРЕДИ РАЗВАЛИН

Как ни странно было происходящее, я все время инстинктивно старался привести его к привычным земным нормам — ураган, землетрясение, извержение вулкана. И вдруг я оказался перед лицом немыслимого, безумного и в то же время совершенно реального факта: я находился в мире, где светило два солнца! Нет, я не в силах передать охватившее меня смятение. Тщетно пытался я спорить против очевидной истины:
— Но ведь мы же на Земле! Смотри, вот гора, обсерватория, а там, внизу, деревня…
— Я, конечно, сижу на земле! — ответил дядя. — Однако, насколько я смыслю в астрономии, в нашей системе только одно Солнце, а здесь их два. А я не такой уж осел, чтобы не понимать значение этого факта.
— Но где же мы в таком случае?
— Я уже тебе сказал: не знаю! Мы были в обсерватории. Вдруг она задрожала. Я думал, землетрясение, и мы с Мартиной выбежали. С Мишелем мы столкнулись на лестнице, и тут нас всех выкинуло наружу. Мы потеряли сознание и поэтому ничего не видели.
— Зато я видел, — проговорил я, вздрагивая. — Горы вместе с обсерваторией исчезли в каком-то мертвенном свете. А потом меня тоже вышвырнуло, и, когда я очнулся, обсерватория снова была на месте…
— Подумать только! — горестно воскликнул дядя. — Четыре астронома, и никто этою не пронаблюдал!
— Мишель видел самое начало. Кстати, куда он делся?
— В самом деле, Мишель запаздывает, — забеспокоилась Мартина. — Пойду посмотрю.
— Нет, лучше схожу я. Но, бога ради, дядя, где, по-твоему, мы очутились?
— Ничего я не знаю, сколько раз тебе повторять! Во всяком случае, не на Земле. И может быть, не в нашей вселенной, — прибавил он вполголоса.
— Значит, Земля… для нас… навсегда?..
— Боюсь, что так. По сейчас прежде всего найди Мишеля.
Я увидел его, не успев сделать и десяти шагов. Он появился из-за поворота в сопровождении двух незнакомцев — брюнета лег тридцати и огненно-рыжего крепыша, которому на вид было под сорок. Мишель церемонно представил обоих, что выглядело довольно смешно, учитывая обстоятельства:
— Симон Бевэн, инженер-электрик! Жак Этранж, металлург, директор завода!
— Мы хотели узнать, что с вами, — объяснил Этранж. — Сначала мы побывали в деревне. Там уже работают спасательные команды, и мы послали им на помощь своих рабочих. Церковь рухнула. Мэрия тоже обвалилась и похоронила мэра вместе с семьей. По первым сведениям, в деревне пятьдесят раненых, есть тяжелые. Кроме семьи мэра еще одиннадцать убитых Но большинство домов уцелело.

1 Следующая страница


Робинзоны Космоса 2

— А у вас на заводе? — спросил дядя.
— Ущерб невелик, — ответил Бевэн. — Вы же знаете, стандартные дома легкие и монолитные. На самом заводе сдвинулось несколько станков.
— У нас есть хирург, мы пошлем его в деревню, — сказал дядя. Потом повернулся к нам с Мишелем:
— Вы двое помогите-ка мне: я хочу добраться до дому. Мартина, приведите Менара! Пойдемте с нами, друзья!
Когда мы вошли в дом, я убедился, что Вандаль и Массакр поработали здесь на совесть. Все было приведено в порядок. Мой брат и Бреффор лежали в постелях. Массакр собирал свой докторский чемоданчик.
— Пойду вниз, — сказал он. — Думаю, там для меня тоже найдется работа.
— Да, да, — отозвался дядя. — Вот эти господа только что из деревни. Там много раненых.
Я сел на кровати рядом с Полем.
— Как себя чувствуешь, старина?
— Неплохо. Только нога немного болит.
— А Бреффор?
— Тоже ничего. Уже пришел в сознание. Мы боялись, что дело гораздо хуже.
— Тогда и я спущусь в деревню.
— Ступай, — согласился дядя. — Мартина, Мишель, Ван-даль тоже могут идти. Мы с Менаром посторожим здесь.
И мы отправились. По дороге я спросил инженеров:
— Вы знаете, какой район захватила катастрофа?
— Нет. Это успеется. Займемся сначала деревней и ближайшими фермами, а потом уж посмотрим, что там дальше.
Главная улица деревни была наполовину завалена обломками домов. Зато поперечные переулки почти все уцелели. Больше всего пострадала центральная площадь; церковь и мэрия превратились в груду развалин. Когда мы подошли, из-под обломков извлекали труп мэра.
Среди спасателей я обратил внимание на одну группу, которая действовала особенно быстро и слаженно. От нее отделился какой-то молодой человек и подошел к нам.
— Наконец-то подкрепление! — крикнул он обрадованно. — Подоспели вовремя!
В синем комбинезоне, чуть ниже меня ростом, он был гораздо массивнее и, по-видимому, обладал огромной силой. Из-под черной копны волос сверкали проницательные глаза, освещая все его костистое лицо с резкими чертами. Мне он сразу понравился, а дальнейшие события превратили возникшую между нами симпатию в дружбу.
— Где раненые? — спросил Массакр.
— В зале для танцев. Вы доктор? Там ваш коллега, он не откажется от помощи!
— Я хирург.
— Какая удача! Эй, Жак-Пьер, проводи доктора в перевязочную!
— Я пойду с вами, — сказала Мартина. — Буду помогать.
Мы с Мишелем присоединились к группе, разбиравшей завалы. Молодой человек горячо поспорил о чем-то с инженером, потом вернулся к нам.
— Нелегко же было их убедить, что сейчас самое главное — дать воду и, если можно, электричество. Они тоже хотели заняться расчисткой! Когда же они будут пользоваться своими знаниями, если не сейчас? Кстати, какие у вас профессии?
— Геолог.
— Астроном.
— Ладно, пригодится потом. Сейчас есть работа поважнее. За дело!
— Потом? Что вы хотите этим сказать?
— Я думаю, вы уже знаете, что мы не на Земле. Не надо быть ученым, чтобы догадаться. И все-таки как-то странно! Еще вчера инженеры давали мне указания, а сегодня я говорю им, что делать.
— А сами-то вы кто? — спросил Мишель.
— Луи Морьер, цеховой мастер с завода. А вы оба?
— Его зовут Мишель Соваж, а меня — Жан Бурна.
— Значит, вы родственник нашего звездочета? Отличный старик!
Так, разговаривая, мы приступили к разборке обвалившегося дома. К нам присоединились еще двое рабочих.
— Тише! — сказал вдруг Мишель. — Слышите?
Из-под груды развалин доносились слабые крики о помощи.
— Скажи-ка, Пьер, — обратился Луи к одному из рабочих, — кто тут жил?
— Мамаша Феррье с дочкой. Девочка была хорошенькая, лет шестнадцати. Погоди! Я как-то к ним заходил Вот здесь была кухня. А они, должно быть, в комнате, вон там!
Он показал на угол, наполовину заваленный стеной. Мишель нагнулся и крикнул в расщелину:
— Держитесь! Идем к вам на помощь!
Все напряженно прислушивались. Наконец девичий голос, полный муки, ответил:
— Скорее! Скорее…
Быстро, но осторожно мы начали рыть в обломках тоннель, то и дело натыкаясь на самые неожиданные предметы: веник, корзину для рукоделия, радиоприемник. Прошло полчаса. Стоны внизу смолкли. Тогда мы пошли на риск, ускорили работу и успели вовремя извлечь из-под развалин Розу Феррье. Мать ее была мертва.
Об этом эпизоде спасательных работ я рассказываю подробно лишь потому, что позднее Роза, сама того не желая, сыграла роль Елены Спартанской и послужила причиной первой войны на Теллусе.
Мы отнесли ее в лазарет и сели перекусить, потому что все умирали от голода. Голубое солнце стояло в зените, а на моих часах было только семь часов семнадцать минут. Взошло оно около двенадцати ночи. Значит, голубой день длился примерно четырнадцать часов тридцать минут.
Всю вторую половину дня мы работали не покладая рук. Вечером, когда голубое солнце закатилось за горизонт, а на востоке поднялось маленькое красное солнце, под развалинами не осталось ни одного раненого. Всего их оказалось восемьдесят один. Двадцать один человек погиб.
Вокруг колодца, теперь иссякшего, раскинулся пестрый табор. Люди, лишенные крова, укрывались под одеялами, растянутыми на шестах. Одну такую палатку Луи соорудил для рабочих своей спасательной команды. Мы сели перед нею и поужинали холодным мясом с хлебом, запивая еду красным вином, — в жизни я не пил ничего вкуснее! Потом я дошел до перевязочной, надеясь увидеться с Мартиной, но она уже спала. Массакр был доволен: опасных случаев оказалось немного. Сюда же по его указанию перенесли на носилках Бреффора и моего брата. Оба чувствовали себя гораздо лучше.
— Извините меня, — сказал хирург, — я просто валюсь от усталости, а завтра у меня довольно сложная операция, особенно в этих условиях.
Я вернулся к своей палатке, улегся на толстый слой соломы и мгновенно уснул.
Разбудил меня шум мотора. Была еще “ночь”, то есть тот самый пурпурный сумрак, который теперь называют “красной ночью”. Автомобиль остановился за разрушенным домом. Я обошел руины и увидел своего дядю: он приехал с Вандалем узнать, как идут дела.
— Что нового? — спросил я.
— Ничего. Электричества нет, купол обсерватории неподвижен. Я был на заводе. Этранж говорит, что тока не будет еще долго: плотина осталась на Земле. Кстати, могу сказать, что эта планета делает один оборот вокруг собственной оси за двадцать девять часов и что ось ее совсем немного наклонена по отношению к плоскости орбиты.
— Откуда ты это знаешь?
— Очень просто. Голубой день длился четырнадцать часов тридцать минут. Красное солнце дошло до зенита за семь часов пятнадцать минут. Значит, сутки продолжаются двадцать девять часов. Далее: день и “ночь” равны, а мы, по всей видимости, находимся далеко от экватора, скорее всего на сорок пятом градусе северной широты. Отсюда вывод: ось планеты имеет весьма незначительный наклон, разумеется, если только мы не попали в период равнодействия. Красное солнце находится за пределами нашей орбиты и, по-видимому, так же как мы, вращается вокруг голубого солнца. Мы перенеслись сюда в тот момент, когда оба солнца противостоят планете. Позднее следует ожидать дней, когда нам будут светить сразу два солнца, а иногда не будет ни одного. Наступят черные дни или, вернее, лунные.
— Лунные? Разве здесь есть луна?
— Взгляни сам!
Я поднял глаза. В розовом небе бледно сияли две луны: одна примерно такая же, как у нас на Земле, другая значительно больше.
— Только что их было три, — продолжал дядя. — Самая маленькая луна уже зашла.
— Сколько же продлится эта “ночь”?
— Около часа. На завод заходили крестьяне с окрестных ферм. Там жертв немного. Но зато дальше…
— Надо съездить туда, посмотреть самим, — перебил я. — Я возьму твою машину, и мы отправимся с Мишелем и Морьером. Надо же узнать, какова наша территория!
— Тогда я поеду с вами.
— Нет, дядюшка, у тебя вывихнута нога. Мы можем застрять: придется идти пешком. Сейчас мы совершим совсем короткий рейд. А позднее…
— Хорошо. Тогда помоги мне выйти и доведи меня до вашего госпиталя. Вы идете со мной, Вандаль?
— Мне бы хотелось отправиться в эту разведку, — ответил биолог. — Я думаю, что участок земной поверхности невелик и мы сможем его объехать кругом, не правда ли?
— Да, если только дороги будут проезжими, — согласился я. — Что же, поедемте с нами. Может быть, мы встретим что-нибудь новенькое по вашей части. Да и поездка будет нелегкой, ваш опыт путешественника пригодится.
Я разбудил Мишеля и Луи.
— Ладно, поедем, — сказал Морьер. — Только сначала я хочу поговорить с вашим дядей. Послушайте, мсье Бурна, — обратился он к астроному, — пока мы ездим, займитесь, пожалуйста, учетом. Надо подсчитать жителей, запасы продовольствия, оружия, инструментов и прочего. После смерти мэра вы здесь самый уважаемый человек. Вы в хороших отношениях и с кюре, и с учителем. Единственно, кто вас, пожалуй, недолюбливает, — это трактирщик Жюль, потому что вы никогда к нему не заходите. Но я им займусь, он у меня будет шелковый. Разумеется, закончить вы не успеете, мы вернемся гораздо раньше.
Все заняли места в открытом автомобиле, довольно старом, но еще вполне надежном. Я уже взялся за руль, когда дядя окликнул меня:
— Постой! Возьми-ка то, что лежит в моем портфеле!
Я открыл портфель и вынул оттуда пистолет военного образца сорок пятого калибра.
— Это мой офицерский пистолет, — сказал дядя. — Возьми его. Мало ли что вам встретится! В перчаточном ящике две коробки с патронами.
— Дельная мысль! — одобрил Луи. — А другого оружия у вас нет?
— У меня нет, но в деревне, думаю, найдутся охотничьи ружья.
— Правильно! Мы заедем к папаше Борю. Когда-то он был унтер-офицером в колониальных войсках и заядлым охотником.
Мы разбудили старика и, несмотря на его протесты, реквизировали почти весь его арсенал: один винчестер, два охотничьих ружья и патроны, заряженные картечью.
Солнце уже вставало, когда мы двинулись в путь на восток. Сначала ехали по дороге; местами она была перерезана осыпями, но нам удавалось их объезжать: лишь один завал задержал нас на целый час. Через три часа после отъезда началась зона сплошного хаоса; впереди, насколько хватает глаз, громоздились вздыбленные горы, огромные кучи земли, камней, деревьев и — увы! — развалины домов.
— Наверное, край земли уже близок, — проговорил Мишель. — Давайте пойдем пешком!
Захватив оружие и немного еды, мы углубились в опустошенную зону, оставив автомобиль без охраны. Это было, пожалуй, опрометчиво.
Более часа мы с трудом продвигались вперед. То, что окружало нас, для меня, геолога, было сплошной фантасмагорией! Здесь перепуталось все: кристаллическая магма, осадочные породы, мезозойские и третичные отложения, настолько перемешанные, что я нашел в одном месте трилобита, мелового сеноманского аммонита и третичных нуммулитов.
Луи с Вандалем шли впереди. Пока я рассматривал окаменелости, они взобрались по склону, достигли гребня, и оттуда послышались их изумленные голоса. Мы с Мишелем поспешили за ними.
До самого горизонта перед нами лежало огромное болото с маслянистой водой, поросшее жесткой травой, словно припорошенной серой пылью. Пейзаж был зловещий и грандиозный. Вандаль внимательно осматривал горизонт в бинокль.
— Там горы! — сказал он.
Он передал мне бинокль. Далеко на юго-востоке болото замыкала голубоватая зубчатая гряда.
“Земная зона” вдавалась в болото высоким мысом, на камнях повсюду темнели потеки высохшей тины. Мы осторожно спустились к воде. Здесь было, видимо, глубоко. Вода оказалась довольно прозрачной, чуть солоноватой на вкус.
— Все пусто, — заметил Вандаль. — Ни рыбы, ни птиц.
— Взгляни туда! — проговорил Мишель, указывая на тинистую отмель чуть поодаль. Там лежало какое-то зеленоватое существо длиной около метра С одного конца его можно было различить ротовое отверстие, окруженное шестью мягкими щупальцами; у основания каждого тускло светился неподвижный серо-зеленый глаз. На другом конце был мощный хвост, заканчивающийся сплющенным плавником. Рассмотреть подробности нам не удалось: отмель была недоступна. Но когда мы уже взбирались на склон, точно такое же существо вынырнуло из воды с прижатыми к телу щупальцами и тут же снова нырнуло; никто не успел даже ахнуть.
Прежде чем вернуться к автомашине, мы еще раз оглянулись на бескрайнее болото и тут впервые после нашего прибытия в этот мир увидели высоко в небе облачко. Оно было зеленоватого цвета. Лишь позднее нам суждено было узнать его зловещее значение.
Когда мы вернулись, автомашина стояла с зажженными фарами.
— Свет был выключен, я точно помню! — воскликнул я. — Кто-то побывал в машине!
Однако вокруг на пыльной земле были отпечатки только наших ног. Я повернул рычажок, чтобы выключить фары, и вскрикнул: рукоятка была вымазана чем-то холодным и клейким, как слизь улитки.
Мы доехали до развилки дорог и повернули на север. Довольно скоро горные обвалы преградили нам путь.
— Лучше вернуться в деревню и ехать по дороге к карьеру, — предложил Луи. — Здесь мы слишком близко от мертвой зоны.
Я последовал его совету. В деревне мы увидели дядю: вытянув перевязанную ногу, он сидел в кресле и разговаривал с кюре и учителем. Мы сказали ему, чтобы нас не ждали раньше завтрашнего дня, и поспешили прямо на север. Дорога сначала взобралась на невысокий перевал, потом сбежала в вытянутую параллельно хребту долину. Редкие фермы здесь почти не пострадали: крестьяне выгоняли скот и занимались своими делами, словно ничего и не произошло. Еще через несколько километров обвалы снова преградили нам путь. Но тут полоса разрушений была уже и среди хаоса возвышалась уцелевшая гора. Мы взобрались на нее и смогли осмотреть местность сверху. Здесь тоже вокруг “земли” простирались одни болота.
Уже наступали красные сумерки, все были измучены и потому решили заночевать на ближайшей ферме. Шесть часов проспали мы как убитые, а затем двинулись на запад. На сей раз перед нами открылись не болота, а пустынное море. Тогда мы повернули на юг.
Машина прошла уже километров двенадцать, но мертвая зона была еще не видна. Дорога каким-то чудом уцелела среди обвалов, что намного облегчало продвижение. Ехать, однако, приходилось медленно, потому что обломки скал местами загромождали часть шоссе. Внезапно за поворотом перед нами возник совершенно нетронутый уголок: прелестная долина с лесами и лугами. Осыпи только запрудили горную речушку, и она разлилась в сверкающее озерцо. На пологом склоне стоял маленький замок, к которому вела тенистая аллея. Мы въехали в нее. У входа я заметил табличку: “Частная собственность. Въезд воспрещен!”
— Я думаю, теперь это несущественно, — пробормотал Мишель.
Едва мы успели развернуться перед замком, как на террасе появились две девушки и молодой человек. Он был высок, темноволос и, пожалуй, неплох собой, но сейчас его лицо искажала гримаса злобного недоумения. Одна девушка, тоже довольно хорошенькая, явно приходилась ему сестрой. Другая, та, что постарше, была слишком яркой блондинкой, чтобы цвет ее волос можно было принять за естественный. Молодой человек быстро сбежал по ступенькам.
— Вы что, читать не умеете?
— Полагаю, — начал Вандаль, — при данных обстоятельствах…
— Какие еще могут быть обстоятельства? Это частная собственность, и я не желаю здесь видеть никого, кроме моих гостей!
В то время я был молод, горяч и несдержан, а потому насмешливо ответил:
— Послушай, сосунок, мы специально приехали спросить, не обрушился ли ваш “родовой” замок на то, что тебе заменяет голову. Разве так встречают спасителей?
— Убирайтесь немедленно! — заорал он. — Иначе я прикажу вышвырнуть вас отсюда вместе с вашей таратайкой!
— Мы уедем и сами, — сказал Вандаль, удерживая меня. — Но позвольте вам сказать, что мы теперь на другой планете, где все ваши деньги вряд ли чего-нибудь стоят…
— Что здесь происходит?
На террасу вышел пожилой широкоплечий мужчина в сопровождении дюжины здоровенных и малосимпатичных парней.
— Папа, эти типы ворвались без разрешения, а теперь…
— Молчи, Шарль! — оборвал его хозяин замка. Потом он обратился к Вандалю:
— Вы говорили о другой планете. Как вас понять? Вандаль объяснил.
— Значит, мы уже не на Земле? Интересно, интересно… И планета девственная?
— Пока что мы видели только болота с двух сторон, а с третьей — море. Остается разведать, что находится с четвертой стороны, если только ваш сын нам позволит.
— Шарль молод, и он не знал, что произошло. Мы тут ничего не понимали. Сначала я думал, что это землетрясение, но когда увидел два солнца и три луны… Благодарю вас, теперь мне все ясно. Надеюсь, вы с нами выпьете по рюмке?
— Спасибо. К сожалению, у нас нет времени.
— Ну что вы! Ида, приготовь-ка гостям…
— Нет, в самом деле, — прервал его я, — мы очень торопимся! Нам нужно засветло добраться до “края земли” и к вечеру быть уже в деревне.
— В таком случае не настаиваю. Завтра я к вам заеду узнать результаты вашей разведки.
И мы тронулись дальше.
— Да, не очень-то они мне понравились, — проговорил Мишель.
— Мерзкие рожи, — согласился Луи. — Знаете, кто это? Хоннегеры, швейцарцы, как они говорят. Папа миллионер, нажился на торговле оружием. А сынок еще хуже папаши. Воображает, будто все девушки без ума от него и его денег. Нет в мире справедливости! Ну что бы этим типам подохнуть под развалинами вместо нашего добряка мэра!
— А что это за шикарная блондинка с ними?
— Мадлена Дюшер, — ответил Мишель — Киноактриса Знаменита не столько своими ролями, сколько скандальными похождениями. Ее фото были во всех газетах.
— А дюжина типов с физиономиями висельников?
— Должно быть, подручные для грязных делишек, — сказал Луи.
— Боюсь, эти люди причинят нам еще немало хлопот, — задумчиво проговорил Вандаль.
Снова началась зона опустошения. Четыре часа пробирались мы через нее пешком, но зато на сей раз, к нашему величайшему удовольствию, за нею оказалась твердая почва” Я был взволнован. Остановившись на последнем обломке известняка, наполовину зарывшемся в неведомые травы, я не решался ступить ногой на почву иного мира. И менее сентиментальные Луи и Мишель сделали это первыми.
Мы собрали множество образцов растительности; здесь были тускло-зеленоватые травы с жесткими, режущими стеблями без соцветий и многочисленные кустарники с удивительно прямыми стволами и серой корой металлического отлива. Луи обнаружил также одного мертвого представителя местной фауны. Он походил на плоского слепого удава без позвоночника длиной около трех метров. На “голове” у него были две большие заостренные клешни с каналами внутри. Вандаль сказал, что примерно такое же приспособление есть у личинок жука-плавунца. Ничего подобного на Земле ему не встречалось. “Слепой удав” оказался высохшим. Я заметил на его коже рваное отверстие, вокруг которого застыла блестящая слизь.
Вандаль очень хотел захватить нашу находку с собой, но, присмотревшись, мы обнаружили, что сухой была только кожа, а внутренности неведомого создания оказались в крайней стадии разложения. Поэтому пришлось удовлетвориться фотоснимками. Опасаясь, что в высокой траве скрываются живые и, наверное, опасные собратья этой твари, мы поспешно двинулись в обратный путь к деревне.
За нашей спиной до самого горизонта простиралась травянистая степь, и над нею вдали висело еще одно зеленое облако.

IV. ОДИНОЧЕСТВО

Прежде чем думать об исследовании планеты, нужно было как следует обосноваться на уцелевшем куске земной территории и организовать здесь какое-то общество. В деревне нас ожидали добрые вести: в колодцах снова появилась вода — правда, чуть солоноватая, но, по заключению Вандаля, вполне пригодная для питья. Перепись шла полным ходом. С людьми дело обстояло просто, со скотом — сложнее, а с материальными запасами — труднее всего. Дядя оказался прав., когда предупреждал нас: “Меня знают, но я для них никто — ни мэр и даже ни муниципальный советник”.
Согласно подсчетам, население деревни и окрестных ферм Достигало 2847 человек, из них 943 мужчины, 1007 женщин и 897 детей в возрасте до шестнадцати лет. Скота, по-видимому, было много, особенно коров.
Выяснив все это, Луи сказал:
— Завтра утром надо созвать общее собрание.
Он нашел добровольного глашатая и вручил ему воззвание, написанное карандашом на клочке бумаги. Этот листок до сих пор у меня, весь пожелтевший и чуть живой от времени. Вот полный текст воззвания:
“Гражданки и граждане! Завтра утром на площади у колодца общее собрание. Астроном Бурна объяснит причина катастрофы. Луи Морьер и его товарищи расскажут о результатах разведки. Сбор через два часа после восхода голубого солнца. Нужно принять решения на будущее. Присутствие обязательно”.
Я хорошо запомнил это первое собрание. Сначала слов взял Луи:
— Сейчас мсье Бурна объяснит, насколько это возможно, что с нами случилось, но сначала я хочу сказать вам пару слов. Вы, должно быть, уже поняли, что больше не на Земле. Теперь, оказав помощь раненым, нам придется взяться за самое трудное. Прежде всего нужно организоваться. Никакое человеческое общество не может жить без законов. Нам осталась часть Земли длиной примерно тридцать километров и шириной семнадцать, этакий грубый ромб площадью около пятисот квадратных километров. Но надо смотреть правде в глаза: только четверть этой площади пригодна для обработки, все остальное — развороченные горы. Я думаю, что земли нам хватит, чтобы прокормиться, хотя наше население может значительно возрасти. Но дело не в земле, каждый человек сможет получить хоть по тысяче гектаров, потому что дальше вокруг нас целая планета! Самое главное — это рабочая сила. Теперь понадобится каждый человек и работать будут все. Нам неслыханно повезло: вместе с нами оказались инженеры и ученые. Но все равно, мы должны смотреть на себя как на пионеров и проникнуться их суровым духом. Тот, кто вместо помощи соседу будет ему вредить, — преступник, и таким мы будем воздавать по заслугам. Хотим мы этого или нет, отныне это закон, и нам придется либо ему подчиняться, либо… всем передохнуть! После собрания я с добровольцами проведу перепись профессий. Те, кто пришли, дадут сведения о тех, кто отсутствует. Послезавтра общее собрание выберет депутатов, которые создадут правительство; обычными делами будет по-прежнему заниматься муниципальный совет. А теперь будет говорить астроном Пьер Бурна.
Мой дядя встал, опираясь на трость.
— Дорогие друзья! — сказал он. — Вы знаете, что беспримерная катастрофа, по-видимому, навсегда оторвала нас от старушки Земли и забросила в неведомый мир. Что это за мир? Пока я не знаю. Мы уже видели, что здесь два солнца и три луны. Пусть это нас не пугает: мсье кюре и ваш учитель, которые не раз заходили ко мне в обсерваторию, могут вам подтвердить, что подобные вещи можно наблюдать в небе довольно часто. Благодаря случайности, поистине чудесной (здесь кюре одобрительно закивал), мы попали на планету, воздух которой по сути дела почти не отличается от земного и вполне нам подходит. По предварительным расчетам, эта планета должна быть немного больше Земли. Что делать дальше, Луи Морьер только что вам объяснил, и довольно ясно. Когда я узнаю что-нибудь новое об этом мире, который стал нашим миром, я вам сообщу.
В общем собравшиеся приняли выступления хорошо. Крестьяне с отдаленных ферм явно примирились с катастрофой: семьянины и домоседы, привязанные к своим полям, они по большей части сохранили все, что у них было, а прочим не очень-то интересовались. Рабочие оказались куда недоверчивее.
— Старик что-то путает со своим иным миром. Мы ведь живы, а на тот свет, пока не умрешь, не попадешь!
— Откуда же тогда два солнца?
— Ну, второе совсем маленькое! А потом с теперешней техникой мы и не то еще увидим! Если хотите знать, все это штучки бошей, а ваше второе солнце вроде атомной бомбы!
Семейные драмы разыгрывались в основном среди жителей деревни. У многих под развалинами домов или под обвалами в горах погибли родные, а один юноша никак не мог свыкнуться с мыслью, что больше никогда не увидит свою невесту, которая уехала погостить к своей кузине. Он во что бы то ни стало хотел ей послать телеграмму!
Назавтра, в воскресенье, мы проснулись от колокольного звона. С помощью прихожан кюре извлек из-под развалин церкви колокола, подвесил их к большой ветке дуба и трезвонил вовсю. Когда мы подоспели на площадь, кюре уже отслужил воскресную мессу под открытым небом. Славным человеком был наш кюре; позднее он доказал, что в его пухленьком теле жила героическая душа.

Предыдущая страница 2 Следующая страница


3 Франсис Карсак

Я приблизился к нему.
— Поздравляю вас, монсеньер, ваши колокола напомнили нам о родной Земле.
— Монсеньер? — удивился добряк.
— Ну да, вы же теперь епископ. Впрочем, что я говорю — Для нас вы сам папа!
— Боже правый, об этом я и не подумал! — бледнея, пробормотал кюре. — Какая страшная ответственность…
— Ничего, справитесь!
Я оставил ошеломленного толстяка и направился в школу, где уже трудился Луи. Ему помогали учитель с женой и двое юношей.
— Как дела со списком?
— Продвигаются. Если кто-нибудь скрытничает, о нем всегда можно узнать у других. Вот предварительный подсчет: триста пятьдесят рабочих завода, пять мастеров, пять инженеров, четыре астронома, геолог — это ты; хирург, врач, аптекарь, биолог, историк — твой брат; антрополог, ветеринар два учителя, два каретника, три каменщика, плотник с подмастерьем, автовеломеханик, кюре, церковный служка, три содержателя кафе, булочник, два пекаря, три бакалейщика, два галантерейщика, кузнец с двумя молотобойцами, шесть рабочих каменоломни, два жандарма, часовщик, он же мае. тер по радиоприемникам, портной с двумя учениками, две швеи, лесник, а остальные — крестьяне. Что касается папаши Борю, то он настоял, чтобы его записали как браконьера. Да совсем забыл! Еще владелец замка со своим сынком, дочкой любовницей и по крайней мере дюжиной телохранителей не считая прочей челяди. От них, кроме неприятностей, ждать нечего.
— Что с техникой?
— Легковых машин на ходу — одиннадцать, еще машина твоего дяди и стосильный автомобиль Мишеля, который жрет слишком много бензина; тракторов — три, один из них гусеничный; грузовиков — восемнадцать, из них пятнадцать заводских; десять мотоциклов и около сотни велосипедов. К сожалению, осталось лишь двенадцать тонн бензина и 13 600 литров газолина. Запасных шин тоже маловато.
— Ну, без бензина обойдемся, переделаем на дровяные газогенераторы.
— Где переделаем?
— На заводе, конечно.
— А электричество? Правда, есть аварийные генератор с паровыми двигателями, но у нас очень мало угля, да и дров недостаточно.
— Тут в горах неподалеку были залежи угля. Надеюсь, они “последовали” за нами. Пласты бедные, но выбора у нас нет.
— Вот и найди их, это твоя работа. Теперь продовольствие, с этим все в порядке, но, пока не соберем новый урожай, надо будет вести строгий учет. Может быть, даже введем продовольственные карточки, хотя я, честно, не представляю, как это примут остальные!
На следующий день состоялись первые выборы. Никакой точной программы никто не выдвигал: собравшимся просто объявили, что они должны избрать Совет, или Комитет общественного спасения из девяти человек. Проходит тот, кто набрал больше голосов; каждый избиратель должен подать список с девятью именами, и все.
Результаты выборов удивили всех. Первым 987 голосами из 1302 присутствующих прошел прежний заместитель мэра, богатый крестьянин Альфред Шарнье. Вторым 900 голосами был избран его дальний родственник, школьный учитель. Третьим 830 голосами прошел кюре. Далее следовали Луи Морьер — 802 голоса; Мари Прэль, бывшая муниципальная советница, крестьянка, всеми уважаемая за грамотность и годы, — 801 голос; мой дядя — 798 голосов; Этранж — 780 голосов; как ни странно, Мишель — 706 голосов; оказалось, что он весьма популярен среди женской половины населения! И наконец, последним был я — 700 голосов. Лишь потом я узнал, что своим избранием я обязан Луи, который провел за меня настоящую избирательную кампанию, убеждая людей, что только я смогу отыскать железо и столь необходимый уголь. Зато содержатель самого большого в деревне кабака получил всего 346 голосов.
Больше всего нас удивило незначительное число избранных крестьян. Возможно, при данных необычных обстоятельствах избиратели решили довериться тем, кто, по их мнению, мог выпутаться из любого положения и располагал для этого необходимыми знаниями, а может быть, они просто не очень доверяли друг другу и предпочли выбрать людей, далеких от местных склок.
Мы хотели избрать председателем Альфреда Шарнье как получившего большинство голосов, но он отказался, и в конечном счете эту должность по очереди занимали учитель и кюре. В тот же вечер Луи, поселившийся в одной комнате со мной и Мишелем, сказал нам:
— Теперь мы должны держаться вместе. Ваш дядя будет с нами, и на учителя, я думаю, тоже можно рассчитывать. Значит, нас будет в Совете пятеро, то есть большинство. Нам придется отстаивать свою точку зрения, что будет не всегда легко. Но рабочие нас поддержат, инженеры, наверное, тоже, а может быть, и часть деревенских жителей. И дело здесь не в самолюбии! Я говорю так потому, что, на мой взгляд, только мы до конца понимаем, что именно нужно делать для спасения этого клочка земного мира.
— Выходит, ты хочешь установить диктатуру? — спросил Мишель.
— Диктатуру — нет, но сильное правительство — да.
— Особой разницы не вижу, — проговорил я. — Не маю, что это действительно необходимо. Недовольные ер появятся…
— Кюре… — начал было Мишель, но Луи его прервал:
— Не обязательно! Кюре достаточно умен, а поскольку в религиозные дела мы не собираемся вмешиваться, можно будет даже привлечь его на свою сторону. Крестьяне? Земли у них будет вдоволь — бери сколько сможешь! А что касается коллективного производства — промышленность и ремесло нал придется в какой-то степени обобществить, — то это наше новшество их пока не затронет. Нет, я думаю, что труднее всего придется, когда мы начнем ломать старые привычные представления. Во всяком случае сначала будет нелегко. Потом через несколько поколений, встанут новые задачи, а сейчас нам надо выжить. И если мы начнем со взаимной вражды или допустим анархию и беззакония…
— Согласен! Я с тобой.
— Я тоже, — сказал Мишель, — хотя, честное слово, в жизни не думал, что стану когда-нибудь членом директории!
Первое заседание Совета было посвящено распределению “министерских портфелей”.
— Начнем с народного просвещения, — сказал Мишель, — Я предлагаю избрать министром мсье Бурна. Любой ценой мы обязаны сохранить наше научное наследие. Каждый из ученых должен выбрать себе среди школьников наиболее способных учеников и для начала передать им свои практические знания. Теорию будем преподавать потом, самым талантливым, если такие найдутся. Одновременно нужно будет написать учебники, чтобы пополнить библиотеку обсерватории и школы. К счастью, в обсерватории сохранилось достаточно научных трудов по самым различным вопросам.
— Прекрасно! — согласился Луи. — Предлагаю министром промышленности назначить Этранжа, сельское хозяйство поручить Шарнье, а ты, Жан, будешь министром геологии, — это очень важное дело. Мсье кюре будет нашим министром юстиции, а учитель — министром финансов: он на досуг! изучал для себя политическую экономию. Нам придется вы пускать деньги, чтобы было какое-то средство обмена.
— А я? — спросил Мишель.
— Ты организуешь полицию.
— Чтобы я стал полицейским?!
— Да. Дел у тебя будет много, и самых трудных: описи, реквизиции, поддержание порядка и прочее. Тебя уважают это тебе поможет,
— Ну этак я все симпатии быстро растеряю! А какой пост займешь ты?
— Погоди. Мари Прэль будет министром здравоохранения; ей помогут доктор Массакр и доктор Жюльен. А я, если вы не против, займусь армией.
— Армией? Может быть, заодно и флотом?
— Может быть. Кто знает, что ждет нас на этой планете! К тому же я буду весьма удивлен, если тот мрачный субъект из замка не даст вскоре о себе знать.
Луи как в воду смотрел! На другой день на всех стенах появились листовки, напечатанные типографским способом. Текст их гласил:
“Крестьяне и горожане! Так называемый Комитет общественного спасения захватил власть, прикрываясь видимостью демократии. Кто входит в этот комитет? Из девяти членов только четыре местных жителя! Рабочий, три ученые крысы, инженер, учитель — вот уже шесть голосов против трех крестьян и голоса мсье кюре, которого против воли втянули в эту грязную историю. Что все эти люди понимают в ваших законных требованиях? Только я, крупный землевладелец, могу их понять и разделить до конца. Примыкайте к моей партии. Разгоните клику самозванцев! Идите к моему замку в Долине!
Иоахим Хоннегер”.
Луи торжествовал:
— Ну, что я вам говорил? Вот видите! Придется принять меры.
Первой такой мерой стала немедленная конфискация всего оружия, которое затем раздали наиболее надежным добровольцам. Их набралось пятьдесят человек; командиром стал лейтенант запаса Симон Бевэн. Этот зародыш армии, несмотря на самое пестрое вооружение, был уже значительной силой.
К тому времени окончательно выяснилось, что мы на планете одни. Инженерам с помощью Мишеля и моего дяди Удалось собрать достаточно мощный передатчик, Радио-Теллус. В память о Земле мы дали нашему новому миру латинское имя родной планеты — Теллус. Самую большую луну мы назвали Феб, среднюю — Селена, маленькую — Артемида. Голубое солнце получило имя Гелиос, а красное — Соль. Все эти имена прижились и сохранились до сих пор.
С понятным волнением Симон Бевэн отправил в эфир первые позывные. Мы вели передачи пятнадцать дней, пробовали волны разной длины, но не получили никакого ответа. Эфир безмолвствовал. Угля было мало, поэтому дальнейшие передачи мы вели только раз в неделю. И с тем же успехом, Нужно было смотреть истине в глаза: мы были обречены на одиночество. На Теллусе, кроме нас, не оказалось людей разве что какие-нибудь маленькие группки без приемников передатчиков.

V. ГИДРЫ

Если не считать появления новых листовок примерно такого же содержания, Хоннегер нас больше не беспокоил. Поймать расклейщиков пока не удавалось. Но вскоре владелец замка напомнил о своем существовании самым трагическим образом.
Вы помните Розу Феррье, ту самую девушку, которую мы вытащили из-под развалин в первый день после катастрофы? Несмотря на молодость — ей едва исполнилось шестнадцать лет, — она была самой красивой девушкой деревни. Учитель предупредил нас, что до катастрофы за ней усиленно приударял Шарль Хоннегер. И вот однажды — была красная ночь — мы проснулись от выстрелов. Мишель и я мгновенно вскочили, однако Луи оказался еще быстрее, и мы выбежали за ним на улицу. Навстречу нам из багрового полумрака выскакивали обезумевшие люди. С револьверами в руках мы бросились к месту перестрелки. Там уже действовал ночной патруль: раздавались выстрелы охотничьих ружей и сухой треск винчестера папаши Борю, который вступил в нашу армию в прежнем чине сержанта. Взметнулись языки пламени, освещая улицу: один дом горел. Перестрелка была беспорядочной, суматошной. Едва мы высунулись на площадь, как пули засвистели над нашими головами и послышались автоматные очереди: у нападающих были автоматы! Ползком добрались мы до папаши Борю.
— Одного снял, — сообщил он нам с гордостью. — Прямо на бегу, как дикую козу в старое доброе время!
— И кто это?
— Почем я знаю! Мерзавцы на нас напали.
Прозвучали еще несколько выстрелов, потом отчаянный женский голос:
— Помогите! Ко мне! Помогите!..
— Это Роза Феррье, — сказал Луи. — Хоннегер ее похищает, подлец!
Автоматная очередь заставила нас пригнуться. Крики затихали вдали. Где-то в темноте заработал мотор автомашины.
— Ну погоди, свинья! — крикнул Мишель.
Ему ответил ехидный смех, потом шум мотора удалился. Возле горящего дома осталось несколько убитых и один раненый, который пытался уползти в сторону. Мы не верили своим глазам, — это был деревенский портной! Картечь пробила ему икры. В кармане у него мы нашли магазин от автомата.
Допрос занял немного времени. Надеясь спасти свою шкуру, предатель раскрыл все планы Хоннегера, во всяком случае то, что знал. Владелец замка намеревался захватить деревню и стать диктатором Теллуса. У него было человек пятьдесят наемных бандитов и большой запас современного оружия. К счастью для нас, его сынок не захотел ждать и решил с дюжиной гангстеров похитить Розу Феррье, которой давно тщетно домогался. Портной был его шпионом; после налета он рассчитывал укрыться в замке. Вместе с портным листовки Хоннегера расклеивал кабатчик Жюль Модрю. В ту же ночь мы повесили обоих предателей на ветке большого дуба.
Мы потеряли в схватке трех человек убитыми и шесть было ранено. Три девушки исчезли — Роза, Мишель Одуй и Жаклин Прэль, племянница Мари. Но зато после ночного налета все жители деревни и окрестных ферм встали на нашу сторону. Бандиты оставили на месте двух убитых, два автомата, револьвер и довольно значительное количество патронов. На рассвете, еще до восхода голубого солнца, Совет единогласно объявил Шарля и Иоахима Хоннегеров вместе со всеми их сообщниками вне закона и отдал приказ о мобилизации. Однако неожиданные события заставили нас отложить наступление на замок.
В то утро, когда наша армия собиралась на площади, в деревню ворвался обезумевший от ужаса мотоциклист. Этот крестьянин жил со своей женой и двумя детьми на изолированной ферме километрах в пяти от деревни. Дня три назад он сообщил нам о том, что одна из его коров погибла при весьма странных обстоятельствах: утром она была совершенно здорова, а вечером хозяин нашел на пастбище только ее скелет да шкуру, из-под которой словно высосали всю кровь, мясо и внутренности. На коже осталось с десяток непонятных отверстий. И вот сегодня этот крестьянин примчался вновь. Он соскочил с мотоцикла так поспешно, что покатился в пыль и прохрипел:
— Смерть! Летающие пиявки! Они убивают одним ударом…
Несчастный был бледен как мел и весь дрожал. Только выпив полный стаканчик водки, он смог рассказать нам, что произошло:
— Значит, выгнал я на заре коров, хотел хлев почистить. Пьер, мой сынишка, погнал их на пастбище. Я видел конечно, в небе зеленое облачко, да кто же, черт его, знал, что это за штука! В этом мире два солнца и три луны, думал я, так почему бы не быть зеленым облакам? Ну, и вот. Ах, мразь какая! Пьер уже возвращался, когда облако вдруг начало падать. Да, и упало! И я увидел, что это добрая со ни зеленых пиявок, и у всех присоски болтаются вроде рук. Они упали прямо на стадо, и бедные коровы покатились замертво. Я кричу Пьеру: “Прячься!” — только он уже успел, бедняга. Одна пиявка полетела к нему и сверху, метров с трех, ударила его чем-то вроде длинного языка, и он сразу умер. Тогда я запер жену со вторым ребенком в доме, сказал им, пусть сидят и не выходят, а сам вскочил на мотоцикл — и сюда! Они за мной гнались, проклятые твари, да не догнали. Прошу вас, едемте со мной, я боюсь, что он ворвутся в дом!
По описанию крестьянина мы тотчас узнали странны обитателей болот, но нас удивило, что они могут летать. Та или иначе угроза была серьезной. Мы с Мишелем захватил два автомата и сели в закрытую машину; Вандаль, никого не спрашивая, устроился на заднем сиденье, Бевэн с целым взводом своих добровольцев влез на грузовик с крытым верхом, и мы отправились.
Через два километра нам встретилась первая гидра — так Мишель окрестил этих тварей, и это название за ними осталось. Гидра порхала над лугом, гоняясь за овцами. Мы сбили ее жаканом и остановились, несмотря на мольбы крестьянина поторопиться.
— Чтобы победить врага, нужно его знать, — объяснил Вандаль.
Животное походило на огромный вытянутый бурдюк длиной метра четыре с могучим плоским хвостом. Спереди у него болталось шесть полых щупалец с роговыми когтями на концах, из-под которых выделялась слизь. У основания каждого щупальца было по глазу. В середине в кругу, образованном щупальцами, выступал конический бугор, из которого торчал длинная трубка; ее роговый конец был срезан наискосок, как у иглы шприца.
— Жало наверняка ядовитое, — заметил Вандаль. — Советую стрелять, не выходя из грузовика; брезент толсты может быть, он вас защитит. Именно такую тварь мы видели на болоте, только эта гораздо больше и может летать. Но как? Непонятно…
Вдоль всей верхней части туловища у гидры висели какие-то два мешка, пробитые пулями. Позади щупалец, куда попал основной заряд, в зеленом мясе зияла дыра, в которую можно было просунуть кулак.
Мы двинулись дальше. Мишель вел машину. Приспустив со своей стороны стекло, я высунул наружу ствол автомата; второй автомат взял Вандаль и охранял левую сторону. Грузовик шел за нами.
За поворотом между деревьями мы увидели еще одну гидру. Она неподвижно парила в воздухе метрах в трех от земли, свободно свесив чуть шевелящиеся щупальца. От неожиданности первую очередь я промазал. Гидра ударила хвостом и зигзагами начала набирать высоту с огромной скоростью — километров шестьдесят в час! Сбить ее так и не удалось. Еще через полкилометра показалась ферма; мирный дымок струйками поднимался над ее трубой. Мы проехали мимо, свернув на грунтовую дорогу, где колеса машины еле выбирались из глубоких колей. За стеклом окна мелькнули испуганные лица крестьянки и ее второго сына — мальчишки лет одиннадцати–двенадцати.
Мы пересекли поле и оказались на выгоне. Здесь копошились на трупах коров по крайней мере шестьдесят гидр; у каждой одно–два щупальца были погружены в тело жертвы.
— Осторожно! — крикнул нам крестьянин. — Только что их тут было больше!
Пока не прозвучал первый выстрел, гидры не обращали на нас внимания. Некоторые, отяжелев, отваливались от трупов коров и отправлялись к воде, по видимому пить. Во всяком случае в тот момент мы разглядели только, как гидры, подлетев к большой луже, погружали в нее особое, более толстое щупальце и жадно сосали воду. После этого они заметно раздувались, но движения их, как ни странно, становились явно легче.
Каждый из нас выбрал себе цель. Я взял на мушку ближайшую группу — шесть тварей, пировавших на одной корове.
— Огонь! — скомандовал Бевэн.
Протрещал залп, словно лопнуло раздираясь шелковое полотнище. Пустые гильзы из моего автомата зазвенели о боковое стекло; одна из них отскочила за шиворот Мишелю, и он коротко выругался, почувствовав под рубашкой горячий металл. Гидры заметались. Многие рухнули наземь, как продырявленные мешки, — я косил их в упор. Вандаль, более счастливый или более меткий, чем я, ухитрился снять сразу двух одной очередью. Картечь охотничьих ружей рвала гидр на куски.
Те, что не были сразу задеты, с удивительной скорость, ринулись вверх и через несколько секунд повисли высоко на нами зеленым облачком. Перезарядив автоматы, мы вылезли из машины. Остальные на грузовике были настороже, чтоб! в случае чего прикрыть нас огнем. Шкуры мертвых коров были сплошь продырявлены; роговые зубцы на концах щупала гидр оставили рваные круглые отверстия. Все мясо под шкурами превратилось в какую-то черноватую грязь.
— Внешнее пищеварение, — объяснил Вандаль. — Как у личинки жука-плавунца. Гидра убивает жертву ядовитый уколом, потом через щупальца впрыскивает желудочный сок, который превращает мясо в питательную слизь, и спокойно высасывает эту массу.
Чтобы рассмотреть чудовище получше, Вандаль нагнулся, присел на корточки, но тут же вскочил с криком боли: его рука случайно коснулась зеленой кожи.
— Осторожно! Не трогайте эту пакость, она жжется!
Левая рука Вандаля сразу покрылась беловатой сыпью.
— Жжется как черт! С медузами встречались? Так вот это то же самое, только сильнее. Кто тронет — не обрадуется!
Рука его быстро раздулась, Вандаль два дня кряхтел о боли, но, к счастью, потом все прошло.
Тем временем зеленое облако по-прежнему висело на нашими головами, и мы не знали, что делать. Уйти? А вдруг гидры после нашего отъезда снова нападут на ферму! Остаться? Но что, если Хоннегер без нас захватит деревню? Гидры сами вывели нас из нерешительности.
— Назад, в укрытие! — закричал вдруг Мишель, не спускавший с них глаз. Мы бросились к машине; первый в нее вскочил Вандаль, за ним мы с Мишелем. Я уже захлопывал за собой дверцу, когда одна гидра спикировала на машину и разбилась о крышу, которая, к счастью, выдержала удар. Остальные чудовища с огромной скоростью закружились над грузовиком в фантастической карусели. Торопливо подняв стекло, я смотрел на них, готовый в любую секунду открыт огонь.
Из грузовика началась беспорядочная стрельба. Наши добровольцы не жалели пороха! Раненые гидры, корчась, шлепались на землю, остальные продолжали носиться в бешеном круговороте. Внезапно, словно по команде, они ринулись в атаку, вытянув ядовитые жала. Раздался вопль — очевидно, одна из гидр пробила брезент своим отравленным оружием и уколола кого-то в кузове. Грузовик сразу тронулся с места. Теперь мы тоже открыли огонь и на сей раз стреляли весьма удачно. Гидры облепили грузовик, мы боялись ранить товарищей, но, поскольку на нас никто не нападал, мы целились не торопясь и били на выбор, как в тире. За несколько минут нам удалось уничтожить еще тридцать чудовищ, а всего в общей сложности более семидесяти штук. На этот раз урок не прошел даром гидры взмыли ввысь и наконец улетели.
Одна мертвая, но не продырявленная гидра осталась висеть метрах в двух над грузовиком. Мы ловко накинули на нее петлю и отбуксировали по воздуху в деревню, как вражеский воздушный шар. Крестьянина с семьей и наполовину переваренный труп его сына тоже увезли с собой. На поле остались тела двенадцати коров и гидры, лишь одну по просьбе Вандаля обвязали веревками и осторожно втащили на грузовик, чтобы потом на досуге произвести подробное вскрытие.
Кстати выяснилось, что наше беспокойство было напрасным: в грузовике никто не пострадал, просто один из добровольцев вскрикнул от страха. Несмотря на это, мы теперь знали, какую грозную опасность представлял для нас мир неведомых чудовищ Теллуса.
В деревню мы вернулись победителями. Добровольцы распевали. Рабочие пели боевые революционные песни, а мы с Мишелем во всю мочь трубили марш из “Аиды”, стараясь наделать побольше шуму.
Новости, которыми встретил нас Луи, слегка поохладили наш безудержный энтузиазм.

VI. СИЛА ПРОТИВ НАСИЛИЯ

Двенадцать добровольцев ходили на разведку к замку и были встречены очередью двадцатимиллиметрового тяжелого пулемета. В доказательство они принесли неразорвавшуюся пулю.
— Теперь вам ясно? — спросил Луи. — Оружие у этих каналий гораздо лучше нашего. Против таких штучек, — он подбросил на ладони разрывную пулю, — у нас только ружья Для охоты на кроликов да еще мегафон для убеждений… Единственное серьезное оружие — это винчестер папаши Борю.
— И два автомата, — добавил я.
— Для ближнего боя, не далее тридцати метров. Кроме того, много ли к ним патронов? А драться все равно придется: так этого мы не оставим. Твоя сестра, Мишель, тоже не в безопасности, даже в обсерватории.
— Мерзавцы! Если они посмеют…
— Они посмеют, старина, посмеют! Нас около пятидесяти, и вооружены мы чем попало, а у них человек шестьдесят и прекрасное оружие. А тут еще эта летающая зеленая падаль, черт бы ее побрал! Вот если бы Констан был с нами!..
— Кто это?
— Инженер Констан, специалист по ракетам. Прости, те не знаешь, наш завод среди прочих вещей должен был выпускать боевые ракеты для самолетов. Мы наштамповали целый склад корпусов, но ведь это просто металлические трубы, зарядов к ним нет. Ну да, разумеется, в химической лаборатории осталось все, что нужно для начинки, но кто это сможет сделать? Химиков нет!
Я схватил Луи за плечи и завертел вокруг себя, приплясывая от восторга.
— Луи, старина, мы спасены! Ты знаешь, что мой дядя майор артиллерии в запасе?
— Знаю, но что из этого? Пушек у нас все равно нет.
— И не надо! Последние годы он служил в ракетных противовоздушных частях и прекрасно разбирается в ракетах Если у вас там действительно сохранились химические вещества, все в порядке! Дядя с Бевэном справятся. В крайнем случае зарядим ракеты черным порохом, нам особая дальность ни к чему.
— Пожалуй, но ведь это займет дней десять — пятнадцать. А тем временем…
— А тем временем надо чем-нибудь развлечь этих сеньоров из замка. Погоди-ка!
Я бросился в госпиталь, где еще отлеживались Бреффо и мой брат.
— Послушай, Поль, — спросил я, — ты сможешь построит римскую катапульту?
— Конечно. Но для чего?
— Чтобы обстреливать замок. Насколько она бьет?
— О, все зависит от веса снаряда. В общем от тридцати до ста метров. Хватит?
— Хватит! Делай чертеж.
Вернувшись к Луи и Мишелю, я изложил им свой план.
— Неплохо, — одобрил Луи. — Но сто метров — это сто метров, а пулемет калибром двадцать миллиметров бьет куда дальше!
— Возле замка, насколько мне помнится, есть ложбина, к которой можно подъехать по боковой дороге. Там и надо установить катапульту.
— Как я понимаю, ты хочешь метать в них самодельные бомбы, начиненные железным ломом, — сказал Мишель. — Но где ты возьмешь взрывчатку?
— В каменоломне есть килограммов триста динамита, его завезли перед самой катастрофой.
— Ну, с этим замка не захватишь, — проговорил Мишель, качая головой.
— А мы и не собираемся. Главное — выиграть время. Пусть думают, что мы зря тратим силы и боеприпасы на бесполезный обстрел! Тогда мы успеем начинить ракеты.
И я рассказал Мишелю о том, что узнал от Луи.
По приказу Совета Бевэн направил патрули прощупать вражескую оборону. Одновременно эти же патрули должны были сообщать о появлении гидр; мы дали им маленький передатчик, который собрал на досуге Этранж. После этого приступили к сооружению катапульты, сколотили раму, выточили ложку, на которую пришлось пожертвовать молоденький ясень, и опробовали это допотопное орудие, метнув несколько каменных глыб. Дальность боя оказалась вполне удовлетворительной, и мы построили еще две катапульты
Вскоре наша маленькая армия во главе с Бевэном выступила в поход на замок. Добровольцы ехали па трех грузовиках, а за ними три трактора тащили катапульты.
Первая неделя прошла в незначительных стычках. Все это время на заводе кипела лихорадочная работа. На девятый день мы с Мишелем приехали на позиции.
— Ну как, все готово? — спросил нас Бевэн.
— Первые ракеты прибудут сегодня или завтра, — ответил я.
— Наконец-то! Признаюсь, нам здесь было не очень спокойно. Если бы они вздумали сделать вылазку…
Мы прошли на аванпост.
— Не высовывайтесь, — предупредил нас папаша Борю. Как бывший сержант и ветеран второй мировой войны, он теперь командовал авангардом. — За гребнем все простреливается пулеметами. Насколько я понял, их у противника четыре штуки: два двадцати и два скорее всего семи с половиной миллиметровых. Кроме того, автоматы.
— Можно их накрыть катапультами?
— Не пробовали, — ответил Бевэн. — Мы старались не обнаруживать их дальность боя.
— Что с другой стороны замка?
— Они укрепили все вокруг. Там завалы из деревьев. А главное — они держат дорогу под обстрелом, так что катапульты не подвезешь
— Хорошо, подождем.
Ползком мы добрались до гребня. Его обстреливал тяжелый пулемет.
— Этот можно было бы, пожалуй, подавить, — заметил Мишель.
— Наверное. Только атаковать мы все равно не будем, пока не подвезут ракеты. Подождем еще хотя бы до следующей голубой зари.
В назначенный час из деревни прибыли на грузовике мой дядя, Бреффор и Этранж и принялись сгружать многочисленные ящики.
— Гранаты, — коротко пояснил Этранж.
Это были обрезки чугунных труб с детонаторами.
— А вот ракеты, — сказал дядя, — Мы их испытали. Дальность — три с половиной километра; точность боя вполне достаточная. В головках — чугунные обломки и заряд взрывчатки. Сейчас подойдет грузовик с направляющими подставками. Всего у нас пятьдесят ракет этого типа, но на заводе уже готовят более мощные.
— Хе-хе! — потирал руки Бевэн. — Наша артиллерия пополняется!
В этот момент в лощину скатился один из наших добровольцев.
— Они машут белым флагом! — сказал он.
— Неужели сдаются? — спросил я недоверчиво.
— Нет, хотят выслать парламентера.
— Ответь: “Пусть присылают”, — приказал Бевэн.
На стороне противника поднялся человек и двинулся нам, размахивая носовым платком. Папаша Борю встретил его на полпути на ничейной земле и отконвоировал к наши позициям. Это оказался Шарль Хоннегер собственной персоной.

Предыдущая страница 3 Следующая страница


Робинзоны Космоса 4

— Что вам угодно? — спросил Бевэн.
— Я хочу говорить с вашими главарями.
— Перед вами четыре “главаря”.
— Во избежание бесполезного кровопролития предлагает следующее: вы распускаете ваш Совет, складываете оружие и передаете власть нам. Тогда вам ничего не будет.
— Ну ясно, вы просто превратите нас в рабов, — ответил я. — Вот наши предложения: вы возвращаете похищенных девушек и сдаетесь. Ваших людей мы берем под наблюдение, а вас и вашего отца сажаем до суда в тюрьму.
— Наглости у вас хоть отбавляй! Посмотрим, что вы сделаете с вашими охотничьими хлопушками.
— Предупреждаю, — вмешался Мишель, — если у нас будет убит хоть один человек, мы вас повесим.
— Постараюсь не забыть!
— Раз вы не желаете сдаться, — продолжал я, — предлагаю вам поместить похищенных девушек, а также вашу сестру и мадемуазель Дюшер в безопасное место, хотя бы вон на ту скалу.
— Ничего не выйдет! Ни Мад, ни моя сестра ничего не боятся, а на остальных мне наплевать. Если этих убьют, после победы найдутся другие. Хотя бы ваша сестричка…
Не успев закончить, негодяй опустился на землю с разбитой физиономией: Мишель оказался быстрее меня.
Шарль Хоннегер поднялся, бледный от ярости.
— Вы ударили парламентера, — прошипел он.
— Сволочь ты, а не парламентер. Убирайся, покуда цел! И его выпроводили под усиленным конвоем.
Едва Хоннегер скрылся за гребнем, в лощину въехал второй грузовик, и мы быстро установили подставки для запуска ракет.
— Через десять минут начнем обстрел, — сказал Бевэн. — Жаль только, что у нас нет наблюдательного пункта.
— А вон тот холм? — спросил я, показывая на крутую возвышенность, поднимавшуюся позади наших линий метров на пятьдесят.
— Он весь простреливается.
— Но зато оттуда должен быть виден даже замок! Зрение у меня отличное, и я возьму с собой телефон. Провода, кажется, хватит.
— Я с тобой, — сказал Мишель.
Мы полезли вверх, разматывая на ходу телефонный провод, но не успели мы добраться и до половины склона, как послышались резкие щелчки и осколки камней полетели во все стороны: нас заметили. Прижимаясь к скале, мы обогнули вершину и полезли дальше по противоположному склону.
Сверху вражеские линии открылись как на ладони. От выдвинутого вперед небольшого дота с тяжелыми пулеметами к тылам шла глубокая траншея. По флангам были разбросаны гнезда автоматчиков и одиночные окопы, в которых шевелились люди.
— Портной говорил, что их здесь человек пятьдесят–шестьдесят, но, судя по линиям укреплений, должно быть больше, — заметил Мишель.
На расстоянии около километра по прямой от нас на склоне горы была ясно видна поляна, а посреди нее — замок. Черные точки то появлялись около него, то снова исчезали,
— Какая досада, что Вандаль разбил свой бинокль!
— Да, жаль, — согласился я. — У нас остались только телескопы. Машины мощные, но ведь их с места не сдвинешь!
— Постой, а почему бы не снять с телескопа маленький искатель?
— Ты еще успеешь это сделать. Замок сегодня вряд ли удастся захватить.
— Алло! Алло! — запищал телефон. — Через минуту открываем огонь по замку. Наблюдайте!
Я бросил взгляд на наши позиции: половина добровольцев, развернувшись цепью, залегла под самым гребнем лощины; остальные суетились вокруг катапульт. Этранж и мой дядя тщательно устанавливали направляющие подставки ракет. Грузовики уже уехали.
Ровно в восемь тридцать шесть огненных струй вырвались из лощины и взлетели высоко в небо, оставляя за собой дымные хвосты. Потом след оборвался: ракеты израсходовали горючее. На парковой лужайке перед замком засверкали вспышки и вспухли дымные облачка. Через несколько секунд до нас донеслись сухие разрывы.
— Недолет тридцать метров, — сообщил я в телефон.
На белой террасе замка появились четыре черные фигурки.
Снова взлетело шесть ракет. На сей раз они упали точно: одна взорвалась прямо на террасе, и маленькие фигурки попадали; потом три поднялись и потащили четвертую внутрь. Вторая ракета угодила в окно замка. Остальные взорвались при ударе о стены, которые, похоже, не особенно от этого пострадали.
— Цель накрыта! — прокричал я.
Следом взлетело еще восемнадцать ракет подряд. Одна из них попала в автомашину Хоннегера, стоявшую справа о дома, и подожгла ее.
— Отставить ракеты, — послышался в телефоне голос Бевэна. — Теперь корректируйте катапульты.
Три первых снаряда перелетели за дот.
— Небольшой перелет, — сообщил Мишель, поднимаясь.
Я сдернул его вниз: не в силах поразить наших людей укрывшихся в лощине, враг начал поливать нас из пулемет и автоматов. В течение нескольких минут мы не могли поднят головы, рой пуль с жужжанием проносился над нами, заставляя прижиматься к камням, очереди двадцатимиллиметрового пулемета ложились совсем рядом, чуть ниже по склону.
— Еще хорошо, что у них нет дистанционных снарядов!
— Надо будет укрепить этот наблюдательный пункт. А пока давай спустимся пониже, — предложил я.
Пулемет смолк, автоматы тоже прекратили огонь.
— Открываем беглый огонь по вражеским позициям! — сообщил телефон. — Наблюдайте!
Ракеты начали рваться на открытых местах или в чаще ельника, не причиняя заметного ущерба, если не считать загоревшейся копны соломы.
Враг вновь открыл огонь, но теперь по гребню лощины. Один из наших людей, раненый, сполз вниз. Вскоре подъехал грузовик с ракетами более крупного калибра; из кабины его выскочил Массакр.
— Катапульты, внимание… залп!
На этот раз все бомбы взорвались прямо на вражеском доте. Оттуда слышались вопли, стоны, однако пулемет продолжал стрелять.
— Вот тебе пример явного превосходства навесного огня в позиционной войне, — сказал Мишель. — Настильным огнем они ничего не могут нам сделать, а мы рано или поздно разворотим их нору.
— Непонятно, почему они не пытаются захватить гребень лощины?
— Атаку легко отбить.
— Смотри, что я тебе говорил! Внимание! — крикнул Мишель в телефон. — Шесть человек ползут слева. Видите?
Четверо добровольцев переместились на левый фланг. Враг поливал из автоматов гребень лощины с такой яростью, что держаться там стало невозможно и папаша Борю со своими людьми отступил. Из окопов противника выскочило человек тридцать. Они бежали, ложились и снова вскакивали.
— Атака по фронту! — сообщил Мишель.
Слева уже вспыхнула перестрелка. Бевэн подпустил нападающих на пятнадцать метров к лощине, потом отдал приказ гранатометчикам. Обрезки чугунных труб, начиненные взрывчаткой, сработали великолепно, уложив сразу одиннадцать человек ранеными и убитыми. Прежде чем враг отошел, папаша Борю снял еще двоих из своего винчестера. На левом фланге у нас был один убитый и двое раненых, а противник потерял четверых. Одного мы захватили в плен, но у него вся правая рука была буквально разворочена картечью, и он истек кровью, прежде чем Массакр успел наложить ему жгут.
Катапульты метали бомбы без перерыва еще с четверть часа. Двенадцатый залп оказался особенно удачным: одна бомба попала в дот, и пулемет замолк, теперь уже окончательно. Три гнезда автоматчиков тоже были подавлены, а четвертый автомат умолк сам: очевидно, заело затвор. Тогда добровольцы пошли в атаку. Потеряв еще двух человек ранеными, они ворвались во вражеские окопы и захватили трех пленных; остальные успели отступить.
Пока разведчики продвигались вперед, мы обстреливали замок, и примерно десяток ракет достиг цели. С любопытством следил я за полетом первых шести ракет крупного калибра. На этот раз стены не выдержали, и целое крыло дома обрушилось.
Короткий допрос пленных позволил установить силы противника. Они потеряли семнадцать человек убитыми и двадцать ранеными, но в замке оставалось еще около пятидесяти защитников. После первой победы мы захватили два автомата, неповрежденный двадцатимиллиметровый пулемет и много боеприпасов. Наша маленькая армия сразу стала неизмеримо сильнее.
В ожидании разведчиков мы продолжали обстрел, и вскоре в замке вспыхнул пожар. Наконец разведчики вернулись. Вторая линия вражеской обороны в двухстах метрах от замка состояла из окопов с тремя пулеметными гнездами и отдельными ячейками автоматчиков. Заканчивая донесение, папаша Борю добавил:
— Непонятно, что они собирались делать со всем этим оружием? Не могли же они знать наперед, что с нами случится! Надо будет сообщить о них в полицию.
— Так ведь мы теперь и есть полиция, старина!
— Правда, я и забыл. Ну тогда все проще!
Бевэн вместе с нами поднялся на вершину холма, тщательно осмотрел местность и попросил Мишеля наскоро набросать план. Мишелю это не составило труда: он на досуге рисовал, и рисовал превосходно.
— Вы останетесь здесь с двумя бойцами, — решил Бевэн, — артиллерия тоже остается. Я беру с собой только пулемет и катапульту. У меня есть три сигнальные ракеты, когда увидите их — прекращайте огонь. Вражеские окопы тянутся вон по тому невысокому валу, это внизу поляны. И стреляйте поточнее!
— Массакра вы тоже берете?
— Нет, он останется здесь. Ведь он единственный хирург на этой планете!
— Правильно. Но не забывайте, что вы инженер.
Наши добровольцы двинулись к замку, волоча за собой пулемет и катапульты. Я отдал ракетчикам приказ открыть огонь по вражеским окопам. Обстрел продолжался сорок пять минут — по две ракеты в минуту. У нас их было всего двести десять, завод и так дал все, что мог, а потому приходилось экономить.
Со своего наблюдательного пункта мы не могли без бинокля определить нанесенный врагу урон и только старались сосредоточить огонь в центре или по самым краям окопов, там, где разведчики засекли пулеметные гнезда. После тридцать пятого залпа заговорил наконец и наш пулемет. Сорок пятый угодил прямо на вал. Сразу же вслед за этим я увидел дымный хвост сигнальной ракеты и приказал прекратить огонь.
По ту сторону замка вспыхнула перестрелка: наши атаковали с фронта и с тыла. С облегчением я отметил, что пулеметы врага молчат. Схватка продолжалась минут двадцать. То и дело слышались взрывы гранат; глухо рвались бомбы катапульт. Потом все стихло. Мы переглянулись, не в силах скрыть беспокойства. Чем кончилась атака? Много ли жертв? Наконец из лесу показался доброволец, размахивая листком бумаги. Мы еле дождались, пока он сбежит по склону.
— Все в порядке, — сказал он задыхаясь и протянул донесение. Мишель поспешно развернул листок и прочел вслух:
“Окопы захвачены. У нас пять убитых и двенадцать раненых. Противник понес большие потери. Человек двадцать забаррикадировались в замке. Возьмите грузовик, подвезите ракетные подставки и доктора. Остановитесь у домика егерей. Будьте осторожны: в лесу могут скрываться враги”.
Мы встретили Бевэна у охотничьей сторожки.
— Дело было горячим, но зато кончилось быстро. Ваши ракеты, — сказал Бевэн дяде, — просто великолепны! Без них и без ваших катапульт, — добавил он, обращаясь ко мне, — нам бы несдобровать.
— Кто у нас убит?
— Трое рабочих — Салавен, Фрё и Робер. И двое крестьян — как их звали, не знаю. Тут в сторожке трое тяжелораненых.
Массакр немедленно прошел к ним.
— Легкораненых девять, — продолжал Бевэн, — и я один из них, — он показал свою забинтованную левую руку. — Пустяк, осколок у основания большого пальца.
— А у тех что?
— Много убитых и раненых. Три последних залпа угодили прямо в окопы. Пойдемте посмотрим.
И в самом деле, это была “чистая работа”. Настоящая артиллерия вряд ли смогла бы сработать чище.
Забыв об осторожности, мы высунулись из окопа, и тотчас автоматная очередь просвистела над нашими головами.
— Им удалось унести легкий пулемет и один автомат, — сказал Бевэн, — так что лучше бы вы, мсье Бурна, показали двум нашим людям, как устанавливать подставки для ракет.
— Зачем? Я это сделаю сам.
— Я не позволю вам рисковать!
— Во-первых, я прошел в сорок третьем всю итальянскую кампанию, а эти бандиты не страшнее Гитлера. Во-вторых, у меня полнокровие, как у всех астрономов, так что маленькое кровопускание не повредит. А в-третьих, я майор запаса, а вы всего лишь лейтенант, так что я вас не задерживаю. Кру-гом! — добавил мой дядя смеясь.
— Уступаю! Только будьте осторожны!
Мы установили ракетные подставки в окопах в двухстах метрах от замка. Гордое здание сильно пострадало: правое крыло сгорело, окна и двери были забаррикадированы. На поляне виднелась куча рваного, почерневшего железа — все что осталось от роскошного лимузина Хоннегера.
— Вы не знаете, что с нашими девушками? — спросил Мишель.
— Один пленный уверяет, что еще до начала наступления их заперли в глубоком подвале. Дочка Хоннегера, кажется, не разделяет идей своего папаши и, наверное, тоже там. Она, по-видимому, хотела нас предупредить о замыслах брата в отца. Надо целиться в окна и двери, — закончил Бевэн, обращаясь к дяде.
Мы навели направляющие подставки. Стоило кому-нибудь высунуться, как пули начинали свистеть над головами. Наконец дядя включил электрический контакт. Последовали короткий вой ракет и оглушительный взрыв.
— Попадание!
После второго залпа ракеты исчезли в разбитых окнах и разорвались внутри. Пулемет противника замолчал. Мы дали еще три залпа подряд. Из-за наших спин добровольцы поливали пулеметным огнем зияющие окна замка. Но вот в круглое окошечко под крышей высунулась рука и замахала белой тряпкой.
— Сдаются! Давно бы пора.
Внутри замка раздалось еще несколько выстрелов: по-видимому, сторонники сдачи утихомиривали тех, кто хотел драться до конца. Белое полотнище исчезло, потом опять появилось. Перестрелка внутри смолкла. Опасаясь подвоха, мы не вылезали из окопов, но огонь тоже прекратили. Наконец через проем выбитой двери на террасу вышел человек с развернутым носовым платком.
— Подойди ближе! — приказал Бевэн.
Человек повиновался. Это был совсем молоденький блондин с приятным, но измученным лицом и запавшими лихорадочными глазами.
— Вы сохраните нам жизнь, если мы сдадимся? — спросил он.
— Вас будут судить. А если вы не сдадитесь, мы вас всех сделаем покойниками менее чем за час. Выдайте нам Хоннегеров и выходите на поляну с поднятыми руками.
— Шарль Хоннегер убит. Его отец жив, но нам пришлось его оглушить; когда мы выбросили белый флаг, он стрелял в нас.
— Где девушки?
— Они в подвале вместе с Идой, простите, с мадемуазель Хоннегер и Мадленой Дюшер.
— Они живы, не пострадали? Блондин пожал плечами.
— Понятно. Выходите, мы ждем.

VII. СУД

Двадцать уцелевших вояк безропотно выстроились на поляне, заложив руки за головы и бросив оружие к ногам. Два последних выволокли Хоннегера, который все еще был без сознания; к нему приставили караул.
С автоматами в руках мы с Мишелем проникли в замок; один из пленных показывал дорогу.
Внутри царил полный разгром. Картины известных мастеров в вычурных рамах вкривь и вкось висели по стенам салона, изрешеченные пулями. Два пустых пенных огнетушителя свидетельствовали о том, что здесь тоже был пожар. В вестибюле валялся изуродованный взрывом труп Шарля Хоннегера; пол и стены здесь были утыканы осколками.
По каменной винтовой лестнице мы спустились в подвал; железная дверь гудела от ударов: кто-то стучался изнутри.
Едва мы отодвинули засов, как навстречу нам выскочила Ида Хоннегер. Мишель схватил ее за руку.
— Вы куда?
— Где мой отец? Брат?..
— Ваш брат убит, а отец… он пока жив.
— Неужели вы его?..
— Мадемуазель, — сказал я, — из-за него погибло двенадцать наших людей, не считая ваших.
— Это ужасно. Зачем они это сделали? — проговорила она и залилась слезами.
— Этого мы еще не знаем, — ответил Мишель. — Где девушки, которых они похитили? И эта, ну, как ее, кинозвезда?
— Мад Дюшер? Там, в погребе. А остальные, кажется, в подвале слева.
Мы вошли в подземелье. Керосиновая лампа тускло освещала стены. Мадлена Дэдшер, очень бледная, сидела в углу.
— Должно быть, совесть у нее нечиста, — сказал Мишель. — Вставай и выходи! — грубо добавил он.
Затем мы освободили трех девушек из деревни. Когда мы поднялись на первый этаж, там уже был Луи с остальными членами Совета.
— Старик Хоннегер пришел в себя. Пойдем, надо его допросить.
Хоннегер сидел на поляне, рядом с дочерью. Увидев нас, он поднялся.
— Я вас недооценивал. Мне надо было привлечь на свою сторону инженеров, тогда мы завладели бы этой планетой.
— А для чего? — спросил я.
— Для чего? Разве вы не понимаете, что это был единственный случай, когда человек мог бы взять в свои руки судьбу человечества. Через несколько поколений мы создали бы расу сверхлюдей.
— Это из вашего-то материала? — спросил я насмешливо.
— У моего сырья было все, что нужно: настойчивость, мужество, презрение к смерти. И на вас я тоже рассчитывал. Но я ошибся, думая, что смогу захватить власть без вас. Надо было это сделать вместе с вами.
Он склонился к плачущей дочери.
— Пожалейте ее; она ничего не знала о моих планах и даже пыталась нам помешать. А теперь прощайте…
Быстрым движением он что-то сунул в рот, пробормотал: “Циан” — и рухнул на землю.
— Ну что ж, одним подсудимым меньше, — сказал Мишель вместо надгробного слова.
Добровольцы уже грузили на машины трофеи: четыре автоматические пушки, шесть пулеметов, сто пятьдесят ружей и автоматов, пятьдесят револьверов и большое количества боеприпасов. Замок был настоящим арсеналом, но самой ценной из всех находок был маленький печатный станок, совершенно новый.
— Непонятно, что они собирались делать со всей этой техникой на Земле?
— Один пленный показал, что Хоннегер возглавлял фашистскую организацию, — ответил Луи.
— В конце концов все к лучшему. Теперь будет чем встретить гидр.
— Кстати, с тех пор их больше не видели. Вандаль и Бреффор заканчивают вскрытие маленькой гидры; они ее положили в бочку со спиртом. Этот Бреффор просто незаменим! Он уже научил деревенских ребят лепить глиняную посуду, как это делают индейцы Южной Америки.
Когда мы вернулись в деревню, было четыре часа пополудни. Сражение продолжалось меньше дня. Я добрался до дому и заснул как убитый. Мне снилась моя старая лаборатория в Бордо, мой шеф говорил мне: “Желаю вам получше провести отпуск, Я уверен, что там вы найдете немало интересного, что стоит изучить…” Какая ирония! “Интересные мелочи” — это оказалась целая планета!
Потом я увидел массивную фигуру моего кузена Бернара в дверном проеме, потом гору, срезанную где-то внизу, на сотни метров подо мной…
Часов в шесть вечера меня разбудил брат, и мы отправились к Вандалю. Он ждал нас в школе; перед ним на столе лежала наполовину препарированная гидра, распространяя удушливый запах спирта. То на доске, то на листах бумаги Вандаль делал зарисовки. Бреффор и Массар помогали ему.
— А вот и ты, Жан, — встретил меня Вандаль. — Я бы отдал десять лет жизни, чтобы продемонстрировать этот образчик в нашей академии! Поразительная анатомия!
Он подвел меня к рисункам.
— Я только начал изучать этих животных, но уже узнал много интересного. Судя по целому ряду признаков, они относятся к самым низшим организмам. Система кровообращения очень проста. Сердце с двумя желудочками, кровь синеватая, одна сильно разветвленная артерия, а дальше кровь идет по лимфатическим путям и возвращается к сердцу по одной толстой собирающей вене. Подкожные полости играют очень большую роль. У гидр даже после смерти ничтожная плотность тела. Пищеварение внешнее; желудочный сок вспрыскивается в добычу, а затем питательная масса всасывается в желудок-глотку. Кишечник предельно прост. Но вот что удивительно! Во-первых, нервные центры: у гидр они необычайно сложны и развиты, у основания щупалец в хитиновой оболочке расположен настоящий мозг, под ним находится любопытный орган, напоминающий электрическую батарею ската. Этот орган и сами щупальца снабжены богато разветвленными нервами. Глаза столь же совершенные, как у наших Млекопитающих. Если выяснится, что эти животные в какой-то степени разумны, я не удивлюсь. И вторая интересная вещь — водородные мешки. В этих огромных перепончатых мешках, занимающих всю верхнюю часть гидры, четыре пятых объема занимает водород! И вырабатывается этот водород в результате разложения воды при низкой температуре. По пористому каналу в специальном щупальце вода поступает в особый орган, где происходит ее химический распад. Я думаю, что кислород переходит в кровь, ведь этот орган сплошь окутан артериальными капиллярами. Ах, если бы нам удалось разгадать секрет этого катализа воды! Когда водородные мешки наполнены, удельный вес гидры меньше веса воздуха и она свободно плавает в атмосфере. Мощный плоский хвост служит ей плавником, но главным образом — рулем. Передвигается она в основном за счет сокращения особых полостей, выбрасывающих воздух, смешанный с водой. Эта смесь с огромной силой вылетает назад через настоящие дюзы. Я возбудил током мускулы одной полости, поместив в нее железное кольцо. Посмотри, что с ним сталось!
Толстое железное кольцо было скручено восьмеркой.
— Сила мышц просто невероятная!
На следующее утро меня разбудил стук в дверь. Пришел посыльный от Луи. Он предупредил меня, что сейчас начнется суд над пленными, над теми, кто не был ранен, и что я как член Совета должен в нем участвовать.
Я вышел. Голубое солнце вставало над деревней.
Суд собрался в большом сарае, превращенном по этому случаю в зал заседаний. Трибунал состоял из членов Совета и общественных представителей, среди которых были Вандаль, Бреффор, мой брат Поль, Массакр, пять крестьян, Бевэн, Этранж и шесть рабочих. Члены Совета сидели за столом на возвышении, остальные расположились вокруг нас. Перед нами было свободное пространство для обвиняемых, а дальше скамейки для публики. Вооруженная стража охраняла все выходы. Председателем трибунала был избран мой дядя. Возраст и моральный авторитет давали ему на это все права. Прежде чем приказать ввести обвиняемых, он поднялся и обратился к собравшимся:
— Еще никому из нас не приходилось быть судьей. А сегодня мы члены чрезвычайного трибунала. У обвиняемых не будет адвокатов, потому что мы не можем терять время на бесконечные споры. Поэтому мы должны быть по возможности справедливы и беспристрастны. Два главных преступника мертвы, и я хочу вам напомнить, что на этой планете, где мало людей, нам дорог каждый человек. Но нельзя забывать о том, что по вине обвиняемых погибло двенадцать наших добровольцев, а три наши девушки были подвергнуты постыдным оскорблениям. Введите обвиняемых!
— Где Менар? — спросил я его шепотом.

Предыдущая страница 4 Следующая страница


5 Франсис Карсак

— Он с Мартиной разрабатывал теорию катастрофы. Это очень интересно. Поговорим потом.
Один за другим в сарай вошли обвиняемые в сопровождении вооруженной охраны. Их было тридцать один человек. Иду Хоннегер и Мадлену Дюшер ввели последними.
Мой дядя снова заговорил:
— Вы все обвиняетесь в грабеже, убийствах и вооруженном нападении, а по совокупности в государственной измене. Кто ваш руководитель?
Обвиняемые секунду поколебались, потом вытолкнули вперед рыжего великана.
— Когда хозяев не было, я командовал за них.
— Ваше имя, возраст, профессия?
— Бирон Жан, тридцать два года. Раньше был механиком.
— Вы признаете себя виновным?
— А какая разница, признаюсь я или нет? Вы все равно меня расстреляете!
— Не обязательно. Вы могли заблуждаться. И потом вы были не один! Что привело вас на путь преступления?
— После этой заварушки патрон сказал нам речь. Он сказал, что деревню захватила, извините, всякая сволочь, что мы на другой планете и что нужно спасать цивилизацию. А потом, — он поколебался, — если все пойдет хорошо, мы будем жить, как сеньоры в старые времена.
— Вы участвовали в нападении на деревню?
— Нет. Можете спросить у других. Все, кто там был, убиты. Это были люди хозяйского сына. Сам хозяин тогда очень злился. Шарль Хоннегер говорил, что он захватил заложников, а на самом деле ему нужна была только эта девка, за которой он давно бегал. Хозяин этого не хотел. Да и я тоже. Это Леврен его надоумил.
— А чего добивался ваш хозяин?
— Я уже сказал. Он хотел быть господином этого мира. У него в замке было много оружия. Он занимался контрабандой там, на Земле. А потом у него были свои люди. Ну мы. Вот он и рискнул. А нам куда было деться? Мы все в прошлом наделали глупостей. И хозяин знал, что у вас почти не! оружия. Он не думал, что вы его сделаете так быстро!
— Хорошо. Увести. Следующий!
Следующим был юноша, блондин, который выкинул белый флаг.
— Ваше имя, возраст, профессия?
— Бельтер Анри, двадцать три года. Студент Политехнического института.
— А вы-то каким образом очутились среди этих бандитов?
— Я знал Шарля Хоннегера. Однажды мы играли в покер, и я проиграл за вечер все свои деньги на месяц вперед. Он заплатил мой долг. Потом он пригласил меня в замок и спас мне жизнь А потом произошла катастрофа. Я не одобрял ни планов его отца, ни его поведения. Но я не мог предать Шарля. Ему я обязан жизнью. Но в вас я не стрелял ни разу!
— Проверим! Следующий. Да, еще один вопрос. Что вы изучали?
— Я занимался аэродинамикой.
— Кто знает, когда-нибудь и это пригодится.
— Мне хотелось еще сказать… Ида Хоннегер… она сделала все, что могла, чтобы вас предупредить.
— Мы знаем, и мы это учтем.
Допрос продолжался. Здесь были люди почти всех профессий. Большая часть обвиняемых принадлежала к организации фашистского толка. Не знаю, что думали остальные, но я, честно, был в затруднении. Многие из этих людей искренне раскаивались, а некоторые производили впечатление просто обманутых парней. Ясно было, что главных виновников не было в живых. Верность Белы ера другу вызывала даже сочувствие. Никто из обвиняемых не сказал о нем ничего плохого; наоборот, большинство из них подтверждало, что в сражении он не участвовал. Но вот вышел двадцать девятый. Он сказал, что его зовут Жюль Леврен, что он журналист и что ему сорок семь лет. Это был маленький худой человек с костлявым лицом. Луи заглянул в свои записи.
— Свидетели показали, что вы не принадлежите к подручным Хоннегера. Вы были в замке гостем, но некоторые думают, что вы и есть главный хозяин. Вы стреляли по нашим, этого вы не можете отрицать. Кроме того, свидетели жаловались на вашу жестокость.
— Это ложь! Я никогда не видел этих людей. Я ни в чем не участвовал. Я был простым приглашенным.
— Врет! — не выдержал доброволец, охранявший дверь, — Я его видел у автоматической пушки в середине. Той самой, которая прикончила Салавена и Робера. Три раза я целился в этого сукиного сына, да жаль, не попал.
Многие в зале поддержали добровольца. Журналист пытался протестовать, но его выволокли наружу.
— Введите мадемуазель Дюшер.
Вид у нее был жалкий, несмотря на обилие косметики. Она казалась испуганной и растерянной.
— Мадлена Дюшер, двадцати восьми лет, актриса. Но я ничего не сделала.
— Вы были любовницей Хоннегера-старшего, не правда ли?
— И старшего, и младшего! — послышался голос.
В зале раздался смех.
— Неправда! — крикнула она. — О, это ужасно! Выслушивать такие оскорбления!
— Хорошо, хорошо. Прошу соблюдать тишину! С вами разберемся.
— Ида Хоннегер, девятнадцать лет, студентка.
Заплаканная и растрепанная девушка выглядела гораздо моложе актрисы.
— Что вы изучали?
— Право.
— Боюсь, что здесь вам это не пригодится. Мы знаем, что вы сделали все возможное, чтобы предотвратить несчастье. Жаль, что вам это не удалось. Но по крайней мере вы помогли трем захваченным в плен девушкам. Что вы можете сказать об остальных подсудимых?
— Я их мало знаю. Бирон был неплохим человеком, Анри Бельтер заслуживает снисхождения. Он сказал мне, что не стрелял, и я ему верю. Правда, он дружил с моим братом…
Она всхлипнула…
— Мой отец и брат тоже не были злодеями, они были вспыльчивы, честолюбивы. Когда я родилась, родители очень бедствовали. Богатство пришло внезапно и вскружило им голову. Во всем виноват этот человек — Леврен. Это он подсунул моему отцу Ницше, и тот вообразил себя сверхчеловеком. Это он подсказал ему безумный план завоевания планеты! Он способен на все! О, как я его ненавижу! — девушка разрыдалась.
— Садитесь, мадемуазель, — негромко сказал дядя. — Мы посовещаемся, но вам опасаться нечего. Для нас вы скорее свидетельница, чем обвиняемая.
Мы удалились за занавес. Обсуждение было долгим. Луи и крестьяне настаивали на суровых мерах. Мишель, мой дядя, кюре и я сам стояли за более мягкое наказание. Людей было мало, обвиняемые ничего не поняли и просто последовали за своими главарями. В конечном счете мы пришли к согласию. Обвиняемых ввели, и дядя прочел им приговор.
— Жюль Леврен! Вы признаны виновным в предумышленном убийстве, грабеже и насилии. Вас приговорили ц смертной казни через повешение. Приговор должен быть приведен в исполнение немедленно.
Бандит не выдал своих чувств, только смертельно побледнел. Ропот пробежал среди подсудимых.
— Анри Бельтер. Вы ничего не сделали во вред обществу и признаны невиновным, но поскольку вы ничего не сделали для того, чтобы нас предупредить…
— Я не мог…
— Молчите! Итак, продолжаю… Поскольку вы ничего не сделали для того, чтобы нас предупредить, вы лишаетесь избирательных прав до тех пор, пока не искупите свою вину.
— Значит, я свободен?
— Да, так же, как и все мы. Но если вы хотите остаться в деревне, вам придется работать.
— О, лучшего я и не желаю!
— Ида Хоннегер. Вы признаны невиновной, но в течение десяти лет вы не можете быть избраны.
— Мадлена Дюшер! За вами не установлено никаких поступков, за исключением сомнительной нравственности и, скажем, сомнительных привязанностей, — в зале послышались смешки, — к главным преступникам… Прошу соблюдать тишину! Вы лишаетесь всех избирательных прав и прикрепляетесь для работы на кухне. Все остальные! Вы приговариваетесь к принудительным работам не свыше пяти земных лет. Этот срок вы можете сократить примерным трудом и поведением. Вы лишаетесь пожизненно всех политических прав, но они могут быть возвращены тому, кто этого заслужит, совершив героический подвиг во имя общества.
Осужденные, которые опасались гораздо более тяжкого наказания, радостно загомонили:
— Спасибо, ребята! — крикнул Бирон. — Вы просто молодцы!
— Заседание окончено. Уведите осужденных!
Кюре подошел к Леврену, который захотел исповедаться. Зрители разошлись, одни довольные приговором, другие возмущенные. Я спрыгнул с помоста и направился к Бельтеру. Юноша утешал Иду.
— Взгляните! — сказал я дяде, проходя мимо него. — Теперь понятно, почему они так защищали друг друга.
— Где вы будете жить? — спросил я у молодых людей. — Дюшер придется спать при кухне, хочет она того или нет, а с вами дело другое. Возвращаться в наполовину разрушенный замок, куда могут прилететь гидры, было бы просто безумием. Здесь тоже много разрушений и люди живут тесно. Кроме того, нужно вам подыскать работу. Теперь праздность запрещена законом.
— А где он написан, этот закон? Мы хотим быть честными гражданами, но для этого нам нужно знать законы.
— К сожалению, кодекс еще не составлен. У нас есть только разрозненные тексты и постановления Совета. Кстати, вы же были юристкой?
— Я заканчивала второй курс.
— Вот и для вас нашлось дело. Вы займитесь нашим кодексом. Я об этом поговорю в Совете. А вас, Бельтер, я возьму к себе. Вы будете помогать мне в министерстве геологии. С вашей научной подготовкой я из вас быстро сделаю приличного геолога-разведчика. Жалованье — питание в столовой и крыша над головой. Такое же, как у меня.
К нам подошел Мишель.
— Если ты собираешься сманить Бельтера, — предупредил его я, — то ты опоздал. Я уже с ним договорился.
— Тем хуже для меня. Тогда я договорюсь с сестрой. Астрономия подождет. Кстати, они с Менаром спустились из обсерватории. Вечером он хотел познакомить нас со своими теориями.
Я взглянул на небо. Гелиос стоял еще высоко.
— Ну до вечера не близко! Послушай, Мишель, если эта девушка поселится с твоей сестрой, это не очень ее стеснит? Потом мы ей что-нибудь подыщем.
— А вот и Мартина! Можешь спросить у нее самой.
— Сделай это за меня. Боюсь я твоей сестры-звездочета!
— Ну ты не прав. Она очень славная и относится к тебе хорошо.
— Откуда ты знаешь?
— Она мне сама говорила! Мишель рассмеялся и отошел.

VIII. ОРГАНИЗАЦИЯ

После полудня в школьном зале состоялось заседание Академии наук Теллуса. Докладчиком был Менар. Присутствовали Мишель и Мартина, Массакр, Вандаль, Бреффор, мой дядя, все инженеры, кюре, учитель, Ида с Анри, Луи, мой брат, я и несколько любознательных жителей деревни. Менар поднялся на учительскую кафедру и начал доклад:
“Я хочу изложить результаты своих расчетов и наблюдений. Как вы уже знаете, мы оказались на другой планете — будем называть ее Теллус, поскольку это имя за ней утвердилось. Ее окружность по экватору составляет примерно 50 000 километров, сила тяготения на поверхности — около 0,9 земного тяготения. У Теллуса есть три спутника; расстояние до них вычислено мной пока очень приблизительно: до Феба, самого маленького, но который нам кажется самым большим, — около 100 000 километров, до Селены, превосходящей по величине нашу старую Луну, — около 530 000 километров; до Артемиды, которая больше Луны раза в три, — около 780 000 километров. Сначала я полагал, что наша планетная система принадлежит к числу систем с двумя солнцами. Но я ошибся. В действительности Соль, маленькое красное солнце, всего лишь очень большая, еще не остывшая планета на внешней от нас орбите. У Соля оказалось одиннадцать спутников. Гораздо дальше Соля есть и другие планеты; они все вращаются вокруг Гелиоса. Сейчас период противостояния: когда заходит Гелиос, восходит Соль. Но некоторое время спустя, примерно через четверть теллусийского года, начнется период, когда мы будем одновременно видеть два солнца, потом — только одно, а иногда — ни одного, что будет гораздо удобнее для астрономических наблюдений”.
Последнее Менар отметил с явным удовлетворением.
“Длительность дня и ночи были и остаются одинаковыми. Следовательно, мы на планете, ось которой имеет очень малый наклон к плоскости орбиты. Умеренная температура позволяет предполагать, что мы находимся где-то на сорок пятом градусе северной широты. Если принять склонение за нулевое, широта обсерватории будет равна сорока пяти градусам двенадцати минутам.
А сейчас я изложу вам единственную более или менее разумную гипотезу катастрофы, гипотезу, которую мне удалось разработать. Она пришла мне в голову сразу же после того, как мы оказались на Теллусе.
Вы, несомненно, знаете, что некоторые астрономы рассматривают вселенную как некую сверхсферу или, точнее, как некий сверхсфероид с четырьмя измерениями, округленный в четвертом измерении и имеющий в этом измерении толщину в одну молекулу. Такой сфероид парит в сверхпространстве, которое мы можем представить лишь очень смутно, по аналогии. Большинство теоретиков утверждало даже, во всяком случае последнее время, что помимо нашего Пространства–Времени ничто не существует, даже пустота, ибо пустота — это пространство. Мне эта теория всегда казалась несовершенной, и теперь я, кажется, смогу ее опровергнуть. Согласно моей гипотезе, в сверхпространстве существует множество гиперсфер–вселенных, плавающих в нем, как, скажем, могло бы летать в этом зале множество детских воздушных шаров. Возьмем два таких шара. Один — это наша старая вселенная, и там наша солнечная система, затерянная где-то в необъятности галактики. Второй — это вселенная, в галактике которой заключен Теллус. По неизвестным причинам две вселенные соприкоснулись. Произошло частичное взаимопроникновение двух миров, во время которого Земля и Теллус очутились в одном месте, где взаимодействовали два Пространства–Времени! По столь же неизвестным причинам кусок Земли был переброшен в иную вселенную; возможно, что и Теллус потерял в этой встрече часть своей массы, и тогда наши земляки, должно быть, охотятся сейчас на гидр где-нибудь в долине Роны. Ясно только, что обе вселенные двигались почти с одинаковой скоростью и в одном направлении и что скорости обращения Земли и Теллуса на орбитах также почти совпали, ибо иначе мы с вами вряд ли смогли бы уцелеть. Этим же объясняется и тот факт, что межпланетная экспедиция, в которой участвовал кузен присутствующего здесь Жана Бурна, отметила признаки катастрофы вблизи Нептуна, но обогнала ее и успела вернуться на Землю. Возможно, что некоторые дальние планеты нашей солнечной системы тоже “вылетели” в другую вселенную — представляю, в каком смешном положении оказались бы тогда мои земные коллеги! Впрочем, я в это не верю.
Остается еще много необъяснимого. Почему не произошло внутриатомного взаимного проникновения, которое, по-видимому, вызвало бы чудовищный взрыв? Почему в результате катастрофы на новую планету была выброшена всего какая-то частица Земли? Этого мы не знаем и вряд ли сможем скоро узнать. И еще одно таинственное обстоятельство: каким-то чудом мы попали на планету, где есть органическая жизнь. Мсье кюре видит в этом перст провидения. Не знаю, не знаю…
Почти одновременно мне пришла в голову вторая гипотеза, еще более фантастическая. Я подумал, что произошел сдвиг во времени и мы очутились в далеком прошлом нашей собственной планеты, где-то в докембрии. Если во времени завязался какой-то узел, тогда наш Соль — это просто Юпитер. Однако эта теория не разрешает целого ряда проблем как физического, так и метафизического порядка, а наблюдения над Теллусом и другими планетами ее окончательно опровергают.
Возможно также, что правы Мартина и Мишель, которые полагают, что мы — на планете нашей вселенной, с которой соприкоснулись в результате того, что произошел сдвиг пространства в его четвертом измерении. В таком случае мы можем оказаться на планете одной из солнечных систем — скажем, в туманности Андромеды, или, попросту, на другом краю нашей старой галактики. Будем надеяться, что дальнейшие наблюдения разрешат наш спор.
В заключение я хочу воздать должное пророческому гению некоторых романистов и напомнить вам, что Рони-старший в своей “Таинственной силе” предвидел аналогичную катастрофу. Но там речь шла о вселенной, состоящей из иной материи, нежели наша. Тех, кто интересуется математической стороной изложенной теории, прошу обращаться ко мне”.
Менар сошел с кафедры и через минуту уже горячо спорил о чем-то с Мартиной, Мишелем и моим дядей. Я было приблизился, но, услышав о плотностях, поле тяготения и прочих страшных для себя вещах, поспешно отступил. Тут же меня отвел в сторону Луи.
— Послушай, теория Менара, конечно, очень интересна, но с практической точки зрения она ничего не дает. Ясно, что нам суждено жить и умереть на этой планете. Значит, нужно организовать жизнь. Дела еще непочатый край! Ты в прошлый раз говорил, что здесь неподалеку должен быть уголь. Как думаешь, он тоже перелетел сюда?
— Возможно. Я даже буду удивлен, если после всей этой встряски на поверхность не выскочил какой-нибудь стефан-ский или вестфальский пласт. Что ты смотришь? Это просто названия угольных пластов, которые можно было встретить в этом районе. Но должен тебя предупредить: ничего хорошего не жди! Несколько прослоек толщиной от пяти до тридцати сантиметров, и уголь тощий, не антрацит.
— И то будет неплохо! Главное, чтобы завод дал электричество. Ты ведь знаешь, на изготовление ракет мы истратили почти все запасы угля. Стали у нас совсем нет. Хорошо еще, что остался алюминий и дюраль.
Последующие дни прошли для меня в сплошной горячке. Совет принял ряд оборонительных мер. В нескольких километрах вокруг деревни мы оборудовали шесть сторожевых постов с герметическими убежищами; каждый из них был снабжен всем необходимым на случай осады и связан примитивной телефонной линией с центральным постом. Теперь, едва заметив гидр, наблюдатели должны были поднимать тревогу. Мы эвакуировали четыре слишком удаленные фермы, переведя их обитателей и весь скот в деревню. Отныне крестьяне работали на полях только под прикрытием пулеметов, установленных на грузовики; чтобы сберечь горючее, в машины впрягали животных, которые и довозили охрану до места, где потом паслись или работали под ее защитой. Мы усовершенствовали ракеты и создали настоящую противовоздушную артиллерию. При первом же налете она вполне себя оправдала: из полусотни гидр было сбито штук тридцать.
Однажды утром мы с Бельтером и двумя вооруженными бойцами отправились разыскивать уголь. Как я и предполагал, месторождение оказалось недалеко — частично на уцелевшей территории, но главным образом в мертвой зоне, где отдельные пласты выходили прямо на поверхность.
— Удобнее всего начать отсюда, — сказал Бельтер.
— Пожалуй. Боюсь только, что в таком хаосе проследить пласт будет невозможно. Осмотрим нетронутый участок.
Я не ошибся: большинство пластов едва достигало толщины пятнадцать сантиметров и лишь один — пятьдесят пять.
— Не завидую шахтерам, — сказал я. — Придется им здесь повозиться.
Воспользовавшись своим правом министра геологии, я мобилизовал тридцать человек на разборку путей, которые некогда шли к ближайшей железнодорожной станции. Точно так же мы сняли вторую колею с ветки от завода к глиняному карьеру, откуда шло сырье на завод. Благодаря открытию Муассака и Уилсона алюминий с 1967 года добывали не только из бокситов, и мы на Теллусе вернулись к старому способу лишь потому, что здесь оказались богатейшие залежи боксита поразительной чистоты.
Разумеется, Этранж протестовал:
— Как же я буду доставлять сырье на завод?
— Во-первых, я оставляю вам один путь из двух. Во-вторых, нам сейчас не понадобится такое количество алюминия, во всяком случае на первое время. В-третьих, ваш завод все равно не сможет работать, пока не будет угля. И в-четвертых, когда я отыщу руду, мы начнем выплавлять железо, которого хватит на все. А пока соберите железный лом — его здесь немало — и переплавьте на рельсы. В конце концов это ваша работа!
Кроме того, я реквизировал на заводе два маленьких паровозика из шести и достаточное количество вагонов. В известковом карьере я забрал три отбойных молотка и один компрессор.
Несколько дней спустя шахта уже работала и в деревне снова было электричество. Семнадцать “каторжников” стали шахтерами. Они работали под охраной, которая не столько стерегла их, сколько защищала от гидр. Довольно скоро эти люди забыли о том, что они осужденные, да и мы, признаться, тоже. Они стали просто шахтерами и под руководством бывшего штейгера быстро освоили свою подземную профессию.
Так в организационной работе незаметно пролетело два месяца. Мишель и мой дядя с помощью часовщика изготовили часы теллусийского времени. Нам очень мешало то, что сутки состоят из двадцати девяти земных часов; каждый раз, чтобы узнать время по своим часам, приходилось делать сложные подсчеты. Поэтому сначала мы выпускали часы двух типов: с циферблатом, разделенным на двадцать четыре “больших” часа, и с циферблатом, размеченным на двадцать девять земных часов. Позднее, через несколько лет, была принята система, существующая до сих пор, — вы только с ней знакомы. Сутки делятся на десять часов по сто минут, причем в каждой минуте — сто секунд, которые в свою очередь делятся еще на десять мигов. Секунды почти не отличаются от земных. Кстати, одним из первых результатов катастроф было то, что все часы с маятниками разладились, к великому недоумению крестьян. Ведь сила притяжения на Теллусе меньше, чем на Земле!
Запасы продовольствия, пополненные за счет трофеев подвалов замка, полностью обеспечивали нас на десять земных месяцев. Мы оказались в умеренном поясе Теллуса, поясе вечной весны, и, если пшеница приживется в этом климате, могли рассчитывать на несколько урожаев в год. В долине было достаточно пахотной земли; нам ее должно бы, хватить, пока население не увеличится чрезмерно. К тому и почва Теллуса выглядела плодородной.
Мы отремонтировали большое число домов и уже не ютились в прежней тесноте. Школа снова работала. Совет заседал теперь в большом металлическом ангаре. Здесь Ида властвовала над архивом, и здесь я обычно находил Бельтера, когда он мне бывал нужен. Мы составляли кодекс — основу нашего законодательства, стараясь по возможности не отходить от привычных на Земле норм, лишь упрощая их и приспосабливая к новым условиям. Эти законы действуют до сих пор. Кроме архива в том же ангаре помещались зал собраний и библиотека.
Обе железные дороги — от шахты и от глиняного карьера — действовали нормально, завод работал по мере необходимости, выполняя наши заказы. Мы все были заняты, потому что рабочих рук не хватало. Жизнь в деревне кипела! Она напоминала скорее оживленный земной городок, чей одинокое селение на неведомой планете, затерянной в пространстве или, может быть, даже среди пространств.
Выпали первые здешние дожди — грозные ливни, затянувшиеся дней на десять. Настали первые темные ночи, пока еще очень короткие. Трудно описать, что я почувствовал, когда впервые разглядел созвездия, которым суждено было стать нашими навсегда!
У членов Совета вошло в привычку собираться для полуофициальных бесед в деревенском доме моего дяди либо, чаще, У него же в доме при обсерватории, который к тому времени отремонтировали. Там мы встречали Вандаля и Массакра, корпевших вместе с Бреффором над изучением гидр, там я видел Мартину, Бевэна с женой, своего брата, а иногда и Менара, когда его удавалось оторвать от вычислительной машины. Если на официальных заседаниях, где решались практические вопросы, всем заправлял Луи, то здесь, где больше говорили о науке и философии, признанным главой нашего кружка благодаря своей колоссальной эрудиции был мой дядя. Изредка брал слово Менар, и каждый раз мы поражались глубине мыслей, которые высказывал этот маленький человечек с козлиной бородкой. У меня сохранились об этих встречах самые светлые воспоминания, потому что именно тогда я по-настоящему узнал и оценил Мартину.
Как-то вечером я поднимался к обсерватории в чудесном настроении: в трех километрах от мертвой зоны, уже на почве Теллуса, мне удалось обнаружить на дне лощины первоклассную железную руду. Собственно, нашел ее не я, а один из моих людей, который принес мне кусок руды и спросил, что это такое. Но какая разница?
На повороте дороги мне повстречалась Мартина.
— А вот и вы! Я как раз шла за вами.
— Разве я опоздал?
— Нет. Остальные еще в обсерватории. Менар рассказывает о новом открытии.
— И все-таки вы пошли меня встречать? — спросил я польщенно.
— Почему бы и нет? Меня это открытие не очень интересует, потому что я сама его сделала.
— Что же вы открыли?
— В общем…
Но в тот день я больше ничего не узнал. Мартина подняла глаза да так и замерла с открытым ртом и глазами, расширенными от ужаса.
Я обернулся: гигантская гидра пикировала прямо на нас!
В последнее мгновение мне удалось овладеть собой; я толкнул Мартину и шлепнулся наземь рядом с нею. Гидра промчалась мимо, промахнувшись на какой-то волосок. По инерции она пронеслась еще метров сто, прежде чем стала делать разверст. Одним движением я вскочил на ноги.
— Бегите в деревню! Там вдоль дороги деревья, спрячьтесь под ними.
— А вы?
— Я ее задержу. У меня револьвер, и надеюсь…
— Нет, я остаюсь.
— Бегите же, бога ради!
Но бежать было уже поздно. И я знал, что мне с моим револьвером вряд ли удастся убить чудовище. Рядом в скале была расщелина. Я силой втолкнул туда Мартину и заслонил ее своим телом. Прежде чем гидра выбросила свое жало, я выстрелил пять раз подряд; должно быть, пули попали в цель, потому что чудовище заколебалось в воздухе н отлетело немного назад. У меня оставались еще три патрона и нож, длинный финский нож, всегда острый как бритва. Гидра повисла напротив нас, ее щупальца извивались, словно пиявки, и шесть глаз смотрели на меня тускло и зловеще. По легкому сокращению конуса гидры я понял, что сейчас она метнет жало. Выпустив последние три пули, я нагнул голову и с ножом в руке бросился к чудовищу. Мне удалось проскользнуть между щупальцами, ухватиться за одно из них. Боль от ожога была ошеломляющая, но я повис на гидре всем телом; она метнула жало в Мартину, промахнулась от моего толчка и расщепила роговое острие о скалу. Прижавшись к боку гидры, я кромсал ее финкой. Что было после, я уже плохо помню. Помню свою нарастающую ярость, помню лохмотья омерзительного мяса, хлещущие меня по лицу, потом почему-то земля ушла у меня из-под ног, падение, удар — все.
Очнулся я уже в постели в доме дяди. Надо мной хлопотали Массакр и мой брат. Руки мои покраснели, вздулись, левую сторону лица, казалось, кололи бесчисленные иглы.
— Как Мартина? — прошептал я.
— С ней все в порядке, — ответил Массакр. — Легкое нервное потрясение. Я дал ей снотворное.
— А со мной?
— Ожоги, вывих левого плеча. Вам повезло. Гидра отбросила вас метров на десять — и ни единого серьезного ушиба, если не считать плеча! Кусты смягчили удар. Плечо я вам вправил, пока вы были без сознания, это вас и привело в себя. Недельки две придется теперь полежать.
— Целых две недели? У меня столько дел! Я только что нашел железную руду…
Страшная боль свела мне руки.
— Скажите, доктор, у вас ничего нет против этого яда? Жжет просто невыносимо.
— Минут через пять будет легче: я положил успокаивающую мазь.
Дверь распахнулась настежь, и в комнату ворвался Мишель. Он бросился ко мне, но, увидев мои забинтованные руки, остановился.
— Доктор, что с ним?
— Пустяки!
— Ах, старина, старина! Если бы не ты, моей сестры уже не было бы…
— А ты что хотел, чтобы я позволил летающей пиявке сожрать нас только потому, что пиявка ошиблась в выборе пищи? — пытался я пошутить. — Кстати, она мертва?
— Мертва? Это не то слово? Ведь ты искромсал ее на ремни! Дружище, не знаю, как мне тебя благодарить…
— Не тревожься! На этой планете у тебя еще будет возможность оказать мне подобную же услугу.
— А теперь дайте больному уснуть! — прервал нас Массакр. — Сейчас его начнет лихорадить.
Все покорно направились к выходу. Когда Мишель был уже в дверях, я попросил его прислать ко мне завтра Бельтера.
Вскоре я забылся беспокойным сном, который продолжался несколько часов. Проснулся я совершенно обессиленный, но зато без малейших признаков лихорадки. Потом мирно опять заснул и проспал почти до следующего полудня. Лицо и руки болели уже куда меньше. Рядом с моей кроватью на стуле, согнувшись вдвое, спал Мишель.

Предыдущая страница 5 Следующая страница


Робинзоны Космоса 6

— Он не отходил от тебя всю ночь, — сказал мой брат, появляясь в дверях. — Как самочувствие?
— Лучше, гораздо лучше! Как ты думаешь, когда я смогу встать?
— Массакр сказал, что через два–три дня, если приступ не повторится.
Внезапно из-за его спины выскользнула Мартина с подносом, на котором стоял фыркающий кофейник.
— Завтрак для Геркулеса! Доктор разрешил.
Она поставила поднос, помогла мне сесть, подсунув за спину подушки, и быстрым поцелуем коснулась моего лба.
— Вот вам награда, пусть хоть маленькая! Подумать только: если бы не вы, я бы сейчас была бесформенным трупом. Бр-р!
Она тронула Мишеля за плечо.
— Вставай, братец! Тебя ждет Луи.
Мишель, позевывая, встал, осведомился, как я себя чувствую, и ушел вместе с Полем.
— Луи тоже обещал сегодня зайти. А теперь, Геркулес, я вас покормлю.
— Почему “Геркулес”?
— Как почему? Сражаться врукопашную с гидрами!..
— А я — то думал, что вы намекаете на мое геркулесово телосложение! — протянул я с деланной обидой.
— Ну раз вы шутите, значит, скоро поправитесь.
Она накормила меня как ребенка, потом дала чашку кофе.
— Вкусно! — похвалил я.
— Я рада. Я ведь сама готовила. Но если бы вы только знали!.. Мне пришлось обратиться за кофе в Совет, представляете? Это считается теперь лекарством!
— Боюсь, придется нам от кофе отвыкать. На Теллусе вряд ли найдутся кофейные деревья. Но это еще полбеды, а вот как быть с сахаром?..
— Ба! Найдем какое-нибудь сахароносное растение! А не найдем — в деревне остались ульи. Будем есть мед, как в старину.
— А цветы? На нашем осколке Земли их достаточно, зато на теллусийских растениях до сих пор не нашли ни одного цветка.
— Поживем увидим. Я ведь оптимистка. Из миллиарда миллиардов у нас был всего один шанс уцелеть, и все-таки мы уцелели!
Стук в дверь прервал наш разговор. Это явились неразлучные Ида и Анри.
— Пришли взглянуть на героя! — сказала Ида.
— Хм, герой… Когда тебя загонят в угол, поневоле станешь героем!
— Не знаю, — вступился Анри. — Я бы, наверное, позволил себя съесть.
— Даже если бы с тобой была Ида?
— Что, что?..
Я покраснел.
— Нет, я не то хотел сказать. Представь, что с тобой была бы Мартина или какая-нибудь другая девушка!
— Честно говоря, не знаю.
— Ты просто на себя клевещешь! Впрочем, я вызвал тебя не для этих разговоров. Возьми двух людей, которые были со мной, и разведай поподробнее рудное месторождение. Принеси мне различные образцы. В тот день, когда мы нашли железо, было уже поздно и я не смог подробно осмотреть месторождение. Если оно окажется стоящим, постарайся сразу наметить удобную трассу для железной дороги. Но не забывай про гидр: оказывается, они не везде летают стаями, я в этом убедился! Они могут напасть и по две, и по три, так что ты лучше возьми человек десять охраны и грузовик. А у вас, Ида, как дела?
— Начала систематизировать ваши декреты. Мне интересно: прямо на глазах зарождаются новые законы. Но ваш Совет… Вы присвоили себе диктаторские полномочия!
— Надеюсь, это временно. А пока иначе нельзя. Что нового в деревне?
— Луи в ярости. Он нашел наблюдателей, которые пропустили вашу гидру, — это ребята с третьего поста. А те опправдываются, говорят, что гидра была одна.
— Вот негодяи!
— Луи кричит, что их надо расстрелять.
— Ну это уж слишком…
Через пять дней, когда я впервые вышел из дому, опираясь на Мишеля и Мартину, мне рассказали, чем кончилось дело: ротозеев просто выгнали из охраны и приговорили к двум годам работы на шахте. Постепенно я поправился и все вошло в нормальную колею.
Мы проложили к рудному месторождению железную дорогу и построили примитивную домну. Руды — это оказался гематит — было немного, зато богатая, и на наши скромные нужды ее должно было хватить.
Первая плавка, несмотря на все знания Этранжа, прошла кое-как. Настоящего коксующегося угля у нас не было, поэтому чугун получился неважный, но все же мы его переварили в сталь. По совести говоря, на ближайшее будущее железа у нас было достаточно и эту плавку мы поспешили выдать главным образом для того, чтобы испытать свои силы. Мы отлили рельсы и вагонные скаты. Возле рудника построили каменные убежища, где рабочие могли укрываться в случае нападения гидр, а кабины паровозиков мы переделали так, что при случае в них можно было запереться наглухо.
Погода не менялась: казалось, здесь царит нескончаемая, очень теплая весна. “Черные ночи” постепенно удлинялись. В обсерватории мой дядя и Менар открыли уже пять планет на внешних орбитах; на ближайшей к нам планете были обнаружены атмосфера и облака. Сквозь разрывы облачности можно было наблюдать моря и материки. Спектроскоп показал наличие кислорода и водяных паров. Наша соседка была примерно такого же размера, как Теллус. и имела два больших спутника. Удивительно, как глубоко сидит у нас в душе страсть без конца расширять свои владения! Даже мы, несчастные крохи человечества, не уверенные и в завтрашнем дне, даже мы обрадовались, когда узнали, что рядом с нами есть планеты, где смогут жить люди.
Недалеко от рудника мы для пробы распахали под защитой гарнизона около гектара теллусийской целины. Почва оказалась легкой, хорошо удобренной перегноем сероватых трав. Я немедленно приказал ее засеять различными сорта, ми пшеницы, несмотря на протесты крестьян, которые твердили, что сейчас для сева “не время”. Мишелю пришлось целых полдня втолковывать им, что на Теллусе нет обычных времен года, а потому сеять или жать всегда “время”, и лучше это делать сейчас, чем потом.
Когда началась пахота, мы снова столкнулись с плоскими змеями вроде той, что мы нашли во время первой разведки. Но та была уже дохлой, а этих пришлось убивать. Крестьяне прозвали их гадюками, и это имя за ними осталось, хотя с земными гадюками у этих созданий не было ничего общего. Длиной они были от пятидесяти сантиметров до трех метров. В сущности их нельзя назвать ядовитыми, но они достаточно опасны: мощные полые зубцы на нижней челюсти впрыскивают в жертву необычайно сильный пищеварительный сок, который разжижает ткани, вызывая своего рода гангрену, и, если помощь не оказать немедленно, дело может кончиться ампутацией или даже смертью. К счастью, эти очень злобные и ловкие твари попадались нечасто. Одна укусила быка, который тут же подох, а другая — человека. Оказавшиеся на месте Вандаль и Массакр немедленно наложили жгут и ампутировали пораженную ногу. Это были единственные жертвы.
Вслед за растениями Теллус начали осваивать земные насекомые, и в первую очередь крупные рыжие муравьи, название которых я позабыл. Неподалеку от рудника Ван даль нашел целый муравейник! Муравьи с жадностью пожирали смолку, сочившуюся из серых растений, и размножались с удивительной быстротой. К. тому времени, когда на опытном поле показались первые зеленые всходы, они уже кишели везде, легко расправляясь с маленькими насекомым: Теллуса, которые пытались бороться с пришельцами.
После бурного начала это были дни мира и тишины. Постепенно, понемногу мы преодолевали даже то, что казалось непреодолимым. Месяцы шли за месяцами. Мы собрали первый урожай, обильный на “земных” полях и просто великолепный на распаханном участке Теллуса. Похоже было, что зеница акклиматизировалась на славу. Стада множились, но пастбищ пока хватало. Земные растения, по-видимому, были сильнее местных, и вокруг уже появлялись пятна смешанных степей. Странно было видеть, как знакомые наши травы окружают какой-нибудь пыльно-серый кустик с цинковыми листьями.
Лишь теперь, на досуге, я смог поразмыслить о самом себе. Сразу после катастрофы мной овладела растерянность, граничащая с отчаянием; я знал, что осужден на вечное изгнание, навсегда разлучен с друзьями, отрезан от них непреодолимой пропастью, которую не измерить никакими земными мерами. И я испытывал ужас перед неведомой планетой, населенной чудовищами. Затем необходимость немедленных действий: война с бандитами, организационная работа, ответственный пост министра, который мне навязали, — все это полностью захватило меня, и теперь я с удивлением замечал, что от прежних настроений не осталось и следа. Мной овладела жажда приключений, радостная и неутомимая страсть открывателя неведомых горизонтов.
Однажды я заговорил обо всем этом с Мартиной по дороге к обсерватории; теперь она и Мишель бывали там лишь изредка, посвящая большую часть своего времени общественным работам и обучению молоденького пастуха Жана Видаля, у которого оказались блестящие способности. Я тоже преподавал ему геологию, Вандаль — биологию, а мой брат — историю Земли. Впоследствии Видаль стал крупным ученым и, как вы знаете, был избран вице-президентом республики. Но не будем забегать вперед.
— Подумать только! — говорил я Мартине. — Когда мой кузен Бернар хотел взять меня в межпланетную экспедицию, я отказался наотрез. Я ему сказал, что сначала должен окончить институт, но на самом деле я просто боялся! Ради какой-нибудь окаменелости я готов был идти хоть на край земли, но от одной мысли о том, чтобы покинуть Землю, испытывал настоящий ужас! А теперь я на Теллусе и нисколько об этом не жалею. Удивительно, правда?
— Для меня это еще удивительнее, — отозвалась Мартина. — Я работала над диссертацией, в которой доказывала несостоятельность теории изогнутого пространства. И вот на опыте убедилась в ее справедливости!
Мы прошли уже полпути, когда завыла сирена тревоги.
— Черт, опять эти проклятые твари! Скорее в убежище!
Такие убежища от гидр стояли теперь почти всюду, и ближайшее было от нас метрах в тридцати. Мы припустились бегом, не думая о самолюбии, хотя на этот раз у меня кроме ножа и револьвера был с собой автомат. Заставив Мартину войти внутрь, я остался на пороге, изготовившись для стрельбы. Сверху покатились камешки, а следом за ними передо мной появилась черная фигура кюре.
— Ах это вы, мсье Бурна! Откуда летят гидры?
— Наверное, с севера. Сирена дала только один сигнал. Входите в убежище!
— Господи, когда только мы избавимся от этих адских созданий!
— Боюсь, что не скоро. А вот и они пожаловали! Спрячьтесь, у вас ведь нет оружия.
Высоко над нами появилось зеленое облачко. Совсем рядом с ним, но немного ниже в небе вспухли черные клубочки — разрывы ракет.
— Недолет! Ого, а вот это уже лучше!
Следующий залп угодил прямо в середину стаи, и через несколько секунд сверху начали падать клочья зеленого мяса. Оставив дверь полуоткрытой, я нырнул в убежище: даже после смерти гидры кожа ее причиняет жестокие ожоги.
В убежище Мартина беседовала с кюре, поглядывая в окошка с толстым стеклом. Гидры, словно сообразив, что в стае им оставаться опасно, пикировали группами по две–три штуки. Сквозь полуотворенную дверь я видел, как они вились над паровозом нашей узкоколейки; машинист в своей закрытой кабине был в безопасности. Внезапно я расхохотался: струя пара взвилась над паровозиком, и перепуганные гидры бросились врассыпную. Я все еще смеялся, оглядываясь вокруг. Внизу, в деревне, трещали выстрелы и на площади у колодца уже валялось несколько сбитых гидр. Внезапно какая-то тень закрыла небо. Я прыгнул в убежище и захлопнул за собой дверь: гидра пролетела над самой крышей. Прежде чем я успел просунуть свой автомат в бойницу, она была уже далеко.
Возглас Мартины заставил меня привскочить:
— Жан, скорее сюда!
Я бросился к окошку: к нам со всех ног бежал мальчик лет двенадцати, а за ним гналась гидра. До убежища оставалось еще метров полтораста. Несмотря на смертельную опасность, мальчишка, видимо, не растерялся: он бежал зигзагами, умело используя деревья, которые мешали его преследователю. Вся эта сцена мелькнула передо мной, как при вспышке молнии; в следующее мгновение я уже был снаружи. Гидра набрала высоту и теперь пикировала.
— Ложись! — закричал я.
Мальчик понял и прижался к земле; гидра промахнулась. Я дал по ней очередь в десять выстрелов на расстоянии пятидесяти метров. Чудовище подскочило в воздухе и снова развернулось для нападения. Я вскинул автомат, взяв прицел на тридцать метров; после второго выстрела ствол заклинило. В чехле у меня был запасной ствол, но поставить его я бы уже не успел. Отбросив автомат, я выхватил револьвер. Гидра приближалась.
И тогда мимо меня пронесся пыхтя наш толстячок кюре в своей развевающейся сутане. Так быстро он, должно быть, не бегал ни разу в жизни! Гидра спикировала, но кюре успел раскинуть руки, прикрыть малыша и принять смертоносный укол на себя…
За эти секунды я сменил ствол и с расстояния десяти метров выпустил очередь за очередью, пока мертвое чудовище не рухнуло на тело своей жертвы.
Я огляделся: других гидр поблизости не было, да и в деревне стрельба затихла; лишь высоко в небе плыло несколько зеленых пятен. С трудом освободил я труп кюре — один грамм яда гидры убивал быка, а чудовище за раз вспрыскивало кубиков десять, если не больше! Мартина легко подняла мальчугана, потерявшего сознание, и мы пошли к деревне. Жители опасливо отпирали забаррикадированные изнутри двери. Мальчик очнулся, и, когда мы его передали матери, он уже мог идти сам.
На площади у колодца нам повстречался мрачный Луи.
— Скверный день, — сказал он. — У нас двое убитых — Пьер Эвре и Жан-Клод Шар. Они не ушли в убежище, чтобы удобнее было стрелять…
— Трое убитых, — поправил его я.
— Кто третий?
Я объяснил.
— Жаль. Признаться, я не люблю священников, но этот погиб смертью храбрых. Надо похоронить всех троих с почестями.
— Делай как хочешь, мертвым это уже безразлично.
— Нужно поднять настроение живых. Многие в панике, несмотря на то что мы сбили тридцать две гидры.
Из зала Совета я позвонил дяде, чтобы он о нас не беспокоился. На следующий день состоялись похороны, на которых Луи произнес надгробную речь, прославляя героизм трех погибших.
С кладбища мы ушли с Мартиной и Мишелем. На полевой тропинке, куда мы свернули, чтобы сократить путь, нам попался труп гидры; огромная тварь длиной более шести метров, не считая щупалец, загромождала дорогу. Пришлось ее обойти. Мартина была бледна как мел.
— Что с тобой, сестричка? — спросил Мишель. — Опасность уже миновала.
— Ах, Мишель, я боюсь! Этот мир слишком страшен жесток! Эти зеленые чудовища убьют нас всех!
— Не думаю, — сказал я. — Наше оружие улучшается каждым днем. Если бы вчера мы были чуть-чуть поосторожнее, все обошлось бы без жертв. В сущности индейцам джунглях грозит гораздо больше опасностей от тигров змей…
— От яда змей есть противоядия, а тигры есть тигры обыкновенные звери, которые не очень отличаются от нас Но эти зеленые пиявки, которые переваривают тебя в твоей собственной коже… какой ужас! Я боюсь, боюсь… — закончила Мартина чуть слышно.
Мы утешали ее как могли, но, придя в деревню, убедились, что в утешении нуждалась не она одна. Подъехал состав вагонеток с рудой, и машинист вышел поболтать с крестьянином. Тот говорил:
— Тебе-то на все наплевать. Сидишь в своей кабине, запрешься и поглядываешь. А мы… пока вернешься с поля, пока загонишь быков и залезешь в убежище… эти твари успеют убить десять раз! Конечно, сирены, да что в них толку? Они всегда орут после времени. Ей-богу, как идти в поле, я теперь каждый раз молюсь! Только дома спокойно, да и то не очень…
Подобных разговоров мы наслушались в тот день досыта. Заколебались даже рабочие завода, хотя и работали в укрытии. Если бы гидры нападали ежедневно, я не знаю, чем бы все это кончилось. Но, к счастью, до самой великой битвы они больше не появлялись. Люди постепенно пришли в себя, и нам даже приходилось время от времени устраивать нагоняй слишком беспечным наблюдателям.

IX. ЭКСПЕДИЦИЯ

К тому времени, когда я разработал план экспедиции, мне стало ясно, что я люблю Мартину. Каждый вечер мы с нею поднимались к дому моего дяди, где вместе обедали. Иногда нас сопровождал Мишель, но обычно он приходил один, раньше. Я делился с Мартиной своими замыслами, и она мне дала немало полезных советов. Незаметно от деловых разговоров мы перешли к воспоминаниям.
Я узнал, что Мартина в тринадцать лет осталась без родителей, их целиком заменил ей Мишель. Он был астрономом, а потому, когда выяснилось, что у девочки явная склонность к точным наукам, привлек сестру к своей работе. Я случайно был хорошо знаком с членами первой экспедиции Земля–Марс (ее глава Бернар Верилак был моим двоюродным братом) и мог рассказать Мартине немало интересных подробностей об этом межпланетном полете. Какой-то восторженный репортер даже сфотографировал меня между Бернаром и Сигурдом Олесоном как “самого юного участника экспедиции”, а потом на факультете насмешники не давали мне прохода. Тем не менее, когда мне предложили принять участие во втором перелете, я отказался, наполовину из-за того, чтобы не огорчать свою мать, — какое благородство! — а наполовину просто из трусости — вот тут уже благородством не пахло! Отыскав в дядиной библиотеке газеты того времени, я показал Мартине “знаменитую” фотографию. Она в свою очередь показала мне другой снимок: на докладе начальника экспедиции Поля Бернадака в пятом ряду слушателей слабой карандашной чертой были обведены головы юноши и девушки.
— Это Мишель и я. Для меня это был торжественный день!
— А знаете, в тот день я вас, наверное, видел! Я помогал Бернару демонстрировать диапозитивы!
Через увеличительное стекло мне удалось рассмотреть на снимке тогда еще полудетское лицо Мартины.
Так от вечера к вечеру мы становились друг другу все ближе и однажды, уже не помню как, перешли на “ты”. А в один из вечеров, когда Мишель ожидал нас на пороге дома, мы появились перед ним рука об руку. С лукавой усмешкой он простер свои руки над нашими головами и торжественно произнес:
— Дети мои, в качестве главы семьи даю вам свое благословение!
Смутившись, мы переглянулись.
— Что такое? Может быть, я ошибся?
Мы ответили одновременно:
— Спроси у Мартины!
— Спроси у Жана!
И все трое покатились со смеху.
На следующий день я изложил на заседании Совета свой Давно задуманный план экспедиции.
— Сумеете ли вы, — обратился я к Этранжу, — переделать грузовую машину в своего рода легкий броневик с дюралевой броней и башней для автоматической пушки? Это необходимо для исследования Теллуса.
— А для чего вообще нужно такое исследование? — вмешался Луи.
— Очень нужно. Ты знаешь, что сырья у нас в обрез. Железной руды едва хватит на два года, и то если мы будем экономить. Нас окружают болота и степь, где рудные выходы искать очень сложно. Нам надо добраться до гор. Кстати, там мы, может быть, найдем и леса, которые поставят нам дешевую древесину, иначе мы скоро вырубим здесь все деревья, а их и так осталось немного. Может быть, мы встретим полезных для нас животных, может быть, отыщем уголь — кто знает! А может быть, найдем такое место, где нет гидр, Вряд ли они улетают далеко от своего болота!
— Сколько тебе понадобится горючего?
— А сколько берет лучший грузовик?
— Двадцать два литра на сто километров. С грузом и по бездорожью будет брать до тридцати.
— Скажем, тысячу двести литров. Тогда наш радиус действия будет две тысячи километров. Так далеко я не собираюсь заезжать, но надо учесть всякие зигзаги.
— Сколько человек ты просишь?
— Считая меня, семь. Я думаю взять Бельтера, он уже научился отличать основные минералы; Мишеля, если он захочет…
— Конечно, захочу! Я давно мечтал изучать планеты на месте, а не только в телескоп.
— Ты мне очень поможешь в определении топографических высот. Что касается остальных, то я еще не решил.
План экспедиции был утвержден единогласно, если не считать воздержавшегося Шарнье. И на следующий день Этранж дал рабочим указания приступить к переделке грузовика.
Мы выбрали машину со сдвоенными задними баллонами. Слишком хрупкие стекла заменили плексигласом, позаимствованным из запасов обсерватории, проверили все замки и поставили на стеклоподъемники листы дюраля, которые могли в случае необходимости наглухо закрыть окна. Перегородку между кабиной и кузовом мы разобрали, кузов расширили и превратили в каюту с полукруглой крышей, обшив каркас из прочных стальных дуг толстыми дюралевыми листами. Над крышей поставили вращающуюся башенку с автоматическим пулеметом двадцатимиллиметрового калибра; стрелок мог поворачивать ее с помощью педалей. Кроме пушки наше вооружение состояло из пятидесяти дальнобойных ракет длиной сто десять сантиметров, двух ручных пулеметов и четырех автоматов. Для пушки мы взяли восемьсот снарядов, для пулеметов — по шестьсот патронов и для автоматов — по четыреста на каждый. Шесть дополнительных баков по двести литров вместили запас горючего. В кузове установили шесть откидных коек в два ряда, по три друг над другом, маленький складной столик и ящики с продовольствием, которые одновременно должны были служить стульями. Инструменты, приборы, взрывчатка, баки с питьевой водой и маленький приемник-передатчик заняли все свободные углы внутри, а то, что не уместилось, мы привязали снаружи на крыше. Там же, вокруг башни, легли шесть новых шин для нашего броневика. Каюта освещалась двумя лампочками и тремя закрывающимися изнутри окнами. Бойницы в броне позволяли вести круговой обстрел. Мы заново перебрали весь мотор, всю ходовую часть, и в моем распоряжении оказалась достаточно мощная боевая машина, которой не страшны никакие гидры. Горючего нам должно было хватить на четыре тысячи километров, а запаса продовольствия — на двадцать пять дней. Во время испытаний грузовик легко шел по дороге со скоростью шестьдесят километров в час, но по пересеченной местности нужно было рассчитывать самое большее на тридцать.
Тем временем я продолжал подбирать экипаж. У меня уже был список на шесть человек.
Начальник экспедиции и геолог — Жан Бурна; заместитель начальника — Бреффор; зоолог и ботаник — Вандаль; штурман-Мишель Соваж; геологоразведчик — Бельтер; механик и радист — Поль Шэффер. Последний, бывший бортмеханик, был другом Луи.
Я не знал, кого взять седьмым. Мне хотелось пригласить Массакра, но тому нельзя было отлучиться из деревни, где его помощь могла понадобиться в любой момент. Оставив незаконченный список на столе, я куда-то вышел, а когда вернулся, внизу смелым почерком Мартины было приписано: “Санитарка и повариха — Мартина Соваж”.
Сколько мы с Мишелем ни бились, нам так и не удалось ее отговорить. В конечном счете я был даже рад, когда Мартина заставила меня сдаться: она была сильна, смела, превосходно стреляла, и, кроме того, я был уверен, что в нашем броневике мы в сущности можем ничего не опасаться.
Последние приготовления подходили к концу. Каждый как мог рассовал свои книги и личные вещи, каждый выбрал себе койку. Мартина заняла самую высокую справа, а я — слева. Подо мной были Вандаль и Бреффор, ниже Мартины — Мишель и Бельтер. Шэфферу предстояло спать на сиденье водителя: для его ста шестидесяти сантиметров кабина была достаточно широка. Боясь, что внутри будет слишком жарко, мы установили дополнительный вентилятор. Люк в крышке и лесенка позволяли выбраться наверх, но при малейшей опасности все должны были немедленно прятаться в кузов.
И вот настало утро голубого дня, когда мы заняли свои места. Я сел за руль. Мишель и Мартина — рядом со мной, Шэффер, Вандаль и Бреффор вылезли на крышу, а Бельтер забрался в башню к пушке; со мной он был связан телефоном. Перед отъездом я убедился, что водить машину, исправлять обычные поломки и стрелять из пулемета может каждый из нас.
Пожав руки друзьям и обняв на прощание дядю и брата, я тронул грузовик. Мы свернули на дорогу к замку. Бельтер из люка башни долго еще махал рукой Иде, которая в ответ размахивала платком.
Я был взволнован, счастлив и распевал во всю глотку. Мы проехали мимо развалин, потом вдоль полотна узкоколейки и по новой, едва намеченной дороге выбрались к руднику. Наблюдатели были на местах. Несколько рабочих прохаживались группами перед началом смены, другие закусывали. Дружески простившись с ними, мы двинулись дальше, в степь, прямо по серой теллусийской траве.
Сначала то здесь, то там еще попадались земные растения, но вскоре они исчезли. Через час последняя колея, самая крайняя точка, докуда мы доезжали во время наших разведок, осталась позади. Перед нами была неведомая планета
Легкий западный ветерок волновал траву, которая с сухим шелестом ложилась под колеса грузовика. Почва была твердой и удивительно ровной. Серая степь расстилалась вокруг, насколько хватал глаз. На юге собирались редкие белые облака, “обыкновенные облака”, как заметил Мишель.
— В каком направлении мы едем? — спросил он, раскладывая на планшете свои штурманские приборы.
У Теллуса оказалось такое же постоянное магнитное поле, как у Земли, и наши компасы действовали превосходно, с той лишь разницей, что здесь все было наоборот и северный конец стрелки указывал на юг.
— Сначала прямо на юг, потом на юго-восток. Так мы обогнем болото. Во всяком случае, я на это надеюсь. Потом прямо к горам.
В полдень мы остановились и первый раз позавтракали “под сенью грузовика”, как выразился Поль Шэффер, сенью, скорее воображаемой, чем реальной. Хорошо еще, что нас освежал слабый ветерок.
Мы весело попивали вино, когда трава рядом с нами вдруг зашевелилась и оттуда выскочила плоская гадюка. Не дав нам опомниться, она ринулась вперед и впилась… прямо в левую переднюю шину грузовика, которая тотчас начала оседать с характерным шипением.
— А чтоб тебя! — выругался Поль, прыгнул в кабину и выскочил обратно с топором в руках.
— Не испортите ее, прошу вас! — кричал Вандаль, но Поль не обращал внимания; одним ударом он рассек змею, да так, что лезвие топора ушло в почву по самую рукоятку. Мы покатились со смеху.
— Должно быть, эта добыча показалась ей суховатой, — проговорил Мишель, пытаясь разжать челюсти гадюки. Но для этого понадобились клещи. Размонтировав шину, мы убедились, что желудочный сок этой твари обладал невероятной силой: резина уже сморщилась, а корд вокруг прокола растворился бесследно.
— Прошу прощения, — сказал Мишель, поворачиваясь к останкам плоской змеи. — Я не знал, мадам, что вы можете переваривать каучук!
Мы поехали дальше, держа среднюю скорость двадцать пять–тридцать километров в час. К вечеру позади осталось триста километров. Несколько раз я пытался свернуть влево, но там все еще тянулось болото. Ночь прошла спокойно. Лишь на следующий день после трех часов быстрой езды мы смогли наконец изменить направление. По-прежнему вокруг шелестела серая трава, изредка попадались кусты да несколько раз нам пришлось объезжать овраги. Мы двигались к горам, возвышавшимся на линии горизонта.
Часов в десять погода начала портиться, и, когда мы остановились для полуденного завтрака, дождь вовсю барабанил по дюралевой броне. Поели, не выходя из машины, кое-как, в тесноте. Тем временем дождь превратился в ливень, видимость была отвратительной, и я решил переждать.
Мы приоткрыли окна, чтобы в машине было свежее, и расположились кто как хотел — одни на койках, другие вокруг стола. Я полулежал на переднем сиденье, Мишель и Мартина сидели на пороге проема, соединявшего кабину с кузовом. Лениво текла беседа. Мы с Мишелем дымили трубками, остальные покуривали сигареты. Благодаря какой-то счастливой случайности в деревне помимо большого запаса табака у одного из жителей оказалась табачная рассада, и теперь мы сами выращивали табак, не опасаясь вмешательства акцизные чиновников.
Дождь лил семнадцать часов подряд и, по словам дежурных, не прекращался ни на минуту. Когда мы утром проснулись, он все еще шел, хотя и не так сильно. Вся равнина была покрыта водой: плотный перегной медленно впитывал влагу, Мишель попробовал тронуться с места; грузовик забуксовал, но потом покатился, осторожно набирая скорость.
К концу третьего дня пути мы проехали уже шестьсот пятьдесят километров а заметно приблизились к горам. Местность менялась теперь вокруг были цепи холмов, вытянутые с юго-запада на северо-восток. Между двумя такими цепями мне удалось сделать очень важное открытие.
Уже вечерело. Мы остановились у подножия красноватого глинистого холма, на котором даже трава не росла. Захватив автомат, я вылез из грузовика и отправился прогуляться. Шел я не торопясь: поглядывал время от времени на небо и раздумывал над тем, можно ли применять на Теллусе законы земной геологии Когда я уже склонялся к положительному ответу, мне почудилось в воздухе что-то странное, необъяснимое, но очень знакомое! Я остановился. Передо мной было небольшое маслянистое болотце со скудной растительностью: пучки рыжей, ржавой травы лишь кое-где торчали из воды, затянутой радужной пленкой. От неожиданности я чуть не подскочил: от болотца тянуло нефтью!
Я приблизился. Там, где болото слегка вдавалось в берег, на поверхность вырывались пузырьки газа. От огня зажигалки они легко вспыхивали, но это еще ничего не доказывало — обыкновенный болотный газ тоже горит. Но радужная пленка… По всем признакам здесь была нефть, и, очевидно, на незначительной глубине. Я обследовал местность. Слой глины, из которой состоял холм, здесь переходил в темный сланец, а в ста метрах от болотца сланцевый пласт упирался в обрыв из белого известняка. Все признаки сброса были налицо! Это меня обеспокоило. В результате сброса нефть могла разлиться по поверхности — тогда месторождение было бы для нас потеряно, — но могла и остаться где-то совсем неглубоко. Одно, во всяком случае, было несомненно: нефть на Теллусе есть и так или иначе мы сможем ее добывать.
Тщательно отметив на маршрутной карте это место, ми двинулись дальше, огибая с юга гряду гор, вернее, высоки, холмов, так как они не поднимались выше восьмиста метров Это была известняковая гряда, по-видимому, совсем недавнего происхождения: следы эрозии на ней почти не были заметны В одной отвалившейся глыбе я нашел окаменелую раковину. похожую на нашу земную брахиоподу. Значит, на Теллусе кроме бескостных гидр есть или были существа с твердым панцирем.
Растительность по-прежнему оставалась унылой и однообразной: серая трава да серо-зеленые “деревья”, то бишь просто кусты. На остановках Вандаль превращал стол в лабораторию и склонялся над микроскопом, но до сих пор ему не удалось обнаружить ничего сенсационного. Клетки растений были такими же, как на Земле, если не считать того, что многие имели всего по одному ядру. У этих растений не было цветов: они размножались спорами, как на Земле в палеозойскую эру.
Сразу же за цепью холмов перед нами предстала могучая горная гряда со снеговыми вершинами. Центральная была особенно хороша! Ее гигантские размеры поражали глаз. Черная как ночь, под ослепительной снежной шапкой, эта гора стояла на равнине огромным конусом с геометрически правильными очертаниями. Мы назвали ее пиком Тьмы.
Теперь мы держали курс на черного великана. Мишель сделал прикидку, быстро вычислил его высоту и даже присвистнул от удивления:
— Ого! Не меньше двенадцати тысяч семисот метров!
— Двенадцать? Значит, это выше Эвереста на…
— Да, на три километра с лишним.
— Но почему так хорошо видно вершину? Ведь она должна быть выше облаков?
— Потому, что как раз сейчас облаков нет. И вообще они на Теллусе, видимо, редкость. Зато когда соберутся!.. Помнишь позавчерашний ливень?
— Надо полагать, дожди здесь идут не так редко, как ты думаешь. Без них вся эта растительность погибла бы давно.

Предыдущая страница 6 Следующая страница


7 Франсис Карсак

Мы двигались к подножию пика Тьмы без происшествий, как вдруг перед нами возникло почти непреодолимое препятствие. Местность резко пошла под уклон, и мы увидели внизу на дне широкой долины реку. Берега ее покрывали древовидные растения: из всего, что нам до сих пор попадалось, ничто еще так не походило на наши земные деревья. У них были Даже соцветия, которые Вандаль сравнил с пестиками некоторых голосемянных.
Но как переправиться через реку? Не очень широкая, всего метров двести, она была глубока и стремительна, с черной, Жуткой водой. В память о родном крае я назвал ее Дордонью. Гидры вряд ли могли обитать в ее быстрых водах, но на всякий случай следовало держаться настороже.
Мы двинулись вверх по течению, надеясь отыскать более подходящее место для переправы, и к вечеру неожиданно для нас самих достигли истоков реки: уже глубокая и полноводная, она вытекала из-под известнякового обрыва, поросшего кустарником. Нелегко было провести машину по этому скалистому мосту, заваленному крупными обломками и пересеченному рытвинами, но в конце концов нам это удалось. По противоположному берегу мы спустились немного ниже и повернули теперь уже прямо к пику Тьмы.
Благодаря какому-то обману зрения нам казалось, что этот пик примыкает к горной гряде, но на самом деле он одиноко возвышается на равнине далеко впереди остальных гор. Базальт и черная лава сверкали на монолитном теле великана — еще одно доказательство недавней вулканической деятельности. Жидкие лавы обычно сглаживают неровности склонов, пока сами не начинают трескаться и разрушаться.
Широкие потоки застывшего вулканического стекла — обсидиана — спускались к самому подножию горы. К одному из них я подошел, даже не подозревая, что здесь меня ждет поразительная находка. Куча обсидиановых осколков лежала на выступе. Один из них привлек мое внимание. Казалось, ему была искусственно придана форма лаврового листа. Точно такие же наконечники для стрел делали наши далекие земные предки в эпоху солютре.

X. ССВИСЫ

Я отозвал в сторонку Вандаля, Мишеля и Бреффора и показал им свою находку.
— А ты уверен, что это не случайная игра природы? — спросил Мишель.
— Совершенно уверен. Взгляни на общую форму, на отделку. Это точная копия наконечника каменного века.
— Или индейских наконечников из обсидиана, — добавил Бреффор. — Ты мог их видеть в Музее человека в разделе Южной Америки, если только туда заходил.
— Значит, на Теллусе есть люди?
— Не обязательно, — ответил Мишелю Вандаль. — Разум может обитать не только в человеческом теле. Во всяком случае, на Теллусе мы до сих пор не встречали ничего сходного с земными формами жизни.
— Согласен! — поддержал его я. — Если мой кузен обнаружил гуманоидов на Марсе, это вовсе не значит, что мы найдем их здесь.
— А что, если это такие же земные, как мы? — предположил Мишель. — Может быть, у них не оказалось никаких других средств и они вернулись к орудиям каменного века?
— Не думаю, — возразил Бреффор. — На Земле сейчас лишь очень немногие умеют так обрабатывать камень, как в доисторические времена. А изготовление такого наконечника, поверьте мне, требует высокого мастерства, которое можно приобрести только многолетней практикой. В любом случае нам надо предупредить остальных и смотреть в оба!
Так мы и поступили. Я проверил фары и прожектор, связанный с вращающейся башней. Ночные дежурства были на всякий случай удвоены, первыми встали на вахту я и Мишель. Он сел на место стрелка, а я на переднее сиденье, просунув в бойницу дуло автомата и положив рядом заряженный магазин.
Через несколько минут я сказал в телефон:
— Слушай, Мишель, давай время от времени переговариваться, чтобы не задремать. Если хочешь, кури свою трубку, только чтобы свет зажигалки снаружи был незаметен.
— Добро! Если что-нибудь увижу, я тебе сразу же…
Внезапно страшный оглушительный рев прозвучал во тьме совсем рядом. Это был даже не рев, а какой-то трубный, клокочущий звук, переходящий в пронзительный визг, от которого сжималось сердце. Я оцепенел. Должно быть, у гигантских ящеров юрской эпохи были такие же душераздирающие голоса. Неужели мы забрались в царство тиранозавров?
— Ты слышал? — прошептал Мишель в микрофон.
— Еще бы.
— Что это за дьявольщина? Может, включить прожектор?
— Тебе что, жить надоело? Замри и молчи!
Грозный крик прозвучал снова, теперь уже ближе. При бледном свете Селены я различил над стеной деревьев движение какой-то огромной черной массы. Еле дыша, я вставил магазин в автомат; легкий щелчок прозвучал для меня, как гром. Надо мной, чуть скрипнув, развернулась башня: Мишель тоже увидел это и прицелился. В наступившей тишине слышалось только безмятежное похрапывание Вандаля. Здорово же они все вымотались, если даже такой рев не смог их разбудить!
Пока я раздумывал, не поднять ли остальных по сигналу тревоги, темная масса задвигалась и вышла из-за деревьев. В полутьме я с трудом различил увенчанную гребнем спину, короткие массивные лапы и рогатую плоскую голову с очень длинной мордой. Какая-то странность в походке чудовище привлекла мое внимание. У него было шесть лап! В длину чудовище достигало двадцати пяти — тридцати метров при высоте метров пять–шесть.
Я сдвинул предохранитель, но не решился положить палец на гашетку, боясь, что нервы у меня не выдержат и я дам очередь.
— Внимание! — сказал я. — Приготовься, но не стреляй.
— Что это за мерзость?
— Не знаю. Внимание!
Чудовище снова зашевелилось. Теперь оно шло на нас! Голова его была увенчана плоскими развесистыми, как у лося, рогами, сверкавшими при лунном свете. Медлительно переваливаясь и чуть не волоча по земле брюхо, гигант протащился мимо, снова ушел за деревья, и я потерял его из виду. Это были страшные минуты! Когда чудовище снова вышло из-за деревьев, оно было уже далеко и скоро совсем растворилось в темноте.
Облегченное “уфф!” послышалось в телефоне. Я ответил Мишелю тем же.
— Оглядись вокруг, — сказал я.
По скрипу педалей я понял, что Мишель разворачивает башню. И вдруг услышал его сдавленный возглас:
— Скорей! Лезь сюда!
Я вскарабкался к нему по лестнице и примостился рядом, по другую сторону от пулемета.
— Смотри! Там, прямо перед тобой, вдали!
Еще вечером мы заметили в том направлении скалистый склон; теперь на этом склоне мерцали огни, изредка заслоняемые чем-то темным.
— Костры! В пещерах! Вот где живут те, кто делает наконечники из обсидиана!
Мы смотрели на эти огни словно загипнотизированные, лишь изредка отрываясь, чтобы оглядеться вокруг. И когда несколько часов спустя занялась красная заря, мы все еще не могли оторваться.
— Почему вы нас не разбудили? — возмутился проснувшийся Вандаль. — Когда я еще увижу этого зверя!
— Правда, это не по-товарищески! — поддержала его Мартина.
— Я об этом не подумал, — ответил я. — Пока чудовище было рядом, я не хотел, чтобы вы вскакивали и шумели спросонок, а потом оно ушло. Сейчас мы с Мишелем поспим. На страже будут Вандаль и Бреффор. О том, что надо смотреть в оба, вы сами знаете. Стреляйте только в случае крайней необходимости! Ты, Шарль, — обратился я к Бреффору, — возьми второй автомат и поднимись в башню. Пулемет используйте лишь тогда, когда иначе будет нельзя: патронов у нас маловато. Но если понадобится — не жалей их! Выходить из машины запрещаю. Когда взойдет Гелиос, разбудите меня.
Но поспать нам удалось только час! Выстрелы и резкие толчки рванувшейся с места машины прервали сон. В мгновение ока я соскочил с койки, и тут же мне на голову свалился полусонный Мишель. Я увидел Поля за рулем и спину Вандаля, припавшего к автомату; Мартина подавала ему перезаряженные магазины. Сзади со вторым автоматом в руках Бреффор не отрывался от бойницы. Башня разворачивалась в разные стороны, и тяжелый пулемет бил короткими очередями по четыре–пять выстрелов.
— Мишель, подавай ленту для пулемета!
Я перебрался на переднее сиденье.
— Что случилось? Куда мы мчимся?
— Горит степь.
— В кого стреляете?
— В тех, кто ее поджег. Вот они!
Над высокой травой я увидел, вернее, как мне показалось, верхнюю часть тела человека, скакавшего параллельно броневику, почти не отставая.
— Всадники?
— Нет, кентавры!
И словно для того, чтобы оправдать меткость определения Вандаля, одно из этих существ выскочило на открытый участок метрах в ста впереди. С первого взгляда казалось, что это действительно легендарный кентавр. Четыре тонких ноги несли его горизонтально расположенное туловище, а спереди поднимался на высоту двух метров перпендикулярно почти человеческий торс с лысой головой и двумя длинными руками. Коричневая кожа этого существа лоснилась, как только что очищенный индийский каштан. В левой руке оно держало пучок длинных палок. Схватив одну из них правой рукой, существо устремилось к нам и метнуло свою палку.
— Дротик! — воскликнул я, не веря своим глазам.
Дротик воткнулся в землю, не долетев до нас несколько метров, и с треском переломился под колесами. Взволнованный крик из кузова отвлек меня:
— Быстрее! Быстрее! Огонь настигает!
— Мы и так на пределе — пятьдесят пять километров в час! — отозвался я. — Пламя близко?
— Метрах в трехстах, не больше. Ветер гонит его за нами.
Мы продолжали мчаться напрямик. “Кентавры” исчезли.
— Как это произошло? — спросил я Мартину.
— Мы как раз говорили о чудовище, которое вы видела ночью, когда Бреффор заметил позади огонь. Он сказал об этом Вандалю. И тут же появилось штук сто этих существ. Они начали забрасывать нас дротиками. У некоторых, по-моему, были даже луки. Мы ответили очередью и пустились наутек. Вот и все.
— Пламя догоняет! — крикнул Бельтер. — Оно уже в ста метрах!
Справа все уже было затянуто дымом. Искры проносились над грузовиком, зажигая новые очаги, которые приходилось объезжать.
— Прибавь газу, Поль, — сказал я.
— И так жму на полную — шестьдесят в час. И если полетит полуось…
— Тогда мы изжаримся заживо. Но она не полетит!
— Налево, Поль, налево! — закричал Бреффор. — Там нет травы!
Шэффер круто свернул, и через несколько мгновений мы уже мчались по широкой голой полосе рыжеватой глины. Горы были недалеко, и Гелиос поднимался все выше. Я взглянул на часы: с того времени как мы с Мишелем улеглись поспать, прошло всего полтора часа.
Теперь наше положение было получше. Вокруг, может быть, на несколько километров, расстилалось обнаженное пространство, лишенное всякой растительности. С нашим вооружением здесь нам нечего было бояться. Ни дротики, ни стрелы не могли пробить броню грузовика, единственным уязвимым местом были шины. Мы остановились.
Скоро огонь подступил к нашему спасительному острову и обогнул его слева. Целый поток неведомых странных зверьков устремился к нам, спасаясь от пламени.
Вандаль выскочил наружу, и ему удалось поймать несколько штук. Самых разных размеров, одни не больше землеройки, другие с небольшую собаку; все они имели по шесть лап и по три или шесть глаз.
Справа от нас огонь натолкнулся на влажные заросли и начал угасать. Слева пламя ушло вперед. Оно достигло группы деревьев, которые затрещали и вспыхнули, словно облитые бензином. Раздался ужасающий рев. Огромное тело мелькнуло среди огня и устремилось раскачиваясь прямо к нам! Это было ночное чудовище или его собрат: очевидно. в роще находилась его лежка. Метрах в пятистах от нас, уже на голом пространстве, зверь остановился. В подзорную трубу я мог теперь рассмотреть его во всех подробностях. Если не считать шести лап, чудовище в общем походило на динозавра. Увенчанная гребнями спина, длинный хвост, утыканный колючками, морщинистая кожа, покрытая блестящей зеленой чешуей. Огромная, длиной метра три-четыре голова была усажена рогами, два верхних разветвленных рога нависали над тремя глазками — двумя боковыми и одним средним, на лбу. Когда “динозавр” повернул голову, зализывая ожог, я увидел ряд острых длинных зубов и красный язык, выскальзывающий из фиолетовой пасти.
И тут появились “кентавры”, вооруженные луками. На чудовище посыпался дождь стрел. Зверь бросился на охотников. Они увертывались от него с поразительной ловкостью, движения их были точны и грациозны, а в скорости бега они превзошли бы любого скакуна. Кстати, только это их и спасало: чудовище оказалось на удивление подвижным для своего веса. Затаив дыхание, наблюдали мы за этой сценой эпической охоты, не решаясь вмешаться. Да и стрелять было рискованно, потому что охотники вихрем кружились вокруг своей добычи. Я уже собирался дать приказ продолжать движение, когда произошло несчастье. Один из “кентавров” поскользнулся. Зубастая пасть сомкнулась над ним и перекусила его пополам.
— Вперед! — приказал я. — Изготовиться к стрельбе!
Мы шли на средней скорости, чтобы можно было лучше маневрировать. Как это ни странно, “кентавры” заметили нас лишь тогда, когда мы были от них всего в ста метрах. Но, увидев нас, они тотчас перестали атаковать чудовище и отступили группами по трое. По мере того как мы приближались, они отходили все дальше, и наконец мы остались лицом к лицу с апокалиптическим зверем.
Нужно было во что бы то ни стало избежать столкновения: этот гигант смял бы нас в лепешку.
— Огонь! — скомандовал я.
Чудовище ринулось на броневик. Казалось, ни пули, ни разрывные снаряды не смогут его остановить! Шэффер круто свернул налево. Мне показалось, что зверь скользит куда-то вправо, и тут удар хвоста вмял броню. Башня развернулась, и снова заработал тяжелый пулемет. Зверь преследовал нас. Но вот наконец он споткнулся и рухнул, чудовище было мертво. “Кентавры” наблюдали за нами, держась в отдалении.
Видя, что “динозавр” не шевелится, я вылез из броневика, не выпуская автомата из рук. Мишель и Вандаль последовали за мной. Мартина тоже хотела выйти, но я ей запретил. И оказался прав.
Не успели мы сделать и нескольких шагов, как “кентавры” бросились на нас с пронзительным, свистящим кличе “Ссв-и-и! Ссви-и-и!” Затрещал автомат и тут же умолк; очевидно, заклинило патрон. Пулемет из башни дал всего два одиночных выстрела: нападающие были уже слишком близко. Теперь мы стреляли в упор. Меткая очередь скосила ера трех “кентавров”, еще двое, по-видимому, были ранены и п вернули назад. Остальные продолжали атаковать, осыпая н дождем стрел, которые, к счастью, летели мимо. Еще миг — и началась рукопашная! Отбросив автоматы с расстрелянными магазинами, мы взялись за револьверы, но я своим не успел воспользоваться: кто-то обхватил меня сзади, оторвал от земли и понес. Могучие руки прижимали меня к маслянистому туловищу, от которого исходил резкий запах прогорклого жира. Кисти мои были притиснуты к бокам, и револьвер бесполезно болтался в левой руке. Я слышал за спиной выстрелы, но не мог обернуться. Сухая земля звенела под копытами моего похитителя.
Я понимал, что медлить нельзя. Более тридцати “кентавров” уже спешили на помощь нападающим. Если я не вырвусь сейчас, потом меня уже ничто не спасет. Отчаянным усилием мне удалось на миг разжать объятия и высвободить правую руку. Перехватив револьвер, я нащупал дулом голову существа, которое меня уносило, и выстрелил пять раз подряд. Страшный толчок швырнул меня на землю.
Когда я приподнялся, сильно помятый и еще наполовину оглушенный, “кентавры” были от меня всего метрах в трехстах, а с другой стороны ко мне на полном ходу приближался грузовик. Его автоматами пулемет почему-то молчали. Почти ни на что не надеясь, я бросился к нему навстречу. Все мое лицо и тело были залиты оранжевой кровью “кентавра”. Я задыхался, в боку у меня кололо, а галоп преследователей слышался все ближе и ближе за моей спиной. Мишель, высунувшись из люка башни, делал мне отчаянные жесты.
“Поздно, — подумал я. — Стреляйте! Почему они не стреляют?”
И только тут вдруг понял: друзья боятся попасть в меня! Я тут же бросился наземь, повернувшись лицом к врагу: в моем револьвере оставалось еще три патрона. В то же мгновение первые очереди пронеслись над моей головой, разом срезав десяток преследователей. Ошеломленные “кентавры” остановились; лишь двое продолжали скакать ко мне. Я уложил их двумя выстрелами на расстоянии десяти метров. Грузовик заскрипел тормозами возле меня. Дверца открылась, я одним прыжком вскочил внутрь и захлопнул ее за собой. Стрелы забарабанили по броне, царапая плексиглас смотровых окон. Одна из них влетела прямо в бойницу и вонзилась дрожа в спинку сиденья. Пришлось снова открыть огонь, и только тогда уцелевшие “кентавры” бежали. Поле боя осталось за нами.
— Ну, старина, ты счастливо отделался! — поздравил меня Мишель, спустившийся из башни. — Какого черта ты не лег раньше?!
— Теперь-то легко рассуждать!.. Потерь нет?
— Вандалю во время схватки попала в руку стрела. Рада пустяковая… Если только стрела не отравлена. Правда, Бреффор осмотрел наконечник и уверяет, что бояться нечего.
— Проклятые твари!
— Что будем делать дальше?
— Вернемся, посмотрим на поврежденного нами голиафа.
Второй раз мы с Мишелем и Вандалем вылезли из грузовика, чтобы рассмотреть чудовище, а заодно и трупы “кентавров”, оставшихся на месте схватки.
Вандаль сказал, что броня голиафа, как мы окрестили шестиногого динозавра, напоминает хитин земных насекомых, но с рядом отличий: во всяком случае, она несравненно тверже. Для того чтобы отпилить один разветвленный рог, который Вандаль решил взять с собой, нам пришлось пустить в ход ножовку, после чего полотно совершенно затупилось. У меня еще было несколько пленок для “лейки”, которые мы берегли как зеницу ока, но туг мы сфотографировали чудовище и “кентавров”.
Удивительные создания эти “кентавры”, или ссвисы, как мы начали называть их позднее. Кстати, сами они называют себя точно так же. У них почти цилиндрическое тело, четыре тонких ноги с маленькими твердыми копытами и короткий чешуйчатый хвост. Спереди тело под прямым углом выгнуто вверх, образуя почти человеческий торс с двумя длинными руками. На руках по шесть пальцев неравной длины; два из них противостоящие. Голова круглая, безволосая и безухая — уши заменяют перепонки, закрывающие внутренние слуховые раковины. У них три глаза светло-серого цвета; средний, самый большой, расположен посредине лба. Широкий рот вооружен острыми, как у ящера, зубами, нос, длинный и мягкий, спускается почти до самых губ.
Вандаль наскоро произвел вскрытие одного “кентавра”. У него оказался большой развитый мозг, защищенный помимо Черепа хитиновой оболочкой, и гибкий, но достаточно прочный благодаря обилию минеральных веществ костяк. Несмотря на значительные различия, анатомия “кентавров” несравненц0 ближе к человеческой, чем строение гидр.
В вертикальном торсе у них расположены два могучих легких, похожих на наши, но более простых, да сердце с четырьмя отделениями; желудок, кишки и прочие внутренние органы занимают горизонтальную часть тела. Некоторые трупы были еще теплыми, из них сочилась густая кровь оранжевого цвета.
— У этих существ много общего с людьми, — сказал в заключение Вандаль. — Они пользуются огнем, делают луки обрабатывают камни; короче — это разумные создания. Какая жалость, что наше знакомство началось столь печально!
Действительно, у “кентавров” кроме оружия — луков и дротиков с искусно обточенными обсидиановыми наконечниками — было даже нечто вроде одежды: вокруг верхней части туловища они носили широкие пояса из растительных волокон тончайшего плетения с подвешенными к нему такими же плетеными мешочками, в которых оказались самые разнообразные орудия из обсидиана. Все они поразительно напоминали орудия людей позднего палеолита.
Покинув поле сражения, мы поехали дальше. На сей раз для ночлега мы выбрали открытое место, где не было ни травы, ни деревьев.
Такие странные голые участки попадались довольно часто. Они подходили нам сейчас как нельзя лучше, и на одном из них мы остановились, развернув грузовик вниз по склону, чтобы его можно было завести с ходу, если вдруг откажет стартер Впрочем, все эти предосторожности оказались излишними, ночь прошла спокойно, если не считать трубных криков голиафа, доносившихся издалека. Зато утром Мишель растолкал меня чуть свет. Вид у него был озабоченный.
— Взгляни, — сказал он, протягивая мне барометр. Столбик ртути вместо уже привычного для нас девяносто одного сантиметра давления сейчас едва доходил до семидесяти шести.
— Похоже, что скоро здесь будет веселая погодка!
— Может быть, дело в высоте над уровнем моря?
— Вчера на этом же месте барометр показывал девяносто. И потом, посмотри на горы!
Мишель потянул меня к левому окну. Цепь Неведомых гор, вдоль которых мы двигались последние дни, исчезла в тумане. На западе все было затянуто низкими темно-серыми, почти черными, тучами.
— Здесь оставаться нельзя, — решил я. — Вперед! Надо найти какое-нибудь естественное укрытие.
Поль взялся за руль. Усаживаясь, он окинул взглядом горизонт и только присвистнул с видом знатока.
— Ну и ну! Такое я видел только однажды, во время циклона над Южной Атлантикой.
На западе все закрыла стена зловеще свинцовых туч. Контраст был разительный: на востоке в сияющей лазури восходило солнце, а здесь из-за горизонта быстро надвигалась грозная мгла.
— Правь левее, — приказал я. — Надо скорее добраться до возвышенности, — там нас, надеюсь, не зальет.
Мы мчались по безжизненной равнине на юго-запад. Тучи закрыли уже почти половину неба. Внезапно первые тяжелые капли застучали по броне. Но ветра не было, он бушевал где-то в высоте, перемешивая громады туч, а здесь, внизу, нас обволакивала удушающая жара.
Оставив Мишеля рядом с водителем, я вместе с Мартиной забрался в башню, надеясь оттуда заметить какое-нибудь убежище. Чтобы скорее добраться до гор, мы свернули на юг, потом на юго-восток. Местность постепенно повышалась. Дождь продолжал идти крупными, редкими каплями; гроза глухо ворчала где-то западнее. Мы приближались к скалам, в которых я с трудом различал многочисленные пещеры: свет мерк и становился все тусклее. До скал оставалось еще добрых два километра, когда буря обрушилась на нас. Страшный порыв почти развернул грузовик, и я услышал, как Поль ругается за рулем, стараясь взять прежнее направление. Хлынул ливень невероятной силы; длинные, жидкие стрелы косо падали с неба, и скалы казались нам то дальше, то ближе в зависимости от наклона колеблемой ветром водяной завесы. Оглушительно загрохотал гром. Нас окутала тьма. Лишь вспышки ярко-фиолетовых молний прорезали мрак, слепя глаза. Я поспешил втащить пулемет внутрь и заткнуть бойницу. И все равно даже в закрытом кузове приходилось кричать во все горло: гром грохотал теперь беспрестанно, заглушая голоса.
Грузовик выбивался из сил. Шины, не встречая сопротивления, буксовали в разжиженной почве. Ветер то стихал, то снова обрушивался внезапными шквалами, снося автомобиль, и, чтобы не рисковать, мы едва плелись со скоростью около Десяти километров в час. Молнии трепетали, казалось, целыми Минутами; потом началась настоящая фантасмагория вспышек и мрака, из которого рядом со мной на мгновение возникало бледное и немного непуганое лицо Мартины.
Когда я нагибался, я видел внизу под ногами кабину броневика: Бреффор у столика вносил записи в путевой журнал, Вандаль приводил в порядок свои заметки, и только Бельтера нигде не было видно. Наконец я разглядел его ногу свешивающуюся с койки, — он спал. После безмятежного покоя кабины бушующая снаружи стихия казалась еще ужаснее. Ливень и шквалы состязались в ярости. При вспышках молний казалось, что капот машины с трудом разрезает морские волны. Вода низвергалась потоком, крыша дрожала, натяну, тая до предела антенна вибрировала, и я слышал ее жалобный звон в перерывах между раскатами грома.
— Вот это гроза! — прокричал я. — Всем грозам гроза!
— Великолепно! — отозвалась Мартина.
И поистине это было великолепное, хотя и жуткое зрелище. На Земле я не раз видел грозы в горах, но все они были ничто по сравнению с этим буйством разъяренных стихий.
Молния сверкнула в каких-нибудь двухстах метрах от нас. Когда гром стих, я крикнул Мишелю:
— Что с барометром?
— Продолжает падать.
— Уже близко! Вижу пещеры. Включите фары!
И в самом деле, скалистая гряда была рядом. Несколько минут мы ехали вдоль нее, пока не отыскали возвышенную и достаточно ровную площадку, на которой мог уместиться наш грузовик. Скала повисла над нею, образуя укрытие. Опасаясь встретить здесь ссвисов или голиафа, я снова поставил пулемет на турель; сквозь открытую бойницу внутрь врывался холодный сырой воздух и шум дождя. К счастью, убежище оказалось свободным, и вскоре наш грузовик стоял уже на сухом месте, защищенном по крайней мере тридцатиметровой толщей каменного навеса. Мы развернули машину передом к выходу и вышли из бронированного кузова. У пулемета остался Бельтер — была его очередь дежурить.
Наше убежище достигало пятидесяти метров в длину, уходило под скалу метров на двадцать, а свод поднимался метров на двадцать пять. Кое-где по нему стекала вода, продолбившая своего рода водостоки, но там, где пол повышался, было совершенно сухо. В одном углу мы обнаружили кострище, пепел, кости и орудия из обсидиана: здесь были ссвисы, и, по-видимому, совсем недавно. Значит, придется бодрствовать. Кроме того, мы нашли в расщелине заботливо припрятанные куски необработанного обсидиана и запас сухих веток.
Может быть, с нашей стороны это было неосторожностью, но мы не удержались и развели костер позади грузовика. Здесь же мы и поели, выкинув банки из-под консервов в кучу мусора, оставленную ссвисами.
— Представляю, какие глаза будут у наших приятелей кентавров”, когда они обнаружат эти странные сосуды, — сказал я.
— Особенно, когда они увидят этикетки, — подхватил Мишель. На одной банке из-под сосисок была цветная картинка: “Тетушка Ирма” в виде толстенной поварихи.
— Пожалуй, они получат не очень лестное представление о нашем искусстве, — заметила Мартина.
Все эти реплики приходилось выкрикивать во всю глотку, перекрывая шум низвергающегося ливня.
Когда к пулемету встал Мишель, я попросил освободившегося Бельтера помочь нам с Бреффором вырыть небольшую траншею. Мне хотелось узнать, кто и когда жил в этом гроте. Наши старания были вознаграждены: в песчаной почве мы обнаружили два слоя золы и всяких остатков толщиной по двадцать сантиметров каждый. В обоих слоях были одинаковые орудия; насколько мы могли судить, они сильно отличались от тех, которыми пользовались теперешние ссвисы. Все предметы были значительно примитивнее, наконечники стрел представляли собой просто заостренные с одной стороны осколки обсидиана, а не изящные “лавровые листья”. Кроме того, мы откопали один скелет ссвиса, но так и не могли решить, был он здесь похоронен намеренно или нет. В тех же слоях оказалось множество различных костей; некоторые, по-видимому, принадлежали голиафам.
Три живых представителя этого рода нанесли нам под вечер визит. Они были относительно невелики, самый большой достигал в длину метров десяти. Мы отказались их принять и довольно невежливо выгнали под дождь. Голиафы заупрямились; пришлось угостить их очередью, которая уложила одного наповал. Остальные обратились в бегство.
Ливень продолжался еще двое суток с короткими перерывами. Все это время мы занимались раскопками, больше нечего было делать. Я углубил траншею. Вместо песка верхних слоев внизу лежал слой неровных известковых обломков — след более ранней эпохи, когда климат был явно холоднее. Должно быть, на Теллусе, как и на Земле, был свой период оледенения, и я решил про себя поискать в горах древние ледниковые морены. Кучку костей и обточенных камней мы погрузили в машину; это была наша первая коллекция, основа будущего музея.
Утром третьего дня солнце встало в безоблачном небе. Однако двигаться с места было еще нельзя: в низинах стояла вода, а местами почва настолько размокла, что превратилась в грязевые болота глубиной до четверти метра. К счастье дул сильный ветер и все быстро просыхало.
Мы воспользовались вынужденным отдыхом для того, Что бы связаться по радио с Советом. На вызов ответил мой дядя. Я рассказал ему о встрече со ссвисами и об открытии нефти. Он в свою очередь поделился новостями: последние дни гидры все время пролетают над “земной” территорией, но не на падают. Ракеты сбили уже штук пятьдесят. Я предупреди, Совет, что мы намерены продвинуться дальше на юго-запад а потом повернем обратно. Грузовик был в отличном состоянии, у нас еще оставалось почти половина горючего и вдоволь продуктов и боеприпасов. Пока мы проехали тысячу семьдесят километров.
Едва почва подсохла, мы двинулись дальше. Вскоре нам встретилась еще одна река, которую я назвал Везер. Она была меньше Дордони и местами суживалась до пятидесяти метров. Однако пересечь ее оказалось нелегко, так как после недавних ливней река вздулась, течение было стремительное и глубина порядочная. И все же мы ее переехали, но об этой переправе я до сих пор не могу вспоминать без дрожи.
Поднимаясь вверх по реке, мы доехали до водопада; здесь Везер низвергался с уступа почти тридцати метровой высота. Осмотрев местность, я решил, что этот уступ и скалы на берегу возникли в результате геологического сброса. На несколько километров выше нам посчастливилось найти подходящей для нашей машины пологий спуск, и грузовик осторожно съехал под прямым углом к речке до самой воды, чуть выше водопада. Но что было делать дальше? И тут в голове Мишеля зародилась отчаянная мысль, которая сначала привела меня в ужас.
— Смотри! — сказал он, показывая на широкий плоски утес, выступавший из воды метрах в десяти от берега, и еще на два–три таких же камня, расположенных почти в одну линию с перерывами пять–шесть метров между ними. — Ты видишь? Вот быки моста. Остается только положить настил!
Я уставился на него с открытым ртом.
— Настил? А из чего? Каким образом?
— Здесь рядом я видел деревья высотой от десяти до двадцати метров. У нас есть топоры, веревки, гвозди. Найдутся и кусты, достаточно гибкие для связок.
— А тебе не кажется, что это, пожалуй, немного рискованно?
— А вся наша экспедиция не рискованна?
— Ладно, спросим остальных.
Бреффору план Мишеля показался выполнимым.
— Конечно, придется попотеть, — сказал он. — Но… бывало и хуже.
Под прикрытием грузовика, посадив Мартину за руль, Вандаля к пулемету, мы превратились в дровосеков. Свалив и очистив от ветвей стволы деревьев, мы грубо обтесали к а потом грузовик оттащил бревна метров на пятьдесят выше водопада. Теперь нужно было занести конец одного бревна на первый утес. Я ломал себе голову, как это сделать, когда увидел, что Мишель быстро сбрасывает одежду.
— Надеюсь, ты не собираешься перебираться вплавь?
— Собираюсь. Дай мне конец веревки. Я нырну здесь, и течение снесет меня прямо на камни.
— С ума сошел! Ты же захлебнешься!
— Не бойся. Я был чемпионом по плаванию — сто метров за пятьдесят восемь и четыре десятых секунды. Скорее, пока сестра не видит! Я-то не боюсь, а ей волноваться незачем.
Войдя в воду, Мишель сильными гребками устремился к середине реки, пока не отплыл метров на десять от берега, а потом отдался во власть течению. Мы с Бреффором держали веревку, второй ее конец опоясывал Мишеля. В нескольких метрах от утеса пловец бешено заработал руками и ногами, борясь с потоком, который увлекал его к пропасти. Без особого труда он ухватился за выступ, одним толчком подтянулся и встал на камень.

Предыдущая страница 7 Следующая страница


Робинзоны Космоса 8

— Бр-р-р!!! Водичка-то холодная! — заорал Мишель, стараясь перекричать грохот водопада. — Привяжите мою веревку к одному концу бревна, а ко второму — еще одну и спускайте потихоньку. Только держите! Вот так, так… Держите крепче, не давайте бревну сплывать вниз!
Огромная балка уткнулась одним концом в камень, а другим, который удерживали мы, заскребла по мелководью. Не без труда занесли мы свой конец на берег, потом Поль, Бреффор и я переправились на камень: Поль и я ползком, оседлав бревно и спустив ноги в воду, а Бреффор прошел поверху, балансируя над потоком в пяти метрах от водопада. Он сказал, что не выносит, когда у него мокрые ноги.
Вчетвером мы вытащили второй конец бревна на огромный камень и укрепили стальными скобами. Первая балка моста была положена.
Чтобы положить вторую, все пришлось проделать сначала. К вечеру мы поставили на место третью. Ночь прервала работу. Я устал, Мишель и Поль измучились основательно, и только Бреффор был еще довольно свеж. Вместе с ним я встал на первую вахту, до полуночи. Во вторую смену дежурили Вандаль и Бельтер, в третью, уже после восхода Соля одна Мартина.
С утра работа возобновилась. На следующий день мы уложили балки через все пролеты между каменными опора, ми и добрались до противоположного берега.
Еще четыре дня ушло на то, чтобы положить настил. Наша стройка имела самый живописный, хотя и странный, вид. Погода стояла ясная, чуть прохладная, воздух был по-молодому свеж и прозрачен даже в сумерках, настроение у всех веселое. Последний день во время полуденного завтрака я откупорил пару бутылок старого вина, которое вдохнуло в нас безграничный оптимизм. Расположившись на серой траве подле грузовика, мы благодушно смаковали последнее сладкое блюдо, когда в воздухе засвистели стрелы. К счастью, никто не был ранен, только шина грузовика оказалась пробитой Схватив лежащий рядом со мной автомат, я приник к земле и начал щедро поливать очередями полосу деревьев, откуда летели стрелы. До рощицы было метров сорок, и пули достигли цели. Из-за деревьев сразу выскочила группа ссвисов — многие были ранены — и обратилась в бегство.
Уже не так весело — ведь все могли погибнуть! — поспешили доделать настил, и Поль сел за руль. Грузовик осторожно въехал на мост. Наверное, ни один инженер, даже построивший величайший в мире мост, не испытывал такой гордости и… такого облегчения, как мы, когда все наконец перебрались на противоположный берег!
День закончился без происшествий. Перед закатом я наметил маршрут на завтра. Мы решили ехать прямо на юг, держа курс на гору, которая хоть и была много ниже пика Тьмы, но все же достигала добрых трех тысяч метров. В полночь — была моя очередь дежурить — я заметил на вершине этой горы светящуюся точку. Что это, вулкан? Но свет скоро погас. Истина предстала передо мной, когда огонек зажегся снова, но теперь много ниже, на склоне. Это была световая сигнализация! Я оглянулся. Позади, на холмах по ту сторону реки, вспыхивали ответные огни. Не в силах скрыть беспокойства я поделился своими опасениями с Мишелем, который меня сменил.
— Да, приятного мало, — согласился Мишель. — Если ссвисы объявят всеобщую мобилизацию, нам придется худо, не смотря на превосходство вооружения. Ты заметил, что они не боятся огнестрельного оружия? Да и боеприпасов у на негусто…
— И все же я хочу добраться до этой Сигнальной горы. Ведь только в горах или у их подножий можно надеяться найти руду. Мы сделаем быстрый рейд.
Утром перед отъездом пришлось сменить проколотую стрелой шину: пробоина расширилась. Наконец мы двинулись в путь. Местность незаметно повышалась, потом стала холмистой, изрезанной ручьями, через которые машина не всюду могла пройти. В одной маленькой долине я заметил в скалах зеленоватые прожилки: это был гарниерит — довольно богатая никелевая руда. И вообще долина оказалась настоящей рудной сокровищницей. К вечеру у меня уже были образцы никеля, хрома, кобальта, марганца и железа, а главное — великолепного каменного угля, который мощными слоями выходит прямо на поверхность. О такой удаче можно было только мечтать!
— Здесь будет наш металлургический центр, — сказал я.
— А ссвисы? — возразил Поль.
— Будем жить, как американские пионеры героических времен. Почва здесь, по-видимому, плодородная. Будем распахивать целину, добывать руды и сражаться, если потребуется. Во всяком случае, здесь нет гидр, они исчезли на второй день нашего путешествия, и это одно стоит всего остального.
— Да будет так! — согласился Мишель. — Ура! Да здравствует Кобальт-Сити. Но как мы перетащим сюда все наше оборудование и машины?
— Как-нибудь перевезем. Сначала надо запастись нефтью, а это не так-то просто.
Мы свернули на север, потом на запад. В шестидесяти километрах от долины я обнаружил залежи бокситов.
— Да ведь здесь сущий рай для геологов! — не выдержала Мартина.
— Нам повезло, — отозвался я и добавил, уже думая о своем: — Надеюсь, повезет и дальше…
Все это утро я ломал себе голову над одной задачей: нельзя ли как-нибудь заключить союз со ссвисами или хотя бы с некоторыми из них?
Вероятно, здесь обитало множество враждующих между собой племен. Нельзя ли привлечь хоть часть ссвисов на свою сторону? Но для этого прежде всего нужно было завести с “кентаврами” какие-то иные отношения помимо обмена выстрелами.
— Если мы еще столкнемся со ссвисами, — проговорил я, обращаясь ко всем, — надо захватить хотя бы одного живым.
— Это еще зачем? — удивился Поль.
— Попробуем узнать язык ссвисов или научим их нашему, со может пригодиться.
— Вы полагаете, что ради такого опыта стоит рисковать жизнью? — осведомился Вандаль, хотя сам только и мечтать о подобной возможности.
Я изложил свой план. А вскоре случай помог его осуществить.
На следующий день, едва тронувшись с места, мы вынуждены были остановиться из-за неполадки в машине. Пока Поль возился с мотором, на наших глазах произошла короткая схватка между тремя красно-коричневыми ссвисами, каких мы уже встречали, и десятком других, меньшего роста с черной блестящей кожей. Красные защищались отчаянно и уложили пять нападающих, но сами пали под градом стрел. Победители, не подозревая о нашем присутствии, принялись терзать поверженных.
Я дал по ним очередь из автомата, трое черных ссвисов упали, остальные обратились в бегство. Тогда я вышел из-за деревьев, которые нас скрывали. Один из красных ссвисов попробовал подняться, но тут же упал: в его конечностях сидело пять стрел.
— Вандаль, дружище, постарайтесь его спасти! — попросил я.
— Сделаю, что могу, но не ручаюсь, я ведь очень плохо знаю их анатомию. Впрочем, — добавил Вандаль, осмотрев ссвиса, — ранения, кажется, легкие.
Ссвис лежал недвижимо, все три его глаза были закрыты, и только по тому, как ритмично поднималась и опадала грудь “кентавра”, можно было понять, что он жив. Вандаль начал извлекать стрелы. Ему помогал Бреффор, который, прежде чем стать антропологом, изучал медицину.
— Анестезии не даю, — проговорил Вандаль, — не знаю, выдержит ли он.
В течение всей операции ссвис не шевельнулся, лишь короткая дрожь временами пробегала по его телу. Бреффор наложил повязку, на которой быстро проступили желтые пятна. Потом мы перенесли раненого в грузовик (он был не очень тяжел: пожалуй, килограммов семьдесят, как определил Мишель) и уложили на импровизированное ложе из травы и одеял. Все это время ссвис не открывал глаз. Зато, когда поломка была устранена и мотор завели, он заволновался и… впервые заговорил! Это был поток щелкающих, странно ритмичных слогов, которые, казалось, состояли из одних свистящих согласных. Ссвис пытался встать, и нам пришлось его удерживать вчетвером: так он был силен. Тело его на ощупь казалось очень твердым и в то же время было удивительно гибким. Постепенно пленник успокоился, и мы его отпустили. Я сел к столику кое-что записать в свой дневник, захотел пить налил себе стакан воды. Приглушенный возглас Вандаля заставил меня обернуться: приподнявшись наполовину, ссвис протягивал руку.
— Он просит пить, — сказал Вандаль.
Я протянул стакан. Ссвис взял его, недоверчиво осмотрел, потом выпил воду. Тогда я решил сделать опыт. Наполнив стакан, я произнес: “Вода”. Ссвис сразу же понял и с поразительной точностью повторил: “Вода”.
Я показал ему пустой стакан. Он повторил за мной: “Такан”. Я отхлебнул глоток и сказал: “Пить”. Он повторил: “Пить”. Я вытянулся на койке в позе спящего, закрыл глаза и сказал: “Спать”. Ссвис переделал это слово в “пать”. Я показал на себя: “Я”. Повторив мой жест, ссвис произнес: “Взлик”. Что это было, перевод местоимения “я” или его имя? Подумав, я рассудил, что второе, пожалуй, вернее. Но тогда он решит, что меня зовут “я”!
Усложняя опыт, я проговорил:
— Взлик спать.
Он мне ответил:
— Вода пить.
Мы разинули рты. Это существо было наделено невероятной сообразительностью! Я тут же налил ссвису воды, и он ее выпил. Мне хотелось продолжить урок, но Вандаль напомнил, что ссвис ранен и, наверное, измучен. И правда, наш пленник сам сказал: “Взлик пать” — и вскоре уснул.
Вандаль сиял.
— Если они все такие способные, мы скоро передадим им многое из наших знаний!
— Пожалуй, — согласился я с кислой миной. — И через пятьдесят лет они будут на нас охотиться с ружьями! Впрочем, так далеко нечего загадывать. Ясно одно: если мы с ними договоримся, они будут бесценными союзниками.
— А почему бы нам не договориться? — вмешался Бреффор. — Ведь мы спасли ему жизнь?
— Ну да, одному спасли, а десяток других перестреляли. И может быть, даже из его племени.
— Но ведь они на нас напали!
— Мы вторглись на их земли. И если они объявят нам войну… тогда мы волей-неволей окажемся в положении Кортеса среди ацтеков, с той лишь разницей, что ацтеки боялись ружей и лошадей, а ссвисы не боятся ничего. Так что… надо о нем заботиться получше. В нашем положении ничем нельзя пренебрегать.
Я перебрался вперед. Мишель вел машину, Мартина сидела рядом.
— Что ты обо всем этом думаешь? — спросил я ее.
— Они очень умные, даже слишком!
— И мне так кажется. Но с другой стороны, я рад: теперь мы не одиноки в этом мире.
— А я не очень. Все-таки это не люди.
— Ну разумеется! А ты что скажешь, Мишель?
— Пока не знаю. Подождем! Взгляни, видишь слева полосу деревьев! Там, должно быть, река. Опять придется переправляться.
— И справа гоже деревья. Полосы сходятся. Наверное, здесь сливаются две реки.
И в самом деле, мы очутились на узком языке суши между двумя речками. Левую, новую для нас, мы назвали Дронна, Но что за река была справа: Везер или Дордонь? Судя по ширине — она достигала трехсот метров, — это была Дордонь, Лениво катила она угрюмые, серые волны. И уже вечерело,
— Заночуем здесь. Полуостров легче оборонять.
— Да, но зато выбраться отсюда в случае чего будет совсем нелегко, — заметил Бреффор, — настоящая ловушка!
— В самом деле, отступать отсюда некуда, — прибавил Вандаль.
— Тот, кто сможет преградить нам путь, также сможет нас просто уничтожить. Поэтому не будем думать о худшем. Зато здесь придется защищать только одну сторону — тыл, В случае нападения сосредоточимся все в одном месте. А завтра поищем переправу.
Этот вечер остался в моей памяти как один из самых спокойных и тихих за всю экспедицию, во всяком случае за всю ее первую часть. Перед закатом мы поужинали, сидя на траве. Погода стояла чудная, и, если бы не оружие рядом с нами да не странный силуэт Взлика, можно было бы подумать, что мы где-нибудь на Земле в туристском походе. Как на родной планете, солнце, прежде чем скрыться за горизонтом, залило небо феерическим водопадом золотых, янтарных и пурпурных тонов, на фоне которых в высоте лениво плыли редкие розовые облака. Все мы проголодались и ели с аппетитом, не исключая Взлика. Раны его уже начали затягиваться. Ссвису особенно нравились морские сухари и солонина, но, вздумав попробовать вина, он тотчас выплюнул его с отвращением
— Видимо, в отношении алкоголя ссвисы умней наши земных дикарей, — заметил Вандаль.
Солнце село. Три луны давали достаточно света, чтобы можно было читать. Подложив под голову свернутую палатку, я растянулся на спине лицом к небу, где сверкали уже знакомые нам созвездия. Здесь они были ярче и больше, чем нас на Земле. Я покуривал трубку, о чем-то раздумывал и краем уха прислушивался, как Вандаль и Бреффор дают ссвису урок французского языка. Мартина улеглась слева от меня, Мишель справа. Бельтер и Шэффер, оказавшиеся заядлыми шахматистами, разыгрывали очередную партию на разграфленном карандашом куске картона; фигуры тоже были самодельные.
Уже засыпая, я подсунул руку Мартины под голову и привлек ее к себе. Сквозь дремоту до меня доносился свистящий голос Взлика, редкие возгласы шахматистов, объявлявших ходы, и мирное похрапывание Мишеля.
Трубный рев заставил меня привскочить. В полукилометре от нас к воде спускалось целое стадо странных животных. Они были меньше голиафов, но все же достигали восьми метров в длину и четырех в высоту. Длинные, сильно вытянутые и свисающие до земли носы, круглые спины, короткие хвосты и массивные ноги — все напоминало в них слонов, даже трубные голоса! Только ног было шесть.
Выстроившись на берегу, животные подогнули передние ноги и приникли к воде. Вандаль показал на них пальцем и с вопросительной гримасой повернулся к ссвису.
— Ассек, — проговорил Взлик, потом сделал вид, что жует.
— Наверное, он хочет сказать, что у этих животных вкусное мясо, — предположил биолог.
Мы смотрели, как животные утоляют жажду; при свете трех лун это было впечатляющее зрелище. Я подумал, что судьба подарила мне то, о чем я мог только мечтать, в тиши лаборатории: я увидел первобытную силу! Мартина тоже была взволнована, Я услышал, как она прошептала:
— Девственная планета…
Стадо ушло. Минуты бежали за минутами.
— А это еще что? — спросил вдруг Бельтер, отодвигая шахматы, от которых его не могло оторвать даже зрелище водопоя гигантов. Я повернулся в ту сторону, куда он смотрел. Там, освещенный сзади лунным светом, двигался странный силуэт. Все движения зверя, быстрые, упругие, гибкие, говорили о том, что это хищник. Несмотря на сравнительно небольшой рост — около полутора метров, — он производил впечатление невероятно сильного зверя. Я показал его ссвису. Тот сразу заволновался и быстро что-то залопотал, делая резкие жесты. Сообразив, что мы ничего не понимаем, он сделал вид, как будто натягивает лук, потом показал на наше оружие, повторяя одно слово: “Бизир! Бизир!” Я понял, что зверь опасен, и, не торопясь — хищник был от нас в добрых двухстах метрах, — вставил магазин в автомат.
Все остальное произошло с ошеломляющей быстротой. Зверь прыгнул, скорее, взлетел в воздух. Первым прыжком он преодолел метров тридцать пять! И снова взвился над землей, устремляясь прямо на нас. Мартина вскрикнула. Все остальные вскочили. Я дал очередь не целясь и промахнулся. Зверь подобрался для третьего прыжка. Еще один автомат затрещал рядом со мной, но кто стрелял — я не понял. Еще одна очередь — и снова впустую; я зря израсходовал все патроны. Растянувшийся возле меня Мишель быстро сунул мне новый магазин.
— В машину! Скорее! — крикнул я, нажимая гашетку.
Бельтер и Вандаль нырнули в грузовик, втащив за собой ссвиса.
— Теперь ты, Мишель!
Из броневика над нашими головами навстречу чудовищу пронеслась трассирующая очередь тяжелого двадцатимиллиметрового пулемета. Должно быть, она достигла цели, потому что хищник остановился. Теперь я один оставался снаружи. Вскочив в кузов, я захлопнул заднюю дверцу. Мишель выхватил у меня из рук автомат, просунул дуло в бойницу и повел огонь. Пустые гильзы со звоном падали на пол. Я огляделся: все были в сборе, кроме Мартины.
— Мартина! — крикнул я.
— Здесь, — отозвалась она в перерыве между двумя пулеметными очередями
Внезапно Мишель отшатнулся с отчаянным воплем:
— Держитесь!
Страшный удар потряс машину. Броня затрещала, прогибаясь внутрь. Меня отбросило на Вандаля, а сверху всей тяжестью своих восьмидесяти пяти килограммов рухнул Мишель. Пол затрясся, и я уже думал, что он проломится. Пулемет смолк, свет погас. Мишель с трудом поднялся и зажег карманный фонарик.
— Мартина! — позвал он.
— Я здесь, в башне. Все кончено. Подайте машину немного вперед, а то задняя дверца завалена.
Труп хищника лежал, привалившись к грузовику. В него попали двадцать одна пуля, из которых пять были разрывные; наверное, он умер в последнем прыжке, на лету. Его изуродованная голова была отвратительна, а пасть с клыками длиной сантиметров по тридцать наводила ужас.
— Как все произошло? Мартина, ты должна была видеть!
— Очень просто. Когда ты вошел последним в грузовик, зверь остановился. Я его угостила как следует. Он прыгнул. От удара я свалилась из башни вниз, потом снова поднялась по лесенке и увидела, что он лежит мертвый почти на грузовике.
Ссвис кое-как дополз до дверцы.
— Взлик! — сказал он, потом сделал вид, что натягивает лук, и показал два пальца.
— Что такое? Он уверяет, что убил два таких чудовища стрелами?
— А почему бы и нет? — вступился Бреффор. — Особенно если стрелы были пропитаны достаточно сильным ядом.
— Но ведь они, к счастью, не отравляют стрелы? К счастью, потому что иначе Вандаля могло уже не быть с нами.
— Может быть, они отравляют стрелы только для охоты? На Земле ведь тоже есть племена, которые считают, что использовать яд на войне бесчестно.
— Во всяком случае, скажу вам одно, — проговорил Бельтер, поставив ногу на поверженного зверя. — Если вокруг Кобальт-Сити водится много таких созданий, мы с ними хватим горя. Сюда бы наших охотников за тиграми, я бы на них посмотрел! Какие прыжки! И какая живучесть! А вы посмотрите на клыки, на когти, — продолжал он, осматривая лапу хищника.
— Зато ума у него, пожалуй, немного, — заметил Вандаль. — Даже непонятно, где тут может уместиться мозг в таком плоском черепе?
Я повернулся к Мартине и прошептал:
— Помнишь, ты только что говорила: “Девственная планета во всей первозданной красе?” Да, но и со всеми ее опасностями. Кстати должен тебя поздравить: ты ловко справилась с пулеметом!
— Тут не моя заслуга, а Мишеля. Это он научил меня стрелять, говорил, когда-нибудь пригодится, а если не пригодится, все равно полезно для укрепления нервов.
— Вот уж не думал, что тебе придется воспользоваться моими уроками в таких условиях! — с улыбкой признался Мишель.

XI. ВОЗВРАЩЕНИЕ

Короткая красная ночь прошла без тревог. Наутро мы решили все-таки переправиться через реку. Для этого пришлось соорудить большой плот, на постройку которого ушло целых шесть дней. Мы видели за эти дни немало странных животных, но ни одного хищника.
Впервые отведали мы теллусийского мяса; небольшое животное — сильно уменьшенная копия “слонов”, которые приходили на водопой, — поставило нам вырезку на жаркое. Из осторожности мы съели по маленькому кусочку, так как опасались отравления и вообще не знали, сможет ли наш организм усвоить незнакомую пищу. По вкусу мясо напоминало телятину, только было слегка красноватым. Почти поправившийся к этому времени Взлик поглощал его с явным удовольствием. Никаких желудочных расстройств не последовало, и с этого дня до самого возвращения в зону гидр мы все время разнообразили наше меню, правда, каждый раз ограничиваясь небольшими порциями. Зато попробовать плоды с деревьев, сваленных для плота, мы так и не решились, хотя Взлик уписывал их за обе щеки. Он мог немного ходить и, казалось, совсем к нам привык. Накопленный запас французских слов уже позволял ему выражать простейшие мысли.
Переправа прошла благополучно. Сняв с плота веревки и вытащив гвозди, мы двинулись вниз по течению и ехали так два дня. Река то привольно разливалась, образуя почти озерную гладь, то стремительно рвалась сквозь теснины между холмами. Я отметил, что глубина у нее повсюду была довольно значительной, без отмелей и перекатов.
Жизнь кипела на берегах реки. Мы встречали многочисленные стада “слонов”, иногда видели голиафов, которые паслись парами или в одиночку, то и дело натыкались на незнакомых животных — и маленьких, и огромных. Два раза вдалеке появлялись тигрозавры. Это название, придуманное Бельтером для хищника, который на нас напал, так за ним и осталось, несмотря на протесты Вандаля, уверявшего, и не без оснований, что у зверя нет ничего общего ни с тигром, ни с ящером. На это Мишель ему возразил, что главное — понимать друг друга, а как назвать хищника — тигрозавр, левиафан или, скажем, каракатица — не столь важно!
В реке было полно рыбы и прочих водяных созданий, но все они держались в отдалении от берега, и мы не смогли их как следует рассмотреть. К вечеру второго дня снова прошел дождь. Как и прежде, вокруг расстилалась степь, и лишь вдоль ручьев и речек тянулись полосы деревьев. Температура в полдень доходила до тридцати пяти градусов в тени, но ближе к ночи спускалась до десяти градусов.
На рассвете третьего дня после тревожного сна, все время прерываемого трубным ревом голиафов, первое, что мы заметили, выглянув наружу, был столб дыма. Он поднимался далеко на юге на другом берегу Дордони. Что это было — костер ссвисов или лесной пожар, нам так и не удалось узнать.
Почва становилась все более неровной; низкие холмы заявляли нас то и дело искать объезды. Перевалив последний подъем, мы почувствовали в воздухе терпкий и сильный запах — пахло океаном.
— Море близко, — сказал Бельтер.
Вскоре он первый увидел его из башни, а через несколько минут море предстало перед нами всеми. Оно было темно-зеленое, бурное. Дул западный ветер, и волны, увенчанные иеной, с ревом обрушивались на берег. Спуститься к нему мешали утесы, но в двух–трех километрах южнее Дордонь впадала в море широким устьем с песчаными откосами.
Мы съехали вниз и остановились на пляже, усеянном гранитной и гнейсовой галькой, почти у самой линии прибоя. Вандаль выскочил из машины первым, горя нетерпением исследовать морское побережье — этот рай биологов. Здесь в лужицах кишели тысячи невиданных существ! Одни приближались к земным формам, другие совершенно ни на что не походили. На каждом шагу попадались пустые раковины, напоминавшие раковины Святого Жака, как мы их называли во Франции, но здесь они были огромных размеров: самые крупные достигали трех метров в поперечнике! Другие раковины, поменьше, крепко держались на скалах. Мишель с большим трудом оторвал одну и принес ее Вандалю. Оказалось, что это существо стоит гораздо ближе к земным брахиоподам, чем к пластинчатожаберным моллюскам.
— Как хочется выкупаться! — проговорила Мартина.
Далеко в море между волнами мелькнула черная спина и снова исчезла.
— Нельзя, — решил я. — Кто знает, какие чудовища водятся у этих берегов! Не будем рисковать.
Но скоро Шэффер обнаружил за гнейсовым барьером изолированную заводь длиной в сотню шагов и глубиной около двух метров. Вода в ней была так прозрачна, что можно было все камешки пересчитать, а единственными ее обитателями оказались маленькие ракушки да несколько водорослей. Мы плескались как дети! Вандаль взялся нас охранять с автоматом в руках, а я затеял соревнование по плаванию. Мишель сказал, что он превосходный пловец, и оставил всех далеко позади. За ним финишировали Мартина, Шэффер и Бреффор. Я пришел предпоследним, опередив Бельтера всего на полголовы. Зато потом, отыскав круглый булыжник весом около пяти килограммов, я побил всех в толкании ядра.
Взлик долго смотрел на нас, потом сам влез в воду. Плыл он странно, по-змеиному изгибая вытянутое во всю длину тело и почти не шевеля ногами, но довольно быстро. На мой взгляд от Мишеля он отстал бы на этой дистанции всего метров на десять.
Я сменил Вандаля, который тотчас отправился собирать образцы прибрежной флоры и фауны. А потом мы поехали дальше на север, держась от моря на расстоянии нескольких сот метров. Путь был сложный, пересеченный старыми трещинами, круто спускавшимися к воде. Через три с половиной часа езды мы наткнулись на болото, в котором кишели гидры. Они были коричневыми, довольно мелкими (около полуметра) и не обратили на нас внимания. Чтобы обогнуть болото, пришлось взять восточнее. Лишь к вечеру оно кончилось и мы смогли повернуть на запад и снова выехать к морю. Берег здесь тянулся низкий, песчаный. Против обыкновения мы не остановились на ночлег и продолжали двигаться вперед при лунном свете. Идеально ровная полоса твердого песка позволяла идти со скоростью до пятидесяти километров в час.
Незадолго до восхода красного солнца побережье сделалось скалистым и нам опять пришлось свернуть в глубь материка. Так, случайно, мы открыли озеро. Его юго-западный берег, к которому мы выехали, был низким, а с востока озеро защищала цепь скал и холмов. Густые заросли темной рамой окаймляли водную гладь, чуть сморщенную темной рябью; вода при лунном свете переливалась и фосфоресцировала. Все было настолько мирным, настолько успокаивающим, что казалось почти нереальным. Опасаясь гидр — лишь позднее мы узнали, что для этих тварей подходит только солоноватая вода болот, — мы не стали приближаться и остановились на холме примерно в километре от озера.
Мишель сменил меня на посту. Я настолько устал, что заснул мгновенно, а когда открыл глаза, мне показалось, что спал я всего несколько секунд. Однако сквозь окна уже просачивался свет голубой зари, и Мишель стоял надо мной, приложив палец к губам. Потом, стараясь не шуметь, он разбудил свою сестру.
— Сейчас вы увидите зрелище, достойное богов, — прошептал он.
Мы вышли и не смогли сдержать крик восхищения. Озеро лежало перед нами густо-синее с прозеленью, как толща льда на леднике, в пурпурно-золотой оправе. Прибрежные скалы оказались изумительного красного цвета, а деревья, трава и кустарник играли всеми оттенками желтизны — от электрона до червонного золота. Лишь кое-где в этой гамме виднелись зеленые пятна, а холмы на востоке, над которыми вставал Гелиос, розовели, словно затопленные цветущим вереском.. — Какая красота! — только и мог я сказать.
— Волшебное озеро, — подхватила Мартина. — В жизни не видела ничего прекраснее!
— Волшебное озеро — неплохое название, — заметил Мишель.
— Пусть за ним и останется! Давай будить остальных.
Мы ехали по берегу озера весь день. Поверхность его слегка волновалась от доносившегося сюда морского ветерка. Недалеко от северной оконечности озера за высокой скалистой грядой снова оказалось болото, сообщавшееся с морем. Пока мы его объезжали, я решил связаться по радио с Советом. В этот момент Бреффор заметил гидр. Маленькие гидры коричневой породы налетели целой стаей и закружились над грузовиком, как пчелиный рой. Впрочем, они не думали нападать, а только все время следовали за нами. Убедившись, что опасности нет, я попробовал вызвать деревню, но безуспешно. И не то чтобы аппарат молчал, наоборот, в жизни еще я не слышал в эфире такого свиста, шипения и треска! Не зная, чем объяснить все эти помехи, я временно отказался от своего намерения. Внезапно без всяких видимых причин рой коричневых гидр оставил нас в покое.
Мы ехали весь день и всю ночь. Когда занялась голубая заря, до нашего земного островка оставалось всего километров сто, но мы хотели еще обследовать ближайшие окрестности и рассчитывали вернуться в деревню только к вечеру. Неожиданный вызов по радио спутал все наши планы: новости были не из веселых.

XII. СРАЖЕНИЕ С ГИДРАМИ

Со мной говорил Луи. В течение трех последних дней гидры нападали беспрерывно. Накануне они убили троих людей и двух быков. Теперь они пикировали поодиночке и летали над самой землей, где ракеты не могли причинить им никакого вреда. Положение становилось критическим.
— Я думаю, что лучше всего было бы покинуть этот клочок Земли, — ответил я. — Вдали от болот мы не встретили ни одной гидры.
— Это не так-то просто, но если… Ну вот, снова летят! — Из приемника отчетливо донесся вой сирены.
— Не отключайся! — сказал Луи. — Постараюсь держат, вас в курсе. Может быть, лучше будет…
Серия оглушительных взрывов помешала ему договорить потом послышались выстрелы. Все, кроме Мишеля, который сидел за рулем, и Бреффора в башне, сгрудились вокруг приемника. Удивленный ссвис тоже прислушивался, но радио молчало. Обеспокоенный, я начал вызывать. Послышалось хлопанье двери, потом задыхающийся голос Луи:
— Спешите! Постарайтесь быть здесь до темноты. Теперь эта падаль цепляется за крыши, и нам трудно стрелять в них из домов. А выйти наружу — верная смерть. Их тут самое малое тысячи три! Поезжайте по улицам и снимайте их подряд. Только скорее! Кое-где они срывают черепицу!
— Мишель, ты слышал? Жми!
— Жму до полного, шестьдесят в час!
— Луи, мы будем в деревне часа через два, — проговорил я в микрофон. — Держитесь!
— Вы так близко? Нам повезло. На моей крыше сидит штуки три, но потолок здесь крепкий. Скверно, что я не могу ни с кем связаться по телефону.
— Ты один?
— Нет, со мной шесть добровольцев и Ида. Она просит передать Бельтеру, чтобы он не беспокоился.
— Где мой дядя?
— Заперся в обсерватории вместе с Менаром, им там ничто не грозит. Твой брат с инженерами в седьмом убежище. У них ручной пулемет, и, похоже, они им неплохо действуют Мне надо связаться с другими группами.
— Только не выходи из дому!
— Не бойся, не выйду.
Бреффор наклонился из башни и крикнул:
— Тревога! Гидры.
Я взобрался к нему. Примерно в километре впереди нас на высоте пятьсот–шестьсот метров парила плотная стая больших зеленых гидр. Их было около сотни.
— Скорее ракеты, пока они не рассеялись!
Трубы ракетных подставок поднялись по бокам башни Нагнувшись, я увидел, что Вандаль и Мартина уже укладывают ракеты на выдвижной лоток с одной стороны, а Бельтер и Поль — с другой.
— Бреффор, вниз! Наводи ракеты. Я останусь у пулемета.
Я прицелился и скомандовал:

Предыдущая страница 8 Следующая страница


9 Франсис Карсак

— Огонь!
Трассирующие пули устремились к гидрам, а за ними взвились ракеты, оставляя белые хвосты. Нам повезло: ракеты взорвались в самой середине зеленого облачка, и сверху полетели клочья мяса. На фоне неба казалось, что хлынул черный дождь. Уцелевшие гидры ринулись на нас, и с этого момента стрелял я один. Пока гидры вились вокруг грузовика, мне удалось сбить еще дюжину. Потом, словно сообразив, что мы неуязвимы, они метнулись в сторону и умчались над самой землей.
Без дальнейших происшествий мы добрались до рудника; здесь не было ни души. Через секунду дверь одного убежища приоткрылась, и кто-то помахал нам рукой. Мишель подвел машину вплотную к убежищу; только тогда я узнал мастера Дозефа Амара.
— Где остальные?
— Уехали на поезде. Они переделали его в бронепоезд и взяли все оружие.
— А вы?
— Остался, чтобы вас предупредить. Из Совета звонили, сказали, что вы должны подъехать. Ребята на паровозе придумали брандспойт с кипятком.
— Хорошо, лезьте к нам. Давно они уехали?
— Час назад.
— Вперед, Мишель!
Амар уставился на Взлика вытаращенными глазами.
— А это еще что за гражданин?
— Туземец. Потом все узнаете.
Через десять минут до нас начали доноситься взрывы, и наконец мы увидели деревню. Все окна и двери были забаррикадированы. Гидры сидели на крышах многих домов или совсем низко летали над улицами. Поезд рудника стоял на “вокзале”; стоило какой-нибудь гидре приблизиться к нему, как ее расстреливали из автоматической пушки.
— По местам! Поль — за руль. Мишель и Бреффор — с автоматами. Мартина, Вандаль, подавайте мне ленты. Бельтер и ты, Амар, будете вторыми номерами при автоматчиках. Взлика уложите в угол, чтобы не мешал. Готовы? Хорошо. Поль, подъезжай к паровозу!
Рудокопы поработали на славу. С помощью бревен, досок и металлических листов они превратили свой поезд в настоящую крепость на колесах. Вокруг него на земле валялось уже около сотни вздувшихся дохлых гидр.
— Черт возьми, каким образом вы столько насбивали? — крикнул я.
Машинист — это оказался Бирон — прокричал в ответ:
— Сам придумал! Мы их шпарим кипятком. Вот еще пожаловали, сейчас увидите. Погодите стрелять! — крикнул он тем, кто сидел в первом вагоне с двадцатимиллиметровкой.
— Не стрелять, — повторил я, обращаясь к своей команде.
Приближалась стая гидр, штук тридцать.
— Когда прикажу, включайте насос, — сказал Бирон своему кочегару и просунул в бойницу шланг с медным наконечником и деревянной ручкой.
— Отведите грузовик!
Чудовища были уже метрах в тридцати и мчались с большой скоростью. Внезапно навстречу им ударила струя кипящей воды и пара, сразу сбив штук двенадцать. Остальные рассеялись. Вслед залаяла пушка из вагона и мы тоже открыли огонь.
— Видели? — крикнул Бирон. — Проще простого! Мы бы уложили куда больше, сообрази я в первый раз подпустить их поближе. Сплоховал я, а теперь они вроде побаиваются.
— Хороша выдумка, она сбережет нам немало пуль. Надо будет усовершенствовать ваше изобретение. Я доложу Совету, и, думаю, вам вернут политические права. Сейчас мы едем в деревню. В каком доме Луи Морьер?
— Наверное, на почте.
— Значит, начнем с почты! Все на местах? Вперед, потихоньку. Цельтесь лучше и стреляйте реже, только наверняка.
По дороге к площади гидры нас не тронули, и мы спокойно доехали до почты. Крыша ее казалась сплошной шевелящейся зеленой массой. Каждая пуля попадала в цель, но, чтобы убить чудовище, зачастую приходилось делать несколько выстрелов; пустить в ход ракеты или тяжелый пулемет я не решался, боясь ранить друзей. Гидры словно замерли, вцепившись щупальцами в черепицу и глупо тараща глаза. Их неподвижность нас удивила: раньше чудовища казались умнее Мы начали целиться тщательнее, стараясь сразу поразить нервный центр, и вскоре нам удалось снять с почты ее вторую, живую кровлю.
То здесь, то там над деревней взрывались ракеты. Два раза свистел паровоз, торжествуя новые победы кипятка. Освободив заложенную изнутри дверь, Луи выскочил из дом; и прыгнул к нам в грузовик.
— Что нового? — спросил я.
— С вашим приездом дело пошло, но эта мерзость проникла в три дома. Убито еще человек десять.
— Кто?
— Альфред Шарнье с женой и одна из его дочерей. Пять крестьян, я их не знаю. Мадлена Дюшер, актриса, и трое рабочих. Телефонная линия повреждена где-то между почтой и заводом. Постарайтесь ее восстановить, а то я не знаю, что там творится. Я останусь на почте.
Луи вернулся в дом, а мы поехали вдоль телефонной линии. Метрах в пятидесяти от места обрыва на крыше дома притаились три гидры. Захватив кусок медного провода, я выскочил из грузовика и начал сращивать оборванные концы. Едва я кончил, над моей головой залаял пулемет: гидры неслись ко мне. Пользуясь старым приемом, я бросился плашмя на землю, а когда гидры проскочили мимо, быстро влез в машину. Мне пришлось еще дважды возобновлять эту опасную игру, которая могла кончиться трагически.
Восстановив связь, мы приступили к очистке крыш. Действуя по заранее намеченному плану, мы начали с площади, и через час здесь все было кончено. Затем грузовик двинулся по главной улице. Едва успели мы сделать первые выстрелы, как все гидры, словно по сигналу, поднялись в небо. Тотчас захлопали двери, мужчины и женщины выскакивали из домов с направляющими подставками, и в течение двух минут вслед чудовищам взлетело по крайней мере полторы сотни ракет. Все небо было усеяно черными и зелеными пятнами — гидрами и разрывами. Поднявшись еще выше, гидры собрались в облако и скрылись из глаз.
— Интересная штука! — сказал мне Луи, когда мы вернулись к почте. — Едва прилетела эта зеленая дрянь, я почти перестал слышать твой голос по радио. Страшные помехи.
— Странно! — удивился я. — У меня было то же самое, когда над нами кружили коричневые гидры. Неужели эти твари подают друг другу что-то вроде радиосигналов? Наверное, поэтому они действуют так дружно. Надо будет поговорить с Вандалем.
В тот же вечер собрался Совет. Нас осталось всего семь человек, так как кюре и Шарнье погибли. Я сделал краткий отчет об экспедиции, представил Совету Взлика и членов нашего экипажа, которые присутствовали на заседании в качестве консультантов. Затем Луи рассказал о том, что произошло в наше отсутствие. Главной проблемой оказалась новая тактика гидр. Теперь они прилетали ночью, затаивались в кустах или кронах деревьев и оттуда внезапно нападали на прохожих. Люди боялись выходить из домов и передвигались только вооруженными группами.
— По радио ты предложил переселиться в район гор, — продолжал Луи. — Я целиком “за”, но как это сделать? Если переезжать на грузовиках, у нас не хватит горючего, а пройти пешком такой путь между гидрами и ссвисами… А как быть с техникой? Даже на грузовиках мы не сможем перевезти паровозы, станки и прочее.
— У меня совсем другой план.
— Что же ты предлагаешь? Может, купим билеты на самолет?
— Я предлагаю корабль.
— А где ты его возьмешь?
— Надеюсь, Этранж сумеет сделать нам чертежи. Сверхмощный крейсер со скоростью пятьдесят узлов нам не понадобится; достаточно будет маленького грузового суденышка. Наша территория подходит к морю. Морем мы доберемся до устья Дордони. Реку я исследовал от устья до скалистого моста, расположенного всего в двухстах километрах от Кобальт-Сити, и на всем протяжении она, бесспорно, судоходна. Всюду, где я делал замеры, глубина была более десяти метров. Море здесь спокойное в сущности нам предстоит пройти по морю каких-нибудь семьсот километров да еще двести пятьдесят вверх по реке.
— Каким образом будет двигаться ваше судно? — спросил дядя.
— Поставим паровую машину или большой дизель с завода. Хотя горючее… Черт, если бы у нас было оборудование для буровой, я мог бы проверить, далеко ли здесь нефть!
— Оборудование есть, — сказал вдруг Этранж, — полный комплект. Когда проектировали вторую плотину, тут бурили пробные скважины и весь буровой инструмент оставался на заводском складе. Как раз перед самой катастрофой я получил письмо: изыскатели хотели забрать оборудование, но так и не успели.
— Ну, знаете, нам, кажется, повезло куда больше, чем всем робинзонам, вместе взятым! На какую глубину рассчитана буровая?
— Они доходили до шестисот–семисот метров.
— Удивительно! Чтобы исследовать грунт для постройки плотины, такая глубина ни к чему.
— Я еще тогда думал, что компания, которая вела работы, заодно искала что-то другое. Нам же лучше! Кстати, среди моих людей трое когда-то работали на Аквитанских нефтяных приисках.
— Тогда все в порядке. Мы приступим к разведке завтра. Надеюсь, все согласны переселиться из этих мест?
— Надо проголосовать, — сказала Мари Прэль. — Я понимаю, здесь оставаться трудно, но отправиться в страну этих… — она кивнула на Взлика, который молча прислушивался к разговору. — Нет, надо голосовать!
— О, с ними, я думаю, мы сговоримся, — возразил Ми-щель. — Впрочем, давайте проголосуем, так будет лучше.
Когда развернули бумажки, служившие нам бюллетенями, два голоса оказались “против”: Мари Прэль и учитель, остальные — “за”.
— Знаете, дядя, мы, наверное, не сможем перевезти вашу обсерваторию, — предупредил я. — Во всяком случае, с этим придется подождать.
— Знаю, знаю. Но если мы останемся здесь, мы все погибнем.

XIII. ИСХОД

Через несколько дней мы отправились на разведку нефти: впереди ехал я на нашем броневике, за мной — три машины с оборудованием и еще один грузовик с горючим для мотора буровой. Мы приступили к работе немедленно. Как я и предполагал, нефть оказалась неглубоко: мы дошли до нее, пробурив скважину всего в восемьдесят три метра. Не без труда наполнили мы цистерну наскоро оборудованного нефтевоза и отправили его в деревню, где уже сооружалась установка для перегонки нефти. Несмотря на свою примитивность, она дала бензин приличного качества.
Я пробыл на буровой два месяца. Взлик совершенно выздоровел и приехал ко мне; он делал удивительные успехи во французском языке, и мы болтали с ним, как земляки. Кроме того, он оказался прекрасным разведчиком; зоркий и неутомимый, он мог развивать скорость до девяноста километров в час
Каждый вечер я связывался по радио с Советом. Чертежи судна были уже готовы, завод приступил к изготовлению отдельных частей, но жить в деревне становилось день ото дня страшнее. Гидры нападали беспрестанно, бороться с ними было трудно, и мы потеряли еще семнадцать человек и большое количество скота. Новости и письма на буровую привози, ли шоферы нефтевозов, которые проклинали все на свете каждый раз, когда им приходилось возвращаться с грузом на земную территорию.
Затем, оставив вместо себя на скважине бурового мастера, я вместе с Взликом перебрался в деревню. За два месяца здесь многое изменилось. По краям полей всюду стояли легкие, но достаточно прочные убежища, чтобы крестьяне могли без особого риска собрать урожай. Завод выпускал большое количество рельсов, у нас не было прокатного стана и приходилось их отливать; рельсы получались грубые, но достаточно прочные. Большая часть их пошла на сооружение железной дороги к побережью, где работала корабельная верфь. Киль судна уже стоял на месте. Оно должно было иметь сорок семь метров в длину, восемь в ширину и, по расчетам Этранжа ходить со скоростью семь–восемь узлов. Рядом с верфью возвышались резервуары для горючего. К тому времени у нас было в запасе уже сорок тысяч литров.
Восемь месяцев работа шла с предельным напряжением За это время мы закончили корпус корабля и благополучно спустили его на воду. Теперь нужно было оборудовать судно внутри и построить мол для погрузки. К концу второго года пребывания на Теллусе наш первый корабль отправился в пробное плавание. Он хорошо принимал волну, имел незначительную бортовую качку, однако его крейсерская скорость не превышала шести узлов.
Мишель и Бреффор совершили быстрый рейс до окрестностей Кобальт-Сити; они взяли с собой семена земных трав, чтобы к тому времени, когда мы перевезем скот, на месте уже было достаточно привычного для наших животных корма С ними поплыл и Взлик, которому мы поручили переговоры с его племенем. Потом он должен был нас встретить у слияния Дордони с Дронной. Перед отплытием Взлик открыл нам одну интересную подробность: оказывается, в Дронну впадает узкий, но довольно глубокий приток, который протекает всего километрах в тридцати от облюбованного нами места. Мишель исследовал эту речку: наш корабль не дошел до Кобальт-Сити на пятьдесят километров, но ниже по течению река была вполне судоходной.
Тем временем мы построили баржу с небольшой осадкой, которую можно было вести на буксире. И вот через два с половиной земных года жизни на Теллусе начался великий исход: на юг отплыл первый караван. На судне было семьдесят пять человек, оружие, инструменты, рельсы, листы дюраля и стали. Я был капитаном, Мишель и Мартина — моими помощниками. На баржу мы погрузили заводской паровозик, разобранный подъемный кран и горючее. Плыли осторожно, ощупью, все время измеряя глубину. Иногда приходилось удаляться от побережья, но море оставалось спокойным.
Обычно я находился на носу корабля или на капитанском мостике. Вода была удивительно зеленой. Неясные тени мелькали в ней вокруг судна, и сердце мое каждый раз сжималось от беспокойства: кто знает, какие чудовища могут обитать в этих глубинах! “Конкеран” — “Победоносный” — так мы окрестили нашего первенца — был вооружен двадцатимиллиметровкой и пулеметом, но все облегченно вздохнули только то-рда, когда наконец дошли до устья Дордони.
Мы двинулись вверх по течению самым малым ходом, и, как оказалось, не зря. Несмотря на небольшую осадку, я дважды натыкался на мели в устье реки — к счастью, было время отлива, и с приливом судно пошло дальше.
Члены нашего экипажа, кроме Мишеля и нас с Мартиной, еще не сталкивались с животным миром Теллуса, если не счисть гидр. Легко представить, с каким изумлением смотрели они на невиданных зверей. Как-то вечером одному тигрозавру удалось перепрыгнуть с берега прямо на палубу и ранить двух людей, прежде чем его расстреляли в упор из пушки. А когда мы были уже недалеко от устья Дронны, по берегу галопом промчались два ссвиса. Несколько минут спустя в том направлении, куда они скрылись, поднялись три столба дыма: условный сигнал Взлика.
Он ожидал нас один на мысу при слиянии двух рек. Около пятидесяти ссвисов его племени, построившись клином, стояли метрах в ста позади.
— Привет! — проговорил Взлик своим свистящим голосом.
— Привет, Взлик, — ответил я.
“Конкеран” застопорил машины, но якорь мы не бросали, опасаясь всяких неожиданностей.
— Поднимайся к нам, — предложил я.
Взлик бросился в воду и взобрался на борт по пассажирскому трапу. В этот момент механик высунулся из люка машинного отделения и разинул рот.
— Неужели нам придется жить с этими чудаками?
Взлик повернулся и ответил:
— Не бойся, они добрые.
У механика была такая остолбенелая физиономия, что невозможно описать.
— Вот это да! Он говорит по-французски?!
Его поведение меня удивило, но потом я вспомнил, что большинство жителей деревни видели ссвиса лишь мельком: он почти все время проводил со мной, а я большую часть времени пропадал в экспедициях.
Ко мне подошли Мишель и Мартина.
— Ну как? — спросила Мартина. — Что вы ответите на наши предложения?
— Мы выбрали мир. Мы даем вам Сигнальную гору, по-нашему Нсса, даем всю землю между Везером, Дордонью и Дронной до Неведомых гор, по-нашему Бссер. За нами остался право прохода через эти земли. Взамен вы даете нам железо, сколько понадобится для нашего оружия, и будете помогать нам в борьбе с черными ссвисами, или слвипами, с тигрозаврами и голиафами. Вы можете проходить через наши земли и рыть в них свои ямы, но не охотиться. Для этого нужно спрашивать разрешение у совета племени.
— Мы согласны, — сказал я. — Только насчет железа — нам понадобится время, чтобы его добыть.
— Знаем. Я рассказал ссвисам, как вы его достаете из земли. Вожди хотят вас видеть.
— Хорошо, идем.
Мы спустили на воду ботик и сели в него втроем: Взлик, Мишель и я. Мартина осталась на судне, незаметно пододвинувшись к пушке.
— Be quiet, but careful — сказал я на скверном английском языке, чтобы Взлик не понял.
Четыре хороших гребка — и ботик ткнулся носом в берег. Дюжина ссвисов приблизилась, разглядывая нас. Нам казалось, что все они совершенно похожи друг на друга, и, если бы Взлик смешался с остальными, мы уже не смогли бы его найти. Позднее, попривыкнув к их виду, мы, конечно, отличали знакомых ссвисов, хотя, по совести говоря, разница между ними гораздо меньше, чем между людьми.
Взлик в нескольких словах передал, что мы приняли все условия. Ссвисы ответили традиционным приветствием, которое нисколько не напоминало цветистой речи земных дикарей из приключенческих романов моего детства. Тогда в залог дружбы я вручил каждому по отличному стальному ножу, какой уже был у Взлика. Судя по словам благодарности, подарок им понравился, но ни одна черточка не дрогнула в их лицах.
Мы вернулись на судно вместе с Взликом и медленно двинулись вверх по течению. Там, где Изель — так я назвал эту новую речку — изгибается широкой излучиной, нам пришлось остановиться: дальше начинались пороги. Здесь река образовала спокойную заводь шириной метров двести; в северный берег вдавалась небольшая бухточка, словно наметка будущего порта. Лучшего места было не сыскать. Я решил приступить к разгрузке, но уже темнело; мы бросили якорь и переночевали посредине реки.
Весь следующий день мы валили деревья для постройки пристани. Через неделю она была готова. Уложив рельсовый путь, мы приступили к самой сложной операции — выгрузке подъемного крана. Даже в разобранном виде он был невероятно тяжел, и нам не удалось избежать несчастья: около полудня молодой рабочий (всего двадцати пяти лет) Леон Белльер поскользнулся и был раздавлен упавшей на него балкой. Но даже горевать нам было некогда; мы похоронили юношу в память о нем назвали эту бухту Порт-Леон.
Когда кран встал на место, работать стало сразу легче, тем не менее выгрузка паровозика и трех вагонов доставила ал немало хлопот. Зато потом все остальное мы разгрузили играючи.
Мишель принял от меня команду судном, и “Конкеран” “плыл, а мы, оставшиеся шестьдесят человек, приступили к постройке бревенчатого форта, в котором можно было бы “крыться от тигрозавров и даже от ссвисов, если те почему-либо вздумают на нас напасть. Мы держали постоянную связь с Советом по радио. Бригада дорожников сразу начала укладывать рельсы железнодорожной ветки длиной пятьдесят километров, которая должна была связать Порт-Леон с Кобальт-Сити.
Мы успели уложить всего четыре километра пути, использовав на это весь запас рельсов, когда “Конкеран” вернулся с новым грузом. Этот рейс продолжался двадцать три дня. Нам доставили большое количество горючего, рельсов и маленький экскаватор. На судне прибыло также пятьдесят человек рабочих. С третьим рейсом приплыли первые семьи, женщины с детьми. Положение в деревне к тому времени немного улучшилось, однако гидры продолжали прилетать каждый день.
Со следующим рейсом прибыло несколько коров и овец, которых мы выпустили на участок, засеянный земными травами. Каждый вечер их загоняли в хлев при форте, опасаясь бродивших поблизости тигрозавров. Нам пришлось убить штук пять–шесть, прежде чем удалось их отвадить от наших пастбищ.
По мере того, как прибывали новые переселенцы, для них сразу строили временные хижины из расчета две комнаты на семью. Холостяки, которых, кстати, становилось все меньше и меньше, жили в общежитии. Постепенно Порт-Леон приобретал облик типичного городка американских пионеров Дальнего Запада, только без стрельбы из револьверов и без салунов.
Настроение у всех было приподнятое: все были счастливы избавиться наконец от гидр. Железнодорожная ветка удлиняюсь с каждым днем. Сначала был отвоеван двадцатый километр, потом тридцатый, потом сороковой. На крайней точке железнодорожного пути выросла целая деревушка-крепость, вторая двигалась вперед вместе с дорогой.
И вот пришел день, когда дорога дошла до долины, где должна была вырасти наша столица. К тому времени в земной деревне осталось всего человек полтораста; в основном это были рабочие, разбиравшие под руководством инженеров заводское оборудование. С ними были мой дядя и Менар: зная, что перевезти обсерваторию невозможно, они решили уехать только с последним рейсом. Перед отъездом все здания были тщательнейшим образом законсервированы до поры До времени, пока у нас не появятся более совершенные транс, портные средства.
Мы, разумеется, не могли взять с собой большой телескоп с зеркалом пять с половиной метров диаметром, но два других телескопа, в полметра и метр восемьдесят сантиметров, нам все-таки удалось перевезти.
О тех днях новоселья у меня остались самые светлые воспоминания.
Наши дома, построенные наполовину из бревен, наполовину из дюраля, стояли по склонам долины в живописном беспорядке. Многочисленные животные бродили вокруг, но среди них не было ни тигрозавров, ни голиафов: чаще всего мы видели мирных травоядных или мелких хищников, напоминавших наших лисиц или кошек. Кстати сказать, земные деревенские кошки размножались необычайно и очень помогали нам, уничтожая маленьких грызунов, покушавшихся на посевы.
Мы начали добывать цемент из мергелей ближайших скал. В первую очередь построили цеха металлургического завода в трехстах метрах от выходов каменного угля. Как только прибывали станки, их немедленно устанавливали на подготовленные места. И скоро завод заработал.
В тот памятный день я женился на Мартине. Свадьба была очень простой, чисто гражданской, потому что ни я, ни она не верили в бога. И это была не первая свадьба на Теллусе: Бельтер и Ида поженились в Кобальт-Сити на два месяца раньше нас. Но поскольку наша женитьба была, по словам Взлика, “свадьбой вождей”, ссвисы прислали целую делегацию с подарками. Взлик рассказал им, что я больше всего люблю камни, и передо мной высыпали целую кучу всевозможных образцов, среди которых оказалось несколько очень красивых полудрагоценных камней и кусок превосходной медной руды. Последняя меня обрадовала больше всего. Я спросил, где ее нашли, и ссвисы показали мне место к юго-востоку от пика Тьмы. Месторождение оказалось необычайно богатым.
Давно уже я хотел посетить племя Взлика, да все не было случая, а тут свадьба, и мы решили отправиться к ссвисам “в свадебное путешествие” на нашем верном броневике. Мост, который мы построили когда-то через Везер, сохранился: ссвисы пользовались им и берегли его. К вечеру мы добрались до пещер. Они были расположены под самым гребнем довольно крутого, обращенного на запад обрыва, у подножия второго струился ручей.
Взлик заранее предупредил соплеменников о нашем приезде. Нас встретили и провели к вождю племени — очень старому ссвису с зеленоватой от времени кожей. Он лежал на толстой подстилке из сухих трав в большой открытой пещере, все стены которой были покрыты удивительно живыми изображениями голиафов и тигрозавров, пронзенных стрелами. Среди этих изображений, наверняка имевших магическое значение, мы вдруг увидели себя: люди и грузовики были нарисованы довольно точно. Однако стрелы здесь были тщательно стерты! Эта деталь нас позабавила и одновременно обрадовала
Я был поражен чистотой, царившей в пещерах ссвисов. Входы в них довольно плотно закрывались щитами из кож, натянутых на деревянные рамы. Внутри горели светильники, заправленные растиельным маслом.
— Культура у них совсем человеческая! — заметила Мартина.
— Ты права. И я даже думаю, что их образ жизни почти ничем не отличается от жизни наших предков в каменный век. Разве что чистоплотностью.
Старый Слиук — так звали вождя — при виде нас встал и через Взлика обратился к нам со словами привета. За спиной Слиука на каменной стене висело его оружие: большой лук, стрелы и дротики. На вожде не было никакой одежды, если не считать ожерелья из сверкающих камней.
Я вручил ему нож и стальные наконечники для стрел, а также маленькое зеркальце, которое поразило ссвиса больше всего. В продолжение всего ужина — теперь мы знали, что теллусийская дичь съедобна, и ели без опаски — он не выпускал зеркало из рук.
Ссвисы очень внимательны к своим женам и вообще проявляют о них заботу, далее удивительную для такого примитивного уровня развития. “Женщины” ссвиски меньше ростом, более коренасты, и кожа у них светлее, чем у “мужчин”. Мне показалось, что Взлик и дочь вождя, Ссуай, знают друг друга более чем хорошо, и это меня искренне порадовало. Если Взлик после смерти своего “тестя” станет вождем племени, наш союз должен упрочиться.
Мы пробыли у ссвисов восемь дней. Я подолгу разговаривал с Взликом, расспрашивая обо всем, о чем не успел спросить раньше.
Постепенно я уяснил себе устройство их общества В отличии от слвипов, черных ссвисов, коричневые ссвисы придерживаются единобрачия. В племени четыре рода с родовыми вождями; роды объединяются только в случае войны или для большой охоты. Все племя насчитывает около восьми тысяч ссвисов, включая “женщин” и детей. Племя входит в союз насчитывающий еще десять племен, однако все они собираются вместе лишь в случае особой опасности. Основное занятие ссвисов — охота, но они занимаются также примитивным “земледелием”, которое заключается в том, что они разбрасывают семена и собирают урожай два раза в год. Они умеют коптить мясо и могут таким образом делать запас впрок.
Со всех сторон, кроме северной, племя ссвисов окружают их исконные враги — черные слвипы. Далеко на юге обитают другие племена красных ссвисов. Легенды говорят, что когда-то там была их прародина.
Ссвисы относятся к разряду яйценосных. Самки откладывают в год по два яйца величиной со страусиное. Через тридцать дней из насиженного яйца появляется совершенно сформированный маленький ссвис, который сразу может питаться самостоятельно.
Родственные связи за пределами семьи у ссвисов практически отсутствуют. Живут ссвисы очень долго, по сто–сто десять земных лет, если только не погибают раньше на войне, что, впрочем, случается довольно редко. Как правило, все они отличаются беззаветной храбростью. В то же время ссвисы слишком воинственны. Они свято соблюдают верность союзникам и убивают врагов не из ненависти, а только потому, что это враг. Воровство среди ссвисов — вещь совершенно неизвестная. По отношению к врагам — другое дело! Здесь они мастера. С точки зрения интеллекта ссвисы почти ничем не уступают людям и по сравнению с людьми обладают поразительной восприимчивостью. Но прошу меня извинить, я рассказываю о том, что вы давно уже знаете, ибо со временем ссвисы настолько вошли в нашу повседневную жизнь, что сегодня многие из них стали рабочими, а некоторые даже математиками.
На обратном пути от ссвисов мы завернули в Порт-Леон, “Конкеран” только что вернулся из последнего рейса с грузом черепицы и кирпича. Он привез также средний телескоп диаметром сто восемьдесят сантиметров и последних жителей деревни. С ними были мой дядя и Менар.

XIV. САМОЛЕТ

Прошло более двенадцати месяцев по земному времени. Если мерять старой мерой, мы жили на Теллусе уже пятый год Менар подсчитал, что это должно соответствовать трем теллусийским годам.
Кобальт-Сити постепенно преображался. Теперь он походил — оживленный поселок городского типа, окруженный полями, на которых колосились пшеница и скин — местный злак ссвисов. В поселке было две с половиной тысячи жителей, своя электростанция, маленькая клиника, где Массакр готовил будущих врачей, и даже зародыш университета, где я преподавал пять часов в неделю. Земные травы все больше вытесняли в окрестностях теллусийскую растительность, и на ближайших холмах паслись тучные стада.
Мы добывали различные металлы и уголь, полностью удовлетворяя свои нужды; железнодорожная ветка длиной пятьдесят пять километров соединила нас с Алюминиевым холмом, на котором сорок человек работали в карьере, поставляя заводу бокситы. В Порт-Леоне насчитывалось шестьсот жителей. Одержимый мечтой о дальнейших исследованиях, я заложил там верфь, на которой достраивался более быстроходный корабль, чем наш “Конкеран”. Инженеры прилагали все усилия, чтобы с помощью сохранившейся техники изготовить побольше новых совершенных станков.
Каждые двадцать дней по уже наезженной дороге к Нефтяному источнику отправлялись два нефтевоза. До скважины было не близко — восемьсот километров. Впрочем, она быстро истощалась, и я знал, что скоро можно будет отозвать шестьдесят человек, которые ее обслуживали. Но меня это нисколько не волновало: у нас в запасе были десятки тонн бензина и мазута, а самое главное — я открыл новый нефтеносный район всего в сотне километров от города.
Короче говоря, все шло так, что, если бы не случайные встречи со ссвисами на улицах да не два солнца и три луны в небе, можно было бы подумать, что мы вернулись на Землю. Именно в это время произошло самое значительное событие после нашего прибытия на Теллус.
В тот вечер я засиделся в своем кабинете на первом этаже нашего маленького дома: нужно было разобрать заметки и привести в порядок наспех набросанные черновики геологических карт. Уже поздно ночью я вызвал по радио мастера нефтяных вышек, дал ему задание на завтрашний день и поднялся наверх, позабыв выключить стоявший в углу приемник.
Проспал я примерно полчаса, когда меня разбудила Мартина.
— Послушай, внизу кто-то разговаривает!
— Должно быть, это на улице…
Я подошел к окну, распахнул его, прислушался. Снаружи было темно и тихо. Город спал. В окнах не было ни огонька. Только прожектор на сторожевой вышке описывал мед. ленные круги, выхватывая из мрака дом за домом.
— Тебе, наверное, почудилось, — проговорил я, укладываясь обратно в постель.
— Послушай, вот опять!..
Я прислушался: действительно, снизу доносились какие-то звуки.
— Пустое! — пробормотал я уже в полусне и спокойно объяснил полузабытыми земными словами:
— Просто я забыл выключить радио…
И тут сон мой как рукой сняло.
— Черт побери, кто может вызывать в такой час?
Кубарем скатился я по лестнице и бросился к приемнику
Лампы горели, но эфир молчал. Через окно я видел небо, усеянное звездами; луна, должно быть, уже зашла. И вдруг из динамика прозвучал голос:
— Here is WA, calling New-Washington… Here is WA, calling New-Washington…
Тишина. И опять:
— Here is WA…
Звук был очень чистый. Видимо, передающая станция находилась где-то поблизости.
— Слушай! — снова сказала мне Мартина.
Я замер, затаив дыхание. Что-то тихо жужжало вдалеке
— Неужели самолет?
Я подбежал к окну. Крохотный огонек медленно полз среди звезд. Метнувшись к аппарату, я начал лихорадочно крутить ручки настройки, пытаясь найти волну, на которой шла передача.
— WA, WA. Who are you? — кричал я в передатчик на ломаном английском языке. — Who are you?
Наконец нужная волна найдена.
— WA. Who are you? Here New-France!

Предыдущая страница 9 Следующая страница


Робинзоны Космоса 10

Я услышал приглушенный возглас и ответ на великолепном французском языке!
— Говорит самолет ЮА. Где вы находитесь?
— Прямо под вами. Следите, я зажгу снаружи свет.
Теперь самолет кружился над нашими головами.
— Вижу ваши огни. Ночью сесть невозможно, мы приютим потом. Сколько вас и кто вы?
— Около четырех тысяч, все французы. А вас?
— В самолете семь, в Нью-Вашингтоне — одиннадцать тысяч американцев, французов, канадцев н норвежцев. Остаетесь на той же волне. Мы будем вас вызывать.
— Давно вы в полете?
— Десять часов. Мы вылетали на разведку. Днем вернемся к вам, а сейчас идем на юг. Не вызывайте нас, но пусть все время кто-нибудь дежурит у приемника. Сейчас будем вызывать Нью-Вашингтон. Искренне рады, что мы здесь не одни. До скорого!
И голос снова перешел на позывные.
— Here is WA!
Вскоре начался двусторонний разговор по-английски, который я плохо понимал. По-видимому, пилот сообщал о нас.
Не в силах усидеть дома, мы бросились будить моего брата, Луи и Бреффора, которые жили все вместе метрах в ста от нас. Потом мы вытащили из постелей Мишеля, Менара, всех членов Совета и наконец переполошили весь город. Новость распространилась молниеносно. Я позвонил даже в Порт-Леон и, сообщив о самолете, приказал ускорить оборудование “Темерера” — “Смелого”. Мы едва могли дождаться рассвета.
С утра жители Кобальт-Сити начали готовиться к встрече летчиков. Чтобы не ударить лицом в грязь, мы расчистили обширную площадку с твердой почвой и выложили белую стрелу, указывающую направление ветра. Потом я вернулся к приемнику, у которого дежурила Мартина.
— Ну что?
— Пока ничего.
— Не могло же нам это присниться!
Два часа прошло в томительном ожидании. Вокруг приемника собралась целая толпа. Мой рабочий стол, к которому даже Мартина не смела прикоснуться, бесцеремонно толкали, бумаги сдвинули, но мне было не до этого. То же самое происходило и в мэрии, где был такой же приемник-передатчик. И вдруг:
— ЮА вызывает Новую Францию! ЮА вызывает Новую Францию!
— Новая Франция слушает! Говорите! Прием!
— Мы летим над материком близ экватора. Два мотора отказали. Вернуться, по-видимому, не сможем. Связь с Нью-Вашингтоном прервана. Слышим вас очень плохо. На тот случай, если мы погибнем, вот координаты Нью-Вашингтон 41(32' северной широты, 62°12' западной от вас долготы.
— Где вы находитесь сейчас?
— Примерно на восьмом градусе северной широты и двенадцатом от вас градусе долготы.
— У вас есть оружие?
— Да. Пулеметы на турели и ружья.
— Постарайтесь сесть. Мы вас найдем. Нам понадобится (я сделал в уме быстрый подсчет) двадцать–двадцать пять дней, чтобы добраться до вас. У животных, похожих на носорогов, мясо съедобное. Только не ешьте незнакомых фруктов.
— На строгом пайке нам хватит наших бортовых запасов на тридцать дней. Идем на посадку, третий мотор тоже сдает.
— Остерегайтесь гидр! Главное, не подпускайте их близко!
— Что такое гидры?
— Вроде летающих пиявок. Если увидите, сами догадаетесь. Стреляйте в них сразу!
— Ясно. Снижаемся на равнину между очень высокими горами и морем. До скорой…
Передача оборвалась. Сдерживая растущую тревогу, мы ждали. Где-то там, за шесть с лишним тысяч километров от нас, семеро смельчаков боролись со смертью. Мы прождали так целый час, и лишь тогда динамик снова заговорил:
— Посадка удалась. Самолет сильно поврежден, но мы все живы. К несчастью, нам пришлось вылить почти весь бензин, а наши аккумуляторы сильно разряжены. Поэтом; будем передавать изредка только наши позывные, чтобы вы не теряли направление. Прием.
— Мы известим вас, когда тронемся в путь. Будем связываться с вами каждые сутки по земному времени Сейчас 9 часов 37 минут. Мужайтесь! До встречи.
Я немедленно выехал в Порт-Леон, где “Темерер” был уже на плаву. В тот же день мы провели испытания. Это был маленький кораблик длиной сорок восемь метров при ширине пять, грузоподъемностью всего около ста сорока тонн. Два мощных дизеля с демонтированного завода сообщали ему скорость до двадцати пяти узлов. При средней скорости двенадцать узлов он мог проплыть без заправки более десяти тысяч миль. Учитывая наши скромные возможности, это будет настоящий шедевр кораблестроения!
“Темерер” имел на вооружении тяжелый двадцатимиллиметровый пулемет, а поскольку патронов к нему было мало, еще и ракетную артиллерию. Со времен героической битвы с гидрами мы значительно усовершенствовали это оружие. На носу и корме судна стояли спаренные направляющие установки с которых могли одновременно взлетать четыре ракеты весом по двенадцать килограммов каждая: они били на пять километров с завидной точностью. По бортам находились установки для более легких ракет, которые зато имели дальность боя до семи километров.
Наскоро испытав корабль — мы прошли на нем до устья Дордони и обратно, — я приказал грузить продовольствие и боеприпасы.
Команда состояла из двенадцати человек. Штурманом был Мишель, старшим механиком — Бирон. Из остальных пятеро служили когда-то на флоте, а что касается меня, то я трижды переехал Средиземное море на маленьком паруснике одного своего приятеля и кое-как постиг основы кораблевождения.
Мы взяли с собой маленький, специально оборудованный грузовичок — уменьшенную копию нашего верного броневика, оборудованного радиопередатчиком.
Тихим ходом “Темерер” спустился по реке. На выходе из устья Дордони я послал позывные; экипаж самолета коротко отозвался. И вот наш корабль закачался на волнах — мы вышли в океан.
Отойдя на милю от берега, я взял курс на юг. Побережье здесь представляло собой плоскую равнину с высокими травами. По словам немногих ссвисов, которые побывали на этой вражеской территории, принадлежащей слвипам, и сумели вернуться оттуда живыми, такая же степь простиралась далеко в глубь материка до горного хребта, но с моря этот хребет нельзя было даже разглядеть.
Мы с Мишелем стояли на мостике. Судно шло со скоростью двенадцать узлов, моторы работали бесперебойно, море было спокойным. Чтобы не терять даром времени, я взял пробы морской воды и сделал анализ в нашей маленькой лаборатории: вода оказалась сильно насыщенной хлором. Замедлив ненадолго ход, мы выбросили за борт примитивный трал; когда его вскоре вытащили на палубу, он был полон рыбы всевозможных пород: одни походили на земных рыб, другие имели самые неожиданные формы.
Вечером солнце утонуло в сиянии багряного заката. Несмотря на то, что Гелиос по сравнению с нашим старым земным Солнцем кажется совсем голубым, закаты на Теллусе отличаются обилием красных тонов, потому что здесь слой атмосферы гораздо толще.
С наступлением ночи мы сбавили ход до шести узлов, хотя луны светили достаточно ярко. Я совсем не хотел, чтобы “Темерер” напоролся на какой-нибудь неизвестный нам риф.
К утру мы были уже в четырехстах пятидесяти километр, от порта отправления. Берег по-прежнему оставался низки и плоским.
К полудню перед нами возник лабиринт островов, островков и песчаных мелей; не решаясь углубиться в неведомые проливчики, где нас на каждом шагу подстерегали опасности я предпочел взять курс в открытое море, и скоро земля исчезла из виду. Мы установили три вахты: я дежурил первым, за мной — Мишель, а третью вахту стоял наш боцман, старый моряк, прослуживший пятнадцать лет на военных кораблях.
На четвертый день вдали опять показалась земля, хотя мы все время шли одним курсом — прямо на юг. По-видимому, материк изгибался на юго-запад, если только это не был какой-нибудь остров. Мы пересекли 32° северной широты, Было жарко, но пока вполне терпимо. Вечером того же дня мы увидели, как среди волн ныряет и плещется какая-то огромная черная туша. На всякий случай я приказал завести ракеты в направляющие желоба и быть наготове, но морское чудище скрылось, не обратив на нас внимания. Вызвав по радио Кобальт-Сити, я узнал, что, несмотря на все усилия, установить связь с Нью-Вашингтоном пока не удается.
Берег снова скрылся из глаз. Утром, когда я уже хотел приказать “курс-ост”, наблюдатель заметил землю прямо на носу. Я решил сделать разведку. Вымеряя глубину лотом, мы осторожно подошли на двести метров к пустынному голому берегу. Мишель определил координаты: 19°5'44'' северной широты, 18°22' западной долготы по отношению к Кобальт-Сити. Скорее всего это был мыс какого-то острова. Сначала я хотел высадиться, но потом отказался от этой мысли, и мы взяли курс на юго-восток.
Мы вызвали самолет и долго не получали ответа. Через два часа они сами связались с нами, объяснив, что только что отбили нападение гидр, не зеленых, а коричневых, но гигантских размеров — от двенадцати до пятнадцати метров длиной.
Без особых происшествий, если не считать крупной зыби. которая “Темереру” была нипочем, мы достигли земли, где опустился самолет. По словам летчиков, это был материи отделенный от нашего широким проливом. Чтобы отыскав этот пролив, пришлось ощупью подниматься на север, обогнув длинный полуостров. Мы прошли вдоль берега по крайней мере еще десять градусов широты. Зной стоял невыносимый: всем пришлось надеть широкополые шляпы и то и дело поливать водой металлическую палубу. Временами море исчезало в густом, душном тумане, куда более страшном, чем ослепительное сияние Гелиоса.
Когда мы доплыли до намеченного пункта, наступил вечер; отсюда, по нашим расчетам, до самолета по суше было иже всего. Но берег нас разочаровал: здесь были настоящие мангровые заросли, деревья поднимались прямо из моря, ценились на илистых, топких отмелях, где кишели всякие гады, а воздух был отравлен невыносимо зловонными испарениями. О высадке не могло быть и речи. Далеко на горизонте мы видели гигантский горный хребет, центральная вершина его поднималась больше чем на пятнадцать тысяч метров.
Мы поплыли вдоль побережья, отыскивая местечко по-гостеприимнее, и через несколько километров достигли устья мутной реки. Несмотря на быстрое течение, нам удалось в него войти и подняться километров на девяносто. Здесь илистые наносы окончательно преградили нам путь.
Мы привели все наше оружие в полную боевую готовность, удвоили посты наблюдателей. Вокруг на заболоченных берегах шевелились, хлюпали и кишели в тине омерзительные, почти протоплазменные создания. Странные серые или ядовито-зеленые кучи живого студня амебовидными движениями переползали из лужи в лужу. Мы задыхались от запаха гнили; термометр показывал плюс сорок восемь градусов в тени! Когда настала ночь, берега осветились фосфоресцирующими пятнами разных цветов, размеров и форм, которые медленно передвигались в удушливом мраке.
После долгих поисков мы обнаружили на правом берегу скалистый выступ, на котором, по-видимому, не было живых существ. Маневрируя двумя винтами, “Темерер” пристал к нему, и мы пришвартовали судно канатами, вбив в мягкий сланец железные клинья. С борта на берег лег бревенчатый помост, по которому грузовичок осторожно съехал на сушу.
— Кто поедет? — спросил Мишель. — Ты, я и еще кто с нами?
— Ты не поедешь, — возразил я. — На “Темерере” должен остаться кто-нибудь, кто сможет при случае довести судно до порта.
— Значит, ты и останешься. Астрономов у нас целая куча, а ты единственный наш геолог.
— Здесь я командир. Приказываю тебе остаться! Ты поедешь вместо меня вторым рейсом. Свяжись с самолетом, узнай, сколько до него километров и в каком направлении нам ехать.
Связь установили быстро. Мишель произвел подсчет:
— Километров тридцать, курс зюйд-вест.
Узнав, что мы от них так близко, американцы завопили от радости.
— У нас всего два литра питьевой воды и ни одной таблетки для стерилизации, — пожаловались летчики.
— Мы доедем за пару часов, — ответил я. — Приготовьтесь. Если у вас осталось горючее, зажгите костер: дым будет служить нам ориентиром.
Я сел за руль, матрос Андре Этьен встал к турели со спаренными желобами для ракет. Я обнял Мишеля, махнул рукой остальным, и мы тронулись.

XV. ФИОЛЕТОВАЯ СМЕРТЬ

Не спуская глаз с компаса, я вел бронированный грузовик на юго-запад. Каменистая полоса тянулась километра два-три, потом пошел мягкий, скользкий грунт. Этьену пришлось слезть и натянуть на колеса грузовика цепи. Несмотря на мое запрещение, он все-таки попытался схватить амебовидную тварь диаметром сантиметров сорок и обжег руку, словно кислотой. Эти слизняки буквально кишели вокруг. Некоторые достигали более метра в диаметре. То и дело на наших глазах происходили жестокие, безмолвные и медленные схватки, в результате которых побежденный исчезал и растворялся в желудке победителя.
Мы двигались с трудом, вода фонтанами вылетала из-под колес. К счастью, редкая растительность послушно сгибалась перед машиной. Запах тухлых яиц, вызванный гниением трав и, может быть, желатинообразных существ, преследовал нас неотступно. Через два часа такой мучительной езды мы увидели наконец далеко впереди столб дыма.
Местность начала повышаться, и отвратительные ползучие твари исчезли. На твердом грунте цепи можно было снять. Теперь грузовик пошел быстрее. И наконец я увидел вдалеке силуэт самолета с поломанными крыльями.
Заметив нас, американцы забыли об осторожности и бросились навстречу машине. Все они, кроме одного, одетого в авиационный комбинезон, были в форме военно-морского флота США. Я открыл заднюю дверцу и впустил их внутрь. Вдевятером мы еле уместились в маленьком грузовике, но это не помешало бурным излияниям американцев. Они едва не сломали мне пальцы восторженными рукопожатиями! Вытащив из-под сидения бутылку, я налил им по кружке коньяку с водой, пусть не очень свежей, зато вполне пригодной для питья, что мои гости не замедлили оценить.
Самому старшему из них было лет тридцать пять. Как начальник экспедиции, он представил мне остальных, начав белокурого гиганта, который был выше меня на целую голову: капитан Эллиот Смит. За ним шел коренастый брюнет капитан Рональд Брюстер. Огненно-рыжего расхлябанного парня звали Дональд О’Хара, он был лейтенантом. У инженера Роберта Уилкинса, тридцатилетнего шатена, быстрые, черные глазки так и сверкали из-под широкого нависшего лба с залысинами. Широкоплечий сержант Джон Пари оказался канадцем. Оставался человек в летном комбинезоне. Указав на него, американец сказал:
— А это для вас сюрприз: Андре Бирабан, географ и ваш соотечественник.
— Вот это действительно приятная неожиданность! — воскликнул я. — На Земле мне частенько доводилось слышать ваше имя.
— И наконец, разрешите представиться самому: Артур Джейнс.
В свою очередь я познакомил всех со своим механиком и сказал:
— А теперь, друзья, надо снять с вашего самолета все, что можно спасти, и поскорее отправиться в обратный путь. Гигантские гидры больше не прилегали?
— Нет, — ответил Джейнс. — Трупы тех, что мы сбили, валяются по ту сторону самолета.
Мы объехали вокруг помятого фюзеляжа: позади него догнивали горы коричневого мяса.
— Вы уже сталкивались с подобными тварями? — спросил Бирабан.
— Конечно! Только наши гидры были зеленые и поменьше, хотя такие же опасные. Они не могут проникнуть внутрь самолета?
— Нет, кабина надежная.
— В таком случае я возьму с собой четверых; трое и мой матрос останутся. Снимите тем временем все вооружение. Патронов у вас хватит?
— Полный боекомплект.
— Оружие и боеприпасы заберем последним рейсом. Джейнс оставил со мной Смита, Брюстера, Бирабана и Уилкинса, а сам с остальными заперся в самолете.
Я посадил Смита рядом: по-английски я говорил плохо, но, как выяснилось, он довольно прилично знал немецкий язык, которым я владел свободно, и мы могли по дороге говорить. Я узнал, что Нью-Вашингтон представлял собой участок территории Соединенных Штатов, угодивший в середину Теллусийского океана. Из пятидесяти пяти тысяч человек у них осталось в живых всего десять тысяч. Их остров был длиной тридцать семь километров при ширине двадцать; на нем оказались наполовину разрушенный катастрофу авиационный завод, который американцам удалось до каков то степени восстановить, поля, пригодные для обработки большие запасы оружия и продовольствия и — это само странное — довольно много судов: французский легкий крейсер “Сюркуф”, американский эскадренный миноносец “Поуп”, канадский торпедоносец и два торговых судна — норвежское полугрузовое и аргентинский танкер. На “Сюркуфе” служил мой школьный товарищ; с горечью я узнал, что после катастрофы он исчез и значится пропавшим без вести. Все эти суда находились в открытом океане и только потом кое-как добрались до Нью-Вашингтона. Некоторые пришли под самодельными парусами, помятые, растерзанные, как после сражения, но все-таки пришли! Морякам катастрофа представлялась в виде гигантской волны, поднявшейся от самого океанского дна.
— Почему же вы только сейчас вылетели на разведку?
— Были дела поважнее. Пришлось хоронить жертвы, расчищать развалины, строить дома. У нас осталось очень мало бензина, который весь ушел на заправку одного из семнадцати самолетов, самого сохранившегося. А теперь и этот разбился.
— Вы ни разу не слышали наши передачи?
— Нет, ни разу. А между тем мы обшаривали эфир целый год.
— Странно! Как же вы жили все это время?
— У нас было много консервов, пшеница росла хорошо Мы ловили рыбу: кое-какие земные породы выжили и быстро размножились. Вот молока у нас не было, — добавил Смит с грустью. — Из-за этого погибло много детишек.
Я в свою очередь рассказал ему о наших делах.
Часа в три пополудни мы добрались до “Темерера”. Я вы садил спасенных людей и немедленно отправился во второй рейс, несмотря на протесты Мишеля. Если бы я только зна какая жуткая сцена меня ожидала!
Я уже приближался к самолету, когда заметил огромную студенистую массу изумительного светло-фиолетового цвета, которая с большой быстротой ползла в том же направлении делая, наверное, километров тридцать–сорок в час. По форме она напоминала чудовищную амебу диаметром не менее десяти метров и около метра высотой.
Заинтересовавшись, я остановил машину. Не обращая на меня внимания, фиолетовая тварь продолжала ползти к самолету.
В этот момент дверца фюзеляжа открылась и оттуда выглянул канадец. Он увидел остановившийся грузовичок, помахал рукой и двинулся нам навстречу. За ним из самолета улезли Этьен, О’Хара и Джейнс.
Я перевел взгляд на чудовище: его роскошная фиолетовая окраска исчезла, теперь оно было матово-серым, округленным и походило на огромный, покрытый плесенью валун. Пари приближался. Предчувствуя какую-то опасность, я двинулся к нему, беспрерывно сигналя. Механик улыбнулся, еще раз помахал мне рукой и ускорил шаг. Я мчался к нему на полном газу! И все-таки опоздал.
Внезапно чудовище снова озарилось фиолетовым светом ринулось на канадца. Пари увидел его, заметался, потом побежал назад к самолету. И тогда произошло нечто страшное и непонятное; послышался сухой треск, в воздухе мелькнуло нечто вроде синеватой искры, и канадец рухнул наземь. Еще через мгновение он исчез, поглощенный фиолетовым слизняком.
Остолбенев от ужаса, я нажал на тормоза. Чудовище повернуло и приближалось к машине. Я сорвался с сиденья, вскарабкался в башню к направляющим желобам, где еще с утра лежали ракеты, и лихорадочно закрутил ручки наводки. Снова выскочила синеватая искра, ударив в радиатор. Меня сильно тряхнуло. Это не было похоже на удар электрического тока — ледяной холод судорогой свел мое тело. И тут же я нажал кнопку спуска. Обе ракеты нырнули в живую слизь, находившуюся всего в десяти метрах от грузовика. Послышались два глухих взрыва, громкий искровой треск разрядов, и в воздух полетели клочья фиолетового студня. Чудовище скорчилось и замерло.
Я тронул грузовичок, осторожно подъехал ближе. Фиолетовое желе слабо вздрагивало, и последние искорки пробегали в его глубине. Но канадец исчез бесследно. Приоткрыв дверцу, я метнул в студенистую массу две зажигательные гранаты; от сильного жара она затрещала, сжалась и перевала трепетать. Тем временем подошли остальные.
— What an auful thing! — пробормотал Джейнс и повторил по-французски: — Какой ужас!
— Боюсь, что мы ничего уже не можем сделать для вашего механика, — сказал я. — Разве что его похоронить.
Но когда мы разрубили топором сморщенное и ставшее словно деревянным тело этой твари, внутри оказался лишь золотой перстень с печаткой, и больше ничего!
В подавленном настроении мы погрузили два пулемета Американские летчики сели в кузов, Этьен занял свое место у ракетной установки, и мы вернулись на корабль.
На следующий день нам пришлось сделать еще несколько рейсов, чтобы забрать остальное оружие, боеприпасы, электромоторы и все, что могло пригодиться. Последним повет грузовик Мишель и снова столкнулся с фиолетовой смертью. Он расстрелял издали четыре таких отвратительных и страшных слизняка.
Едва грузовичок вернулся на палубу, мы снялись с якоря и немедленно отплыли, угостив на прощание ракетным залпом слишком любопытную гигантскую гидру, которая разлетелась на куски. Теперь я чувствовал себя куда увереннее нежели вначале Во-первых, мы удачно выполнили свою миссию, а, во-вторых, отныне я мог доверить управление людям, из которых по крайней мере двое действительно знали, что такое корабль и как им управлять.

XVI. Я ПОВИДАЛ НЕВЕДОМЫЕ ЗЕМЛИ

Препоручив техническое командование полностью Джейнсу и его офицерам, мы с Мишелем оставили за собой лишь общее руководство экспедицией. Я отправил радиограмму в Кобальт-Сити, потом по совету Уилкинса попытался связаться с Нью-Вашингтоном. Как ни странно, мне это сразу удалось Джейнс коротко доложил обо всем, передал нам благодарность правительства и приглашение посетить остров.
— Очень сожалею, — ответил я, — но сейчас принять приглашение не могу. До Нью-Вашингтона самое меньшее десять тысяч километров; у нас просто не хватит горючего. Сначала мы вернемся в Кобальт-Сити.
— Почему вы, французы, назвали так свой город? — спросил О’Хара.
— Да потому, что он больше всего походит на ваши города Дальнего Запада восьмидесятых годов, во всяком случае, мы их представляем именно такими.
Выбравшись из зловонной реки, “Темерер” взял курс на северо-запад. Дул сильный ветер, и наш кораблик низко кланялся волнам, несмотря на протесты кое-чьих желудков. Наполовину по-английски, наполовину по-французски мы продолжали разговор. Когда не хватало какого-нибудь слова, Бирабан выступал в роли переводчика. Первый день плавания прошел без происшествий.
К ночи море успокоилось, однако мы все же сбавили ход. а оставил на мостике Смита и лег спать.
Пробудила меня необычная качка. Я прислушался, пылясь сообразить, в чем же дело, потом понял: моторы не работали и мы стояли. Торопливо натянув одежду, я поднялся на палубу.
— Что случилось? — спросил я у рулевого.
— Не знаю. Мы только что остановились.
— Где американский капитан?
— На корме вместе с инженером.
Из люка высунулась голова Мишеля:
— В чем дело? Почему стоим?
— Сам не знаю. Иди сюда!
— Сейчас иду.
Едва он произнес последнее слово, как раздался громкий всплеск и весь корпус судна вздрогнул. Я услышал звонкое английское ругательство, потом удивленный возглас и крик, страшный крик:
— Все вниз! Вниз!
В то же мгновение Смит сбил меня с ног и скатился в люк. Уилкинс буквально нырнул вслед за нами. Смит высунул голову, убедился, что на палубе никого не осталось, и задраил дверцу. При свете лампы я разглядел белые, искаженные лица американцев. С грохотом захлопнулась дверь матросского кубрика. Последовал новый толчок, и “Темерер” накренился на правый борт. Споткнувшись, я больно ударился о переборку.
— Говорите же, что это, черт побери?
Уилкинс наконец ответил:
— Гигантские кальмары!
Я почувствовал, что холодею от ужаса. С самого детства, когда я впервые прочитал “Двадцать тысяч лье под водой”, эти животные наводили на меня панический страх. Еле ворочая языком, я проговорил по-английски.
— Пойдемте со мной!..
На подгибающихся ватных ногах мы поднялись по лесенке на закрытый мостик; выглянув сквозь большие иллюминаторы, я увидел, что залитая лунным светом палуба пуста. Только на носу за рамой ракетной установки извивалось нечто вроде толстого каната. Потом метрах в десяти от левого борта из черной воды всплыла на мгновение какая-то масса и щупальца замелькали в воздухе на фоне восходящей луны. не показалось, что длиной они были не менее двадцати метров!
К нам присоединился Мишель, потом остальные американцы. Смит рассказал, как все произошло. Когда оба винта сразу застопорило, он с Уилкинсом пошел на корму и нагнулся, чтобы узнать, в чем дело. Прямо на него смотрели огромные, чуть светящиеся глаза. Чудовище взмахнуло щупальцами, и тогда он закричал…
Мы попробовали запустить машину; винты вспенили воду “Темерер” прополз несколько метров, потом моторы снова заглохли и последовала новая серия толчков и рывков.
— Подождем, — посоветовал Уилкинс.
Казалось, эта ночь никогда не кончится. Но только на рассвете мы увидели, как велика опасность. По крайней мере тридцать “кальмаров” окружили судно со всех сторон. Разумеется, это были не кальмары, хотя с первого взгляда любой мог ошибиться. У них было вытянутое, заостренное сзади тело без хвостового плавника длиной от десяти до двенадцати метров и диаметром от двух до трех метров. Спереди росло шесть огромных щупалец двадцатиметровой длины и толщиной до полуметра. Щупальца были вооружены блестящими когтями, заостренными на концах и чуть расширяющимися в середине, как наконечники пик. У основания щупалец располагалось шесть глаз.
— Похоже, это двоюродные братья гидр, — заметил я.
— На их родство мне сейчас в высочайшей степени наплевать, — отозвался Мишель. — Если они все разом уцепятся за борт, тогда старина, наш “Темерер”…
— Какой же я идиот! Надо было поставить ракетные установки на турели!
— Раскаиваться поздно. А что, если просунуть в иллюминатор пулемет с самолета? И надо будет поместить винты в тоннель если только мы выберемся’
Я крикнул матросам:
— Тащите сюда пулемет и ленты! Только не выходите на палубу!
— Осторожно!.. — предупредил нас Мишель.
Одно чудовище приближалось, пеня воду щупальцами. Вот оно уцепилось за поручень правого борта и оторвало его напрочь.
— Может быть, если нам удастся убить хоть одного, остальные займутся им?
Прозвучал звонок, я подошел к переговорной трубке
— Капитан, винты освободились.
— Хорошо, будьте наготове. Как только скажу, давайте вперед до полного.
Трое матросов втащили по трапу пулемет. Я приспустил одно стекло, выставил наружу ствол и уже хотел открыть огонь, когда Мишель хлопнул меня по плечу.
— Постой! Пусть стреляет американец: они лучше знают свое оружие.
Я уступил место Смиту: пулемет в его ручищах казался детской игрушкой. Он тщательно прицелился в “кальмара”, дремавшего на волнах, и дал очередь. Раненое животное буквально выпрыгнуло из воды, потом пошло ко дну. Смит уже излился во второго, как вдруг разразилась настоящая буря: десятки гигантских рук бушевали на палубе, сокрушая все на своем пути. Сорванные поручни летели за борт, щиток носового пулемета был смят, со звоном вылетело стекло, и одно щупальце просунулось в отверстие иллюминатора, сорвав по дороге раму. Чудовищный отросток яростно извивался. Мишеля швырнуло о стену, мы с Уилкинсом от ужаса не могли шевельнуться, и только Смит сразу пришел в себя. Сорвав с крюка пожарный топорик, он размахнулся широким жестом дровосека и начисто отсек щупальце. Через полуоткрытую дверцу я бросился к радиопередатчику, чтобы успеть послать сигнал бедствия, пока еще целы мачты антенны “Темерер” все сильнее раскачивался с борта на борт. Я слышал, как один матрос крикнул: “Спасайтесь! Тонем!” Все море вокруг бурлило от ударов змеевидных отростков, так что жутко было смотреть. И тут случилось чудо, которое спасло нам жизнь.

Предыдущая страница 10 Следующая страница


11 Франсис Карсак

Метрах в двухстах от нас на поверхность высунулась огромная плоская голова более десяти метров длиной и словно раскололась вдоль, открыв прожорливую пасть, усаженною белыми острыми зубами. Одним взмахом она перехватила надвое первого “кальмара” и устремилась к следующему. Рядом вынырнули еще две такие же головы, и между вновь прибывшими и “кальмарами” началась битва, такая свирепая и жестокая, что я до сих пор не знаю, сколько она продолжалась, минуту или целый час!
Так же внезапно море успокоилось: лишь обрывки щупалец и мертвые туши покачивались на волнах. Прошло минут десять, прежде чем мы наконец поняли, что спасены. И когда это дошло до нашего сознания, мы на полном ходу пустились на север.
К вечеру слева по борту показался скалистый архипелаг; утесы его на фоне заката напоминали развалины замков. Мы осторожно приблизились. Когда до берега оставалось совсем немного, я заметил между двумя зазубренными скалами подозрительное волнение. Еще через минуту мы разглядели стаю “кальмаров” и, резко свернув направо, дали полный ход, оставив чудовищ за кормой.
Светлая лунная ночь позволяла идти не снижая скорости Мы чуть не задели одного “кальмара”, дремавшего на волнах, и тут же разнесли его в клочья ракетным залпом. Утром впереди был замечен остров.
О’Хара залез на рубку, захватив с собой карту, составленную по аэрофотоснимкам в инфракрасных лучах. Нам удалось отыскать на ней этот узкий клочок земли, вытянутый с востока на запад и расположенный между экваториальным континентом, который мы оставили позади, и северным материком.
Фотоснимки, сделанные с большой высоты, были очень нечеткими, однако на них ясно проступали пятна больших лесов и осевая линия горной цепи. На северо-востоке за широким проливом в поле объектива попала оконечность еще какой-то земли. Я решил обследовать восточный берег первого острова, дойти до западного мыса второго, а затем повернуть к большому полуострову на юге северного материка.
Мы пошли вдоль южного берега острова. Он был скалистый, крутой и выглядел не очень-то гостеприимно. В глубине острова тянулась цепь невысоких гор. Добравшись к концу дня до восточного мыса, мы встали на якорь в маленьком заливе.
Взошло красное солнце, осветив унылое плоское побережье, почти лишенное растительности. Когда в небе засиял Гелиос, мы смогли разглядеть подробнее безрадостную степь, отделенную от воды узкой полосой белого песка. Когда сделали промеры, выяснилось, что этот узенький пологий пляж через несколько метров почему-то круто обрывается вниз и почти у самого берега глубина достигает десяти морских саженей. “Темерер” подошел вплотную. Мы легко перекинули помост, и грузовичок съехал на берег. Заменив ракетную установку более подвижным пулеметом с самолета, мы снарядили в разведку Мишеля, Уилкинса и Джейнса. Не без тревоги смотрел я вслед машине, скрывшейся за первым подъемом. Хорошо еще, что на прямой траве остались следы шин: в случае чего по ним будет нетрудно отыскать товарищей.
Под прикрытием бортовых ракет я сошел на берег и осмотрел ближайшие окрестности. В траве мне удалось собрать десятки любопытнейших образчиков теллусийских “насекомых”. Следы на песке указывали, что здесь водятся звери и покрупнее. Часа через два шум мотора возвестил о возвращении грузовичка. Из кабины выскочил один Мишель.
— Где остальные? — спросил я.
— Остались там.
— Где это “там”?
— Поедем, увидишь. Мы кое-что нашли.
— Что такое?
— Увидишь сам…
Любопытство оказалось сильнее рассудка: я передал командование Смиту и сел в машину. Мы ехали по волнистой степи с редкими рощицами. Возле одной из них паслось стадо животных, похожих на безрогих голиафов. Еще через час езды я увидел скалу высотой метров десять; на ее плоской вершине стоял Джейнс. Мишель остановил грузовичок у самого подножия. Мы сошли, обогнули скалу и с другой стороны проникли в грот.
— Что ты об этом думаешь? — спросил Мишель.
На стенах скального грота были выбиты ряды странных знаков, удивительно напоминающих санскритский алфавит. Сначала я подумал, что друзья просто решили надо мной подшутить, но неподдельный налет времени на камне быстро убедил меня в обратном. Здесь было сотни три–четыре знаков.
— Это еще не все. Пойдем дальше.
— Подожди, я возьму оружие.
Захватив из машины автомат, я пошел за Мишелем и Джейнсом. Метрах в двухстах от скалы оказалась небольшая, словно вымершая, долина, на дне которой громоздилась гора металлических листов и скрученных балок — остатки какого-то огромного сигарообразного аппарата.
Уилкинс задумчиво бродил вокруг.
— Это еще что за штука? Самолет?
— Может быть. Только наверняка не наш, не земной.
Я подошел и протиснулся в щель между нагромождением обломков. Листы обшивки глубоко вдавились в сыпучий песок. Они были из незнакомого мне толстого металла; Уилкинс сказал, что это какой-то алюминиевый сплав.
Пока я скреб обшивку, пытаясь определить, что же это за металл, американский инженер направился к тому месту, где должна была находиться носовая часть. Мы услышали его удивленный возглас, потом он нас позвал. Спереди повреждения были не столь значительны, и странный аппарат сохранил очертания кончика огромной сигары. В уцелевшей перегородке виднелась дверца без замков. Она легко открылась, и мы проникли внутрь.
В кабине, имевшей форму усеченного конуса, положенного на бок, царил полумрак, и сначала я ничего не различал, кроме силуэтов своих товарищей. Постепенно глаза привыкли к полутьме. Я увидел нечто вроде щита управления с такими же знаками, какие были высечены на скале, узкие металлические кресла, порванные медные провода, свисающие с потолка. На рулевом рычаге из белого металла застыла высохшая кисть руки. Она была огромной, черной, все еще мускулистой, несмотря на мумификацию тканей, и имела всего четыре пальца, по-видимому, с выпускными когтями. У запястья рука была оторвана.
Не сговариваясь, мы склонили головы. Сколько времен, эта рука сжимает рычаг управления последним невероятным усилием? Сколько лет прошло с тех пор, как она все-таки посадила корабль на этот затерянный остров? Что за существа управляли кораблем? Может быть, это были исследователи с одной из планет Гелиоса, может быть, пришельцы из космоса, с отдаленной звезды, а может быть, жертвы, выброшенные на Теллус из своей вселенной, такие же, как вы? Лишь много лет спустя нам удалось найти ответ на эти вопросы, да и то далеко не полный.
Мы рылись в обломках аппарата до наступления сумерек. Ничего особенного обнаружить не удалось: несколько пустых банок, части каких-то приборов, книга с алюминиевыми страницами, но, увы! без всяких иллюстраций, да еще молоток вполне земной формы — вот и все наши находки. В кормовой части, где должны были помещаться двигатели, громоздились оплавленные ржавые глыбы, и среди них в толстой свинцовой трубе кусок тяжелого белого металла. Позднее анализ, сделанный в Нью-Вашингтоне, показал, что это был уран.
Мы сделали несколько фотоснимков и вернулись на корабль. Удивляться скудости наших находок было нечего: судя по надписи на скале, часть экипажа спаслась, и, естественна, они забрали все, что могло иметь хоть какую-то ценность. Подробно обследовать остров у нас уже не было времени. Мы назвали его остров Тайны и отплыли к соседнему, расположенному дальше на северо-востоке.
Здесь нам с трудом удалось пристать, но выгрузить машину мы так и не смогли. Небольшая часть побережья, которую мы осмотрели, оказалась безводной и голой. Если, ее считать “насекомых”, на острове кишели одни плоские “гадюки”. Впрочем, мы нашли несколько каменных орудий ссвисов. Исследование южной оконечности северного материка принесло нам куда больше открытий и… тревог.
Ранним утром “Тедарер” стал на якорь в бухте, защищенной высокими скалами самых фантастических очертаний. Спустить грузовичок было не просто, и к тому времени, когда он наконец выехал на берег, Гелиос стоял уже высоко. Мишель, Смит и я сели в машину и двинулись в путь.
Не без труда поднялись мы на плато, простиравшееся в северном и восточном направлении до самого горизонта. С юга плато обрамляла цепь невысоких гор, к которым мы и направились по саванне с редкими группами деревьев. Здесь был настоящий звериный заповедник: голиафы, “слоны”, а также более мелкие животные то и дело попадались навстречу поодиночке и большими стадами. Мы разбудили парочку тигрозавров, но те, к счастью для нас, были настроены мирно: наш грузовичок не выдержал бы столкновения.
В три часа пополудни, когда мы доедали запоздалый завтрак, вдали показалось многочисленное и какое-то странное стадо. Когда оно приблизилось, мы узнали больших красных ссвисов из расы Взлика. Я вспомнил, как тот неоднократно говорил мне, что их племя пришло с юга, отделившись от остальных по непонятным причинам. Произошло это не так давно, всего за несколько поколении до нашего “перелета” на Теллус.
Эта встреча нас огорчила: ссвисы преграждали нам путь к горам, а, зная их воинственный характер, ехать напролом было опасно — дело неминуемо кончилось бы столкновением. Но ссвисы, по-видимому, нас не заметили, они свернули влево и скрылись за линией горизонта.
Мы устроили короткий военный совет Я стоял за немедленное возвращение, так как мы и без того слишком удалились от “Темерера” в глубь неведомой страны. Однако Смит и Мишель хотели проехать еще немного вперед, с тем чтобы вернуться на следующий день. Пришлось подчиниться большинству.
Мы поехали дальше и часов около четырех различили на юге скалу: высотой три десятка метров, она стояла далеко впереди горной цепи. Вершина ее показалась мне покрытой зубцами. Подъехав ближе, мы убедились, что эти зубцы на самом деле были башнями высотой метров по десять, расположенными с интервалами примерно в двадцать шагов. Пространство вокруг скалы в радиусе полукилометра с лишним было совершенно оголено, здесь не росло ни деревца, ни кустика. Между башнями скакали ссвисы. Казалось, они были сильно встревожены, и через бинокль я разглядел, как они показывают на нас пальцами. Не зная, что думать, я замедлил ход.
Внезапно прямо напротив нас с вершины одной из башен, до которой оставалось метров четыреста, взвился в небо какой-то длинный черный предмет и, описав дугу, с нарастающим свистом ринулся вниз. Гигантская стрела или дротик весом килограммов тридцать впился в землю всего в трех шагах от нас. Я резко затормозил, потом, опомнившись, крутанул руль и дал газу.
— Зигзагами, жми зигзагами! — крикнул Мишель.
Оглянувшись, я увидел в небе дюжину черных молний. Они вонзались дрожа в почву вокруг машины, и от одной из них мы увернулись буквально чудом. За моей спиной залаял пулемет: Смит взялся за дело! Надо сказать, что в свой время он был чемпионом по стрельбе из авиационного пулемета. Позднее Мишель рассказывал, что американец в мгновение ока поджег шесть башен.
Я ничего этого не видел. Вцепившись в руль, выжав до предела педаль акселератора, я гнал грузовичок по рытвинам и ухабам, каждую секунду ожидая, что огромное копье воткнется мне в спину.
Мы были от этого на волосок! Когда вокруг уже мелькали первые деревья, стоящие на границе оголенной зоны, позади послышался удар, треск и скрежет лопнувшего металла. Я резко вильнул в сторону. Минут через десять, когда Мишель сменил меня за рулем, я увидел, что дротик пробил бронированную крышу, прошел между ног у Смита и засел наконечником в большой банке консервированной говядины, пригвоздив ее к полу. Не останавливаясь, мы отпилили древко и вытащили наконечник: треугольной формы с зазубринами, он был выкован из стали!
Уже ночью мы сделали короткую остановку, чтобы закусить и обсудить непонятное происшествие.
— Самое странное, — сказал я, — не то, что эти ссвисы знакомы с металлом, а то, что у них сталь превосходной закалки! По-видимому, это тот самый народ, от которого отделилось племя Взлика. Значит, всего несколько поколений назад они тоже были еще в каменном веке. Конечно, ссвисы очень умны, но такой быстрый прогресс меня просто поражает!
Мишель задумался.
— А нет ли какой-нибудь связи между развитием этих ссвисов и нашей находкой на острове?
— Все может быть. Вы заметили, у них катапульты, вернее, баллисты, которые бьют на полкилометра с лишним!
— Я, во всяком случае, разбил им самое малое шесть башен, — проговорил по-английски Смит.
— Да, да. А сейчас давайте отсюда удирать. Здесь небезопасно.
Мы ехали всю ночь. Я пережил немало тревожных ночей Теллусе, но ни одна еще не была так наполнена опасностями. Все три луны вышли на небо, и, казалось, все чудища планеты собрались на этом клочке земли. Свет фар привлек стада “слонов”, и нам пришлось прокладывать между ними дорогу. Потом появился голодный тигрозавр, ищущий добычу; мы встретили его очередью из пулемета, впрочем не причинившей хищнику вреда, он просто перепугался, должно быть, не меньше нас. Голиафы трижды преграждали нам путь, заставляя делать объезды. “Гадюки” бросались под колеса грузовичка, и мы сменили два прогрызенных ими баллона. Лишь перед самым рассветом мы увидели сигнальные ракеты, взлетавшие с палубы “Темерера”, и уже на заре поднялись наконец на борт.

XVII. ПОСЛЕДНЯЯ ОПАСНОСТЬ

Спустя несколько дней мы достигли устья Дордони без особых приключений, если не считать неполадок с моторами, которые заставили нас сутки идти под парусами. О своем возвращении мы известили Кобальт-Сити по радио и поэтому не особенно удивились, когда при слиянии Дордони с Изелем нас встретила лодка, где сидели Мартина, Луи и Взлик. Все трое поднялись на борт, лодку мы взяли на буксир и спокойно дошли до Порт-Леона. Мы отсутствовали целый месяц! Нечего и говорить, как я обрадовался встрече с Мартиной. Сколько раз за это путешествие я думал, что уже не увижу ее никогда!
Луи показал мне текст последней радиограммы из Нью-Вашингтона. Я прочел ее, не веря своим глазам, потом передал американцам — Бирабан перевел нам суть. А суть заключалась в следующем: по непонятным причинам Нью-Ва-шингтон медленно погружался в океан, и, если скорость погружения не замедлится, остров полностью исчезнет под волнами самое большее через полгода. Поэтому правительство посылало нам сигнал бедствия SOS.
Собрался Совет с участием американцев. Джейнс выступил первым. Он сказал:
— В порту Нью-Вашингтона стоят два эсминца, французами крейсер “Сюркуф”, грузовоз и маленький танкер. Кроме того, у нас есть шестнадцать самолетов, из них четыре винтовых и три геликоптера. Но у нас нет ни бензина, ни солярки. Можете ли вы продать нам горючее? Главное, с доставкой на место!
— Ни о какой продаже не может быть речи, — ответу мой дядя. — Помочь вам — наша самая элементарная обязанность. Все дело в транспорте. У нас есть только одно судно “Темерер”, а он для этой цели слишком мал.
— А корпус “Конкерана”? — спросил я. — По-моему, он еще послужит. Кроме того, баржи, если только их можно оборудовать для перевозки горючего. Что скажете вы? — обратился я к нашим инженерам.
Этранж подумал, потом заговорил:
— На изготовление цистерн уйдет от десяти до двенадцати дней. По крайней мере столько же — на специальное противопожарное оборудование. Итого месяц. Две цистерны длиной десять метров, шириной три и высотой два — итого сто двадцать тысяч литров: шестьдесят тонн бензина и шесть десять тонн дизельного топлива.
— Предпочитаем больше солярки и меньше бензина, — вмешался Джейнс.
— Это можно. Сколько точно горючего у нас в запасе?
— Шесть миллионов литров, — ответил я. — Все резервуары полны, поэтому я приостановил добычу.
— Каково расстояние от Порт-Леона до Нью-Вашингтона?
— Примерно четыре с половиной тысячи километров
— Да, но это напрямик, через открытый океан, — уточнил я.
Дядя обратился к Джейнсу:
— Если мы вам доверим “Темерер” и свой экипаж, сумеете вы довести судно до вашего острова?
— Отвечаю за это головой. Ваш маленький корабль просто превосходен!
— Хорошо, рискнем.
Месяц спустя “Темерер” отплыл, ведя на буксире баржу со ста сорока пятью тысячами литров горючего. Как потом рассказывал мне Мишель, все плавание было удивительно спокойным: ни бурь, ни “кальмаров”, ни прочих морских чудовищ.
Нью-Вашингтон оказался едва возвышающейся над водой равниной с двумя прибрежными холмами, на которых теснились дома. Прибывших встретили залпами из всех орудий. Город, расположенный у самой воды, был украшен флагами. Оркестр крейсера сыграл американский гимн. Потом под звуки марсельезы маленький “Темерер” проскользнул со своей баржей в порт, провожаемый удивленными взглядами морских офицеров. Солярку сразу перекачали в баки аргентинского танкера, который немедленно снялся с якоря, а бензин отправили на грузовиках на аэродром.
Президент Нью-Вашингтона Линкольн Дональдсон торжественно принял Мишеля. Потом французы пригласили его на “Сюркуф”. Когда офицеры и моряки узнали, что вскоре смогут увидеть кусочек Франции, радости их не было предела!
Для жителей Нью-Вашингтона настала напряженная пора: чтобы демонтировать и погрузить на суда все, что можно было спасти, люди работали от зари до зари не покладая рук. Потом вернулся танкер, и первый караван — “Сюркуф”, норвежский грузовоз и два эсминца, все перегруженные до предела людьми и оборудованием, — отплыл на материк.
Об этом Мишель предупредил меня по радио. В ответ я смог ему сообщить, что мы тем временем договорились со Взликом, который после смерти своего “тестя” стал главным племенным вождем. Ссвисы уступили американцам территорию, по правде говоря, принадлежавшую черным ссвисам, или слвипам, не входившую в охотничьи угодья племени, и часть своих исконных земель между Дронной и Неведомыми горами. Кроме того, я выговорил для нас самих коридор вдоль всей Дордони до самого устья, где мы намеревались построить Западный порт. Пока шли эти переговоры, французы тоже не сидели без дела. У подножия гор мы строили для американцев дома на землях, действительно принадлежавших красным ссвисам, главным образом по ту сторону Дронны, как раз напротив нашего маленького поста Хром.
И вот первый караван прибыл. Наблюдательный пост в устье Дронны сообщил о ею приближении рано утром, когда корабли были еще на подходе. Грузовое судно и крейсер “Сюркуф” из-за слишком большой осадки стали на якоря на самой Дронне, а эсминцы поднялись по Изелю. Потом американцы уплыли большим караваном, составленным из крупных лодок. Мы отбуксировали переселенцев к их новым владениям. Было решено, что американцы удовлетворятся пока землями красных ссвисов, отложив завоевание территории слвипов до лучших времен именно потому, что за нее пришлось бы еще воевать.
Мишель прилетел на самолете незадолго до прихода седьмого, и последнего, каравана. Остров к тому времени почти полностью затонул, но в Новой Америке уже вырос город и семь деревень, а на полях созрел и был убран первый урожай. Город Нью-Нью-Вашингтон, как его называли в шутку американцы, насчитывал пять тысяч жителей.
Население Новой Франции тоже увеличилось за счет шестиста моряков с “Сюркуфа” и шестидесяти аргентинцев, пожелавших жить в “латинской стране”. Кроме того, к нам присоединилось человек пятьдесят канадских французов. Сначала их отпугнуло наше коллективное хозяйство, хотя это распространялось только на промышленные предприятия, а скоро они убедились, что никто не мешает им ходить в церковь, если их туда тянет.
Норвежцы (сразу же после катастрофы они подобрали в море пассажиров тонувшего норвежского лайнера, и теперь их было человек двести пятьдесят) попросили отвести им часть нашей территории близ устья Дордони. Там они и обосновались, выстроив рыболовный порт.
В действительности никакого строгого разделения не существовало и смешанные браки были самым обычным делом. К счастью, у американцев оказалось гораздо больше женщин, чем мужчин, и многие наши моряки переженились еще в Старом Нью-Вашингтоне. Спустя год после Великого Исхода у меня родился первенец, мой сын Бернар, а Мишель женился на семнадцатилетней красавице норвежке Инге Унсет, дочери капитана норвежского грузового судна.
Мы помогли американцам смонтировать заводы. Они в свою очередь уступили нам часть своих станков и четыре самолета. Вместе с двумя американскими коллегами я обнаружил на их территории, но на землях слвипов значительные нефтяные месторождения. А еще через пять лет мы объединились в Союз Республик Теллуса. Но до этого нам еще пришлось отвоевывать земли у слвипов. И был момент, когда едва не началась война с американцами, когда судьба всех нас висела на волоске.
Слвипы первыми открыли боевые действия. Однажды вечером сотня их воинов внезапно напала на маленький американский пост и перебила десять человек из двенадцати. Двум американцам удалось спастись на автомашине. Как только об этом стало известно, в воздух поднялись два самолета, но отыскать убийц не удалось: степи опустели, а непроницаемые для глаза леса покрывали слишком обширные пространства Американцы снарядили легко вооруженную колонну, понесли большие потери и вернулись ни с чем. Тогда они обратились за помощью к нам, учитывая наш богатый опыт, и к нашим союзникам ссвисам.
Трудно представить себе более странную войну и более сказочное войско! В центре ехали на грузовиках мы и американцы, над нами кружили четыре самолета, впереди летел геликоптер-разведчик, а вокруг гарцевали существа иного мира, вооруженные луками и стрелами!
Кампания была трудной, не обошлось без потерь. Быстро сообразив, что в очередном бою они сразу будут разбиты слвипы начали опустошать пограничные районы, отравлять щеточники и колодцы, совершать налеты на Новую Америку, на земли ссвисов и даже на Новую Францию, пробираясь к нам через горы.
В ответ эсминцы обстреляли две обнаруженные на побережье деревни слвипов. Самолеты нашли и разбомбили еще несколько селений. Но все это ничего не давало. Лишь когда мы углубились во вражескую территорию, перейдя даже будущую границу Новой Америки, слвипы решили, что пришел час решающей битвы.
На рассвете к нашему лагерю сразу со всех сторон галопом устремилось более пятидесяти тысяч черных бестий. Джейнс, который был командиром отряда, немедленно вызвал авиацию, и самолеты тотчас взлетели с аэродромов Нью-Вашингтона и Кобальт-Сити. При скорости около тысячи километров в час они должны были долететь быстро, но нам надо было суметь продержаться. Пятьсот американцев и триста французов, пусть даже прекрасно вооруженных, и пять тысяч ссвисов против пятидесяти тысяч разъяренных врагов, стрелы которых разят на четыреста метров! Положение было критическим! И главное, мы не могли использовать маневренность грузовиков: ссвисы окружали нас кольцом по тридцать рядов в глубину! Мы поставили все пятьдесят машин, кроме нашего старого бронированного грузовика, в круг, легли за пулеметы и стали ждать.
Мы открыли огонь, когда враг был уже в шестистах метрах, и это чуть не стоило нам всем жизни. Нельзя было выжидать так долго! Слвипы едва не захлестнули нас черной волной. Автоматы и пулеметы косили врагов, как спелую пшеницу, ссвисы посылали в них стрелу за стрелой, но все напрасно! Через мгновение у нас уже было десять человек убитых и более восьмидесяти раненых, у ссвисов — сто убитых, а раненых вдвое больше.
Безумная отвага слвипов наводила ужас, а их живучесть казалась просто невероятной. Один из них продолжал мчаться вперед даже после того, как двадцатимиллиметровая пуля оторвала ему руку вместе с плечом, и свалился замертво в двух шагах от американца. Это я видел своими глазами.
За первой атакой последовала вторая. Когда слвипы пошли на приступ в третий раз, наконец подоспели самолеты, но толку от них было мало: все смешалось в невообразимой свалке и летчики просто не знали, куда стрелять.
Во время третьей атаки Мишель получил стрелу в правую руку, а мне наконечник пробил левую икру; впрочем, оба наших ранения оказались легкими. Как только враги были отброшены, самолеты начали поливать их пулеметным огнем и забрасывать бомбами и ракетами. Начался разгром! В открытой степи ряды слвипов расстроились и мы гнались за ними на грузовиках, расстреливая в упор, в то время как Взлик со своими воинами вылавливал и добивал одиночек.
Кое-где враг еще пытался переходить в контратаки. Вечером мы нашли один грузовик, где остались только трупы сплошь утыканные стрелами. Но под покровом темноты уцелевшие слвипы бежали и больше не возвращались.
Зато вместо них появились сотни тигрозавров, привлеченных запахом крови, и нам пришлось выдержать еще одно сражение, стоившее жизни шестерым. Всего мы потеряли двенадцать человек, американцы — двадцать два и ссвисы — двести двадцать семь. У нас было восемьдесят семь раненых, у американцев — сто сорок пять, у ссвисов — девятьсот шестьдесят. Слвипы, по самым грубым подсчетам, оставили на поле боя не менее двадцати тысяч.
После этого похода американцы построили цепь фортов вдоль всей своей границы, защита которой облегчалась еще тем, что она шла по гребню естественного сброса, протянувшемуся от моря до самых гор на расстоянии почти семьсот километров.
Два следующих года прошли спокойно, в мирном труде. Однако мы с сожалением видели, что американцы все больше и больше замыкаются в себе. К нам они почти никогда не приезжали, если не считать единичных случаев: прилетит один самолет, и все. Да и мы стали бывать у них только по делу: для обмена сырьем или промышленными изделиями К тому времени американцы открыли у себя угольные шахты, правда, не столь богатые, как у нас, но с лихвой покрывавшие все их нужды. К тому же среди нас мало кто говорил по-английски, и так далее и тому подобное. И мы, и они жили по-своему, обычаи были разные. Они шарахались от нашего вполне умеренного и разумного коллективизма и называли наш Совет диктатурой. Кроме того, у американцев сохранялись глупые предубеждения против “туземцев”, которые мы никак не разделяли: более двухсот молодых ссвисов учились в наших школах.
А вот с норвежцами у нас установились превосходные отношения. Мы поставляли им металл, необходимый для постройки рыбацких судов, а они в изобилии снабжали нас всеми дарами моря. Уцелевшие земные рыбы размножились в невероятном количестве, да и теллусийские были просто великолепны на вкус.
“Героический период” подходил к концу. Чтобы в дальнейшем не давать американцам повода для критики, мы произвели ряд изменений. После долгих в чисто французском духе дискуссий было решено, что отныне Новая Франция будет состоять из следующих департаментов:
1) департамент Кобальт (5000 человек), столица Кобальт-Сити (800 человек) и город Порт-Леон (324 человека);
2) департамент Западный порт, столица того же названия (600 человек);
3) департамент Нефтяных скважин (там осталось всего 50 рабочих);
4) департамент Болье-Шахтерский, включающий Волшебное озеро с городом Болье (400 человек) и Северным портом (60 человек).
Таким образом, население Новой Франции достигло почти шести тысяч человек. В Порт-Леоне, Болье и Западном порту были свои муниципальные советы. Центральное правительство состояло из пятидесяти депутатов парламента, избираемых всеобщим прямым голосованием, и несменяемого Совета, состоящего из семи человек; вначале это были дядя, Мишель, Этранж, Бевэн, Луи, наш новый кюре и я. Парламент имел право вносить законопроекты, назначать министров и утверждать их решения. Совет помимо законодательных прав имел право вето, приостанавливавшее любые решения сроком на шесть месяцев. В случае объявления чрезвычайного положения, вынесенного не менее чем двумя третями голосов, Совет сосредоточивал всю полноту власти в своих руках сроком на шесть месяцев; при необходимости этот срок мог быть продлен. Образовались три политические партии; партия коллективистов во главе с Луи получила в парламенте двадцать мест, консервативная крестьянская получила столько же, а остальные десять мест достались организованной Этранжем либеральной партии. Ей же, как правило, доставались и все министерские портфели по старой французской традиции, гласящей, что править должно меньшинство.
Все эти изменения нисколько не отразились на нашей жизни. Заводы, машины, шахты, суда и прочее по-прежнему оставались народной собственностью, а земля всегда принадлежала тем, кто ее обрабатывал.
Мы расширили сеть рельсовых и шоссейных дорог. Американцы последовали нашему примеру. Они строили больше паровозов, зато нам удалось создать очень мощные электромоторы. Самая длинная железнодорожная линия связывала Кобальт-Сити с Западным портом через Порт-Леон.
Тем временем отношения с американцами продолжали портиться. Первая серьезная размолвка произошла из-за канадского эсминца, на котором служили главным образом канадские французы. Решив поселиться с нами, французы, естественно, захотели привести к нам и свой корабль. Американцы начали чинить им бесчисленные препятствия. В конечном счете мы отдали им все вооружение и превратили эсминец в быстроходное грузовое судно.
Вторым поводом для недовольства послужил наш отказ совместно разрабатывать нефтяное месторождение, расположенное на землях ссвисов близ пика Тьмы. У американцев были свои месторождения, хотя и более глубокие. Но из-за этого напрасно тревожить ссвисов мы не желали.
И, наконец, 5 июля 9 года теллусийской эры произошло открытое столкновение.
В тот день десяток ссвисов хотели, согласно договору о праве беспрепятственного прохода, пересечь восточную оконечность американской территории, которая в этом месте врезалась в их собственные земли длинным языком. Они направлялись к нашему посту Болье-Горному, чтобы обменять дичь на стальные наконечники для стрел. И вот ссвисы проникли в Америку в виду нашего поста, находившегося на другом берегу в верховьях Дронны. Вдруг их остановили три американца с автоматами и грубо приказали повернуть обратно. Требование было совершенно идиотское, так как до Болье по прямой оставалось метров сто, а до границы в обратном направлении — километров пятнадцать. Глава ссвисов Авиц сказал им по-французски, что он на этот счет думает. Обозленные американцы дали три автоматные очереди; двух ссвисов убили, двух ранили, и среди них Авица, которого захватили в плен. Остальные ссвисы под градом пуль пересекли Дронну и сообщили обо всем начальнику поста Пьеру Лефрану.
Чтобы разобраться на месте, Лефран со ссвисами спустился к реке. И горько об этом пожалел! С противоположного берега ударила автоматная очередь, убив еще одного ссвиса и ранив самого Лефрана. Вне себя от ярости его друзья ответили десятком ракет, которые подожгли и превратили в развалины ферму на американском берегу.
По счастливой случайности мы с Мишелем проезжали в это время неподалеку. Погрузив Лефрана и раненых ссвисов на грузовик, я погнал машину прямиком в Кобальт-Сити. Немедленно было созвано заседание парламента и Совета. После голосования было объявлено чрезвычайное положение. Лежа на носилках, Лефран рассказал о случившемся, и ссвисы подтвердили его слова. Мы еще спорили, не зная, что предпринять, когда пришла радиограмма с поста Ссвиский мост на Везере: наблюдатели отчетливо слышали грохот боевых барабанов, и по всей территории ссвисов поднимались дымные столбы сигнальных костров. Каким-то непонятным способом Взлик был извещен обо всем и собирал своих воинов.
Зная мстительный и совершенно беспощадный нрав ссвисов, я прежде всего подумал об изолированных американских фермах, расположенных вдоль границы. Что там будет через сколько часов! Немедленно к Взлику вылетел геликоптер с моим письмом, в котором я просил подождать один день, а сам я вместе с остальными членами Совета бросился на радиостанцию, чтобы связаться с Нью-Вашингтоном.
События между тем нарастали. На станции радист встретил меня с новой радиограммой в руках: американский эсминец обстреливал Западный порт. “Темерер” и “Сюркуф” завязали с ним артиллерийскую дуэль.
На всякий случай Совет отдал приказ о всеобщей мобилизации. Самолеты с полными баками и боекомплектом были готовы взлететь по первому сигналу.
Установив связь, мы обратились по радио к американскому правительству с просьбой приостановить военные действия и начать переговоры. Американцы согласились. Обстрел нашего порта прекратился. Кстати, эсминец рад был убраться восвояси, потому что радиоуправляемая ракета с “Сюркуфа” разворотила ему всю носовую часть.
Мишель, мой дядя и я, не теряя времени, сели на самолет и через полчаса были уже в Нью-Вашингтоне.
Переговоры начались бурно. Американцы вели себя так заносчиво, что Мишель вынужден был им напомнить, что без нас они давно бы уже были съедены морскими чудовищами или умерли от голода на своих лишенных горючего кораблях. В конце концов была создана комиссия для расследования, в которую вошли Джейнс, Смит, мой дядя, я и брат Взлика, Иссци. Оба американца проявили достаточно благородства и признали вину своих соотечественников, которые были приговорены к десяти годам заключения каждый. Ссвисы получили десять тысяч стальных наконечников для стрел.
Любопытно отметить, что после этой стычки, едва не кончившейся трагически, отношения между нами сразу улучшились. К концу 10 года они стали настолько дружественными, Что появилась реальная возможность объединения в Союз Свободных Республик Теллуса.
7 января 11 года собралась конференция представителей американцев, канадцев, аргентинцев, норвежцев и французов. Была выработана и принята федеральная конституция. Она предоставляла каждой республике широкую автономию, но предусматривала одно общее правительство, резиденцией которого стал новый город Унион, выстроенный при слиянии Дордони с Дронной, как раз в том месте, где когда-то мы убили первого тигрозавра. Окружающая территория площадью двести квадратных километров была объявлена федеральной землей.
Самым сложным оказался вопрос об охотничьих угодьях ссвисов. Тут американцы показали всю свою несговорчивость! Лишь после долгих споров был принят закон о неприкосновенности земель наших союзников, а также других племен которые примкнут к нам в течение ближайших ста лет. Все будущие колонии, основанные на новых местах, будут считаться федеральными землями, пока их население не достигнет пятидесяти тысяч человек, после этого они переходят в разряд Свободных Республик с правом установления своих собственных законов.
25 августа 12 года состоялось первое заседание федерального парламента, на котором мой дядя был избран первым президентом Союза Свободных Республик Теллуса. Впервые развернулось наше государственное знамя — бело-синее полотнище с пятью белыми звездами (по числу республик Нью-Америка, Новая Франция, Аргентина, Теллусийская Канада и Норвегия). Два языка были объявлены государственными — английский и французский.
Я не стану входить в подробности принятых тогда законов, они действуют до сих пор, и вы их прекрасно знаете Скажу только, что армия, флот, авиация и производство оружия были целиком переданы в ведение федерального правительства. Заглядывая далеко вперед, ему передали также атомную энергию, ибо настанет день, когда мы и на Теллусе овладеем этой могучей силой.

XVIII. НАЧЕРТАННЫЙ ПУТЬ

С тех пор прошло пятьдесят с лишним лет. Да, Теллус крутится не зная устали!
Все первые семь лет, пока президентом был мой дядя, ушли на организационные работы. Мы расширяли железнодорожную сеть, скорее для потомков, чем для себя, потом; что наше население не достигало и двадцати пяти тысяч. Впрочем, оно росло быстро. Природные запасы были неисчерпаемы, поля давали богатейшие урожаи, и семьи становились все многочисленнее. У меня одиннадцать детей, и все они живы; у Мишеля — восемь. Средняя семья в первом поколении состояла из шести человек, а во втором — уже из семи. Одновременно мы отметили поразительное увеличение человеческого роста. На нашей старушке Земле, согласно статистике, средним считался рост сто шестьдесят пять сантиметров. Примерно таким же был средний рост французов. А сегодня для Новой Франции эта цифра поднялась до ста семидесяти восьми сантиметров, для Нью-Америки — до ста восьмидесяти двух, а для Норвегии — до ста восьмидесяти шести! Только аргентинцы и их чистокровные потомки отстали со средним ростом сто семьдесят один сантиметр.
При следующих президентах, американце Кроуфорде и норвежце Хансене, главные наши усилия были направлены на развитие промышленности. Мы построили авиационный завод. Помимо выпуска уже освоенных самолетов там разрабатывали и новые модели. Здесь, на Теллусе, американскому инженеру Стоуну удалось осуществить одну идею, которую он вынашивал еще на Земле, и его самолет “Комета” побил все рекорды высоты.
Одновременно мы продолжали исследовать планету. Остаток своей жизни я провел в бесконечных экспедициях, составляя геологические и топографические карты. Иногда я работал один, иногда — с моими американскими коллегами, а потом — со своими тремя старшими сыновьями: Бернаром, Мартином и Жаком.
Я облетел всю планету, плавал почти на всех океанах, вел раскопки на всех материках и бесчисленных островах. Какие открытия выпали на нашу долю!
Впрочем, и техника у нас была такая, о какой ни Христофор Колумб, ни Васко да Гама не могли даже мечтать!
В шестидесятиградусную мару я задыхался на экваторе, замерзал на обоих полюсах, сражался или заключал союзы с красными, черными и желтыми ссвисами, вступал в бой с “кальмарами” и гидрами, которые по-прежнему внушали мне непреодолимый страх. И всегда со мной рядом был Мишель, а Мартина ждала меня, иной раз долгими месяцами.
Я не могу приписать славу сделанных мной открытий себе одному. Без мужества и находчивости моряков или летчиков, которые участвовали в экспедициях, я немногого бы достиг! О неоценимой помощи Мишеля не стоит и говорить, да и самоотверженность моей жены сыграла немалую роль: по возвращении из третьей экспедиции я свалился в жестокой борной лихорадке, приковавшей меня к постели на целых полгода, и, если бы не Мартина, я, наверное, отдал бы богу душу. Моя верная Мартина трижды сопровождала меня, разделяя со мной все тяготы и опасности путешествий.
И таких исследователей, как я, было много! Все услышали манящий зов неведомого. Что сказать, допустим, о беспримерном подвиге Поля Бреиже и Натаниэля Готорна? Вдвоем на автомашине они отправились на юг, объехали побережью весь Старый Материк, разбили автомобиль за семь с лишним тысяч километров от Новой Франции и все-таки вернулись пешком, пройдя все эти тысячи километров среди голиафов, тигрозавров и враждебных племен! А что сказать о приключениях капитана Унсета, свояка Мишеля который со своим сыном Эриком и тринадцатью матросами за семь месяцев двадцать один день совершил первое кругосветное плавание на борту “Темерера”?
Двадцать лет спустя мы с Мишелем еще раз посетили остров Тайны. Там все осталось по-прежнему, только песок еще больше занес обломки странного аппарата. Мы снова вошли в кабину, где высохшая черная рука все еще сжимала рычаг управления, и увидели на полу свои собственные следы, сохранившиеся в закрытом помещении.
На обратном пути мы посетили Город Башен. Теперь с нами был сын Взлика, Ссиу, и с его помощью нам удалось вступить в переговоры со ссвисами, знающими сталь. Их вождь показал примитивные домны, где ее выплавляли, и после долгих расспросов рассказал нам легенду.
Пятьсот с лишним теллусийских лет назад к песчаной отмели южнее теперешнего поселения ссвисов пристала “лодка, которая шла по воде сама”. Из нее вышли три странных существа. Когда ссвисы хотели их захватить, они рассеяли нападающих, “метая пламя”. “Не короткие стрелы, которые делают “бум”, как у вас, — уточнил вождь, — а голубое длинное пламя!”
Через несколько дней ссвисы застигли их ночью врасплох и захватили в плен. Из-за этих существ в племени поднялся яростный спор. Уж неизвестно, по какому поводу половина красных ссвисов откололась и ушла на север. Это и были предки Взлика.
Пришельцы выучили язык ссвисов и научили их плавить металл. Дважды они спасали наполовину ослабленное племя от нападений слвипов, “метая синее пламя”. Казалось, они все время чего-то ждут с неба. Потом пришельцы умерли один за другим. Перед смертью они написали большую книгу, которая, как реликвия, хранится в священной пещере.
Я попросил описать пришельцев. Вождь не смог этого сделать, но зато повел нас в священную пещеру. Там еле живой от старости ссвис показал нам настенные фрески: на них были изображены три черные фигуры с головой и телом, похожими на человеческие, но с очень длинными руками, свисающими до земли, и всего одним, четко нарисованным глазом посредине лба. Если изображенные рядом ссвисы были взяты в правильных пропорциях, рост этих существ должен был достигать, по моим расчетам, двух с половиной метров.
Мы попросили показать нам их вещи. Это были три книги с металлическими страницами, похожие на ту, что мы нашли на острове Тайны, несколько довольно примитивных инструментов и остатки оружия, которое “метало пламя”. Это оказались три трубки длиной семьдесят сантиметров, расширявшиеся на концах и выложенные изнутри платиновыми чешуйками. Обрывки проводов на других концах должны были сочинять трубки с исчезнувшей частью. По-видимому, пришельцы не пожелали оставить полудиким ссвисам свое слишком мощное оружие.
И, наконец, мы увидели книгу, написанную на пергаменте. Примерно пятьдесят ее листов были испещрены такими же значками, как в металлических книгах. Я горько посетовал, И: о вряд ли кто-нибудь сможет их разобрать, но тут старый ссвис заявил, будто эта книга написана на их языке и он умеет ее читать. После долгих уговоров ссвис взял книгу, может быть, даже вверх ногами, и начал говорить нараспев:
— Тилир, Тилир, Тилир! Тем, кто придет слишком поздно, привет! Мы надеялись до последнего часа. Теперь двое уже мертвы. Мы никогда не увидим Тилир. Будьте добры к ссвисам, они приняли нас хорошо…
Он умолк.
— Дальше я не могу читать, — прибавил старый ссвис после долгой паузы.
Мне удалось от него узнать, что первые выученные наизусть строки книги передаются от жреца к жрецу вот уже много поколений, и это слово “Тилир” должно послужить как бы паролем, если соотечественники пришельцев снова высадятся на Теллус.
Он открыл мне также, что книга была двойной: первая ее половина написана на языке ссвисов, а вторая — на языке пришельцев. Как бы то ни было, это давало бесценный ключ к расшифровке, и я тщательно скопировал всю книгу.
Сколько раз потом я задумывался, склоняясь над потемневшими от времени страницами с затейливыми значками! Сколько раз я забрасывал повседневные дела, чтобы с помощью Взлика приступить к переводу! Но мне никогда не хватало времени. С трудом разобрав отдельные фразы, я лишь разжег свое любопытство, так ничего толком не узнав.
В книге шла речь о Тилире, о чудовищах, о катастрофах, ледяном холоде и страхе… Теперь она хранится в городе Унионе, где мой внук Анри и внук Взлика “очеловеченный” ссвис Хои пытаются ее расшифровать. Существа, которые на писали эту книгу, прилетели скорее всего с ближайшей от нас внешней планеты, названной нами Арес по аналогии с Марсом старой солнечной системы. Может быть, я еще доживу до того дня, когда эта тайна будет разгадана нашими внуками. Но пусть они поторопятся!
Внуки мои! Нами начертан путь, по которому вам пред, стоит идти. Мы сделали все, что могли, но осталось еще много нерешенных проблем, и среди них — две самые главные.
Первая — это проблема сосуществования на одной планете двух видов разумных существ. Тут может быть лишь три выхода: уничтожение людей — для нас это самое страшное уничтожение ссвисов — этого мы никоим образом не хотим, и, наконец, самое разумное — признание за ссвисами полного равенства и включение их в Союз Свободных Республик Теллуса. Американцы пока противятся этому, но мы надеемся, что и они поумнеют. Для меня этот вопрос давно ясен. Ссвисы такие же разумные существа, как мы, а кое в чем они даже нас превосходят. Взять хотя бы математический трактат Хои — лишь немногие способны в нем разобраться!
И вторая проблема — сосуществование двух разумных рас на планетах одной солнечной системы, если только пришельцы с острова Тайны действительно прилетали с Ареса. Предположим, они снова явятся на Теллус, прежде чем мы сумеем покорить Космос! В таком случае совсем неплохо будет иметь ссвисов своими союзниками.

ЭПИЛОГ

Вот и все. Мой рассказ окончен, и я только что сжег черновики. Соль уже закатился, в небе сияет Гелиос. Из окна своего дома на окраине Кобальт-Сити я вижу поля, где колышется еще зеленая пшеница. Мой правнук Жан вернулся из школы. Пролетел самолет, и снова все тихо. Ссвисы на улицах разговаривают по-французски с горожанами. В Кобальт-Сити теперь двадцать пять тысяч жителей. Из моей комнаты видна обсерватория на вершине горы Мон-Париж. там моему дяде выпало счастье завершить изучение Ареса с помощью большого телескопа, который мы все-таки перевезли сюда сорок с лишним лет тому назад. Вот под окнами прошла внучка Мишеля, Мартина, до боли, до слез похожа на мою Мартину, но только она блондинка. У нее с моим внуком Клодом… Впрочем, не мне говорить о будущем. Будущее принадлежит вам, граждане Союза Республик Теллур.

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Франсис Карсак - Биография

Франсис Карсак

На основную страницу

Биография

Псевдоним Франсуа Борда. Гаков Вл.: ...видный ученый - геолог и палеоантрополог... Родился он в 1919 г. и после школы поступил в университет города Тулузы; а закончить его вовремя не смог: его родину оккупировали гитлеровцы… Будущий ученый и писатель участвовал в движении Сопротивления и там же, в отряде французских партизан - «маки», сочинил свой первый научно-фантастический роман, который так и не был опубликован. После окончания войны Борд смог завершить прерванное обучение, защитил диссертацию и по странному совпадению проработал всю жизнь профессором палеоантропологии не где-нибудь, а в университете города Бордо! А первые пробы пера писателя Карсака относятся к середине 1950-х гг. Начал он прямо с романов - дебютом стали «Пришельцы ниоткуда» (1954) - и в дальнейшем работал преимущественно с крупной формой...


Оглавление

  • ПРОЛОГ (Страница 1)
  • I. ПРЕДОСТЕРЕЖЕНИЕ (Страница 1)
  • II. КАТАСТРОФА (Страница 1)
  • III. СРЕДИ РАЗВАЛИН (Страница 1)
  • IV. ОДИНОЧЕСТВО (Страница 2)
  • V. ГИДРЫ (Страница 3)
  • VI. СИЛА ПРОТИВ НАСИЛИЯ (Страница 3)
  • VII. СУД (Страница 4)
  • VIII. ОРГАНИЗАЦИЯ (Страница 5)
  • IX. ЭКСПЕДИЦИЯ (Страница 6)
  • X. ССВИСЫ (Страница 7)
  • XI. ВОЗВРАЩЕНИЕ (Страница 8)
  • XII. СРАЖЕНИЕ С ГИДРАМИ (Страница 8)
  • XIII. ИСХОД (Страница 9)
  • XIV. САМОЛЕТ (Страница 9)
  • XV. ФИОЛЕТОВАЯ СМЕРТЬ (Страница 10)
  • XVI. Я ПОВИДАЛ НЕВЕДОМЫЕ ЗЕМЛИ (Страница 10)
  • XVII. ПОСЛЕДНЯЯ ОПАСНОСТЬ (Страница 11)
  • XVIII. НАЧЕРТАННЫЙ ПУТЬ (Страница 11)
  • ЭПИЛОГ (Страница 11)


Франсис Карсак

Робинзоны Космоса

Мендельсона Ф.Л

 Читать книгу

Аннотация

В результате какого-то гигантского катаклизма Земля обменивается несколькими кусками своей поверхности с другой планетой в другой Вселенной. Так на Теллусе (как невольные колонисты назвали свой новый дом) оказались небольшой французский городок, обсерватория, завод, деревня рядом и т.д. Потом все идет по спирали, обнаруживаются другие выжившие, появляются дружественные племена кентавроподобных созданий – свиссов, идет борьба за выживание.

Создание книги: Mammoth
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel