Франсис Карсак - Пришельцы ниоткуда

1 Франсис Карсак

Часть первая
ПРИШЕЛЬЦЫ

1 Следующая страница


Франсис Карсак - Пришельцы ниоткуда

Пришельцы ниоткуда 2

ПРОЛОГ

В то мартовское утро я звонил у дверей моего старого друга доктора Клэра, даже не подозревая, что вскоре услышу самый невероятный, самый фантастический рассказ. Я сказал “старого”, хотя нам обоим недавно минуло тридцать, но мы дружим с детства и только года четыре назад как-то потеряли друг друга из виду.
Дверь открыла, вернее, чуть приоткрыла, старуха в черном платье, какие носят все пожилые женщины в этих краях.
— Если вы на прием, — проворчала она, — то доктор сегодня не принимает, возится со своими опытами!
Клэр — превосходный врач, но он не практикует. Довольно приличное состояние позволяет ему почти все свое время посвящать сложным биологическим изысканиям. В отцовском доме близ Руффиньяка он оборудовал лабораторию, которая, даже по отзывам иностранных ученых, была одной из лучших в мире. Отличаясь большой скромностью, Клэр в редких письмах ко мне лишь вскользь упоминал о своих исследованиях, но, судя по слухам, ходившим среди медиков, я догадывался, что он был одним из тех рассеянных по всему миру энтузиастов, которые подходят к разрешению проблемы рака.
Старуха недоверчиво рассматривала меня.
— Нет, мне врачебная помощь не нужна, — ответил я. Просто скажите доктору, что его хотел бы видеть Франк Бори.
— Ах, значит, вы и будете месье Бори? Тогда другое дело. Он вас ждет.
В это время из коридора послышался глубокий, низкий голос:
— Что случилось, Мадлена? Кто там?
— Это я, Сева!
— Черт побери! Входи же!
От своей русской родни по матери Клэр унаследовал шаляпинский бас, статную фигуру сибирского казака и имя Всеволод; от отца, чистокровного француза-южанина, ему достались смуглая кожа и такие темные волосы, что мы в своей студенческой компании прозвали его Черный Свет (Клэр означает “свет”).
Он приблизился ко мне, сделав два широченных шага, едва не вывихнул мне кисть могучим рукопожатием, заставил присесть добродушным шлепком по плечу — это меня-то, игравшего форвардом в регби! — и, вместо того чтобы, как обычно, сразу пригласить к себе в кабинет, почему-то потащил обратно к двери.
— Какой прекрасный день! — торжественно провозгласил он. — Ты приехал — и солнце сияет! Правда, я ждал тебя только к вечеру с автобусом…
— Я приехал на своей машине. Но прости, может, я некстати?…
— Что ты, совсем нет! Я чертовски рад тебя видеть. Как твои дела? Что с вашей новой батареей?
— Тсс… не спрашивай. Ты ведь знаешь, я не могу об этом рассказывать.
— Ладно, ладно, таинственный атомщик! Кстати, спасибо за посылку с радиоактивными изотопами. Они мне сослужили добрую службу. Но больше я не стану морочить вам голову подобными просьбами. У меня есть кое-что получше.
— Получше? — удивился я. — Что же это?
— Тсс… не спрашивай, — передразнил он меня. — Я не могу об этом рассказывать!
В коридоре позади нас послышались легкие шаги, и мне показалось, что за полуотворенной дверью мелькнул тонкий женский силуэт. Но, видимо, только показалось: насколько я знал, Клэр был холост и женщинами не увлекался.
Он наверняка уловил мой взгляд, потому что тут же обхватил меня руками за плечи и повернул спиной к двери.
— Дай-ка я на тебя посмотрю! Ты все такой же, совсем не изменился. Ну что ж, пойдем в дом.
— А вот про тебя этого не скажешь. Хоть это и не комплимент, ты что-то постарел!
— Возможно, возможно… Прошу, входи!
Я хорошо знал кабинет Клэра со шкафами, полными книг, из которых лишь немногие имели отношение к медицине. Здесь никого не было, но в воздухе чувствовался слабый тонкий аромат. Невольно я потянул носом, вдыхая приятный запах. Клэр это заметил и объяснил, чтобы предупредить вопросы:
— Ах да, несколько дней назад у меня тут была одна знаменитая актриса — пришла на прием, — и вот запах ее духов все держится. Просто удивительно, до чего дошла химия!
Завязался беспорядочный, как бывает в таких случаях, разговор. Я рассказал Клэру о смерти моей матери и был поражен, когда услышал в ответ:
— Вот как? Очень хорошо!
— Как это “очень хорошо”? — воскликнул я, возмущенный и огорченный.
— Нет, я хотел сказать, что теперь понимаю, почему ты столько времени не появлялся. Значит, ты остался совсем один?
— Да.
— Ну что ж, может быть, я смогу тебе предложить кое-что интересное. Но пока это еще только проект. Я расскажу о нем вечером.
— А как поживает твоя лаборатория? Есть что-нибудь новое?
— Хочешь взглянуть? Идем!
Лаборатория, оборудованная уже после того, как я здесь побывал четыре года назад, располагалась в большой светлой комнате, чуть вытянутой в длину, и занимала всю заднюю половину дома. Бегло осмотревшись, я даже присвистнул от восхищения. Уже с порога я заметил микроманипулятор, искусственное сердце. В прилегающей темной комнате высился огромный рентгеновский аппарат. На столе посреди лаборатории под легким чехлом стоял еще какой-то прибор.
— А это что? — спросил я.
— Так, пустяки. Это еще не готово. Просто модель…
— Вот не знал, что ты сам конструируешь для себя новые приборы. Хочешь, я тебе помогу? Я как-никак физик.
— Посмотрим. Во всяком случае, не сейчас. Пока я предпочитаю об этом не говорить.
— Как знаешь, — сказал я обиженно. — Но если эта штука взорвется у тебя под носом…
Звонок у входной двери помешал мне договорить.
— Вот черт! Мадлена вышла, придется пойти открыть.
Оставшись один, я приблизился к таинственному прибору, довольно бесцеремонно приподнял чехол и… замер с открытым ртом. Я ожидал увидеть примитивную схему, а вместо этого передо мной была великолепная конструкция из металлических и стеклянных трубок, прозрачных и матовых ламп, туго натянутых проводов. На многочисленных циферблатах странные двойные стрелки указывали деления непонятных для меня величин. Я привык ко всяким приборам — в нашей лаборатории их немало, и довольно сложных, — но ничего похожего на этот я в жизни не видел.
Заслышав в коридоре быстрые шаги моего друга, я поспешно опустил край чехла и с равнодушным видом отвернулся к окну, за которым зеленел сад.
— Дифтерит у ребенка, — объяснил Клэр. — Мой коллега куда-то уехал. Придется пойти мне. Выбери себе книгу в кабинете, посиди почитай.
— Хочешь я тебя подвезу? Моя машина у дверей.
— Прекрасно! А то мою еще надо выводить из гаража.
По дороге, сидя за рулем, я продолжал раздумывать обо всех замеченных мною странностях. Клэр ожидал меня только к вечеру и явно смутился, когда я приехал раньше. Несколько минут он продержал меня на пороге дома, хотя снаружи было свежо, чтобы не сказать больше. Я заметил женский силуэт, мелькнувший в коридоре, и сразу после этого Клэр позвал меня в дом. Когда он узнал, что моя мать умерла и я теперь один на всем белом свете, у него почему-то был весьма довольный вид. И, наконец, этот странный прибор… Черт побери, я совершенно не понимал его назначения! Да еще в лаборатории биолога! И кто его изобрел? Клэр? Возможно. Но кто собрал? При одном воспоминании о схемах, которые он монтировал и паял в институте, я не смог удержаться от улыбки.
Мы остановились перед одинокой фермой. Клэр отсутствовал всего четверть часа.
— Пустяки. Захватили вовремя. Мой коллега проследит за дальнейшим лечением.
— Ты теперь совсем не практикуешь?
— Совсем. Нет времени. Только если доктор Готье в отъезде и если он сам зовет меня для консилиума, — иной раз приходится.
По возвращении Клэр заставил меня загнать машину в гараж и помог внести чемоданы в комнату, где я обычно останавливался. Она расположена рядом с его собственной спальней, и, когда я проходил мимо, мне послышалось за дверью какое-то движение.
Полдник, приготовленный старой кормилицей Клэра Мадленой, оказался, как и следовало ожидать, превосходным. Но Клэр был молчалив. Видно, что-то его заботило и тревожило. Когда я объявил, что собираюсь съездить в Эйзис навестить кое-кого из друзей, он вздохнул с явным облегчением и сказал, что будет ждать меня к семи часам.
В Эйзисе я встретился с палеонтологом Бушаром, который поведал мне удивительную историю. Полгода назад вся округа была взбудоражена “чертями”, появившимися в лесу под Руффиньяком. Прошел даже слух, что черти унесли с собой доктора Клэра, но это было уже явной басней, потому что через несколько дней после того, как черти исчезли в столбе зеленого пламени, доктор объявился живой и невредимый. Он просто сидел эти дни в своей лаборатории, проводя очередной опыт.
Самое любопытное во всей этой истории, что по крайней мере полтора десятка крестьян клялись, будто видели чертей собственными глазами: они походили на людей, но обладали сверхъестественной способностью одним взглядом пригвождать человека к месту. Префект, а также епископ Перигорийский распорядились, каждый по своей линии, произвести расследование… Но перед официальными следователями крестьяне держались далеко не так уверенно. И в конце концов дело заглохло.
— Но все-таки, — добавил Бушар, — я должен вам сказать, что в ту ночь, когда пресловутые черти, как говорят, исчезли, я сам видел в небе над Руффикьяком яркую вспышку пламени.
Сама по себе эта история ничем не примечательна. Таких рассказов можно услышать сколько угодно и где угодно. Но я почему-то обратил на нее внимание и даже мысленно связал со странностями Клэра.
Когда я вернулся, Клэр выглядел гораздо спокойнее, словно после долгих колебаний принял наконец определенное решение. В столовой нас ожидал стол, накрытый на троих.
— Смотри-ка, у тебя еще один гость, — заметил я.
— Нет, но я тебя представлю моей жене.
— Жене? Ты женился?
А про себя подумал: “Силуэт!”
— Официально мы еще не женаты. Но это дело ближайших дней. Как только получим документы. Ульна иностранка. — На мгновение он замялся. — Она из Скандинавии. Финка. По-французски говорит еще очень плохо, так что ты не удивляйся.
— Значит, ты говоришь по-фински? Вот так новость!
— Я выучил финский в прошлом году во время путешествия по Финляндии. Пробыл там десять месяцев. По-моему, я тебе писал.
— Ничего подобного. А я — то думал, что финский язык очень труден!
— Так оно и есть. Но ты же знаешь мои способности славянская кровь…
И, оборвав разговор, Клэр громко позвал:
— Ульна!
На пороге появилась странная девушка, высокая и тонкая, с бледно-золотыми волосами, глазами неопределенного цвета то ли серыми, то ли зеленовато-голубыми — и правильными чертами лица. Она была очень красива. Но что-то в ней было необычно, хотя я и не мог понять, что именно. Может быть, золотистая кожа, так резко контрастирующая с очень светлыми волосами? Или слишком маленький рот? Или немыслимо огромные глаза? Или все это вместе взятое?
Она гибко поклонилась, протянула руку, показавшуюся мне удивительно длинной, и негромко проговорила певучим голосом несколько слов.
За столом я сидел напротив Ульны. Чем дольше я за ней наблюдал, тем больше мне становилось не по себе. Она ловко управлялась с вилкой и ножом, однако в ее движениях не было бессознательного автоматизма, выработанного многолетней привычкой.
В течение всего обеда я не сказал и двух слов. Зато Клар болтал за двоих. Старушка Мадлена была редкостной поварихой даже для этих краев, где все хозяйки славятся отменной стряпней. Мой друг произвел настоящее опустошение в своем винном погребе. Но я заметил, что Ульна ела очень мало и совсем не пила в отличие от доктора, да и от меня самого, если говорить начистоту. К концу обеда я все же справился со смущением и вновь обрел способность двигаться и говорить. Ульна все время молчала и лишь иногда смотрела Клэру прямо в глаза. У меня было странное впечатление, что они не просто передают свои чувства взглядами, а обмениваются мыслями.
После десерта Клар тщательно сложил салфетку, оттолкнул стул и расположился в низком кресле перед зажженным камином. Знаком предложив мне занять место напротив, он позвонил служанке, чтобы подали кофе. Ульна вышла. Вскоре она вернулась, держа в руках сложенную вчетверо газету. Клэр взял ее и протянул мне. Бросив взгляд на заголовки, я увидел, что это газета полугодовой давности, и уже собирался вернуть ее Клэру, как вдруг заметил внизу страницы заметку, обведенную красным карандашом:
СНОВА “ЛЕТАЮЩИЕ ТАРЕЛКИ”!
Канзас-Сити, 2 октября.
Лейтенант Джордж К. Симпсон старший, возвращаясь вчера в сумерках с тренировочного полета на истребителе Ф-109, заметил на высоте около 25 000 футов дисковидное пятно, которое перемещалось с большой скоростью. Он начал преследовать неизвестный предмет и сумел его догнать. Вблизи пятно оказалось гигантским диском с острыми краями, диаметром на глаз до девяноста футов при толщине в центре около пятнадцати футов. Судя по приборам истребителя лейтенанта Симпсона, диск летел со скоростью, превышавшей тысячу миль в час.
Преследование продолжалось минут двенадцать, как вдруг пилот понял, что таинственный предмет сейчас пролетит над лагерем, над которым строжайше запрещено появляться любым летательным аппаратам иностранного происхождения. Инструкция не допускала сомнений, и лейтенант Симпсон атаковал летающий диск. В момент атаки он находился примерно в двух милях от диска и немного выше его. Пикируя на предельной скорости, пилот дал залп боевыми ракетами.
“Я увидел, — рассказывает он, — как мои ракеты взорвались ударившись о металлическую броню. В следующее мгновение мой самолет разлетелся на куски и я полетел вниз в своей герметической кабине. К счастью, парашют сработал!”
Эту сцену наблюдали с земли многочисленные свидетели. В настоящее время эксперты изучают обломки самолета лейтенанта Симпсона. Что же касается таинственного диска, то он на огромной скорости вертикально взмыл в небо и исчез.
Я вернул газету Клэру, скептически заметив:
— Мне помнится, официальный отчет американцев давно подрезал крылья этой газетной утке. Поистине сложная ситуация. Ты не находишь?
Мой друг не ответил. Он покачал головой, нагнулся, взял щипцами уголек из камина и тщательно раскурил свою трубку. Потом, сделав несколько затяжек, знаком попросил служанку налить кофе. Ульна от кофе отказалась. Мы с Клэром выпили свой молча.
Клэр колебался. Я знал его давно и понимал, что в этот момент он еще раз спрашивает себя, как ему поступить. Наконец он разлил по рюмкам коньяк, взглянул мне в глаза и заговорил:
— Ты знаешь, что я не такой уж профан в физике. Тебе известно и то, что я сугубый реалист, “человек фактов”, как говорят англичане. Так вот, об этой “летающей тарелке” я могу тебе немало порассказать. И не смотри, пожалуйста, на все эти бутылки на столе. Правда, их там выстроилось немало, но, уверяю тебя, они не имеют никакого отношения к тому, что ты сейчас услышишь. Не думай также, что это вино повлияло на меня. Уже давно я решил рассказать тебе все при первой же встрече. А теперь слушай мою историю. Устраивайся в кресле получше, потому что рассказ будет длинным.
Я прервал его:
— У меня в чемодане портативный магнитофон. Ты позволишь, я сделаю запись?
— Как хочешь. Это будет даже полезно.
Едва я установил магнитофон, Клэр заговорил. Когда он произнес первые слова, мой взгляд упал на руку Ульны, лежавшую на подлокотнике кресла. И я понял, почему эта рука показалась мне такой узкой и длинной: у нее было только четыре пальца!

1. РАССКАЗ ДОКТОРА КЛЭРА

— Как тебе известно, — начал Клэр, — я неплохой охотник. Или, во всяком случае, считаюсь таковым, хотя и нечасто беру в руки ружье. Кое-какие природные данные, а главное большое везенье, и в результате я никогда не возвращаюсь домой с пустым ягдташем. Так вот, первого октября прошлого года — хорошенько запомни дату! — уже смеркалось, а я еще ничего не подстрелил. В другое время меня бы это нисколько не огорчило: я предпочитаю наблюдать за живыми животными, а не убивать их, потому что и так убиваю, к сожалению, слишком многих для своих опытов. Но через день я пригласил к себе мэра Руффиньяка, чтобы он помог мне в одном деле. А этот человек любит дичь. И вот я решил немного побраконьерствовать с фонарем.
Солнце только село, когда я шел через поляну Манью, что посредине леса. Да ты ее знаешь так же хорошо, как и я: она вся заросла вереском и утесником, а вокруг стоят дубы и каштаны. Днем эта поляна довольно живописна, но в сумерках производит зловещее впечатление. Я не из слабонервных, однако и мне захотелось поскорее выбраться из лесу. Уже на краю поляны я запнулся о корень, с размаху ударился головой о ствол дуба и тут же потерял сознание.
Очнувшись, я не стал произносить классических слов вроде “где я?”. Голова раскалывалась, в ушах гудело, и сначала я боялся, что проломил себе череп. К счастью, страхи мои оказались напрасными. Часы на руке показывали час, ночь была непроглядной, ветер крепчал, ломая ветки деревьев. Потом над поляной показалась луна, вынырнув из-за темного облака; края его были похожи на волшебные светящиеся кружева.
Я сел и начал искать свое ружье, которое, по счастью, незадолго до этого разрядил. Некоторое время я шарил руками среди мокрой травы и гнилых сучьев, пока не нащупал приклада. Опираясь на ружье, как ни палку, я начал медленно подниматься. Лицо мое было обращено в сторону поляны. По мере того как я поднимался, в поле моего зрения попадали все новые и новые предметы, и наконец я увидел эту штуку.
Сначала она показалась мне черной массой, чем-то вроде купола, возвышавшегося над кустами вереска и почти неразличимого в темноте. Но вот луна на мгновение вынырнула из-за туч, и тогда, словно при вспышке молнии, я увидел выпуклый панцирь, сверкающий, как металл. Признаться, мне стало страшно. От поляны Манью до ближайшей дороги прямиком через лес добрых полчаса ходьбы, а с тех пор, как умер старый оригинал, подаривший этому месту свое имя, здесь иной раз по неделям не бывает ни души. Я потихоньку двинулся вперед, добрался до края лесной чащи и, притаившись за стволом каштана, начал осматривать поляну. Там все было неподвижно. Ни проблеска, ни огонька. Только эта неясная масса — еще более плотная тьма на фоне черного леса.
Затем ветер сразу стих. В тишине, едва нарушаемой потрескиванием сухих сучьев — верно, кабан шел по тропе, — я вдруг услышал слабый стон.
Ты знаешь, я врач. Поэтому, еще толком не придя в себя, я решил прежде всего оказать помощь существу, которое так стонало; это явно были стоны не зверя, а человека. Отыскав фонарь, я включил его, направив луч света прямо перед собой. Он отразился от огромного металлического панциря чечевицеобразной формы. Я приблизился к нему с бьющимся сердцем. Жалобные стоны доносились с противоположной стороны. Я обогнул этот панцирь, застревая в кустах, натыкаясь на колючки утесника, бормоча проклятия и спотыкаясь на каждом шагу; ноги меня еще плохо держали. Внезапно пробудившееся жгучее любопытство заставило меня позабыть о страхе. Стоны слышались теперь отчетливее; я стоял перед металлической дверцей открытым люком, который вел внутрь аппарата.
Мой фонарь осветил совершенно пустую входную камеру и уперся, в заднюю дверцу из белого металла. На металлическом полу лежал человек, — во всяком случае, сначала я принял его за человека. У него были длинные седые волосы, одежда его состояла, как мне показалось, из облегающего зеленого трико, блестящего, словно шелк. Из раны на голове по каплям сочилась темная кровь. Когда я нагнулся над ним, стоны смолкли, он содрогнулся и умер.
Тогда я подошел к задней дверце. Она была пригнана так плотно, словно хода дальше не существовало, но я заметил на уровне груди красноватую выпуклость и нажал на нее. Перегородка разошлась посредине, яркий голубоватый свет ослепил меня. Ощупью я сделал два шага вперед и услышал, как створки перегородки сомкнулись за моей спиной.
Защитившись рукой от света, я медленно открыл глаза: передо мной была шестигранная комната диаметром около пяти метров, высотой метра два. В стены ее было вмонтировано множество непонятных приборов, а посредине на низких креслах лежали три существа, мертвые или без сознания. Теперь я смог разглядеть их как следует.
Прежде всего я убедился, что все-таки это нелюди. В общих чертах они похожи на нас: удлиненное тело с двумя руками и двумя ногами, круглая голова на пропорциональной шее. Но зато какое различие в деталях! Несмотря на высокий рост, телосложение у них гораздо более хрупкое, чем у нас, ноги тонкие и очень длинные, руки тоже значительно длиннее наших, кисти широкие с семью пальцами разной длины; позднее я узнал, что два из них противостоят другим, как наш большой палец. Лоб высокий, но узкий, глаза огромные, уши крохотные, рот с тонкими губами, а волосы, придающие им такой странный вид, почти белые с платиновым отливом. Но самое удивительное то, что их шелковистая кожа была нежно-зеленого оттенка. Вся их одежда состояла из плотно облегающего трико тоже зеленого цвета, под которым ясно вырисовывались длинные гибкие мышцы. У одного из этих трех существ был открытый перелом руки и кровь сочилась из раны, образуя на полу темно-зеленое пятно.
Какую-то долю секунды я колебался, затем подошел к тому, кто лежал ближе всех к двери, и притронулся к его щеке: она была теплой и упругой на ощупь. Отвинтив крышку своей охотничьей фляги, я попробовал влить ему в рот глоток белого вина. Результат сказался мгновенно. Он открыл глаза бледно-зеленого цвета, пристально посмотрел на меня одну–две секунды, затем вскочил и бросился к приборам в стене.
В свое время я играл в регби, но, наверное, никогда в жизни мне не удавалось сблокировать противника с такой, быстротой, как в тот раз. Молнией в голове у меня сверкнула мысль, что он бежит за оружием, а этого я не мог допустить. Он отбивался энергично, но недолго, — я оказался сильнее. Когда он перестал вырываться, я сам его отпустил и помог ему встать. И тогда произошло самое поразительное: странное существо посмотрело мне в глаза, и я почувствовал, как в голове у меня возникают чужие, но ясные мысли-образы.
Ты знаешь, я сыграл известную роль в споре, разгоревшемся между врачами нашего департамента и одним шарлатаном, который утверждал, что может лечить умалишенных, формируя заново всю их психику путем передачи своих мыслей. Тогда я написал две или три статьи, ясно доказывающие, что все это беспочвенные бредни, и считал вопрос окончательно решенным. Все это я говорю лишь к тому, чтобы ты понял, почему в тот момент я был одновременно потрясен, раздосадован и мысленно посылал ко всем чертям это существо, стоявшее передо мной, как живое доказательство моей неправоты. Видимо, он это понял, потому что на его подвижном лице отразилось нечто вроде испуга. Я поторопился его успокоить, громко уверяя, что в моих намерениях нет ничего дурного.
Повернув голову, он увидел своего раненого товарища, подбежал к нему, сделал бессильный жест и, вернувшись ко мне, спросил, не могу ли я чем-нибудь помочь. Он не произнес ни слова, но мысленно я услышал голос без всякого тембра и без акцента. Я приблизился к раненому, вынул из кармана кусок веревки, чистый носовой платок и наложил жгут. Зеленая кровь перестала сочиться. Затем я попытался узнать, нет ли среди них врача. Он понял меня только тогда, когда я мысленно заменил слово — “врач” словом “исцелитель”.
— Боюсь, что он погиб, — ответило мне существо с зеленой кожей.
Он пошел было за врачом, но вскоре вернулся один и дал мне понять, что в других помещениях лежит много раненых. Пока я колебался, не зная, что делать, тот, кого я перевязал, тоже пришел в себя, за ним другой, и я очутился в обществе трех существ не нашего мира.
Они не выказывали враждебности: первый быстро объяснил им, что произошло. При этом я понял, что, когда они не смотрят друг другу в лицо или немного удаляются один от другого, обмен мыслями прерывается и они вынуждены говорить. Их речь представляла собой чередование быстрых сюсюкающих звуков разной тональности.
Тот, кого я привел в чувство, — его имя можно передать на нашем языке как Суилик — исчез в выходной камере и принес оттуда труп врача.
Странную ночь я провел среди них! До самой зари мне пришлось делать перевязки неведомым существам. Их было десять, не считая двоих убитых, и среди них — четыре женщины. Как описать тебе красоту этих созданий? Глаз быстро привыкает к необычному цвету кожи, и тогда видишь только изящество форм и гибкость движений. Рядом с ними наш самый лучший гимнаст выглядел бы неуклюжим, самая красивая девушка — грубой и неловкой.
Кроме двух переломов и всяких ушибов, у некоторых были ранения, как мне показалось, осколками снаряда. Я ухаживал за ними, как мог; две их женщины мне помогали. В ту ночь я кое-что узнал об этих существах, но сейчас не стоит отвлекаться; ведь со временем мне довелось узнать куда больше!
Наступило утро, сырое и пасмурное. Все небо было в тучах, и вскоре дождь забарабанил по выпуклой обшивке. В минуту затишья я выбрался наружу и обошел корабль. Он был похож на совершенно гладкую, монолитную чечевицу из неокрашенного полированного металла чуть голубоватого цвета. На противоположной от входа стороне зияли две рваные дыры диаметром до тридцати сантиметров. Заслышав легкие шаги, я обернулся: это были Суилик и два его товарища. Они несли несколько плит обшивки и желтую металлическую трубку.
Ремонт занял немного времени: Суилик несколько раз провел желтой трубкой по краям разрывов. Я не заметил даже искры, однако металл быстро плавился. Когда отверстия приняли нужную форму, сверху положили плиты и начали водить по их краям той же желтой трубкой, изменив только регулировку. Плиты размякли и слились с броней так плотно, что невозможно было отыскать швов.
Вместе с Суиликом я осмотрел весь корабль. Мы дошли до помещения, расположенного под поврежденной частью купола. Внутренний слой двойной брони уже восстановили, но все оборудование было в плачевном состоянии. Здесь, видимо, располагалась лаборатория; посредине стоял длинный стол, весь заваленный осколками стекла, спутанными проводами и сложными приборами, — почти все было разбито и раздавлено. Существо высокого роста, склонившись над одним из приборов, пыталось восстановить соединения.
Суилик повернулся ко мне, и я почувствовал, как его мысли захлестывают меня.
— Почему обитатели этой планеты напали на нас? Мы не причинили им зла, мы хотели только установить с ними контакт, как делали это на множестве других планет. Только в проклятых галактиках мы встречали подобную враждебность. Двое наших были убиты, и нам пришлось разрушить аппарат, который на нас напал. Наш ксилл был поврежден, это заставило нас спуститься, почти упасть, что вызвало новые повреждения и новые раны. А теперь мы даже не знаем, сможем ли вообще отсюда улететь!
— Верьте мне, я глубоко сожалею обо всем этом. Но дело в том, что Земля сейчас разделена на два соперничающих лагеря, и всякий неизвестный аппарат нетрудно принять за вражеский. Где на вас напали? Восточнее или западнее этой страны?
— На западе. Но неужели вы все еще живете в эпоху междоусобных войн?
— Увы, да. Не так давно война залила кровью весь или почти весь наш мир.
“Человек” высокого роста произнес короткую фразу. Суилик мысленно передал мне:
— Мы сможем улететь не раньше чем через два дня. А сейчас уходите и сообщите обитателям вашей планеты, что, несмотря на все наше миролюбие, у нас есть средства защиты.
— Я и в самом деле сейчас пойду, — ответил я. — Но мне кажется, что в этих краях вам нечего опасаться. В такое время года здесь никого не бывает целыми неделями. Тем не менее, чтобы не рисковать, я о вас никому не расскажу. И, если позволите, вернусь к вам вечером.
Я шел, спотыкаясь, под проливным дождем. Ноги мои вязли на заболоченных лесных полянах, мокрые ветки хлестали по лицу, а я все шел и раздумывал о своем невероятном приключении. Но про себя я уже решил: вернусь, как только стемнеет.
Отыскав свою автомашину, я добрался до деревни. Старая кормилица, завидев меня, подняла громкий крик: кожа у меня на голове была глубоко рассечена и волосы почернели от запекшейся крови. Я придумал какую-то чепуху про несчастный случай на охоте, сам промыл рану, переоделся и позавтракал с отменным аппетитом. День показался мне мучительно длинным, и едва начало смеркаться, я вывел и подготовил машину. Однако выехал я лишь с наступлением полной темноты, выбрав самый безлюдный окольный путь.
Чтобы оставленная на дороге машина не привлекала внимания, я загнал ее в лес и пошел сквозь чащу по направлению к поляне Манью. Отойдя от дороги на достаточное расстояние, я включил электрический фонарь: продираться в темноте сквозь колючие кусты было слишком рискованно. Так без помех добрался я почти до самой поляны. От нее распространялось слабое зеленоватое сияние, словно от циферблата светящихся часов. Я сделал еще несколько шагов, споткнулся о корень и с шумом упал, растянувшись во весь рост. В то же мгновение деревья и кусты наклонились мне навстречу, и когда я поднялся, то обнаружил, что больше не могу сделать ни шага вперед.
Это вовсе не значит, что я чувствовал перед собой стену. Ничего подобного! Просто существовала какая-то граница, круг, отмеченный рядом наклоненных в мою сторону кустов и деревьев. По мере приближения к ним воздух становился вязким, потом быстро уплотнялся, но в остальном граница эта не была такой уж четкой или постоянной. Порой мне удавалось продвинуться на шаг–полтора, но затем меня мягко отбрасывало назад. Кстати, никакого затруднения в дыхании я не испытывал. Казалось, что из центра поляны, где лежала эта “летающая тарелка”, исходили какие-то отталкивающие волны. Минут десять я бился, пытаясь войти в заколдованный крут, но все было тщетно. Зато позднее я прекрасно понял, какого страха натерпелся здесь на следующий день бедняга Буске. О нем я тебе еще расскажу.
В конце концов я стал кричать, впрочем не слишком громко. Яркий луч из темного купола прорвался сквозь ветви деревьев и осветил меня. Одновременно эластичная стена передо мной как будто подалась, я сделал несколько шагов вперед, но тут же она снова отвердела, и я очутился внутри нее, не в силах двинуться ни вперед, ни назад. Сноп света ударил мне в лицо. Ослепленный, я отвернулся и от удивления раскрыл рот: в метре позади меня свет обрывался, как отрезанный! За моей спиной сомкнулась темнота, и я уверен, что, если бы кто-нибудь стоял в этом же луче, но на несколько сантиметров дальше определенной черты, он вообще ничего бы не заметил. Позднее на Элле я видел и не такие чудеса, но в тот миг все это показалось мне совершенно неправдоподобным и несовместимым со здравым смыслом.
Кто-то тронул меня за плечо, и я снова повернулся лицом к поляне. Передо мной стояла одна из женщин. У меня не было ощущения передачи мысли, но почему-то я сразу понял, что ее зовут Эссина и что она пришла за мной. К моему удивлению, мы без труда двинулись вперед и через несколько секунд я был внутри корабля.
Встретили меня сердечно, без всякого видимого недоверия. Вместо объяснений Суилик просто передал мне:
— Я тебе говорил, что у нас есть средства защиты!
Все раненые чувствовали себя значительно лучше. После потрясения и сумятицы, вызванных вынужденной посадкой, иссы — я сказал, что они называли себя иссами? — очень быстро пришли в себя и пустили в ход свой чудесный генератор биологических лучей, о котором я скажу позднее. Это было совсем не лишним дополнением к оказанной мною первой помощи, тем более что в то время я ничего не знал об их анатомии и физиологии.
Внутри корабля все было приведено в порядок, но многие приборы лаборатории еще представляли собой груды обломков. Высокий исс, которого звали Аасс, лихорадочно работал там вместе с двумя другими мужчинами и одной женщиной. Я заметил на его зеленом лице точно такое же выражение озабоченности, какое бывало у моего отца, когда его расчеты не сходились. Внезапно он повернулся ко мне и передал:
— Можно ли на Земле найти два килограмма тунгстена?
Разумеется — он не передал мне слов “Земля”, “килограмм” или “тунгстен”, но тем не менее я безошибочно понял смысл его вопроса.
— Пожалуй, это будет трудновато, — подумал я вслух.
Он сделал короткое движение рукой и передал:
— В таком случае мы обречены жить на вашей планете!
И одновременно с этой мыслью я воспринял волну охватившего его отчаяния.
— Нет, — сказал я, — вы меня не так поняли.
Одним из моих пациентов был владелец замка Ля Рош, бывший директор сталеплавильного завода. Он не раз показывал мне свою коллекцию специальных сталей и редких металлов, среди которых был и тунгстен. Этот металл очень тяжел, и вполне возможно, что маленький слиток в его коллекции весил два килограмма. Самое трудное — уговорить его, чтобы он уступил слиток. Но даже в худшем случае вольфрам можно будет найти где-нибудь в другом месте, хотя это и займет гораздо больше времени.
По мере того как я передавал им свои соображения, лица хозяев корабля прояснились. Я пообещал заняться этим делом с утра и, чувствуя, что мешаю им работать, простился. Я покинул поляну без всяких затруднений, если не считать постепенно возраставшего давления на спину при пересечении “заколдованного круга”.
В девять утра я уже был в замке Ля Рош. Моего клиента не оказалось дома. С замирающим сердцем я объяснил его жене цель своего приезда, сославшись на важный и срочный лабораторный опыт.
Увы, слиток на витрине не весит двух килограммов. Но в шкафчике под витриной, кажется, есть другой, даже более тяжелый. Да, она согласна одолжить его мне с условием, что я его верну не позже чем через месяц.
В действительности, как ты сам увидишь, я вернул этот слиток через восемь дней, или, вернее, другой слиток, точно такой же.
Полагая, что мои таинственные друзья ждут меня с нетерпением, я прямо из замка помчался к поляне Манью. Отталкивающего круга на сей раз не было. Меня встретил Суилик, я передал ему слиток и сразу отправился к себе, потому что в полдень у меня было назначено свидание с мэром. Но сначала мы договорились, что весь следующий день, последний день их пребывания на Земле, как они думали, я проведу в корабле; иссы слишком мало знали о нашей планете и хотели расспросить меня поподробнее. Я же со своей стороны намеревался пригласить их еще раз к нам на Землю, выбрав для этого безопасное место где-нибудь в Сахаре или в другом безлюдном районе.
За столом я был крайне рассеян. Один из фермеров в конце концов раздобыл мне зайца к обеду, и мэр сиял от восторга. Однако я даже не подумал этим воспользоваться. Лишь когда подали кофе с ликерами, мне удалось до какой-то, степени взять себя в руки.
В четвертом часу, когда мы уже выходили из-за стола, у дверей раздался звонок. Не знаю почему, но я почувствовал, что сейчас произойдет нечто весьма неприятное. Оказалось, что это стрелочник Буске, тип довольно подозрительный, пьяница и браконьер. Он хотел видеть господина мэра.
Этот неожиданный посетитель развеселил моего гостя: обычно Буске старательно избегал всех, кто имел хотя бы малейшее отношение к местным властям. Мэр попросил разрешения принять Буске.
— Мы с ним быстренько разделаемся, а потом поговорим подробно о нашем дельце.
Разумеется, я согласился, и служанка впустила Буске. Мы с ним были уже знакомы: раза два мне приходилось оказывать ему врачебную помощь, конечно бесплатную. В благодарность за это Буске показал мне множество мест, где водилась дичь.
Буске не стал терять времени на извинения.
— Месье мэр, на поляне Манью черти!
Должно быть, я побледнел. Итак, мои друзья обнаружены!
— Черти? О чем ты болтаешь? — возмутился мэр; он был жизнерадостным весельчаком и не верил ни в чох, ни в сон.
— Да, месье мэр! Черти. Я их видел.
— В самом деле? И на кого они похожи, твои черти?
— На людей. На людей, только зеленых. И там еще есть зеленые ведьмы!
— Подожди, говори яснее. Как ты их увидел?
— Значит, иду я, месье мэр, по лесу, прогуливаюсь недалеко от поляны. Вдруг слышу — ветка треснула! Думаю — кабан. Снимаю свое ружьишко…
— Ага, ты прогуливался с ружьишком? Но ведь у тебя, кажется, нет разрешения!
— Нет, то есть…
— Ладно, об этом после. Так что твои черти?
— Значит, снял я это ружье, оборачиваюсь, гляжу — ведьма! Чуть не столкнулся с ней нос к носу!
— Черт возьми! Она хоть была хорошенькая?
— Да ничего, только кожа зеленая. С перепугу я дернул курок…
Я выругался про себя.
— Я в нее не попал — ружье было опущено, — но она струсила, взмахнула рукой, и я полетел вверх тормашками, словно мне закатили здоровенную оплеуху. А она повернулась — и бежать! Я обозлился, погнался за ней. Только она бежала быстрее, так что я ее потерял из виду, а когда добежал до края поляны, то едва не разбил себе нос о стену.
— Какую стену? Нет там никакой стены! Я эту поляну знаю как свои пять пальцев!
— Я не так сказал, месье мэр. Я и сам знаю, что там нет стены, но это было вроде стены. Метрах в двадцати от края поляны. Дальше я не смог пройти. И деревья в том месте были согнуты, словно от сильного ветра, хотя никакого ветра не было!
Я вспомнил о моем собственном приключении и легко представил себе ужас и недоумение Буске.
— Значит, застрял я. Гляжу между деревьями, а на поляне цела дюжина чертей возится вокруг какой-то блестящей штуковины, вроде здоровенной крышки от стиральной машины. Они входили в нее и выходили через дверцу. Смотрю, моя ведьма говорит что-то одному черту, а что говорит — не слышно, очень я далеко. Потом все черти уставились на меня — и смеются! Вдруг что-то свалилось сверху, а что — не видно, и покатило меня через кусты. Только метров за сто от поляны вскочил я на ноги и бегом на дорогу, а по дороге — прямо сюда.
Мэр смотрел на Буске весьма недоверчиво.
— А ты не хватил сегодня чего-нибудь лишнего, а? — спросил он. — Скажем, водки или рома?
— Нет, месье мэр. Не больше двух бутылок красного винца за столом, как все люди.
— Гм, что вы скажете, доктор?
Чтобы выиграть время, я решился на беззастенчивую ложь:
— Что скажу? Знаете, когда у человека больная печень, с него и двух бутылок красного довольно. А Буске, говорят, попивает. Правда, при белой горячке обычно видят розовых слонов, а не зеленых чертей, но кто знает…
— Понятно! Зайди ко мне через часок в мэрию. Сейчас у меня дело поважнее твоих чертей.
Буске вышел, покачивая головой. Проводив его взглядом, мэр сказал:
— Конечно, он пьян, хоть и держится на ногах. Зеленые черти! Вы слышали что-нибудь подобное? А все-таки, как же быть? Впрочем, это дело кюре, а не мое!
Я рассеянно кивнул. Потом мне пришлось во всех подробностях обсуждать с ним уже не интересовавшее меня дело, и лишь около шести часов мэр наконец уехал.
Сразу вслед за ним я направился в Руффиньяк. На площади стояли кучки бездельников. Буске растрезвонил обо всем, и положение осложнялось с каждой минутой. Уже ходили слухи о двухстах дьяволах, изрыгающих огонь. Впрочем, все это меня не беспокоило, поскольку никто, по-видимому, не намеревался проверять эти россказни. На западе догорала зловещая полоска заката, ветер крепчал, и собирался дождь.
За Руффиньяком я выехал на дорогу, ведущую к лесу, но, едва проехав с километр, вынужден был затормозить: в свете фар показалась группа крестьян, в которых я узнал своих обычных компаньонов по охоте. Их было человек двенадцать, и все с ружьями. Я остановил машину.
— Куда это вы собрались все вместе? На охоту или на войну?
— На охоту, месье Клэр, идем охотиться на чертей!
— Как, вы тоже поверили этому старому болтуну Буске? Да ведь у него что ни слово, то вранье! К тому же, когда Буске рассказывал эту чепуху, он был пьян в дым. Спросите хоть у мэра!
— Может, Бруске и был пьян, но только не прачка Мария. А она их тоже видела и едва не рехнулась от страха. Сейчас ее ваш приятель доктор выхаживает.
— Какая чушь! Что, ока их тоже видела на поляне Манью? — Да. Потому мы туда и идем. Поглядим, устоят ли эти черти против картечи!
— Не советую. Вы можете наделать глупостей. Ведь это не ваше дело, пусть им занимается полиция. И в конечном счете эти черти, кажется, никому не сделали ничего дурного.
— А тогда зачем они прячутся? Может, это переодетые шпионы? — добавил мастер с каолинового карьера, которого я узнал по голосу. — Тем более вас это не касается. Это дело Службы безопасности! — Как же! Пока они там раскачаются, чертей и след простынет. Мы лучше сами поглядим!
Я быстро принял решение. О том, чтобы объяснить им истинное положение, нечего было и думать. Оставалось только как можно скорее предупредить иссов.
— Хорошо. В таком случае я с вами. Я поеду вперед!
И прежде чем кто-либо успел произнести хоть слово, машина рванулась с места. Долго собиравшийся дождь наконец разразился; его струи, как жидкие стрелы, пронзали лучи фар. Я услышал позади крики, но, вместо того чтобы остановиться, лишь прибавил газу.
Крики позади смолкли, поглощенные шумом дождя. Проехав тропу, которая ведет к поляне, я спрятал машину под ветвями каштанов, в начале другой узкой тропы. Потом я побежал через лес, путаясь в своем плаще и стараясь как можно реже включать электрический фонарик. Дождь барабанил по оголенным сучьям, стволы деревьев были скользкими от лишайников, пропитанный водой мох чавкал под ногами, обдавая меня холодными брызгами. Я бежал слишком быстро, и вскоре у меня закололо в боку. Далеко позади по дороге проехало несколько автомашин.
Вот наконец и поляна. Она была залита зеленоватым светом от мерцающего гигантского купола, возникшего на том месте, где был корабль иссов. Что здесь произошло? Яростно пробираясь сквозь кусты, я выскочил наконец на открытое пространство, где дождь лил с удвоенной силой. Приблизившись к основанию купола, я коснулся его рукой и понял: это была дождевая вода, стекавшая с незримой отталкивающей поверхности. Оригинальный зонтик соорудили себе мои друзья иссы!
Я начал их звать, не решаясь особенно повысить голос, чтобы не привлечь внимания “охотников за чертями”, которые теперь, должно быть, уже шли лесом. Через несколько минут в завесе дождя появилась щель, я прошел в нее и очутился в сухом месте лицом к лицу с Суиликом.
— Что случилось? — передал он мне.
— Сейчас на вас нападут. Мои соотечественники принимают вас за вредоносных злых существ. Улетайте немедленно!
— До утра это невозможно. Но за нашим эссомом мы ничего не боимся, во всяком случае, твои соотечественники нам ничего не сделают.
Я понял, что слово “эссом” означает отталкивающую завесу.
— Вы действительно не можете улететь? — спросил я, предчувствуя всяческие неприятные осложнения.
— Нет. Двигатели еще не налажены, а уходить сразу в ахун, не удалившись от планеты на достаточное расстояние, было бы слишком опасно.
— Что такое ахун?
Суилик не ответил.
Подошла Эссина и передала мне:
— Пойдем в ксилл.
Мы последовали за ней. Меня встретил Аасс, тот самый исс, очень высокого роста, которого я уже видел в разгромленной лаборатории. Он спросил, о чем мы говорили, потом обратился ко мне:
— Какое оружие у вашего народа?
— О, чего у нас только нет! Есть очень мощное, — я подумал об атомной бомбе, — но те, кто вам угрожает, вооружены плохо.
Я дал мысленное описание охотничьего ружья. Аасс облегченно вздохнул:
— В таком случае опасности нет ни для нас, ни для них.
Снаружи прогремело несколько выстрелов, затем послышались возгласы разочарования. Аасс повернул ручку регулятора. Свет погас, и целая стена кабины словно растаяла. Я увидел поляну, как будто стол на ней снаружи при ярком свете дня. Дождь поутих. На краю поляны, там, где кончалась тропа, виднелись два человеческих силуэта со вскинутыми ружьями. Четверо иссов невозмутимо наблюдали за ними. Прозвучали выстрелы, а за ними — тот же хор разочарованных голосов: картечь опять наткнулась на незримую преграду. Видно было, как чернели скопления отдельных картечин, которые неподвижно висели в воздухе.
Аасс просюсюкал что-то Эссине. Та улыбнулась, и вскоре все иссы занялись своими делами, не обращая внимания на бесцельные усилия людей.
Иссы проработали всю ночь, не думая больше о нападающих. От меня они ничего не скрывали, и я видел, как иссы восстанавливали один за другим сложные приборы, назначение и принцип действия которых мне были совершенно непонятны.

2. ПУТЕШЕСТВИЕ В НИЧТО

Когда над черной полосой деревьев забрезжил пасмурный рассвет, все было готово к отлету, но осаждающие по-прежнему не уходили. То здесь, то там за мокрыми стволами шевелились фигуры крестьян, которые, должно быть, провели под дождем весьма неуютную и беспокойную ночь. Я тоже был обеспокоен, утомлен и не знал, что делать. Выйти из ксилла незамеченным я не мог, а если меня увидят, начнутся бесконечные допросы, расспросы, интервью и прочие неприятности.
С такими невеселыми мыслями сидел я в кресле в том зале, где впервые увидел живого исса, как вдруг Аасс тронул меня за плечо.
— Что случилось? Ты уже давно излучаешь волну сильного беспокойства.
Я коротко объяснил ему свое положение.
— Это не беда. Сейчас мы поднимемся, а потом высадим тебя на другой поляне, чуть подальше. Мы тебе благодарны за предупреждение, а главное за то, что ты помог нашим раненым сразу после аварии.
Несколько мгновений он раздумывал, потом снова начал передавать:
— Мы не можем и думать о том, чтобы взять тебя с собой на Эллу. Закон непреложен: никаких сношений с планетами, где еще существуют войны. Очень сожалею. Мне кажется, в твоем мире одновременно с высокой цивилизацией еще уживается варварство. Мы вернемся позднее, когда ваши люди поумнеют. А может быть, и раньше, если угроза со стороны мисликов будет так велика, что нам придется нарушить Закон. Если только к тому времени ваше человечество не уничтожит само себя, как это случилось на планетах. Аур и Жен звезды Эп-Хан. Как вы называете вашу планету?
— Земля, — ответил я. — Во всяком случае, так ее называют в моей стране. В других странах “Эрс”…
— Тсемля, — повторил он вслух. — Любопытно! На нашем языке это означает насилие и в то же время — силу. А “Эрс” это гордость. Ну хорошо, пойдем!
Он провел меня в помещение с множеством сложнейших приборов. Там уже были Суилик, Эссина и еще одна женщина.
— Сейчас мы взлетим. Но сначала надо “отодвинуть” твоих соотечественников. Когда ксилл взлетает, опасно стоять слишком близко.
Суилик взялся за миниатюрные рукоятки, Эссина погасила свет, и я снова увидел поляну. Крестьяне все так же упрямо выжидали, прячась за деревьями. Аасс издал негромкий прерывистый свист, заменяющий иссам смех.
— Смотри хорошенько! — передал он мне.
За узловатым стволом, так отчетливо, словно я стоял в трех шагах, я увидел край шляпы, ствол ружья и кошачий ус: папаша Каррэр! Внезапно он вылетел из-за своего укрытия и, потеряв ружье, кувырком покатился через кусты, размахивая руками, пока не исчез в чаще молодых каштанов. Звукоусилитель отчетливо передал доносившийся оттуда поток отборнейших цветистых ругательств. Та же участь постигла и остальных его “соратников”.
Аасс отдал какое-то приказание.
— Теперь они достаточно далеко, — объяснил он мне. — Мы поднимаемся.
Я не услышал шума, не почувствовал ни малейшей вибрации и, что самое удивительное, не ощутил никакого ускорения. Земля быстро убегала вниз. На мгновение я увидел всю поляну с примятым вереском на том месте, где стоял ксилл, но она быстро скрылась из глаз.
Теперь, когда иссы вот-вот должны были навсегда уйти из моей жизни, любопытство мое достигло предела. Я сгорал от желания отправиться вместе с ними и просто с ума сходил от ярости, что из-за глупейшего стечения обстоятельств так ничего толком и не узнал. Внизу уже показалась другая прогалина, не столь обширная, как поляна Манью, но вполне подходящая для посадки. Мы быстро снижались.
В это мгновение я случайно взглянул на верхний экран. Слева от нас в небе появились три черные, стремительно выраставшие точки, образующие тесный треугольник. Я сразу понял, что это такое: с аэродрома Периго к нам шло звено новейших стратореактивных истребителей, способных развивать скорость свыше 2000 километров в час.
— Внимание, тревога! — закричал я, забыв, что иссы не воспринимают нашу речь на слух.
Однако Аасс их тоже увидел. Вместо того чтобы продолжать спуск, мы теперь поднимались. Истребители неслись за нами. Один из них проскочил так близко, что я отчетливо разглядел в кабине голову пилота в шлеме и высотной маске.
Суилик лихорадочно щелкал рычажками на пульте управления. Истребители остались далеко позади — три черные маленькие точки, уходившие все дальше, все ниже и наконец совсем пропавшие из виду. С каждым мгновением видимое пространство Земли становилось все шире: горизонт раздвигался. Небо постепенно стало темно-синим, потом фиолетовым, потом черным, и звезды засверкали на нем среди бела дня. Я понял, что мы вышли за пределы атмосферы.
После отлета прошло менее получаса, а Землю уже можно было окинуть одним взглядом: отсюда она казалась большим зеленоватым шаром с белыми полосками.
Мы висели в пространстве все время, пока шел “военный совет”, на котором присутствовал и я. Мои хозяева ничего не собирались от меня скрывать, напротив, Эссина старательно передавала мне все существенные подробности разгоревшегося спора. Аасс в общем был за то, чтобы дождаться ночи и высадить меня. Суилик, которого поддерживали Эссина и два других исса, хотел взять меня с собой на планету Элла. Основными их доводами были, во-первых, то, что я представляю самую дальнюю из известных им “человеческих” планет, а во-вторых, то, что Закон, запрещающий устанавливать связи с мирами, где еще свирепствуют войны, относится только к их галактике и неприменим к внегалактическим планетам.
— Совершенно очевидно, — говорил Суилик, — что это человечество не имеет ни малейшего понятия о пути через ахун. Следовательно, никакая опасность Элле не угрожает. Доставить его обратно мы всегда успеем. Но как можно пренебрегать какой бы то ни было помощью, когда мислики наступают и находятся уже на расстоянии менее одного миллиона световых лет? И кто осмелится пренебречь помощью человечества с красной кровью?
Последние слова он особо подчеркнул.
Наконец Аасс повернулся ко мне и передал:
— Если хочешь, мы возьмем тебя на нашу планету, при условии что тебе подойдет наша пища, потому что полет будет долгим. Попробуй! Если все сойдет хорошо, полетим на Эллу. А обратно мы доставим тебя позднее.
Так я впервые принял участие во внеземной трапезе, за которой, впрочем, последовало немало других. В это время корабль, или ксилл, как я отныне буду его называть, неподвижно висел в пространстве примерно в 25 000 километров от Земли.
Во всех случаях, кроме торжественных банкетов, иссы едят стоя. Мы поели в той же комнате. Завтрак состоял из розового, очень вкусного желе и печенья, которое, как мне показалось, было сделано из пшеничной муки, замешанной на какой-то душистой жидкости. Тарелки и ложки были прозрачно-синие, очень красивые и совершенно небьющиеся, в чем я сразу убедился, выронив свою тарелку. К счастью, я быстро насытился и переварил этот завтрак без всяких осложнений.
Всю вторую половину дня я не отрываясь смотрел на Землю, ту самую Землю, которую собирался покинуть, чтобы отправиться неведомо куда. Вечером после почти такого же ужина мне показали низкое ложе, и, несмотря на возбуждение, я быстро заснул, сморенный усталостью.
Когда я проснулся, в комнате никого не было. За стеной слышалось легкое жужжание. Я встал, открыл дверь и столкнулся с Аассом.
— А я шел тебя будить, — передал мне Аасс. — Вы, земляне, слишком долго спите.
Аасс пригласил меня в лабораторию.
Однако, прежде чем продолжать, я полагаю, пора дать тебе представление о том, как располагаются все эти комнаты-каюты. Ксиллы, как правило, строят по одному образцу. Они имеют форму диска, диаметр их колеблется от 15 до 150 метров, а толщина в середине — от 2 до 18 метров. В нашем ксилле средней величины, диаметром 30 метров при толщине в центре, до трех с половиной метров — в середине был шестиугольный зал, где сосредоточены все приборы управления, главный пульт. Вокруг расположены еще шесть комнат приблизительно такого же размера: спальни, лаборатория, машинные отделения — их на ксилле три — и прочее. Вокруг этих комнат, быстро уменьшаясь в высоту по мере удаления от центра, находились всевозможные кладовые с продуктами, аккумуляторами энергии, запасами воздуха и тому подобным. Экипаж ксилла такого типа обычно состоит из двенадцати иссов.
В лаборатории нас уже поджидали уцелевшие члены экипажа — с Аассом их было десять. Впервые я увидел их всех вместе: шестерых мужчин и четырех женщин. Обычно, когда сталкиваешься с людьми иной расы, их трудно отличить друг от друга, но здесь я этой трудности не испытывал. Аасс возвышался над остальными и даже был на несколько сантиметров выше меня. Остальные казались много ниже ростом. Из женщин ни одна не достигала 165 сантиметров. С двумя иссами я уже сталкивался, не говоря о Суилике, Аассе и Эссине.
Аасс представил меня и познакомил со всеми, как в светском салоне. Насколько я понял, сам он был физиком, или, как он мне передал, “изучающим силы”. Кроме того, он возглавлял экспедицию. Суилик был штурманом и командиром ксилла. Два исса считались матросами, если можно так выразиться. Двое других занимались изучением планет, — про себя я назвал их астрономами. Как я уже говорил, врач экспедиции погиб при внезапной посадке. Еще один, специалист по звездной астрономии, был убит ракетой американского самолета. Из женщин две занимались ботаникой, одна — психологией, а Эссина — сравнительной антропологией.
Меня спросили, что я делал на Земле. Я ответил, что раньше изучал медицину, но последнее время изучаю саму жизнь. Такой ответ их, видимо, вполне удовлетворил.
Завязалась оживленная беседа, которую иссы не сочли нужным мне переводить. Потом все разошлись и я остался в лаборатории с Лаосом и Суиликом. Аасс усадил меня в кресло и передал:
— Мы решили взять тебя на нашу планету. Не спрашивай, как далеко она от Земли. Я этого не знаю, и скоро ты поймешь почему. Она в той же самой Вселенной в широком смысле слова, потому что иначе мы не смогли бы к вам прилететь. Теперь нам предстоит обратный путь. Когда мы вернемся на Эллу, мудрецы решат, твою участь. В худшем случае тебя просто вернут на Землю. Мы исследуем космос всего двести сорок эмисов (эмис равен двум с половиной земным годам) и уже открыли сотни миров, населенных существами, более или менее похожими на нас. Но мы впервые видим планету, где кровь у людей красная. Ты представляешь особый интерес для изучения, и именно потому мы берем тебя на Эллу в обход Закона. Мы сейчас достаточно далеко от Земли и можем перейти в ахун. Ничего не бойся, но главное — не прикасайся ни к одному прибору. Судя по той машине, которая на нас напала, вы еще пользуетесь химическими двигателями. Значит, принцип действия наших двигателей ты все равно не поймешь.
— У нас есть и иные типы двигателей, — возразил я. — Но что такое ахун?
— Это Не-Пространство, которое окружает наше Пространство и отделяет его от антимиров. И это также Не-Время. В ахуне нет ни продолжительности, ни расстояний. Поэтому я и не могу тебе сказать, как далеко от твоей планеты до Эллы, хотя мы и полагаем, что расстояние это превышает миллион световых лет.
— Но ведь Суилик мне говорил, что Земля — самая отдаленная из всех известных вам планет!
Аасс сморщил губы, что было у него, как я узнал позднее, признаком крайнего затруднения.
— Как тебе объяснить? По совести говоря, мы и сами не все понимаем. Мы просто пользуемся этим. Ну, ладно. Пространство и Время взаимосвязаны, ты это знаешь?
— Да, один наш гениальный физик установил это не так давно.
— Хорошо. Так вот, Пространство-Время, Вселенная как бы плавают в ахуне. Пространство замкнуто в самом себе, но Время открыто: прошедшее не возвращается. В ахуне, где нет Пространства, ничто не может существовать. Поэтому мы отделяем небольшую часть Пространства, которая замыкается вокруг ксилла, и оказываемся в ахуне как бы рядом с Большим Пространством, если только можно так выразиться. Мы как бы дрейфуем по отношению к Большому Пространству, не смешиваясь с ним. Через определенный отрезок времени, местного времени нашего ксилла, мы совершаем обратный маневр и снова оказываемся в Пространстве-Времени нашей Вселенной. Проделав все это, мы “вынырнем” в наш мир в какой-нибудь точке, которая, как показал опыт, будет удалена от Эллы не более чем на несколько миллионов километров. Сейчас, чтобы вернуться, мы уйдем в ахун на внешнюю сторону нашего Пространства-Времени. Отправляясь к вам, мы вышли на внутреннюю сторону. Возможно, что одновременно с перемещением в Пространстве на миллиарды и миллиарды километров мы также совершаем путешествие и во Времени, но этого я утверждать не стану: физические свойства ахуна для нас еще новы и слишком мало изучены. Кто знает, может быть, мы, иссы, по отношению к вам вообще еще не существуем?! Или, наоборот, исчезли миллионы лет назад! Но я этого не думаю, потому что за миллионы лет мислики уже добрались бы до вас, несмотря на все расстояния. Как бы то ни было, вы для нас, как и мы для вас, пришельцы ниоткуда и из никогда. И тем не менее мы существуем в том же Пространстве-Времени, хотя никто пока не может сказать, какое расстояние и за сколько времени нужно преодолеть, чтобы добраться от Земли до Эллы и наоборот, потому что для этого необходимо уйти в ахун, где нет ни Времени, ни Пространства. Ты меня понимаешь?
— По совести говоря, не очень. Сюда бы кого-нибудь из наших физиков!
— Самая главная опасность — это окружающие нас антимиры. Теория утверждает, что каждая положительная Вселенная окружена двумя отрицательными и наоборот. В этих антимирах материя противоположна нашей: атомные ядра несут отрицательный заряд. На слишком большом удалении от нашей Вселенной мы рискуем попасть в один из антимиров, и тогда вся наша материя аннигилируется, исчезнет в чудовищной вспышке света. Наверное, так и было вначале с некоторыми ксиллами, которые не вернулись. Но с тех пор мы научились более точно управлять переходом в ахун. Прости, мне надо самому совершить этот маневр. Хочешь посмотреть? Идем!
Мы прошли к пульту, в зал управления. Склонившись над приборной доской, Суилик заканчивал настройку аппаратуры. Аасс указал мне на кресло, предупредив:
— Что бы ни случилось, молчи!
И вот он с Суиликом начал контрольную проверку приборов, нечто вроде долгой переклички-опроса, как у пилотов тяжелого бомбардировщика. После каждого ответа Суилик щелкал тумблером, поворачивал рукоятку или опускал рычажок. Когда все было сделано, Аасс повернулся ко мне, приподняв верхнюю губу над острыми зубами, что у иссов означает улыбку.
— Ахеш! — крикнул он.
Прошло секунд десять, но ничего не изменилось. Я ждал, затаив дыхание. Внезапно ксилл резко наклонился вперед, и мне пришлось вцепиться в ручки кресла, чтобы не полететь на пол. Странный звук, в котором смешивались грохот и свист, нарастал — и вдруг оборвался. Это было все. Наступила полная тишина, ксилл выровнялся. Аасс встал:
— Теперь подождем сто один базик.
Я спросил, что такое базик. Мне объяснили, что это единица времени, и показали маленькие часы. Один базик соответствует одному часу одиннадцати минутам двенадцати секундам.
Я не стану останавливаться на этом отрезке в сто один базик. Жизнь в ксилле была однообразна, как в подводной лодке, лежащей на грунте. Не нужно было совершать никаких маневров. Все иссы, кроме одного дежурного в кабине управления, отдыхали. Они проводили время за игрой, отдаленно напоминающей шахматы, читали толстые книги с темно-синим шрифтом на гибкой и прочной “бумаге”, разговаривали между собой. Я скоро заметил, когда попытался установить с ними мысленную связь, что мне отвечали только Аасс, Суилик и Эссина. Остальные лишь улыбались и продолжали заниматься своими делами.
Аасс большую часть времени пропадал у себя в лаборатории. Зато Эссина и Суилик держались очень дружелюбно, задавали мне бесчисленные вопросы о Земле, о нашем образе жизни, об истории человечества. Но когда спрашивал я, они ловко избегали прямых ответов, откладывая всякие уточнения на будущее. Однако я находил в них много общего с собой; мне они казались даже ближе, чем некоторые люди, с которыми я сталкивался.
Под конец мне надоело все время рассказывать им о Земле, ничего не получая взамен; я отправился к Аассу, чтобы выразить ему свое недовольство. Он долго смотрел на меня, потом ответил:
— Они повинуются моему приказу. Если мудрецы оставят тебя на Элле, у тебя будет достаточно времени узнать все, что ты пожелаешь. Но пока мы хотим, чтобы ты знал о нас как можно меньше.
— Вы думаете, меня отошлют назад? Неужели присутствие одного человека может чем-то угрожать вашей планете?
Но едва произнеся эти слова, я побледнел. Да, угроза была! И не только для них! Для меня тоже, особенно для меня. Как врач я должен был сразу это сообразить: микробы! Во мне были миллиарды зародышей;. мой организм, защищенный постепенно выработавшимся природным иммунитетом, на них не реагировал, но они могли быть смертельны для иссов. А иссы в свою очередь наверняка были носителями микробов, смертельных для меня!
В ужасе и отчаянии я передал свою мысль Аассу. Тот улыбнулся.
— Мы уже давно занимаемся этим вопросом. С того самого времени, когда иссы покинули свою родную планету Эллу-Вен звезды Ориабор и начали переселяться на Эллу-Тан звезды Иалтар. В тебе больше нет чужеродных живых организмов. В первую ночь после отлета, пока ты спал, мы подвергли тебя обработке лучами ассрн.
— Что такое ассрн?
— Ты узнаешь об этом позднее, если все будет хорошо. Мы также взяли у тебя немного крови, чтобы восстановить твой прежний иммунитет, когда тебе придет время вернуться домой. Что касается нас, то, находясь на чужой планете, мы всех членов экипажа обрабатываем этими лучами через день. На Элле мы сделаем все необходимое, чтобы предохранить тебя от наших микробов. Если это нам не удастся, ты тоже будешь через день получать облучение ассрн. Кстати, насчет твоей крови! Скажи, неужели у всех существ на Земле в крови так много железа?
— Да, у всех, кроме нескольких беспозвоночных, у которых дыхательный пигмент содержит медь.
— В таком случае вы родственники мисликов!
— Что это за мислики, о которых вы все время говорите?
— Скоро узнаешь. Вы все это скоро узнаете!
И он склонил голову, как всегда, когда хотел закончить разговор.
Часы — базики — проходили один за другим. Когда настало время вернуться в Большое Пространство, Аасс позвал меня в зал управления. Началась та же самая церемония вопросов и ответов, последовали такие же толчки. Затем Суилик включил обзорный экран: со всех сторон нас окружали бесчисленные звезды. Одна из них была заметно ближе других — отсюда она казалась всего раза в три меньше нашей Луны.
Аасс указал на нее пальцем.
— Иалтар, наше солнце. Через несколько базиков мы будем на Элле.
Они показались мне бесконечными, эти последние базики! Как зачарованный, смотрел я на приближающуюся звезду, к которой мы летели. Но скоро ее чуть голубоватый свет начал слепить мне глаза и я стал разглядывать планеты Иалтара. Суилик показал мне, как пользоваться перископом ксилла, который по желанию может играть роль телескопа.
Вокруг Иалтара вращается двенадцать планет; они называются — начиная от самой удаленной — Афен, Сетор, Сиган, Херан, Тан, Софир, Рессан, Марс (да, Марс, как это ни странно!), Элла, Сонг, Эиклэ, Рони. У Сигона и Тана такие же кольца, как у нашего Сатурна. Самая большая планета — Херан, самые маленькие — Афен и Рони. Марс и Элла примерно одинаковой величины, чуть побольше нашей Земли, а Рессан — немного поменьше. Эти три планеты — Марс, Рессан и, разумеется, Элла — обитаемы. На большей части остальных планет иссы ведут научные исследования или промышленные разработки, преодолевая порой невероятные трудности.
Почти у всех планет есть спутники; в их расположении существует довольно любопытная закономерность: у Рони спутника нет; у Эиклэ — тоже; у Сонга — один; у Эллы — два, Ари и Арци; у Марса — три, Сей, Сании, Сун; у Рессана — четыре, Атуа, Атеа, Асуа и Азеа; у Софира — пять; у Тана — шесть. Далее число спутников уменьшается в таком же порядке: у Сетора их три и, наконец, у Афена их вовсе нет. Один из спутников Херана, планеты, превосходящей размерами наш Юпитер, достигает величины Земли. Афен вращается на орбите, удаленной от Иалтара на одиннадцать миллиардов километров! Разумеется, все это, особенно цифры, я узнал лишь впоследствии.
Мы вынырнули из ахуна между орбитами Софира и Рессана, довольно близко от последнего, так что я смог отчетливо разглядеть в телескоп контуры побережья, мелькнувшие в просвете облаков. Марс был в это время слишком далеко, по ту сторону Иалтара. Наконец Элла перестала казаться крохотной искоркой в черном небе и превратилась в сияющий шар, который рос, приближаясь с каждой минутой.

Предыдущая страница 2 Следующая страница


Франсис Карсак - Пришельцы ниоткуда

3 Франсис Карсак

Часть вторая
ФАНТАСТИЧЕСКИЙ МИР

1. НА ПЛАНЕТЕ ЭЛЛА

К моему величайшему сожалению, посадка произошла ночью. Когда мы вошли в атмосферу Эллы, мои часы показывали 7.20, но я так и не знаю чего — утра или вечера по земному времени. Облачность была настолько густой, что за короткий промежуток — пока мы не вошли в тень планеты — я почти ничего не смог различить внизу: лишь какие-то мерцающие поверхности в разрывах между тучами, видимо моря. Приземлились мы совершенно бесшумно, без всяких толчков. Ксилл опустился среди голой темной равнины. Вдалеке едва виднелось несколько слабых огоньков.
— Нас никто не встречает? — наивно спросил я Суилика.
— А зачем? Кто же знает, когда ксилл вернется? Их сейчас сотни во всей Вселенной! Зачем же их ждать и встречать? Завтра ты всех увидишь. А сейчас пойдем со мной!
Мы вышли из ксилла. Темнота была полная. Суилик включил маленький фонарик, укрепленный у него на лбу широкой лентой, и мы двинулись в путь. Под ногами я чувствовал упругий ковер густой короткой травы. Шагов через сто луч фонарика осветил низкое белое здание без окон и дверей. Мы обошли его. Суилик приблизился к стене, и в ней вдруг открылась дверь, хотя он ни к чему не прикасался. Мы оказались в коротком коридоре, пол которого был выложен ослепительно белыми плитками. В глубине направо и налево виднелись два входа без дверей. Суилик показал мне на левый проем:
— Ты будешь спать здесь.
Комната была освещена мягким голубым светом. В ней стояло очень низкое, чуть вогнутое ложе, покрытое простым белым одеялом; простыней на нем не было. Рядом, на маленьком столике, неясно мерцали какие-то сложные аппараты. Суилик указал на один из них.
— “Тот, кто дает сон”, — объяснил он, — Если ты не сможешь заснуть, нажми эту кнопку. Раз тебе подходит наша пища, это на тебя тоже должно подействовать.
Суилик ушел. Некоторое время я сидел неподвижно на краю ложа. Мне казалось, что я все еще на Земле, в какой-нибудь цивилизованной стране с очень хорошим сервисом, скажем в США или Швеции, но только не на неведомой планете бог знает за сколько миллиардов километров от дома! Под легким и мягким на ощупь одеялом лежало нечто вроде ночной пижамы, скроенной как комбинезон, из одного куска еще более легкой ткани. Я переоделся и лег. Ложе было в меру упругим и в то же время прекрасно облегало тело. Тоненькое одеяло оказалось таким жарким, что скоро я его сбросил: в комнате было достаточно тепло. Некоторое время я ворочался, не в силах заснуть, потом вспомнил совет Суилика и нажал указанную им кнопку. Я успел услышать очень слабое жужжание и погрузился в сон…
Пробуждался я медленно, с трудом. Странный сон снился мне — будто я говорил о чем-то с зеленолицыми людьми. Где я? Сначала мне показалось, что в Скандинавии, по которой я в свое время путешествовал. Но я отчетливо помнил, что вернулся оттуда. Во всяком случае, это был не мой дом и не моя постель. У меня кровать чертовски жесткая, я все время собираюсь ее сменить, но каждый раз забываю. Бог мой! Ведь это же Элла!
Я вскочил, повернул регулятор освещения. Стена напротив растаяла, сделалась прозрачной, и за ней открылась бескрайняя желтая степь, замкнутая на горизонте синеватой линией далеких гор. Слева на желтой траве темнела чечевица ксилла. Небо имело странный светло-голубой оттенок; высоко-высоко по нему плыли редкие белые облака. Видимо, было еще очень рано.
С легким жужжанием в комнату въехал низенький столик на колесах. Он медленно развернулся и замер возле ложа. Из глубины его тихонько поднялся поднос с чашкой золотисто-желтой жидкости и тарелкой розового желе. Судя по всему, иссы привыкли завтракать в постели!
Я поел с большим удовольствием; и желе и золотистый напиток были очень вкусны, хотя определить, на что они походили, я просто не мог. Едва я положил пустой поднос на стол, автомат выкатился из комнаты.
Я оделся и вышел. Наружная дверь была открыта, как и все двери в доме. Сам домик показался мне тесным: я думал, что в нем всего три выходящие в коридор комнаты, и лишь позднее узнал, что в домах иссов обычно бывает еще два–три подземных этажа.
Я обошел вокруг дома. Воздух был свежий, но не холодный, солнце — мысленно я никогда не мог называть его Иалтар! — стояло еще низко. Кругом не было ни души. В некотором отдалении виднелись три здания, такие же простые, как дом Суилика. Еще дальше к востоку можно было различить другие дома, разбросанные по степи. На западе, там, где высились горы, равнина была совершенно голой до самого горизонта. Зато на юге, востоке и севере ее оживляли густые рощицы. Я не спеша дошел до ближайшей из них. Деревья возносили к небу прямые гладкие стволы, расцвеченные красными и розовыми пятнами и прожилками; листья были такого же темно-желтого цвета, как трава под ногами. В этой рощице росли деревья трех различных пород.
Все кругом дышало сказочным, безмятежным покоем. Самые отвратительные черты нашей цивилизации — шум, вонь, теснота, беспорядочное нагромождение городов, — казалось, были навсегда изгнаны с этой планеты. Здесь царила умиротворяющая необъятная тишина. Невольно я вспомнил об Утопии, описанной в романе Уэллса “Люди как боги”.
Я медленно вернулся к дому. Казалось, он вымер. В комнате напротив спальни я нашел низкое, очень легкое кресло, вынес его наружу, сел перед дверью и стал ждать. Минут через десять из-за ближней рощицы появилась тонкая фигура юной женщины этого нового для меня мира. Она прошла невдалеке танцующей походкой иссов, взглянув на меня с любопытством, но без особого удивления. Мне показалось, что кожа у нее более светлая, чем у моих товарищей по путешествию. Я ей улыбнулся. Она ответила коротким кивком и пошла дальше.
Наконец появился Суилик. Он вынырнул откуда-то, из-за моей спины, сморщился в типичной для иссов улыбке и передал мне:
— Скоро я представлю тебя мудрецам. А пока давай осмотрим мой дом.
Кроме спальни, одна стена которой могла по желанию становиться прозрачной, и комнаты напротив, где я взял кресло, на первом этаже была еще третья комната, передняя, куда выходили лифты для спуска в подземные этажи. Суилик извинился за скромность своего жилища, подходящего разве только для молодого одинокого офицера. В его доме было всего два подземных этажа. В верхнем располагались два жилых помещения и рабочий кабинет — круглая комната со стенами, сплошь занятыми книжными полками, и столом посередине, на котором стояли изящные аппараты и тонкие приборы. Нижний этаж занимали “кухня”, кладовая для продуктов и великолепная ванная комната с так называемыми “удобствами”. У иссов это единственное место, где можно увидеть зеркало. Я взглянул на себя и отшатнулся: щетина почти недельной давности отнюдь не украшала мою физиономию! Я спросил Суилика, существует ли на Элле что-нибудь похожее на бритву.
— Нет, — ответил он, — У иссов не растет шерсть на лице. Если что и найдется, то, может быть, только на Рессане, где живут представители других человечеств: некоторые из них тоже волосатые. Но объясни мне подробно, что такое бритва, и я тебе закажу эту штуку. А пока мудрецы хотят тебя видеть таким, как есть.
Я запротестовал:
— Ни в коем случае! Не могу же я показаться им в таком виде, словно дикарь! Я ведь представляю свою планету!
Суилик улыбнулся.
— Ты будешь представлять восемьсот шестьдесят вторую известную нам человеческую планету. Мудрецы видели людей и пострашнее!
Несмотря на столь обнадеживающее заверение, я все-таки воспользовался ванной, чтобы хоть немного привести себя в порядок. Ее сверхусовершенствованное оборудование в общем ничем не отличалось от аналогичных земных устройств.
Когда я поднялся на верхний этаж, Суилик был уже готов отправиться в путь. Выйдя из дому, я спокойно повернул в сторону ксилла. На сей раз Суилик, вообще отличающийся веселым нравом, откровенно расхохотался, то есть залился прерывистым свистом, означающим у иссов громкий смех.
— Нет, нет, ксилл нам не нужен! Не такие уж мы важные особы, чтобы расходовать ксе-ильту, когда надо пролететь всего несколько сот бруннов. Иди сюда!
Обойдя дом, Суилик нагнулся и сильно потянул за рычаг, торчавший из земли. Раскрылось отверстие, из которого поднялся на площадке миниатюрный самолет без пропеллера и без дюз реактивных двигателей. У него были тонкие крылья размахом около четырех метров и короткий округленный фюзеляж длиной не более двух с половиной метров. Вместо колес он опирался на два длинных полоза с загнутыми носами.
— Это реоб, — объяснил Суилик. — Надеюсь, у тебя скоро будет такой же.
Внутри оказалось два кресла, одно позади другого. Само собой разумеется, я сел на заднее, а Суилик занял место пилота. Мы взлетели почти сразу, проскользив по траве метров двадцать. Бесшумный реоб, видимо, был удивительно послушен и надежен. Быстро набрав большую высоту, мы полетели на запад, к горам. Вспомнив свои полеты на дальнорейсовых лайнерах, я определил нашу скорость — примерно 600 километров в час. Позднее мне не раз приходилось самому управлять реобом, и я знаю, что в случае необходимости, когда очень торопишься, на нем можно легко развить сверхзвуковую скорость.
С жадностью вглядывался я в расстилавшийся внизу пейзаж. Детали были неразличимы, потому что мы летели слишком высоко, но меня сразу поразило одно — отсутствие городов. Я поделился своим недоумением с Суиликом.
— На Элле, — ответил мне он, — в круге диаметром в километр (я перевожу на наши земные меры) запрещено строить более трех домов.
— Каково же население Эллы?
— Семьсот миллионов. Но, послушай, чтобы передавать тебе мысли, мне приходится оборачиваться, потому что разговорного языка ты еще не понимаешь. Я так не могу, мне надо смотреть вперед.
Больше я его не отвлекал. Мы пролетели над лесом удивительного молочно-желтого цвета, потом над маленькими речками, которые сливались в одну большую реку, впадающую в море. Горная цепь вдавалась в него гигантским полуостровом. Скоро навстречу начали попадаться другие воздушные корабли, такие же легкие, как наш, или, наоборот, огромные и могучие. Обогнув над морем крайнюю вершину, Суилик быстро повел реоб вниз. Обернувшись, он передал:
— Слева, между двумя горными пиками, Дом мудрецов!
Долина, спускавшаяся между двумя склонами к широкому белому пляжу, была перегорожена гигантской стеной, на которую опиралась огромная искусственная терраса. На ней среди зеленых, фиолетовых и желтых крон деревьев виднелись длинные и низкие белые здания. В глубине вторая стена подпирала верхнюю, меньшую террасу, где возвышалось только одно сооружение на редкость благородных пропорций, отдаленно напоминавшее Парфенон.
Мы сели на нижнюю террасу возле густой рощицы с зеленой листвой, которая показалась мне такой родной и близкой в этом чужом мире. Отсюда к верхней террасе вела величественная лестница. Суилик сказал, что она называется Лестницей человечеств. В ней было сто одиннадцать низких широких ступеней, и на каждой с обеих сторон, группами по три–четыре возвышались золотые статуи человекоподобных существ. Подавая друг другу руки, они как бы шли вверх по лестнице, туда, где на самой вершине стоял отлитый из зеленоватого металла исс, встречающий их дружеским гостеприимным жестом. Здесь были удивительные создания! Я видел лица без носов или без ушей; у одних было три глаза, у других четыре; встречались фигуры с шестью конечностями, невообразимо уродливые, словно раздавленные, или божественно стройные, голые или поросшие шерстью, сказочно прекрасные и такие, что при взгляде на них бросало в дрожь. Но все до последнего более или менее походили на людей, хотя сходство заключалось порой только в вертикальном положении тела или в посадке головы. Я разглядывал их, по мере того как мы поднимались все выше, и безотчетный ужас охватывал меня при мысли, что это не бред, не фантазия скульптора, а самое что ни на есть правдивое изображение представителей восьмисот шестидесяти одного человечества, известного иссам. Последние ступени были еще пусты. Суилик указал на одну из них во главе фантастического шествия:
— Вот место для тебя. Здесь поставят ваше человечество. Поскольку ты его первый представитель, прибывший на Эллу, ты и послужишь образцом. Не знаю только, с какой стороны тебя поместят. В принципе ты должен стоять справа, вместе с другими расами, которые еще не покончили с войнами на своих планетах!
Слева, на последней ступени, занятой могучим гигантом с выпученными глазами и лысым черепом, стояла стройная фигура, показавшаяся мне совершенно человеческой: лишь потом я заметил, что на руках у нее было всего по четыре пальца.
(В этом месте я не удержался и посмотрел на руку Ульны; Клэр только улыбнулся, не прерывая рассказа.)
Миновав статую исса, мы поднялись на вторую террасу. Здесь я обернулся, чтобы окинуть взглядом открывшийся перед нами вид. Отсюда казалось, что нижняя терраса висит прямо над синим морем, по которому медленно перекатывались длинные валы с белыми гребнями. Рядом с зеленолистой рощей наш реоб выглядел, как маленькая стрекоза. Поблизости опустилось еще несколько реобов, и целая группа иссов поднималась по лестнице. Я еще раз взглянул на последнюю статую слева.
— Кто эти существа?
— Они прилетели издалека, почти оттуда же, что и ты. Кроме нас, они единственные, кто знает дорогу через ахун. Мы их не открыли, скорее это они открыли иссов. Они очень похожи на вас, землян. Но до сих пор только мудрецы видели их вблизи. Поэтому подробностей о них я не знаю. Если мудрецы захотят, они расскажут тебе больше.
— Кто такие мудрецы? Это ваше правительство?
— Нет, они выше правительства. Это те, кто знает и кто может.
— Они очень старые?
— Не все. Некоторые довольно молоды. Я, как и ты, сегодня увижу их в первый раз. Меня удостоили этой чести за то, что я привез тебя сюда, несмотря на протесты Аасса.
— А сам Аасс? Какое положение он занимает?
— Возможно, позднее он тоже станет мудрецом. Но нам пора, пойдем!
Мы двинулись дальше к исскому Парфенону. Вблизи он был значительно больше, чем я полагал. Массивная двустворчатая металлическая дверь была открыта настежь, но, прежде чем войти в нее, Суилику пришлось вступить в переговоры со стражей, вооруженной легкими палочками из белого металла.
Нас пропустили, и мы очутились в галерее, украшенной фресками, изображавшими пейзажи неведомых планет. Разглядеть их на ходу мне не удалось. Через коричневую деревянную дверь в глубине галереи мы вошли в небольшой зал. Здесь нам пришлось подождать, пока исс, выполнявший обязанности распорядителя, ходил о нас докладывать. Впрочем, он скоро вернулся и сделал нам знак следовать за ним.
Зал, куда нас ввели, представлял собой амфитеатр. Примерно сорок иссов сидели в креслах на его ступенях, и трое внизу, на центральном возвышении. Многие были явно преклонного возраста: кожа их побледнела, белые волосы поредели и потускнели, но ни у кого не было на лицах ни единой морщинки.
Меня усадили в кресло в нижнем ряду амфитеатра. И тут со мной произошел казус, сам по себе незначительный, но в тот момент раздосадовавший меня до крайности. Совершенно бессознательно я нажал кнопку на правом подлокотнике; в то же мгновение кресло опрокинулось, превратившись в ложе, а я чуть не полетел вверх тормашками. Иссы по натуре народ веселый, смешливый, и это маленькое происшествие вызвало взрыв хохота. Потом лишь я узнал, что потолок амфитеатра служит одновременно экраном и что кресла специально опрокидываются, чтобы было удобнее смотреть вверх.
Обращаясь к трем иссам на возвышении, Суилик доложил об экспедиции. Он говорил, а не передавал мысли, так что я ничего не мог понять. Впрочем, доклад его был предельно коротким. Меня поразило, что, хотя Суилик относился к собравшимся с явным уважением, он не сделал ни одного почтительного жеста: условная вежливость среди иссов не в чести.
Как только он кончил, средний из троих мудрецов на возвышении — его звали Аззлем — повернулся ко мне, и я почувствовал, как между его мыслями и моими сразу установилась связь без всяких предварительных попыток, которые порой так затрудняли мои “разговоры” с Суиликом.
— Я уже знаю от Аасса, как немыслимо далека от нас твоя планета. Я также знаю, что в твоем мире еще существуют войны. Следовательно, тебе здесь не место. Но ты оказал услугу нашим исследователям, после того как их ксилл был атакован одним из ваших летательных аппаратов. Так или иначе, ты уже здесь. Суилик и Аасс все же решились взять тебя на Эллу, и мы их не порицаем за это. Пока мы не хотим отправлять тебя на Рессан, где находятся все чужестранцы. Если не возражаешь, поживи у Суилика. Каждый второй день ты будешь приходить сюда и рассказывать нашим ученым о своей планете. Аасс мне сказал, что ты один из тех, кто изучает жизнь, и тебе было бы, несомненно, полезно сравнить свои знания со знаниями иссов, занимающихся этим вопросом. Мысль развивается по-разному в разных мирах, и, возможно, ты знаешь то, что позволит нам лучше понять мисликов.
— Я буду счастлив сравнить мои познания с вашими, — ответил я. — Но когда я очутился, в сущности не совсем добровольно, на вашем ксилле, Аасс обещал доставить меня обратно. Могу ли я рассчитывать на возвращение на мою планету?
— Разумеется, насколько это от нас зависит. Но ведь ты только что прибыл!
— О, я не собираюсь покидать вас так скоро! Мне так же хочется побольше узнать о вашей планете и о других мирах, как и вам о нашей Земле.
— Мы предоставим тебе все сведения, если только ты выдержишь экзамен. А теперь расскажи нам что-нибудь о твоем мире. Но сначала надень этот усилитель, чтобы твои мысли могли слышать все.
Один из служителей подал мне легкий шлем из металла и кварца с дюжиной коротких антенн, делавших его похожим на половинку неочищенного каштана.
Более часа я мысленно описывал Землю, ее положение в пространстве, перечислял ее характеристики, вспоминал, что мог, из геологической истории. Время от времени кто-нибудь из присутствующих, чаще всего один гигант, превосходивший ростом даже Аасса, задавал мне вопросы или просил уточнить какую-нибудь подробность. Шлем усиливал эти вопросы так же, как и мои мысли, поэтому они отдавались в моей голове болезненными громовыми раскатами, словно кто-то выкрикивал их мне прямо в ухо. Я сказал об этом Аззлему, и он тотчас велел отрегулировать усилитель.
Наконец он меня прервал:
— На сегодня достаточно. Все, что ты рассказал, мы записали, и все это мы рассмотрим. Будь здесь послезавтра.
Тогда я в свою очередь задал ему вопрос:
— Скажите, есть ли в ваших продуктах железо? Моему организму железо необходимо.
— В нашей пище железа, как правило, очень мало. Мы распорядимся кормить тебя продуктами, приготовленными для синзунов, — в их крови тоже много железа. Сейчас это просто, а несколько месяцев назад твоя просьба поставила бы нас в затруднительное положение.
— Еще один вопрос: кто такие мислики?
Аасс не захотел мне объяснить.
— Ты скоро узнаешь. Это гасители звезд.
И он склонил голову, как делают иссы в знак того, что разговор окончен. Настаивать в таких случаях невежливо и бесполезно.

2. СОЮЗ ЧЕЛОВЕЧЕСКИХ МИРОВ

На обратном пути, когда Суилик повел реоб прямо на восток, я попросил его, если можно, сначала покружить немного над этой частью планеты, спустившись пониже.
— Конечно, можно! — ответил он, — До тех пор пока мудрецы не примут о тебе окончательного решения, я освобожден от всех дел, кроме ухода за моим ксиллом. Куда ты хочешь слетать?
— Право, не знаю. Может быть, навестим Аасса?
— Нет, Аасс уже улетел на Марс, он там живет, а я не имею права выпускать тебя с Эллы. Кроме того, эта прогулка займет слишком много времени, а тебе послезавтра надо снова быть у мудрецов. Но, если хочешь, можем слетать к Эссине.
— Хорошо, — согласился я, улыбаясь.
От меня не укрылось, что Суилик питал к Эссине живейшую симпатию. Но говорить об этом я не стал, боясь, что даже самый невинный намек может быть сочтен за смертельное оскорбление или в лучшем случае за бестактность. Кто их знает, этих иссов!
Эссина жила в 1600 бруннах от дома Суилика, то есть примерно в 800 километрах. По моей просьбе мы снизили скорость и шли не по прямой, а длинными зигзагами. Из-за этого полет продолжался два наших часа. Сначала мы летели над открытой равниной, которую сменила дикая лесистая местность, пересеченная глубокими ущельями, затем прошли над цепью потухших вулканов и, наконец, над узкой полосой побережья, зажатой между горами и морем. Над той полосой мы пролетели километров сто и опустились на большой, возвышавшийся над морем остров. Эссина жила почти в таком же доме, как и Суилик, только более просторном и выкрашенном в красный цвет.
— Эссина из расы сиуков, а я — из эссоков, — объяснил мне Суилик. — Поэтому у меня дом белый, а у нее — красный. Это все, что осталось от старых расовых различий. Да, пожалуй, еще кое-какие характерные обычаи. Например, у них предупреждаю тебя заранее — отказываться от угощения крайне неприлично, даже если ты совсем не голоден, а у нас ты можешь поступать, как хочещь.
Невольно мне вспомнились наши крестьяне, для которых нет ничего обиднее отказа попробовать вино их собственного виноградника. Я рассмеялся. Пришлось объяснить Суилику, что меня так развеселило.
— Честное слово, между самыми разными планетами слишком много сходства! — заявил он. — Твои крестьяне совсем как крены с планеты Мара звезды Отор из Четвертой галактики. У них есть напиток абентори. Для нас, иссов, это настоящее рвотное. А мне пришлось его пить три раза! Надеюсь, ваше вино хоть приличное?
— Иногда бывает приличное. Но попадается и очень скверное.
Теперь уж рассмеялись мы оба.
Так за разговором мы незаметно дошли до дома. Хрупкая девочка встретила нас на пороге, и вот я впервые оказался в семье иссов.
Забегая вперед, хочу сразу сказать несколько слов об общественном устройстве Эллы. Как и у нас, основной ячейкой общества здесь остается семья, но, хотя законы дают свободу, она гораздо более прочная. Врак может быть расторгнут просто по взаимному желанию супругов, что, впрочем, случается весьма редко. Иссы по натуре своей ярко выраженные однолюбы. Женятся они обычно смолоду, когда их возраст примерно соответствует нашим двадцати пяти годам. У супругов редко бывает больше трех детей и еще реже — один ребенок: два — это норма. До брака, насколько я понял, нравы у них довольно свободные, однако после становятся необычайно строгими.
Все иссы обязаны учиться в школах, пока им не исполнится восемнадцати лет, — я перевожу на наши земные цифры. Затем они выбирают профессию и поступают в специальные училища; эти люди с развитой технической культурой давно позабыли о том, что такое неквалифицированный труд. Наиболее одаренные учатся в заведениях, соответствующих нашим университетам. И, наконец, самые талантливые становятся исследователями космоса.
Хотя Эссина была молода и еще продолжала учебу, она уже трижды участвовала в космических экспедициях на ксилле Суилика. Но две первые экспедиции обнаружили только безлюдные пустые планеты, а третья едва не закончилась катастрофой на Земле.
Дома сиуков отличаются от домов эссоков тем, что сразу за входной дверью в них располагается приемный зал с низкими креслами.
Эссина ожидала нас в окружении своей матери, брата и младшей сестренки.
Ее отец в этот день отсутствовал. Он был “распорядителем мистических церемоний” — во всяком случае, я именно так мысленно воспринял его титул — и пользовался на Элле большим уважением.
Вначале я был крайне смущен. Суилик вступил с хозяевами дома в оживленную беседу на разговорном языке, а я сидел в кресле и разглядывал комнату, стараясь освоиться. Приемный зал казался пустым: иссы не любят никчемных безделушек. Лишь по голубым стенам бежали геометрические узоры.
Через некоторое время мать Эссины вышла; в зале осталась, так сказать, одна молодежь. Сестра Эссины уселась напротив меня и без всяких церемоний принялась обстреливать меня вопросами. Откуда я? Как меня зовут? Сколько мне лет? Какая у меня специальность? Как выглядят женщины на Земле? Что я думаю об их планете? И так далее и тому подобное! Невольно вспомнилось мне, как несколько лет назад я читал лекцию в одном американском университете и как студентки осаждали меня точно такими же или, во всяком случае, очень похожими вопросами.
Эссина и Суилик вмешались в разговор, и через несколько минут я совершенно забыл, что нахожусь в чужом мире. Все казалось таким знакомым! И я почти сожалел об этом, говоря самому себе, что, по сути-то дела, мое фантастическое путешествие ни к чему не привело, что все человечества похожи друг на друга и вообще вряд ли стоило покидать Землю, чтобы найти здесь так мало нового. Нового? Черт бы меня побрал! Позднее я вдоволь нагляделся на новое, так что был им сыт по горло! Достаточно вспомнить только ужасы планеты Сифан! Но в тот момент я еще ничего не знал, и мне казалось, что, несмотря на белые волосы и зеленую кожу, иссы очень близки к землянам и физически, и духовно.
Я поделился своим впечатлением с Суиликом. Он хотел было мне ответить, но его опередила Эссен-Иза, младшая сестра Эссины:
— Ну, конечно! Мне тоже кажется, что ты просто исс, вымазанный розовой краской!
Суилик загадочно улыбнулся. Подумав, он сказал:
— В сущности, вы оба ничего об этом не знаете. А я видел уже пять человечеств на их планетах. Например, крены внешне настолько похожи на нас, что их почти невозможно отличить от иссов. Прежде всего поражает сходство обычаев. Но потом… Когда поживешь на Элле подольше, ты, может быть, начнешь относиться к нам так же, как фрооны с планеты Сик звезды Венкор из Шестой галактики. Они нас терпеть не могут, хотя и поддерживают с нами связь из деловых соображений.
Вскоре мы начали прощаться. Эссен-Иза и ее брат Аре церемонно пожелали “доброго полета” своему другу Суилику и “сренну Севолду Слэру”, то бишь господину Всеволоду Клэру. Эссина полетела вместе с нами на своем реобе.
Час спустя мы были у Суилика. Эссина побыла с нами недолго, а потом мы остались одни. Уже не помню толком, чем закончился этот мой первый день жизни на Элле. Мне кажется, что я начал учиться писать и говорить по-исски лишь позднее. Возможно, Суилик обучал меня любопытной “звездной игре”, в которую играют на круглой разграфленной доске. Она состоит в том, чтобы добиться определенного расположения фишек, представляющих звезды, планеты и ксиллы, которое позволяет ввести в игру мислика; достигнув этого, можно считать партию выигранной, так как мислик начинает “гасить звезды” противника, а защищаться от него чрезвычайно трудно. Впрочем, вероятнее, что в тот вечер мы в “звездную игру” не играли, потому что я не преминул бы расспросить своего хозяина о мисликах поподробнее, а я узнал о них кое-что много позднее. Как бы там ни было, “звездная игра” — увлекательнейшая штука, гораздо интереснее шахмат, и я, может быть, обучу тебя, если будет время.
Итак, вечер мы провели вдвоем с Суиликом. Уже тогда я начал испытывать искреннюю симпатию к этому молодому иссу, которому суждено было стать моим лучшим другом на планете Элла. Суилик — прекрасный товарищ, веселый и умный, подобно всем его соотечественникам, но, кроме того, наделенный отзывчивостью и душевной добротой, что среди иссов встречается довольно редко. Как правило, иссы весьма любезны, доброжелательны, но в высшей степени равнодушны.
Спустилась ночь, моя первая полная ночь на чужой планете. После короткого ужина, за которым я впервые попробовал пищу синзунов, присланную для меня Советом мудрецов и имеющую отчетливый привкус мяса, мы вышли посидеть перед домом. Я взглянул вверх и замер, потрясенный: все небо было сплошь усеяно звездами, миллионами чужих звезд! Одна сверкала совсем близко, словно крохотное солнце. Через весь небосклон тянулся млечный путь необычайной густоты.
Несмотря на свой юный возраст — Суилику было, по-нашему, около тридцати лет, — он уже давно странствовал по Вселенной и теперь уверенно называл мне звезды: Эссалан, Эриантэ, Кальвенольт, Бероэ, Аслюр, Эссемон, Сиалкор, Сюдема, Фенган-Теор, Шессин-Сиафан, Астар-Роэлэ… Назвал он и совсем близкую звезду — Ориабор, которая была солнцем первой родины иссов, — вскоре я узнал, при каких обстоятельствах им пришлось ее покинуть.
Небо было средней яркости, местами ярче нашего Млечного Пути. Суилик объяснил мне причину: их звезда, Иалтар, находится близ центра галактики, а не на краю, как наше Солнце. В этом районе звезды располагаются особенно тесно, и до ближайшей — Ориабора — от Эллы всего четверть светового года нашего светового года. Это значительно облегчало иссам первые межзвездные перелеты, но, с другой стороны, мешало освоению большого космоса, особенно внешних галактик, которыми они занялись лишь тогда, когда первые попытки использовать путь через ахун вывели иссов к границам их собственной Вселенной.
Я расспрашивал Суилика о его космических экспедициях. Он повидал пять “человеческих” планет и множество других, просто необитаемых или населенных лишь низшими существами. Некоторые из этих миров, например планета Биран звезды Фзиен Первой галактики, галактики иссов, так прекрасны, что дух захватывает, другие, наоборот, унылы и пустынны. Суилик посетил также две планеты звезды Эп-Хан Первой галактики — Аур и Жен, обитатели которых уничтожили самих себя в чудовищных войнах. Он показал мне цветные снимки этих миров, снимки такого качества, о каком мы на Земле не можем пока и мечтать. Некоторые из них здесь, со мной. Кроме того, он показал мне статуэтку, найденную среди руин одного из городов на Ауре. Чудом уцелевшая хрупкая вещица, несмотря на странность изображения — это фигурка крылатого человекообразного существа с остроконечной головой, — бесспорно, свидетельствовала о высоком мастерстве. Если согреть фигурку в руках, стекловидная материя, из которой она сделана, издает жалобный стон, словно плач по истребленному народу. Видимо, иссы встретили во Вселенной несколько таких некогда обитаемых, а ныне мертвых миров и именно потому приняли Закон исключения, чтобы избежать заразы, смертоносного безумия войн.
Когда я в тот вечер наконец улегся, голова моя гудела от множества новых впечатлений и все эти близкие звезды Эссалан, Ориабор, Эриантэ и прочие — кружились у меня перед глазами. Мне пришлось снова прибегнуть к помощи “того, кто дает сон”.
От следующего дня у меня не сохранилось никаких особых воспоминаний, вернее, они потом слились с воспоминаниями множества других дней. Зато я прекрасно помню день, когда вторично посетил Дом мудрецов.
Я отправился туда вместе с Суиликом на реобе. Перелет длился недолго. Суилик сразу удалился, а меня ввели в кабинет Аззлема. Пять стен этой комнаты оказались пятью большими прямоугольными экранами из чего-то напоминающего по виду матовое стекло. Посредине кабинета стоял стол из зеленоватого с синими крапинками материала, на столе — несколько миниатюрных аппаратов и сложная приборная доска. Аззлем указал мне место напротив себя. Я испытывал знакомое ощущение, словно я все еще врач-практикант и меня вызвал к себе мой профессор.
Аззлем был явно немолод: цвет его кожи поблек так сильно, что казался мертвенно-зеленым, как у тяжело больного человека. Но тело, вырисовывающееся под тугим серым трико, могло бы вызвать зависть некоторых наших гимнастов. Хотя физически иссы слабее нас, мускулатура у них превосходная и очень пропорционально развитая. Что же до бледно-зеленых глаз Аззлема, огромных, как у всех его соплеменников, то в них, уверяю тебя, не было ничего старческого!
Долгое время он рассматривал меня, ничего не передавая. Я понял, что он сравнивает меня с многочисленными представителями иных миров, которые уже побывали в этой комнате. Затем начался наш безмолвный разговор.
— Очень жаль, — сказал он, — что твои соотечественники вздумали напасть на наш ксилл и убили двух иссов. Кое в чем тут виноват сам Аасс. Он не должен был входить в атмосферу, не приняв мер предосторожности. Но, пока ксилл не снизился, никто не видел над Землей никаких летательных аппаратов, поэтому Аасс решил, что вы еще не умеете летать.
— Мы научились летать не так давно, — ответил я. — Но так или иначе Аасс мог об этом узнать, лишь войдя в земную атмосферу. Ни один наш летательный аппарат, за исключением ракет-спутников, еще не выходил в пустоту межпланетного пространства.
— Как! Вы умеете летать и не можете выйти за пределы атмосферы? Какому же аппарату удалось это сделать? Одна из твоих мыслей мне непонятна.
— Ракеты! — сказал я вслух. И начал мысленно описывать принцип их действия. На лице Аззлема отразилось удивление.
— Теперь я понял. Разумеется, теоретически мы знаем ракеты. Но мы их не используем. Слишком низкий коэффициент полезного действия!
— У нас тоже долгое время смотрели на ракеты как на забаву. Только за последнее время они получили практическое применение.
— Значит, ваши летающие машины движутся с помощью ракет?
— Не все. На других стоят двигатели внутреннего сгорания.
Мне пришлось мысленно объяснить и, этот термин. К тому же я был удивлен не меньше Аззлема и решил в свою очередь задать вопрос.
— Какое отношение, — спросил я, — имеют полеты в атмосфере к возможности выйти в межпланетное пространство? Я не вижу связи!
— А между тем это очевидно! Как только стало возможным использовать для полетов отрицательное поле тяготения, выход в межпланетное пространство стал вопросом чисто техническим, вопросом плотности такого поля. Но вы-то пользуетесь гравитационными полями?
— Нет. И я это знаю наверняка, хотя и не очень понимаю, о чем вы говорите.
Долгое время Аззлем пытался растолковать мне суть дела. Увы! Зачастую я не только его не понимал, но даже и “не слышал”. Аззлем обращался к понятиям, которые были мне совершенно чужды, и тотчас всякая мысленная связь между нами прерывалась. Я горько сожалел, почему я не физик или почему со мной не было тебя! А еще лучше было бы посадить на мое место Эйнштейна — в таких делах он был самый компетентный из всех землян!
Наконец Аззлем отчаялся меня просветить и вернулся к вещам более понятным.
— Каковы бы ни были ваши двигатели, одна из земных летающих машин довольно удачно атаковала наш ксилл. Ты объяснил Суилику, что это произошло в результате ошибки. Я тебе верю.
— Можно задать вам один вопрос? — спросил я. — Это был первый ксилл, отправленный на Землю?
— Да. За это я ручаюсь. Все приказы об исследованиях космоса исходят от меня. Я отправил Аасса и Суилика выяснить, есть ли еще обитаемые галактики после Шестнадцатой. Вы в двадцать раз дальше Шестнадцатой галактики, то есть, чтобы добраться до вас, нужно пробыть в ахуне в двадцать раз дольше. Поэтому, хотя Аасс и обещал, я не могу гарантировать, что мы сумеем доставить тебя обратно. Мы пока не уверены, можно ли распространять правила прохождения через ахун на такие расстояния. Но вскоре мы это узнаем. Мой сын Ассерок должен вернуться из Семнадцатой галактики, открытой нами за время отсутствия Аасса. Она расположена почти так же далеко и в том же направлении, что и ваша. Впрочем, когда я говорю “открытой нами”, это не точно: синзуны сами открыли нас. У них тоже красная кровь, они знают путь череа ахун и очень походят на тебя.
— Поживем — увидим, — сказал я беззаботно. — На Земле меня никто не ждет, я человек одинокий. Но все-таки, если ваш ксилл был действительно первым, значит, все россказни о летающих тарелках вызваны оптическим обманом или галлюцинациями! Значит, официальный отчет одного из наших правительств справедливо разоблачал эти бредни!
И я рассказал Аззлему всю историю про летающие тарелки и про вызванную ими фантастическую сумятицу, Он веселился от души.
— Ну что ж, у нас тоже некоторые смелые умы иной раз приходили к правильным выводам, отталкиваясь от ложных данных. А теперь за работу! Я передам тебя нашим ученым, которые хотят получить более точные сведения о Земле. Потом мы кратко расскажем тебе об истории иссов.
Большую часть этого дня мне действительно пришлось отвечать на всевозможные вопросы, зачастую совершенно нелепые. Но именно необычность вопросов позволила мне впервые уловить, насколько иссы в некоторых вещах отличаются от нас. Мои ответы иногда действовали на них ошеломляюще, чтобы не сказать больше. Например, когда речь зашла о наших болезнях и санитарном состоянии Земли, я рассказал, какие бедствия приносит нам алкоголизм. Иссы знакомы с алкоголем, и на них он оказывает такое же действие. Меня спросили, почему мы не уничтожаем алкоголиков или не отправляем их осваивать какую-нибудь пустынную планету, “что зачастую приводит к тем же результатам”, — добавили они цинично. Когда в ответ я начал объяснять, что мы на Земле всеми силами, хотя и без особого успеха, пытаемся внушить уважение к священной человеческой жизни, все возмутились:
— Но ведь эти алкоголики больше не люди! Они нарушили божественный закон разума!
Много позднее я узнал, в чем заключается этот божественный закон.
К вечеру за мной прилетел Суилик и объявил, что рассказать мне о прошлом Эллы поручили именно ему. Выяснилось, что у него, как у большинства иссов, две профессии: общественная, когда он выступает в качестве командира ксилла, и личная, когда он занимается “всемирной археологией”.
Выполняя обязанности капитана космического корабля, во время экспедиций он подчиняется строжайшей дисциплине. Но как только его обязанности офицера заканчиваются, он превращается в одного из лучших, по словам Эссины, “всемирных археологов”. При желании, отслужив свой срок, он мог бы вообще освободиться от всяких обязанностей, но Суилик предпочел остаться в рядах командиров ксиллов: среди них у него было немало друзей и к тому же его положение автоматически обеспечивало ему право участия в новых экспедициях.
Таким образом, когда мы вернулись домой, я в тот же вечер прослушал первую лекцию по истории иссов. Она состоялась в кабинете Суилика, где я заметил два таких же экрана из матового стекла, как в кабинете Аззлема.
— Судя по тому, — начал Суилик, — что ты рассказывал сегодня в Доме мудрецов, — я все знаю, хотя там и не был, человечество появилось на вашей планете в результате очень долгого периода развития низших форм жизни. То же самое было и у нас на Элле звезды Ориабор. Там ваши предки тоже начали с использования каменных орудий и оружия. Благодаря тому что камень сохраняется почти вечно, мы знаем об этом периоде на заре нашего человечества гораздо больше, чем о последующих.
Суилик набрал на циферблате серию знаков, словно номер телефона, только более сложный. Один из матовых экранов осветился. На нем возникли изображения каменных орудий, почти таких же, какие находят у нас при раскопках пещер.
— Я сейчас набрал шифр, — объяснил Суилик, — и мне передали эти документы из археологической библиотеки.
Позднее на планете иссов расцвела цивилизация. Так же как на Земле, империи возвышались и приходили в упадок, войны разрушали то, что создавалось веками, уменьшая население планеты, уничтожая целые расы. Эти расы на Элле-Вен, на Элле Старой, никогда не отличались так сильно одна от другой, как у нас: различия были только в оттенках кожи того же зеленого цвета. Возникали и распространялись религии, некоторые становились господствующими почти на всей планете, затем угасали одна за другой. Лишь единственная из них упорно держалась, несмотря на все преследования сторонников временно торжествующей веры. Это была самая древняя религия, возникшая на заре истории.
Иссы, видимо, не знали периодов относительного технического застоя, какими отмечены у нас времена Рима и средневековья. Поэтому их войны быстро стали опустошительными. Последняя, Шестимесячная, разразившаяся примерно 2300 наших лет назад, закончилась на почти мертвой планете, изуродованной ужасным оружием, о котором мы, к счастью, пока не имеем представления. Последовал довольно длительный период, когда цивилизация едва не угасла: слишком мало иссов осталось в живых, чтобы ее поддерживать. Но все же она сохранилась благодаря мужеству и упорству нескольких ученых, а также благодаря тому, что в этот период грабежей и мелких междоусобных войн наука нашла прибежище в подземных святилищах той самой преследуемой и неистребимой веры, о которой я только что говорил.
И вот спустя пять столетий цивилизация снова начала завоевывать планету. Победа далась без особого труда, так как основная масса населения практически находилась в том же состоянии, что и мы в железном веке. Этой новой цивилизацией заправляла научная теократия. Правда, “монахи” располагали оружием гораздо менее мощным, чем их предки, но и этого было вполне достаточно, чтобы подчинить своей власти разрозненные племена.
Гораздо труднее оказалось возродить почву. Целые районы были превращены в пустыни, выжжены, оплавлены и отравлены навсегда стойкой радиацией. Очень долгое время численность населения приходилось резко ограничивать: Элла-Вен могла прокормить не более ста миллионов, хотя до страшной Шестимесячной войны на ней обитали семь миллиардов.
Выход был найден за тысячу лет до моего прибытия на Эллу — эмиграция! Иссы уже давно знали, что в отличие от Ориабора, вокруг которого вращалась одна Элла-Вен, у Иалтара было несколько пригодных для жизни спутников. Как раз накануне Шестимесячной войны иссы нашли способ управлять гравитационными полями, но это открытие было немедленно объявлено государственной тайной различных правительств и Послужило только для военных целей. Затем долгое время секрет гравитационных полей считался утерянным, пока его вновь не открыли совершенно случайно. В течение Сумеречных столетий, когда не было достаточно мощных источников энергии, в монастырях занимались в основном проблемами биологии, а не физики.
Но как только гравитационные поля были снова покорены, тотчас пришло и решение: переселиться на планету звезды Иалтар. Она находилась, как я уже говорил, на расстоянии примерно четверти светового года от Ориабора. Гравитационные поля позволяли развить скорость немного выше половины скорости света. Таким образом, путешествие было сравнительно недолгим.
Оно было совершено за девятьсот шестьдесят лет до моего прибытия. Более двух тысяч звездолетов, в каждом из которых находилось по триста иссов, снаряжение, машины, а также домашние и дикие животные, устремились в пространство. Предварительная экспедиция установила, что Элла-Тан, то есть Элла Новая, вполне пригодна для жизни, так же как Марс и даже более холодный Рессан. И вот около шестисот тысяч иссов высадились в один прекрасный день на планете, где до сих пор существовали только низшие формы жизни.
Эта первая попытка закончилась страшной катастрофой. Колонисты только-только приступили к постройке временных поселений, как на них обрушились ужасные неведомые болезни. Летописи утверждают, что эпидемии уничтожили более ста двадцати тысяч иссов всего за восемь дней! Ассрн с его дифференцированными антибиотическими лучами тогда еще не был изобретен. Многие иссы, обезумев, бросились к звездолетам и, несмотря на запрет, вернулись на Эллу-Вен, куда вместе с ними пришла и неведомая зараза. Цивилизация снова оказалась на краю гибели.
Оставшиеся в живых колонисты постепенно приобрели иммунитет против микробов своей новой планеты; население Эллы-Тан начало увеличиваться. За семьсот лет до моего появления на ней был изобретен ассрн, и эта проблема больше не возникала. Теперь иссы смогли колонизировать Марс и Рессан. Еще сто лет спустя — я все время имею в виду наши земные годы, потому что система летосчисления иссов слишком сложна для такого рассказа, — один из физиков, кстати предок Аасса, открыл существование ахуна и установил теоретическую возможность использовать его для полетов к самым далеким звездам. Это открытие было для иссов чрезвычайно важным в религиозном отношении, — я сейчас объясню, почему. Расстояния между звездами, хотя и не столь значительные, как в нашей части Вселенной, скоро оказались для иссов непреодолимыми. Самая близкая после Ориабора звезда — Судема — отстоит от Иалтара на половину светового года; это означает, что для полета туда и обратно требуется четыре года. До следующей звезды, Эриантэ, — два с половиной световых года, то есть около десяти лет полета. На более далекие путешествия в космосе иссы не были способны; в этом случае уже приходилось прибегать к анабиозу, чтобы замедлить жизнь исследователей.
Зато путь через ахун сразу открывал совершенно новые перспективы. Исследователи космоса обретали возможности поистине безграничные! А кроме того, для иссов это было как бы осуществлением Древнего пророчества.
Для того чтобы разобраться в дальнейших событиях и немного понять самих иссов, необходимо познакомиться хотя бы с основами их религии. Я уже говорил тебе о древнем, вечно гонимом, но вечно живом и в конце концов восторжествовавшем культе. Он стал… я не скажу религией официальной — это было бы слишком неточно и слабо, — а скорее всеобъемлющей верой иссов. Впрочем, не слишком многочисленные атеисты, которых я встречал на Элле, — кстати, Суилик один из них — не вызывают здесь ни удивления, ни возмущения. Но их влияние невелико, да и скептицизм их относится главным образом к догмам. В обыденной жизни они мало чем отличаются от верующих.
По верованиям иссов, мир был создан Богом Добра, вечно борющимся с Богом Зла. Впрочем, нет! Я искажаю их мысль. В действительности речь идет не о Добре и Зле в нашем понимании, а о Свете и Мраке. Бог Света, считают они, создал Пространство, Время, Светила. Другой пытается все это уничтожить и вернуть мир к первоначальному нераздельному хаосу. Иссы и, что особенно важно, другие человечества из плоти это дети Бога Света. Тот, другой, создал мисликов.
Я не очень-то разбираюсь в метафизике и в мистических тонкостях. Поэтому не ручаюсь, что понял их мысль правильно. Все это на самом деле гораздо сложнее, чем я тебе объясняю. Даже я, старый скептик, не раз бывал смущен, когда читал их священные книги, где немало любопытных аналогий с нашей библией или с индейскими религиозными текстами и где встречаются странные пророчества, дошедшие из тьмы доисторических времен, когда иссы никак не могли знать о том, что творится за пределами их планеты.
Клар вынул из кармана и протянул мне маленький томик с тонкими, как бы пергаментными страницами, заполненными рядами крохотных синих значков.
— Это “Пророчества” Сиан-Тхома, — сказал он. — Они возникли более девяти тысяч лет назад. Сейчас я тебе переведу несколько отрывков.
Полистав томик, он начал читать:
“И тогда сыновья Света, каждые на своей звезде, начнут бороться с желанием истреблять, и победы будут сменяться поражениями в этой борьбе, и так пробегут века. Но самое тяжкое испытание придет в тот день, когда сыновья Света отыщут Путь единства, ибо тогда сыновья Хфгода и Ночи захотят отнять у них Свет”.
— Слушай дальше:
“Иссы! Иссы! Вам предназначено возглавить сыновей Света в их борьбе с мисликами, сыновьями вечного Холода. Но ни один вождь не может победить без своих воинов, не все воины одинаково хорошо владеют любым оружием, и никто не знает, какое оружие принесет победу. Не отвергайте, иссы, помощи других сынов Света!”
— И еще:
“Не презирайте, иссы, тех, кто не похож на вас! Может быть, они тоже сыновья Света, может быть, — здесь Клэр повысил голос, отчеканивая слова, — может быть, в их жилах течет красная кровь, которую не в силах заморозить сыновья вечного Холода”.
Когда ты узнаешь, что со мной произошло потом, ты согласишься, что все это по меньшей мере удивительно! И, наконец, вот само Древнее пророчество:
“По путям Времен я, Сиан-Тхом, Провидец, мыслью проник в Грядущее. Не старайтесь, иссы, узнать, близко оно или далеко, как убегающий от путника горизонт пустыни Сианкор. И увидел я, как избранный народ иссов принимает послов от всех сынов Света и как союз их в решительной битве побеждает сынов Ночи и вечного Холода. Говорю вам, иссы, мир будет принадлежать вам без края, без предела, дальше самых далеких звезд, но не вам одним. Он будет принадлежать всем существам из плоти, всем сынам Света, которые гибнут не погибая. Все вместе, иссы, все вместе победят дни порождения Мрака и Холода и низвергнут в небытие, за пределы мира врагов своих сыновей Ночи и Холода, тех, у кого нет плоти, тех, кто не ведает ни Добра, ни Зла”.
Ну, так вот. Хочешь верь, хочешь смейся — на этом Древнем пророчестве зиждется величайшая цивилизация, может быть, самая могущественная из всех, какие когда-либо существовали.
Поэтому, как только путь через ахун был открыт, иссы начали осваивать космос. Тогда они еще не знали мисликов. Одна из первых экспедиций привела их на неведомую, планету. Это была Ассента звезды Суин, расположенной на краю их Вселенной. Там они оборудовали обсерваторию, чтобы вести счет галактикам. И тогда было сделано странное открытие: в одной из галактик, удаленной примерно на пятнадцать миллионов световых лет, звезды гасли чрезвычайно быстро, вопреки всем известным физическим законам. За полтораста лет померкла целая галактика небольшого размера.
Теперь я буду рассказывать обо всем, что узнал тогда от Суилика и — гораздо позднее — от Аззлема или других иссов. К этой угасшей галактике одна за другой отправились через ахун три экспедиции. Ни одна не вернулась. Затем начали гаснуть другие звезды, на сей раз в галактике, удаленной всего на семь миллионов световых лет, причем последовательность была примерно такая же: вначале менялся спектр, металлические тона становились интенсивнее, затем звезда краснела и, наконец, угасала. Через несколько месяцев ее можно было обнаружить лишь с помощью инфракрасных телескопов. А еще некоторое время спустя замирали последние излучения такого светила. И тогда иссы, верившие в Древнее пророчество, решили, что все эти странные явления объясняются действиями того, другого, отца Ночи и Холода. Тем более что к тому времени они открыли несколько человечеств, которые не походили на них!
Разумеется, процесс угасания звезд начался задолго до того, как сами иссы появились на планете Элла-Вен, поскольку вся их история с предысторией насчитывает, самое большее, два миллиона лет. Так что я просто не знаю, как они увязывают существование мисликов, появившихся задолго до них самих, с древними пророчествами и всей этой метафизикой.
И, наконец, пришел час, когда иссы встретились с мисликами. Одна экспедиция отправилась через ахун к галактике, расположенной всего в миллионе световых лет от Иалтара. Она состояла из трех ксиллов; возглавлял ее астроном Оссентур. Они “вынырнули” в Пространстве неподалеку от угасающей звезды — должен тебе сказать, что они всегда могут это сделать довольно близко от материального тела со значительной массой. Звезда показалась им малоинтересной, несмотря на множество планет, и они уже собирались снова уйти в ахун, когда Оссентур заметил в ее спектре оттенки, которые напоминали спектр столь необычно угасающих галактик. Тогда они решили опуститься на одну из планет. Перед ними открылся умирающий мир, где все живое уже погибло. Там никогда не было людей, только несколько видов высших животных, уже превратившихся в замороженные трупы. На этой планете иссы пробыли три месяца. Наблюдения накапливались, и с каждым днем все более тусклое солнце озаряло, все более красный небосклон. Наконец, когда температура упала настолько, что азот начал превращаться в жидкость, появились мислики. Это произошло за триста лет до моего прибытия на Эллу.
Откуда пришли мислики? Иссы этого не знают. Их появление на умирающей планете до сих пор остается тайной. Известно только одно: они являются лишь тогда, когда азот из-за холода переходит в жидкое состояние.
Два ксилла были захвачены мисликами врасплох. Третий, которым командовал Оссентур, находился тогда в полете на высоте ста километров. Первый ксилл успел только сообщить, что его окружили сверкающие и движущиеся предметы. И больше ни звука. Второй ксилл был поражен при попытке взлететь. Зато он успел передать изображение: на обледенелой почве кишели непонятные предметы величиной примерно с человека, кристаллической формы, с металлическим блеском. Передача прервалась внезапно, как будто ксилл врезался в поверхность планеты.
Оссентур продолжал наблюдения еще восемь дней. Наконец, убедившись, что вокруг первого ксилла нет никакого движения, он молниеносно спикировал и сел рядом, заливая все вокруг антибиотическими лучами. Внутри ксилла все оставалось на своих местах, но иссы были мертвы. Оссентур приказал забрать трупы, взорвать двигатели и лететь к Элле, оставив аппарат мисликам, — он был первый, кто дал этим страшным созданиям имя, упоминаемое в Древнем пророчестве. Биологи исследовали трупы. Весь экипаж ксилла погиб от удушья: легочный пигмент оказался разрушенным!
Именно тогда очертя голову иссы бросились на поиски других человечеств, чтобы найти такое, “чью красную кровь нельзя заморозить”. Но на всех открытых ими планетах жили “люди” с желтой, синей или зеленой кровью. Только тогда я понял, почему, несмотря на Закон исключения, меня все же доставили на Эллу и чего ожидали от меня, вернее, от всех нас, землян.
К тому времени, как я говорил, иссы уже связались с разумными обитателями многих планет, представители которых постоянно жили на Рессане, где была резиденция Совета союза человеческих миров.

3. МИСЛИКИ

Итак, мислики были обнаружены менее чем в миллионе световых лет от Эллы. В то время иссы еще не понимали, какая связь существует между этими металлическими созданиями и угасанием звезд, но они уже видели в мисликах своего исконного, “метафизического” врага, сыновей Холода и Тьмы. Поэтому иссы старались их уничтожить. Но все средства были бессильны, кроме одного. Тщетно ученые иссов испытывали вновь открытые самые страшные способы уничтожения, известные их предкам; мислики казались неуязвимыми. Их не могли убить ни антибиотические лучи, ни облучения нейтронами, протонами, электронами и даже инфрануклеонами. Единственное, что на них действовало, — это теплота. Как-то раз один ксилл, пораженный излучением мисликов, против которого иссы до сих пор не могут найти иной защиты, кроме достаточно большого расстояния, упал на поверхность планеты и загорелся. Находившийся поблизости мислик замер, потом сморщился. Ценой больших потерь другие ксиллы смогли снизиться и захватить труп мислика в свои отрицательные поля тяготения, чтобы доставить его на Эллу. Анализ обескуражил всех: это оказался обычный железоникелевый слиток! Если прежде он и имел какое-то внутреннее строение, то теперь все расплавилось под действием высокой температуры.
Борьба продолжалась триста лет, не принося никаких результатов. Теперь иссы умели уничтожать мисликов: достаточно было подвергнуть их облучению, которое хотя бы на десять секунд поднимало окружающую температуру до –73°С. Но и мислики защищались. Дальность их антибиотического излучения возрастала: уже в двадцати километрах от поверхности захваченной ими планеты оно становилось смертельно опасным. Не известно, как они узнавали о приближении ксиллов и умерщвляли в них все живое, прежде чем иссы успевали сбросить термические бомбы. Кроме того, они научились — или впервые на памяти иссов начали — проникать в космос без всяких летательных аппаратов. Теперь мислики, тесными группами по девять штук, постоянно кружили над захваченными планетами. Заодно выяснилось, что сила излучения мисликов возрастает прямо пропорционально их количеству, поэтому, когда они действуют девяткой, излучение особенно опасно. Тогда иссы применили новую тактику: они выходили из ахуна над самой поверхностью планет, бросали бомбы и снова исчезали в ахуне. Подобная тактика оказалась весьма эффективной, но чрезвычайно рискованной. Иногда из-за малейшей неточности ксилл возникал из ахуна под поверхностью планеты. Атомы ксилла и атомы планеты оказывались в одном и том же месте а одно я то же время — в результате происходил чудовищный атомный взрыв.
Царство мисликов в несчастной галактике, где звезды угасали одна за другой, продолжало расширяться. И тем, кто видел эти звезды уже погасшими, странно и дико было наблюдать с Эллы, как они сияют на небосводе: свет от них мог идти еще целый миллион лет!
Всего лет за двадцать до моего появления на Элле иссы поняли, что мислики не просто захватывают планеты вокруг угасших звезд, а гасят сами звезды. Такую гипотезу выдвигал уже Оссентур триста лет назад, но она показалась настолько фантастичной, что на нее не обратили внимания.
В галактике, подвергшейся нападению, — Второй галактике по счету иссов — была человеческая планета, обитатели которой весьма походили на иссов и имели с ними превосходные отношения. Эта планета Хассни звезды Склин служила как бы форпостом в борьбе с мисликами. И вот однажды было обнаружено, что мислики появились на обледенелой поверхности Аффра — самой дальней планеты этой солнечной системы. Одновременно ученые Хассни заметили, что интенсивность излучения их солнца резко уменьшилась. Три ксилла с хассниянами отправились в опасную разведку и впервые за всю историю войны обнаружили, что мислики соорудили на Аффре огромные металлические пилоны — сужающиеся кверху башни. А когда планета Аффр некоторое время спустя оказалась на одной линии с Хассни и ее солнцем, хасснияне с ужасом увидели, что на эти несколько дней все процессы, связанные с распадом атома, в лабораториях и на атомных энергетических станциях прекратились. Самое невероятное стало очевидным: мислики умели прекращать атомные процессы внутри звезд!
Хассниян пришлось эвакуировать: иного выхода не было. Их переправили на одну из планет Первой галактики, галактики иссов.
И наконец, за два года до моего прибытия, иссам удалось захватить одного мислика живым. Этого мислика я видел и даже трогал!
Мало-помалу я прижился на Элле. По-прежнему я оставался у Суилика, но мне уже дали свой реоб. Управлять им я научился довольно быстро. Эти маленькие самолеты настолько совершенны, что разбиться на них практически невозможно. Управление полностью автоматизировано, пилоту остается только выбрать направление, скорость и высоту. Разумеется, автомат можно в любое время выключить. Большинство иссов вообще пользуются им весьма редко. Эта раса нашла единственно правильное решение проблемы: они пользуются машинами, не боятся их я никогда не становятся их рабами. Тот же самый исс, который, спокойно садясь в ксилл, уходит, как они говорят, “за Пространство” и преодолевает таким образом бог знает сколько миллиардов километров, может так же спокойно, когда ему заблагорассудится, пуститься в самый дальний путь пешком. Что же до меня, то я несколько месяцев не решался выключить автопилот. Но когда я наконец осмелел, то получил такое огромное удовольствие от управления своей чудесной маленькой машиной, что потом включал автомат лишь во время особо длительных перелетов. К слову сказать, вначале, пока иссы окончательно не приняли меня в свое общество — это случилось позднее, когда я стал одним из трех “иностранцев”, удостоенных подобной чести, — мне разрешалось пользоваться реобом только для полетов от дома Суилика до Дома мудрецов, и обратно.
Одновременно я осваивал разговорный язык иссов, Чрезвычайно трудный для нас, землян. Он почти весь состоит из сюсюкающих звуков, и самые частые согласные в нем — “з” и “с”; ты это, наверное, и сам заметил по их именам. Настоящим проклятием для меня были ударения, которые меняются в зависимости от того, к кому ты обращаешься, от времени глагола и тому подобного. Например, моего хозяина звали Суилик. Но его дом — это уже “Суил’к сиан”. А “я выхожу из дома Суилика” звучит как “стан Суил’к с’ан”. Ты понимаешь теперь, как трудно построить на их языке сложную фразу! Я так и не выучился как следует говорить по-исски. Впрочем, меня это особо не трогало, главное было понимать. А когда приходилось говорить самому, я всегда мог в случае необходимости перейти на прямую “передачу мыслей” какому-нибудь иссу, который переводил их в слова.
Регулярно через день я отправлялся в Дом мудрецов, где читал нечто вроде курса лекций по земной цивилизации. Взамен меня обучали языку полугипнотическим способом. Одновременно я по мере возможности знакомился с наукой и культурой иссов. Вместе с двумя весами я занимался исследованиями в области сравнительной биологии. Они самым тщательным образом изучали мою кровь и бесконечное количество раз подвергали меня просвечиванию. Понимая мое любопытство, оба исса охотно давали мне возможность изучать и исследовать их самих; По своему строению они весьма сходны с землянами, но я подозреваю, что их далекие предки были ближе к нашим земноводным, чем к нашим млекопитающим.
Кстати, скажу несколько слов о животном мире Эллы. Более крупные виды фауны имеют здесь как бы двойное происхождение. Со своей первой планеты Эллы-Вен иссы привезли некоторых домашних животных, в частности нечто вроде большой кошки на очень длинных ногах, с зеленоватой шерстью. По сообразительности эти миссдольсы не уступают нашим обезьянам. Иссы по ним с ума сходят, и по крайней мере один миссдольс есть в каждом доме. Когда-то, в стародавние времена, на Элле-Вен миссдольсов использовали для охоты, но теперь их ужасные когти и саблеобразные клыки угрожают только обивке кресел в домах хозяев.
Кроме миссдольсов, иссы разводят крупных животных, дающих золотисто-желтое молоко. Естественная фауна Эллы-Тан сохранилась в обширных заповедниках, где еще водятся опасные хищники. Молодые иссы иногда устраивают на них охоту с луками и сворами миссдольсов. На Элле нет никаких крылатых существ, ни птиц, ни насекомых, но зато есть нечто вроде наших муравьев — хотя сравнение и неверно. Это маленькие ядовитые создания, справиться с которыми иссы не в силах, несмотря на все достижения своей науки. На Элле-Вен было еще одно животное величиной с нашего слона, однако иссы не сочли нужным переправлять этот вид на свою новую планету.
Через два месяца я держал экзамен “на совершеннолетие”, который должен пройти каждый исс, то есть психометрический экзамен. Он не имеет ничего общего с нашими тестами, да и сами иссы не пытаются определять этим экзаменом талантливость или ум. Их задача проще: выяснить пригодность испытуемого к той или иной работе, а также уровень его развития.
К слову сказать, я прошел через психометр по своей доброй воле. Интереснейшая штука! Представь себе нечто вроде шезлонга, на который меня уложили посреди зала с полированными стенами, шлем с множеством антенн у меня на голове, свет единственной синей лампы во тьме, странное лицо исса, склонившегося над приборами-регистраторами. Я почувствовал слабый электрический удар и с этого момента как бы раздвоился. Я знал, что мне задают вопросы, знал, что я на них отвечаю, но черт бы меня побрал, если я помню эти вопросы и ответы! Я видел, как исс постепенно меняет регулировку, голова у меня легко, приятно кружилась, я больше не ощущал под собой ложа и, казалось, парил в воздухе. Это продолжалось что-то около двух базиков, но мне они показались короче двух минут. Свет снова зажегся, с меня сняли шлем, и я встал, чувствуя в голове странную легкость и пустоту. Анализ записей занял дней десять. Потом я был вызван к Аззлему, который ожидал меня вместе с двумя психометристами.
Результаты экзаменов, по его словам, были поразительными. Мои умственные способности оказались много выше средней для иссов нормы: они равнялись 88 единицам, в то время как даже у мудрецов средний показатель — 87. Но гораздо больше их встревожили мои психические качества: судя по записям, я был опасным индивидуумом, ярко выраженным борцом, одинаково необузданным и в ненависти и в любви, со склонностью к одиночеству, переходящей иногда в неприязнь к обществу. И, наоборот, моя восприимчивость к отвлеченным мистическим понятиям оказалась незначительной, весьма незначительной, почти несуществующей, и это их, видимо, огорчило. Но больше всего иссов заинтересовало то, что я излучал определенный тип волн, который был им совершенно непонятен и в то же время очень походил на волны, излучаемые мисликами.
Практическим следствием экзамена было то, что мудрецы не отослали меня на Рессан, к представителям других человечеств, а предпочли оставить на Элле.
Итак, я продолжал жить у Суилика. Сам он, правда, потом отправился в экспедицию через ахун, и я остался один. Но к тому времени у меня уже было много знакомых среди соседей, не говоря об Эссине и ее родных, которые навещали меня при первой возможности. Освоив разговорный язык, я одновременно научился читать и теперь пользовался обширной библиотекой Суилика. Большая часть его книг была посвящена слишком сложным для меня физическим проблемам, но здесь же были труды по биологии и археологии, которыми я зачитывался.
Однажды я лениво просматривал краткую историю планеты Сзен звезды Флух Одиннадцатой галактики, как вдруг прямо перед домом опустился синий реоб. Из него вышел исс гигантского роста, один из членов Совета мудрецов. Я уже знал, что его зовут Ассза, но до сих пор не имел с ним никаких дел: Ассза был физиком, а мои знания в этой области оказались настолько скудными, что иссы сочли бесполезным прикреплять ко мне специалиста. Так или иначе — визит Ассзы меня удивил. Со свойственной иссам прямотой он сразу приступил к делу:
— Собирайся, ты нам нужен!
— Для чего? — спросил я.
— Для того чтобы узнать, действительно ли ты один из сыновей Света с красной кровью, кому не страшны мислики. Пойдем. И не бойся, тебе ничто не грозит.
Разумеется, я мог отказаться, но у меня и мысли такой не возникло. Мне уже давно хотелось наконец узнать, что собой представляют эти мислики. Я встал и последовал за Ассзой к реобу.
Мы поднялись очень высоко и развили предельную скорость. Реоб прошел над двумя морями, над горной цепью и лишь к концу третьего часа круто спикировал к скалистому пустынному островку посредине океана. За три часа мы пролетели более девяти тысяч километров. Солнце уже склонялось к горизонту. Я заметил в океане плавучие льдины: видимо, мы были недалеко от полярного круга.
Ассза посадил реоб на маленькую площадку, нависшую над самой водой. Мы приблизились к массивной металлической двери в скале; мой проводник, проделав сложную манипуляцию, открыл глазок и сказал несколько слов. Только тогда дверь приоткрылась и мы вошли. Двенадцать молодых иссов, вооруженных тепловыми излучателями, встретили меня настороженными взглядами. Миновав это караульное помещение, мы проникли в восьмиугольный зал, одна из стен которого имела характерную для экранов матовую поверхность. Ассза жестом пригласил меня сесть.
— Мой кабинет, — объяснил он. — Мне поручили следить за мисликом.
Далее он коротко рассказал мне следующее.
Немногим более двух лет назад патрульному ксиллу удалось обнаружить в космосе одного мислика и захватить его. Это было невероятно трудно, и весь экипаж, подвергшийся продолжительному воздействию лучей мислика, долгое время страдал анемией. Но еще сложнее оказалось пронести мислика сквозь теплую атмосферу Эллы таким образом, чтобы он все-таки не погиб. Наконец и это удалось, и с тех пор мислика держат, в искусственной подземной пещере, где температура никогда не превышает двенадцати градусов от абсолютного нуля. Представители всех человечеств, за исключением последнего, того, что знает путь через ахун, — а также меня, добровольно подверглись действию лучей мислика, разумеется, со всеми предосторожностями, исключающими смертельный исход. И ни один не выдержал испытания. Но, с другой стороны, ни у одного из них не было красной крови, о которой говорило Древнее пророчество. Моя кровь была красной!
— Взгляни на мислика, — сказал Ассза.
Зал погрузился в темноту. На экране возникло изображение при странном синем свете.
— Холодный свет. Всякое другое освещение убило бы мислика!
Я увидел обширную пещеру с голым каменным полом. Посредине лежало какое-то многогранное вытянутое тело длиной метра два при ширине метр и почти такой же высоты; сначала я принял его за металлическое сооружение из выпуклых, сочлененных пластинок. Оно было совершенно неподвижно и светилось ярким серебряным блеском.
Ассза подвел меня к аппарату, напоминающему психометр. Светящиеся стрелки медленно колебались на циферблатах, по флуоресцирующим трубкам пробегали ритмичные длинные волны.
— Жизнь мислика, — сказал исс. — В нем беспрестанно возникают электромагнитные колебания, которые вы, земляне, кажется, используете как источник энергии. Сейчас мислик в состоянии покоя.
Ассза повернул рукоятку регулятора. Приборы показали, что температура в пещере поднялась с –260° до –243°. Стрелки на циферблатах сделали скачок, разноцветное свечение в трубках усилилось, ритм участился. Ассза указал на одну из трубок, где свет вибрировал особенно учащенно.
— Волны фен. Насколько мы знаем, их способны излучать только мислики да еще ты.
Я поднял глаза и увидел наше отражение в зеркальном стекле. Странное и жуткое это было зрелище — наши лица, освещенные мигающими зеленоватыми отсветами трубок и мертвенно синим свечением экрана. Никогда еще на Элле я не чувствовал такого одиночества, такой затерянности в этом бесконечно далеком чуждом мире! И мне стало страшно.
Мислик зашевелился. Его сочлененные пластинки как бы надвигались одна на другую. Он полз со скоростью человека, идущего шагом.
Ассза постепенно опять снизил температуру до –260°.
— Ну вот, — сказал он. — Мы хотели бы, чтобы ты спустился в пещеру и испытал на себе излучение мислика. Никакой опасности нет, то есть никакой серьезной опасности. Все другие уже побывали там, к сожалению, безуспешно. В космосе, когда мы скрыты за броней ксилла, смертельным бывает лишь сконцентрированное излучение по крайней мере девяти мисликов. Здесь, на таком близком расстоянии и без прикрытия, достаточно одного. В пещере очень низкая температура и почти полный вакуум, поэтому ты наденешь специальный скафандр. Я буду наблюдать отсюда. Тебя будут сопровождать два робота, чтобы вынести из пещеры, если ты потеряешь сознание. Согласен?
Какое-то мгновение я колебался, глядя на бредовое существо, ползущее по камням. Мне казалось, что под его непроницаемым геометрическим панцирем таится беспощадный ум, холодный, чистый разум без всякой примеси чувства, более страшный, чем любая сознательная жестокость. Да, это был поистине сын Мрака и вечного Холода!
— Хорошо, — сказал я, бросив на экран последние взгляд.
— В случае необходимости, — добавил Ассза, — я могу повысить температуру и убить его. Надеюсь, что такой необходимости не возникнет. Однако риск все-таки есть. Один мислик может убить одного исса только очень длительным излучением. Но ведь ты не нес! Он еще не убил ни одного из тех, кто к нему спускался. Но у тебя другая кровь!
— Ко всем чертям! — выругался я по-французски, а по-исски прибавил: — Не будем терять времени. Рано или поздно все равно пришлось бы попробовать!
— Раньше мы не могли этого сделать потому, что ты не знал нашего языка. А передавать тебе мысли, когда ты будешь в пещере, я бы не смог: слишком далеко.
Он снова включил свет. В дверях появился исс и знаком пригласил меня следовать за ним. Мы спустились в зал, находящийся на уровне пещеры; в нем в особых нишах висели скафандры с прозрачными шлемами. Исс помог мне одеться. Скафандр оказался мне как раз впору, что впрочем, не удивительно, так как его изготовили специально для меня. Висевшие рядом чудовищные доспехи предназначались, видимо, тому самому коренастому гиганту с выпученными глазами, статую которого я видел на Лестнице человечеств. Дверь зала еще раз открылась, пропустив двух роботов с могучими металлическими руками; они беззвучно вкатились на шестиколесных платформах. Исс вышел, и дверь захлопнулась.
— Ты меня слышишь? — прозвучал в моем шлеме голос Ассзы.
— Да, очень хорошо.
— Пока излучение мислика тебе не угрожает. Оно не может проникнуть сквозь четырехметровую толщу, железо-никелевой брони. Такая броня — единственно действенная защита, но в бою она неприменима из-за слишком большой тяжести. Сейчас я открою вход в пещеру. Отойди назад и, что бы ни случилось, не снимай шлема, пока я тебе не скажу.
Огромный металлический блок медленно выдвинулся из четырехметрового проема и откатился в сторону. Я не ощутил холода, только мой скафандр слегка раздулся, так что я стал похож на гигантскую надувную куклу. Я прошел через открывшийся ход и очутился в пещере. Мислик лежал у противоположной стены. Синий свет показался мне здесь еще тусклее, чем на экране.
Я потихоньку двинулся вперед, ступая по монолитному каменному полу. Кругом все было неподвижность и тишина. Я слышал в шлеме только затрудненное дыхание Ассзы. Мислик по-прежнему не шевелился.
Внезапно он заскользил ко мне. Спереди он казался приплюснутым слитком высотой около полуметра.
— Что я должен делать? — спросил я.
— Он еще не излучает. Он тебя не тронет. Однажды он взлетел и раздавил одного исса. За это мы его продержали двенадцать базиков при самой высокой температуре, какую он только может выдержать. Надеюсь, это было для него уроком и он больше ни на кого не бросится. А если бросится — у тебя на поясе есть тепловой пистолет. Но прибереги его на самый крайний случай.
Мислик кружился вокруг меня, все убыстряя движение.
— Он все еще не излучает. Что ты чувствуешь?
— Ничего. Совершенно ничего. Просто мне как-то не по себе.
— Осторожно! Он излучает! Он излучает!
На передней части металлического чудища появился длинный фиолетовый язычок. Я по-прежнему ничего не ощущал и сообщил об этом Ассзе.
— Ты не чувствуешь покалывания во всем теле? Голова не кружится?
— Да нет, ничего не чувствую!
Излучение мислика становилось все яростнее. Фиолетовый язык достигал уже целого метра в длину!
— Все еще ничего?
— Нет.
— При такой интенсивности любой исс давно бы уже потерял сознание. Я думаю, что вы, земляне, поистине те самые существа, о которых говорило Пророчество!
Мислик был явно сбит с толку. Во всяком случае, я именно так понял его поведение. Он отступал, приближался, излучал, прерывал излучение, снова отступал. Я пошел за ним. Он попятился, затем остановился. И тогда, вообразив себя неуязвимым, а может быть, просто из бравады я сделал несколько быстрых шагов и уселся на мислика! До меня донесся вопль ужаса, потом взрыв свистящего смеха Ассзы, когда он увидел, как мислик стряхнул меня резким толчком и удрал в дальний угол пещеры. Я был первым существом из плоти и крови, которое прикоснулось к живому мислику!
— Довольно! — сказал Ассза. — Возвращайся во входную камеру.
Металлический блок закрыл отверстие, воздух со свистом ворвался в зал, и с помощью появившегося исса я освободился от скафандра. Лифт поднял меня наверх к дверям кабинета Ассзы. Я вошел. Бессильно поникнув в своем кресле, он плакал от радости.

4. ПЕСНЯ ИНОГО МИРА

В тот раз я провел на острове Санссин три дня. Ассза немедленно сообщил Совету мудрецов о положительных результатах испытания, и уже через несколько часов весь совет в полном составе собрался в большом зале рядом с кабинетом Ассзы. Однако, когда меня снова попросили спуститься в пещеру к мислику, я отказался наотрез. Если излучения мислика и не подействовали на мой организм, то нервы мои сдали окончательно. До тех пор пока я находился лицом к лицу с этой одушевленной металлической глыбой, мне еще удавалось сохранять спокойствие, но теперь силы меня оставили и я безумно хотел спать. Мудрецы это поняли. Решено было все отложить до следующего дня. Мне предоставили удобную комнату, и с помощью “того, кто дает сон” я выспался в ту ночь на славу.
Не без колебаний решился я на повторение опыта. В самом деле, откуда я знал, долго ли продержится мой чудесный иммунитет и что будет со мной, если он вдруг кончится? Поэтому я попросил вызвать на остров одного из будущих мудрецов, Сззана, которому передал в свое время немало познаний из нашей земной медицины. Па сей раз подготовка заняла гораздо больше времени. У меня взяли кровь, сделали количественный и качественный анализ, подвергли меня самому тщательному и всестороннему осмотру. Кроме того, вместе со мной в пещеру должен был спуститься один исс, чтобы проверить на себе действительно ли мислик испускает при мне то самое излучение, которое для иссов смертельно. Особая честь была оказана экипажу ксилла, который достиг Земли, и все они явились во главе с Аассом, все, кроме Суилика, странствовавшего в то время где-то в космосе. Я был рад их видеть, но радость моя померкла, когда я узнала что вместе со мной в пещеру добровольно пойдет Эссина.
Отговорить ее я не пытался. Я уже знал, что на Элле мужчины и женщины абсолютно равны перед лицом опасности и что всякие условности относительно слабого пола здесь осмеяны и преданы забвению тысячелетия назад. Эссина вызвалась добровольно, мудрецы согласились, и если бы я вздумал ее отвергнуть, это было бы для нее неслыханным оскорблением. По в глубине души я был искренне огорчен: видимо, во мне Слишком сильны наши старые земные предрассудки.
Мне вручили специальный пистолет “холодного пламени”, который позволял в случае необходимости парализовать мислика, не убивая его, то есть поднять вокруг него температуру с –261° до примерно –100°.
Итак, в сопровождении четырех роботов мы спустились в шлюзовую камеру. Там нас ожидали два исса, чтобы помочь нам облачиться в скафандры. Пока на меня натягивали специальный космический комбинезон, я видел, как бледнеет лицо Эссины, у иссов кожа в таких случаях становится зеленовато-серой — и слышал, как она бормочет что-то похожее на молитву. Ей было страшно, и я ее понимал, потому что если у мена были вое шансы пройти через это испытание благополучно, то она с такой же уверенностью знала, что подвергается смертельной опасности. Поэтому когда мы уже входили в пещеру, я положил ей руку на плечо и сказал в микрофон:
— Держись позади меня.
— Не могу, — ответила она. — Нам надо знать, насколько интенсивно излучение.
Я обернулся. Роботы катились за нами, уже наполовину распрямив свои огромные металлические руки.
Мислик, замерев, ожидал нас. Я говорю “ожидал”, потому что уверен: он ощутил наше приближение, хотя никто до сих пор так и не смог обнаружить у мисликов ничего похожего на органы чувств. Внезапно мислик скользнул нам навстречу.
— Не отходите далеко от двери! — услышали мы голос Аззлема.
Эссина отступила на шаг, потом решительно встала со мною рядом. Мислик остановился от нас в трех шагах. Он не излучал.
— Наверное, он меня узнал, — начал я. — Он не будет излучать, пока…
Все остальное произошло невероятно быстро. Мислик начал излучать сразу на полную мощность. Фиолетовое жало вспыхнуло метровым языком. Затем, не прекращая излучения, он закружился вокруг вас с бешеной скоростью и обрушился на первого робота. Через секунду от чудесной машины осталась только куча сплющенных стальных листов и смятых колес. Одно маленькое зубчатое колесико катилось вокруг нас, и я в каком-то отупении внимательно смотрел, как оно все сужает круги у самых моих ног.
— Осторожно! — крикнул Аззлем.
Этот возглас вывел меня из оцепенения. Обернувшись, я увидел, что Эссина рухнула на пол рядом с останками робота. Мислик устремился на второго, который спешил к нам. Я выстрелил два раза подряд. Мислик замер. Я поднял безжизненное тело Эссины, обмякшее внутри скафандра. Робот уже протягивал к ней руки.
— На, держи ее! — приказал я ему, как живому существу. — Я буду прикрывать отход.
Ответа, разумеется, не последовало: с Эссиной в руках робот на предельной скорости катился к выходу. Мислик ринулся за ним. Я снова выстрелил и остановил его. С пистолетом в руке я тоже начал отступать вместе с двумя уцелевшими роботами. И тогда мислик взлетел.
Я слышал крики мудрецов там наверху, в контрольном зале. Металлическое чудовище поднялось под самый свод и ринулось вниз на меня. Я выстрелил пять раз подряд — тщетно! В последний момент я упал ничком, и мислик промахнулся. До меня донесся голос Ассзы:
— Тем хуже — крайнее средство!
Режущий ярко-белый свет залил всю пещеру в то мгновение, когда мислик взлетал второй раз. Тотчас он рухнул вниз и начал выписывать зигзаги, словно обезумев от невыносимой боли.
— Скорее выходи, иначе придется его убить! — крикнул Ассза.
Я бросился к выходу, вбежал в шлюзовую камеру. Яркий свет позади погас, массивная дверь закрылась, воздух вошел в камеру. Затем вбежали четыре исса, одним из них был Сззан. С Эссины сняли скафандр. Она была мертвенно-серой, но дышала.
Я поднялся в кабинет Ассзы вне себя от злости.
— Ну что, теперь вы удовлетворены? — спросил я Аззлема. — Я-то жив, но Эссина может умереть!
— Вряд ли. Один мислик не может убить исса за такое малое время. Но если бы даже и так? Когда на, карту поставлено все мироздание, что стоит одна жизнь, к тому же отданная добровольно?
Ответить на это, разумеется, было нечего. У меня еще раз взяли кровь, снова сделали все анализы. Заключение было безоговорочным: лучи мислика не оказывают на меня никакого действия.
Я задержался на острове еще два дня, пока не убедился, что Эссине не угрожает непосредственная опасность. Она быстро пришла в себя, но была еще очень слаба, несмотря на переливания крови и облучение биогенными лучами. Однако Сззан меня успокоил: он лечил и вылечивал иссов, пораженных гораздо больше.
После моего возвращения в дом Суилика все вошло в нормальную колею. Через день я посещал Дом мудрецов, читал и слушал лекции. Особенно близко мы сошлись с Ассзой, физиком-гигантом, сторожем мислика, — кстати, мислик, видимо, не очень пострадал от жестокого наказания, — а также с молодым биологом Сззаном. И вот однажды, когда мы все трое беседовали об излучениях человеческого мозга, у меня вдруг мелькнула мысль: что, если попробовать “поговорить” с мисликом с помощью этих волн фен, которые почти одинаковы у него и у меня?
Подумав, Сззан ответил:
— Вряд ли это удастся. Мы улавливаем волны фен, но мы совершенно не знаем, чему они соответствуют. Исследовать их нам не удавалось. Потому что приблизиться к мислику для нас, а тем более понять его — почти то же самое, что пролететь сквозь звезду, ты сам это видел на примере Эссины! Но ты излучаешь такие же волны или очень похожие, и с тобой мы можем попробовать. Однако я думаю, что волны фен не имеют ничего общего с твоей психикой. Скорее они связаны а удивительным строением землян, в организме которых столько железа!
— Тем хуже, — сказал я. — Мне бы все-таки хотелось установить, с ним связь.
— Может быть, это и удастся, — неожиданно поддержал меня Ассза. — Но для этого тебе понадобится все твое мужество. Тебе придется снова спуститься в пещеру в шлеме — усилителе мыслей. Психические волны — наши психические волны — распространяются на гораздо меньшее расстояние, чем излучения мисликов, поэтому нам никогда не удавалось “услышать” ни одного из них. А как только расстояние уменьшалось, кто-нибудь из двоих погибал — либо мислик, либо исс. Ты другое дело: ты можешь к нему приблизиться. Однако надо будет войти в пещеру, потому что железо никелевая броня останавливает не только смертоносное излучение, но также и волны мыслей, — если только мислик излучает что-либо сходное с нашими волнами.
— Согласен, — сказал я. — Но что, если он снова взлетит?
— Оставайся у двери. Если он взлетит, ты укроешься в шлюзовой камере.
— Хорошо. Когда проведем опыт?
Я чувствовал, что им не терпелось больше, чем мне.
— У меня тут большой реоб на четверых, — начал Ассза.
— У меня есть свой, — перебил я. — Летим?
— Летим! — решительно сказал Сззан, самый молодой из нас троих. — Придется переделать шлем-усилитель. Но все необходимое есть у меня на острове, — закончил разговор Ассза.
Мы сели в реоб, и Ассза сразу развил наивысшую скорость. Он вел машину мастерски, но, пожалуй, слишком рискованно, едва не касаясь горных вершин. Когда мы были уже над морем, я заметил не похожий на дискообразные ксиллы гигантский вытянутый корабль, который быстро спускался к Горам мудрецов.
— Звездолет синзунов, — сказал Сззан. — Они вернулись, значит, скоро соберется Совет.
— Разве тебе не надо присутствовать? — спросил я Ассзу. — Может быть, отложим опыт?
— Незачем. Совет соберется лишь к вечеру. У нас есть время. Мы пойдем туда вместе, чтобы ты посмотрел на своих братьев по красной крови.
Далеко внизу среди синих волн появился остров. Сразу же после посадки мы все трое направились в лабораторию. Там сидел, наблюдая за приборами, Сианси, первый ассистент Ассзы.
— Он спит, — сказал Сианси. — Но после посещения тсемлянина, к нему не подступиться. Он смял еще одного робота.
Впервые я услышал, а не прочитал мысленно имя, которое нам дали иссы, — “тсемляне” вместо “земляне”.
— Надо срочно переделать усилитель мыслей, чтобы тсемлянин мог надеть его под шлем скафандра. Он сейчас спустится еще раз. Может быть, ему удастся установить связь с мисликом.
Молодой исс на несколько мгновений задержался в дверях, глядя на меня. Наверное, я ему казался почти таким же чудовищем, как мислик.
Мы включили экран. Мислик не шевелился и сейчас особенно походил на мертвый слиток металла. И тем не менее перед нами было могущественное создание, наделенное невероятной способностью гасить звезды!
— Когда будешь в пещере, следи за ним внимательно, сказал мне Ассза. — Прежде чем взлететь, он всегда чуть-чуть приподнимает переднюю часть тела. С этого момента до взлета в твоем распоряжении будет около одной тысячной базика. Немедленно отступай!
Переделка шлема длилась целый базик — о, черт, я все еще воображаю, что я на Элле! — значит, переделка длилась около часа с четвертью.
Облачившись в скафандр, с усилителем на голове, я потихоньку вошел в пещеру. Мислик лежал ко мне “спиной”. Не отходя далеко от двери, я включил усилитель.
В то же мгновение меня захлестнула волна отчаяния, идущего извне, — отчаяния мислика: такое страшное ощущение затерянности и одиночества, что я едва не закричал! Значит, это существо, не имеющее ни чувств, ни разума в нашем смысле слова, способно страдать! Но, как ни парадоксально, существо это, столь отличное от нас, показалось мне еще ужаснее именно этой своей близостью. Не в силах более выдержать, я отключил усилитель.
— Ну, что? — спросил Ассза.
— Он страдает, — ответил я, потрясенный.
— Внимание! Мислик пробуждается!
Да, мислик задвигался. Как в прошлый раз, он медленно полз прямо на меня. Я опять включил усилитель. Но теперь вместо страдания навстречу мне струился поток ненависти, холодной, дьявольской, всепоглощающей ненависти! Мислик был уже близко. Я схватился за тепловой пистолет. Он замер, и поток ненависти стал еще яростнее: я ощущал его почти физически, как леденящую вязкую струю. Тогда в свою очередь я начал передавать.
“Металлический мой собрат! — думал я. — Я не желаю тебе зла. Зачем вы и иссы уничтожаете друг друга? Почему уничтожение должно быть законом Вселенной? Почему один род должен истреблять другой род, почему господство одних несет смерть другим? У меня нет к тебе ненависти, странное существо. Видишь? Я прячу оружие в кобуру!”
Вряд ли он меня понял. Но по мере того как я передавал, ненависть его уменьшалась, отходила на задний план, уступая место удивлению, но не угасала. Мислик не шевелился.
Вспомнив утверждения философов о том, что законы математики должны быть едины для всей Вселенной, — кстати, иссы, насколько мне помнится, говорят то же самое, — я начал думать о квадратах, прямоугольниках, треугольниках, кругах. Сначала я ощутил еще более сильную волну удивления, затем на меня хлынул поток образов: мислик отвечал! Увы, вскоре я убедился, что между нами нет и не может быть ничего общего, что никакое взаимопонимание невозможно. Образы были расплывчаты, как ускользающие сны. Порой мне казалось, что я улавливаю странные фигуры иного мира, где существует более трех измерений, или мира совсем не понятных для нас измерений. Но едва я начинал их осмысливать, как они исчезали, оставалось только горькое сожаление о том, что я не в силах преодолеть незримую преграду, отделяющую меня от этих построений, совершенно чуждых нашему разуму. Я сделал последнюю попытку и начал думать о числах. Результат был тот же. В ответ я уловил нечто абсолютно непередаваемое, непостижимое, разделенное промежутками, когда всякая связь прерывалась. Я попробовал общие образы, но ни один не вызвал ответа, даже образ звезды, сияющей в черном небе. Видимо свет в нашем понимании был ему чужд и недоступен. Тогда я прекратил свои тщетные попытки. Наверное, мислик уловил мою печаль, потому что в ответ опять послал волну отчаяния и ужасающего бессилия, которое полностью заглушило ненависть. Он уполз к дальней стене, так и не испустив своего смертоносного излучения.
Теперь, что бы ни говорили иные философы, я знаю: только страх и печаль одинаковы во всей Вселенной, и, наоборот, дважды два — далеко не всегда четыре. Было что-то трагическое в этой невозможности обменяться самыми простыми мыслями, в то время как самые сложные чувства сразу становились понятными.
Я поднялся в лабораторию и сообщил о своих мизерных успехах. Иссов это особенно не огорчило. Для них мислик — порождение Ночи, существо ненавистное, исконный враг, и весь опыт интересовал их с чисто научной точки зрения. Другое дело я: до сих пор жалею, что не смог не то чтобы понять, но хотя бы отдаленно уловить, для чего и чем живут эти странные создания.
Мы покинули остров уже в сумерках. Два спутника сияли в небе, усыпанном звездами: Арци, такой же золотистый, как наша Луна, и Ари, мрачного красноватого цвета, который всегда напоминал мне о зловещих знамениях. При свете лун и звезд мы опустились на большую нижнюю террасу у подножия Лестницы человечеств. На другом краю террасы смутно вырисовывалась огромная вытянутая масса звездолета синзунов, чуть мерцающего во мраке. К моему большому огорчению, мне не позволили пройти в зал совета. Пришлось нам с Сззаном отправиться в Дом чужестранцев, нечто вроде гостиницы, расположенной в одной из рощ на нижней террасе.
Мы поужинали вместе и вышли погулять перед сном. Вскоре мы оказались неподалеку от звездолета, но здесь, на повороте аллеи, нас остановила небольшая группа иссов.
— Дальше ходить нельзя, — сказал один из них. — Синзуны охраняют свой аппарат и никого не подпускают без особого разрешения. Но кто это с тобой, Сззан?
— Обитатель планеты Тсемля звезды Солнце Восемнадцатой галактики. Он у нас один. Он прилетел с Аассом и Суиликом. У него красная кровь, и мислики ему не страшны.
— Постой! Неужели это сын Света из Древнего пророчества? Говорят, у синзунов тоже красная кровь, но они еще не встречались с мисликами!
— Землянин сегодня еще раз спускался в пещеру на острове Санссин и, как видишь, цел и невредим.
— Позволь мне взглянуть на тебя! — обратился ко мне тот же исс.
Мягкий свет фонарика на его легком шлеме осветил нас. Я заметил у него на поясе два небольших излучателя. Видимо, охрана звездолета была делом нешуточным! Кстати, первый раз я увидел на Элле нечто напоминающее вооруженные силы.
— Ты похож на синзунов, — проговорил исс. — Я видел троих, когда они высаживались сегодня после полудня. Но ты выше, массивнее и у тебя пять пальцев на руках. Ах, как бы мне хотелось поскорее попасть на ксилл в экспедицию! Я ведь еще учусь.
Я вспомнил, что на Элле каждый имел две профессии, как Суилик, который был командиром ксилла и одновременно физиком.
Долгий переливчатый крик нарушил тишину звездной ночи.
— Часовой синзунов, — пояснил исс. — Так они перекликаются каждые полбазика. Но, простите, я должен попросить вас вернуться.
Делать нечего, мы вернулись в Дом чужестранцев. Он представлял собой множество маленьких коттеджей, разбросанных по всей роще; здесь останавливались те, кто был вызван на совет и жил слишком далеко, чтобы каждый день возвращаться к себе. Рядом с моей комнатой, помимо ванной, оказалась небольшая библиотека, но я чересчур устал и не мог читать. Возбужденный событиями этого необычного дня, самого необычного из всех, проведенных мною на Элле, я вынужден был снова прибегнуть “” помощи “”того, кто дает сон“”.
Проснулся я очень рано. Морской воздух был остер и свеж, и я заметил, что здесь в отличие от дома Суилика окна были настоящие да к тому же раскрытые настежь. В комнату проникал шум прибоя и шелест бриза в листве. Несколько минут я нежился в постели с открытыми глазами, наслаждаясь прелестью этого тихого утра.
И вдруг величавая песня нарушила тишину.
Я уже не раз слышал музыку иссов. Нельзя сказать, чтобы она была неприятна, однако для нас она слишком умственная, слишком головная. Эта песнь не была песней иссов! В ней звучала тоска по родине, в ней была мелодичность полинезийских напевов и в то же время сила, размах и затаенная страсть, какая встречается лишь в русских народных песнях. И голос, этот голос, так легко переходивший от низких грудных нот к высоким горловым, тоже не был голосом исса! Песня накатывалась, как волна на берег, с мелодичными повторами, быстрыми взлетами и медленными, усталыми спадами. Тот, кто пел ее, находился слишком далеко, чтобы можно было разобрать слова, да и вряд ли это были исские слова. Но я знал, что говорили они о весне, о планетах, раскаленных солнцем или окутанных туманами, о мужестве людей, которые их открывают, о морях и ветре, о звездах и любви, о борьбе, о непостижимых тайнах и ужасе смерти. Вся юность мира была в этой песне!
С бьющимся сердцем я второпях оделся и выпрыгнул через окно. Песня доносилась слева, со стороны моря. Пробежав между группами деревьев, я увидел лестницу, спускающуюся к волнам. Там, у самой воды, лицом к морю стояла юная девушка и пела, и солнце зажигало золотые отблески на ее голове. Значит, это не исска! Правда, я не различил цвета кожи — я видел только стройный силуэт в короткой голубой тунике.
Прыгая через три ступеньки, я спешил вниз, взволнованный, точно юнец-студент, увидевший красавицу подругу возле института. На последней ступеньке я поскользнулся и растянулся во весь рост прямо у ее ног. Она вскрикнула — песнь замерла на полуслове, — потом расхохоталась. Должно быть, я и в самом деле был смешон — на четвереньках, растрепанный, весь в песке. Потом смех ее оборвался, и она сердито спросила:
— Асна эни этоэ тан?
(В изумлении я обернулся, потому что последние слова произнес не Клэр, а его жена Ульна.)
— Да, — помолчав, сказал Клэр, — это была Ульна.

Предыдущая страница 3 Следующая страница


Франсис Карсак - Пришельцы ниоткуда

Пришельцы ниоткуда 4

Часть третья
НА КАРТУ ПОСТАВЛЕНА ВСЯ ВСЕЛЕННАЯ

1. УЛЬНА-АНДРОМЕДЯНКА

Я медленно поднялся на ноги, не спуская с девушки глаз. Сначала у меня мелькнула мысль, что, может быть, иссы совершили еще один полет на Землю и привезли оттуда моих соотечественников. Потом я вспомнил огромный звездолет, золотую статую на верхних ступенях Лестницы человечеств и заметил слишком узкую руку девушки. Одновременно в моей памяти всплыли рассказы Суилика о кранах с планеты Мара, почти неотличимых от иссов. Если у иссов были двойники, почему бы и землянам их не иметь?
Девушка по-прежнему стояла передо мной, настороженна выпрямившись. Я все еще не мог вымолвить ни слова.
— Асна эни этоэ тан, санен, тар тэоэ сен Телем! — гневно проговорила она наконец. Но голос ее оставался таким же напевным и мелодичным.
Я ответил ей по-французски.
— Прошу прощения, мадемуазель, за столь внезапное приземление у ваших ног!
И только тогда сообразил, что эти слова для нее так же непонятны, как ее вопрос для меня. Я попытался “передавать”, глядя ей прямо в глаза. Но тщетно. Теперь она смотрела на меня с откровенной опаской. Рука ее опустилась на выпуклую пряжку пояса.
Наконец я попытался заговорить с ней по-исски, надеясь, что она меня все-таки поймет.
— Простите, я вам помешал, — сказал я.
Она узнала язык и ответила тоже по-исски, путая ударения точно так, же, как путал я в самом начале:
— Ссин тсехе х’он? (Кто вы?)
А надо было сказать “Ссин тсехе хон”. В действительности получилось так, что она спросила: “Которая луна?”
— Первой сегодня вечером взойдет Ари, — ответил я смеясь.
Она поняла свою ошибку и тоже рассмеялась. Несколько минут мы оба дружно путались в исских фразах, не очень-то понимая друг друга. Потом она сделала приглашающий жест, и мы поднялись по лестнице на террасу. Когда мы вступили под кров деревьев, неподалеку послышались три переливчатых свистка — сигнал Суилика, а затем показался и он сам в сопровождении Эссины.
— Ого, ты уже договорился с синзунами! — заметил он.
— Договорился? Я бы этого не сказал. И как вы только ухитряетесь общаться с обитателями незнакомых планет, которые не воспринимают мысленных сигналов и не знают вашего языка?
— Это действительно прискорбно, — ответила Эссина, особенно когда чужеземцы столь же очаровательны, как эта синзунка. Я вижу, ты покорен. Но успокойся: скоро вы найдете общий язык.
— Да, этот вопрос давно уже решен, — подтвердил Суилик. — Однако ты не особенно воображай и не гордись: передавать и воспринимать мысли умеем только мы. На твоей планете с твоими соотечественниками ты сможешь только говорить. Наши дети примерно в таком же положении. Искусству приема и передачи мыслей надо учиться. Научитесь и вы с синзункой. А пока достаточно надеть легкий шлем-усилитель. Впрочем, все это пустяки. Но вот новость поважнее: этой ночью я вернулся из галактики, расположенной еще дальше, чем твоя. Стало быть, когда придет время, ты сможешь вернуться к себе. Я познакомился там с еще одним человечеством. Похоже, в вашем углу Великой Вселенной у всех существ красная кровь. Взять хотя бы синзунов, вас, землян, или зомбов, которых я открыл во время этой экспедиции.
— Как они выглядят, эти зомбы? Ты привез хоть одного?
Прищурив один глаз, Суилик оценивающе посмотрел на меня:
— Пожалуй, они на тебя немного похожи. Только раза в два выше. Но пока это совершенные дикари, не имеющие даже каменных орудий. Так что привозить зомба было бы незачем и даже опасно для него самого. Разве что через двести — триста тысяч лет…
Мы приблизились к подножию Лестницы человечеств. Наверху несколько иссов что-то сооружали с помощью роботов.
— Какого черта колдуют там твои сородичи? — спросил я Суилика. По-исски “какого черта” звучит как “тэи мислик”.
— Именно мислика! — ответил он, смеясь. — Сейчас увидишь.
И, повернувшись к юной синзунке, он что-то передал ей, но что именно, я не мог уловить: передавая мысли, иссы могут вести частные разговоры даже в толпе. Но, видимо, это было забавно, потому что девушка улыбнулась.
Мы быстро поднимались по ступеням. Группа иссов наверху уже разошлась. Справа, на том месте, где они работали, возвышалась новая статуя. С удивлением я узнал в ней себя; скульптор изобразил меня очень реалистично и в самой лестной позе: я стоял, попирая ногой мислика!
— Твои встречи с мисликом были засняты, — сказала Эссина. — Наш лучший скульптор Ссилб сразу принялся за работу над этой статуей. Ему передали все твои размеры, снятые с тебя во время осмотров в Доме мудрецов, а также массу твоих объемных снимков, так что для него это не составило труда. Ты доволен статуей?
— Замечательная работа! — ответил я искренне. — Но только мне будет неудобно проходить каждый день перед самим собой.
Вот уже несколько минут между синзункой и Суиликом шел какой-то разговор, и по выражению лица исса я догадался, что случилось нечто весьма неприятное. Он быстро сказал несколько слов Эссине, слишком быстро, чтобы я мог понять. Я уловил только одно слово “оскорбление”. Юная синзунка, резко повернувшись, пошла вниз навстречу группе своих соотечественников. У Суилика был озабоченный вид.
— Скорее, надо предупредить Ассзу и даже Аззлема, если удастся.
— Что случилось?
— Пока ничего страшного. Во всяком случае, я надеюсь, что обойдется. Но эти синзуны непомерно горды, и мы, пожалуй, зря поместили их с левой стороны лестницы!
Нас сразу же провели в кабинет Аззлема. Вместе с ним там были его молодой сын Ассерок, только что вернувшийся из галактики синзунов, а также Ассза.
— Положение угрожающее, — коротко объявил Суилик. — В мое отсутствие землянин спустился в пещеру на острове Санссин и победил мислика!
— Да, победил, ну и что же? — спросил Ассза. — Я взял ответственность на себя, и совет одобрил мое решение.
— Так вот, судя по словам синзунки Ульны, им обещали, что именно они будут первыми людьми с красной кровью, которые встретятся лицом к лицу с мисликом. Синзуны горды и тщеславны. Боюсь, что они этого так не оставят.
— Их звездолет прекрасно вооружен, — поддержал его Ассерок. — И они знают путь через ахун.
— На своей планете хозяева мы, — ответил ему отец. Когда синзуны прилетели в первый раз, они отказались встретиться с мисликом. Они заявили, что им-де надо подготовиться. Землянин оказался решительнее. Тем хуже для них. В конечном счете Пророчество обращено к нам, к иссам, а не к синзунам! Мы не должны отвергать ничьей помощи, но возглавить борьбу суждено только нам. И если у синзунов есть оружие, у нас оно тоже имеется!
Аззлем нажал на кнопку на своем столе. Вспыхнул стенной экран, и мы увидели Лестницу человечеств. Перед моей статуей о чем-то спорили Ульна и трое синзунов. Остальные бегом направлялись к своему звездолету.
И тогда Аззлем произнес слова, которых никто не слышал на Элле в течение десятков столетий.:
— Боевая готовность номер один! — приказал он в микрофон. — Немедленно собрать Совет девятнадцати! Запрещаю взлет любому чужестранному летательному аппарату!
Этот эвфемизм заставил всех улыбнуться, поскольку единственным чужестранным аппаратом на Элле был звездолет синзунов.
— Посмотрим, смогут ли они преодолеть силу концентрированных гравитационных полей! — добавил, обращаясь к нам, Аззлем.
В это время синзуны уже входили в Дом мудрецов.
— Пойдемте, встретим их, — сказал Аззлем. — Идите все, Суилик и Эссина тоже: вместе с моим сыном вы здесь единственные иссы, побывавшие дальше Шестнадцатой галактики.
Мы спустились в тот самый зал, где я впервые увидел Совет мудрецов. Я без стеснения уселся в заднем ряду между Эссиной и Суиликом. Все члены Малого совета. Совета девятнадцати, заняли свои места. Затем впустили синзунов.
Их было четверо — трое мужчин и девушка. Все они были красивы, стройны, светловолосы и довольно высоки ростом; на Земле их можно было бы принять за шведов. Держались они холодно и высокомерно. На них сразу надели шлемы-усилители.
Старший синзун повернулся к Аззлему и начал свою речь.
Синзунов позвали сюда с их далекой планеты, чтобы сразиться с легендарными мисликами. Они явились с самым страшным и совершенным оружием, какое только могли изобрести их ученые, а теперь им говорят, что какое-то низшее существо с полудикой планеты уже восторжествовало над грозным врагом. Это неслыханное оскорбление для планеты Арбор, и синзуны немедленно улетают, если только их вожди, шемоны, не сочтут оскорбление слишком серьезным, чтобы его можно было просто забыть. В таком случае… А пока он требует извинения и немедленного уничтожения статуи, установленной на одной ступени со статуей синзуна.
Пока он говорил, я наблюдал за лицами мудрецов. Они были непроницаемы. Ни малейшего признака недовольства! Зато рядом со мной Суилик что-то злобно цедил сквозь зубы.
Аззлем отвечал спокойно:
— Вы, синзуны, странные люди. Мы никогда вам не обещали, что именно вы будете первыми существами с красной кровью, которые сразятся с мисликами. В то время мы просто не знали, что есть еще другие человечества с красной кровью. И мы до сих пор не знаем, все ли человечества с красной кровью выдерживают излучения мисликов. Кстати, мы не придаем никакого значения первенству. Какая разница, кто будет первым? Этот предрассудок исчез на Элле вместе с последними военачальниками и последними политиканами. К тому же вы, кажется, не понимаете, что для победы над мисликами нужно объединить силы всех человечеств мироздания, всех до единого! А пока мы боремся с ними в одиночку или почти в одиночку и каждый год теряем в этой страшной борьбе более ста тысяч иссов. Землянин имел мужество сразу спуститься к мислику, без всякой подготовки. Сделайте то же самое, и мы прибавим мислика к вашей статуе, а если мало, прибавим двух или трех!
По рядам собравшихся прокатилась волна сдержанного смеха. Аззлем продолжал:
— Ваша помощь будет, разумеется, полезна, однако она вовсе не необходима. Земляне обладают нужной сопротивляемостью. У нас есть техника, да и у них тоже, пусть не столь развитая, но тем не менее достойная внимания. Во Вселенной достаточно и других человечеств с зеленой или синей кровью, которые тоже владеют могучим оружием. Но никто не знает, где в следующий раз появятся мислики. Может быть, они уже на пути к вашей галактике. Поэтому я прошу вас отказаться от неразумной гордыни, удивляющей меня у такой высокоразвитой расы, как ваша. Я заклинаю вас войти в Великое содружество, в Союз человеческих миров. Наш единственный враг — мислик! Он угрожает всем человечествам с зеленой, синей или красной кровью. Даже если вы нечувствительны к излучениям мисликов, вы все равно не сможете жить около погасшего солнца! Подумайте и возвращайтесь со словами дружбы, а не гнева. Это планета Элла, а не Арбор, и здесь хозяева мы. Мы вас примем сегодня вечером.
Синзун хотел возразить.
— Нет! — прервал его Аззлем. — Настаивать бесполезно. Подумайте. До вечера.
Девятнадцать мудрецов удалились, оставив синзунов со мной, Эссиной и Суиликом.
Синзуны, видимо, только сейчас заметили меня. Трое мужчин двинулись ко мне с угрожающим видом. Девушка пыталась удержать самого старшего, но тщетно. Я встал. Суилик медленно сжал руку эва прикладе маленького излучателя; он имел право носить его на поясе, как и все командиры ксиллов. Заметив этот жест, синзуны остановились.
— А я — то думал, — начал один из них, — что иссы, мудрые иссы, отказались от войн столетия назад…
— От войн — да, но не от защиты своих гостей, — ответил Суилик. — Если вы не таите зла, зачем прятать оружие под туниками? Неужели вы думали, что какая-то тряпка помешает нам разглядеть металл?
Положение обострялось. Напрасно Эссина и я, с одной стороны, Ульна и старший синзун — с другой, пытались вмешаться. Суиликом овладела ужасная холодная ярость иссов, а молодых синзунов обуревала необъяснимая ненависть. Они явно напрашивались на столкновение.
Появился офицер охраны в сопровождении четырех иссов.
— Совет девятнадцати просит своих гостей синзунов вернуться к себе на корабль. Совет напоминает, что на Элле никто, кроме дежурных офицеров-иссов, не имеет права носить оружие.
У него был мощный шлем-усилитель, поэтому каждое слово звучало в моей голове отчетливо и сухо, как ультиматум. Наверное, синзуны так его и поняли, потому что, побледнев, они тотчас ушли. В дверях Ульна обернулась, остановив на мне долгий взгляд.
— Что касается землянина, — продолжал офицер, — то его и его друзей ждет Аззлем.
Когда мы вошли в кабинет, Аззлем, Ассза и Ассерок ожесточенно спорили.
— Мы в них не нуждаемся, — говорил Ассза. — Хватит одних землян.
— Они могучи, — возражал Ассерок. — Они почти так же сильны, как мы. Поверьте мне, я видел их планету Арбор. Их там больше, чем нас на Трех Мирах. Кроме того, у них есть слуги тельмы, которые…
Он умолк на половине фразы, озаренный внезапной мыслью.
— Понял! Они приняли землянина за тельма! Он такой же сильный и темноволосый!
И Ассерок объяснил нам, что на Арборе в отличие от Земли или Эллы существует не одно человечество, а два: тонкие светловолосые синзуны и массивные темноволосые тельмы. В доисторические времена, впрочем, как и у нас, природа создала несколько прототипов человека. Но если у нас, на Земле, выжил только один тип — остальные были уничтожены или поглощены, — то на Арборе долгое время развивались две разные ветви, населявшие два континента, удаленные друг от друга на огромное расстояние. Когда синзуны открыли второй материк, они уже были слишком цивилизованны, чтобы уничтожать тельмов. Попробуй представить, что Америка населена близкими родственниками неандертальцев! Европейцы, безусловно, уничтожили бы их. Более высокоразвитые, более гуманные, а может быть, и просто более практичные синзуны приручили тельмов и полностью взяли их под свою опеку. Со временем, мало-помалу положение тельмов улучшилось, но до сих пор они выполняют лишь простейшие работы. Однако следует подчеркнуть, что это объясняется прежде всего их абсолютной неспособностью к самостоятельной деятельности. Обращаются с тельмами хорошо, однако ни о каком равенстве, а тем более смешении рас не может быть и речи: синзуны и тельмы относятся к двум слишком далеким видам со слишком большими физиологическими различиями.
Так вот, оказалось, что своей массивной фигурой, цветом волос и кожи я отдаленно напоминаю тельма! Теперь, чтобы понять реакцию синзунов, представь себе какого-нибудь гордого властелина, призванного для сражения с драконом. Он является во всеоружии. И вдруг ему говорят: ты нам не нужен, орангутанг уже справился не хуже тебя!
Слушая объяснения Ассерока, оба мудреца все больше успокаивались. Все уже поняли: синзунов удастся успокоить, если растолковать им, что, несмотря на цвет кожи и волос, я вовсе не тельм. Ассерок сам взялся выполнить эту миссию и отправился к звездолету.
Вскоре он прислал за мной. Суилик пошел меня провожать. Когда мы были уже почти на виду у часовых-синзунов, он остановился и хотел вручить мне свой лучевой пистолет. Я поблагодарил его, однако отказался, так как был уверен, что бояться нечего. Один из синзунов встретил меня у входа и повел за собой. Звездолет был огромен — более 180 метров в длину! — и нам пришлось долго идти по бесконечным переходам, прежде чем мы добрались до зала, где меня встретили пять синзунов и Ассерок, все в шлемах-усилителях. В углу у стены в таком же шлеме, из-под которого выбивались длинные золотистые волосы, прислонившись спиной к переборке, стояла Ульна.
Едва я вошел, самый старший синзун передал мне:
— Этот исс уверяет, что ты не тельм, а просто черный синзун. Посмотрим. Расскажи о своей планете!
Я не торопясь опустился на сиденье из белого металла, заложил ногу за ногу и начал:
— То, что меня приняли за низшее существо, мне так же оскорбительно, как и вам мысль, будто вас опередил какой-то тельм. Но все же я отвечу вам из уважения к иссам. Знайте же, что ни моей планете есть только один род человечества, хотя одни земляне светловолосы, как вы, а другие — черноволосы, как я. У некоторых — таких немало — даже кожа черного или желтого цвета. У нас долго спорили, какая раса высшая, а пришли к убеждению, что все люди равны. И все-таки нам пришлось не столь давно воевать против некоторых землян, которые, объявили себя расой господ. И мы их разгромили, доказав еще раз, что никаких высших рас у нас нет.
Так я передавал более часа, широкими мазками набрасывая картину нашей цивилизации, нашего общественного устройства, наших науки и искусства. В научном отношения синзуны, разумеется, превосходили нас неизмеримо — в некоторых областях они продвинулись даже дальше иссов. Но наши успехи в области использования атомной энергии произвели на синзунов впечатление: у них эта проблема была разрешена сравнительно недавно.
Мне стали задавать вопросы, постепенно их усложняя. И пришли к выводу, что я никак не могу быть тельмом, несмотря на некоторое внешнее сходство. С этого момента отношение ко мне резко изменилось. Недавняя враждебность сменилась искренним радушием. Ульна сияла: ведь только она одна встала на мою защиту. Ассерок условился со старшим синзуном Хелоном, отцом Ульны и начальником экспедиции, что этим вечером тот явится на Совет девятнадцати.
Когда мы уходили, Ульна и ее брат Акейон пошли нас проводить. (Неподалеку от звездолета мы встретили Эссину и Суилика. Ассерок ушел известить Аззлема, и мы остались впятером: двое весов, двое синзунов и один землянин.
Настроение у нас было приподнятое. Все радовались, что угроза конфликта полностью устранена. Суилик шепнул мне, что сто ксиллов уже были наготове, чтобы в случае опасности сразу уничтожить звездолет. Мы дошли до лестницы, спускавшейся к морю, и уселись на ступеньках. Разговор шел о наших планетах. Мне пришлось обещать, что я побываю на Арборе перед возвращением на Землю, когда мислики будут побеждены. Об этой победе мы говорили как о чем-то близком и уже решенном. В действительности ко дню победы от нас не останется даже праха, потому что эта борьба, по-видимому, будет длиться тысячелетия.
Ульна и Акейон подробно расспрашивали меня о мислике. Они решили сами спуститься в пещеру, чтобы узнать, обладают ли синзуны таким же иммунитетом, как я. Мы договорились, что я еще раз выйду к мислику вместе с ними.
В тот же вечер, как и было условлено, состоялось второе свидание синзунов и Совета девятнадцати. Было заключено окончательное соглашение независимо от исхода опыта на острове Санссине, назначенного на послезавтра. Держать связь с синзунами поручили Ассзе и Суилику, которые своими космическими исследованиями заслужили право считаться кандидатами в Совет мудрецов. По их просьбе им в помощь назначили Эссину и меня. Со стороны синзунов Хелон назначил своего сына Акейона, дочь Ульну и молодого физика Этохана.
Само собой разумеется, у меня был в делегации иссов только совещательный голос. Я ведь не мог официально представлять нашу Землю, потому что меня оттуда чуть ли не похитили — хотя и не без моего согласия, но все-таки довольно неожиданно. Тем не менее я был рад своему назначению, сближавшему меня с Эссиной и Суиликом, с которыми я подружился, с гигантом Ассзои, к которому испытывал искреннюю симпатию, и, наконец, с синзуиами, возбудившими во мне живейший интерес. Тогда это был еще только интерес, не более.
Я бы не стал рассказывать о своем четвертом спуске в пещеру, если бы он едва не кончился моей гибелью. В то же время этот случай положил начало совершенно иному отношению со стороны синзунов, окончательно признавших во мне человека. До этого все они, за исключением Акейона и Ульны, испытывали ко мне тайное отвращение. Я на них тоже был в обиде, потому что видел на борту звездолета нескольких тельмов и, клянусь тебе, не нашел между ними и собой ни малейшего сходства, за исключением разве что роста да цвета волос. Они скорее походят на воображаемую помесь гориллы с питекантропом.
Мы прибыли на остров Санссин на борту звездолета. Огромный корабль показался мне почти таким же послушным, как ксилл. Правда, кабины управления я не видел: в тот раз меня туда не пустили. Более крупный ксилл под управлением Суилика доставил к острову Совет девятнадцати.
Для таких больших аппаратов посадочная площадка острова была слишком мала; поэтому ксилл и звездолет сели на воду и к берегу нас доставили на катерах. Этим видом транспорта я воспользовался на Элле всего один раз.
В пещеру я вошел первым, за мной последовали Акейон, Ульна и для контроля один молодой исс, имя которого я позабыл. На голове у меня был тот же самый усовершенствованный шлем с усилителем.
Пока я был один, мислик никак не реагировал. Видимо, он меня узнал и вспомнил, что излучение против меня бессильно. Я не ощутил волны его ненависти, только смутное любопытство. Он даже не шевельнулся.
Затем вошли остальные в сопровождении десяти роботов. Я уже спрашивал Ассзу, почему они не могут защитить всех нас отталкивающими полями, но оказалось, что в замкнутом пространстве эти волны быстро поднимают температуру. Единственным нашим оружием был врученный мне пистолет “холодного пламени”.
Итак, все вошли в пещеру. Но едва мы переступили порог, как мислик заскользил к нам навстречу, излучая на полную мощность. Исс бросился бежать и упал. Синзуны остались неуязвимы, так же как и я, но, вместо того чтобы немедленно отступить, они бросились ко мне и на какое-то мгновение закрыли от меня мислика. Воспользовавшись этим мгновением, тот учинил среди роботов настоящее побоище. Когда я получил наконец возможность стрелять, из десяти остался только один. А мислик неторопливо направился к туннелю, вполз в него и закрыл своим телом выход. Теперь мы были его пленниками.
Меня это не особенно встревожило: я знал, что в случае необходимости на помощь нам придет вся невероятная техника иссов. Меня беспокоил только молодой исс, потому что мислик продолжал излучать и смертельная угроза для жизни юноши возрастала с каждой секундой. Предупредив по микрофону, что я попытаюсь сам освободить выход, я сделал синзунам знак отойти и двинулся прямо на мислика с пистолетом в руке.
Тело мислика слабо мерцало в полутьме. Приготовившись отпрыгнуть в сторону, я выстрелил. Мислик попятился. Я выстрелил еще раз. Продолжая отступать, мислик проник в шлюзовую камеру. Я поспешил за ним, и это едва не стоило мне жизни. Внезапно мислик кинулся на меня, стараясь раздавить. Лишь с огромным трудом удалось мне ускользнуть от него в тесной камере. К счастью, мой усилитель был включен, так что я узнавал заранее, когда он бросится, по усиливавшимся волнам ненависти. Добрых пять минут продолжалась эта дикая коррида. Наконец мислик скользнул через туннель в пещеру и я последовал за ним.
В туннеле я столкнулся с роботом, выносившим безжизненное тело исса, и потерял секунд десять. Этих секунд оказалось достаточно. Когда я проник в пещеру, жуткое зрелище предстало передо мной: Ульна стояла, прижавшись к стене, Акейон заслонял ее своим телом, а в нескольких метрах от них мислик уже приподнимался, чтобы взлететь и раздавить обоих. Я выстрелил шесть раз подряд. Мгновенно повернувшись, мислик ринулся на меня. Я еще успел увидеть ослепительную вспышку, потом почувствовал страшный удар и словно провалился во тьму.

***

Мне придется пропустить в своем рассказе тридцать дней по той простой причине, что все это время я не приходил в сознание и не мог знать, что происходит вокруг меня. Лишь потом мне сказали, что мислик едва не расплющил меня, сломав десяток костей, и разорвал скафандр, из-за чего у меня была обморожена почти половина тела.
Очнулся я на постели в незнакомой комнате с металлическими стенами. Я лежал на спине, а сверху огромный квадратный отражатель с легким гудением изливал на меня потоки лиловатого света. Я ощущал страшную слабость, но никакой боли не чувствовал. Попробовав пошевельнуться, я заметил, что руки и ноги у меня в лубках. Тогда я позвал по-исски:
— Есть здесь кто-нибудь?
Но вместо исса вошел незнакомый синзун. Правда, волосы у него были тоже белые, но не с платиновым отливом, как у иссов, а скорее седые. Он склонился надо мной, взглянул на что-то невидимое для меня, улыбнулся и произнес несколько слов. Гудение стало выше тоном, свет приобрел ярко-фиолетовый оттенок. Я почувствовал покалывание во всем теле. Казалось, силы медленно возвращаются ко мне. Синзун вышел, и я остался один. Догадаться о том, что со мной произошло, было нетрудно: меня тяжело ранило, и я находился в госпитале синзунов, скорее всего на борту звездолета.
Я снова впал в приятную полудрему. Прошло какое-то время — не знаю сколько минут или часов. Синзун появился опять, на сей раз в сопровождении Сззана. Исс объяснил мне, как все произошло: едва мислик коснулся меня, “горячий свет”, который вспыхнул не до удара, как мне показалось, а после, мгновенно усмирил металлическое чудовище. Ульна и ее брат с трудом вытащили меня в шлюзовую камеру.
Состояние мое было отчаянным. Я едва дышал, когда меня доставили на звездолет. Синзуны заявили, что позаботятся обо мне сами, во-первых, потому, что я, по сути дела, спас сына и дочь их начальника, и, наконец, потому, что с точки зрения физиологии я, видимо, был гораздо ближе к ним, чем к иссам. Степень этой близости была сразу установлена химико-биолого-гистологическим экспресс-анализом, пока аппараты, превосходившие по совершенству даже то, что я видел на Элле, искусственно поддерживали во мне жизнь. Оказалось, что у меня точно такая же протоплазма, настолько сходная, что синзуны без колебаний прибегли к пересадке кожи, мышц, костей и внутренней пластике, о чем мы на Земле можем пока лишь мечтать. Но они в этом деле мастера и всегда имеют наготове “живое сырье”, если можно так выразиться. В сущности, все различие между нами и синзунами заключается в том, что у них четыре пальца, а не пять.
Короче говоря, я выжил и совершенно поправился благодаря их знаменитому хирургу Виседому и его консультанту Сззану, которому я в свое время передал немало ценного из опыта земной медицины. Но не следует забывать и про Ульну: долгие дни и ночи она сама дежурила у изобретенного еще на Арборе чудесного искусственного сердца.
После того как ко мне вернулось сознание, я очень быстро пошел на поправку. Через три дня я уже мог вставать. Надев шлем-усилитель, я вел долгие беседы с Ульной, ее братом и отцом и даже начал изучать их язык. В те дни мне удалось многое узнать о планете Арбор и о самих синзунах.
Несмотря на необычайные успехи науки и техники, у синзунов сохранилась любопытная структура общества, унаследованная от предков. Постепенно избавившись от всякой физической работы, синзуны посвятили свою жизнь главным образом искусству, путешествиям и войнам. Но последняя война отгремела на их планете семь с лишним столетий назад, и с тех пор энергия синзунов направлена в русло научных изысканий и исследований космоса. То, что Землю открыли иссы, а не синзуны, можно объяснить лишь парадоксальной случайностью. Выяснилось, что их галактика является нашей ближайшей соседкой: это не что иное, как туманность Андромеды. Впрочем, у них было немного шансов попасть именно в Солнечную систему, затерянную среди миллионов звезд нашей собственной галактики.
Сейчас синзунов насчитывается около двух миллиардов на самом Арборе и примерно триста пятьдесят миллионов на других планетах их галактики. Их общественная организация сохранила аристократический характер. Хелон, например, был братом шемона — титул, приблизительно соответствующий нашему князю. На Арборе всего четыре шемона. Все они главы четырех родов, восходящих к последним синзунским царям. Политическая структура напоминает пирамиду. На вершине ее находятся четыре шемона — должность наполовину наследственная в том смысле, что шемоны всегда избираются из той же семьи, но не обязательно бывают сыновьями предыдущих шемонов. Лишь позднее Ульна объяснила мне всю эту сложную организацию.
На восьмой день после того, как я очнулся, Виседом разрешил мне выходить. Я с наслаждением прошелся по звездолету вместе с Ульной и Суиликом, потом мы потихоньку поднялись по Лестнице человечеств и я увидел, что иссы действительно положили у ног статуи синзуна одного мислика. То и дело поглядывая на свои крохотные часики, Суилик чему-то посмеивался про себя; Ульна тоже загадочно улыбалась. Я устал и хотел вернуться, но они дружно принялись меня отговаривать, уверяя, что сейчас для меня всего полезнее свежий воздух. Мы сели на каменную скамью, обращенную к морю. К нам подошел Ассза, посидел немного, поболтал о том, о сем и, покинув нас, направился к звездолету. Примерно базик спустя Суилик снова взглянул на часы и, сморщив зеленое лицо в хитрую гримасу, проговорил:
— Теперь можно возвращаться.
Когда мы поднимались по лесенке к люку звездолета, двое синзунов, стоящих на часах, приветствовали меня. Я удивился: до сих пор часовые так приветствовали только своих офицеров и членов Совета девятнадцати. Ульна и Суилик куда-то исчезли, оставив меня одного в коридоре. Но тут же передо мной предстал Акейон, облаченный в великолепную пурпурную тунику и длинный пурпурный плащ, накинутый на плечи; тонкий платиновый обруч сверкал у него на голове.
— Идем! — сказал он по-исски. — Сейчас состоится торжественная церемония в твою честь. Надень праздничные одежды.
Он увлек меня в боковую кабину и помог облачиться в наряд синзунов. Для меня приготовили длинную белоснежную тунику, в которой я казался еще темнее, чем на самом деле, такой же белый плащ и золотой обруч для волос.
Следом за Акейоном я прошел в самый передний зал, расположенный прямо за кабиной управления. В конце этого вытянутого зала был возведен помост. На нем восседали Хелон и Ульна. На Хелоне была малиновая туника, на Ульне — бледно-зеленая. Все офицеры звездолета в черном и весь экипаж в сером выстроились вдоль переборок. Среди этих свободных туник с длинными складками облегающие костюмы Ассзы, сидевшего справа от помоста, и Суилика, расположившегося слева, казались почти непристойными.
Пораженный этим зрелищем, я остановился в нескольких метрах от помоста. Царила полная тишина. Акейон неподвижно стоял чуть позади меня.
Хелон медленно поднялся и заговорил:
— Кто стоит здесь перед Ур-шемоном?
Акейон ответил за меня:
— Благородный вольный синзун.
— Какой подвиг дал ему право на белое одеяние?
— Он спас сына и дочь Ур-шемона.
— Какой награды просит благородный вольный синзун?
— Он просит Ахен-ретон.
— Что скажут сын и дочь Ур-шемона?
— Они согласны! — хором ответили Ульна и Акейон.
— Что скажут благородные вольные спутники Ур-шемона?
— Они согласны! — в один голос отозвались офицеры и экипаж.
— Я, Хелон, Ур-шемон, — командир звездолета “Тсалан”, находящегося на дружественной планете Элла, от имени всех шемонов Арбора, шемонов Тирана, Стора, Сертина, Арбора-Тиана и Синафа, от имени всех синзунов на Шести Планетах, от имени живых, мертвых, и тех, кто родится, торжественно награждаю синзуна с планеты Земля, который стоит перед нами, и даю ему за верность и мужество звание Синзуна-тхена и Ахен-ретон седьмой степени.
Ропот удивления пробежал по рядам. Ульна улыбалась.
— Иди вперед, — сказал мне Акейон.
Должно быть, я выглядел довольно комично: смуглый и черноволосый, в белом плаще, на голове — золотой обруч и шлем-усилитель с тонкими дрожащими усиками антенн. Я пошел вперед, еще не понимая как следует, что происходит. У помоста я остановился.
И тогда зазвучал хор — странный и прекрасный гимн заполнил весь зал. Эта была та самая песня, которую пела Ульна на заре, когда я ее увидел впервые, песня покорителей космоса. Дрожь пробежала по мне, дрожь восторга, близкого к благоговению. Я почувствовал, как с меня снимают белый плащ и надевают другой. Гимн отзвучал. Теперь на моих плечах был розовый плащ с золотой каймой.
— С этого мгновения, — продолжал Хелон, — ты, человек с планеты Земля, стал синзуном, как мы. Вот ключи от “Тсалана” и вот оружие, на которое ты отныне имеешь право, если только наши хозяева иссы позволят тебе его носить, — добавил он, обращаясь с улыбкой к Ассзе.
Хелон протянул мне два символических ключа — в действительности синзуны, как и иссы, давно уже не пользуются этими примитивными способами открывать двери — и короткую сверкающую трубку.
— Церемония окончена, — обратился ко мне Хелон. — Мы надеемся, что сонг Всеволод Клэр согласится разделить с нами трапезу.
— Сонг — это твой титул, — объяснил мне Акейон. — Это самый высокий титул после шемона, Ур-шемона и Витхиана. Он дает тебе право взять в жены любую девушку на Арборе, даже дочь Ур-шемона, — прибавил он, лукаво взглянув на Ульну, которая неожиданно залилась румянцем.

2. КАЛЬВЕНОЛЬТ ГАСНЕТ

Вскоре после этой церемонии, когда синзуны как бы усыновили меня, я отправился вместе с ними на Рессан, где заседал Совет союза человеческих миров. Собственно говоря, в совет Входило всего по одному представителю от каждой планеты, но, помимо этого, на Рессане существовали целые колонии различных человечеств союза, которые насчитывали от пяти до двадцати тысяч обитателей каждая. Основное население Рессана — примерно сто семьдесят миллионов — составляли иссы.
Пять тысяч ксиллов поддерживали постоянную связь между колониями на Рессане и их родными планетами. Однако с теми планетами, где еще свирепствовали войны, иссы общались лишь в крайних случаях, и человечества этих планет не входили в союз, подчиняясь неумолимому Закону исключения.
На Рессане находились самые совершенные лаборатории. В течение столетий слияние разных цивилизаций порождало необычайные успехи, области науки и искусства. Почти все мудрецы Эллы проходили на Рессане длительную стажировку.
Совет межпланетного союза собирался каждые пять эллийских месяцев. Председателем по уставу назначался представитель Эллы; теперь им был Аззлем. На сей раз заседание совпало с прибытием представителей двух человечеств с красной кровью и должно, было быть особенно торжественным, так как эти два новых человечества оказались неуязвимыми для смертоносных излучений мисликов. По совести говоря, как: житель планеты, где все еще продолжались войны, я в принципе не имел права на нем присутствовать.
Отлет был назначен на раннее утро. Вот уже три дня, в той части Эллы, где я жил, начался сезон дождей, и наш реоб поднялся сквозь сплошную завесу ливня. Я должен был лететь с синзунами, а не в большом ксилле Суилика. В ксиллах мне уже приходилось летать, и к тому же я не без удовольствия думал о том, что теперь полечу вместе с Ульной.
Ты, конечно, уже понял, что я с первого взгляда проникся к ней живейшей симпатией. Судя по некоторым признакам, в частности по шуткам ее брата, она, видимо, отвечала мне взаимностью. К тому же, несмотря на дружбу с Суиликом, Эссиной и другими иссами, я все-таки чувствовал себя чужим среди этих зеленокожих существ. А с синзунами я был словно со своими земляками.
Звездолет начал набирать высоту все еще под проливным дождем, но через несколько секунд мы прорезали слой туч и устремились вертикально вверх. Я сидел в кабине управления вместе с Ульной, Акейоном и их двоюродным братом Реном, капитаном звездолета, или арном по-синзунски. В одном отношении техника синзунов все же уступает исской: хотя действие ускорения в звездолете значительно уменьшено, устранить его полностью, как в ксиллах, синзунам еще не удалось. Зато сохранилось ощущение колоссальной мощи, совершенно отсутствующее при взлете ксилла.
Путешествие протекало спокойно. Мы прошли вдалеке от Марса и взяли курс прямо на Рессан. Эта планета меньше Эллы и холоднее, потому что расположена гораздо дальше от Иалтара. Вскоре мы заметили ее на переднем экране: зеленоватый шар, выраставший на глазах.
Звездолет совершил посадку в северном полушарии, недалеко от Дворца миров. Он стоит на высоком плато, окаймленном снежными хребтами, дикими и обрывистыми. Внизу их склоны покрыты темной зеленью. Вся растительность Рессана зеленая, но не такая, как на Земле, а гораздо темнее, скорее зелено-синяя. Вокруг самого дворца иссы посеяли свою желтую траву, и сверху это ярко-желтое пятно представляло забавное зрелище — словно клумба золотых шаров где-то среди прерии.
Синзунов было мало для организации самостоятельной колонии — всего двести семь, поэтому нас поместили в Доме чужестранцев близ дворца, который в промежутках между сессиями обычно пустует. Первое заседание должно было состояться только через неделю, — разумеется, эллийскую неделю, из восьми дней, — таким образом, временно мы были здесь полными хозяевами.
Эти восемь дней, примерно таких же, как на Элле, то есть по двадцать семь земных часов каждый, оказались одними из лучших в моей жизни. К нам присоединились Эссина и Суилик. Вместе с ними, Ульной и Акейоном я совершал восхитительные прогулки по диким и прекрасным окрестностям. Надо было только возвращаться засветло, потому что если днем на Рессане температура вполне умеренная, то ночью мороз достигает –10°. Но мне после изнеживающего климата Эллы холод доставлял одно удовольствие! Синзуны тоже переносили его хорошо, зато иссы оказались ужасными мерзляками! Если они засиживались у нас до темноты, то потом, чтобы пройти по плато до своего ксилла, обязательно надевали скафандры.
Я нашел неподалеку снежный склон и с помощью механиков звездолета соорудил себе металлические лыжи. О, если бы ты видел ошеломленные лица иссов и синзунов, когда я мчался вниз по склону, вздымая снежную пыль! Впрочем, синзуны скоро последовали моему примеру, и я получил звание лыжного тренера планет Иалтара! Соблазнить иссов оказалось куда труднее. Ко дню заседания Эссина и Суилик едва-едва научились делать первые шаги.
Аззлем прибыл накануне вместе со всем персоналом иссов, который обеспечивал освещение и отопление дворца. На следующий день с рассвета начали прибывать ксиллы и реобы. К десяти часам утра все плато, насколько хватало глаз, было покрыто сверкающими чечевицами и металлическими стрекозами. Двери открылись, процессия делегатов направилась к дворцу.
Мы наблюдали за ней, взобравшись на ксилл Суилика. Впереди шествовал Аззлем, за ним — Хелон. Перед нами проходили представители всех миров, которых я уже видел на левой стороне Лестницы человечеств, но на сей раз во плоти и крови. Господи, какое это было зрелище! Здесь были создания с желтой, зеленой или синей кожей, большие и маленькие, прекрасные, уродливые и ужасающие, как гигант кайен с глазами омара, прибывший из галактики, расположенной еще дальше нашей, но в другом направлении. Некоторые необыкновенно походили на иссов, и Суилик лукаво подтолкнул меня, когда мимо прошествовал тот самый крен с планеты Мара, где производят тошнотворный напиток абен-торн и гостеприимно угощают им всех чужеземцев. В конце процессии шли существа, в которых не было почти ничего человеческого, кроме разума. Некоторые даже походили на гигантских насекомых. Я был буквально раздавлен этим парадом бесконечного разнообразия природы.
— Да, да, — меланхолично заметил Суилик, — все человеческие планеты не сможет увидеть никто: их слишком много.
Пропустив делегатов, мы в свою очередь вошли во дворец. Если снаружи он представлял собой массивный голый монолит, то внутри все помещения были украшены фресками и скульптурами, созданными художниками различных планет, а в стены внешней галереи были встроены панорамы столиц всех человеческих миров. Мы прошли через зимний сад с удивительными растениями. Суилик показал мне пышный, словно сделанный из золота цветок, заключенный в прозрачный герметический шар. Это был знаменитый стенет с планеты Ссин Первой галактики. Из-за него там нет ни зверей, ни птиц, потому что стенет источает ядовитый аромат, смертельный для всего живого даже в ничтожных дозах.
По лестнице из полупрозрачного зеленоватого камня, похожего на обсидиан, мы поднялись к маленькой ложе, нависшей над залом заседаний. Справа от меня оказалась Ульна, слева женственное хрупкое создание с голубовато-светло-серой кожей, иссиня черными волосами и огромными фиолетовыми глазами, р’бенка с планеты Фарен звезды Вессар из Одиннадцатой галактики.
Внизу, в амфитеатре, делегаты союза занимали места. Перед каждым был маленький пюпитр с блестящими сложными приборами. Стояла удивительная для такой большой аудитории тишина.
У иссов очень развито искусство режиссерской постановки. Свет погас, узкий луч прожектора осветил сначала возвышение, затем поднявшуюся из люка площадку, на которой в сверкающих металлических креслах сидели Аззлем и еще четыре представителя других планет, в том числе и Хелон, Никто не шевельнулся, не издал ни звука. Аззлем встал и заговорил. Он говорил по-исски, но благодаря мощным усилителям мысли каждый слышал его на своем родном языке. Он сообщил о решениях, принятых между сессиями, рассказал о моем прибытии, о синзунах и о нашей чудесной неуязвимости перед излучениями мислика. Отныне благодаря нам борьба с мисликами вступает в новую фазу: из оборонительной она превратится в наступательную, и первым ее этапом будет глубокая разведка в тылу врага, в самом сердце одной из проклятых галактик. Возможно, пролетят века, прежде чем враг будет отброшен. Но время отступления прошло! Оружия для уничтожения мисликов вполне достаточно: все что дает тепло, уже есть оружие! Только до сих пор им трудно было пользоваться, потому что излучения мисликов убивали слишком многих.
Аззлем говорил долго. Он доложил собранию, представлявшему собой цвет человечеств Вселенной, об особенностях наших организмов. По-видимому, иммунитет землян объясняется тем, что в наших телах, как и у самих мисликов, огромное количество железа. Несмотря на это сходство с порождениями Мрака, мы были признаны людьми без всяких оговорок. Синзуны могли сразу вступить в Содружество планет, поскольку они уже давно покончили с войнами. Землян, к сожалению, пока можно было считать лишь союзниками, но их цивилизация еще молода, и надо надеяться, что скоро они с полным правом займут свое место в Союзе человеческих миров.
— Вступительная речь, — без всякого почтения к оратору шепнул мне Суилик. — Обычное торжественное суесловие. Настоящая работа начнется в комитетах. Закон исключения не позволяет принять тебя в союз, но ты включен в исскую группу.
— Почему в исскую? — спросил я.
— Потому что, хотя синзуны тебя и усыновили, открыли тебя мы, не забывай об этом!
Аззлем сел. Несколько минут царила тишина. Затем раскатами загремел гимн иссов. Не скажу, чтобы он меня тронул. Я уже говорил, что их музыка слишком сложна для нас: она включает в себя такие высокие и такие низкие звуки, что мы уже не в состоянии их воспринимать. Но, повернувшись к Эссине и Суилику, я был потрясен выражением их лиц. На них отражался мистический экстаз, полное единение со всеми существами зеленой или синей крови. Внизу под нами на всех лицах, освещенных желтоватым светом, было такое же выражение отрешенности и покоя. Моя соседка с голубовато-серой кожей также подпала под очарование этого гимна. Казалось, он не увлек только синзунов да меня. И вдруг забытый образ всплыл в моей памяти: когда-то я видел в кинохронике толпу фанатиков Лурда, ожидающих чуда. Такие же лица были у собравшихся здесь представителей всех человечеств Вселенной. Гимн звучал не смолкая: это было восхваление изначального творца, животворящего, всепобеждающего Света.
Потом снова воцарилась тишина. Все существа иных миров долго еще сидели неподвижно в глубокой задумчивости. Наконец Аззлем подал знак, и собрание начало расходиться.
— А я не знал, — сказал я Суилику, — что иссы обратили все человечества в свою веру!
— Мы их не обращали! К тому же ты знаешь, что я сам неверующий. Слова гимна тут ни при чем. Но музыку написал много веков назад Риенсс, величайший композитор Эллы-Вен, и она до сих пор приводит нас в экстаз. Видимо, она точно так же действует и на другие человечества. А поскольку у всех религий в глубине глубин есть нечто общее… Но неужели ты сам ничего не почувствовал?
— Нет. Думаю, что и на синзунов ваш гимн не произвел впечатления.
— Молчи! Не говори так! Хотя бы до поры до времени. Мои соотечественники в этом смысле суеверны. Люди-насекомые тоже ничего не чувствуют, и это вызывало вначале немало трудностей. Поговаривали даже об их исключении из союза. Правда, вас-то не исключат! В борьбе с мисликами вы наша единственная надежда.
Сессия совета продолжалась одиннадцать дней. Второе пленарное заседание состоялось только а день закрытия. Вся работа велась в технических комитетах, и я в ней участвовал как член исской делегации. После торжественного закрытия сессии мы возвратились на Эллу. Синзуны, к моему великому Огорчению, остались на Рессане.
Я скоро вернулся к привычной жизни, жил я по-прежнему у Суилика и почти ежедневно бывал в Доме мудрецов, где вместе с Ассзой и Сззаном занимался исследованиями в области сравнительной биологии. Ассзе удалось искусственно воспроизвести излучение мислика. Я так и не смог понять всех его особенностей знаю только, что это направленная радиация, не имеющая ничего общего с электромагнитными излучениями. Иссы, синзуны, да и некоторые другие человечества уже вступили в область, о которой наши земные ученые даже не подозревают.
Теперь я чувствовал себя на Элле почти как дома. По-исски я говорил если не вполне правильно, то достаточно и уже не нуждался в шлеме-усилителе. Эллийцы считали меня своим, у меня были друзья, знакомые, работа. Совершенно официально я биолог-землянин, в качестве “иностранного специалиста” был включен в “Биологическую секцию по борьбе с мисликами”, где сотрудничал с Расоеноком и Сззаном и сам руководил группой из десяти молодых биологов-иссов. Я настолько сроднился с Эллой, что однажды в разговоре с Ассзой вполне серьезно провозгласил: “Мы, иссы…”, вызвав вполне естественный взрыв смеха. Поистине иссы прекрасный народ, веселый и доброжелательный, несмотря на некоторую душевную холодность; во всяком случае, с ними легче ладить, чем с чрезмерно щепетильными синзунами.
Через месяц звездолет вернулся с Рессана и я с радостью включил в свою группу Акейона и Ульну.
Обычно мои дни протекали так: я вставал на рассвете, завтракал вместе с Суиликом и улетал в лабораторию. Опустившись на террасу, я заходил за Ульной и ее братом. Потом мы работали до полудня. В полдень я обедал в Доме чужестранцев, но чаще в звездолете. Затем мы возвращались в лабораторию и выходили оттуда часа за два до заката. Если погода была хорошая, мы купались в заливе. Заплывать далеко было Опасно, потому что море кишело “всиивзами”, куда более хищными, чем наши акулы, но поперек залива стояла волновая завеса ассрна, отгонявшего их своими антибиотическими излучениями. Кроме наших сотрудников по лаборатории к нам часто присоединялись Эссина и Суилик. Иссы — непревзойденные пловцы! Суилик не раз проплывал у меня на глазах стометровку за сорок семь секунд, играючи превышая наш мировой рекорд.
Иссы, как и синзуны, увлекаются физическими упражнениями. Они гораздо слабее землян, однако намного превосходят нас в гибкости. Мне надоело, что меня все время оставляют позади и в плавании, и в прыжках, и в беге, и я ввел на Элле состязания по метанию ядра и копья, вернее, не ввел, а возродил, так как когда-то у иссов существовали похожие виды спорта.
Уже в темноте мы с Суиликом возвращались домой на реобе. По дороге Суилик учил меня распознавать созвездия их небосклона. Иногда мы, уже дома, засиживались допоздна, просто глядя на звезды или наблюдая за ними в маленький телескоп. Иссы — космический народ: у них даже дети знают наизусть все созвездия. Это с них спрашивают на экзаменах. Иногда на маленьком, похожем на торпеду аппарате, гораздо более быстром, чем реоб, но менее устойчивом, к нам прилетала по вечерам Ульна с братом.
Пока я со своей группой работал в лаборатории, пытаясь найти для иссов действенную защиту от излучений мисликов, кое-каких результатов мы все же добились — Суилик и сотни других командиров ксиллов усиленно тренировались, овладевая оружием, которое должно было сыграть решающую роль в предстоящей борьбе. Посреди Зеленого моря был эвакуирован остров, превращенный в учебную мишень. На него обрушили сотни бомб, начиная с атомной, похожей на нашу, и кончая страшными разрушительными снарядами, о которых мы на Земле, к счастью, не имеем представления о них я тебе еще расскажу.
Но вот однажды я получил приказ освоить управление ксиллом. Задача оказалась не из легких, и прошло три месяца, прежде чем я с ней справился. В пространстве управлять таким аппаратом не труднее, чем реобом. Самое сложное — это проходить через ахун, и, несмотря на все мои старания, я получил на экзамене только свидетельство второго класса, что примерно соответствует званию капитана каботажного плавания. Тем не менее я научился уходить в ахун и выходить из него более или менее точно, действуя зачастую по интуиции. Но я никогда не залетал дальше Четвертой галактики. Для того чтобы сразу преодолеть по-настоящему большое расстояние, а главное вернуться, требуются такие математические способности, каких у меня не оказалось. В сущности говоря, я так ничего и не понял в теории ахуна и пользовался ксиллом, подобно многим земным женщинам, которые довольно прилично водят автомашины, абсолютно ничего не понимая в двигателях внутреннего сгорания.
Как ни странно, потом мне было гораздо легче управлять звездолетом синзунов. По словам иссов, да и самих синзунов, звездолет уходит в ахун — по-синзунски “рр’оор” — совершенно по-другому. Иссы даже не уверены, что это тот же самый ахун! Как выяснилось, если ксилл и звездолет вместе уходят в ахун и проводят там одинаковое время, они никогда не “выныривают” в одном и том же районе Вселенной. Расстояние между ними иной раз достигает четверти светового года!
Из этого периода жизни на Элле мне особенно запомнился один вечер. В виде исключения Суилик, Эссина и я остались ночевать в Доме чужестранцев. Мы сидели на пляже, поджидая Ульну и Акейона. Суилик только что официально объявил мне о том, что у них с Эссиной скоро свадьба, на которой я должен буду играть роль “защитника невесты” стеен-сетана. Ульна почему-то пришла одна и села рядом со мной. Небо в ту ночь было удивительно ясное, и частые звезды блистали ярче обычного. Суилик вздумал меня экзаменовать, и мне пришлось показать ему красновато-желтый Ориабор, красный Шессин-Сиафан и голубоватую Вероэ из созвездия Сиссантор.
— А ну-ка, скажи, не глядя, какая звезда сейчас сияет ярко-синим светом позади тебя примерно на тридцать градусов над горизонтом? — спросил Суилик.
— Кальвенольт! — ответил я с торжеством и обернулся, чтобы проверить свой ответ.
— По правде говоря, — прибавил я, — этот Кальвенольт не такой уж яркий и не такой уж синий.
— О, это зависит от его высоты над горизонтом, — отозвался Суилик, не поворачивая головы. — Однажды я был на одной из его планет. Она прекрасна, но, увы, необитаема.
Тут подошел Акейон с синзунами, и мы заговорили о другом.
С тех пор я часто думал о том, что, в сущности, я был первым, кто заметил изменения в спектре Кальвенольта. Для иссов это была давно знакомая звезда, расположенная в каких-нибудь шести световых годах от Эллы, поэтому астрономы, а тем более простые граждане не слишком жаловали ее вниманием.
Свадьба Суилика состоялась примерно через два эллийских месяца после этого вечера. На Элле существует два типа свадебных церемоний. Самый простой заключается в том, что жених и невеста приходят к официальному лицу и объявляют о вступлении в брак. Другой, гораздо более сложный, совершается по древним обычаям. Суилику пришлось избрать второй вариант, потому что он женился на дочери Великого распорядителя мистических церемоний, иными словами, главного жреца.
Так как мне предстояло играть роль стеен-сетана, двое молодых жрецов явились ко мне за неделю до церемонии, чтобы научить меня всем обрядам. Некогда, в эпоху доисторических войн, нередко бывало, что свадебные торжества между молодыми людьми из разных кланов прерывались нападением юношей из клана невесты, не желавших ее отпускать. Поэтому жених выбирал из родни невесты или из какого-нибудь другого рода, но только не из своего, защитника, стеен-сетана, который должен был охранять молодоженов три дня, пока не завершится свадебная церемония. Этот стеен-сетан чаще всего был прославленным воином, или влиятельным вождем, или жрецом. Разумеется, сейчас не могло быть и речи о вооруженном нападении, но все же веселящие свадебные напитки оказывали свое действие и свадьбы иной раз заканчивались потасовкой. Кроме того, похищение невесты хотя бы на одну минуту как бы аннулировало весь обряд, и тогда свадьбу приходилось начинать сначала. Суилик выбрал меня, как друга, и в то же время надеялся на мою физическую силу землянина. Делать было нечего — я начал набирать среди родственников Эссины одиннадцать помощников, на которых имел право. Можешь быть уверен, я подобрал молодца к молодцу!
Первая церемония, сугубо частная, состоялась в доме Эссины. На ней присутствовали только члены семьи, жрецы, да я в качестве стеен-сетана. Обряд был прост: длинные молитвы, во время которых Суилик откровенно скучал, хотя Эссина и все остальные были по-настоящему серьезны, несколько древних гимнов без резких падений и взлетов, типичных для современной музыки иссов, — и все. Потом в чаше зажгли зеленый огонь — огонь цвета исской крови! — который должен был гореть все три дня.
На второй день жених и невеста поклялись малой клятвой: они обещали друг другу защиту и помощь — о верности не было речи, потому что это разумелось само собой. Потом состоялся малый банкет только для близких друзей. Лишь на третий день мне пришлось отрешиться от благодушной роли праздного наблюдателя.
Этот день начался с клятвы звездам: супруги поклялись воспитать своих детей в любви к Свету и в ненависти к порождению Ночи и Холода. Затем последовали пятичасовой перерыв для молитвы и, наконец, большой пир.
Столы были накрыты в местном Свадебном доме. Собралось более четырехсот человек. Пришли все сотрудники научных лабораторий и даже несколько мудрецов — великая честь, оказанная Суилику за его заслуги и за то, что он открыл человечество с красной кровью. Среди них был и Ассза; мимоходом он сказал мне, что мислик погиб. Пришла целая делегация от капитанов ксиллов во главе с помощником “адмирала”, двадцать семь синзунов, среди которых, разумеется, были Ульна и ее брат, и еще множество иссов, знакомых и незнакомых. С удивлением я увидел слева от Эссины молодую р’бенку с голубовато-серой кожей. Оказалось, что она родилась на Рессанс, была университетской подругой Эссины и носила нежное имя Бейшитинсианторепансерозет. Уф!
Меня с моими одиннадцатью помощниками поместили за отдельным столом возле единственного входа в зал. Воспользовавшись своей привилегией, я пригласил к нам Ульну и ее брата.
Блюда следовали одно за другим, все в виде желе разных цветов и далеко не одинакового качества: одни были восхитительны, другие — терпимы, а третьи — откровенно невкусны. Напитков тоже было много, все с небольшим содержанием алкоголя и, на мой вкус, довольно посредственные. К концу ужина Церап, капитан-лейтенант флота ксиллов, преподнес Суилику знаменитый абен-торн кренов с планеты Мара. О, если бы ты видел лицо Суилика! И тем не менее ему пришлось выпить этот напиток, от которого его мутило. Из любопытства я тоже его попробовал и был приятно удивлен: этот абен-торн похож на старое виски самого лучшего качества! Ульне и ее брату он тоже пришелся по вкусу, и мы втроем прикончили бутылку на глазах ошеломленных иссов.
Как бывает на всех эллийских вечерах, в зале царило самое непринужденное веселье. В качестве стеен-сетана мне престо нечего было делать, и я уже думал, что моя миссия окончена, когда послышался какой-то шум. Ассза, у которого было срочное дело в Доме мудрецов, ушел раньше, дверь оставалась неприкрытой, и снаружи отчетливо доносились нестройные выкрики. Я сразу поднялся, построил своих соратников. Десятка три молодых иссов подходили к дверям, распевая древнюю боевую песню. Согласно обычаю, они хотели силой ворваться в зал и похитить невесту. Моя задача заключалась в том, чтобы любой ценой задержать их на полбазика.
Схватка была жаркой! Нападающие ринулись на нас очертя голову. Мы встретили их градом тумаков, и тут я показал, на что способны земляне! Давненько я не участвовал в таких свалках, еще со студенческих времен, когда играл в регби. “Битва” продолжалась уже четверть базика с переменным успехом, однако “противнику” никак не удавалось проникнуть в зал. И вдруг над головами нападающих я увидел реоб, пикирующий со страшной скоростью. Из кабины выскочил исс, которого я сразу узнал по гигантскому росту: это был Ассза. Он бежал к нам и что-то кричал, но из-за общего шума ничего не было слышно, а передавать мысли он не мог, потому что был слишком далеко. Расшвыривая всех, я бросился к нему навстречу, повторяя: “Да замолчите же, замолчите!” На секунду крики стихли, и я услышал:
— Кальвенольт гаснет! Кальвенольт гаснет!

3. НЕ ВЕРНЕТСЯ ПОЧТИ НИКТО

Мертвая тишина внезапно обрушилась на нас. Все сразу поняли смысл этих слов. Со времен Валтасара, узревшего на стене огненную надпись “мене, текел, фарес”, которая пророчила ему гибель, более страшные слова еще не поражали пирующих.
Ассза наскоро объяснил: на банкете ему передали записку от Аззлема с просьбой немедленно явиться в Дом мудрецов. Там Аззлем показал ему спектрограммы, полученные из центральной обсерватории на горе Арана. Для астрофизика картина была совершенно ясна: спектр Кальвенольта приближался к зловещему спектру проклятых галактик. Так как со Свадебным домом не было телевизионной связи, Ассза тотчас сел в свой реоб и поспешил к нам.
Суилик встал. Он медленно приблизился к нам.
— Насколько я понимаю, мислики уже на планетах Кальвенольта, — сказал он. Потом сморщился и пробормотал: — Пять световых лет. Всего пять!
— Да будет немеркнущий Первозданный Свет защитой Иалтару! — добавила Эссина.
Все молчали. Я видел вокруг бледные лица гостей.
— Но, должно быть, они там появились недавно, — сказал я. — Всего три года назад Суилик был на Риссмане и ничего не заметил.
— Я был только на Риссмане, — возразил он, — а не на Эрфене и Снопе, не на Шестой и Седьмой планетах. А мислики наверняка на Шестой и Седьмой. Остальные для них слишком горячи, по крайней мере сейчас…
Снова воцарилась тишина, затем заговорил Ассза:
— Как бы там ни было, обсуждать это здесь не место. Пусть землянин пойдет со мной. Остальные, те, кто занимает официальные посты, должны быть на местах этим же вечером. Однако непосредственная опасность Иалтару еще не угрожает. У нас есть колонии на всех наших планетах, даже на самых холодных, а воздействовать на наше солнце с Кальвенольта мислики не могут. Суилик и Эссина, пусть эта ночь останется вашей ночью. Вы присоединитесь к нам завтра в полдень.
Мы вышли вместе с синзунами. В реобе Ассза заговорил откровеннее: не только Кальвенольт поражен насмерть — угрожающие признаки замечены также в спектрах Эл-Тоэа и Асселора. Завтра мудрецы с согласия административных правительств Марса, Рессана и Совета союза человеческих миров объявят военное положение. Ситуация ясна: мислики вторглись в Первую галактику.
Когда мы уже приближались к Дому мудрецов, над полуостровом Эссантем нам встретилась целая эскадра ксиллов: сто аппаратов в плотном строю быстро набирали высоту. Странно было смотреть, как эти сверкающие чечевицы, один десяток за другим, взмывают ввысь, исчезая в синеве неба.
— Разведка на Кальвенольт, — объяснил Ассза. — Первый отряд. А сколько их возвратится? Мы не знаем, где мислики, на планетах или в межпланетном пространстве. Из тех, кто их обнаружит, не вернется почти никто.
Помолчав, он добавил:
— Суилик разгневается. Этой эскадрой должен был командовать он.
— А что мне делать? — спросил я.
— Ты полетишь со второй эскадрой в ксилле со смешанным экипажем из синзунов и иссов.
Когда мы опустились рядом со звездолетом, я увидел, что входная лестница поднята, все знамена убраны, люки задраены: чудовищный корабль изготовился к бою.
Мы прошли прямо в зал Совета. Пленарное заседание уже началось. Девятнадцать мудрецов сидели в первом ряду, остальные — позади них в амфитеатре. Мне указали место во втором ряду возле представителей синзунов. Говорить, в сущности, было не о чем: вопрос о войне или мире был уже решен. У иссов не оставалось выбора, они должны были изгнать мисликов любой ценой. Потом они сделают попытку перейти в наступление и на проклятые галактики. Использовать звездолет синзунов было пока невозможно: Кальвенольт находился слишком далеко, чтобы лететь к нему сквозь Пространство, и слишком близко, чтобы синзуны с их техникой рискнули устремиться через ахун. Решено было, что часть синзунов займет место в ксиллах, а остальные вернутся на Арбор за подкреплением.
Звездолет улетел на заре, оставив на Элле пятьдесят синзунов, в том числе Ульну и Акейона. В полдень прибыли Эссина и Суилик, и мы все вместе полетели на остров Аниасц, где сосредоточивалась вторая эскадра. Лететь до него пришлось девять часов: Аниасц находился в другом полушарии Эллы.
Вторая эскадра состояла из ста семидесяти двух ксиллов разных типов, от легких, вроде того, что доставил меня с Земли, до громадных тяжелых, диаметром более ста пятидесяти метров, с экипажем в шестьдесят иссов и могучим вооружением. Некоторое время мы бродили среди всех Этих аппаратов, пока Суилик не указал на ксилл средних размеров.
— А вот и наш флагманский корабль! — произнес он шутливо, но не без гордости.
Это был странный корабль со странным экипажем, состоявшим из Суилика, командира эскадры, Снезина, штурмана, и еще десяти иссов; кроме того, была “десантная группа”: Ульна, Акейон, молодой физик-синзун Херанг и я сам. И, наконец, к моему удивлению, два р’бена, которые должны были испытать разработанное ими в лабораториях Рессана нетермическое оружие: уже знакомая мне Вейшитинсианторепансерозет и ее друг Сеферантозинансерозет. С общего согласия мы решительно усекли эти слишком длинные имена и в дальнейшем звали их просто Бейшит и Сефер.
Шли дни. Под руководством иссов мы тренировались, осваивая их оружие и управление ксиллами. Херанг, Ульна и Акейон, уже знакомые с прохождением через ахун по методу синзунов, довольно быстро освоили ксиллы и перегнали меня. Точно так же, естественно, они много лучше меня знали синзунское вооружение, но зато я в совершенстве знал оружие иссов. Что касается нового оружия, изобретенного р’бенами, мы не имели возможности его испытать, потому что оно оказывало действие только на мисликов.
На шестой день нас всех вызвали в Дом мудрецов. Мы прибыли туда на ксилле почти мгновенно. Разведчики вернулись: сорок два ксилла из ста двух. Ассза оказался прав: потери были огромные. Кальвенольт почти угас, но сияние его еще доходило до Эллы и казалось таким же ярким, с чуть заметной краснинкой, хотя звезда умерла пять лет назад. Суилик содрогнулся, узнав, что мислики уже два года делали свое страшное дело на Седьмой и Шестой планетах, когда он беспечно высадился на Риссмане. Теперь эти замороженные планеты кишели мисликами. И точно также как на планетах звезды Склин, они воздвигали там чудовищные металлические пилоны. Застать их врасплох было невозможно, потому что мислики, разбившись на девятки, патрулировали в межпланетном пространстве. Ксиллам разведывательного отряда удалось разбомбить пилоны на Шестой планете, но подойти к Седьмой они не смогли. Итак, в нашу задачу входило: достичь Седьмой планеты, высадиться — это относилось к синзунам и ко мне, землянину, — постараться разрушить таинственные пилоны и, если удастся, возвратиться на Эллу. Чтобы хоть в какой-то мере уберечь нас от ударов пикирующих мисликов, иссы соорудили для нас бронированные машины.
Я бы покривил душой, сказав, что подобная программа привела меня в восторг. Я заранее холодел от ужаса при мысли, что мне придется высаживаться на неизвестной планете и сражаться с непостижимыми неведомыми существами. Но отступать было поздно. Я был гостем иссов, они меня считали своим и открыли мне немало секретов. И, наконец, я был нечувствителен к излучениям мисликов. Не мог же я стоять в стороне, когда Эссина и Суилик согласились без колебаний, хотя им те же самые излучения несли смерть! Кроме того, защищая Иалтар, я защищал и наше Солнце, защищал жизнь своего человечества. Поэтому я согласился.
Мы вылетели утром на следующий день. Переход через ахун был предельно коротким; почти сразу мы вынырнули в Пространство близ орбиты Риссмана, третьей планеты Кальвенольта.
Пожалуйста, не думай, что планеты есть у каждой звезды. В действительности звезды со спутниками встречаются довольно редко. Если верить иссам, планеты имеются лишь у одной звезды из ста девяноста. И лишь две такие планеты из десяти если брать среднее число — пригодны для жизни. Наконец, всего одна из тысячи планет, опять же в среднем, населена существами, которые могут быть названы людьми. Риссман относился к разряду планет, пригодных для жизни, но необитаемых: фауна его соответствовала примерно кембрийскому периоду в истории Земли.
Все силы ударной эскадры сосредоточивались на Риссмане. По величине эта планета занимала среднее место между Землей и нашим Марсом. До нашествия мисликов ее озаряло ослепительное синее солнце, по словам Суилика, одно из самых прекрасных в Первой галактике. Но теперь Кальвенольт поднимался над горизонтом, как зловещий, окровавленный глаз. Почва была покрыта снегом и “сухим” льдом. Температура снизилась до минус ста градусов. Все живое погибло, может быть за исключением глубоководных, укрывшихся на дне замерзших океанов.
Наш лагерь был таким страшным и неприветливым, что я не берусь его описать. Но все же попробуй представить себе бескрайнюю угрюмую равнину, сумеречное красно-лиловое небо, смутные сугробы на холмах, а между ними утонувшие в снегу чечевицы ксиллов, темные и сверкающие, и крохотные фигурки в скафандрах, с трудом передвигающиеся от аппарата к аппарату. Кальвенольт устало опускался за плоский горизонт, и свет его тянулся к нам по ледяному полю, как окровавленные пальцы. Жалкое, беспомощное создание, затерянное в безграничной Вселенной, я почувствовал, как далеко от меня Земля, я ощутил вдруг все миллиарды и миллиарды километров, отделявшие меня от родной планеты. Мне показалось, что время остановилось, что настал конец света. Даже иссы были для меня в тот момент чужими, существами иного мира, ничем не связанного с нашим. Наверное, Ульна чувствовала то же самое: я видел, как она побледнела и задрожала. Акейон и другие синзуны с непроницаемыми лицами, неподвижно, молча сидели перед экраном.
Я слышал, как Суилик в кабине управления, в сеалле, отдает приказы. Голос его был спокоен и холоден, но чуть-чуть дрожал, что у иссов служит признаком крайнего волнения. Еще бы! Такую важную миссию ему доверили впервые. Он знал, что вряд ли вернется на Эллу, но все равно был рад, что именно ему поручили возглавить ударную группу, ему, молодому открывателю планет.
Я уселся в кресло, перебирая в памяти все, что знал об оружии, которое мне вскоре предстояло пустить в ход против мисликов, и об управлении сахьенами, бронированными машинами, которые должны были защитить нас от мисликов. Ульна тронула меня за плечо.
— Ты не хочешь погулять по Риссману? — спросила она по-исски. — Суилик сказал, что мы здесь пробудем целый базик.
Ее певучее произношение даже исские слова делало необыкновенно мелодичными. Она склонилась ко мне, и смугло-золотистое лицо ее со спадающими по сторонам белокурыми волосами показалось мне таким земным среди зеленых лиц иссов, что я был потрясен. Почувствовав мою растерянность, Ульна улыбнулась чудесной улыбкой синзунок, которую ты сейчас видишь на ее губах.
— Хорошо, — сказал я. — Пойдем.
— Смотри не задерживайся! — крикнул мне Суилик. — Скоро полетим. Ах, если бы ты мог видеть Риссман раньше!… Но теперь все кончено. Таким ты его уже не увидишь, — добавил он тише.
Мы немногое успели сказать друг другу во время той прогулки между ксиллами по обледеневшей почве Риссмана. И все-таки именно с этого момента между мной и Ульной возникло чувство близости. А сблизиться с синзунами совсем не просто. Их гордая сдержанность не имеет ничего общего с довольно равнодушной любезностью большинства иссов. Но если уж они дарят кому-нибудь свое сердце, то это навсегда. На обратном пути Ульна поскользнулась и упала. Я бросился к ней, поднял ее и почувствовал под скафандром сильное гибкое тело, увидел ее глаза, устремленные прямо в мои глаза. В то мгновение я впервые понял, что, несмотря на миллионы световых лет, разделяющих наши планеты, Ульна мне ближе и дороже всех дочерей человеческих, которых я встречал на Земле.
Во входном отсеке, когда мы сняли скафандры, Ульна быстро и легко провела рукой по моей щеке и ускользнула за дверь.
Я пошел в кабину управления, сеалл. Там сидел Суилик в компании Эссины, Акейона, Бейшит и Снезина.
— Задача такова, — заговорил Суилик. — Мы уйдем в ахун и вынырнем над самой поверхностью Седьмой. Нас будут сопровождать двадцать пять ксиллов со смешанной командой. Остальные атакуют мисликов и создадут на планете теплую зону, где мы сможем опуститься. Семь больших ксиллов доставят сахьены, на которых пойдут синзуны и землянин. Мы сразу же взлетим, потому что не можем долго выносить излучения мисликов и поддерживать высокую температуру в этой зоне. Постараемся оказать вам помощь сверху массированной бомбардировкой. Вы в это время попытайтесь добраться до пилонов и разрушить их, предварительно разведав, что это такое. Всего у вас будет двенадцать сахьенов. Командиром назначен ты, Акейон. Потом мы спустимся за вами во второй теплой зоне.
Резким движением Суилик отключил связь с остальными ксиллами.
— Ваш сахьен — единственный выкрашенный в красный цвет. У меня есть строжайший приказ Совета во что бы то ни стало доставить вас целыми и невредимыми обратно на Эллу. Что касается остальных — сделаем, что сможем.
Снова включив общую связь, Суилик начал отдавать приказания эскадре. Первое звено ксиллов взлетело в сумеречное красноватое небо. Мы последовали за ним десять минут спустя.
Суилик тщательно регулировал сложный аппарат.
— Наш переход через ахун на этот раз будет таким коротким, что я просто не успею совершить маневр: у нас недостаточно быстрая реакция. Эта сделает за меня автомат. Надеюсь, он сработает точно, иначе, если мы вынырнем под поверхностью планеты… Держитесь крепче. Включаю!
Далеко внизу под нами я видел на нижнем экране мертвую, голую равнину Риссмана. Вошла Ульна и села рядом со мной. Я вцепился в ручки кресла. На мгновение экран померк, потом снова осветился, и мы увидели самую фантастическую картину, какую только можно вообразить.
Мы летели над плоскогорьем, окруженным черными хребтами. Была почти непроницаемая темнота: лишь над самым горизонтом горел темный рубин — Кальвенольт. Примерно каждые десять секунд внизу возникали ослепительные вспышки и резкие черные тени ложились на местность: термические бомбы сыпались градом, создавая теплую зону. Суилик отдавал в микрофон короткие приказы. Новые чудовищные взрывы далеко за горизонтом озарили небо, на фоне которого проступили дрожащие силуэты неведомых гор. Идиотская фраза назойливо вертелась у меня в голове: “Наш специальный корреспондент сообщает с космического фронта…”
Суилик обернулся:
— Слэр, скорее в скафандр! Синзуны тоже! Мы садимся!
Когда я проходил мимо него, он вскочил и, в редком для иссов порыве, коротко поцеловал меня в висок.
— Бейся храбро за наш Иалтар и за свое Солнце!
Эссина махнула мне рукой. Через минуту я был в выходном отсеке, где уже облачались в скафандры Ульна, Акейон и Херанг.
— Мы на поверхности! — прозвучал в моем щлеме голос Суилика. — Выходите. Ваш сахьен стоит слева.
С тепловыми пистолетами в руках мы вышли из ксилла. Вся поверхность вокруг была усеяна телами мисликов, расплющенными и оплавленными. Похожий на огромный танк сахьен ожидал нас. Незнакомый исс открыл нам дверцу, мы сели в машину, однако из предосторожности остались в скафандрах. Наш позывной был “Арта” — слово, которого нет в исском языке, чтобы его не спутали с другими позывными.
— Арта, Арта, Арта! — загремел голос Суилика. — Освободите зону! Мы должны взлететь! Вокруг самое малое на четыре брунна нет ни одного живого мислика. Пилоны находятся в двадцати пяти бруннах к западу — северо-западу от вас. Мы вас будем наводить. Говорит Париж. Прием.
Шутки ради я попросил Суилика сделать своим позывным сигналом “Париж”.
— Говорит Арта. Вас поняли. Отправляемся, — ответил Акейон. Затем он быстро отдал по-синзунски приказ экипажам остальных сахьенов. Я включил мотор, и мы тронулись.
Управлять сахьеном было проще простого: повороты осуществлялись с помощью обычного руля, скорость регулировалась одной педалью, рычаг реверса позволял давать задний ход. Ульна сидела рядом со мной, положив руки на клавиатуру, управляющую передними орудиями. На экране перед нами отражалось все, что возникало впереди, угол обзора охватывал 180°. Сидя к нам спиной, Херанг на таком же экране видел все, что происходило сзади. В середине со своего командного пункта Акейон следил за обоими экранами и в любой момент мог связаться с остальными сахьенами или ксиллами. Кроме того, он управлял оружием р’бенов, действия которого мы еще не знали.
Минут пять мы ехали довольно быстро без всяких происшествий. Гусеницы сахьена дробили замороженную почву безымянной планеты, иногда проскальзывая по отвердевшему воздуху. Горизонт впереди по-прежнему озарялся вспышками взрывов, совершенно бесшумных в этом мире, лишенном атмосферы. Лишь иногда мы ощущали их как легкие подземные толчки. Время от времени по небу словно тени скользили ксиллы, похожие то на вытянутый овал, то на круг в зависимости от их положения. Ксиллы мчались совсем низко и с чудовищной скоростью.
Затем появились мислики. Сначала мы заметили в черной трещине неясный металлический блеск. Сахьен слева от нас выстрелил, и вспышка теплового снаряда озарила панцири, скользившие нам навстречу. Ни один мислик даже не попытался взлететь. Мы обогнули стороной глыбы оплавленного металла, окруженные фиолетовыми язычками: немногие уцелевшие мислики излучали, но без всяких результатов.
Мы пересекли равнину, беспрестанно расчищая себе дорогу, и преодолели узкий каньон, истратив дюжину снарядов. Остальные сахьены защищали нам тыл и фланги, уничтожая мисликов, затаившихся во всех щелях. Лишь когда мы оказались посреди обширного цирка, окруженного черными скалами, мислики изменили тактику. Теперь они обрушивались на машины с утесов. Два сахьена были продавлены и расплющены за три минуты, прежде чем мы нашли способ отражать атаку сверху при помощи термических лучей в комбинации с мощными гравитационными полями. Лучи убивали мисликов на лету, а утроенная сила притяжения заставляла их падать на то же место, откуда они взлетели. Одновременно все сахьены засыпали термическими снарядами гребни скал.
Через второй каньон мы снова выскочили на равнину. Вдали на фоне пылающего неба вырисовывались резкие силуэты пилонов. Они вздымались на невероятную высоту: взрывы, освещали только их подножие! Постепенно мы приближались, но это был страшный путь: мы потеряли еще три сахьена, уничтожив по крайней мере пять тысяч мисликов. Чем ближе мы подъезжали к пилонам, тем фантастичнее становилось зрелище: ксиллы сбрасывали бомбу за бомбой, вспышки следовали за вспышками почти непрерывно, вокруг было светло, как днем. Из-за выделившегося тепла замерзшие газы начали испаряться, и временами казалось, что вокруг мертвой планеты снова возникает нечто вроде атмосферы. Этот туман из газов настолько искажал перспективу, что определить расстояние порой было почти невозможно. Мы проехали мимо обломков большого ксилла, раздавленного и развороченного; мертвый исс висел на искореженной переборке.
Дальше живые мислики перестали встречаться. Внешний термометр показывал всего минус десять градусов, что намного превосходило сопротивляемость мисликов. Акейон сообщил об этом Суилику. С радостью услышал я, как тот ответил:
— Хорошо. Мы прекращаем бомбардировку вокруг пилонов. Пусть ваши люди выйдут из машин и постараются разобраться в сооружениях мисликов. Мы сможем прикрывать вас еще базик. После этого вы должны сосредоточиться, восточнее пилонов. Мы за вами спустимся.
— Спроси его, как там дела наверху, — сказал я Акейону.
— Неплохо, — ответил Суилик. — Но у нас более сорока процентов потерь. До скорого свидания.
Я остановил сахьен у подножия пилона. Вскоре подошли остальные шесть машин. Металлическое кружево пилона вздымалось на невероятную высоту, исчезая в бездне черного неба. Херанг и остальные синзуны вышли из сахьенов. Я тоже сошел, приказав Ульне и ее брату оставаться в машине. Сжимая пистолет, я двинулся было к пилону — и остановился: мертвый исс лежал здесь, все еще сжимая оружие, в кольце застывших навсегда мисликов. Я приблизился. Из прозрачного шлема на меня смотрело знакомое лицо: это был тот самый начальник стражи, студент, остановивший меня и Сззана возле звездолета в тот вечер, когда синзуны только что прилетели. Его первое космическое путешествие стало последним. Чуть поодаль, у холма, почти на ребре стоял помятый ксилл с продырявленной броней.
Кроме пилонов, вокруг не было ничего: ни дорог, ни построек, ни малейших признаков разумной жизни. Я приблизился к подножию пилона: оно состояло из тысяч метровых мисликов, сплавленных в единую массу. И все это гигантское сооружение, насколько доставал луч моей лампы, оказалось скопищем мисликов. Я отчетливо различал геометрически строгие формы их панцирей. Значит, никакой “Машины, гасящей звезды” вообще не было! Или, вернее, она представляла собой все тех же проклятых мисликов, чья таинственная энергия, сконцентрированная в один пучок, была способна замедлять атомные процессы звезд. Физикам синзунов здесь нечего было делать, да и всем нам, всем существам из плоти и крови, тоже.
Вокруг в радиусе нескольких километров бомбы продолжали сыпаться градом, отодвигая тьму. Временно возникшая разрежённая атмосфера передавала глухой рокот взрывов, и почва вздрагивала под моими металлическими подошвами. Время истекало. Я приказал синзунам вернуться в сахьены и сам пошел к своей машине. Не знаю, что заставило меня поднять по дороге и взять с собой труп молодого исса. Наверное, мне была просто невыносима мысль, что этот юноша, с которым я недавно говорил, навсегда останется здесь, на холодной чужой планете, среди порождений Холода и Мрака.
Нам нужно было поехать всего с километр. К востоку от последнего, третьего пилона мы остановились и образовали тесный круг, готовые отразить мисликов, если те вернутся. Но они не вернулись. Несколько мгновений спустя неподалеку опустился первый большой ксилл, за ним другие и, наконец, наш флагман. Суилик ожидал нас вместе с двумя р’бенами. Увидев Бейшит, я почувствовал смущение: ведь мы так и не использовали новое оружие! Бейшит рассмеялась, — ее смех был гораздо больше похож на человеческий, чем посвистывание иссов.
— Зато мы его использовали! — объяснила она. — И, кажется, удачно. Вы попробуйте в следующий раз, когда…
— Готово? — прервал ее Суилик. — Взлетаем!
Планета, черная масса, где все еще мерцали синие или красные точки последних взрывов, словно провалилась вниз. Время от времени наш ксилл окутывался фиолетовым сиянием термических лучей: то и дело попадались рои мисликов, похожих на пчел из растревоженного улья, но они не представляли опасности, потому что их было сравнительно немного. Суилик вызывал поочередно всех капитанов уцелевших ксиллов: всего их осталось девяносто два из ста семидесяти двух. Сосредоточившись, эскадра иссов повисла на высоте ста километров.
Херанг доложил о результатах осмотра пилонов.
— Не думаю, чтобы теперь имело смысл разрушать эти пилоны, — проговорил Суилик. — Очевидно, они опасны только до тех пор, пока составляющие их мислики живы. Но кто знает? Смотрите хорошенько! Сейчас вы увидите зрелище, какого не видел никто со времен последней войны на Элле-Вен, — взрыв инфраатомной бомбы. Включай, Эссина!
Она нажала кнопку. Прошло несколько секунд. Далеко под нами быстро падала светящаяся точка, пока не растаяла в темноте. И вдруг над безымянной планетой загорелась звезда. Мгновенно превратилась она в чудовищную вспышку нестерпимого ярко-фиолетового пламени, которое все росло, ширилось, становилось синим, зеленым, желтым и, наконец, разразилось багровым ураганом. Вспышка озарила пространство километров на двести во все стороны от центра взрыва. Стали отчетливо видны равнины, горы и ущелья, черные трещины на серебристой замороженной почве. Потом все исчезло. Еще некоторое время было видно светящееся газовое облако, но скоро и оно рассеялось в пустоте.
— Можно уходить в ахун, — сказал Суилик.

Предыдущая страница 4 Следующая страница


Франсис Карсак - Пришельцы ниоткуда

5 Франсис Карсак

Часть четвертая
ЦАРСТВО МРАКА

1. ПРОКЛЯТАЯ ГАЛАКТИКА

Мы вернулись благополучно. Уже вечерело, когда Суилик посадил свой ксилл на нижней террасе Дома мудрецов. Далеко в небе растаяли темные пятна остальных ксиллов, направлявшихся к острову Аниасц. Мы вышли. Внезапно я почувствовал, что у меня не осталось ни сил, ни воли, ничего, кроме непреодолимого желания лечь и уснуть. Да и товарищам моим было не лучше. Прислонившись спиной к лиловому стволу дерева, я рассеянно блуждал взглядом по сумеречным окрестностям, слишком измученный, чтобы о чем-то говорить. Я не испытывал даже радости!
— Эссина, отведи Ульну в Дом чужестранцев и ложитесь обе спать, — приказал Суилик. — Слэр, Акейон и Херанг, вы пойдете со мной. Мы должны дать отчет мудрецам.
— Неужели нельзя подождать до завтра? — взмолился я.
— Нет. Каждая потерянная минута может означать гибель еще одного солнца. Успеешь отдохнуть потом.
По Лестнице человечеств я поднимался как во сне и даже не взглянул на собственную статую. Затем я, видимо, впал в полуобморочное состояние. Я только чувствовал, как меня несут, и пришел в себя от сияния фиолетовых ламп. Рядом со мной, на том же возвышении, лежали два синзуна и сам Суилик. Наши нервы сдали, и мы потеряли сознание один за другим, когда находились уже в вестибюле.
Силы возвращались ко мне вначале медленно, потом все быстрее и быстрее. Вскоре мы смогли подняться и рассказать Аззлему и Ассзе о ходе сражения. Но я испытал огромное облегчение, когда смог наконец вытянуться на своей постели в Доме чужестранцев. Разумеется, в эту ночь “тот, кто дает сон” мне не понадобился.
Иалтар стоял уже высоко в небе, когда я проснулся. Окно было раскрыто настежь, день сиял, и мне даже показалось, что я слышу, как поет птица, хотя на Элле вообще нет птиц. Но пение становилось все громче, все ближе! Я вскочил, подбежал к окну: внизу стояла Ульна и посвистывала, подражая щебету, экантона, чудесной летающей ящерки с Арбора. Рядом стояла Эссина.
— Мы пришли тебя будить, — сказала она. — Тебя ждет Аззлем. Я нашел его в лаборатории: вместе с Ассзой они стояли у аппарата, воспроизводящего излучения мисликов. Напротив в металлическом кресле сидела юная стройная исска, вызвавшаяся добровольно подвергнуться ослабленному облучению.
— Мы приближаемся к цели, — сказал Аззлем. — Может быть, скоро и мы иссы, будем так же неуязвимы, как вы, земляне и синзуны. После инъекции бсина, твоего бсина, Слэр, моя дочь Сенати два базика выдерживает излучение, которое прежде было для нее почти смертельно. К сожалению, стоит дать тройную дозу излучения, как защитный иммунитет перестает действовать. Однако я звал тебя не для того, чтобы это сообщить, Ты спас тело Миссана, единственное привезенное на Эллу. Остальные будут лежать непогребенными на проклятой планете, до тех пор пока мы не сможем прогнать оттуда мисликов, Миссан был сыном моего друга Стенсаеса, погибшего где-то в Пространстве вместе со своим ксиллом еще до твоего появления. По нашим древним обычаям, тот, кто вынес тело исса, павшего в бою, становится сыном родителей убитого и братом его братьев. Отныне ты можешь по праву говорить: “Мы, иссы…” — и никто не будет над тобой смеяться. У тебя необычная судьба, землянин! Теперь ты одновременно землянин, синзун и исс, сын трех планет. Иди, тебе надо присутствовать на похоронах твоего брата и войти в дом, который отныне твой. Эссина тебя проводит.
— А где Суилик? — спросил я.
— Он улетел к Кальвенольту во главе тысячи ксиллов. Высаживаться они не будут, поэтому синзуны ему не понадобятся. Не беспокойся, они только сбросят бомбы с большой высоты.
Я полетел на реобе вместе с Эссиной и Ульной. По пути я узнал, что Миссан был необычайно способным молодым студентом, которого Аззлем старался держать вдали от всех опасностей войны. Но закон иссов непреложен: в случае опасности никто не имеет права отвергать добровольца, а Миссан пошел добровольно. У него не было ни отца, ни матери, одна только старшая сестра Ассила, инженер на крупной продовольственной фабрике.
Ассила жила на острове Врессие, в шестистах бруннах от Дома мудрецов, — кстати, я забыл тебе сказать, что на Элле нет материков, только многочисленные острова, от крошечных до огромных, величиной чуть ли не с Австралию. Небольшой красный дом Ассилы стоял на холме, фасадом к морю.
Эссина представила мне мою “сестру”, юную девушку со светло-зеленой кожей и необычными глазами, не серыми, как у большинства иссов, а буквально изумрудными. Встретила она меня, словно я действительно был ее братом, сложив ладони чашей на уровне рта; это приветствие употребляется только среди членов одной семьи.
Похороны иссов поражают простотой. Тело Мисеана положили на металлической платформу перед домом под открытым небом. Жрец прочел короткую молитву. Затем, по подсказке Эссины, я взял Ассилу за руку, мы подошли к платформе и вместе нажали на маленький рычажок. Все отступили. Последовала сверкающая вспышка. Платформа была пуста.
— Где Миссан? — спросил жрец, обращаясь к собравшимся.
— Ушел к Свету, — ответили они.
И это было все.
Согласно обычаям, я провел в доме Миссана пять дней: Ульна и Эссина улетели в тот же вечер, и я остался один с Ассилой. Хотя она и сохраняла присущую иссам невозмутимость, я чувствовал, что она страдает, но ничем не мог ее утешить: слишком плохо я знал историю, обряды и внутреннюю жизнь иссов! Только тогда я понял, как поверхностна была моя ассимиляция. Печально бродил я по незнакомому дому, злился на все обычаи мира и чувствовал себя до крайности смущенным и несчастным. Проходили часы, а я все никак не мог решиться пойти спать в отведенную мне комнату, которая отныне по полному праву была моей. В доме царила тишина. Ассила молча сидела в общей зале. Я сел рядом, и так, в безмолвии, мы провели всю ночь. Мне редко приходилось испытывать столь же горькое чувство изолированности и одиночества, как а ту ночь бесконечного бдения на чужой планете рядом с незнакомой девушкой-исской.
Лишь когда рассвело, она заговорила. Без слез, без рыданий, рассказывала она о жизни своего младшего брата, такого талантливого, такого юного — и убитого в первом же бою, когда перед ним открывалось будущее! В борьбе с мисликами уже погибли одиннадцать членов их семьи. Она горько упрекала себя за то, что не полетела с братом, не умерла вместе с ним. Она любила его всей силой души, видела в нем будущего мудреца, одного из тех, кто составляет гордость расы. Она вспомнила о его детских играх, о его успехах в университете, о первой любви, когда он открылся ей, старшей сестре. И от всего этого не осталось ничего, ничего кроме ритуальной фразы: “Ушел к Свету”.
Я слушал ее, и все преграды, отделявшие меня от иссов, падали одна за другой. Так могла говорить любая земная женщина. И снова, как тогда, в пещере мислика на острове Санссин, я понял, что боль и страдания одинаковы во всей Вселенной. Я нашел слова утешения, забыв о том, что между Ассилой и мной пролегала пропасть в миллионы световых лет. H это было для меня не последним откровением.
Потом с самообладанием, присущим иссам, она занялась приготовлением завтрака.
Я пробыл с Ассилой еще четыре дня, затем вернулся в Дом чужестранцев на полуострове Эссантем. Но каждый восьмой день я теперь бывал у Ассилы, И постепенно я действительно привык смотреть на ее дом как на родной, а на его хозяйку как на близкую родственницу. До сих пор там, в моей комнате, ждут меня мои книги, заметки и всякая мелочь, которую я накопил на Элле, И я уверен, что время от времени моя сестра Ассила осведомляется у мудрецов, скоро ли я вернусь.
Между тем Седьмая и Шестая планеты были очищены от мисликов. К сожалению, для Кальвенольта это случилось слишком поздно: он продолжал медленно угасать. Первые мислики, появившиеся на ледяной поверхности Эль-Тоэа, были уничтожены вовремя, и этому солнцу ничто не угрожало. Что касается звезды Асселор, то у нее вообще не было планет и спектр ее сам по себе снова стал нормальным, поставив мудрецов еще перед одной загадкой природы.
Наше счастье, что мислики должны для поддержания жизни часто опускаться на какую-нибудь планету. Они неплохо себя чувствуют и в межпланетном пространстве, но могут существовать там всего несколько часов. Каким же образом перелетают они от звезды к звезде, а тем более от галактики к галактике? До сих пор это остается неразгаданной тайной. Все попытки обнаружить их в ахуне оказались тщетными. Некоторые ученые иссов думают, что существует несколько ахунов, иссы пользуются одним, синзуны — другим, мислики — третьим. Я в этом не слишком разбираюсь, но, по-моему, не может быть нескольких “ничто”. Мне это кажется бессмыслицей.
Среди мудрецов пошли слухи о каком-то большом начинании. Долгое время я не мог даже узнать, о чем идет речь. Ни Суилик, ни Сззан не были к этому причастны. Из Ассзы нельзя было вытянуть ни слова. Ульна знала не больше меня. Звездолет синзунов вернулся в сопровождении двадцати девяти таких же кораблей; все они базировались на острове Иносс, расположенном довольно близко от Дома мудрецов. На Элле они пробыли недолго и вскоре отправились на Рессан, чтобы высадить там пять тысяч синзунов, ядро новой колонии “Элла-Арбор”. На Элле остались только Хелон, Акейон, Ульна и команда “Тсалана”. По Закону на Элле могут жить только иссы, поэтому исключение, сделанное для Ульны и ее семьи, было редчайшим. Что касается меня, то подобный вопрос даже не возникал: я считался иссом.
В конце концов тайну открыл сам Аззлем. Речь шла о том, чтобы отправить экспедицию в проклятую галактику, то есть в галактику, полностью захваченную мисликами. Для первого раза была выбрана самая близкая галактика, та, что соседствовала с галактикой кайенов, коренастых гигантов с выпученными глазами.
Я был потрясен. Экспедиция на Седьмую планету казалась мне пределом риска. Но атаковать мисликов в их собственных владениях! Это представлялось чистейшим безумием, особенно после того как Аззлем сказал, что считает целесообразным послать в разведку меня и нескольких синзунов. Несмотря на мой опыт, я все еще боялся ахуна. Правда, с этой точки зрения перелет от галактики кайенов до проклятой галактики был ничуть не сложнее и не опаснее перелета до Седьмой планеты Кальвенольта.
Затем этот проект был, видимо, отвергнут. Во всяком случае, разговоров о нем я больше не слышал. Моя жизнь вернулась в привычное русло: днем я работал в биологической лаборатории, ночевал то у Суилика, то в Доме чужестранцев, а иногда и “у себя”. Суилик только что вернулся из новой экспедиции через ахун, но не говорил о ней ни слова. От Эссины я узнал, что он побывал у кайенов, но сам Суилик уверил меня, что эта экспедиция не имеет ничего общего с проектом нападения на мисликов. Долгое время я его видел лишь изредка и с большими перерывами. Он странствовал от одной галактики к другой, но цель его перелетов была окутана тайной. “Тсалан” тоже улетел на Рессан; на Элле из синзунов остались только Ульна и Акейон, которые работали в моей лаборатории.
В “выходные дни” — на Элле обязательны дни отдыха, три раза в эллийский месяц, — я вместе с Ульной и Эссиной знакомился с планетой Элла. Таким образом мне удалось кое-что узнать о сельском хозяйстве и промышленности иссов; до тех пор это как-то ускользало от моего внимания. На полосе шириной до нескольких сот километров по ту и другую сторону от зкватора иссы вырастили на островах пояс кустарниковых многолетних растений, достигающих двенадцати метров в высоту. Эти растения, их семена и стволы, идут на изготовление муки, из которой иссы готовят все свои блюда. Севернее и южнее этой полосы посажены самые разнообразные растения продуктово-промышленного назначения, поставляющие сырье, которое, по мнению иссов, проще брать из естественных источников), чем воспроизводить синтетически. Остальная часть планеты превращена в полудикий заповедник, среди которого расположены заселенные зоны. Большинство промышленных предприятий, за исключением шахт и рудников, сосредоточено в полярных районах. Кроме того, иссы интенсивно используют свои океаны, покрывающие семь десятых планеты. Однажды, во время подводного путешествия, я повидал их водорослевые луга, плантации морских культур и подводные рыбные промыслы.
Они получают энергию главным образом при расщеплении материи. В этом процессе используются даже не частицы атомных ядер, которые мы только сейчас начинаем изучать, а составляющие этих частиц, так называемые инфрануклеоны. Важно отметить, что основным видом энергии является у них отнюдь не электричество, однако Определить природу этой энергии мне так же трудно, как нашему дикарю определить природу электричества. А ведь я не раз видел их генераторы и ежедневно пользовался этой энергией во всех. видах! Могу только сказать, что генераторы иссов необычайно сложны и довольно громоздки. Вообще иссы — несравненные физики. Даже Берантон, великий ученый синзунов, побывавший на Элле, вынужден был признать, что многие изобретения иссов ему просто непонятны!
К чести иссов следует сказать, что они ни от кого не скрывают своих знаний. Наоборот, для более интенсивного обмена идеями они открыли на Рессане ряд университетов для всех членов Союза человеческих миров. Во время недолгого пребывания на Рессане я сам прослушал лекцию по астрономии, которую читал человек-насекомое из Двенадцатой галактики; многое осталось для меня неясным, но я до сих пор помню превосходные снимки звездного неба и неведомых планет. Лектор, похожий на гигантского жука-богомола, сопровождал свою речь движениями безмерно длинных многосуставчатых рук. Среди его слушателей были почти все типы “людей”, представленные на Рессане.
Суилик прекратил наконец свои таинственные путешествия в космос, но мы по-прежнему видели его крайне редко: он целыми днями сидел на закрытых совещаниях Совета. Даже Эссина встречалась с ним не чаще, чем я. Поэтому почти все время я проводил в обществе Ульны и ее брата. Но вот однажды, когда мы работали в лаборатории сравнительной биологии, нас всех троих вызвал Ассза. Он протянул нам три коротких металлических цилиндра с толстыми рукоятками и сказал:
— Это ваше оружие, усовершенствованные термические пистолеты. По договоренности с Ур-шемоном Совет избрал вас для глубокой разведки в одной из проклятых галактик. Вам дадут специальный ксилл. Суилик проводит вас до планеты Ссафт звезды Гренсе галактики кайенов. Ему приказано остаться там и ждать вашего возвращения. При случае напомните ему этот приказ. Отлет через восемь дней.
О, эти восемь дней! Они показались мне безмерно длинными и в то же время короткими. Акейон и Ульна приняли как должное, что детей Ур-шемона, первыми бросали в бой. Если бы решили по-иному, они сами потребовали бы для себя этой чести. Но при чем тут я, черт возьми! Напрасно я уверял себя, что излучения мисликов для меня практически безвредны, что броня нашего ксилла специально усилена и пробить ее невозможно, что у меня будет самое совершенное оружие и, наконец, что нас посылают не сражаться, а только на разведку, — все было тщетно: при одной мысли об этом рейде у меня мучительно сжималось сердце. Смутное предчувствие неминуемой катастрофы не оставляло меня. И предчувствие не обмануло. До сих пор не знаю, как я остался жив.
Несмотря на то что я потом подвергался еще большему риску, торпедируя звезды, этот рейд я не согласился бы повторить, даже если бы мне заранее обещали и жизнь, и власть, и славу, и всех самых прекрасных девушек любых планет! Ни за что!
Отлет прошел благополучно. Суилик вместе с Эссиной, еще двумя иссами и р’бенкой Бейшит сопровождал нас на своем старом ксилле “Сессон-Эссин”, что означает “Прекрасная Эссина”. На куполе нашего ксилла тоже стояла исская надпись, но когда Ульна попросила меня прочитать ее — теперь она довольно бегло говорила по-исски и даже немного по-французски, но читать ни на том, ни на другом языке не могла, — я смутился. Эта надпись была выдумкой Суилика. Обычно ксиллам дают лишь номера, если только капитан сам не захочет присвоить имя своему аппарату. Так вот, Суилик назвал мой ксилл “Ульна-тен-Силлон”, что означает “Ульна, моя мечта”. Выручил меня Акейон, который достаточно хорошо знал исскую письменность. Лукаво улыбаясь, он перевел: “Союз планет”.
“Ульна-тен-Силлон” был маленьким трехместным ксиллом, прототипом боевых ксиллов, которые потом пошли в серийное производство. В нем все было сурово, рационально, ничего лишнего — минимум удобств, максимум эффективности. Центральная кабина была заставлена различными пультами управления, связанными с двигателями, оружием и приборами. Во второй кабине висели одна над другой три койки. Остальное пространство внутри аппарата было занято запасами продовольствия, воздуха, боеприпасами и выходной камерой. Броня из сверхтвердого сплава, толщиной одиннадцать сантиметров, по словам Суилика, выдерживала удар мислика, развившего скорость до 8000 бруннов в базик, то есть около 4000 километров в час, хотя до сих пор подобной скорости мислики не развивали. Но даже в том случае, если броня не выдержит, оставался еще второй, внутренний слой толщиной семь сантиметров. Учитывая наш иммунитет к излучениям мисликов, мы могли считать себя неуязвимыми.
Оба ксилла одновременно ушли в ахун, чтобы оказаться в одном “пузыре” Пространства, и одновременно вынырнули примерно в миллионе километров от планеты Ссвфт. Это довольно приятная планета средней величины, немного побольше Земли, населенная сотнями миллионов кайенов. Мы опустились в северном ее полушарии, недалеко от города Врбор.
Удивительные существа эти кайены! У них рост до двух с четвертью метров, зеленоватая кожа, лысые круглые черепа, тусклые рачьи глаза, дырка вместо носа и широкий рот, усаженный множеством необычайно мелких зубов. Несмотря на длинные тонкие руки и ноги, кайены кажутся очень массивными, почти одинаковыми в высоту и в ширину. С первого же раза я почувствовал к ним необъяснимое отвращение, которого так и не смог преодолеть. То же самое чувствовали Ульна, Акейон и даже Эссина. Что касается Суилика, то он уже бывал здесь во время своих таинственных путешествий и с некоторыми кайенами даже подружился.
У них необычная цивилизация: кайены довольно скверные астрономы и посредственные физики, но зато непревзойденные химики. Их промышленность почти не использует металла; она целиком основана на искусственно синтезированных пластмассах. В духовном отношении, по словам Суилика, кайены высокоразвиты: у них есть замечательные поэты, выдающиеся философы, гениальные скульпторы и художники. Но я об этом судить не берусь, потому что ни разу не оставался на планете Ссафт более нескольких часов.
Мы не отходили далеко от своего ксилла. Он лежал посреди обширной голой степи, на которую то и дело садились аппараты, похожие на пластмассовые геликоптеры, совершенно прозрачные, вплоть до моторов. В легком, воздушном здании, напоминающем бар при аэродроме, нам подали вкусный напиток зеленого цвета. Суилик о чем-то поговорил с тремя кайенами, потом они вышли, и мы остались одни. Целая толпа, сдерживаемая вооруженной стражей, глазела издали на нас и наши ксиллы. Порывы ветра доносили оттуда специфический пряный запах.
Мы долго молчали. Все было уже сказано. Суилик вместе с Акейоном пошел в последний раз проверить “Ульну-тен-Силлон”. Я машинально взводил и опускал предохранитель термического пистолета. Взглянув на меня, Эссина что-то шепнула Ульне и Бейшит, и все трое прыснули.
Суилик вернулся.
— Брат, — сказал он мне, — пора! Помни: Совету нужны точные сведения, а не подвиги: Возвращайся. Будь осторожен. И, склонившись ко мне, добавил шепотом:
— Синзуны слишком опрометчивы. Следи за Акейоном!
Мы подошли к нашему ксиллу. Суилик последний раз похлопал меня по плечу и отбежал подальше. Эссина и Бейшит издалека посылали нам прощальный привет. Ульна была уже внутри. Нагнув голову, я последовал за ней, чувствуя, как бешено колотится мое сердце.
Мы взлетели сразу, едва захлопнулась дверца. С Суиликом было условлено, что мы пробудем в ахуне ровно два с половиной базика и ни за что не изменим направления, чтобы в случае катастрофы иссы знали, где нас искать. Вернуться мы должны были не позднее чем через двадцать эллийских дней.
В нужный момент ксилл вынырнул из ахуна. На всех экранах зияла чернота с редкими бледными пятнами далеких живых галактик. Акейон показал на ближайшее овальное пятно размером с половину луны:
— Наверное, галактика кайенов. Вон оттуда мы прилетели!
Если бы у нас был какой-нибудь волшебный телескоп сказочной мощности, мы бы увидели отсюда эту галактику не такой, какой ее знали, а какой она была пятьсот с лишним миллионов лет назад! Я включил специальный экран, действующий по принципу радара на волнах снесс, распространяющихся быстрее света. На экране возникло тусклое пятно — планета.
— Суилик говорил: “Выбирайте ближайшую планету подходящих размеров”, — напомнила Ульна. — Эта как будто подходит.
— Спускаемся, — решил Акейон. — Занять места! Оружие к бою!
Я сел к пульту управления оружием. Ульна вела наблюдения. На экране передо мной было развернуто все окружающее пространство в шести плоскостях: четыре горизонтальных направления, верх и низ. Перед Ульной был более чувствительный экран, позволявший при желании увеличивать тот или иной обозреваемый участок. Но пока мы не видели ничего, кроме неясного круглого пятна.
— Надо снизиться. Клэр, зону тепла!
Я опустил соответствующий рычажок. Тотчас же ксилл окутался тепловой зоной с температурой +27°, или, вернее, зоной, где любой предмет мгновенно нагрелся бы до такой температуры. Ни один мислик теперь не мог к нам приблизиться, и в то же время температура оставалась достаточно низкой, чтобы можно было выйти из ксилла в скафандрах.
Теперь планета заполнила почти весь нижний экран и мы начали различать детали: горные хребты, замерзшие реки, обширные гладкие пространства, видимо, океаны. Ксилл продолжал снижаться.
На берегу одного мертвого океана я заметил пирамидальное возвышение удивительно правильной формы и указал на него Ульне. Она быстро изменила регулировку экрана, изображение сразу приблизилось, и я услышал, как Ульна шепчет:
— Мой бог Этахан! На этой планете жили люди!
И действительно, то был город, вернее, его развалины. Он вырастал на глазах, и по мере приближения общая пирамидальная масса распадалась на башни и обелиски, в каком-то яростном порыве устремленные в черное небо. Чем ближе к центру города, тем чаще и выше становились сооружения. Они занимали площадь в несколько тысяч гектаров, а самая высокая башня вздымалась более чем на тысячу метров.
Я был потрясен. Какая фантастическая цивилизация, угасшая миллионы лет назад, воздвигла этот город? Ты знаешь, я всегда увлекался археологией, и в тот момент мной овладело непреодолимое желание высадиться именно здесь. Я сказал об этом Акейону.
— Сначала облетим вокруг планеты, — возразил он. — Если не увидим мисликов, тогда высадимся.
В течение долгих часов один за другим под нами проплывали скованные холодом океаны и материки. Во многих местах мы видели разрушенные города, но все они были гораздо меньше первого. То и дело ксилл снижался до самой поверхности, однако нам так и не удалось заметить ни одного мислика. Тогда мы вернулись к фантастическому мертвому городу, нашарив его лучом прожектора. В ярком свете на зданиях сверкал иней это был застывший воздух.
Мы сели на большой площади у подножия башни; вершина ее исчезала в темноте. Было решено, что на разведку пойдем мы с Ульной, а Акейон на всякий случай останется в ксилле. Мы облачились в скафандры, взяли запас воздуха на двенадцать часов, питательные таблетки, оружие и достаточное количество боеприпасов. Затем мы вышли наружу.
Несколько секунд я колебался, не зная, куда идти. Ксилл лежал на почти круглой площади, замкнутой со всех сторон гигантскими сооружениями. От соприкосновения с теплой зоной твердый воздух разжижался, испарялся, и скоро густой туман скрыл от нас “Ульну-тен-Силлон”. Впрочем, это нас не беспокоило. Мы пошли прямо вперед.
Перед нами открылся сводчатый туннель, ведущий в крытую улицу. Все двери из зеленого металла были заперты. Они показались мне чересчур низкими по сравнению с высотой самих зданий. Так мы прошли с километр, никуда не сворачивая, чтобы не заблудиться. Фасады домов были удивительно голые — ни надписи, ни статуи, ничего, что могло бы рассказать об этом исчезнувшем человечестве. Я уже собирался высадить одну менее прочную дверь, как вдруг почва задрожала у нас под ногами. Предчувствуя нечто ужасное, я схватил Ульну за руку и мы побежали назад, к площади. Там, где недавно стоял наш ксилл, теперь громоздилась гора из камней, металла и прочих материалов. Видимо, под действием тепла башня, стоявшая слева, обрушилась прямо на “Ульну-тен-Силлон”. В полной тишине все новые обломки нагромождались на эту пирамиду. Чтобы не упасть, Ульна прислонилась спиной к стене. Я слышал, как она пробормотала:
— Хэн, Акейон, Акейон сетан сон!
Все замерло. Потом огромная конструкция бесшумно заколыхалась во тьме и медленно обрушилась. Мы были одни на неведомой планете, за миллионы километров от наших друзей, с запасом воздуха на одиннадцать часов.
И тогда, отразив всем своим панцирем свет моего фонаря, появился первый мислик.

2. ПЛЕННИКИ МИСЛИКОВ

Человек — а я включаю в это понятие иссов, синзунов и всех им подобных — все-таки удивительнейшее создание!
Мы были обречены, надежды не оставалось никакой, но нам даже в голову не пришло сложить оружие. Едва показался панцирь первого мислика, я немедленно выстрелил. Он погиб, даже не успев начать излучение. С бьющимися сердцами мы выжидали; больше никто не появлялся.
Оставаться на площади было вдвойне опасно: во-первых, здания продолжали рушиться, а во-вторых, мислики здесь просто могли взлететь и раздавить нас. Мы отступили по уже разведанной крытой улице, бросив последний взгляд на гору обломков, под которой были погребены наш ксилл и Акейон. Здесь, в узком проходе, нам нужно было следить только за тем, что происходило впереди и сзади. Миновав дом, возле которого я останавливался, мы вышли на вторую площадь. Она кишела мисликами, встретившими нас яростным излучением. Но их попытки были тщетны. Нам пришлось буквально перескакивать через тела мисликов, и тут я убедился, что мы встретились с другой породой, отличной от мисликов с Седьмой планеты Кальвенольта: эти были шире, короче, иной формы, и излучение их имело не фиолетовый цвет, а скорее индиговый.
Несколько часов мы шли по улицам мертвого города, не встречая ни одной открытой двери или хотя бы такой, которую можно было взломать. По неизвестным причинам, прежде чем погибнуть, жители города тщательно закупорили свои дома. Единственной интересной находкой была шестиколесная машина, попавшаяся нам в десятке километров от первой площади. Я уже собирался ее осмотреть, когда на нас опять напали мислики. Их были сотни, и они скользили в двух–трех футах над поверхностью. Даже подбитые нашими термическими пистолетами, они продолжали лететь по инерции, и нам стоило большого труда избежать столкновения. Затем мислики переменили тактику. Теперь они атаковали так быстро и так внезапно, что нам пришлось броситься ниц и открыть настоящий заградительный огонь, безбожно расходуя боеприпасы. Через несколько минут вся улица и ближайшие закоулки были нагреты до такой температуры, что ни один мислик уже не мог здесь появиться, и атака захлебнулась.
Печально сидели мы на ступеньках какого-то дома. Воздуха у нас оставалось всего на три часа. Усталость давала себя знать; сквозь прозрачный шлем я видел запавшие глаза и измученное лицо Ульны. Мы лишь изредка обменивались короткими фразами. Я слышал, герои романов обычно выбирают для нежных признаний самые отчаянные ситуации, но могу тебя уверить, что нам было не до этого. Так мы сидели долго. Я начал засыпать.
Вдруг Ульна меня встряхнула.
— Мислики! Они возвращаются!
На этот раз они возвращались ползком, огибая горы металлических трупов. Решив, что двум смертям не бывать, мы подпустили их как можно ближе и начали расстреливать в упор. Один мислик успел взлететь; мы с трудом увернулись, он с ходу проломил дверь, которая была у нас за спиной.
Ульна бросилась в отверстие, я последовал за ней. Мы очутились в обширной комнате с бесформенными обломками в тех местах, где, видимо, когда-то стояла мебель. Напрасно искали мы лестницу или лифт, чтобы проникнуть в верхние этажи. Если таковые и существовали, то они, наверное, давно обрушились. Зато мы обнаружили ход в низкий подземный туннель, где я мог идти только согнувшись. Вскоре стало ясно, что этот туннель тянется параллельно второй улице, расположенной под первой. Мы продолжали идти по нему, не обращая внимания на боковые ответвления: все они, как мы убедились, вели в такие же комнаты, как те, через которую мы вошли, голые или заваленные совершенно бесполезными для нас обломками. В тот момент мне было явно не до археологических изысканий!
Затем, почти неощутимо, туннель пошел под уклон. Мы не обратили на это внимания и продолжали идти, как во сне, пока я с размаху не налетел на металлическую дверь. Дальше пути не было. Но на этой двери я впервые увидел барельеф — огненное колесо или стилизованное изображение солнца.
Только теперь, когда идти дальше было некуда, почувствовали мы всю тяжесть усталости. Вот уже десять часов, как мы были на ногах. Воздуха у нас оставалось всего на час. Машинально взглянул я на барометр, укрепленный на запястье моего скафандра: атмосферное давление уже не было нулевым, и термометр, показывал +8°. Значит, мы были в зоне, недоступной для мисликов. И здесь был воздух, но в ничтожных количествах. Его не хватило бы даже для того, чтобы пустить в ход легкие компрессоры, укрепленные у нас на плечами. Но тем не менее это был добрый знак: может быть, за металлической дверью атмосфера не так разрежена!
Мы начали лихорадочно осматривать дверь. В ней не оказалось ни замка, ни скважины, но я уже был знаком с более совершенными системами дверных запоров. Терпеливо, сантиметр за сантиметром ощупывали мы поверхность двери, поочередно нажимали на каждый луч солнца, пытались их повернуть. Все было напрасно. Прошло уже полчаса. Медленно, неотвратимо стрелка манометра кислородных баллонов приближалась к нулю.
Мы уже теряли последнюю надежду, когда дверь вдруг со скрежетом распахнулась. Мы закрыли ее за собой; вторая точно такая же дверь преграждала нам путь.
— Шлюзовая камера, — пробормотала Ульна. — Может быть, за второй дверью есть воздух?
Мы попытались вспомнить, при каких обстоятельствах открылась первая дверь, и вскоре нам это удалось: нужно было нажать на верхний луч и слегка отвести его влево. И вот мы очутились в темной комнате, где барометр показывал почти одну эллийскую атмосферу. Я включил анализатор — его трубки покраснели одна за другой: кислорода достаточно, никаких ядовитых газов нет. Осторожно отвинтил я окошечко своего шлема, сделал первый вдох. Воздух был сух, свеж и вполне пригоден для дыхания. Мы были спасены! Или, во всяком случае, получили отсрочку.
Обширная комната была голой, пустой и, видимо, не имела другого выхода, кроме той двери, через которую мы вошли. Прежде всего мы поспешили освободиться от громоздких скафандров, тяжело давивших на усталые плечи. Совершенно измученные, растянулись мы рядышком на полу, погасили лампы и мгновенно заснули.
Видимо, спал я беспокойно, потому что во сне откатился к противоположной стенке. Пытаясь отыскать лампу, я долго шарил в темноте руками, наконец сел и ухватился за какой-то рычажок на уровне своей головы. Он подался — и… случилось чудо! Мне показалось, что в глубине комнаты открылась вторая дверь и на фоне светлого прямоугольника возник человеческий силуэт! Он был невелик, и я видел только общие контуры, не различая отдельных черт. Затем он так же внезапно исчез, а на его месте появился огненный шар и странные слова зазвучали в моих ушах.
— Ульна! — крикнул я. — Ульна, проснись!
Огненный шар исчез, теперь я видел звездное небо. Потом появилось изображение планеты; сначала это был вид с очень большой высоты, но постепенно планета приближалась. Перед нашими глазами проплывали горы, леса, океаны, равнины, и странный голос все время повторял:
— Сифан, Сифан, Сифан!..
Я понял, что так называлась эта планета.
Но вот вращение планеты приостановилось и мы увидели тот же самый город, но только залитый лучами солнца; он назывался Герсэа. Площади его были заполнены машинами и живыми существами, которых с большой высоты мы не могли как следует рассмотреть.
Затем на экране — потому что это был всего-навсего экран — возникло изображение окрестных полей с рядами пурпурных растений, похожих на эллийское деревце гинисси, и также, по словам Ульны, на кустарник трэнтэзор с Арбора. По синей дороге мчалась шестиколесная машина, вроде той, которую я хотел осмотреть, когда на нас напали мислики. Дорога поднималась все выше в горы к обсерватории, сооруженной на самой вершине. — во всяком случае, мы приняли это здание за обсерваторию. Пока сменялись эти изображения, все время слышался голос диктора, но мы, разумеется, не понимали ни слова. Объектив приблизился к машине. Из нее вышло двуногое четверорукое создание с круглой головой; лица мы не смогли рассмотреть. Существо вошло в здание.
На секунду экран погас, потом на нем снова возникло изображение солнца; на наших глазах оно медленно краснело и угасало. И тогда мы поняли, что перед нами разворачивалась история гибели этого мира. Тот, кто приехал на машине, видимо, был ученым или крупным государственным деятелем, потому что мы видели, как он выступал на советах, управлял странными машинами, отдавал приказы войскам и наконец рухнул в своем прозрачном скафандре, задавленный надвигающимися мисликами. Но до этого мы видели, как он регулировал крохотные аппаратики и закрывал двери, украшенные символом пылающего солнца, — этот барельеф мы сразу узнали. В последнем кадре фильма один из странных людей приподнимал каменную плиту, расположенную как раз под рычажком, на который я случайно нажал.
Само собой разумеется, едва прошло первое потрясение, мы принялись искать такую плиту и нашли ее без труда. Под ней открылась винтовая лестница. Облачившись на всякий случай в скафандры, мы спустились по ней и оказались в обширной комнате, залитой мягким зеленоватым светом. Через металлическую дверь мы проникли во второй зал, затем в третий, четвертый, пятый — их тут была целая анфилада! И если первый был пуст, то остальные оказались наполовину заставленными массивными металлическими ящиками, открыть которые нам не удалось. Наконец дверь последнего зала вывела нас к подножию другой винтовой лестницы. Через четверть часа подъема мы добрались до шлюзовой камеры и оказались под прозрачным куполом башни, где-то уже за пределами города. Двойная дверь-шлюз позволяла выйти наружу, но мы ею не воспользовались: вокруг кишели мислики.
И вот потекли странные дни странной жизни, продолжавшейся целый земной месяц. Воздуха у нас теперь было достаточно, кроме того, Ульна обнаружила, что вместо трех запасных коробок с пищей она взяла всего две, зато третья оказалась с питательными таблетками для космонавтов. Одной этой коробки нам хватило бы на год с лишним, но воды у нас было всего на два месяца. Дело в том, что в ранец скафандра вмонтирован маленький остроумный аппарат, который позволяет на мертвых планетах выделять воду из сжиженных или отвердевших газов, но фильтр каждого аппарата мог действовать не более месяца. И все же теперь мы могли выжить. Мы строго следовали инструкциям Суилика, — значит, спасательная экспедиция могла нас отыскать.
Теперь, когда непосредственная опасность миновала, Ульна дала волю скорби. Я пытался ее утешить, как мог: ксилл очень прочен, возможно, Акейон жив и, если это так, иссы освободят его из плена одновременно с нами. Все было тщетно: она ни во что не верила. Но действительность оказалась еще невероятнее!
Делать нам было нечего: только есть, спать и ждать. Мы снова и снова просматривали фильм о гибели Сифана, пока не запомнили его во всех подробностях, и не раз благословляли изобретательность гения, построившего это убежище, чтобы сохранить память о своем народе. Из прозрачного купола я наблюдал за мисликами. Они быстро заметили нас, но, убедившись, что их излучения бессильны и что разбить купол невозможно, так же быстро перестали обращать на нас внимание.
Защищенный прочной прозрачной сферой, я вел свои наблюдения целыми днями, словно студент-биолог, изучающий под микроскопом новых микробов или неведомых насекомых. Правда, мое положение было хуже, потому что я не мог экспериментировать. Целый месяц, пока длилось наше заключение, мы тщетно пытались понять смысл движений мисликов. Пожалуй, можно сказать, — я даже в этом уверен, — что мы с Ульной узнали о них больше, чем кто бы то ни было во всем мироздании, за исключением разве самих мисликов. И несмотря на это, к концу месяца мы знали о них так же мало, как и раньше. Нам не удалось подметить ничего похожего на организованную деятельность в нашем смысле слова, ничего похожего на инстинкты или хотя бы на простейший тропизм — способность изменяться под воздействием среды. И в то же время по опыту на острове Санссин я знал, что они обладают разумом, не имеющим ничего общего с нашим, а также чувствительностью, для нас более понятной.
Очевидно, у мисликов есть органы чувств, хотя невозможно даже представить, что это такое. Во всяком случае, они никогда не натыкались на прозрачный купол, разве что в самом начале, когда пытались его разбить. Они явно чувствовали наше присутствие, и вскоре мы начали отличать “знакомых” мисликов от “чужих”, которые зря тратили на нас излучение. Некоторые обосновались в мертвом городе: мы различали их по особому рисунку на панцирях.
Кое-что о мисликах мне все же удалось узнать. Они находятся в постоянном движении и никогда не спят; за одним мисликом мы с Ульной следили поочередно пятьдесят часов подряд, и все это время он беспрестанно выписывал зигзаги неподалеку от нашего купола. Мислики редко появляются в одиночку, но нельзя сказать, что живут группами, потому что скопища мисликов распадаются так же легко, как возникают, и мислики переползают от одной кучи к другой без всяких видимых причин. Иногда они собираются в тесные рои штук по сто с лишним и как бы сплавляются в одну металлическую массу. Такое состояние продолжается от нескольких секунд до многих часов. Затем масса опять распадается на отдельных мисликов. Сначала я думал, что наблюдаю за своеобразным процессом воспроизведения, однако из таких роев выходит столько же мисликов, сколько было вначале.
Относительно слабый свет ламп затруднял наблюдения: вне их лучей царила непроницаемая тьма. Кроме того, нам не хватало приборов-регистраторов. Я бы дорого дал, чтобы иметь в те дни мой шлем с усилителем мыслей, в котором я спускался в пещеру; может быть, тогда мне удалось бы хоть что-нибудь понять в природе этих чудовищ. Но мы были пленниками прозрачного купола, обреченными на роль пассивных наблюдателей.
Тем не менее ряд соображений позволил мне создать некое подобие теории о происхождении мисликов; позднее я изложил свое мнение Ассзе и тот нашел его достаточно обоснованным. Ты, конечно, знаешь, что при температуре, близкой к абсолютному нулю, возникают явления сверхпроводимости и сопротивление в металлических проводниках почти исчезает. Можно себе представить, что предки мисликов, отличавшиеся от них примерно так же, как первая живая клетка на Земле отличается от нас, возникли в результате подобного явления сверхпроводимости. Какой-нибудь железо никелевый кристалл мог оказаться на мертвой планете в электромагнитном поле со сложной и ускоренной амплитудой колебаний, и в нем родилось нечто вроде электрической жизни. Если допустить эту возможность, дальнейшая эволюция мисликов станет такой же понятной, как эволюция всех земных существ. Этот кристалл мог в свою очередь индукционным путем создать своеобразную форму жизни в других кристаллах с новыми видоизменениями, накоплениями и усложнениями качеств. Правда, смертоносное излучение мисликов нельзя отнести к электромагнитным явлениям, но тем не менее каждый из них окружен мощным электромагнитным полем.
На третий день, когда запасы воды подошли к концу, нам пришлось сделать вылазку. Мы выбрали момент, когда в поле зрения остались только два мислика; я вышел первым и уничтожил их двумя выстрелами. Тем временем Ульна торопливо наполнила мешки смесью льда и твердого воздуха. После долгой возни мне все-таки удалось вскрыть один из металлических ящиков в нижнем зале: в нем оказались стопки металлических пластинок с выгравированными знаками, похожими на письменность кхмеров. Этот ящик мы превратили в цистерну для воды. Во время второй вылазки нам посчастливилось найти слева от купола глыбы чистого льда и сразу наполнить ящик почти до краев. Я говорю “посчастливилось”, потому что в дальнейшем мислики все время ползали вокруг башни сотнями.
Когда я думаю о фантастическом стечении множества счастливых обстоятельств, благодаря которым мы уцелели, я иной раз спрашиваю себя, уж не хранило ли нас, как говорится, провидение? Но тут же я вспоминаю, что те, кому не повезло, не возвращаются и, естественно, не могут рассказать о своем невезении, хотя таких, несомненно, гораздо больше, нежели счастливчиков.
Но дни шли и я уже начал сомневаться в нашей удаче. Что касается Ульны, то она давно утратила всякую надежду и погрузилась в безысходную скорбь. Куда девалось ее былое мужество? Особенно тяжко повлияла на нее гибель брата. С отчаянием смотрел я, как она тает день ото дня, почти совсем не ест и становится все бледнее и слабее. Часами сидела она рядом со мной, держась за мою руку. И хотя мы оба прекрасно знали, что любим друг друга, даже в этом не было нам утешения, потому что суровая мораль синзунов запрещает говорить о любви, когда семья в трауре. Объясняться в любви синзунке, которая только что потеряла брата, было бы не просто невоспитанностью, а страшным преступлением.
В один из таких дней — если только можно говорить о днях в этом царстве мрака — мы сидели под куполом. Несколько мисликов пересекли луч моей лампы. В черном небе бледно светились продолговатые пятна далеких галактик. И вдруг ослепительный свет брызнул откуда-то с высоты, заливая город, отбрасывая резкие тени от шпилей и башен, устремленных в небо. Потом свет ударил по куполу, заставив нас вскрикнуть от резкой боли в глазах.
— Ульна, это иссы! Иссы!
Трясущимися руками я помог ей надеть шлем и сам приготовился к выходу. Надо было во что бы то ни стало дать знак, что мы здесь. Я вставил в магазин пистолета штук двадцать “горячих” пуль, приоткрыл дверь и начал стрелять. В отличие от “теплых” пуль, повышающих температуру всего на несколько десятков градусов “горячие” выделяют тепло в сотни градусов и дают яркие вспышки. Я стрелял без перерыва, целясь в ближайшую кучу мисликов; когда патроны кончились, Ульна протянула мне свой пистолет. Луч прожектора ощупывал равнину. Раза два он прошел над куполом, потом замер. Аппарат начал снижаться, очень медленно, как нам казалось, но в действительности даже излишне быстро. Свет прожектора отражался от обледенелой почвы, создавая вокруг неясные сумерки, в которых я наконец различил на высоте нескольких метров гигантскую вытянутую тень: это был не ксилл, а звездолет синзунов, “Тсалан”!
— Ульна, это твои!
Она упала на лед в глубоком обмороке. Подхватив ее на руки, я побежал к звездолету; он уже опустился, окутанный туманом кипящего воздуха. Скользя в полужидкой каше, спотыкаясь о мертвых мисликов, я с трудом сохранял равновесие, стараясь не уронить Ульну. Две фигуры в скафандрах подхватили ее из моих рук, повели меня за собой. Мы поднялись по входной лестнице, прошли шлюзовую камеру, и я очутился в коридоре “Тсалана” лицом к лицу с Суиликом и… Акейоном!
Первая моя реакция была совершенно нелепой: я отвел Суилика в сторону, упрекая его за то, что он прилетел, потому что для иссов это слишком опасно. Вместо того чтобы возмутиться, он с улыбкой ответил:
— Землянин Слэр остался таким же. На тебя никак не угодишь. Кто-то должен был показать дорогу!
— Но ведь Акейон знает!… — возразил я.
— Акейон после пережитых приключений до сих пор не может опомниться. Он тебе сам все расскажет.
С нас уже стаскивали скафандры. Ульну, все еще в обмороке, унесли в госпиталь, где я когда-то лежал. Ею занялся сам великий Виседом, хотя он сразу сказал, что с этим случаем справится любой студент. Когда Ульна открыла глаза, мы с Суиликом вышли, оставив ее с отцом и братом.
Четверть часа спустя все собрались в кабине управления. “Тсалан” был уже в ахуне, или, как говорят синзуны, в рр’ооре, на пути к галактике кайенов, где нас ожидали с ксиллами Эссина и Бейшит. Вот что рассказал нам Акейон о своем необычайном приключении.
Когда башня обрушилась на “Ульну-тен-Силлон”, Акейон от толчка вылетел из кресла, ударился о переборку и потерял сознание. В таком состоянии он пролежал более трех базиков. Когда Акейон наконец очнулся, он понял, что погребен под развалинами. Особенно это его не обеспокоило — припасов и энергии в ксилле хватило бы на несколько месяцев, — но его волновала наша судьба, и он сразу начал думать, как бы ему освободить ксилл и взять нас на борт.
Броня ксилла выдержала, никакой утечки воздуха Акейон не обнаружил. Двигатели тоже работали нормально, однако приподнять всю гору обломков они не смогли. В этом и заключается неудобство маленьких ксиллов: у них высокая скорость, превосходная маневренность, но недостаточная мощность. И тогда Акейон, сознавая смертельную опасность подобного маневра, решил сразу уйти в ахун, а затем вернуться за нами.
Казалось, переход в ахун совершился нормально, разве что толчок был гораздо сильнее обычного. Но когда Акейон почти тотчас совершил обратный маневр, он, вместо того чтобы вынырнуть в Пространство где-то поблизости от только что оставленной планеты, очутился в почти абсолютной темноте, непроницаемой даже для лучей снесс. Где-то в бесконечной дали едва светилось чуть заметное бледное пятно галактики, вернее, скопления галактик.
В этом месте рассказ Акейона был надолго прерван чисто техническим спором, который затеял Суилик. Иссы начали изучать ахун задолго до синзунов и в этом отношении стоят на голову выше остальных. Из всего разговора я понял следующее.
Переход в ахун на сей раз совершился не в космосе, как обычно, а с поверхности планеты, поэтому импульс оказался слишком силен. Частица Пространства вместе с ксиллом оторвалась от нашей Вселенной, пересекла ахун — если только можно пересечь Ничто — и врезалась в одну из негативных Вселенных, между которыми наша Вселенная зажата, как ломать ветчины между двумя половинками сандвича.
Итак, Акейон вынырнул в Пространстве антимира, к счастью, достаточно далеко от какого-либо скопления антиматерии. Некоторое время он не мог сообразить, куда попал. Счетчик радиации то и дело потрескивал, стрелка отмечала внезапные появления проникающих лучей. Такие счетчики служат для определения в Пространстве зон, где интенсивность космических лучей превышает допустимую норму. Но эти лучи резко отличались от обычных космических. К тому же космические лучи здесь, вдали от всех галактик, были бы ничтожно слабы.
— И вдруг я понял! — рассказывал Акейон. — Я вспомнил когда-то прослушанные лекции о теоретической возможности существования антимиров и о их особенностях. Сверхжесткое излучение, отмечаемое счетчиком, возникало в результате аннигиляции редких атомов антиматерии при столкновении с материей ксилла. Каждую секунду я мог попасть в область скопления антиматерии, и тогда — прощайте все миры и антимиры!
Он лихорадочно начал сверять показания регистратора кривой Пространства, счетчик Пространства-Времени, гравиметров и прочих сложных приборов, необходимых для полета в космос и через ахун. Если бы ему удалось точно рассчитать маневр, он бы еще сумел возвратиться в нашу Вселенную. Несмотря на все свое мужество и хладнокровие, Акейон нервничал. Но попробуй представить его положение: он был затерян где-то в антимире, еще более чужом, чем проклятые галактики мисликов, и каждую секунду мог превратиться в ничто, исчезнув в чудовищной вспышке аннигиляции. Словно подстегивая его разум, счетчик радиации потрескивал все чаще.
Акейон храбро сражался с вычислительными таблицами, написанными исскими цифрами, делал расчет за расчетом, проверял их и перепроверял. Казалось, все было верно. Тогда, стиснув зубы, он придал ксиллу необходимую скорость, затем перешел в ахун…
Почти тотчас же Акейон вынырнул из ахуна. Но, вместо того чтобы оказаться где-нибудь в проклятой галактике, он очутился среди миллионов сияющих звезд какой-то молодой галактики нашего Пространства. Акейон решил, что расчет был неверен и он угодил в другую позитивную Вселенную, расположенную за антимиром.
Он направил ксилл к звезде, вокруг которой вращался целый рой планет, видимых на увеличивающем экране. На одну из этих планет Акейон сел, предварительно облетев ее кругом: она казалась пустынной; видимо, на ней существовали только растительные формы жизни. Там он провел дней девять, снова и снова проверяя сложные расчеты. Отыскать и спасти нас с Ульной он уже не надеялся.
Здесь рассказ Акейона опять был прерван научной дискуссией, в которой вряд ли что-нибудь понял бы даже сам Эйнштейн!
На десятый день Акейон снова ушел в ахун, вынырнул, опустился на другой планете и заново проверил все расчеты. С каждым днем ему все больше казалось, что он безвозвратно заблудился в космосе. Наконец на двадцать шестой день он очутился вблизи обитаемого мира. Акейон спикировал и сел на планете кайенов всего в нескольких километрах от того места, где Суилик ожидал нашего возвращения. Акейона тоже спас счастливый случай, на сей раз помноженный на волю и научные знания.
“Тсалан” достиг планеты Ссвфт на заре. Эссина и Бейшит встретили нас восторженно. С теплым чувством смотрел я на свой ксилл — единственный аппарат, побывавший в антимире. От ударов, полученных на Сифане, на его куполе осталось всего несколько вмятин.
В тот же вечер я официально попросил у Хелона руки его дочери.

3. МИНЕРЫ МЕРТВЫХ ЗВЕЗД

Мы не стали задерживаться на планете кайенов и к полудню следующего дня вернулись на Эллу. Я был измучен физически и духовно, нервы у меня сдали. Хелон сказал, что я получу ответ на Элле вечером в день прилета.
Оставив Ульну, нуждавшуюся в настоящем отдыхе, на “Тсалане”, я вместе с Суиликом направился в зал Совета. Свой подробнейший отчет я закончил выводом, что иссы, по-видимому, были правы: никакое сосуществование людей с мисликами, во всяком случае в пределах одной солнечной системы, просто невозможно. Но если мы вынуждены яростно защищать наши галактики, прибавил я, то с мисликами как с таковыми разделаться вряд ли удастся, потому что их триллионы и триллионы на тысячах мертвых галактик.
Это заявление пришлось собравшимся не по вкусу. Помимо того, что мислики несут гибель всякой белковой жизни, для иссов они остаются также врагом метафизическим, воплощением Зла, которое должно быть навсегда уничтожено во всем мироздании. Один из мудрецов возразил мне:
— Ты сказал, что планета Сифан до прихода мисликов была населена людьми. Почему же мислики не довольствуются ледяными галактиками, которые нам не нужны и недоступны? Почему они гасят наши солнца? Нет, никаких компромиссов. Мислики должны исчезнуть!
— Но такая борьба продлится миллионы лет! Как ни могуче ваше орудие, вы не сможете отвоевать планеты одну за другой. Да и зачем вам эти скованные льдами миры, на которых уже нельзя жить? — Позабыв о том, что формально я сам принадлежу к иссам, я почти защищал мисликов.
— Мертвые планеты нам не нужны, хотя на них и может быть ценное сырье. У нас и без того хватает необитаемых миров. Но мислики должны исчезнуть. Они не выносят света и тепла, поэтому, чтобы их уничтожить, мы снова зажжем их звезды.
— Что-что? — завопил я, позабыв обо всех правилах вежливости. — Зажечь звезды?!?
— Сниссон сказал, что мы должны снова зажечь погасшие звезды, — уточнил Аззлем. — Во всяком случае, мы попытаемся. Теоретически это возможно. Практически задача может оказаться невероятно трудной. Но мы все равно попытаемся. Пока ты отсутствовал, предварительные опыты уже начались. Тебя известят, когда придет время.
Я едва не задохнулся от изумления. Разумеется, с тех пор как я покинул Землю, мне приходилось видеть вещи одна другой фантастичнее. Я даже допускал — проходилось верить свои глазам, — что мислики, эти поразительные существа, обладают способностью гасить звезды. Но то, что иссы, которые в конечном счете были всего-навсего людьми, собирались снова зажечь эти звезды… У меня голова шла кругом, а Аззлем продолжал как ни в чем не бывало:
— Чтобы провести решающий опыт, нам, видимо, понадобится еще год. Тем временем мы будем продолжать исследования проклятых галактик, не предпринимая, однако, широких наступательных операций, чтобы не подвергать лишней опасности жизни иссов или синзунов.
На этом Аззлем закрыл заседание. Я поспешил отыскать ожидавшего меня Суилика. Услышав, о чем шла речь, он сказал:
— Я знаю. Недавно была создана специальная группа физиков во главе с Ассзой и синзуном Верантоном; в нее вошли около ста иссов и почти столько же представителей других человечеств. Наша Бейшит возглавляет физиков р’бенов. А знаешь, кто будет командовать ксиллами этой группы?
— Нет.
— Я. А руководить десантным отрядом, наверное, поручат тебе. Похоже, у тебя это неплохо получается, — добавил он смеясь.
“Тсалан” уже находился на своем обычном месте. Я обошел звездолет стороной и направился к той самой лестнице, где впервые увидел Ульну. То, что Хелон не ответил сразу, казалось мне дурным предзнаменованием. Я ожидал заката с нетерпением и в то же время со страхом: что-то принесет мне вечер? Небо было безоблачные, нежно-малиновым, каким оно бывает на Элле, когда лучи заходящего Иалтара пронизывают влажный воздух. Я сидел у моря на песчаном пляже.
Вдруг за моей спиной послышался шум шагов по песку. Ко мне подошел синзун, приветствовал меня.
— Сонг Всеволод Клэр, — сказал он, называя мой синзунский титул, — тебя ждет Ур-шемон.
Я последовал за ним. Нос “Тсалана” гигантским конусом возвышался над нашими головами. Хелон в окружении Акейона, Виседома и еще четырех пожилых синзунов ожидал меня в центральном зале.
— Вчера ты попросил у меня руки моей дочери Ульны, начал он без лишних предисловий. — В принципе ты имеешь на это право, потому что ты вольный и благородный синзун. Но подобный брак между разными человечествами — дело неслыханное ни для нас, ни для наших друзей иссов. До встречи с тобой мы вообще не видели человечеств, которые были бы достаточно близки к нам, чтобы можно было говорить о супружестве. Даже между иссами и кренами, которые настолько походят на иссов, что они сами порой не могут отличить кренов от своих соотечественников, до сих пор не было ни одной свадьбы. Однако наши биологи, исследовавшие тебя, пока ты лежал в нашем госпитале, утверждают, что по химическому составу твоя протоплазма ничем не отличается от нашей. Кроме того, в тебе уже есть частицы синзунских костей, синзунские сосуды и синзунские мышцы. У тебя идентичный метаболизм, точно такое же количество хромосом и, вероятно, такое же количество генов, как у нас. Следовательно, твой случай особый. Единственное различие заключается в том, что у тебя пять пальцев, а не четыре, но у наших далеких предков тоже было пять пальцев. Таким образом, никаких препятствий к браку нет, кроме психологических. Однако Ульна, — тут он улыбнулся, — согласилась. Поэтому я отвечаю тебе: да! Но знай: свадьба любого члена семьи шемонов может состояться только в столице Арбора, Берисенкоре, и вам придется отправиться туда, как только иссы дадут тебе разрешение. Да, да, иссы должны дать разрешение, потому что ты одновременно землянин, синзун и исс. Хотел бы я знать, — добавил он шутливо, — какой планете будут принадлежать ваши дети?!
В течение всей этой длинной речи я чувствовал себя, как на горячих угольях, и лишь в конце вздохнул с радостью и облегчением. По обычаю синзунов я молча поклонился. Благодарить в таких случаях не принято: синзуны благодарят только за мелкие подарки.
— Предупреждаю, — снова заговорил Хелон, — что по нашим правилам ты теперь не должен видеться с Ульной. Ты увидишь ее только в день свадьбы. А пока можешь ей писать.
Я вышел из “Тсалана” с легким сердцем. И тут же натолкнулся на вездесущего Суилика, с которым и поделился радостной вестью.
— Что делать, все кругом женятся! — воскликнул он. Сначала мы с Эссиной, потом Бейшит, которая только что объявила мне, что выходит замуж за Сефера, а теперь вы с Ульной. Но ты нарушил наши обычаи!
— Каким образом?
— Ты ведь был мой стеен-сетан, а со дня моей свадьбы не прошло и года. Значит, ты должен заплатить мне выкуп. Раньше такой выкуп был довольно велик — обычно требовали слиток платины величиной с кулак! Теперь это пустяки: даже если ты сам не достанешь платину, любая лаборатория изготовит тебе такой слиток. Насколько я знаю, твоя свадьба должна быть на Арборе. Как же ты туда попадешь? Совет не отпустит ни один звездолет синзунов. Но, если хочешь, я вас доставлю на Арбор на своем ксилле.
Вот так три дня спустя мы отправились на Арбор — Суилик, Эссина, Хелон, Акейон, я и Ульна — в особой кабине, вход в которую для меня был запрещен.
Как-нибудь я тебе расскажу обо всех пышных церемониях, сопровождавших свадьбу дочери Ур-шемона. И обо всем великолепии Арбора.
Насколько мягка и спокойна Элла, насколько ужасны мертвые миры, которые мне довелось повидать, настолько же буен и прекрасен Арбор с его фиолетово-синими океанами, с его горами высотой до двадцати километров, с его необъятными зелеными и пурпурными лесами, которые синзуны ревниво оберегают, Я никогда не забуду те короткие шесть дней — восемь земных, что мы провели после свадьбы в долине Тар! Там, в одном из лесов, о которых я только что говорил, возле синего ручья, что течет с ледника, стоит на склоне маленький домик — специально для молодоженов. Несколькими километрами ниже горный поток наталкивается на плотину, образуя озеро, по берегам которого раскинулся город радости Нимоэ. Однако ни один синзун не пересекает незримой границы, отделяющей заповедную долину от города. Это древний обычай, существующий, если не ошибаюсь, и у наших индейцев-апачи: молодые пары должны провести несколько дней в полном уединении. И, с моей точки зрения, нам не мешало бы перенять такой обычай.
К недостаткам синзунской цивилизации, по-моему, следует отнести необычайное пристрастие ко всяким церемониям: в этом отношении с ними не мог бы сравниться и древний Китай. Как только истекли наши заветные шесть дней, мне пришлось принимать участие во всевозможных празднествах и пирах. Обычаев я не знал, все время боялся совершить какую-нибудь неловкость и испытал истинное облегчение, когда шемоны сообщили мне, что я могу, когда пожелаю, вернуться на Эллу.
На Арборе мне довелось пережить еще один волнующий момент. Как-то раз Акейон взял меня с собой в центральную обсерваторию планеты, расположенную в южном полушарии. И там астрономы показали мне бледное светлое пятнышко, затерянное где-то в созвездии Бренория, — нашу родную галактику. С помощью самых мощных аппаратов — принцип их действия отличен от наших телескопов — это пятно при максимальном увеличении превращается в звездную пыль, рассеянную по спирали. И среди всех этих звезд незримое в их сиянии мерцало наше скромное Солнце, вокруг которого вращалась моя родная Земля, такая маленькая, такая бесконечно далекая. Видимый мною свет шел от нашей галактики восемьсот тысяч лет, и, если бы совершенство синзунской техники позволило мне взглянуть на Землю, передо мной в лучшем случае предстало бы несколько жалких питекантропов где-нибудь на опушке леса.
Сейчас, вернувшись на Землю, каждый вечер, когда небо ясное, мы с Ульной отыскиваем среди звезд туманность Андромеды. И когда я вижу ее, я почти физически ощущаю необъятность разделяющего нас пространства. Галактика иссов так далека, что ее невозможно увидеть даже в самые мощные телескопы. Но когда я вижу бледное опаловое пятно, когда думаю, что эта женщина, сидящая рядом, родилась там и что я сам там побывал…
Ну, так вот, через три месяца мы покинули Арбор. Как и было условлено, Суилик прилетел за нами. Мы стартовали из астропорта Берисенкора, забитого огромными звездолетами, поддерживающими связь между Арбором и другими синзунскими поселениями. Наш ксилл рядом с ними казался просто крошечным.
Едва мы взлетели, Суилик сообщил мне, что я действительно включен в штаб эскадры “минеров мертвых звезд”. Похоже, что Суилик становился на Элле важной персоной. Но сейчас меня интересовало другое: уже давно я задумывался, почему, собственно, иссы все время дают мне ответственные и… весьма опасные поручения? Мое настоящее место было бы в группе биологов. А для таких поручений хватало синзунов: они обладали таким же иммунитетом против излучений мисликов, а кроме того, были превосходными физиками. Видимо, эллийцы всерьез отнеслись к моему “усыновлению” и для них я был иссом, правда, иссом с красной кровью, но все-таки своим, а не чужестранцем, как синзуны. Наконец, Суилика связывала со мной глубокая дружба, и, настаивая на моей кандидатуре, этот молодой исс, выделявшийся безумной храбростью даже среди своего народа ученых-храбрецов, преподносил мне таким образом самый прекрасный подарок, какой был в его власти, — приключение.
Сколько раз я в душе проклинал — разумеется, не нашу дружбу, а эти ее последствия!
На Элле мы поселились в моем доме на острове Брессие. Ульна и моя названная сестра Ассила быстро нашли общий язык. В течение года мы с Ульной продолжали работать в группе биологов, стараясь найти эффективный способ защиты иссов от излучений мисликов. Но, видимо, это теоретически невозможно: особые волны мисликов разрушают дыхательные клетки иссов и всех других человечеств, за исключением синзунов и нас, землян. И пока не изменены свойства самого организма, тут, пожалуй, ничего не поделаешь. Ассза изучил этот вопрос с точки зрения физики и пришел к тому же выводу. Тем не менее путем впрыскивания некоторых химических препаратов нам удалось замедлить разрушительное действие смертоносных лучей, конечно, при условии, что излучение было не слишком сильным.
Однажды, когда мы вышли из лаборатории, Суилик увлек нас к своему ксиллу и сразу, без всяких объяснений, взлетел. Я уже познакомился с управлением этими аппаратами и скоро понял, что мы летим к Марсу. Ни я, ни Ульна там еще не бывали, поэтому мы не стали возражать. Мы летели с предельной для межпланетных путешествий скоростью.
Марс почти девственная планета, отдаленно напоминающая Арбор, но более сухая и пустынная. Мы долго летели на большой высоте, затем Суилик резко спикировал к огромному зданию завода, где строились ксиллы для всех исских планет. Только пусть слово “завод” не вызовет у тебя представления о несмолкающем лязге и грохоте: иссы терпеть не могут шума, и все процессы протекают у них почти в абсолютной тишине. Сборка ксиллов происходила на конвейере, вокруг работали автоматы под наблюдением нескольких иссов. Мы шли через просторные цехи не останавливаясь. Наконец Суилик ввел нас в обширный ангар, где заканчивалась сборка нового ксилла гигантских размеров: более трехсот метров диаметром при максимальной толщине в центре до шестидесяти метров, он скорее напоминал по форме пологий купол в отличие от классической чечевицы. Некоторое время мы молча смотрели на ксилл, потом Суилик сказал:
— Это наш будущий корабль; на нем мы полетим зажигать мертвые солнца.
— Но почему такие размеры и такая форма? — спросил я.
— Иначе нельзя. Аппарат для воспламенения солнца огромен, и просто сбросить его невозможно. Значит, нам придется опуститься на поверхность мертвой звезды. А ты знаешь, что там чудовищная сила тяготения: мы будем немедленно раздавлены собственным весом, если нас не защитит мощное антигравитационное поле. Но чтобы создать такое поле, потребуется фантастический запас энергии, поэтому на ксилле придется смонтировать настоящую энергостанцию. Что касается формы, то куполообразный свод позволит ксиллу легче выдерживать собственную тяжесть. При всем этом мы вряд ли сможем пробыть на мертвом солнце более одного базика.
Прошло еще несколько месяцев. Мало-помалу я привык к мысли, что мне придется участвовать в этой невероятной экспедиции. Дни спокойно текли за днями. Во всяком случае, казалось, что все спокойно. Но в эти дни самые выдающиеся ученые всех галактик, собранные на Трех Планетах, напряженно работали над осуществлением великого плана. Порой, глядя на умиротворяющие пейзажи Эллы, я думал, что за всей этой безмятежностью скрывается неустанная головокружительная деятельность, и в такие минуты чувствовал себя безнадежно отставшим, растерянным и несчастным, как маленький дикарь, случайно попавший на борт современного лайнера.
Я работал в лаборатории с какой-то яростью, до полного изнеможения, потому что считал себя как бы посланцем Земли, представителем нашей цивилизации, столь гордой своей техникой, которая — увы! — была давным-давно превзойдена во многих других мирах. Мне казалось, что если я сделаю значительное открытие, то тем самым завоюю полное право жить на Элле, перестану быть бедным родственником, диковинкой и превращусь в равного среди равных в содружестве человеческих планет. Поэтому по вечерам я засиживался допоздна, знакомясь с последними статьями иссов или изучая с помощью Ульны труды синзунов. И не раз поминал я добрым словом своих земных учителей: пусть мне часто не хватало знаний, зато наши методы работы оказались на высоте и я быстро усваивал новые понятия.
Самое смешное во всем этом, что, пока я так изводил самого себя и жаловался на свое невежество, иссы сразу признали меня полезным членом своего общества и с первых же дней доверили мне руководство группой молодых биологов. Я и в самом деле, хотя бы благодаря особенностям своего организма, знал много того, что иссам было внове. Что касается синзунов, то, несмотря на выдающиеся успехи в области биофизики почти все болезни они, как и иссы, лечат соответствующими облучениями, — они то ли забыли, то ли недооценили роль химии, и именно в этой области мне удалось добиться кое-каких результатов, о которых я уже говорил, а именно найти препарат для временного предохранения иссов от лучей мисликов.
Наша совместная жизнь с Ульной вначале была совсем не легка. Синзуны вообще чрезвычайно мнительны, а я частенько бываю несдержан. Нам предстояло также заполнить пропасть, образованную различиями в воспитании. Хорошо, что хоть религия не усложняла нам жизнь: синзуны, как и я, — убежденные атеисты. Зато было множество мелочей, которые, случалось, приводили к ссорам. Взять хотя бы такую любопытную деталь: несмотря на всю свою культуру и церемонность, синзуны едят руками; ты сегодня, наверное, сам заметил, что Ульна еще не совсем освоилась с вилкой. А она никак не могла смириться с моей привычкой работать по ночам и уж совсем не понимала, почему это я так не люблю вставать в предрассветную рань. Но постепенно между нами воцарилось согласие. У синзунок есть по крайней мере одно неоспоримое преимущество перед их земными сестрами: они никогда не угрожают вернуться к своей доброй мамочке!
Но вот однажды, когда я, как ящерица, грелся на солнце перед домом, болтая с Ассилой и Ульной, какая-то тень упала на нас: это был тот самый гигантский ксилл, что мы видели на Марсе. Под управлением Суилика он, несмотря на свою тяжесть, описал несколько изящными кругов, пронесся над плоской крышей и исчез за горизонтом. А через полчаса я получил от Аззлема приказ немедленно явиться в Дом мудрецов.
Я посадил свой реоб на террасе. Гигантский ксилл тихонько покачивался на волнах у края пирса. Суилик ждал меня один.
— Разве Эссина не с тобой? — спросил я.
— Нет. В этой экспедиции женщин не будет. Ты ведь тоже не берешь Ульну!
— Когда мы улетаем?
— Скоро. Пойдем, мудрецы хотят тебя видеть.
Аззлем и Ассза не заставили нас ждать. Аззлем сразу приступил к делу:
— Слэр, мы еще раз даем тебе опасное поручение. Ты знаешь, Суилик добился, чтобы тебя включили в его штаб. Мы не могли отказать — к тому не было причин, однако мы считали, что можно обойтись и без тебя. Но потом оказалось, что без тебя обойтись будет трудно. В основных чертах ты знаком с планом: на специальном ксилле вы опуститесь на застывшую поверхность мертвого солнца и установите огромный аппарат, способный возобновить ядерную реакцию. По правде говоря, этот аппарат гораздо мощнее: мы собирались только зажигать погасшее звезды, но, видимо, будем их взрывать. В страшном атомном взрыве окружающие планеты могут погибнуть вместе с мисликами.
Так вот, дело в следующем: на поверхности звезд вы будете испытывать во много раз большее тяготение, чем на Элле. Чтобы вас не раздавило, ксилл имеет приспособление для создания антигравитационного поля. Но для такого поля требуется масса энергии, и оно сможет просуществовать всего полбазика. К тому времени все должно быть кончено, иначе вас просто расплющит собственный вес. С другой стороны, самая ответственная часть взрывателя, которую нельзя ни разобрать, ни смонтировать заранее, пока еще слишком тяжела, несмотря на все старания снизить ее вес. На мертвой звезде ее не сможет поднять ни исс, ни синзун.
— Но автоматы… — начал я.
Аззлем досадливо зашипел:
— Ты прекрасно знаешь, что автоматы в антигравитационных полях не действуют! Поэтому мы решили использовать твою физическую силу. Ты согласен?
— Разве я могу отказаться? — ответил я.
— В таком случае мы поместим тебя в камеру с искусственным полем тяготения, чтобы определить, сумеешь ли ты справиться с замедлителем и при каких условиях. Антигравитационное поле ксилла некоторое время будет обратно пропорционально силе притяжения мертвого солнца. Но очень короткое время, так что тебе надо действовать быстро. Пойдем!
Впервые я попал в физическую лабораторию. На меня надели специальный скафандр, армированный металлическими стержнями с шарнирами на коленях, в поясе и в локтях: внутреннее его устройство напоминало антиперегрузочные комбинезоны наших летчиков на сверхзвуковых самолетах. Облачившись в эти. доспехи, я встал под медный купол на металлическую плиту. У моих ног лежала сложная деталь. Я нагнулся и без труда поднял ее; для исса это было бы почти невозможно.
Ассза подошел к реостату.
— Внимание! Тяготение два!
Я почувствовал, как тяжелею. Поднимать деталь становилось труднее. Ассза постепенно увеличивал силу притяжения. Руки и ноги у меня наливались свинцом, движения становились все медленнее, кровь приливала к ногам, несмотря на скафандр. Потом меня окутал “черный туман”, хорошо знакомый пилотам, но уже задолго до этого момента я не мог поднять замедлитель. Так же постепенно Ассза довел тяготение до нормального.
— Как раз! — сказал он. — А для некоторых звезд даже маловато. Надо будет что-то придумать, чтобы автоматизировать эту операцию. Но в конце концов мы можем попробовать на маленьком солнце!
На следующий день Суилик увел свой ксилл к острову Аниасц для последних приготовлений, и почти месяц я не слышал о нем ни слова. Потом Ассза зашел ко мне в лабораторию; он коротко сказал, что все готово: завтра мы летим торпедировать мертвое солнце в той проклятой галактике, где я уже побывал.
В тот вечер мы не вернулись к себе, а остались в Доме чужестранцев. Когда Иалтар уже садился, с запада показался гигантский ксилл и опустился на море у края полуострова. Через несколько минут подошли Суилик с Эссиной, Сефер с Бейшит, Акейон и Берантон, великий синзунский физик. Таким образом, весь штаб “Ссуинсса” — это слово означает “Разрушитель” — был в сборе. Состоялся прощальный банкет без речей. Мы с Ульной ушли пораньше и отправились на берег. Была мягкая, теплая ночь, море чуть светилось, большие волны медленно накатывались на берег. Ари и Арци заливали все холодным светом, мириады звезд сияли в высоте. Над самым горизонтом еще мерцал постепенно тускнеющий кровавый Кальвенольт. Серебряные лучи двух лун дробили черные тени деревьев. Мы сели в этой зыбкой тени, глядя, как волны выносят на песок пенные кружева.
Так мы сидели долго в глубоком молчании. Да и что могли мы сказать? То, что готовилось, было неизмеримо значительнее наших личных судеб! Отступить я уже не мог, да и не желал, хотя временами содрогался от ужаса. Ульна знала, что на этот раз я полечу один.
У самой воды слева от нас появилась еще одна пара. Судя по стройным, немного хрупким силуэтам, это были иссы. Они приблизились, и мы узнали Суилика с Эссиной. Я встал, хотел их окликнуть, но Ульна дернула меня за тунику, шепнув:
— Оставь их! Им тоже надо проститься.
Я промолчал. Иссы прошли, не заметив нас, и растаяли в темноте. Но скоро они вернулись, и не одни: их спутники казались еще тоньше; я понял, что это Бейшит и Сефер. На этот раз, когда они поравнялись с нами, я их окликнул и они подсели к нам.
Я вынул из кармана трубку, закурил. Хотя сами иссы не курят и считают этот обычай странным, на Элле есть растение, не уступающее по аромату нашим лучшим табакам, но гораздо менее вредное. Я привез с собой немного рассады, но она, к сожалению, не прижилась. Так вот, я раскурил трубку, и привычные жесты перенесли меня на много лет назад. Однажды вечером, в 1944 году, я точно так же докуривал свою последнюю трубку на берегу Средиземного моря в ночь перед высадкой в Провансе, и рядом курили мои товарищи, которым суждено было погибнуть на следующее утро.
Я повернулся к Суилику.
— Как думаешь, мы вернемся?
Он ответил мне исской поговоркой:
— Угадай, где хвост у стисснассана!
Стисснассан — это эллинский червяк, у которого голова так похожа на хвост, что спорящие ошибаются в пяти случаях из десяти.
— Мисликов на мертвых солнцах, наверное, нет, — продолжал он. — И дело не в них. Основная опасность в том, что у нас очень мало времени, чтобы установить килсим. Может быть, все будет зависеть от твоей силы. На месте мудрецов я бы, пожалуй, подождал, пока не будут созданы роботы, способные действовать в антигравитационных полях. Но, с другой стороны, на изготовление килсима уже затрачено огромное количество энергии и теперь ее надо использовать.
— Как можно сомневаться?! — возмутилась Бейшит. — Все будет хорошо!
— Бейшит участвовала в разработке проекта, — с чуть заметной усмешкой объяснил Суилик. — Понятно, что она так уверена в своем детище. Что касается меня, я успокоюсь только тогда, когда килсим сработает. И не просто сработает. Потому что взорвется он обязятельно. Но он должен сработать вовремя… или мы исчезнем!
— То есть как это? — не понял я.
— Килсим — аппарат пока еще экспериментальный и… опасный. После того как будет смонтирована последняя деталь, в твоем распоряжении останется ровно одна минута, чтобы успеть вставить замедлитель. Если тебе это удастся, взрыв произойдет через базик, но если нет — через две минуты. Излишне говорить, что в этом случае мы не успеем удалиться от мертвой звезды. А уходить прямо в ахун из ее чудовищного поля тяготения немыслимо; мы почти наверняка попадем в какой-нибудь антимир. И далеко не каждому так везет, как повезло Акейону. Но к чему беспокоиться! Когда наступит эта минута, я усилю напряжение антигравитационного поля до предела. И ты справишься!
Арци медленно уходила за горизонт. Поднялся свежий ветер. Мы сидели молча. Потом Ульна вполголоса запела гимн покорителей космоса. Когда она дошла до слов о “тех, кто встретил смерть в неведомых мирах”, горло ее сжала мгновенная судорога, но она допела гимн до конца. Потом Вейшит низким и очень чистым голосом спела древнюю песню своей планеты, протяжную и мрачную, похожую на заклинание. Все стали просить меня спеть им песню Земли, и я не нашел ничего более подходящего, чем грозная песня корсаров Жана Варта:
Лишь не знающие страха
С нами вместе поплывут!..
“Да, не знающие страха, — думал я. — Но что значат все подвиги древних мореплавателей по сравнению с этим фантастическим рейдом! Ведь мы летим зажигать солнце!…”
— Что бы ни случилось, друзья, — вдруг заговорил до сих пор молчавший Сефер, — человеческие планеты могут нами гордиться. Если даже мы потерпим неудачу, за нами придут другие. Но мы все равно останемся первыми.
— Конечно, — усмехнулся Суилик. — Только постараемся не походить на бравого Оссинси!
— Кто такой Оссинси?
— Это был знаменитый воин на Элле-Вен, много тысяч лет назад. До нас дошла песня о нем. Споем, Эссина?
И они пропели нам песнь о подвигах Оссинси. Это был такой славный воин, что ему ни с кем не удавалось сразиться: враги бежали при одном упоминании его имени. Но вот однажды он набрел на старого отшельника, который никогда не слыхал о нем. Разозленный тем, что Оссинси нарушил его уединение, отшельник, вместо того чтобы бежать, обрушился на воина с проклятиями. В смятении Оссинси подумал, что перед ним какой-то сказочный герой, если он смеет его проклинать, и сам обратился в бегство, да так стремительно, что бежит до сих пор.
После этой иронической песенки мы расстались.
Ксилл стартовал на заре. Эссина, Бейшит и Ульна пришли проводить нас на пирс. Прозвучали прощальные слова, и металлическая дверь закрылась за нами.
Первая часть перелета прошла спокойно, если не считать более заметных толчков при переходе в ахун, вызванных значительной массой ксилла. Мы вынырнули в проклятой галактике, но Суилик не знал, где точно находится планета Сифан, на которой мы с Ульной провели тот страшный месяц. Пролетев над ближайшей планетой, мы обнаружили, что она захвачена мисликами. Солнечная система, которую мы намеревались оживить, насчитывала примерно двенадцать планет, но это, разумеется, приблизительная цифра. Мы начали спускаться к мертвому солнцу.
Вместе с Верантоном, Акейоном и Суиликом я сидел в кабине управления, в сеалле. Помимо обычных, уже знакомых приборов, которыми я умел пользоваться, хотя и не все в них понимал, здесь была масса новых аппаратов специального назначения.
— До мертвого солнца лететь еще несколько базиков, сказал Суилик. — Будет неплохо, если Верантон покажет тебе заранее, что именно нужно сделать.
Я последовал за физиком. Экипаж “Ссуинсса” состоял всего из пятидесяти человек — двадцати пяти иссов и двадцати пяти синзунов. Большую часть ксилла занимал огромный круглый зал, пол которого делился на две части — центральный круг и внешнее кольцо. В середине стояло уродливое приземистое сооружение высотой примерно три метра, диаметром до тридцати. Оно явно не было закончено: тут же на металлическом полу лежали еще не смонтированное детали. Среди них я увидел тот самый замедлитель реакции, который мне предстояло вставить на место. На внешнем кольце располагались антигравитационные генераторы; в их поле мы должны были работать на мертвой звезде.
— Как только мы опустимся, — сказал Бераитон, — центральный круг вместе с килсимом отделится. Антигравитационное поле будет включено заранее. Но чтобы уравновесить притяжение мертвого солнца, потребуется столько энергии, что ее хватит всего на половину базика с момента посадки. Значит, придется поторопиться. Когда килсим будет включен, мы отлетим подальше и уйдем в ахун, чтобы снова выйти в Пространство для наблюдений за результатами опыта. Иди сюда, отработай все движения — это несложно. Ты берешь замедлитель, вставляешь его в это отверстие, поворачиваешь на 90 градусов, вдвигаешь еще наполовину и еще раз поворачиваешь в обратном направлении. Вот и все. Но когда я подам знак, не медли ни секунды, это главное! От тебя будет зависеть наша жизнь. Теперь попробуй. Килсим еще не включен, опасности нет.
Мы находились в Пространстве вдали от мощных центров притяжения, поэтому задача показалась мне нетрудной. Я отрабатывал каждое движение до тех пор, пока не стал вставлять замедлитель с закрытыми главами.
— Скоро деталь будет весить больше. Прежде чем мы закончим сборку килсима, попробуешь еще раз.
— Не стоит, — возразил я. — И так все ясно. Лучше я поберегу силы.
Мы вернулись в сеалл. Орбиты больших планет остались позади, и теперь мы пролетали мимо внутренних планет. Когда последняя исчезла из виду, Суилик включил антигравитационное поле и дал сигнал боевой тревоги. Мы облачились в специальные скафандры, но пока остались в сеалле. Верантон и Суилик приступили к серии сложных маневров: опуститься на мертвое солнце неизмеримо сложнее, чем на любую планету. Внезапно расход энергии резко повысился, лица астронавтов омрачились. Затем все вошло в норму.
Но когда до цели оставалось около десяти тысяч километров, расход энергии снова угрожающе возрос. Нужно было немедля принимать решение: продолжать спуск, ограничив пребывание на мертвом солнце до трети базика вместо половины, или поворачивать назад. Экипаж и командование единогласно решили спускаться. Берантон приказал начать монтаж килсима заранее, принимая все меры предосторожности.
Все кроме Суилика, который не мог отойти от приборов управления, спустились в большой зал. Антигравитационные генераторы тихо гудели. Вокруг килсима сновали инженеры-монтажники. Несмотря на мощное внутреннее поле, притяжение становилось все сильнее и стрелка гравиметра уже приближалась ко второму делению. Потом она перешла его. Наши движения сделались тяжелыми и неловкими. Берантон приказал мне лечь: я должен был сохранить силы для решающего момента.
Последовал легкий толчок: ксилл скользнул вперед и замер. Центральная платформа медленно опустилась. Мы были на поверхности мертвого солнца. Ксилл поднялся и повис в трех метрах над нами. Вокруг в холодном свете прожекторов простирались застывшие волны металла и окалины — жуткий удручающий пейзаж! Теперь в нашем распоряжении оставалась ровно треть базика, или тридцать эллийских минут, за которые мы должны были успеть все закончить. В моем шлеме звучал бесстрастный голос Суилика, отмечавшего время: “Двадцать девять минут… двадцать восемь… двадцать семь…”
Но что случилось с командой монтажников? Казалось, они еще не сдвинулись с места! С трудом повернув голову, я увидел, как инженеры, стесненные в движениях из-за своих скафандров, еле волоча ноги, работают мучительно медленно, как в дурном сне! Берантон, прислонившись к килсиму, руководил сборкой.
“Двадцать пять… двадцать четыре… двадцать три…”
Большая часть деталей все еще валялась на стендах и полу. Какие же мы идиоты — сиизуны, иссы, р’бены, я сам, все! Если роботы не действуют в антигравитационных полях, то обыкновенный кран, да что кран — просто блок в десять раз облегчил бы задачу. Но эти слишком цивилизованные существа позабыли о таких простых приспособлениях!
“Двадцать… девятнадцать… восемнадцать…”
Напряжение антигравитационного поля не было постоянным и ритмично менялось. Меня то вдавливало в ложе, то приподнимало, то вдавливало, то приподнимало…
“Пятнадцать… четырнадцать… тринадцать…”
Постепенно последние детали становились на место. Берантон крикнул:
— Внимание! Когда я подам знак, наступит твоя очередь. У тебя останется ровно одна земная минута. Приготовиться!
“Двенадцать… одиннадцать… десять…”
— Когда я опущу руку, начнется твоя минута. Иди сюда!
Я встал, с трудом дотащился до замедлителя. Он показался мне чудовищным. Никогда, ни за что не смогу я его поднять!
“Девять…”
— Берантон! Я не смогу! Останови…
“Восемь…”
— Слишком поздно! Давай!
Он уронил руку. Я нагнулся, ухватился за деталь, полный страстной решимости. Выхода не было: чудовище уже пробудилось. Теперь я держал в руках наш единственный шанс на спасение — замедлитель реакции, который даст нам время уйти в ахун. Ухнув, как дровосек, я поднял его рывком. Берантон, глядя на мои земные часы, отсчитывал секунды.
— Пятьдесять пять…
Я сделал шаг, положил конец замедлителя на край отверстия.
— Пятьдесят…
Нет, деталь была слишком тяжела! Куда ее поворачивать, направо или налево? Внутри скафандра пот заливал мне глаза.
— Сорок…
О чем думает этот болван Суилик! Он же обещал дать максимальное напряжение антигравитационных полей, когда придет моя очередь!
— Тридцать пять…
Вокруг меня сборщики медленно расползались в стороны, придавленные страшным притяжением. Невероятным усилием я приподнял замедлитель на нужную высоту. Мне показалось, что я уже чувствую дрожь в недрах чудовища. А что, если иссы ошиблись? Что, если килсим взорвется сейчас?
— Тридцать…
Охваченный ужасом, я повернул деталь, но не в ту сторону, в какую надо.
— В другом направлении, в другом направлении, — закричал Берантон. — Двадцать пять…
И вдруг мне почудилось, будто деталь сразу стала легче. Я смог ее повернуть, вставить глубже. Мне оставалось только повернуть ее еще раз. Но куда теперь? Разумеется, в обратном направлении. Но куда я ее поворачивал в первый раз? Совершенно ничего не соображая, я простоял, наверное, целую секунду.
— Двадцать…
— Вот так!
Деталь словно сама встала на место. Берантон машинально пытался отереть пот, струившийся по его лицу под шлемом скафандра.
— Десять, — проговорил он.
— Семь, — отозвался голос Суилика. — Внимание, я снижаюсь. Входите в ксилл!
Купол ксилла накрыл нас. В последний раз я бросил взгляд на волны застывшего металла, которых больше не увидит никто. Как можно скорее, Из последних сил передвигая ноги, мы забрались на внутреннее кольцо. Ксилл тотчас взлетел, оставив внизу центральный диск с грозной массой килсима. Он быстро уменьшался и скоро исчез из глаз. Мы дотащились до герметических дверей, вползли в ксилл. Притяжение все еще было так велико, что никто не решался подняться по лестнице. Когда оно немного ослабло, мы полезли вверх, изнемогая от усталости. Я был уже на полпути, как вдруг вся тяжесть исчезла и я почувствовал себя легче пушинки: это ксилл ушел в ахун.

4. ИСКРА В НОЧИ

Один за другим все расходились по своим местам. Я вернулся в сеалл.
— Где мы? — спросил я Суилика.
— Где-то в Пространстве. Надеюсь, достаточно далеко, чтобы ничего не бояться. Подождем взрыва.
— Теперь придется ждать целый базик?
— Нет, больше. Взрыв произойдет через базик, но мы его увидим только через пять–шесть базиков, в зависимости от расстояния до звезды. Ты забыл, что свет распространяется не мгновенно. А что касается волн снесс, которые распространяются быстрее обычных, — не думаю, чтобы взрыв значительно увеличил их поток. Впрочем, попробуем засечь.
Берантон и Сефер готовили регистрационную аппаратуру. Мы ждали. В ксилле царила тишина, нарушаемая лишь мягким гулом вспомогательных двигателей да чуть слышным шипением воздуха, прогоняемого через фильтры. Я уселся поглубже в удобное кресло и, сломленный усталостью, задремал.
Разбудил меня какой-то вопль. Я открыл глаза. Свет был погашен, но экран полыхал яростным пламенем, а на его фоне жесткими тенями выделялись силуэты исса, синзуна и р’бена. Ослепленный, я отвернулся. Суилик, прикрывая глаза одной рукой, другой лихорадочно крутил рукоятку настройки. Приглушенный фильтрами, свет ослабел. Вцепившись в ручки своего кресла, я жадно вглядывался в фантастическое зрелище, в котором была и моя доля усилий, — возрождение солнца!
В глубине черного неба сияло ослепительное, несмотря на фильтры, пятно, расползаясь с каждой секундой. Затем из него вырвались лиловатые языки пламени и поползли в трех направлениях, вытягиваясь, как гигантские пальцы. Картина была грандиозная и жуткая, особенно потому что вокруг не мерцало ни одной звезды. Бледные пятна далеких галактик растворились в сиянии нового светила.
— Суилик, почему ты меня не разбудил? — крикнул я.
— Взрыв застал нас врасплох. Он произошел раньше, чем мы ожидали, а это означает, что мы находимся гораздо ближе, чем думали, даже слишком близко, если говорить начистоту. Посмотри на счетчик радиации!
Стрелка счетчика неуклонно ползла влево, приближаясь к красной черте, обозначающей опасность. Берантон и Сефер невозмутимо наблюдали за приборами-регистраторами.
— Осторожно, уходим в ахун!
Я почувствовал характерный толчок. Экран погас. Почти тотчас последовал новый толчок при выходе из ахуна, однако экран остался таким же темным.
— Куда мы попали?
Никто не ответил.
— Суилик, где мы?
— Откуда я знаю! Где-то в Пространстве.
— Но где солнце? Неужели оно снова погасло?
Мои спутники откровенно расхохотались.
— Да нет же, просто мы слишком удалились: свет сюда еще не дошел. Следи внимательно, и ты увидишь начало взрыва.
Мы напрасно прождали два базика. Внезапно в черной бездне космоса, как раз впереди пятна далекой галактики, загорелась зеленая искорка.
— Взрыв килсима, — проговорил Берантон.
В течение, может быть, двух–трех секунд не было ничего, кроме этой зеленой искры в ночи. Затем вспыхнул ослепительный синий свет. Отсюда, с огромного расстояния, он показался мне ничтожным. Я снова увидел огненные пальцы, гигантские извержения раскаленных газов. Они расширялись, сливались, наконец образовали единую корону, некоторое время переливавшуюся всеми цветами радуги, затем последовало новое извержение, еще и еще — все чаще, все быстрее, все дальше. Теперь даже издали пробужденное светило казалось в два раза больше нашего Солнца. И оно росло с каждой минутой.
— От мисликов не осталось и следа, — холодно заметил Верантон. — И от их планет тоже.
Суилик увеличил изображение в сто раз, одновременно переменив фильтры. Весь экран заполнило кипящее огненное море. Вздымались и опадали гигантские волны, каждая величиной с несколько плане,. Диаметр звезды уже превысил пределы ее старой планетной системы, и все миры, которые она некогда озаряла, вернулись в огненные недра нового солнца со всеми их горами, замороженными океанами, развалинами всевозможных человеческих культур и… со всеми мисликами!
— Нет, это слишком! Свет небесный, ты дал слишком большую власть своим детям! — простонал молодой исс, только что вошедший в сеалл.
— Что значит “слишком”? Ты что, предпочитаешь, чтобы мислики погасили Иалтар?
Юноша не ответил. Единственный раз я услышал, как исс усомнился в Древнем пророчестве. И, словно по иронии судьбы, его одернул именно Суилик, один из немногих убежденных атеистов Эллы.
Безымянная звезда стабилизировалась. Время от времени над ней еще вздымались пылающие протуберанцы, но диаметр ее перестал увеличиваться. Пора было возвращаться, и мы ушли в ахун.
Когда Элла возникла на экранах, Суилик передал сообщение об успехе экспедиции. Поэтому еще до того, как мы проникли в атмосферу, нас встретил почетный эскорт из сотен ксиллов и “Тсалана”, а Совет мудрецов в полном составе ожидал нас на пирсе, возле которого опустился на воду гигантский ксилл. Впереди всех, на самом краю мола, появились три тонкие фигуры, размахивающие руками, — Ульна, Иссина и Бейшит. Весь берег, вся нижняя терраса, все прибрежные склоны были покрыты тысячами иссов — первый раз я увидел на этой счастливой планете настоящую толпу. Когда мы выбрались на броню “Ссуинсса”, грянул гимн, тот же самый, что я слышал в зале Совета миров на Рессане. И на этот раз даже я, землянин, человек с красной кровью и неразвитыми мистическими способностями, был взволнован и тронут до слез. Ибо это была песнь освобождения сотен человечеств от угрозы Вечной Ночи, песнь сынов Света, перед которыми открывалось грядущее без конца и края.
Мы еле добрались до зала Совета, сломленные усталостью и волнением. Суилик приступил было к докладу, но Аззлем мягко прервал его:
— Нет, Суилик, не надо. Оставим технические подробности до завтра. Просто расскажите нам все, как это было.
Мы рассказывали по очереди. Нервный подъем помог мне найти нужные слова, чтобы передать весь ужас и отчаяние тех секунд, коротких секунд на поверхности мертвого солнца, когда я напрягал все силы, пытаясь поднять “замедлитель”. И меня слушали, как никогда в жизни!
Потом мы с Ульной отправились домой. Восемь дней я приходил в себя и отдыхал. За эти дни у нас в гостях, помимо Эссины и Суилика, Бейшит и Сефера, перебывали все соседи, кроме того из дальних мест прибыло множество иссов, которых я видел впервые. Мне пришлось повторять свой рассказ бесчисленное количество раз.
Вечером восьмого дня, когда я возвращался после купания, возле моего дома опустился реоб, выкрашенный в синий цвет, цвет Совета. Из него вышел Ассза и спокойно сказал:
— Слэр, второй килсим готов!
И вот начался для меня самый фантастический период жизни. План иссов заключался в том, чтобы создать в проклятой галактике пятно света, систематически торпедируя мертвые солнца вокруг первой зажженной нами звезды. Мне пришлось участвовать еще в десятке экспедиций, но теперь это было намного легче: замедлитель поднимали краном, и мне оставалось только направлять его в отверстие и поворачивать. Однако по общему согласию иссы, синзуны и р’бены предоставляли эту почетную роль мне, хотя при помощи крана с ней могла бы справиться любая женщина. Действительно, вскоре и женщины начали принимать участие в подобных экспедициях, пусть утомительных, зато не столь опасных, как десантные операции на планетах, захваченных мисликами.
Заводы на Марсе работали на полную мощность, собирая новые гигантские ксиллы. В четвертую экспедицию полетели три таких корабля. Начиная с десятой их было уже семь, и во тьме вспыхнули сразу семь новых солнц. В одиннадцатую экспедицию отправились десять ксиллов, но вернулись только пять.
Этого рейда я никогда не забуду. Мы торпедировали чудовищное солнце и едва уцелели, несмотря на предельное напряжение антигравитационных полей. Один исс неосторожно приблизился к краю центральной площадки, где поле было слабее, упал на поверхность мертвого солнца и погиб у нас на глазах, раздавленный собственной тяжестью. Спасти его было невозможно. Мы сами только-только успели взлететь.
Долгое время мы парили в Пространстве, ожидая взрыва. Кругом была тьма. Дело в том, что первое солнце мы зажгли всего месяцев шесть назад, а расстояние между мертвыми звездами было в среднем раз в десять больше, поэтому свет сюда еще не дошел. Вместе с Суиликом, Эссиной и Ульной я сидел в сеалле. Эссина была подавлена: погибший исс, тело которого должно было исчезнуть в невообразимом взрыве, приходился ей дальним родственником. Мы молчали. Дежурный штурман монотонно, как заклинание, считывал показания приборов:
— Секан, сник. Тсенан, сник. Офан, сник.
Вдруг мы увидели, что он вскочил и впился взглядом в один из циферблатов:
— Тсенан Мислик! Сен, тси, серон, стелл, сидон…
Регистратор излучений мисликов подскочил с нуля до пяти. Начиная с седьмого деления оно становилось опасным для иссов, а для р’бенов — с шестого! Значит, где-то в Пространстве, вдали от всяких планет, были мислики. Уже одно это представляло собой новую опасность.
Но на сей раз все обошлось, во всяком случае, для нас. Излучение быстро ослабело. А еще через несколько минут нас настигла световая волна: килсим снова сработал вовремя.
Через ахун мы вернулись на планету кайенов, где находился наш сборный пункт. На космодроме уже лежал гигантский ксилл Акейона. На другом краю поля виднелся маленький интерпланетный городок, где жили инженеры, обслуживающие ксиллы. Кайены относились к нам дружелюбно, но сдержанно.
Мы ждали. Появились еще два больших ксилла; их капитаны пришли к нам с отчетом. Все было нормально. Мы зажгли уже пятьдесят солнц, но, как заметила Бейшит, по сравнению с миллиардами мертвых звезд это было всего лишь искрой в ночи.
Время шло. Настала ночь, ночь планеты Ссафт. Шесть ксиллов не возвращались. Однако, пока не истекло резервное время, это нас не очень тревожило. Мы поужинали и легли спать. Утром над космодромом по-прежнему высились только четыре огромных купола наших ксиллов.
Незадолго до полудня прилетел маленький ксилл с Эллы. Оказалось, что это Ассза. С ним время прошло быстрее, но когда снова стемнело и ни один из шести наших ксиллов не вернулся, мы забеспокоились не на шутку. Суилик, Ассза и я решили этой ночью не спать. Мы устроились в оборудованной иссами наблюдательной башне на предпоследнем этаже. Над нами звучали тяжелые шаги дежурного кайена, следившего за рейсами своих кораблей! Ассза сел к передатчику, чтобы связаться с ксиллами, когда они будут приближаться к планете. Но радиоволны и волны снесс молчали. Около полуночи его место занял Суилик. Утонув в мягком диване, я постепенно погружался в дремоту. В комнате было темно, и только контрольные лампы мерцали слабым зеленым светом.
Внезапно на экране появилось искаженное лицо исса Бриссана, командира ксилла № 8. Он выкрикивал что-то неясное, неразборчивое, потом экран погас.
Сон мой как рукой сияло. Я вскочил и встал позади Суилика. Он лихорадочно крутил ручки настройки. Экран снова вспыхнул, но изображения не было.
— Суилик, что происходит? — спросил я.
— Не знаю. Во всяком случае, ничего хорошего.
— Пойдемте! — оборвал его Ассза.
Мы быстро поднялись на верхний этаж. В рачьих глазах кайена при виде нас вспыхнул злой огонек, но тут же погас, когда он узнал Суилика. По просьбе Ассзы кайен включил космический искатель усовершенствованной синзунской модели и начал обшаривать небо. Этот искатель представляет собой нечто вроде радара, использующего волны снесс. На экране появилось быстро перемещающееся пятно.
— Ксилл номер восемь, — сказал Суилик. — Он будет здесь через несколько минут. Видимо, он уже вошел в атмосферу.
Мы спустились к себе. Один за другим по углам космодрома зажигались мощные прожекторы, но не для ксилла, который в освещении не нуждался, а для звездолета кайенов, вернувшегося из межпланетного рейса. Вскоре этот звездолет неуклюже сел на поле, похожий на огромное яйцо. Едва он остановился, как из темноты возник наш ксилл. Но вместо того чтобы опускаться плавно и вертикально, он круто пикировал на ребро. Суилик с посеревшим лицом замер у окна.
— О чем думает Бриссан? Он с ума сошел или вообразил, что управляет реобом? Проклятые мислики! Слишком быстро, слишком большая скорость! Ссиних!
Гигантский аппарат коснулся поверхности на скорости более тысячи километров в час. Срезанный слой почвы брызнул во все стороны, пыль вздыбилась тяжелыми волнами в лучах прожекторов, и сквозь ее желтоватую завесу мы увидели, как ксилл подпрыгнул, упал, опять подпрыгнул и, встав на ребро, покатился дальше, как гигантское колесо. Слегка задев ксилл № 2 — ксилл Акейона, он прошел между ксиллами № 1 и № 3 и врезался в звездолет кайенов.
Мы были уже внизу и бежали к месту катастрофы. Пыль медленно оседала. На помощь бросились иссы и синзуны из ксилла № 3. Когда мы пробегали мимо ксилла № 1, к нам присоединились Ульна, Эссина и Бейшит. На полном ходу нас обгоняли машины кайенов со спасательными командами.
Звездолет пылал. Привалившись к нему, стоял ксилл № 8, на три четверти разрушенный, с изорванной, смятой обшивкой. Боковой люк был открыт, но никто оттуда не выходил. Мы нырнули в искалеченный коридор, проползли под продавленными потолками, отодвигая трупы синзунов и иссов, и наконец проникли в сеалл. Там еще мерцал свет и откуда-то из вспоротого чрева доносилось глухое гудение двигателей. В сеалле было семь человек, из них шестера мертвых, один Бриссан еще дышал. Он узнал Суилика, Ассзу, прошептал: “Будьте осторожны, мислики контратакуют”, — и тоже умер.
Среди хаоса разбитых установок и сорванных приборов Суилик отыскал завалившийся под кресло бортовой журнал. Мы вышли, уступив место экипажу ксилла № 3 для систематического осмотра. Среди трупов удалось найти еще живую молодую кренку с перебитыми руками и ногами. Ее немедленно переправили в базовый госпиталь.
Звездолет по-прежнему пылал. Я не знаю, какое вещество используют кайены для своих ракет; знаю только, что оно легко воспламеняется и выделяет при сгорании огромное количество тепла. Тем не менее огонь постепенно удалось погасить. Мы вернулись в наблюдательную башню, где немедленно собрался военный совет.
Вот что мы узнали из записей в бортовом журнале.
Казалось, все шло нормально. Килсим был установлен на поверхности мертвого солнца и включен. Ксилл на большом расстоянии ожидал взрыва. Взрыва не произошло. Бриссан прождал в пять раз дольше обычного срока. Вернуться, чтобы отключить килсим, было немыслимо. Он уже хотел отдать приказ уходить в ахун, когда мислики окружили ксилл со всех сторон. Термические лучи разметали их, но трое иссов были тяжело ранены.
И тогда Бриссан с согласия своих товарищей совершил непростительную неосторожность. Вместо того, чтобы вернуться на базу, он приблизился к последней планете этой солнечной системы, планете, буквально кишевшей мисликами. На ее поверхности он заметил пилоны более сложной конструкции, чем те, которые мы разрушили на Седьмой планете Кальвенольта. Килсим все еще не взрывался, и Бриссан подумал, что мислики нашли способ приостановить его действие. Неужели они были предупреждены? Но в таком случае у них должно существовать какое-то сверхбыстрое средство связи между солнечными системами!
Бриссан решил вернуться. Он удалился от планеты, чтобы уйти в ахун, и в этот момент на ксилл из Пространства обрушился поток металлических глыб, град мертвых мисликов. Броня большого ксилла, куда менее прочная, чем на “Ульна-тен-Силлон”, была проломлена в нескольких местах, половина двигателей и приборов вышла из строя, однако им удалось уйти в ахун. Но ксилл был слишком сильно поврежден. Последняя запись в бортовом журнале гласила:
“База в виду. Мы спускаемся слишком быстро”.
Напрасно мы ждали возвращения остальных ксиллов. Из трехсот членов шести экипажей уцелела только одна кренка Варасса, впоследствии подтвердившая то, что было записано в бортовом журнале. Кроме того, во время катастрофы было убито девяносто семь кайенов.
Мы вернулись на Эллу. Два месяца Совет союза человеческих миров изучал новые данные, и наконец мы приняли решение. Я говорю “мы”, потому что сам был полноправным делегатом на том заседании, хотя и не как землянин, а в качестве исса. Отныне гигантские ксиллы решено было отправлять только в сопровождение множества маленьких ксиллов типа “Ульны-тен-Силлон”, которые должны уничтожать пилоны мисликов на планетах, пока большой ксилл устанавливает килсим на поверхности мертвой звезды. Но чтобы избежать сильних потерь, экипажи этих маленьких ксиллов решили набирать из одних синзунов… или землян!

Предыдущая страница 5 Следующая страница


Франсис Карсак - Пришельцы ниоткуда

Пришельцы ниоткуда 6

ЭПИЛОГ

Мой рассказ подходит к концу. Я принял участие еще в двух экспедициях. Первая направилась к той солнечной системе, где был поврежден ксилл № 8. На сей раз большой ксилл под управлением Суилика опустил на мертвое солнце килсим, который сработал безотказно, потому что еще до этого сто маленьких ксиллов одновременно разрушили взрывами инфраатомных бомб все пилоны мисликов на всех планетах. И я сам был во главе этой эскадры на “Ульне-тен-Силлон”.
По возвращении из второй экспедиции я был срочно вызван в Совет мудрецов, где услышал следующее необычное предложение.
Сейчас, на данном этапе развития нашей цивилизации, иссы не могут установить официальный контакт с Землей. Когда-то они уже пытались навязать мир планетам, где свирепствовали войны, но каждый раз очень скоро сами оказывались в состоянии войны с такими планетами. Тогда был принят Закон исключения. Поэтому мудрецы предложили мне вернуться на Землю за добровольцами, которые согласились бы переселиться на девственную планету звезды Сефан-Тезеон, находящейся на расстоянии девяти световых лет от Эллы. Когда число землян на этой планете возрастет, они тоже смогут принять участие в общей борьбе с мисликами. Время не играет особой роли, потому что борьба продлится еще не одно тысячелетие.
Вместе с Ульной и Суиликом я посетил эту планету. Она немного крупнее Земли, но не настолько, чтобы ощущалась заметная разница в силе притяжения, и населена только животными, среди которых нет ни отвратительных чудовищ, ни опасных хищников. К тому же иссы обещали предоставить нам всю свою технику и знания. Растительность там, как у нас, зеленого цвета, климат чудесный, есть две луны, океаны, горы. Короче, я согласился.
Вот почему спустя три года я опять на Земле. И вот почему даже здесь, в родном доме, мне не кажется, что я у себя. Я уже не чувствую себя только землянином. Видишь, прав был Суилик, когда говорил, что я стал иссом больше самих иссов.
Полгода назад ксилл доставил меня ночью на ту же поляну Манью. Я немедленно отправился в путешествие за границу и вернулся только через два месяца, чтобы встретить Ульну. Она тоже прибыла ночью, и я всем говорю, что привез ее из Финляндии. Я уже повидал около ста человек в разных странах. Многие согласились и отправятся вместе со мной.
— Но постой, — прервал я Клэра. — Ты говоришь, что отсутствовал три года, а сейчас сам сказал, что улетел только в октябре этого года!
— Так оно и есть. И для землян я отлучился всего на несколько дней. Мудрецам пришлось-таки поломать голову над расчетами обратного путешествия, когда я им объяснил, что для успешного выполнения задачи нужно, чтобы мое отсутствие на Земле прошло незамеченным! При некоторых обстоятельствах переход через ахун позволяет ценой гигантского расхода энергии совершать путешествия во Времени, да и то в весьма ограниченных пределах. Как они это сделали, я и сам не знаю. Знаю только, что я прожил на Элле три года и что мне теперь тридцать пять лет, хотя я всего на месяц старше тебя, а тебе сейчас тридцать два года. И все-таки по земному времени я улетел пятого октября, а восьмого уже вернулся. Впрочем, мудрецы сами тебе все объяснят, если ты полетишь со мной.
— Что? Ты предлагаешь мне лететь с вами?
— А почему бы и нет? Теперь ты один на свете. А для физика, влюбленного в свою науку, вроде тебя…
— Мне придется многому переучиваться, — с горечью возразил я.
— Не бойся, ты быстро все наверстаешь! У иссов есть полугипнотический способ обучения. Подумай! Перед нами открывается вся Вселенная, все мироздание!
Клэр умолк. Тишину нарушало только тиканье старых настенных часов с большим маятником. Я не мог говорить, ошеломленный этим. фантастическим рассказом и поразительными перспективами, открывающимися передо мной, настолько поразительными, что я все. еще не мог в них поверить.
— Ты понимаешь, — снова заговорил Клэр, — я до сих пор не знаю толком, где я был. Знаю одно: иссы существуют в той же самой Вселенной, в широком смысле слова. И мислики тоже. В этом и заключается опасность и для иссов, и для нас. Потому что мы все сосуществуем в одном Времени, хотя я и не в силах этого доказать.
Единственное доказательство, которое я могу представить, помимо фотографий, — их я готов тебе показать хоть сейчас, — это доказательство перед тобой: Ульна, Ульна-андромедянка, рожденная за восемьсот тысяч световых лет отсюда, на планете Арбор, единственной планете, кроме Земли и дикого мира, открытого Суиликом, где обитают существа с красной кровью, не боящиеся смертельных излучений мисликов, “гасящих звезды”.
Да, я жил на Элле, я побывал в проклятых галактиках, я сражался с мисликами. Я был одним из тех, кто торпедировал мертвые солнца, я встречался на Рессане с посланниками всех человечеств, входящих в Союз человеческих миров. Если бы не Ульна, я бы сам мог подумать, что все это бред сумасшедшего, и отправился бы к психиатру. Впрочем, нет, я забыл про ассри, который ты недавно разглядывал в лаборатории, — только не отпирайся, ты ведь не умеешь врать! Но этот аппарат я не оставлю на Земле. О да, я знаю! С его помощью можно было бы избавить человечество от большинства болезней.
Я уже спас сестру нашего друга Ляпейра, которая медленно умирала от рака. Но если такой аппарат попадет в руки политиканов или военщины, они превратят его в самое жуткое орудие войны. Дифференцированные абиотические лучи… Нет, об этом в другой раз. Но мы будем следить за Землей, и когда воцарится мир… Только бы люди не пошли по пути обитателей планет Аур и Жен, иначе от землян тоже останется в лучшем случае хрупкая статуэтка в доме юного исследователя космоса.
Несколько минут Клэр сидел молча, задумавшись, потом усмехнулся.
— Хотел бы я знать, что скажут правительства, когда обнаружат исчезновение самых смелых и талантливых из своих подданных! Наверное, опять завопят, что это козни русских. Впрочем, русские будут в таком же положении: я не из тех, кто верит в пресловутый “железный занавес”, и вовсе не собираюсь отдавать предпочтение какому-либо одному народу! Но уже три часа утра. Пора спать. Подумай обо всем хорошенько.
— Завтра вечером я должен быть в Париже, — возразил я.
— О, я тебя не тороплю. Я пробуду на Земле еще несколько месяцев. И время от времени буду сюда возвращаться. Кстати, забавная подробность: я вернул моему бывшему пациенту тот слиток вольфрама, который он мне одолжил. Он и не подозревает, что заботливо хранит у себя в шкафу кусок металла, синтезированного в одной из лабораторий Рессана!
Не знаю, как удалось мне заснуть в ту ночь. В семь утра я уже был на ногах. Клэр и его жена ожидали меня в столовой. Все, что я слышал ночью, при свете дня показалось мне далеким фантастическим сном. Мне пришлось заставить себя взглянуть на узкие руки Ульны и вспомнить о доказательстве, которое было в моем чемодане, на магнитофонной пленке. Я позавтракал второпях. Когда мы с Клэром прощались, Ульна что-то сказала мужу на неведомом звучном языке и протянула мне маленький сверток.
— Ульна дает тебе подарок для твоей будущей жены, если ты не захочешь улететь с нами, — перевел Клэр. — Это подарок от Арбора Земле. Когда решишь, напиши мне.
— Конечно! — ответил я. — Но, знаешь, все это слишком неожиданно. Мне надо еще несколько раз прослушать твой рассказ.
Я простился. Отъехав километра три, я остановил машину и развернул сверток. В нем оказалось кольцо из белого металла с великолепным голубым алмазом в виде шестиконечной звезды.
На следующее утро я вернулся к себе в лабораторию и повседневная рутина быстро захватала меня. Но каждый вечер я включал магнитофон, пока не выучил рассказ Клэра наизусть и не переписал его в эту тетрадь. Я показал кольцо одному крупному ювелиру. Его заключение не оставляло сомнений: до сих пор никто никогда даже не слышал о том, чтобы алмазам придавали форму звезды. Что касается металла, то это платина.
Я сделал глупость: дал свою тетрадь Ирэн М., хорошенькой специалистке по нейтронам. Она вернула мне ее два дня спустя, посоветовав бросить физику и заняться сочинением фантастических романов.
— Но если бы это было правдой, вы бы полетели туда? — спросил я.
— А почему бы и нет? — ответила Ирэн.
Тогда я дал ей послушать запись рассказа и показал кольцо. Решено, я отправляюсь с Клэром! Я ему уже написал. Попробую уговорить Ирэн лететь со мной.
Эта удивительная рукопись была найдена за диваном в комнате Ф.Бори. Как уже известно нашим читателям, месье Бори, молодой физик с большим будущим, исчез полгода назад вместе с мадемуазель Ирэн Массой. Мы навели справки в Дордони о докторе Клэре, о котором идет речь в рукописи. Он также исчез примерно в то же время. За несколько месяцев до этого он вернулся из путешествия с очень красивой женщиной, на которой женился за границей. Следует отметить, что его старая кормилица Мадлена исчезла вместе с ним. Накануне исчезновения Ф.Бори к нему, по словам консьержки, заходили высокий брюнет и очень красивая блондинка.
Наконец, еще одно обстоятельство сделало эту загадку совсем уж неразрешимой. Несмотря на сдержанность официальных источников, нам удалось узнать, что примерно в тот же период в Европе и в Америке исчезло несколько тысяч человек, мужчин и женщин, главным образом молодых, причем все это были люди высокого уровня развития: ученые, художника, студенты, инженеры, квалифицированные рабочие, а также в ряде случаев члены их семей.
Удалось установить, что каждого из них незадолго до исчезновения посетили высокий брюнет и очень красивая белокурая женщина.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Франсис Карсак - Биография

Франсис Карсак

На основную страницу

Биография

Псевдоним Франсуа Борда. Гаков Вл.: ...видный ученый - геолог и палеоантрополог... Родился он в 1919 г. и после школы поступил в университет города Тулузы; а закончить его вовремя не смог: его родину оккупировали гитлеровцы… Будущий ученый и писатель участвовал в движении Сопротивления и там же, в отряде французских партизан - «маки», сочинил свой первый научно-фантастический роман, который так и не был опубликован. После окончания войны Борд смог завершить прерванное обучение, защитил диссертацию и по странному совпадению проработал всю жизнь профессором палеоантропологии не где-нибудь, а в университете города Бордо! А первые пробы пера писателя Карсака относятся к середине 1950-х гг. Начал он прямо с романов - дебютом стали «Пришельцы ниоткуда» (1954) - и в дальнейшем работал преимущественно с крупной формой...


Франсис Карсак - Пришельцы ниоткуда

Оглавление

  • Часть первая
    ПРИШЕЛЬЦЫ     (Страница 1)
  • ПРОЛОГ (Страница 2)
    • 1. РАССКАЗ ДОКТОРА КЛЭРА (Страница 2)
    • 2. ПУТЕШЕСТВИЕ В НИЧТО (Страница 2)
  • Часть вторая
    ФАНТАСТИЧЕСКИЙ МИР     (Страница 3)
    • 1. НА ПЛАНЕТЕ ЭЛЛА (Страница 3)
    • 2. СОЮЗ ЧЕЛОВЕЧЕСКИХ МИРОВ (Страница 3)
    • 3. МИСЛИКИ (Страница 3)
    • 4. ПЕСНЯ ИНОГО МИРА (Страница 3)
  • Часть третья
    НА КАРТУ ПОСТАВЛЕНА ВСЯ ВСЕЛЕННАЯ     (Страница 4)
    • 1. УЛЬНА-АНДРОМЕДЯНКА (Страница 4)
    • 2. КАЛЬВЕНОЛЬТ ГАСНЕТ (Страница 4)
    • 3. НЕ ВЕРНЕТСЯ ПОЧТИ НИКТО (Страница 4)
  • Часть четвертая
    ЦАРСТВО МРАКА     (Страница 5)
    • 1. ПРОКЛЯТАЯ ГАЛАКТИКА (Страница 5)
    • 2. ПЛЕННИКИ МИСЛИКОВ (Страница 5)
    • 3. МИНЕРЫ МЕРТВЫХ ЗВЕЗД (Страница 5)
    • 4. ИСКРА В НОЧИ (Страница 5)
  • ЭПИЛОГ (Страница 6)


Франсис Карсак - Пришельцы ниоткуда

Франсис Карсак

Пришельцы ниоткуда

 Читать книгу

Аннотация

Случайно доктор Всеволод Клэр становится свидетелем крушения "летающей тарелки" и помогает выжившим иссам, после чего отправляется на далекую Эллу, чтобы познакомиться с беспримерной цивилизацией своих новых друзей и Союзом человеческих миров. Он еще не знает, что ему предстоит исполнить древнее пророчество иссов и сыграть ключевую роль в великой войне Союза против мисликов, порождений Мрака и Холода, гасящих звезды… Один из самых широкомасштабных романов французского фантаста.

Создание книги: Mammoth
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel