Франсис Карсак - Наша родина космос

1 Франсис Карсак

Часть первая
1. БЕСКОНЕЧНОЕ ПАДЕНИЕ

Тинкар падал среди звезд. Повсюду — вокруг него, над ним, под ним — в бесконечности безмятежно светились их яркие точки. Падая, он вращался и смотрел, как смещается Млечный Путь, похожий на полосу подернутого серым пеплом огня. Когда его глаза натыкались на газовое облако, оставшееся от звездолета, их опять слепило только что отпылавшее сияние. Постепенно, выполняя движения, которым его обучили в Школе кадетов, он замедлил вращение. Светящаяся полоса галактики медленно покачнулась, словно волчок на излете вращения. Теперь можно было подумать о своей участи.
Он был один в бесконечных просторах космоса. Миллиарды километров отделяли его от планет, заселенных любыми формами жизни, гуманоидными или негуманоидными. Душу его наполнило отчаяние, но не из-за очевидности скорой смерти, а от сознания того, что не выполнено порученное ему задание. Он не сможет вручить послание адмиралу, командующему Седьмым флотом на Фомальгауте IV. Мятежники одержат верх, а значит, Империя погибнет.
Империя…
Он не думал о близкой смерти. Пока. В его груди кипела ярость от поражения, которое он потерпел в результате собственной невнимательности. Смерть для Тинкара не имела никакого значения. Он пожертвовал жизнью в тот день, когда принес присягу. С тех пор его тело ему более не принадлежало, он дышал лишь милостью Императора.
Из-за срочности, с которою он должен был выполнить задание, у него не осталось времени на проверку гиперспасиотронов. Да и как он мог подумать о возможности саботажа, если доверенный ему звездолет состоял во флотилии личной императорской гвардии? Значит, и там был, по крайней мере, один предатель. Гангрена поразила все. Никакой возможности послать сообщение у Тинкара не было. Гиперпространственное радио только поступило на испытания, и дальность его действия не превышала пятнадцати световых лет, а энергии один приемопередатчик пожирал столько, что его можно было устанавливать лишь на самые крупные крейсера. К тому же на вооружении 7-го флота таких судов еще не было. И никто среди этих лентяев — “ученишек”, загнанных в лаборатории Империи, не был способен увеличить радиус действия приемопередатчиков и снизить их вес. А может быть, они этого не хотели? Самодовольные глупцы, жившие за счет государства, никчемные людишки! Они были не способны даже проявить лояльность. А ведь накануне его отлета казнили за предательство еще семерых!
На этот раз мятеж был тщательно подготовлен. Ничего похожего на беспорядочные бунты, подавленные в свое время императорами Китиусом IV, Китиусом V и величайшим из них Антеором III! Тинкар презирал нынешнего властителя Китиуса VII, человека слабого и безвольного, он позволил бы вырвать у себя “реформы”, не выступи против них Звездная Гвардия.
Тинкар проснулся еще до того, как до его ушей донесся шум. Бросившись к окну казармы, он с недоумением уставился на высоченную колонну клубящегося дыма на месте арсенала Килеор. И тут же мрачно взвыли сирены. Мгновенно одевшись, он через пять минут после объявления тревоги стоял у трапа своего звездолета с журналом учета в руке, готовый отметить того, кто прибудет последним. Потом последовали два месяца борьбы с неуловимым противником, отказывавшимся от прямых схваток и наносившим удары исподтишка. Но самым поразительным было то, что звездолеты мятежников легко уходили в Пространстве от самых быстрых крейсеров Звездной Гвардии.
Тинкар сражался на Марсе, Венере, Земле, участвовал в рейде на Абель, третью планету системы Проксима Центавра. Пока мятеж еще не распространился на более далекие миры Империи.
На Земле все, что некогда называлось Западной Европой и Северной Америкой, оказалось в руках мятежников. Они захватили обширные территории в Азии. Овладели половиной Марса, обоими полюсами Венеры, всеми спутниками Юпитера и Сатурна. Медленно, но неуклонно мятежники теснили силы Звездной Гвардии; угроза нависла над столицей Империи. Наконец Императора вынудили призвать на помощь Космический флот. Его самая близкая эскадра располагалась в районе Фомальгаута. Один за другим улетели один, два, три, десять посланцев. Ни один из них не добрался до места назначения. И тогда адмирал вызвал Тинкара.
Тинкар пять лет подряд выигрывал звездные гонки Земля–Ригель III и обратно, а в первый раз сделал это, когда был еще кадетом. Если кто и мог прорваться к Фомальгауту, то только он. Ему вручили запечатанный конверт с посланием и передали самый быстрый катер флота. Он взлетел ранним утром под прикрытием дыма, окутавшего астропорт в момент химической атаки.
Едва покинув пределы атмосферы, Тинкар ушел в гиперпространство. Он был один на борту крохотного суденышка, но это его не смущало. Жизнь звездного гвардейца всегда была аскетической, почти монашеской. Похоже, его никто не преследовал. На третьи сутки Тинкара разбудил сигнал тревоги. Экран гиперрадара был пуст, но быстрый взгляд на приборы заставил его побледнеть — нарушилась фазовая настройка второго гиперспасиотрона. Такая крупная неполадка требовала срочного выхода в нормальное пространство. Он был способен выполнить такие ремонтные работы: в цикл тренировок офицеров Звездной Гвардии, прекрасно знающих теорию гиперпространства, входили практические работы с гитронами, как их называли кадеты. Но пришла беда,. открывай ворота. Когда он устранил аварию и собирался стартовать с опущенными экранами, как того требует устав, крохотный астероид обрубил антенну. Тинкар мог дождаться прибытия на Фомальгаут IV и там заменить антенну, но это помешало бы ему посылать опознавательные сигналы, а кроме того, “ни один хороший офицер не привел бы свой звездолет к месту назначения с повреждением, которое мог устранить сам”. Тинкар надел скафандр и вышел в открытый космос.
А потом… Произошел первый взрыв, скорее всего химический и довольно слабый. Тинкара отбросило в пространство, на пару десятков метров от корабля. Опасности его положение не представляло — реактивный пистолет легко позволил бы ему вернуться. Но тут случилось непоправимое: сработала стандартная процедура уничтожения покинутого корабля. Небольшая бомба, помещенная между тремя гитронами, вот-вот должна была взорваться, а там — разрушение или перекос центральной опоры, схождение гиперпространственных осей. И — ад кромешный!
У него оставалось всего десять минут, чтобы удалиться, включив реактивный пистолет на полную мощность. Этого времени едва хватило. Беспорядочный полет и головокружительное вращение продолжались до того момента, пока его не настигла вспышка света. Три тонны материи испарились в мгновение ока! Потом на Тинкара обрушился поток сверхжесткого излучения, от которого, как он надеялся, его защитили расстояние и скафандр. Впрочем, облучение не имело значения, он был обречен на смерть в любом случае.
Тинкар падал среди звезд. Он знал, что падает, но ничто не позволяло ему измерить скорость полета. Все еще светившееся газовое облако, которое расползалось на месте звездолета, не могло помочь сориентироваться, ведь он не знал, с какой скоростью оно распространяется.
Он падал и знал, что теперь он будет падать вечно и однажды превратится в иссохшую мумию в скафандре. Потом, вероятнее всего, тело его притянет какая-нибудь звезда, и оно испарится. Но он будет мертв. Он умрет, так и не вручив послание.
Смерть. Это слово пока еще не имело смысла. Умирают от раны, от взрыва, от излучения, от несчастного случая… или от старости. А он ощущал себя молодым, и на теле его не было ни одной царапины. И все же ему придется умереть. Шансы на помощь были практически равны нулю. Хотя не совсем: оказавшийся почти в такой же ситуации капитан Рамсей после шестнадцати часов пребывания в космосе был подобран кораблем, вынырнувшим из гиперпространства в нескольких сотнях метров от него. А значит, шансы Тинкара не равнялись нулю, хотя и были до отчаяния низкими!
“Я умру”, — подумал он. Мысль о смерти его не страшила, скорее околдовывала. Он столько раз видел, как умирали люди, и умирали самой разной смертью! Павшие товарищи, только что стоявшие рядом и рухнувшие на палубу звездолета, враги, которых находили после высадки обгоревшими или разорванными на куски… А та ужасная ночь, когда он часовым присутствовал на допросе физика-предателя Альтона в подвалах императорского дворца! Он тряхнул головой. Ему не хотелось вспоминать об этом. Но он надолго затаил злость на адмирала за то, что тот назначил его и еще трех кадетов в наряд, словно у Империи не хватало палачей и прислужников!
Тинкар был хорошо обученным человеком, знавшим все опасности космоса, а потому хладнокровно оценил свои ресурсы: воздуха на двадцать четыре часа, пищевые высококалорийные концентраты на десять суток, электрические батареи на месяц работы.
— Итак, я умру от удушья, — вполголоса произнес он. — А вернее, почувствовав, что конец близок, отключу ток, чтобы замерзнуть, а не сгнить… а быть может, сниму шлем!
Он отрицательно покачал головой. Снять шлем? Это было бы самоубийством, а кодекс чести Гвардии самоубийства не допускал: офицер продолжает бороться даже тогда, когда иссякают все надежды.
Чтобы успокоить совесть, он включил радио, послал вызов. Радиус действия передатчика был невелик, к тому же Тинкар был уверен, что ни один дружеский звездолет не находится в этом уголке Пространства. А что касается врагов, то их было слишком мало для того, чтобы они могли оказаться так далеко от планеты.
На его вызов никто не ответил. Он поставил переключатель на автоматическую передачу сигнала SOS, а сам стал прослушивать позывные на частотах имперского флота. Ничего, лишь привычные шумы Пространства, голоса туманностей. Только помехи и приглушенный свист клапанов подачи воздуха. Тинкар решил подождать. Теперь он вращался очень медленно и мог полностью остановить вращение. Но оно ему не мешало, напротив, позволяло наблюдать за космосом.
Он бросил взгляд на часы и вздрогнул: он падал уже целый час. Всего лишь час. Час. Еще двадцать три отрезка вечности — и он будет мертв. Дыхание станет коротким, в ушах загудит, рот откроется, пытаясь втянуть воздух. А потом — медленное скольжение во мрак смерти. И наконец (он надеялся на это), рай для воителей, его он заслужил наверняка.
Тинкар не был метафизиком. Религиозность вообще не поощрялась в Гвардии. “Подчиняйся Императору и своим начальникам, следуй правилам, храбро сражайся, будь верным до самой смерти, и тогда тебе нечего бояться”. Он следовал всем этим заповедям. Но в последний час его вдруг посетило сомнение. У народа была другая религия: она не ограничивалась одной воинской доблестью. Та религия требовала еще и любви к ближнему, и отказа от убийства. Как народ мог примирять эту последнюю заповедь со своими жесточайшими бунтами? Тинкар этого никогда не мог понять. Империя поддерживала религию ненасилия среди плебса, но не среди гвардейцев. “Не убий!” Он вспомнил о полицейских, распятых рядом с храмом в самом начале восстания. “Не убий“” Правда, в священных писаниях этой религии встречалось и другое высказывание: “Кто с мечом придет, тот от меча и погибнет…”
Добрые сказки для детишек. Как создать и сохранить Империю, не убивая? Впрочем, даже если Бог был таким, каким его описывали священники из народа, он не мог питать зла на него, Тинкара, за то, каким он был. Разве он мог поступать иначе? Он был похищен Гвардией, чтобы получить воспитание солдата почти с самого рождения. О родителях у него сохранились весьма смутные воспоминания. Ему казалось, что мать его была светлой длинноволосой женщиной… А отец всегда представлялся ему огромным расплывчатым силуэтом…
Жизнь Тинкара проходила сначала в обществе кадетов, затем в обществе гвардейцев. Каждую минуту времени занимали учеба, физическая подготовка, бесконечные маневры на Земле, в Пространстве или на других, обычно адских планетах. В качестве отдыха им предоставляли евгенические центры, где их потчевали девицами из народа, напуганными, накачанными наркотиками, покорными и ненавидящими. Говорить с ними было запрещено. Вначале он с нетерпением ждал этих каникул, как и все остальные. Потом у него возникло ощущение, что после подобных развлечений он опускается также низко, как и эти девицы. Он вспомнил слова своего приятеля Гекора, его последнее высказывание: “До каких пор Император будет держать нас за жеребцов?”
Он больше не видел Гекора. Того в тот же день перевели в маршевую роту, и он “погиб славной смертью в честь Императора” в какой-то банальной пограничной схватке с хронами, тулмами или еще какими-то негуманоидами.
Тинкар падал среди звезд. Он снова поглядел на часы: воздуха оставалось на пять часов. Мало-помалу тело цепенело. Мысли вращались по кругу, выхватывая из памяти, казалось бы, навсегда забытые образы и события: вспышка ярости в одиннадцать лет, когда его избил старший кадет, тогдашние горькие слезы — он страдал не столько от боли, сколько от уязвленного самолюбия: как бы ни было больно, настоящий воин плакать не должен. Девушка из народа, которую он мельком заметил на улице и которой улыбнулся в тот теплый весенний вечер, получив в ответ ненавидящий и презрительный взгляд. Труп собаки на пороге разграбленного дома…
Он падал. Кислородный клапан свистел в ухо: секундой меньше, секундой меньше… Его вновь охватил стыд за невыполненное задание. Быть может, Империя рухнет из-за его промашки? Ему следовало проверить гитроны, хороший офицер проверяет все на корабле лично. Но как бы он это сделал, ведь был приказ стартовать немедленно? Нет, он не мог помешать этому саботажу. А когда вышел в космос, было уже поздно…
Тинкар падал. Воздух в скафандре стал тяжелым, свист в клапане становился все слабее. Он сделал быстрые подсчеты максимум через час для него все будет кончено. Тинкар принялся ждать, не ощущая ни страха, ни любопытства. Потом в ушах загудело. Он едва расслышал в наушниках резко усилившийся шум, впрочем тут же затихший. Вдали, меж двух звезд, двигалась сверкающая точка. Он с недоумением уставился на блестящий предмет — тот быстро рос в размерах и вскоре превратился в овал. Его гвардейская подготовка невольно взяла свое — он разглядел звездолет, но модель корабля была ему неведома. Появившийся в Пространстве, корабль выглядел настоящим гигантом. Без всяких сомнений, он не принадлежал к силам Империи. Быть может, звездолет входил в силы мятежников? Или его создали представители какой-то негуманоидной цивилизации? Ему было все равно. Самым худшим было то, что экипаж корабля, подобрав, прикончит его. А если вдруг его возьмут в плен, он, быть может, однажды сбежит и вернется в Гвардию. Собрав последние силы, он включил сигнал тревоги, успел услышать в наушниках переданный на всех частотах сигнал SOS и увидеть на черном небе букет распускающихся красных ракет. Потом Тинкар провалился во мрак.

2. ЗВЕЗДНОЕ ПЛЕМЯ

Тинкар медленно, почти ничего не чувствуя, пробудился ото сна. Он лежал на спине, ощущая под собой мягкое ложе, его кровать в казармах Гвардии даже после присвоения ему лейтенантского звания никогда не была такой мягкой. Он был накрыт тонким одеялом. Тинкар обвел глазами белый потолок и пустые стены. У кровати стоял металлический столик. Ему было ясно, где он находится. Это место напоминало офицерскую каюту в медблоке крейсера класса “Ужасный”. Он поискал в изголовье кнопку звонка и не удивился, обнаружив ее.
Распахнулась дверь, и в каюту вошел мужчина. Среднего роста, смуглокожий, с черными вьющимися волосами и темными глазами. Передвигался он с кошачьей грацией. Мужчина подошел к кровати, глянул на табличку над головой Тинкара, потом сказал на межзвездном:
— Вы здоровы. Вас хочет видеть технор.
Он быстрым жестом сорвал с Тинкара одеяло и указал на одежду, лежащую на стуле: шаровары с застежками на щиколотках, короткую тунику. Тинкар оделся. Потом вслед за своим гидом переступил порог, и дверь автоматически захлопнулась. В обе стороны тянулся бесконечный коридор. Мужчина свернул налево, Тинкар двинулся за ним. Они шли долго, пленник не ощущал усталости, поскольку гравитация внутри звездолета была ниже, чем на Земле. Они спустились в антигравитационный колодец. Тинкар почувствовал невольное восхищение — подобные колодцы на Земле имелись лишь во дворце Императора. Антигравитационный колодец привел их в новый, более широкий коридор со скоростными тротуарами.
— Каковы размеры этого звездолета? — нарушил молчание Тинкар.
Мужчина обернулся, на мгновение задумался.
— В радиусе — около пяти километров.
Пять километров! Сколько же миллионов тонн он весил? Такое было невозможно! Самый крупный боевой крейсер имперского флота, не превышал четырехсот метров в длину! А они шли по первому коридору не менее десяти минут, и теперь их нес вперед скоростной тротуар! Тинкар вознес хвалу Вседержителю за то, что хозяевами этого монстра были люди.
Они встретили нескольких прохожих, все они выглядели молодо и представляли собой самые разные типы людей, одетых в разнообразные одежды. Некоторые из них были высокими, другие — низкими, одни — блондинами, другие — шатенами или брюнетами, но все встреченные отличались хорошим сложением, лучились здоровьем и находились в отличной физической форме. Одеяния тоже поражали своим разнообразием: яркие и темные, строгие и фривольные, дорогие и дешевые, а иногда они почти полностью отсутствовали. Молодая женщина, на которой был всего лишь коротенький передник, глянула на него. Она была очень красива, но Тинкар отвел глаза. В Империи полуобнаженными ходили лишь рабыни, а гвардейцы на рабынь не смотрели.
Пройдя еще три коридора, они достигли своей цели. Распахнулась дверь, и Тинкар вошел внутрь помещения. Его гид тут же удалился. Комната, в которой он оказался, была обширной, и Тинкар с горечью вспомнил о командных рубках да истребителях Гвардии, маленьких и забитых приборами. Здесь же по стенам тянулись полки с книгами и аудиокнигами. Их не было лишь на левой стене, где светился огромный экран, состоящий из шести секторов, и показывающий Вселенную вокруг корабля. В центре, среди ковров и вороха шкур, стоял огромный позолоченный стол из драгоценного дерева. “Он красивее стола Главного адмирала”, — подумал Тинкар. За столом, опершись локтями на полированную столешницу, сидел человек и смотрел на него.
Человек был высокий, вероятно, выше Тинкара. Темноволосый. Коротко стриженные волосы торчали щеткой, открывая широкий лоб. Незнакомец выглядел молодо, ему вряд ли было более сорока лет. Два черных пронзительных глаза под густыми бровями изучали гостя. На тонких губах играла снисходительная улыбка. Он был одет в короткую красно-фиолетовую тунику-безрукавку, открывавшую могучие загорелые плечи. Тинкар инстинктивно встал по стойке смирно, приветствуя нового начальника.
— Вольно! — тоном командира приказал человек.
Тинкар вздрогнул, потом расслабился.
— Так вот как выглядит представитель планеты-матери, произнес неизвестный на безупречном межзвездном. — Давненько мы с вами не встречались, мы путешествовали так далеко… Вам, молодой человек, повезло: я слушаю планетные передачи. Я перехватил ваш SOS и предупредил наблюдателей, которые заметили ваши ракеты. А подобрать вас было проще простого.
Незнакомец бросил взгляд на лежащие на столе вещи, и Тинкар узнал свой бумажник и конверт с печатью, который он должен был вручить командующему 7-го флота. Он гневно дернулся и тут же покраснел. Ему следовало уничтожить документы до того, как он потерял сознание. Что ни говори, а провал был полным. Не только потому, что приказ не дошел по назначению, но еще и потому, что документы попали в руки возможных врагов. Только ритуальное публичное самоубийство могло смыть бесчестье после подобного нарушения долга, если только…
Мужчина просмотрел содержимое бумажника, потом извлек из него удостоверение личности и прочел вслух:
— Холрой Тинкар. Родился двенадцатого мая тысяча восемьсот шестидесятого года Империи в Ньюарке на Земле. Лейтенант Звездной Гвардии, Третий корпус истребителей. Сколько вам лет?
— Посчитать просто…
— Вы думаете, мы живем по времени имперской эры? Да, я мог бы заглянуть в справочник по истории. Но совсем не стоит знать наизусть все планетные эры… — Губы мужчины скривились в презрительной усмешке.
— Мне двадцать четыре года, — ответил Тинкар.
— Двадцать четыре земных года. Вы еще очень молоды. Как вы потерялись в пространстве? Откуда вы летели? Куда направлялись?
— В мой звездолет подложили бомбу. В результате взрыва получилось схождение осей гиперспасиотронов. Летел я с Земли, но не имею права сказать, куда направлялся…
— Война?
— Нет, мятеж.
— Вы должны были передать сообщение?
— Да.
— Возьмите его. Оно нам не нужно. Я не открывал его. Дела планетян нас не касаются, если только они не относятся к нам враждебно.
— Планетян?
— Вас. Всех тех, кто живет на поверхности планет, вне зависимости от того, к какой расе принадлежите, гуманоидной или нет.
— А разве вы не живете на планете? — с удивлением спросил Тинкар.
— Мы — Звездное племя. Бродяги, — улыбнувшись, пояснил незнакомец. — Мы торгуем с планетянами, иногда садимся на поверхность планет, чтобы поохотиться, поразвлечься, пополнить запасы. Но наша территория — космос. Мы все, или почти все, родились в Пространстве. У вас будет время изучить все это, поскольку вы надолго останетесь с нами. Быть может, навсегда.
— Моя миссия…
— Забудьте о ней! Дела планетян, я уже вам сказал, нас не интересуют. Возможно, однажды вам разрешат спуститься на планету и остаться там. Но я, в противовес большинству моих соплеменников, проявляю интерес к остальной части человечества. Скажем, интерес исторический и социологический. Какова нынешняя политика в этом уголке Пространства? Мне это важно знать, ибо я технор “Тильзина”. Вы находитесь в состоянии войны, и, хотя ваши силы не могут нас потревожить, у меня нет никакого желания оказаться в гуще сражения. Говорите без всякой боязни. Кем бы ни были ваши враги, у нас с ними нет ничего общего.
Тинкар заколебался.
— Если вы из-за неправильно понимаемой лояльности не хотите отвечать, у нас есть средства, совсем не жестокие, для того, чтобы узнать правду. — Технор внимательно посмотрел на землянина. — Несколько минут под психоскопом, и мы узнаем все, что нас интересует.
Тинкар вздрогнул. На Земле среди гвардейцев ходили слухи, что политическая полиция имеет аппарат, который может читать мысли человека, а тот даже и не подозревает об этом.
— Ладно, — решился он. — Вы находитесь в границах Империи. В этом секторе космоса от нее зависят все обитаемые планеты, кто бы на них ни жил, люди или другие расы. Может, следовало сказать — зависели? Когда я стартовал, мятеж охватил всю Солнечную систему, и мы потеряли связь с внешними планетами, кроме планет Альфы Центавра.
— Значит, у вас нет гиперпространственного радио? Я так и думал. Жаль, продолжайте. Земля, как и прежде, центр Империи. Как она организована?
— На вершине Император, потом его премьер-министр, возглавляющий Великий Совет. Ниже — класс знати, потом рыцари, торговцы, инженеры и, наконец, народ.
— Знатность определяется по рождению?
— А разве есть иная? — удивился Тинкар.
— Для государства лучше, если есть и иная, — кивнул технор. — А каково ваше место в этой иерархической структуре?
— Класс рыцарей. Лейтенант Звездной Гвардии.
— Хорошо. Сейчас мне пора заняться неотложными делами. Но я прошу вас, в качестве вознаграждения за спасение, подготовить мне отчет о вашем обществе, по возможности полный, не забывая о военных деталях. Нет, это не предательство. Ваша Империя нам не угрожает, а нас не интересует ваша Империя. Но помните, у нас есть средства узнать правду.
— Каково будет мое положение на борту? — подумав, поинтересовался Тинкар.
— Положение планетян, которых случай заносит к нам. Вам нельзя входить в двери, отмеченные красным перечеркнутым кругом. У вас будет жилое помещение. Для приобретения одежды, пищи и прочего вы получите достаточную сумму денег. Советую вам побыстрее посетить библиотеку университета и прочесть труд Мокора “История межзвездной цивилизации”. Как и большинство наших книг, она издана на межзвездном. Это, несомненно, облегчит вашу адаптацию и позволит избежать оплошностей. Наша цивилизация радикально отличается от вашей.
— Как я должен вас называть?
— Меня зовут Тан Экатор, и я занимаю должность технора “Тильзина”.
— А если я откажусь подчиняться вашим приказам?
— Я уже говорил вам, у нас есть средства… — Технор нетерпеливо вздохнул. — Но мы прибегаем к ним лишь в крайнем случае. Мы испытываем отвращение к насильственному проникновению в человеческое сознание. Отправляйтесь в помещение шестьдесят три, улица девятнадцать, палуба семь, сектор один. Там вами займутся. До свидания, Холрой.
По военной привычке Тинкар отдал честь и развернулся на пятках. В зеркале отразилось лицо снисходительно улыбающегося технора. Оскорбленный в лучших чувствах землянин переступил порог и оказался в коридоре. Уже знакомый гид ожидал его.
— Идите за мной.
Комната, куда его привели, напоминала кабинет интенданта в казарме, что придало Тинкару уверенности в себе. За низкими столами работали два десятка мужчин и женщин. “Секретари”, — решил землянин. Очевидно, на звездолете таких размеров административной работы было много. Один из чиновников сделал ему знак подойти.
— Холрой Тинкар? Отлично. Вот ваша карточка. На ней имеются все необходимые сведения. Вы офицер? Быть может, позже вам подыщут место службы. А пока никаких обязанностей. Напоминаю, что вам запрещено входить в помещения, отмеченные красным перечеркнутым или неперечеркнутым кругом. Наказание за нарушение приказа — Пространство!
— Где находится библиотека университета? — подчеркнуто равнодушным тоном спросил Тинкар.
Чиновник с любопытством уставился на него:
— Чем вы собираетесь там заняться?
— Ваш начальник посоветовал мне прочесть книги по истории.
— А! Секунду.
Чиновник снял трубку, произнес несколько быстрых слов, выслушал ответ. Теперь он выглядел удивленным, более того, на лице его появилась гримаса недовольства и осуждения.
— Странно. Такое впервые… Эй! Килиан! Другую карточку для этого человека! Образец А!
— Образец А? Для планетянина?
— Приказ Тана Экатора. Я только что получил подтверждение.
— Ладно! Подождите!
Прошло несколько минут. Тинкару вручили новую карточку.
— Вот ваша карточка образца А и план “Тильзина”. Запрет на помещения с красным перечеркнутым кругом остается, но можете входить туда, где круг не перечеркнут. Карточка А для планетянина, — вполголоса пробормотал секретарь, — такого я еще не видывал!
Когда Тинкар вышел из кабинета, он обнаружил, что его гид исчез. Теперь он был предоставлен самому себе. Он уселся на скамью, чтобы прочесть личную карточку и свериться с планом. На одной стороне карточки записи были сделаны на незнакомом языке, на другой — на межзвездном. Ему предназначались квартира (ячейка 189, улица 21, палуба 10, сектор 3), ресторан (зал 19, улица 17, палуба 8, сектор 3) и кредит в 152 стеллара в месяц. Тинкар даже не представлял, что значит такая сумма.
План оказался исключительно сложным. На звездолете было пятьдесят палуб, а некоторые огромные залы были помечены как “парки” или “сады”. Каждая палуба делилась на четыре сектора. В межпалубных помещениях проходили концентрические коридоры, между которыми лежали улицы, радиальные или параллельные, делящие внутреннее пространство на блоки.
Он без особого труда определил, где находится, его хорошо тренированная память удержала цифры, названные командиром корабля. Но он совершенно не имел понятия о местной системе счета времени. Почувствовав голод, Тинкар решил направиться в указанный ему ресторан. Он двинулся вперед, держа план в руке.
И быстро заблудился. Тинкар решил воспользоваться колодцем для спуска, пролетел мимо нужной палубы и оказался на палубе 11, на перекрестке двух улиц. Он в раздражении поднялся вверх по лестнице, попытался определить, где находится, и окончательно потерял направление. Все двери были закрыты, никто мимо не проходил. Наконец на улице появилась девушка. Высокая, стройная брюнетка с темной, но не черной кожей, довольно милая. Тинкар поздоровался и шагнул к ней:
— Вы не можете показать мне дорогу? Я совсем заплутал, произнес он на межзвездном.
Девушка с любопытством уставилась на него:
— Вы планетянин?
— Да, меня недавно подобрали в Пространстве.
— Куда вы хотите пройти?
— В ресторан, к которому меня прикрепили, если сейчас время обеда.
— Время обеда? Вы хотите сказать, что на вашей планете есть специальные часы, когда можно принимать пищу? — удивилась девушка.
— Конечно, — кивнул Тинкар, но, увидев, как вздернулись ее брови, добавил: — Они вовсе необязательны. Кое-какие допуски есть, особенно для гражданских лиц.
— А, понятно. У вас есть деньги?
— На карточке написано, что мне положено сто пятьдесят два стеллара в месяц. Но я не знаю, много ли это? И какова у вас продолжительность месяца?
— Как я вижу, вас никто не просветил, планетянин! — задорно улыбнулась девушка. — Ну что же, месяц соответствует тридцати периодам по двадцать четыре стандартных часа. Сто пятьдесят два стеллара — сумма вполне подходящая. Я получаю столько же. Значит, у вас карточка А?
— Да.
— Странно… Обычно планетяне имеют право лишь на карточку В и девяносто два стеллара. Вам повезло. Первым делом следует зайти в банк, там вы получите деньги. Вы знаете наши деньги? Очевидно, нет! Стеллар делится на десять планаров, а те стоят десять сателларов каждый. Один сателлар равен десяти астерарам. Поесть можно на сумму от тридцати сателларов до одного стеллара.
— А где расположен банк?
— Холл пять на этой улице. Пойдемте.
Служащие банка были явно удивлены типом его карточки, но промолчали, и через несколько мгновений Тинкар оказался на улице с бумажником, набитым странными купюрами. Девушка привела его в огромный ресторанный зал, почти пустой в это время суток.
— Вот вы и на месте!
Она собралась уйти. Тинкар остановил ее:
— Останьтесь!
— Зачем?
— Мне еще надо многое у вас спросить. Может, вы согласитесь отобедать со мной?
Она резко отшатнулась.
— Ну нет. Доброта тоже имеет свои границы!
Уязвленный Тинкар молча посмотрел ей вслед.

3. ГОРОД-БРОДЯГА

Он в недоумении окинул зал взглядом. Тот походил на любой ресторанный зал, какие встречаются и на Земле, и за ее пределами, правда, здесь ощущался какой-то военный порядок столы были выстроены строго по линейке и по большей части пустовали. Стены украшали длинные картины с ландшафтами неизвестных планет. В глубине виднелась стеклянная стойка, заставленная тарелками с пищей. Позади стояли три официанта. Тинкар подошел к стойке и тут же ощутил себя в привычной обстановке. Взял поднос, приблизился к прилавку.
— Новичок? — с улыбкой спросил человек. — Какой город?
— Империа.
— Империа? Слыхом не слыхивал. Ее, наверное, построили после последней ассамблеи. А какой клан? Судя по облику, финн. Нет? Сведи? Русски? Норвы? А! Понял, англы или амеры!
— Нет, я с Земли, — приветливо улыбнулся Тинкар.
Лицо мужчины посуровело.
— Планетянин! Твое место не здесь, улитка! Для обладателей карточек В есть свой ресторан! — с презрением сказал он.
— Но у меня карточка А! Вот она! — Тинкар вытащил из кармана карточку.
Официант схватил ее, недоверчиво изучил.
— Действительно! Значит, теперь планетяне говорят на межзвездном!
— Его создали мы во времена Килоса II Славного! — тут же ответил Тинкар.
Лицо мужчины перекосила гримаса, его товарищи подошли ближе.
— Килос Славный! Ты хотел сказать Килос — шелудивый пес, убийца! — захохотал официант.
— Я не позволю оскорблять основателя Империи! — Землянин сжал кулаки.
— Твоя империя далеко, ползучая тварь! Чем раньше ты ее забудешь, тем будет лучше для тебя!
В разговор вмешался один из стоящих рядом:
— Оставь его, Жорг! Он ничего не знает! Все они одинаковы вначале, откуда бы ни явились, из Империи землян, из конфедерации или со Свободной планеты. Все больны себялюбием!
Он тут же обратился к Тинкару:
— Землянин, вы голодны. Выбирайте, платите, ешьте и валите отсюда!
Тинкар с трудом сдержался. В конце концов, он был обязан жизнью этим людям, даже если они считали его поганым животным. Ему следовало выждать, адаптироваться, изучить мир, в который он попал. А потом действовать.
Непритязательный во вкусах — в Гвардии не поощряли гурманства, — он взял наудачу кусок жареного мяса, зеленое желе, странного вида фрукт, заплатил 40 сателларов и уселся за пустой столик. Пища была вкусной и намного превосходила ту, к которой он привык.

1 Следующая страница


Наша родина космос 2

За соседним столиком заканчивали обед два молодых человека и брюнетка. Мужчины были одеты в темные короткие туники, перехваченные в поясе, а женщина — в более длинную тунику ярко-красного цвета. Брюнетка с бронзовыми отблесками в волосах — она была красива.
— Итак, — говорила брюнетка громко, явно показывая, что ей все равно, слышит ее весь зал или нет, — Тан Экатор, как мне сообщили, выдал этой улитке карточку А! Ну подождите, когда соберется Большой Совет…
— Он имеет право, Орена, — попытался остановить женщину один из ее спутников. — Ни одна статья хартии не запрещает этого. Все, что ты можешь сделать, так это проголосовать против него, если останешься на борту “Тильзина” еще на два года.
— Право! Право! У вас на устах только это слово! Технор оскорбляет, нас, выдавая карточку А, карточку галактианина, планетянину, а вы только и твердите, что он имеет право! Вы мне противны, ты, Олиеми, и ты, Дарас!
Брюнетка повернулась к Тинкару:
— А как считаешь ты, брат? Думаешь, что в другом городе, а не в этом вонючем “Тильзине”, галактиане стерпели бы подобное оскорбление и не возмутились бы?
Он не ответил, его раздирали ярость — за то, что его в очередной раз назвали улиткой, и смущение. Женщина настаивала:
— И ты — тоже? Откуда ты? Я тебя никогда не видела! Новичок?
Он молчал.
— Мфифи откусили тебе язык? Или, — она вкрадчиво посмотрела ему в глаза, — ты боишься высказать собственное мнение?
Тинкар пожал плечами и встал. Ему не стоило ввязываться в ссору, которая его не касалась, хотя косвенно и была вызвана его появлением. Брюнетка вскочила с места, загородила ему дорогу. Лицо ее раскраснелось от гнева.
— Не думай, что тебе удастся смыться! Когда я задаю вопрос, я хочу получить ответ!
— Хватит, Орена, — остановил ее один из мужчин. — Закон галактиан…
— Да пошел ты к Рктелю со своим законом! То и дело цитируя его букву, вы забываете его дух!
Тинкар попытался отстранить ее от себя. И тут же получил сильнейшую пощечину.
До этого мгновения он сдерживался изо всех сил, хотя его гордость звездного гвардейца была уязвлена оскорбительными словами, произнесенными женщиной. Но рассвирепел — не столько от боли, сколько от ярости. Его левая рука дернулась к отсутствующему бластеру. И тут же непроизвольно сработала правая. Женщина скользнула по столу и рухнула на пол, увлекая за собой пластиковые тарелки и стаканы. Он остался настороже, ожидая нападения двух мужчин. Тот, что повыше, медленно встал из-за стола.
— Ты с ума сошел, брат? Разве не знаешь, что мужчина никогда не должен бить женщину!
— Она меня…
— Орена несносна, согласен с тобой! Но закон есть закон, и можешь быть уверен, она потребует своего права!
— Своего права? — удивленно переспросил Тинкар.
— Неужели в твоем городе иные обычаи? Здесь вас оставят в Большом парке. Но у нее будет десять патронов, а у тебя один, а кроме того, тебе привяжут к телу одну руку!
Какой-то мужчина раздвинул круг любопытных и встал перед Тинкаром. Он узнал одного из официантов.
— Ну хватит, земная вошь! Мотай отсюда, и побыстрее! раздраженно выкрикнул тот.
Люди тут же сомкнулись вокруг них.
— Планетянин?
— Ну да! Тот, которому дали карточку А!
— Выбросить его в Пространство!
— Нет, отправить в экспериментальные лаборатории!
— В трансформатор материи! — послышались возбужденные голоса.
— Дайте Орене воспользоваться своим правом, она еще ни разу не промахнулась!
— Еще бы, она всегда стреляет в живот!
У ног мужчин появилась голова с короткими взъерошенными волосами, с синяком под глазом и кровоточащим распухшим носом. Орена вскочила на ноги и застыла перед Тинкаром.
— Ты очень быстр, планетянин! Оставьте нас! Я оскорбила его, не зная, кто он, и получила по заслугам. У него, по крайней мере, хватает смелости поступать согласно своей натуре.
Она скривилась, сплюнула сгусток крови.
— Но ты бьешь слишком сильно! — Брюнетка с интересом посмотрела на него. — Не знаю, может, я все же воспользуюсь своим правом! Хотя нет! Эти дураки только получат удовольствие от нашей схватки, хотя им самим не хватает мужества поучаствовать в игре! Пошли со мной!
Она схватила Тинкара за руку и потянула за собой.
— Пошли, пошли! Хочу поболтать с тобой в более спокойном месте, чем ресторан.
Брюнетка привела его в крохотный парк, усадила рядом с собой на скамейку.
— Ну что ж, это научит меня смотреть на тех, кто сидит рядом, когда я говорю, — произнесла она, растягивая слова. А теперь мне хочется задать тебе несколько вопросов. Первый — почему технор дал тебе карточку А?
— Технор?
— Тан Экатор!
— А, ваш командир… — Тинкар переваривал случившееся и никак не мог сосредоточиться.
— Только технический, поэтому его так называют, — объяснила Орена. — Таков принцип. Чтобы город жил, надо иметь кого-то, кто координирует деятельность остальных. Но его полномочия должны ограничиваться.
— Я ничего не знаю. Видел его всего два часа назад, и то несколько минут, — вздохнул Тинкар.
— И что он сказал?
— Ничего такого, что могло бы вас заинтересовать. Посоветовал сходить в библиотеку университета и прочесть книгу некоего Мокора.
— Это меня не удивляет! Книга Мокора словно предназначена для консерваторов. А мы, авангардисты, ее не ценим. Автору не хватает объективности, к тому же он слишком много места уделяет паломникам.
— Если будете продолжать говорить загадками, — весело улыбнулся землянин, — я отправлюсь читать книгу Мокора. Мне надо сориентироваться в вашем обществе, и чем быстрее, тем лучше!
— Могу помочь тебе, — усмехнулась Орена и внимательно посмотрела на нового знакомого. — Я довольно много занималась историей. Что ты хочешь знать?
— Все!
— Тебе не кажется, что это слишком много? Постараюсь вкратце расставить основные вехи. Не удивляйся, если вначале мой рассказ не будет соответствовать тому, чему тебя учили на Земле. Чем ты там занимался?
— Я — лейтенант Звездной Гвардии Империи.
Она присвистнула.
— Думаю, мне следует выбирать слова! Ну ладно, начнем. При царствовании Килоса II Убийцы…
— Славного! — тотчас же поправил собеседницу Тинкар.
— Если будешь перебивать… — Она откинула со лба прядку волос. — Итак, во времена царствования Килоса II, Славного Убийцы, жизнь для мало-мальски мыслящего и свободного человека становилась все более невозможной. Через некоторое время после коронации он издал ряд законов, ограничивающих исследования и права инженеров, а на самые важные посты назначил знать и рыцарей. Но это было только начало. Многие университеты были закрыты, их профессура сослана или приговоре- на к работам в шахтах…
— А зачем они предали Императора? — не удержался от вопроса гвардеец.
— Предателем можно быть по отношению к государственному устройству, с которым ты согласен, — возразила Орена. — Думаю, ты знаешь, с чего началась династия Клютенидов? С убийства и узурпации власти. Ни народы Земли, ни народы внешних миров никогда не признавали эту династию! Они ее терпели. Но императоры заручились преданностью инженеров, военных и гражданских, истинных предателей, дали им немыслимые привилегии, и любой мятеж стал невозможным. Единственным выходом для тех, кто хотел остаться свободным, стало бегство. Но это было непросто. Два поколения страдали молча, неся через бесчисленные ужасы факел знания и тайно собирая необходимые материалы. Многих разоблачили, подвергли пыткам, убили. Но какой смысл входить в детали? Ты найдешь их в любой книге. Должна сказать, что, хотя роль паломников, на мой взгляд, Мокором преувеличена, бегство не удалось бы без их помощи.
— Кто такие паломники?
Орена задумчиво посмотрела на землянина.
— При Антеоре I, во времена конституционной монархии и за триста лет до Килоса II, один святой по прозвищу Менеон Пророк основал новую религию. Он был священником древней христианской религии, которая…
— Мне известны христиане, — быстро прервал ее Тинкар. Их еще много в Империи, но исключительно среди народа.
— Вот как? Менеону однажды было видение. “Если Бог, — говорил он, — позволил людям завоевать космос, значит, это входило в его планы”. Пребывание человеческой расы на Земле было, по его словам, испытанием, предназначенным для смывания первородного греха — если ты знаешь, о чем идет речь, то мне это неизвестно. Однажды, гласит это учение, люди должны встретить Бога в одном из уголков Пространства, и эта встреча будет новым началом истории человека. Конечно, я сокращаю, а значит, частично искажаю смысл. Менеон быстро обзавелся учениками. Странная религия нашла последователей в основном среди богатых торговцев и космонавтов, которые черпали в этой доктрине утешение, когда находились в гнетущем одиночестве в пустоте мироздания. Хотя менеониты некогда были немногочисленны, их могущество быстро возросло. Первые императоры не относились к тому безмозглому и кровожадному зверью, какое народилось в их потомстве. Они оказали поддержку новому культу, даровали менеонитам многочисленные привилегии, в частности, разрешили вооружать и укреплять свои монастыри, а также наделили их правом предоставления убежища. В каждой межзвездной экспедиции принимали участие один или несколько священников-менеонитов, одновременно они были и отличными инженерами. Но все изменилось с приходом Килоса II. Новый император не мог смириться с независимым духом монахов, как, впрочем, и ученых, и художников. Мало-помалу он свел их привилегии на нет. Его наследники не решились на открытое преследование верующих, ибо монастыри были еще могущественными. Но желание подчинить их своей воле оставалось, ведь монахи были настроены к Империи откровенно враждебно, частично из моральных соображений, но в основном из-за того, что теперь единственными звездолетами, которым позволялось уходить в космос, были звездолеты Гвардии или торговые суда, на борт которых менеонитам запретили подниматься.
Вот почему монахи заключили с инженерами соглашение. Они дали им приют в своих монастырях, помогли тайно построить звездолеты, а потом все вместе отправились на поиск свободной планеты, чтобы избавиться от тирании императоров.
Подготовка к бегству прошла успешно, и исход состоялся четыреста тридцать два земных года назад. Взлетели 745 звездолетов, унося 131 000 инженеров, ученых, художников, писателей, в основном свободных мужчин и женщин, а также 12 000 менеонитов, монахов и светских людей. Гвардия Империи была не готова к этому старту, и в результате лишь один звездолет оказался поврежден.
Наши предки нашли девственную планету у звезды в созвездии Лебедя и обосновались там. Десять лет они налаживали жизнь. Но едва отстроились первые города, как явились императорские звездолеты. После короткой битвы моему народу вновь пришлось пуститься в бегство. Двадцать пять лет мы провели на другой планете, и снова на нас обрушились императорские прихвостни. Тогда наши предки решили уйти очень далеко и по пути нашли первый город, дрейфующий в Пространстве.
Мы и сейчас не знаем, кто его построил. Явно не мфифи, хотя у них города тоже есть. Летающий город был цел, но он был покинут, и если машины сохранились в отличном рабочем состоянии, то внутри не нашлось ни единого предмета, а потому мы ничего и не знаем о создателях города. Размеры коридоров, комнат и дверей дают повод для размышлений. Похоже, эти существа мало отличались от нас. Их система освещения свидетельствует о повышенной чувствительности глаза к фиолетовой, части спектра. Анализ изотопов радиоактивных металлов позволил установить возраст города — пять тысяч пятьсот лет.
Когда-нибудь тебе наверняка покажут фильм об этой встрече… Город был просторным, принцип работы двигателей оказался понятен, к тому же их легко можно было подвергнуть переделке. Вооружение превосходило все, чем обладали мы и чем обладала Империя в ту эпоху. Этот город под названием “Встреча” существует до сих пор, хотя я никогда на нем не была… Так вот, часть беглецов заняла город, а остальные на звездолетах последовали за ним.
Конечно, поначалу мы решили воспользоваться этим космическим городом для того, чтобы добраться до как можно более далекой планеты, пригодной для жизни. Но жизнь на борту этого корабля оказалась куда комфортабельней, чем жизнь на обычных звездолетах, а пригодная для обитания планета никак не находилась, и понемногу люди привыкли к бродячей жизни. Когда планету все же отыскали, беглецы решили, что она станет базой для строительства новых городов.
Ну, а дальше… население увеличилось, и были построены другие города. Сегодня мы располагаем целой сотней. Все они скитаются в космосе, а Авенир, наша планета, где сосредоточены базы и заводы, дает нам приют, когда мы нуждаемся в нем. Мы вступили в контакт с различными мыслящими расами и несколькими планетами, на которых живут люди. Последним повезло больше, чем нам, ибо Империя так и не узнала об их существовании. Когда ты покинул свою страну, она стояла на пороге краха, как нам вчера в полуденных новостях сообщил технор. — Орена замолчала и вопросительно посмотрела на Тинкара.
— И вы способны жить вот так, без всяких корней? — удивленно откликнулся он.
— Не только способны, мы не желаем жить иначе, — объяснила женщина. — Мы презираем планетян, как ты мог это ощутить на себе, из-за их привязанности к своим крохотным шарикам и боязни Вселенной, ведь они выходят в космос только на короткое время. Мы — короли, мы по своему желанию путешествуем от звезды к звезде. А вскоре мы устремимся к иным галактикам.
— Вы посетите другие галактики?
— Почему бы и нет?
— Но расстояния… Даже через гиперпространство… — Последняя новость явно ошеломила землянина.
— А что для нас годы путешествий? — захохотала довольная Орена. — Наши города обеспечены всем. Кроме того, мы достигли кое-каких успехов с тех пор, как наши предки покинули Землю. Они были людьми острого ума, а у нас почти все, даже паломники, которые путешествуют с нами, в большей или меньшей мере занимаются исследованиями. Вот уже четыреста лет. Однако, должна сказать, что два города, которые отправились к Туманности Андромеды, еще не вернулись.
Тинкар задумался.
— А какова ваша социальная организация?
— Полагаю, она покажется тебе непонятной и невозможной, как твоя — нам. — Женщина явно заскучала и огляделась по сторонам. — Быть может, тебе будет легче понять, как организовано наше общество, если ты вспомнишь, что большая часть наших предков относилась к инженерам и ученым. А это те человеческие типы, которые привержены одновременно к порядку, эффективности и независимости. Тебе никогда не приходилось работать в группе ученых?
В его памяти мелькнуло воспоминание о шестимесячной стажировке в центре технического усовершенствования, о спокойной, хотя и наполненной активной деятельностью атмосфере, о какой-то душевной легкости, превозмогающей беспощадную дисциплину, сравнимую лишь с дисциплиной в иных подразделениях Гвардии.
— Наши предки относились к клану ученых. Добавь к этому ужасы многовековой тирании, и ты поймешь, почему мы, галактиане, не имеем политических вождей, а имеем только техноров.
— А это разве не одно и то же? — на всякий случай решил уточнить гвардеец.
— Ну нет! Власть технора ограничивается только нуждами технического обеспечения: руководство городом, оборона в случае нападения, общий план коммерческих отношений с планетянами и в какой-то мере выбор маршрута для города.
— А кто поддерживает внутренний порядок?
— Конечно, мы сами, а кто же еще?
— А если предположить, что некий механик откажется обслуживать двигатель, за который он отвечает, кто заставит его заниматься им?
Орена с удивлением посмотрела на землянина.
— Прежде всего такая ситуация никогда, или почти никогда, не возникнет. Механик не сумасшедший человек и знает: остановись двигатель, и ему придется страдать в той же мере, что и другим.
— А если он хочет больше зарабатывать? Он бастует?
— Он не может зарабатывать больше. У всех галактиан равная зарплата.
— А почему вас так возмущает то, что мне выдали карточку А?
— Потому что такую карточку обычно не дают планетянину, который живет в городе паразитом и нигде не работает!
— Если все получают равную зарплату, то где вознаграждение за инициативу, без которого общество не может процветать?
Орена расхохоталась, увидев недоумение планетянина.
— Работа, за которую мы получаем эту зарплату, чисто общественная. Она длится два часа в день. Остальное время мы можем творить и таким образом увеличивать свои доходы. К примеру, я пишу фантастические романы о событиях, происходящих на разных планетах. Поэтому я изучала историю и космологию. Другие занимаются скульптурой, рисуют, изобретают, увлекаются исследованиями. Кроме того, существует торговля внутри города и внешняя торговля с иными мирами.
— Администрация? — поинтересовался Тинкар.
— Это часть общественной работы.
— У вас есть солдаты?
— И да, и нет. Профессиональных солдат не существует, но многие из нас обучались военному искусству, необходимому, увы, из-за мфифи. Ты, наверное, хочешь вступить в армию? Ее как таковой нет, а даже если бы ее создали, ты не смог бы этого сделать до полной ассимиляции: ты ведь планетянин.
— А планетное происхождение, — обронил он с горечью, относится к абсолютным порокам, которым нет прощения! Я начинаю понимать чувства землян, народа, к знати и гвардейцам! В детстве любой ребенок мечтает попасть в гвардейцы, конечно, если он наделен необходимыми качествами. А я здесь обречен быть паразитом, разве не так?
Она смущенно возразила:
— Никто не мешает тебе заняться творчеством.
— Творчеством? — расхохотался Тинкар. — Меня выдрессировали на уничтожение! Творчество! В одиночку? И чем заниматься? Торговлей? — Он выплюнул это слово с нескрываемым презрением. — Более благородным было бы заняться исследованиями, но мы так и не перешагнули рубежа ста пятидесяти световых лет, а вы уже отправились в иные галактики! Где та область, в которой вы за двести лет не приобрели знаний? Я молод, силен и могу заниматься тем, что хорошо знаю, а знаю я воинское дело! По правде говоря, лучше бы вы оставили меня дрейфовать в космосе в моем скафандре. Все уже давно было бы решено.
— Неужели вы, планетяне, так низко пали, что даже не можете адаптироваться? — едко заметила Орена. — Стоит вас извлечь из железного корсета вашей цивилизации, как вы теряете умение ходить! Когда я увидела тебя в первый раз в полном одиночестве, готовым к бою с враждебной толпой, я подумала: “Наконец-то появилась земная вошь, которая держится человеком!” Неужели я ошиблась? Жалка Гвардия, если она научила тебя сражаться лишь в тесном строю! И ничего удивительного нет в том, что ваша Империя рухнула, если в тиранию привнесли трусость!
Он вскочил со скамейки и, дрожа от гнева, встал перед ней.
— Я сражался и в одиночку! — выкрикнул он. — Но тогда у меня была цель! А что осталось теперь? Я не выполнил задания, я живу вашей милостью без всякой надежды вновь стать человеком! Что произойдет, если ваш город будет разрушен, ваши друзья окажутся в недосягаемости, ваш…
— Тогда я доберусь до другого города и продолжу жить, невозмутимо ответила Орена. — Какое значение имеет железная конструкция вроде “Тильзина”? Я родилась на “Робуре”, несколько лет провела на “Суоми”, потом на “Франке”, “Юсе”, “Англике”, “Ниппо”! И везде чувствовала себя как дома! Мои друзья? Да, конечно, я их люблю, и если бы их убили, постаралась бы отомстить за них. Но разве в других местах нет хороших товарищей? Мне непонятна твоя точка зрения.
— А мне ваша. Скажите, разве нормально то и дело менять место жительства?
— Конечно! Почти при каждой встрече происходит перемешивание. Одни уходят, другие приходят. Трудности возникают у специалистов, которые хотят перейти из одного города в другой. Но добровольцы находятся всегда.
— А ваше жилье? Ваши вещи? Мне понятно, когда речь идет о таких людях, как я, солдатах, у которых нет ничего своего, но…
— Везде есть пустые квартиры, — пожала плечами галактианка. — Что касается вещей, то мы их берем с собой или находим новые.
Он задумчиво потер подбородок:
— Боюсь, мне будет трудно адаптироваться. Были ли кроме меня другие планетяне в ваших городах?
— Редко, но были.
— Что с ними стало?
— Кое-кто ассимилировался. Многие умерли. Другие вернулись на свои земные шарики во время остановки. Таким был мой отец. Вот почему я ненавижу планетян и почему они меня не интересуют. — Орена с торжеством победителя посмотрела на собеседника.
— Ваш отец был планетянином, а вы их ненавидите? — Тинкар с удивлением посмотрел на женщину.
— А что тут удивительного? — хмыкнула она. — Он прожил с нами шесть лет, адаптировался, а потом предал нас.
— Предать можно лишь то, что ты признал своим…
— Конечно!
— Я признал своею Империю. И если вы меня примете, а я не откажусь, то я стану предателем!
— Это не одно и то же, тупица! Был ли у тебя на Земле выбор? Мог ли ты заняться чем-то иным?
Он некоторое время молчал.
— Думаю, нет. Гвардейцев набирают в раннем детстве. Мне было три года, когда меня забрали у родителей. Мой отец…
Перед его глазами мелькнул громадный силуэт. Только и всего, силуэт, и никаких деталей, ни единой черточки лица, которую бы он вспомнил.
— Я едва помню родителей, — пробормотал он с внезапной, его самого удивившей тоской. — Я даже не знаю их имен! Холрой — фамилия, которую я ношу, вовсе не моя, ее дали мне для удобства. Мать… Не знаю. Она была светловолосой и улыбалась мне! А! Зачем вызывать к жизни воспоминания? Я мог бы встретить родителей на улице и не понять, что это они. Я даже не знаю, к какому классу они принадлежали. Быть может, во время весеннего мятежа я убил своих братьев!
— И это ты называешь цивилизацией? — ужаснулась молодая женщина. — И за это ты готов умереть?
— А за что другое? Я не знаю ничего другого, во всяком случае, не знал до встречи с вами.
Он вскочил и принялся, расхаживать взад и вперед перед скамейкой, на которой сидела Орена.
— Три года! Что знает трехлетний ребенок? Ничего! Я был в их руках словно кусок глины, из которой можно лепить что угодно. Вначале я должен был преодолеть низшую школу: научиться читать, писать, считать. Но в иных условиях, чем остальные дети. С самого начала железная дисциплина. Потом средняя школа и долгие часы политических занятий!
Он продекламировал:
— “На вершине государства стоит Император, который царит и управляет ради всеобщего блага. Личность его священна, и никто не имеет права смотреть ему в лицо. На Земле он воплощение божественности, и слово его есть слово Божье. Ниже стоит знать…”
Тинкар немного помолчал.
— Я верю, или почти верю, в это. Любой другой образ жизни показался бы мне немыслимым. Однако вы существуете, вы, потомки ученых-предателей, и я начинаю верить, что вам под силу уничтожить Империю, если вы захотите!
Так вот. С тринадцати лет меня ждала казарма. Лекции, сплошные технические лекции: математика, физика, химия, биология. Нас обучали ремонтировать свои звездолеты, выживать и сражаться во враждебных мирах. Подъем в пять утра, отбой в половине девятого, в любое время года. И физическая закалка, да еще какая! Бег, прыжки, плавание в ледяной или почти кипящей воде! Метание гранаты, копья, стрельба из пистолета, пулемета, бластера! Обращение с пушками при тридцатиградусном морозе, когда кожа прилипает к стали и когда из-под содранной кожи течет кровь, которой никак нельзя запачкать тренировочный мундир! И дисциплина, бесчеловечные наказания в течение многих суток! Наказания кнутом, лишением пищи, воды, сна, и это не самое худшее! Я прошел через все это ради великой славы Империи! А теперь вы хотите, чтобы я согласился с тем, что жил впустую? Как я могу? Я гвардеец и останусь им до самой смерти ради Импе… Вот снова вырвалось это слово! А еще добавьте к перечисленному тренировки в бою, с оружием или без него…
Он глянул на свои сжатые кулаки.
— Я могу убить человека, как курицу, одними пальцами! Убивать. Я умею это делать лучше всего. Вы не желаете принять меня в свое общество, ведь я планетная вошь. Но захотите ли вы принять меня, если я буду сомневаться в том, что смогу стать одним из вас? Нас разделяет слишком многое.
— Куда меньшее, чем ты считаешь, быть может. В космосе есть цивилизации и похуже твоей. Мфифи…
— Что это за твари?
— Это нелюди. Как и мы, они живут в городах-бродягах. Они грабят наши города, уничтожают их. Случается, побеждаем и мы. Но чаще…
Она перечислила несколько названий:
— “Кантон”, “Ута”, “Эспана”, “Дрезден”, “Рио”, “Париж II”, “Норж II”… Пропали в Пространстве. Один раз, в случае с “Ромой”, мы успели вовремя спасти нескольких уцелевших людей. Тогда я жила на “Суоми”.
— “Суоми”, “Рома”, “Эспана” — ведь все это названия земных городов и стран?
— Да. Иногда, как в случае с “Тильзином”, название соответствует нашей планете-базе. “Тильзин” — один из самых последних городов, когда-то, двадцать четыре года назад, он был заселен людьми с “Франка”, “Юсы”, “Суоми” и “Норжа I”.
Тинкар бросил взгляд на часы и улыбнулся. Они указывали земное время, время, которое здесь ничего не значило.
— Который час?
— Шестнадцать тридцать две. Мы делим сутки на двадцать четыре часа, как на старой планете.
— Для меня это удобно. Я благодарю вас за все те сведения, которые вы мне сообщили, и…
Он на мгновение заколебался, ощущая неловкость.
— Прошу прощения за удар кулаком! Я даже не успел подумать, как сработал рефлекс. Я только и смог, что смягчить его. На Земле даже благородная женщина не посмела бы так со мной разговаривать.

Предыдущая страница 2 Следующая страница


3 Франсис Карсак

Она вытащила из кармана зеркальце, осмотрела лицо.
— Пустяки! Зубы не выбиты, иначе их пришлось бы вставлять, а это стоит немало. Нос немного распух, но завтра ничего не будет заметно. Что ты собираешься делать теперь? Может, осмотрим город?
— Мне не хотелось бы злоупотреблять вашим временем. У меня есть план…
— Я уже отработала утром свои два часа на гидропонных плантациях. И теперь совершенно свободна.
— Для кого-то, кто ненавидит планетян… — Тинкар покосился на свою спутницу.
— Есть планетяне и планетяне. — Она весело тряхнула головой. — Те, которых я видела до сегодняшнего дня, были жалкими, бесхребетными существами. Ты иной. И кроме того, ты вызываешь во мне любопытство.
Он дернулся, но потом решил рассмеяться.
— Ладно! Ведите меня.
Они пересекли парк, прошли по длинному пустому коридору и оказались на перекрестке, от которого лучами расходились шесть улиц.
— Пошли по первой направо. Я не могу тебе показать всего, даже я всего не видела, хотя живу на борту уже четыре года. Но после того как ты посетишь наблюдательный пост тридцать два, куда мы направляемся, ты сразу же узнаешь, как выглядят все остальные.
Улица тянулась бесконечно, монотонно-печальная в резком свете флюоресцентных ламп. Единственным, что отличало одну дверь от другой, были номера.
— Жилая зона. Ужасная улица, не так ли? — весело объяснила Орена. — Но квартиры за этими дверьми совершенно другие. В коммерческих зонах магазинчики выглядят веселее. Там можно найти товары с любой планеты. Даже с Земли!
— Как так? — Тинкар посмотрел на спутницу с явным недоверием.
— На ваши аванпосты иногда прилетают контрабандисты из свободных миров, которые расположены вне зоны влияния Империи.
Бывший гвардеец тут же вспомнил удививший его когда-то разговор двух старших офицеров о звездолетах настолько быстрых, что крейсера Гвардии не могли их догнать.
Тем временем они с Ореной нырнули в антигравитационный колодец, сели в небольшой вагончик, и тот быстро доставил их в периферийную зону. На конечной остановке они вошли в дверь, за которой тянулся огромный коридор, по его ровному полу бежали рельсы.
— Периферийный путь семь, — разъяснила молодая женщина. Он входит в систему обороны и позволяет быстро доставлять людей и снаряжение к любой точке корпуса на этой палубе в случае нападения. Сейчас можно пересечь пути, поскольку сигнальные огни не горят. Но никогда не переходи их, если горят огни!
Перед ними появилась еще одна дверь. Они вошли внутрь помещения и увидели сидящего за столом мужчину.
— Ваши имена? Ваши карточки? — официальным тоном спросил незнакомец.
— Орена Валох, гидропонист и писательница.
— Тинкар Холрой.
Он заколебался, и Орена добавила вместо него:
— Планетянин.
Мужчина нахмурил брови.
— Карточка А, — продолжила она. — Распоряжение технора.
— Хорошо. Проходите.
— Наблюдательные посты — это глаза города, — принялась объяснять Орена, — и всегда находятся под охраной, но в мирное время доступ в них открыт.
Пост оказался довольно большим залом, одну из стен которого занимал экран, в этот момент безжизненно-серый. В зале работало пять инженеров, они удобно расположились в креслах спиной к экрану. Орена обратилась к самому молодому парню, желтолицему, с раскосыми глазами.
— Привет, Пеи. Привет, братья. Представляю вам Тинкара Холроя из Звездной Гвардии Земной Империи.
Сидящие разом вскочили.
— Планетянин! Ты с ума сошла! Зачем ты привела его сюда!
— Карточка А, приказ технора!
— Полагаю, Тан знает, что делает, — успокоившись, сказал китаец. — Привет… — Он поискал забытое слово, потом закончил: — Господин Холрой.
— “Лейтенант” будет более уместно, но мне все равно, поправил китайца Тинкар. — Мне интереснее посмотреть, как работают ваши наблюдательные посты, чем заниматься вопросами этикета. А почему ваш экран выключен?
Китаец кисло улыбнулся.
— Неужели в Гвардии нашли метод наблюдения за гиперпространством? Мы вынырнем через несколько минут.
Тинкар глазами поискал свободное кресло. Переход в гиперпространство и выход из него на земных звездолетах всегда сопровождались неприятными ощущениями.
— Что вы ищете? — поинтересовался китаец.
— Кресло, чтобы сесть в него.
— А, вы все еще используете гитроны Курсена? — понимающе хохотнул новый знакомый. — Мы уже давно отказались от них! Не бойся, ты ничего не почувствуешь.
— Будь у тебя, планетянин, мозги, ты бы уже давно это сообразил. С тех пор как ты на “Тильзине”, мы два раза выходили в пространство и возвращались обратно, — довольно зло огрызнулся другой наблюдатель.
— А ну-ка, заткнитесь! — оборвала его Орена. — Разве он виноват в том, что попал к нам из дикой страны? Лучше покажите, как действует экран, мы уже вынырнули! Хороши наблюдатели, не видят, что зажглась лампочка тревоги!
Мужчины смущенно заняли место перед пультом управления, и экран зажегся. Тинкар удивленно вскрикнул. Вокруг сияло множество звезд.
— Центр галактики?
Он вспомнил уроки космографии, которые посещал, когда еще был юным кадетом, и огромную модель Млечного Пути, подвешенную в холле Военной академии. Он часто мечтал около нее, разглядывая крохотную пурпурную зону, которая представляла собой Земную Империю почти на периферии галактики.
— Нет. Шаровое скопление, — откликнулся китаец.
Землянин зачарованно смотрел на экран. Справа немыслимо громадная газовая туманность затеняла сверкающим покрывалом целый сектор неба, а слева огромный матовый шарф сливался с бездной, в которую стремглав падал город. Один из мужчин встал и заговорил в микрофон:
— Мы вблизи планетной системы, которую собирался обследовать технор.
Мужчина наклонился к аппарату перед собой. Тинкар подошел ближе. На маленьком экране пульсировали светящиеся полосы.
— У вас и на флоте есть такие?
— Нет. А что это?
— Анализатор возмущений. Каждый раз, когда звездолет входит в гиперпространство или выходит из него, образуются волны Люрсака, мы их засекаем и анализируем с помощью этой аппаратуры. Вот посмотри!
Верхняя полоса замерла. По индикатору побежали ряды цифр.
— Расстояние триста тысяч километров. Склонение плюс тридцать. Восхождение справа сто двадцать два. Иная раса или одна из наших. Быть может, мы этого никогда не узнаем.
Тинкар едва не спросил:
“Вы разве не можете засекать путь корабля в гиперпространстве?”
Но вовремя вспомнил о кодексе чести гвардейца и промолчал. Ни один из инструментов, которые виднелись вокруг, не походил на локатор.
Загремел звонок.
— Снова ныряем в гиперпространство. — На этот раз вылазка продолжалась недолго. — Скорее всего, в этой системе нет ничего интересного, — сказал китаец.
— Уже восемнадцать часов, Тинкар, — озабоченно сказала Ореиа. — А поскольку я хочу пригласить тебя на ужин, нам пора идти. До свидания, все!
— До вечера, Орена? — переспросил китаец.
— Нет, не, сегодня.
Желтолицый помрачнел.
— А, понимаю. Ладно, ты свободный человек.
— Мы все свободны, Пеи!
Орена распахнула дверь и отстранилась:
— Входи, Тинкар!
Квартира была маленькой, но меблирована она была так, что землянину, привыкшему к аскетическим кабинам звездолетов Гвардии, показалось, будто он попал в шикарные апартаменты. На Земле только знати могли принадлежать такие драгоценные ткани, навощенный столик из настоящего дерева, книги в кожаных переплетах. Несколько светящихся картин прорезали стены, словно окна. Это были ландшафты разных планет. Тинкар замер перед одной из них — его взгляд тонул в бесконечной рыжей равнине, укрытой фиолетовым туманом, за которым угадывались холмы.
— Марс?
— Нет. Какая-то другая планета.
— Эти картины нарисовали вы?
— Я? Ну нет! — Орена энергично покачала головой.
— Вы купили их? Император отдал бы тысячи дилларов, чтобы обладать этими шедеврами! — Тинкар смотрел на полотна не отрываясь.
— Мало вероятно, что он когда-либо их увидит! Картины нарисовал Пеи, тот молодой человек, которого мы встретили на наблюдательном посту, — пояснила Орена.
— Да? Скажите, а почему он разозлился на меня, когда мы уходили? Потому что я планетянин?
Она улыбнулась.
— Ха-ха! Конечно, и из-за этого. Но в основном из-за того, что сегодня ты ужинаешь со мной вместо него.
— Только из-за этого? Вы очень странный народ!
Услышав эти слова, женщина расхохоталась.
— Ты считаешь? Я оставлю тебя на некоторое время, чтобы приготовить еду.
Оставшись один, Тинкар осмотрел книги, в основном по истории. Некоторые из них были на межзвездном, другие на неизвестных языках, а две, очень старые, на английском и французском. Он открыл их: “Краткая история завоевания космоса” Артура Кларка, изданная в Лондоне в 1976 году. Как такое было возможно? Шел лишь 1884 год Империи! Неужели этой книге исполнилось более двух тысяч лет? Значит, эта книга относилась к первой цивилизации, существовавшей еще до великих катаклизмов! Вторая называлась “Обзор колонизации Марса” Жана Вернакура — ее издали в 1995 году в Париже. Эта была чуть менее старой. Он перелистал их и решил попросить прочесть, если такое будет возможно. Его страшно удивило то, что задолго до появления Империи люди выходили в космос, хотя и не покидали пределов Солнечной системы.
— Готово, благородный гвардеец! — раздался позади него веселый голос.
Он обернулся и едва не выронил книгу. Орена сняла красную тунику, которая была на ней, и теперь ее окутывало длинное невесомое платье из тонкой сверкающей ткани, такой ему не доводилось видеть даже при императорском дворе.
— А вот и меню, — продолжила она, не обратив внимания на его смущение. — Жареный ламирс Сарнака, салат из ростков турмака с Альдебарана IV, гидропонные фрукты, вино с Телефора II.
Он рассмеялся.
— Ты меня вряд ли просветила. Я не знаю, что это за сказочные блюда!
— А! Ламир — маленькое животное, турмак — овощ. Что касается Телефора, то это древняя колония людей, возникшая еще до появления твоей Империи, — охотно объяснила Орена. — Надеюсь, ты оценишь их вино.
— Я ни разу в жизни не пил вина! Мы пьем воду, а в случае необходимости — спирт.
— Ну что ж, пришло время привыкать к вину. Иди.
Стол сверкал серебром и хрусталем. Тинкар уселся в кресло напротив молодой женщины.
— Хочу задать вам вопрос, быть может, глупый, безусловно грубый, но мне необходимо это сделать, чтобы понять вашу цивилизацию. Вы богаты, Орена? Вы принадлежите к высшему классу?
— Сколько раз можно повторять, что у нас нет деления на классы! — с легкой досадой откликнулась она. — Богата ли я? Не знаю, книги мои хорошо расходятся. А почему ты задаешь такой вопрос?
— Эти ткани, старинные книги, серебро, хрусталь…
— Бедный варвар! — не стесняясь, захохотала молодая женщина. — Да, мое платье довольно дорого стоит. А все остальное… Все остальное столь же доступно тебе при наличии карточки А. Серебряные вилки — потому что это красиво, хрустальные бокалы — потому что их сделать столь же просто, как и обычное стекло, а прекрасные ткани продаются нам по весу железа, его слишком мало у велинзи, которые занимаются ткачеством! В этом весь секрет торговли, Тинкар. Доставить товар туда, где он редок, из мест, где его приобретаешь по низкой цене. Что же касается картин, то, как я уже говорила, они подарены мне Пеи.
— Кто такой Пеи? — еще раз решил уточнить землянин.
— Инженер связи и художник.
— Один из твоих друзей?
— Если бы он им не был, он не подарил бы мне пять своих полотен! Обычно он их продает по пятьсот стелларов за штуку!
— Император заплатил бы в сто раз больше!
Он на мгновение представил себе, как возвращается на Землю с десятком таких картин. Их продажа позволила бы ему оплатить экзамены для вступления в класс знати. И тогда конец тяжкой доли солдата! Его будущим детям уже не пришлось бы опасаться строгости законов и несправедливости администраторов. Быть может, он сумел бы создать семью… Он тряхнул головой — увидит ли он вновь Землю?
— Ты не пьешь, Тинкар? Тебе не нравится вино Телефора? Гостеприимная хозяйка с удивлением смотрела на гостя.
— Нравится. Все чудесно, Орена, и все выглядит нереально. Утром я проснулся и решил, что буду пленником у своих спасителей и проведу остаток дней в мрачной стальной камере, не имея никаких надежд на освобождение. Вчера — только вчера! я падал в Пространстве, ожидая смерти. Четыре дня назад я получил из рук военного министра секретный приказ для флота! А сегодня вечером ужинаю с очень красивой женщиной, превратившись за одни сутки одновременно и в богатого человека, и в парию! Я свободен, но заблудился в дебрях чуждой цивилизации, которая, сам не знаю почему, терпит и кормит меня, словно я безвредный паразит! А та, которая угощает меня этим чудесным ужином, презирает планетян и получила от меня удар кулаком! Я не понимаю, что происходит. И все еще не могу поверить в свою безопасность. На Земле политическая полиция обожает жестокую игру — она сообщает пленнику, что тот свободен, а в момент, когда человек минует ворота концлагеря, казнит его выстрелом бластера в спину. Бывали случаи, когда по-настоящему освобожденные люди не решались выйти за ворота и стояли перед ними целыми сутками, пока голод и усталость не вынуждали их рискнуть! Неужели вы играете в подобную игру и со мной? Если да, то эта игра недостойна! Я — солдат, и, если мне положено умереть, я должен встретить смерть лицом к лицу!
— Не сравнивай галактиан с планетными вшами, Тинкар! прервала его Орена. — У нас немало недостатков и даже пороков! Мы вовсе не святые и даже не паломники! Но у нас нет одной вредной привычки — бросать в тюрьму или убивать человека, виновного только в том, что он отличается от нас! Не жди особой дружбы от Звездного племени. Для большинства из нас ты просто планетный червь и надолго, если не навсегда, останешься им. Кое-кто безусловно попытается убить тебя, но это будет происходить по личным мотивам, и вызов тебе бросят в лицо! Убийство у нас наказывается лишь одним способом убийцу выбрасывают в космос без скафандра. Быть может, однажды ты сможешь стать одним из нас, как было с моим отцом. Надеюсь, ты лучше распорядишься этим даром, а не вернешься, как он, в свое болото.
— Я здесь сегодня вечером из-за твоего отца? — Гость внимательно посмотрел на галактианку.
— Частично. Я увидела, что ты одинок, и подумала: каково ему было здесь в течение шести лет, пока он пытался приспособиться? А кроме того, я уже сказала — ты меня развлекаешь. Ну, хватит слов. Ты любишь музыку?
— Да, даже сам играю на флейте, — обрадованно откликнулся он. — У гвардейцев поощряют все, что может скрасить монотонную жизнь на борту крейсеров.
— У меня есть прекрасные записи музыки, которую ты, наверное, не знаешь, ибо она создана композиторами задолго до наступления космической эры. Мы их обнаружили в старых колониях — на Телефоре и Германии. Ты слушал когда-нибудь Бетховена?
— Нет.
Она склонилась над аппаратурой и вставила в ячейку тонкую магнитную ленту.
— Это должно тебе понравиться: концерт номер пять, называется “Для императора”. Конечно, он был написан для доисторического, или почти доисторического, императора.
…Тинкар медленно выплыл из грез, в которые его погрузило потрясающее искусство людей, исчезнувших много веков назад.
— Это было чудесно, Орена. Наши современные музыканты, кроме, быть может, Мерлина, и в подметки не годятся старым мастерам. Но уже поздно, и мне пора. Я ведь даже не знаю, где находится моя квартира.
— Как, ты еще ее не занял? Но тогда она пуста! Тебе следовало купить все необходимое. В таких условиях тебе нельзя уходить!
Она хитро улыбнулась.
— Но если ты согласишься остаться у меня на ночь, я смогу тебе гарантировать, что ни один человек нашей цивилизации не почувствует себя оскорбленным.

4. ОДИНОЧЕСТВО

Когда он проснулся, Орены уже не было в комнате. Он оделся и увидел на столе записку: “Тинкар! Я ушла на работу. Увижусь с тобой на днях. Орена”.
Он скривился и ощутил себя в глубине души униженным: послание было коротким и равнодушным. Потом пожал плечами: “Иная цивилизация, иные обычаи. Я ничего о них не знаю и не могу их судить”.
На всякий случай глянул на часы — 8.30. Он еще не проголодался, а потому решил обследовать небольшое жилище. В комнате, где Тинкар еще не был, располагался кабинет Орены с диктографом, на столе лежала пачка листов — страницы неоконченной рукописи. Он взял верхний листок, посмотрел и понял, что, хотя книга и написана на межзвездном, ее трудно читать: диктограф использовал символы, весьма отличные от тех, к которым привык гвардеец.
“Значит, — подумал он, — им тоже не удалось решить проблему прямой транскрипции!” И все же ему удалось уловить суть романа: это была замысловатая история, происходившая на планете Каффир, о существовании которой он даже не подозревал, но планета могла быть и вымышленной. Герой, попавший в затруднительное положение, оказался прижатым к непроходимому обрыву воинами-калабинцами.
“Надо бы почитать произведения Орены, — сказал землянин сам себе. — Прежде всего это поможет мне узнать о ней, а потом и о ее цивилизации”. Он вспомнил о разговоре, который случайно услышал, когда был часовым и каменной статуей стоял у дверей залы, в которой Император давал большой бал. На какое-то мгновение рядом с ним остановились два знатных человека. Он узнал аристократа помоложе — это был историк Бель Карон, двоюродный брат Императора.
— Ошибаетесь, дорогой друг, — говорил он, — ошибаетесь! В романах куда больше правды, чем вы думаете, если вы, читая их, следите не за развитием исторического сюжета, а пытаетесь понять саму цивилизацию. Уверяю вас, эти старые произведения рассказывают нам куда больше о состоянии доимперского общества, чем учебники истории. Не говорю уж о нашей социальной истории, которая соткана из пропагандистских фраз, предназначенных для безграмотного народа.
— Tcc! — прошипел второй собеседник и указал подбородком на Тинкара.
Историк обернулся.
— А! Этот! Гвардеец? Одно из двух: либо он умен и уже давно сомневается, либо глуп и вряд ли поймет то, о чем я веду речь.
Оба удалились, продолжая беседу.
“Я, должно быть, был глуп, — подумал Тинкар, — поскольку в то время я верил в официальную историю. А официальная история гласила, что за пределами Империи царят лишь варварство и хаос, там живут негуманоиды, только и ждущие, когда люди ослабеют настолько, чтобы их уничтожить… А теперь… Я увидел гигантские города-бродяги, а о них не скажешь, что они населены варварами. Есть и иные миры, населенные людьми, но не принадлежащие Империи”.
Он положил на место страницу и вышел на улицу. Дверь с магнитным замком захлопнулась сама собой. Тинкар сверился с планом, зашел в ближайший справочный пункт, выяснил, что его квартира находится совсем рядом. Хотя Орена утверждала обратное, он подозревал это, а потому отправился в общий магазин 17 для покупки необходимой мебели.
Но сначала зашел к себе. Расположение пустых комнат оказалось таким же, как и у Орены. В магазине Тинкар выбрал узкую кровать, стол, два стула, несколько полок, самую необходимую утварь для кухни. Все это стоило сто стелларов, но с него взяли лишь половину, остальное он должен был выплатить в течение четырех месяцев. Ему бесплатно выдали устройство внутренней связи, обязательное для каждой квартиры. Все утро Тинкар занимался приведением в порядок нового жилища, а потом отправился в ресторан, где накануне встретил Орену.
Официант за стойкой узнал его.
— Что, планетянин, снова к нам? Тебе повезло, что Орена не потребовала своего права! Она метко стреляет!
— Я тоже. Это моя профессия, — хмыкнул землянин.
— А ты знаешь, что она уже убила троих?
Ему хотелось сказать, что на его счету несколько десятков, но он сдержался. Зачем? Тинкар выбрал два блюда.
— Ну ладно, болотная вошь, не дуйся! На борту “Тильзина” собрались не такие уж плохие парни. Полагаю, в тебе есть кое-что особое, если технор дал тебе карточку А.
Человек наклонился вперед, и его курносое лицо расплылось в улыбке.
— Если у тебя возникнут затруднения, зайди ко мне. Быть может, я сумею тебе помочь.
Тинкар сжался, услышав такое предложение от низшего по рангу, но тут же заставил себя сбросить напряжение. В конце концов, он не знал истинного статуса этого человека. В столь странной цивилизации он вполне мог быть выдающимся гражданином после того, как заканчивал свои обязательные два часа общественного труда.
— Куда приходить? — уточнил он. — Сюда?
— Конечно нет! Днем в лабораторию на палубе семь, улица двенадцать, зал сто двадцать два. После девятнадцати часов ко мне домой, палуба двадцать два, улица шесть, квартира сто пятьдесят семь. И то, и другое расположено в секторе три.
— В лабораторию? — удивленно переспросил гвардеец.
— Я химик. Спросишь Поля Петерсена.
Тинкар завтракал, пребывая в задумчивости. Только двое тильзинцев заговорили с ним, кроме технора и девушки, проводившей его до банка. И оба были настроены в общем-то дружески. А с Ореной у него сложились даже более чем дружеские отношения.
Закончив завтрак, Тинкар решил обследовать город. Судя по плану, это можно было сделать намного скорее, чем ему показалось вначале из-за размеров звездолета, поскольку сектора выглядели почти симметричными. Его внимание сразу привлекла одна особенность: в каждом секторе и на трех палубах располагались огромные помещения, обозначенные как машинные залы. Он направился к ближайшему из них и, только один раз сбившись с пути, оказался перед нужными дверьми. Его ожидал неприятный сюрприз: на дверях красовался огромный красный перечеркнутый круг.
“Вне моей досягаемости. Следовало этого ожидать. В конце концов и на наших крейсерах доступ к двигателям разрешен лишь механикам и офицерам”.
Он философски пожал плечами, вернулся назад и долго бродил по городу, пока не убедился в том, что все, интересующее его, находится за дверями с перечеркнутым красным кругом.
Ему осталось лишь отправиться в библиотеку.
Библиотека университета располагалась в центре города между двумя парками. Тинкар пересек первый парк, тот кишел детьми, которые с криками носились друг за другом, совсем как на Земле. Он вошел в холл библиотеки и увидел две двери. На одной на межзвездном было написано: “Абонемент”, на другой: “Читальный зал”. Он вошел в последнюю.
За дверью располагалась небольшая комната со столом, за которым сидела девушка. Тинкар остановился как вкопанный. Рядом с ней не только Орена казалась вульгарной, даже графиня Ирия, которую молодые офицеры нарекли “недосягаемой мечтой”, выглядела блеклой и лишенной всякого очарования. Девушка была рыжей — ее длинные волосы отливали чистой медью… Огромные темно-зеленые глаза, тонкий прямой нос, быть может, излишне крупный рот…
Библиотекарша с улыбкой поднялась ему навстречу.

Предыдущая страница 3 Следующая страница


Наша родина космос 4

— Что желаешь почитать, брат?
Он смутился и тоже улыбнулся.
— Мне хотелось бы почитать книги по истории.
— Проще простого. Какие?
— Не знаю…
— С какой хочешь начать? Телкар, Якобсон, Рибо, Ханихара? Может, Салминен?
— Мне советовали прочесть Мокора.
— Мокор? — удивилась девушка. — Обычно с него не начинают. Он труден для понимания. Что будешь читать? “Историю Звездного племени”?.. “Великую миграцию”?.. “Эссе о смысле галактической истории”?
— А что вы посоветуете?
— Первую… Ты обратился ко мне на “вы”? К какому клану ты относишься?
“Ну началось!” — подумал он.
— Ни к какому!
— Планетянин? Тогда твое место не здесь. — Приветливость девушки мгновенно испарилась.
— Меня послал технор.
— А! Ты и есть тот самый планетянин! Не знаю, что взбредает в голову моему дядюшке в последнее время! О, космос! У меня впервые попросили книгу деда, а просителем оказалась земная вошь!
Она с отвращением на лице протянула ему анкету.
— Заполни это! Дай твою карточку. Так я и думала! Карточка А землянину! Возьми ее! Пройдешь через эту дверь, найдешь зал С и нишу четырнадцать. Умеешь пользоваться считывателем? Уж не думаешь ли ты, что тебе на руки выдадут оригинал? В следующий раз постарайся не приходить в те часы, когда я на службе!
Считыватель оказался проектором микрофильмов, хотя и более усовершенствованным по сравнению с теми, которыми он пользовался ранее. Он углубился в “Историю Звездного племени”.
Книга была написана сжатыми фразами и не давала никаких послаблений читателю, собственно, она подтверждала то, что сказала Орена, но содержала массу драгоценных подробностей. Его сразу поразило разнообразие имен на “Тильзине”. Одни были явно земного происхождения, такие, как Петерсен, Валох, Рибо, Ханихара. Привычный к космополитизму Гвардии, он с легкостью привязал их к месту происхождения: бывшая Скандинавия, бывшая Центральная Европа, бывшая Франция, бывшая Япония. Но другие имена, вроде Тана Экатора, Мокора или тех, которые он видел на обложках книг в библиотеке Орены — Орипсипор, Телмукинка, — показались ему чужими. Во время великой миграции пассажиры звездолета № 3 решили разрушить за собой все мосты, связывающие их с родной планетой, и произвели космическое крещение, выбрав себе искусственные имена. Даже сегодня, добавлял Мокор, этими именами продолжали пользоваться. Среди членов экипажа корабля существовала некая тенденция к эндогамии, не настолько серьезная, чтобы угрожать генетическому наследию, но достаточная для ощутимого воздействия на потомков. К этому следовало добавить резко антипланетарный образ мышления. Тинкар усмехнулся: “Полагаю, моя нежная библиотекарша должна носить имя Иоретура Калькакубитатум!”
Он быстро проскочил ту часть книги, которая относилась к началу эры галактиан, решив, что вернется к ней позже и спокойно разберется во всем. Времени у него хватит. А вот то, что относилось к современной истории, живо заинтересовало его.
Долгое время Звездное племя жило без каких-либо контактов с остальной частью человечества, развивалось, осваивало ту или иную необитаемую планету, трижды встретилось с мирными негуманоидными расами, постепенно расширило территорию своего скитания в космосе. В эту эпоху города уже отказались от гиперпространственного устройства Курсена (“От единственного, которое мы знаем”, — с горечью подумал Тинкар) и перешли на тот тип двигателей, который разработали неведомые обитатели покинутого города. А вскоре “Рома” вступила в контакт с первыми доимперскими колониями людей. Как раз перед началом катаклизмов (“Вероятно, это называется у нас объединительной войной”, — сказал себе Тинкар) несколько групп смельчаков на инфрасветовых кораблях отправились завоевывать галактику, используя анабиоз. Почти все они успешно завершили свое отчаянное предприятие (что лишний раз подтверждало старую поговорку Гвардии; чем отчаяннее авантюра, тем больше шансов на успех). Отважные космопроходцы рассеились по мирам и основали различные цивилизации, отличавшиеся от цивилизации галактиан и землян, но ограниченные рамками одной солнечной системы. Галактиане установили с этими полубратьями коммерческие отношения, они обычно играли роль посредника между разными цивилизациями, хотя и не испытывали особой симпатии к другим обществам. Из-за разного отношения бродячих галактиан к своим оседлым соплеменникам образовалось две партии: партия консерваторов, которые считали, что такое положение вещей вполне удовлетворительно, и партия авангардистов, предвидевших день, когда эти цивилизации вновь выйдут в космос и станут конкурентами галактиан. Именно поэтому авангардисты хотели установить для этих планет карантин и сделать все, чтобы помешать им вновь выйти в межзвездное пространство.
“”Орена, если я правильно понял, относится к партии авангардистов, а значит, особо сильно настроена против планетян, — подумал Тинкар. — Наверное, я слишком сильно развлекаю ее… Технор называет себя консерватором, но относится к “чистым”, к тем, которые расстались со старыми земными именами. Столь же сложно, как и придворные интриги!”
Он открыл заключительную главу. Книга завершалась на оптимистической ноте: каково бы ни было отношение галактиан к этому вопросу, ни одна из партий не собиралась брать власть силой и никакой серьезной опасности в ближайшем будущем не представляла.
“Мне стоит прочесть “Эссе о смысле галактической истории”, — решил Тинкар и глянул на часы. День пролетел очень быстро. Он вышел из библиотеки. Рыжей девушки нигде не было, вместо нее сидела молоденькая блондинка, которая тоже собиралась уходить.
— В какие часы работает библиотека?
— Библиотека открыта всегда, брат, — улыбнулась блондинка. — Кроме абонемента, он уже закрылся. Ты ведь планетянин?
— Вижу, что информация передана по цепочке! До завтра!
Он поужинал в просторном зале ресторана почти в полном одиночестве. Петерсена не было, вместо него появился какой-то брюнет, который обслужил его, не произнеся ни слова. Поужинав, Тинкар вернулся к себе, в почти монашескую обитель, и постарался привести в порядок свои мысли и впечатления.
“Подведем итоги. Мой звездолет взорвался из-за саботажа. Меня подобрал город-бродяга, населенный потомками ученых-предателей, убежавших из Империи при Килосе III. Этот народ испытывает сильное презрение к планетянам, особенно к тем, кто попал к ним из Империи. Мне это постоянно дают почувствовать. Некая девушка оскорбляет меня, я теряю хладнокровие и сбиваю ее с ног ударом кулака. И тут она превращается в моего ментора, приглашает на ужин и даже более того! Она гидропонистка и писатель. Каждый представитель этого странного народа имеет две профессии, одну общественную, ей он уделяет два часа в сутки, другую — свободную. Официант, оскорбивший меня в первый раз, когда я появился в ресторане, теперь предлагает мне свою помощь. Он — химик. Некто Пеи, инженер связи, вероятно, один из крупнейших художников галактики, если я могу верно судить об этом. Без всяких сомнений, галактиане очень цивилизованный народ, а в некоторых областях далеко нас превосходят, но в то же время они крайние индивидуалисты, и мне непонятно, как может функционировать их общество. Если только они не скрывают от меня какие-то факты. Добавим, что их начальник вручает мне карточку А, то есть карточку обычного гражданина, хотя меня к ним забросил несчастный случай. И это несмотря на то что я отношусь к гражданам той самой Империи, презираемой и ненавистной! И каждый видит в этом скрытый смысл. Я ничего не понимаю!
Ну и черт с ними! Я не социолог и не философ. Плевать мне на основы их цивилизации. Главное для меня — вызнать, как добраться до базы и оправдаться”.
База… Как она была далека! Его вдруг охватила сильная тоска, тоска по хорошо выверенной жизни. В той жизни ему не приходилось часто принимать решения, там все было предусмотрено его начальниками, и время текло в рутине дней, в рутине утренних и вечерних сборов. Трудно прожить двадцать один год в одном и том же ритме и не привыкнуть к нему. Ему не хватало друзей, молодых лейтенантов, таких, как и он сам, его восемнадцатиметрового торпедоносца и десяти парней экипажа, из которых он жестокими тренировками создал боевую единицу, столь же опасную и быструю, как кобра. Кто теперь командовал “Скорпионом”? Хьюг Брейн? Хаукава? Или малыш Ян Лепрад, который, разъярившись, что над его хлипкой фигурой постоянно издевались, вызвал на дуэль майора Торсена, двухметрового гиганта, и убил его в сабельном бою, поставив на кон свою жизнь и став лейтенантом сразу из мичманов? Тинкар надеялся, что командиром стал именно Ян. В его руках “Скорпион” еще посражается. Тинкар понимал, что в этот момент его корабль ведет бои, если только его уже не развеяли металлической пылью космические ветры.
В эту ночь он спал мало. В его мозгу рождались самые несуразные проекты — от захвата шлюпки с целью бегства (палуба 1, коридор 6) до убийства технора и уничтожения города.
Разбудил его звонок внутренней связи. Экран не зажегся, но безликий голос приказал ему после завтрака явиться к технору.
Он соорудил завтрак из тех продуктов, что купил накануне, не без труда включив слишком уж совершенную плиту. Потом отправился в библиотеку. На этот раз дежурила довольно пожилая темноволосая женщина. Она с гримасой отвращения на лице направила его в нишу 17. Он быстро закончил просмотр книги Мокора, внимательно прочитал главу, посвященную мфифи.
Мфифи не были расой людей, впервые встреча с ними произошла лет тридцать назад. Шлюпка с “Суоми” приземлилась на одной из безымянных планет у звезды G1. Там, на берегу озера, галактиане обнаружили следы пребывания разумных существ: несколько металлических коробок, сломанное оружие, выжженный круг земли и могилу. Оружие явно было сделано не человеческими руками. Могила оказалась открытой. Почти разложившееся тело представителя неизвестной расы чем-то напоминало тела землян. Через два дня произошла неожиданная встреча в космосе — из ниоткуда вынырнул пирамидальный звездолет. Он сделал несколько залпов по городу и исчез. “Суоми” потерял сто двадцать семь человек, корпус его был пробит в семнадцати местах.
Следующее событие произошло незадолго до традиционной большой встречи, когда на небе Авенира зажигалась еще сотня звезд… Ожидалось, что в празднике примет участие сто один город, но “Кантон” так и не прибыл.
Прошло еще десять лет. Новая встреча с мфифи завершилась для галактиан трагедией. “Ута”, которая вынырнула из гиперпространства в районе Денеба, была атакована крупным чужим городом — враг ворвался в коридоры, сражение было жестоким и коротким: оно длилось всего десять часов! Но, как это ни парадоксально, десять часов боя принесли известную пользу. Один инженер сумел записать все происходящее на пленку — он заснял нападавших, их оружие, их методы борьбы, потом загрузил запись в торпеду связи, та долетела до Авенира, и ее нашли галактиане во время следующей традиционной встречи. Все это и все то, о чем люди узнали потом, было изложено в книге Трига Соренсена “Мфифи”. С тех пор Звездное племя потеряло еще пять городов, три города были уничтожены полностью, два — частично: их случайно обнаружили в последний момент подоспевшие спасатели. Мокор не приводил технических подробностей: очевидно, факты, касающиеся мфифи, были известны всем. А тот, кого интересовали подробности, мог почерпнуть их у Соренсена.
Тинкар вернулся в комнату для обслуживания читателей. Пожилая женщина уже ушла, и ее заменила юная девушка. На ее вопросительный взгляд гвардеец сразу же ответил:
— Да, я планетянин с карточкой А! Вы можете мне дать книгу Соренсена о мфифи?
Девушка удивилась.
— Но у нас ее здесь нет!
— А где я могу с ней познакомиться?
— У себя дома! Вы должны ее иметь! — Девушка растерянно улыбнулась. — По нашим законам, с этой книгой должен ознакомиться каждый гражданин города, начиная с четырнадцати лет!
— Мне ее не дали. — Тинкар обиженно вздохнул.
— Потребуйте в первом же книжном магазине!
— Сколько она стоит?
— Конечно нисколько! Ведь каждый обязан ее прочесть.
— Спасибо. Еще один вопрос. Вы действительно сменяетесь через каждые два часа?
Девушка удивленно подняла брови.
— Конечно!
— Все? Даже механики? Даже пилоты? Даже технор?
— Не глупите. Механики и пилоты работают по пять часов, а технора никто не меняет. По крайней мере, в период между выборами! Даже планетянину должно быть это ясно!
— Вы не любите планетян?
— А кто их любит? — Девушка вздохнула и пожала плечами. — Они вынудили наших предков бежать с родной планеты. Это, если сказать правду, обернулось благом, но благом невольным.
— Для народа индивидуалистов вы слишком сильно верите в коллективную ответственность! Что общего я имею с людьми, жившими четыреста лет назад?
— Вы действительно изменились на Земле? Я слыхала, что Империя все еще цела.
— Это верно. А как зовут рыжую девушку, которая работает здесь с четырнадцати часов?
Его собеседница расхохоталась.
— Анаэна? Племянница технора? Вы влипли, красавчик планетянин! Она не про вас! Я не люблю земных вшей. А она…
Девушка со значительным видом глянула на Тинкара и не закончила фразы.
У него оставался еще час до завтрака. Он провел его на скамейке в парке, глядя по сторонам, размышляя, пытаясь проникнуться духом этой цивилизации, в которой был инородным телом. Детишки играли в какую-то быструю игру, которой он не знал. Они пытались ногами загнать мяч в сетку между двух столбов. Вдруг мяч подпрыгнул и покатился к ногам Тинкара. Он поднял его и бросил детям. Один из парнишек поймал мяч, улыбнулся и хотел поблагодарить незнакомого мужчину. Но другой остановил его:
— Эй, Игорь, не заигрывай с червями!
Парнишка вздрогнул и тщательно обтер мяч, словно тот побывал в грязи.
В ресторане Петерсен кивком головы посоветовал землянину хранить молчание. Он поел в одиночестве и обратил внимание на то, что галактиане не садились даже за соседние с ним столы. Тинкар выждал, когда наступит полдень, и потом направился к посту управления технора.
Тан Экатор встретил его насмешливой улыбкой,
— И что вы думаете о “Тильзине”?
— О корабле или людях? — решил уточнить привыкший к четкости вопросов гвардеец.
— И о том, и о другом.
— Что касается техники, то я не видел того, что меня интересует. По поводу людей могу сказать, что они, за редким исключением, проявляют мало дружелюбия.
— Одно из таких исключений, полагаю, женщина? — Тан Экатор опять усмехнулся.
— Откуда вы знаете? — насторожился Тинкар. — Вы шпионите за мной?
— Вы думаете, у меня есть время? Нет, но технор знает все. Мы — народ индивидуумов. А это означает, что никто не имеет права совать свой нос в дела других, иначе любопытство дорого ему обойдется, но каждый имеет право думать о других все, что захочет, и языки никто не держит на привязи. Планетянин, у нас маленький городок! Всего двадцать пять тысяч жителей.
— Значит, я и шагу не могу сделать так, чтобы вам об этом не стало тотчас же известно?
— А какое это имеет значение? Кстати, не стоит преувеличивать. Кроме вашего приключения с Ореной, я ничего не знаю о вашем времяпрепровождении за последние дни. Но если вы сделаете что-то значительное, я буду в курсе. Тинкар, — технор обеспокоенно посмотрел на землянина, — берегитесь Орены!
— Почему? — удивился гвардеец. — Она столь опасна?
— Вовсе не в том смысле, в каком вы это понимаете. Просто… она больше галактианка, чем все остальные. Если допустите оплошность и привяжетесь к ней, вам однажды станет ясно, о чем я говорю. — Технор грустно улыбнулся.
— Я пока больше ее не видел.
— Вы можете встретиться с нею. У нее полно положительных качеств, хотя она и относится к этим безумцам-авангардистам. Но я вас позвал не за этим… — Тан Экатор на мгновение задумался. — Ответьте мне откровенно: в вашей Гвардии удалось создать устройство, которое позволяет прослеживать путь корабля в гиперпространстве?
— Неужели вы считаете, что я вам отвечу? Я не могу предать Империю!
Технор устало махнул рукой.
— Я не требую от вас никакого предательства, лейтенант! У меня просто более широкий взгляд на вещи. Я изучал историю, это наша семейная болезнь. Моего отца звали Мокор.
— Звали? — переспросил Тинкар. — Он умер? Я думал…
— Он погиб десять месяцев назад на “Норже II”. Жертва мфифи. Они наши общие враги. Вы прочли “Эссе о смысле галактической истории”?
— Нет еще.
— Прочтите. Мокор видел, как вижу и я, в вашей Империи и в нас, Звездном племени, еще несовершенные зародыши будущего галактического государства, которое будет мирной конфедерацией всех рас…
— Империя не отличается миролюбием! — хмыкнул землянин. Миролюбивы лишь слабаки!
— Ну ладно, ладно, оставьте этот попугайский жаргон! Поистине миролюбивыми бывают лишь сильные, а слабые миролюбивы только потому, что не могут поступить иначе. Ваша Империя представляет собой нечто среднее: она достаточно сильна и поэтому поддерживает мир на Земле в течение двух тысячелетий, но и достаточно слаба, а потому поддерживает его только силой. Ее конец можно было предвидеть, развал начался примерно в то время, когда вы покинули планету. Подождите несколько лет, и вы сможете вернуться на Землю. Там ничего не изменится, кроме имен вождей, или все будет ввергнуто в хаос. Но революции мало что меняют. Какая разница — выбирают вождя или он властвует по “божественному праву”? Остатки свободы теплятся, если властитель хороший человек. А если властитель человек плохой, как ваши императоры за последние несколько веков, он подрывает свою собственную силу неумеренной жестокостью или глупостью. Вы считаете, что бегство сорока тысяч инженеров и ученых укрепило вашу планету?
— Бегство предателей… — упрямо огрызнулся Тинкар.
— Да подумайте сами, а не повторяйте глупости, которые вам вбили в голову! — Технор устало усмехнулся. — Кого они предали? Землю, человеческую расу или безумного Императора? Предатели — такие же люди, как вы, это они из-за лености мышления продолжают оказывать помощь тиранам. Мне не нужен ваш ответ сейчас, ибо ваши истинные враги — мфифи, а они владеют секретом слежения за нами в гиперпространстве и нападают внезапно. Вы думаете, что они пощадят вашу планету? Спросите у тех, кто остался в живых на Терхоэ III!
— Терхоэ III?
— Ах, да! Это случилось совсем недавно, месяц назад, и еще не всем об этом известно. Если бы мимо нас на расстоянии двух световых лет не прошел “Наполи”, мы бы не узнали о случившемся. Терхоэ III была колонией Рапы, а та в свою очередь — доимперской полинезийской колонией. На планете жило около пяти миллионов человек. Когда “Наполи” пришел им на помощь, их осталось всего шестьсот тысяч. Остальных убили мфифи!
— И вы думаете, что наша слабенькая земная цивилизация может обладать секретом, которого не знаете вы!
— Мы разгадаем эту тайну. — Технор устало пожал плечами. — Через месяц, через год, через десять лет! Пока нам это не было нужно, и мы не занимались исследованиями…
— Но вот уже тридцать лет, как мфифи атакуют ваши города…
— Вначале мы думали, что им сопутствует удача. Нападения, в конце концов, были редкими. Было потеряно всего три города. Мфифи действительно могло повезти. Но основные наши потери произошли за последние полтора года! Ваша Империя, по-прежнему ведущая войну с колониями, могла разработать этот прибор…
— А почему я должен открывать вам секрет, если мы им владеем? Вы же уверяете, что все равно найдете ответ.
— Потому что, быть может, в этот самый момент звездолет мфифи следует за нами в гиперпространстве, готовясь обрушиться на нас. И несколько лишних часов, которые обеспечит нам гиперлокатор, могут решить исход сражения.
— Технор, у нас нет этого секрета, — покачал головой землянин.
— Тем хуже! Я надеялся… Полагаю, вы сказали мне правду!
— А зачем мне лгать?
— Кто может разгадать образ мышления планетянина? Подумайте, Тинкар, и если обладаете этой тайной, передайте ее нам, ибо мы, в конце концов, один из лучших редутов для вашей Земли! А теперь отправляйтесь в помещение восемьсот шесть на этой улице и попросите полное издание Соренсена. Я хочу, чтобы вы знали все о мфифи. Скажите, что послал вас я.
Тинкар вышел. Походка его была упругой, он ликовал. Хоть в одном он превосходил галактиан. Конечно, имперские крейсера были оборудованы локаторами и могли следить за вражескими судами в гиперпространстве! И теории локаторов обучались все кадеты, ведь аппарат обладал очень капризной конструкцией и требовал постоянной регулировки. На мгновение гвардейца охватило искушение вернуться и предложить технору построить локатор. Но Тинкар решил, что сделает это позже, когда галактиане изменят свое отношение к нему.
На двери 806 висела огромная табличка: “Центр исторических исследований”. Он вошел. Его встретил молодой человек.
— Мне хотелось бы получить полное издание книги Соренсена о мфифи, — улыбнулся незнакомцу Тинкар.
— Она еще не поступила в продажу, брат.
— Меня прислал технор.
— Ах вот как! Анаэна!
В дверях появилась рыжая девушка из библиотеки. Ее передернуло, когда она увидела Тинкара.
— Опять вы? Что вам надо?
— Он хочет полного Соренсена. Его послал Тан!
— Меня послал ваш дядя, — подтвердил Тинкар.
Она щелкнула тумблером.
— Алло! Тан! Это правда, что ты даешь полного Соренсена этой болотной крысе?.. Хорошо, ладно. Следуйте за мной!
Она провела его в небольшое помещение, стены которого были уставлены полками с книгами, закрыла дверь и обернулась к нему — само воплощение ярости.
— Кто вам позволил интересоваться мною? Кто вам сказал, что технор — мой дядя? Планетянин, это вас не касается!
— Что оскорбительного в том, что я знаю, что Тан Экатор ваш дядя? — Тинкар развел руками от удивления. — Вы мне сами об этом сказали, когда взяли мою карточку в первый раз!
— Это неправда! Вы… вы интересуетесь мною! — Девушка сердито встряхнула своею львиною гривой. — Что за наглость! Вы для меня не существуете и никогда не будете существовать!
— Мне кажется, вы заблуждаетесь! Мои интересы лежат в иной плоскости: мне незачем интересоваться рыжей дикой кошкой! — Он сердито посмотрел ей в глаза.
— Вы! Вы и ваша Орена! Чертова авангардистка! — чуть не плача крикнула Анаэна.
— А вам что за дело? Я же не существую для вас.
Она едва совладала с собой, взяла с полки книгу и бросила ему.
— Держите, вот ваш Соренсен! А теперь уходите! Улитка!
Он с издевательским видом скрестил руки на груди и окинул ее взглядом.
— Я не попадусь в ваши сети, маленькая фурия. И не ударю вас, чтобы вы потом не потребовали права охотиться на меня с десятью пулями, когда у меня будет всего лишь одна!
— Вы еще более отвратительны, чем я думала! — не сдавалась Анаэна. — Уходите прочь!
Он направился прямо к себе домой, с удобством расположился на мягкой кушетке и принялся за чтение.
Мфифи по облику напоминали гуманоидов, имели две ноги, две шестипалые руки. Каждый их палец состоял из пяти суставов и был очень длинным. Голова с двумя глазами, как и у землян, сидела на средней длины шее, но уши и нос полностью отсутствовали. Мозг защищал очень твердый кремний-органический череп. Взрослый самец имел рост около двух метров, весил сто двадцать килограммов, его зеленоватая кожа была усеяна крохотными кремниевыми шипами. Самки, как и следовало ожидать, были поменьше, постройнее, их красно-коричневая кожа была гладкой. Дышали они обычным воздухом, но несколько часов могли обходиться без атмосферы, пригодной для дыхания, конечно, при условии полной неподвижности. Хранилищем кислорода у мфифи служил особый орган, расположенный в области сердца. Их сила превышала силу среднего человека, умственное развитие находилось примерно на том же уровне, а вот двигались инопланетяне гораздо медленнее, чем люди.
Очень мало было известно об организации их социальной жизни. Их города, беспрестанно кочующие в просторах космоса, превышали размером человеческие, но были, похоже, более населенными. Никто не мог назвать планеты, с которой явились пришельцы. Они проявили себя опасными воинами, равнодушными к смерти и боли. Мфифи пользовались эффективным оружием: неким подобием бластера для ближнего боя и кривыми саблями, которыми очень хорошо владели. Были у них также гранаты и пистолеты. В дальнем бою мфифи использовали ружья с разрывными пулями, мортиры, пушки, ракеты.
Цели их нападений оставались тайной. Дважды или трижды захваченные города пытались вступить в переговоры, но безуспешно. Наихудшим было то, считал Соренсен, что мфифи, скорее всего, являлись разведчиками обширной расширяющейся империи. По одной из теорий, они были экстрагалактическими захватчиками, пришедшими из Туманности Андромеды.
Книга была полной, в ней приводилось множество технических характеристик оружия и тактика боя. Эти главы захватили Тинкара больше всего. Мфифи явно были опасными воинами, они прекрасно знали стратегию и отличались умением в рукопашной схватке. Данные о всех сражениях были собраны и проанализированы. В какой-то момент Тинкар пододвинул к себе пачку бумаги, карандаш, развернул план города и приступил к собственному военному анализу. Бой всегда начинался с внезапного появления вражеского города и обстрела противника разрывными снарядами, затем мфифи шли на абордаж, Тинкар работал долго, захваченный любимым делом. В трех случаях из пяти последних вторжений галактиане могли продержаться до прихода помощи. Однажды им даже удалось выиграть сражение.
Он быстро определил недостатки обороны: галактиане, как бы смелы они ни были, не знали, как подготовиться к сражению. И все же битвы они проигрывали не из-за недисциплинированности, а из-за медлительности в исполнении приказов и из-за слабых стратегических концепций, намного уступающих боевым концепциям мфифи. Люди не умели извлечь преимущества из знания собственных городов!
“Если я об этом скажу технору, он не станет меня слушать! Зачем?”
Тинкар отложил книгу и задумался: пообедать дома или пойти в ресторан? Он обвел взглядом неуютную полупустую комнату, его передернуло. Одиночество стало ему надоедать! Это одиночество было не похоже на то, которое он знавал в Гвардии. Он вспомнил о враждебности, которую ему, несомненно, продемонстрируют многочисленные галактиане, но все же решил отправиться в ресторан.

5. ДУЭЛЬ

Петерсен был в ресторане, но на этот раз он не стоял за стойкой, а сидел за столиком. Он улыбнулся землянину, но, когда Тинкар подошел к нему ближе, встал и сказал:
— Прошу прощения, планетянин, но было бы лучше, чтобы нас не видели вместе. Пока.
— Ничего страшного, — кивнул Тинкар. — Я уже начинаю привыкать.
Он сел за отдельный столик и приступил к еде, но тут же обернулся, услышав: “Привет, Тинкар”. В ресторан вошла Орена в сопровождении Пеи и еще одного мужчины, высокого и крепкого, которого он пока ни разу не видел. Тинкар с удовольствием ответил на приветствие. Орена уселась напротив него и жестом подозвала других.
— Ну нет, Орена, — протянул незнакомец. — Только не с этой планетной вошью!
— Я свободна, брат? — Женщина задорно глянула на своего спутника.
— Послушай, Орена, — вступил в разговор китаец, — не выставляй себя на посмешище. Ты уже себе позволила фантазию…
— У нас с тобой, Пеи, никогда не было постоянной связи, отрезала Орена. — У тебя на меня не больше прав, чем у меня на тебя! Что же касается моей фантазии, как ты изволил выразиться, то она обладает двумя руками, двумя ногами и существует независимо от меня. Или ты боишься, что я начну… сравнивать?
Китаец посерел от оскорбления.
— Если ты считаешь…
— Я считаю так, как мне нравится!
— Ну ладно, — вмешался в разговор второй мужчина, — не станете же вы ссориться из-за этой земной крысы!
— Вопрос не в этом, Хэнк! Я не могу допустить, чтобы Пеи считал меня своей собственностью, — громко заявила Орена. Подобные чувства относятся к доистории, и ими наделены только планетяне! Хотя неизвестно, существует ли ревность на Земле. Что скажешь, Тинкар?
Она с улыбкой наклонилась к нему.
— У меня мало опыта в этой области, но думаю, она существует, по крайней мере, в народе. — Он вздохнул. — Не ссорьтесь, Орена, со своими друзьями из-за меня. Это бесполезное дело. Я всегда буду здесь лишь планетной вошью.
— Ну так вот, вошь ты или нет, а сегодня я ужинаю с тобой. А эти тупицы пусть отправляются подальше! — Женщина воинственно посмотрела по сторонам.

Предыдущая страница 4 Следующая страница


5 Франсис Карсак

— Ладно, прощай, Орена. Пошли, Хэнк. Оставь ее с этим сутенером. Такая компания ей подходит. — Китаец поднялся из-за столика.
Тинкар не понял смысла этого слова, но догадался о тяжести оскорбления по бледности, вдруг разлившейся по лицу спутницы. Он вскочил и схватил желтолицего за глотку.
— Я не знаю, что ты сказал, но ты немедленно заберешь свои слова обратно!
Китаец ловко вывернулся, вскинул голову и, глядя Тинкару в глаза, процедил:
— Сутенер!
И тогда Тинкар ударил. Компаньон Пеи тут же бросился на него сзади. Тинкар наклонился и сбросил противника с себя. Тот перелетел через стол и рухнул на пол.
Буквально через секунду спутники Орены вскочили на ноги, побледнев от ярости.
— Мы требуем своего права! — вместе выкрикнули они. Братья, вы свидетели?
— Да, мы свидетели, — раздался спокойный голос Петерсена. — Но мы слышали и оскорбление!
— Ты же не станешь его защищать? — спросил желтолицый. На “Тильзине” будет легче дышать, когда его труп окажется в Пространстве!
— Нет, я не встаю на его защиту, — миролюбиво ответил химик. — Не думаю, что это необходимо. В крайнем случае ему поможет Орена, ведь вы оскорбили ее более чем позволительно. Идите, пока не оскорбили и меня, потому что тогда я тоже потребую своего права!
Он повернулся к Тинкару:
— Ну что ж, планетянин, ты не останавливаешься на полпути! Сразу двое! Ты будешь на его стороне, Орена?
— Я? Нет. — Молодая женщина устало покачала головой. — Но если они его убьют, то воспользуюсь своим правом. Но я спокойна, мне это не потребуется!
— Что все это значит? — перебил их Тинкар.
— Ты их ударил, а потому тебе придется сражаться с ними, — объяснил химик.
— А что мне оставалось делать? Позволить оскорблять себя?
— Нет, тебе следовало их опередить и потребовать дуэли самому. У тебя тогда был бы один противник, а не двое.
— Ну ладно. — Гвардеец нетерпеливо посмотрел на собеседников. — Когда, где и как?
— Завтра, после полудня. В парке двенадцать. Поскольку удары были ответом на оскорбление, ты имеешь право на выбор оружия. Можешь пользоваться чем угодно, кроме бластера, от него будет слишком много разрушений.
— Я владею любым оружием от копья до пушки. Это — моя профессия. Но я не знаю местности, а это обстоятельство здорово осложняет дело.
— Тогда осмотрим ее завтра утром, — ободряюще кивнул химик. — Буду, ждать тебя в девять часов у двери три.
— Орена, вам лучше было бы со мной не заговаривать, сказал Тинкар, когда Петерсен удалился.
— Почему? Ты испугался?
От удивления он невольно обратился к ней на “ты”:
— Неужели ты думаешь, что моя жизнь на вашем корабле настолько приятна, что я боюсь потерять ее? Что означает слово “сутенер”?
— На межзвездном ему нет эквивалента.
— И все же?
— Предпочитаю не переводить его. Спроси у Петерсена, он тебе разъяснит, если захочет. — Женщина отвела глаза в сторону.
— Странный народ! Скажи, а дуэли у вас случаются часто?
— Довольно часто. У нас горячая кровь. У меня было три.
— Помню, мне говорили, что ты убила троих мужчин. — Тинкар с интересом посмотрел на собеседницу.
— А почему бы и нет?
— Но ты же женщина.
— У тебя дома женщины не сражаются?
— Крайне редко.
— Странный народ! — Орена хмыкнула и встала из-за стола. — Что же они делают, когда их оскорбляют?
— Их защищает муж или отец.
— А, понятно. У вас женщины либо одиноки и беззащитны, либо находятся в постоянной связи?
— Да.
— Мне бы Земля не понравилась! Ты идешь? — Она нетерпеливо тряхнула головой.
— Куда?
— Конечно ко мне!
— Нет, сегодня ночью мне надо выспаться.
— Хорошо, отсыпайся. Завтра утром встретишься с прево по дуэлям и выберешь оружие. Советую взять карабин марки III. Поскольку их будет двое, ты получишь десять пуль.
К утру он хорошо выспался, с аппетитом позавтракал и направился к парку 12. Петерсен уже ждал его.
— Не волнуешься?
— Не особенно. Рисковать жизнью — мое дело. Просто считаю глупым драться из-за таких пустяков.
— У тебя нет гордости! Сутенер! — хохотнул химик.
— А что означает это слово? Орена не захотела мне его перевести.
— Понимаю, оно не льстит и ей. Удивлен, что ты его не знаешь, это старое земное слово. Такого оскорбления галактианин не прощает никогда.
Он объяснил ему смысл оскорбления и принялся рассказывать о предстоящей дуэли.
— Вот та точка, на которую тебя поставит прево. Твои противники будут находиться на противоположной стороне: один справа, другой слева. По сигналу вы направитесь навстречу друг другу. С этого момента разрешено все, кроме использования постороннего оружия. Из этой кабины сверху будут считать ваши выстрелы. Любой обман на дуэли карается смертью, обманщика выбрасывают в космос.
— Ты уже сражался здесь?
— Один раз. Пошли, у тебя всего три часа на изучение местности. Твои противники хорошо ее знают, особенно Хэнк.
В полдень Тинкар явился к прево и выбрал себе оружие. Он предпочел взять короткоствольный карабин большого калибра с очень высокой начальной скоростью полета пули. Он испытал карабин, и он напомнил ему привычное оружие имперских стрелков.
— Вскоре все соберутся в парке, чтобы посмотреть на тебя, — объяснил Петерсен. — Я тоже приду.
— А это одновременно и спектакль?
— Развлечения здесь редки, Тинкар! — Химик извиняюще улыбнулся.
“Значит, все народы одинаковы, — подумал землянин. — Император организует цирковые игры по образу и подобию игр доисторических императоров, разговоры о которых он слышал краем уха. Даже галактиане, которые в этом уголке космоса представляют собой наиболее развитую цивилизацию, падки до кровавых игр… Но впервые, кроме Орены и технора, один из них сейчас назвал меня по имени, отбросив в сторону презрительную кличку “планетянин”.
Они позавтракали втроем. Тинкар ел мало, пил только воду, а не пиво, как обычно.
— Думаешь, вывернешься? — спросил один из проходивших мимо мужчин.
Тинкар улыбнулся в ответ.
— Почему бы и нет? — Потом посмотрел на свою спутницу. Почему так изменилось отношение ко мне, Орена?
— Ты сражаешься сразу против двоих! Это редкий случай, и они надеются, что ты будешь хорошо защищаться.
— Прекрасный спектакль?
— Да, но не только это. Мы любим мужественные поступки, даже если они и отдают сумасшествием. Да и Хэнк особой популярностью не пользуется.
— Я вовсе не сумасшедший, Орена! — попытался оправдаться Тинкар. — Я бы никогда не спровоцировал сразу двоих, если бы мог поступить иначе, но мне приходилось сражаться и в куда более худших условиях!
— Следи за Хэнком, он более опасен, — посоветовал Петерсен. — Пеи стреляет плохо.
— Не беспокойтесь. Думаю; время пришло.
Когда он появился в дверях парка 12, его уже ждала принаряженная публика. Он невольно приосанился, проходя мимо них с карабином в правой руке. Прево вместе с двумя противниками землянина и арбитром уже ждал Тинкара.
— По законам Звездного племени вы будете сражаться, чтобы смыть оскорбление кровью, — торжественно объявил прево. Ваши имена?
— Пеи Кванг, инженер.
— Хэнк Харрисон, пилот.
— Тинкар Холрой…
— Планетянин! — крикнул кто-то сзади.
— Лейтенант Звездной Гвардии его Величества Императора Китиуса Седьмого, — спокойным голосом отчеканил он.
— Хотя дуэль одного против двоих случается редко, законы ее не запрещают, — объяснил прево. — У каждого по пять патронов на противника, а это значит, что у вас, Холрой, их десять. Занимайте свои места. По сигналу дымовой ракеты начнете сражаться. Дуэль закончится лишь после смерти одного или двух дуэлянтов. Можете использовать свое оружие так, как вам это нравится. Получите патроны. Идите!
Тинкар не двинулся с места. Он стоял почти на своей начальной точке. Прево направился к подъемнику, который доставил его в небольшую подвесную кабину, оттуда просматривались все аллеи и кустарники. Публика толпилась позади прозрачных стенок, установленных в парке с утра. Пеи и Хэнк неспешно удалились. Многие им аплодировали.
— Убейте его, галактиане!
Крик прорвал завесу шума. Тинкар быстро обернулся. В первом ряду зрителей он увидел рыжую шевелюру племянницы технора и шутовски поклонился Анаэне.
Постепенно в парке установилась тишина. Тинкар проверил готовность оружия, девять патронов сидели в магазине, один в патроннике. Потом медленно направился к кусту, который был местом его старта, и принялся ждать, подняв глаза к своду.
Он был абсолютно спокоен, как всегда перед битвой. Эта глупая ссора в общем-то была пустяком по сравнению с теми опасностями, которые ему уже приходилось преодолевать. Ему не хватало лишь компаньона по оружию. Тинкар был одинок среди враждебно настроенных людей. Может быть, только два человека изо всей толпы переживали за его участь, но и в них он был не очень уверен. Орена? Не стал ли он для нее просто игрушкой? А что означала внезапная дружба химика?
К своду взлетела дымящаяся ракета, поднялась почти до металлической крыши и медленно стала спускаться вниз — ее сносило в его сторону.
“У меня есть две возможности, — подумал Тинкар. — Либо, спрятавшись, ждать противников, либо идти им навстречу. Второе, на мой вкус, предпочтительней. Ну, пошли…”
Он осторожно скользнул влево, стараясь не задевать веток, которые могли бы его выдать, и рванул прямо вперед, к ручью, тот катил свои воды по замкнутому кругу. Тинкар передвигался перебежками, прижимаясь к земле между кустами, прислушиваясь и всматриваясь в заросли. Вскоре он оказался перед широкой поперечной аллеей.
“Они наверняка еще не добрались до нее, а поскольку она тянется от стены до стены, им обязательно придется ее пересечь, — подумал землянин. — Подождем”.
Он долго оставался в неподвижности с оружием на изготовку, наблюдая за обоими флангами. Его скрывали густые заросли высокой травы. Метрах в ста от него колыхнулись ветки кустарника, и он сосредоточил свое внимание на них. Через несколько мгновений в кустах шевельнулось что-то белое. Бросая косые взгляды в другую сторону, он взял кустарник под прицел. На мгновение из листьев высунулась голова и тут же исчезла, словно черепаха спрятала ее под панцирь. Землянину этого было достаточно: Пеи! Тинкар оценил расстояние (15 метров), искусственное притяжение (0,9 g), физические возможности Пеи. Без разгона аллею можно было пересечь за две секунды. Средняя скорость его пули равнялась 800 метров в секунду. Времени было мало, но все-таки его хватало. Он прицелился в противоположный край куста.
Именно оттуда и выскочил Пеи. В последний момент, уже нажимая на курок, Тинкар чуть опустил дуло, не желая убивать художника. Китаец упал на землю, перекатился через голову и исчез в кустарнике.
“Промах?” — спросил себя Тинкар. Вряд ли. Он был чемпионом имперского флота по стрельбе из всех видов оружия и попадал в более трудные цели. Он быстро отполз в сторону, удаляясь от места, где его присутствие выдавало легкое облачко дыма.
Взуинь!
Пуля просвистела слишком высоко. Он быстро огляделся, заметил крохотное голубое облачко, расплывающееся в воздухе, трижды выстрелил и отполз в сторону.
Шесть пуль против четырех, если только Пеи не ранен серьезно, а второй не воспользуется его патронами. Нет, это было запрещено регламентом.
Он сделал пробежку, обходя место, где упал Пеи, и не спуская глаз с аллеи. Нападающий захватил его врасплох. Перед Тинкаром, метрах в двадцати, возникла фигура человека с нацеленным ружьем. Он откатился в сторону, услышал удар пули о землю в нескольких сантиметрах от руки, его окатило осколками гравия, он выстрелил навскидку и снова откатился под защиту ствола. Сквозь ветви кустарника он заметил, как Хэнк перебегает аллею, но ветки помешали ему выстрелить. Он рванулся в другую сторону, увидел, как камешки взметнулись прямо перед ним в тот момент, когда он уже нырял в высокую траву.
Пять пуль против трех! К счастью, Пеи был всего-навсего любителем!
Тинкар пополз, стараясь не касаться скрывавших его веток, и вновь затаился.
“Он не очень точно стреляет, но умеет подкрадываться, подумал гвардеец. — Как ему удалось подобраться ко мне так, что я его не заметил?”
Справа он обнаружил канаву глубиной в полметра.
“Вот что значит хорошо знать местность! Но раз это сделал один, то же самое может сделать и другой. Но достаточно ли хорошо я знаю парк, чтобы издали обнаружить канаву? Ба! Попробуем!”
Он вернулся к аллее, где кончалась траншея, — ее продолжала узкая труба, через нее невозможно было пролезть. Тинкар достал из кармана носовой платок, стараясь не шуметь, разорвал его на полосы, привязал получившуюся веревку к ветке, вернулся в канаву и слегка дернул за конец. Куст качнулся, словно его кто-то ненароком задел. Ничего. Он ждал, время от времени дергая за конец веревки. Потянулись долгие минуты…
Близкий выстрел заставил его вздрогнуть. Он поднял голову, не целясь, выстрелил в сторону дымка. Тишину разорвал вопль боли. Он привстал на локтях и тут же ощутил толчок в плечо, звук выстрела он услышал уже позже.
“Идиот! Полный идиот! Попасться так глупо!”
Теплая липкая кровь текла по левой руке. Он слегка пошевелил плечом, скривился от боли.
“Кость не сломана, пуля прошила только мышцы”, — подумал Тинкар и быстро отполз в сторону, каждое мгновение ожидая увидеть лицо Хэнка и направленное на себя ружье. Через несколько метров он остановился, обернулся, прислушался. Все было тихо, только что-то легко шуршало далеко позади. Он снова пополз вперед, не желая, чтобы раненая рука затекла, добрался до края парка, оказался рядом с прозрачной стеной. Два галактианина невозмутимо смотрели на него. Один из них указал на кровавое пятно, расплывавшееся на куртке. Тинкар улыбнулся и продолжил путь вперед.
Что-то остановило его у поперечной аллеи. Он задумался. У Хэнка осталась всего одна пуля, а у него было еще четыре. Если он вынудит Хэнка выстрелить, тот окажется в его милости. Он осторожно снял куртку, ощупал рану — глубокую борозду в дельтовидной мышце. Кровь продолжала течь, но в том положении, в каком он находился, Тинкар не мог перевязать рану, не обездвижив руку.
Он посмотрел направо, вдоль аллеи. Никакого движения. Тогда землянин осторожно выкопал носками ног ямочки для упора, крепко уперся в них, потом рванулся в пустое пространство, нырнул, покатился и исчез в траве. Ни один выстрел не прозвучал ему вслед, и он пожалел об этом. То, как он пересек аллею, не давало его противнику особых шансов на точный выстрел. Он просто разбазарил бы последний патрон.
Тинкар двинулся вдоль стены и почти добрался до места своего старта. Позади прозрачного барьера стояла Анаэна и презрительно смотрела на планетянина. Он пожал плечами, скривился от боли, улегся позади густого кустарника, в котором было отверстие наподобие бойницы, и решил ждать.
Инстинкт солдата вовремя заставил его обернуться. Девушка позади него жестикулировала, показывая пальцем на его укрытие. Она застыла, увидев, что он смотрит на нее, и с беспечным видом удалилась.
“Скотина! Показала меня другому!”
Его охватил гнев, холодный, отрезвляющий. Такова была лояльность галактиан! Вдруг ему все стало понятно! Орена спровоцировала ссору, а эта завершала работу! Но раз она подавала сигналы Хэнку, тот должен был быть неподалеку. Тинкар решил покинуть свой наблюдательный пост и с трудом отполз в сторону. Мышцы затекли, а плечо болело. Метрах в тридцати колыхнулся кустарник. И тогда, поставив все на кон, он вскочил, прыгнул, перевернулся в воздухе и, уже падая, выстрелил сам по фигуре, мелькнувшей среди ветвей. Потом лейтенант тяжело встал и направился к кусту, держа карабин наготове. Хэнк лежал на земле. Тинкар перевернул его ногой. Тот был мертв, пуля попала ему прямо в лоб.
— Повезло, — громко сказал он. — А все равно, у меня оставалось еще три пули.
Ничего не опасаясь, он направился к месту, где, как ему казалось, давным-давно упал Пеи. Конечно, китаец упал недавно — вся дуэль длилась не более двух часов. Он довольно быстро обнаружил китайца: тот, свернувшись калачиком, лежал на земле и стонал. Его оружие валялось в нескольких шагах. Тинкар опустил дуло карабина, но почему-то его охватила нерешительность, и он яростным жестом выбросил патроны из патронника. Потом наклонился и осмотрел раненого: пуля пробила живот.
“Если врачи быстро не явятся за ним, ему конец, — подумал он. — Жаль такого художника!”
Тинкар повернулся к двери. Группа галактиан стояла вокруг трупа Хэнка. Он не увидел среди них ни Орены, ни Петерсена, только рыжая девушка из библиотеки застыла в нескольких метрах от него, бледная как смерть. Он схватил убитого за воротник и поволок тело за собой. Кто-то хотел вмешаться в происходящее, но Тинкар бросил такой убийственный взгляд, что человек опустил голову и промолчал. Из последних сил он доволок труп до рыжеволосой девушки и бросил его к ее ногам.
— Держи своего самца, — намеренно грубо процедил он.
Она побледнела еще больше.
— Теперь я знаю лояльность твоего народа!
Она уставилась на него сверкающими глазами, и он против воли восхитился ею.
“Она прекрасна, как пантера!”
— Вы донесете на меня? — спросила девушка.
— А что случится?
Она покачнулась и безжизненным голосом ответила:
— Меня выбросят в космос.
— Племянницу технора?
— Вы не знаете Тана!
Он вдруг пожалел ее.
— Я ничего не скажу. Вы своими жестами больше помогли мне, чем ему!
— Я полагаю, что вы ждете от меня признательности? Если раньше я вас презирала, то теперь ненавижу!
— А мне какое дело?
Он развернулся на пятках и направился к выходу. У выхода его ждали Орена, Петерсен, несколько галактиан и прево.
— Тинкар, это было великолепно! Вы прикончили их обоих. — Лицо химика сияло.
— Нет, только одного, — устало откликнулся землянин. Пеи ранен, но, если вы сейчас же не отправитесь за ним, он не выживет!
— Почему вы его не добили? — спросил прево. — Обычаи требуют…
Тинкар взорвался:
— Пусть вас унесут все дьяволы Пространства, вас и ваши обычаи! Плевать мне на них, для меня они ничего не значат! Одна из ваших девок придумывает свару, чтобы заставить меня сражаться сразу с двумя галактианами! Ну что ж, я прикончил одного из них, но не собираюсь убивать второго! Убивайте его сами, если желаете, а меня оставьте в покое!
— Тинкар, не бросайся словами, — прошипела Орена, глаза ее сверкали от ярости. — Я ничего не затевала, и я не девка!
— Ах так! Почему же ты вела себя как девка по отношению ко мне и к остальным? Ты попыталась убить меня с помощью Хэнка и Пеи!
— Я! Я была готова вызвать их на дуэль в том случае, если бы они убили тебя!
— Это правда, Тинкар, — вмешался в разговор Петерсен. — Я не думаю, что Орена причастна к этой дуэли. Хэнк повсюду заявлял о том, что бросит тебе вызов и прикончит тебя или выбросит в космос как труса. Орена едва его знала. Вероятно, именно он и завел Пеи. Пеи хороший парень, но он наделен чувством доисторической ревности!
Тинкар вдруг почувствовал опустошенность.
— Как мне все опостылело. Я ничего не понимаю в ваших чувствах и рассуждениях. Оставьте меня одного!
Он вернулся домой, тяжело уселся в кресло, истощенный нервным напряжением и потерей крови. Дверь, которую он забыл запереть, распахнулась, и вошла Орена. Он поднял на нее глаза и мрачным голосом спросил:
— Чего ты еще хочешь? Я же просил оставить меня в покое!
— Тебя надо подлечить. А ну-ка покажи рану. — Она по-деловому осмотрела его плечо.
— А почему ты не лечишь Пеи? Он больше нуждается в заботе, чем я, — огрызнулся землянин.
— Он в больнице. Есть надежда, что его спасут.
— Тем лучше!
— Почему ты его пощадил, Тинкар? Он, если бы он мог, он прикончил бы тебя без всякой жалости, а ведь он инженер, а не солдат, как ты.
Тинкар печально усмехнулся:
— Быть может, именно из-за этого… Я столько убивал, что устал от смертей. Убийство никогда не доставляло мне удовольствия, Орена. Я не сам выбирал себе профессию. За что мне было убивать Пеи? За оскорбление? Оно куда менее сильное, чем те выражения, которые люди твоего племени произносили мне вслед. Вполне возможно, что я его заслужил. А потом, мне нравится то, что он делает, его пейзажи. У него есть шанс развить свой дар. А у меня его нет.

Предыдущая страница 5 Следующая страница


Наша родина космос 6

— А чем бы ты хотел заниматься?
— Я? Чистой математикой и… Какая разница! — Он раздраженно махнул рукой и отвернулся.
Она осторожно промыла ему рану.
— Тебе повезло. Несколькими сантиметрами правее, и кость была бы раздроблена. Но ничего. Несколько дней отдохнешь, будешь принимать антибиотики, которые я тебе оставлю. С такой раной нет смысла идти в больницу. Ну вот и все.
— Орена, это правда, что ты не настраивала эту парочку против меня? Или ты все же хотела избавиться от одного из нас? — с недоверием спросил Тинкар.
— А зачем мне это? То, что ты провел ночь со мною, не давало Пеи никакого права задираться с тобой! Я не его собственность, он это знает, хотя его чувства иногда выплескиваются наружу. — Орена нахмурилась. — Я свободна, как и он. Что же касается Хэнка, так он даже не входил в круг моих друзей! Но для них ты планетянин, почти животное! Их ненависть, по-видимому, происходит от того, что они считают моим позором общение с тобой. Вместо того чтобы спросить меня, чувствую ли я себя опозоренной, они решили действовать и уничтожить причину этого, как они посчитали, унижения.
— Если эта милая игра продолжится, мне останется только покончить с собой! По крайней мере, так смерть придет быстрее! — хладнокровно заметил Тинкар.
— Теперь все будет иначе. То, что они вызвали тебя на дуэль, ускорило твою ассимиляцию. Отныне ты уже немного галактианин.
— Ну ладно! Я этого, наверное, никогда не пойму. А что я для тебя, Орена? Новая игрушка?
Она ненадолго задумалась.
— Вначале, быть может, так и было. Но вспомни, отец мой был планетянином. Для меня ты обычный человек, как и другие, просто пока чужак! Ну хватит, оставим эти сложности в стороне! Давай я приготовлю тебе поесть.
Она исчезла на кухне и тут же с возмущенным лицом вернулась:
— Это все, что у тебя есть? Мне пора заняться оборудованием твоей квартиры! Как же ты сможешь меня принять, если я приду к тебе в гости?
Она занялась делами, и Тинкар ощутил, как его подозрения потихоньку рассеиваются. В конце концов он пробыл на “Тильзине” всего несколько суток. Многие непривычные обычаи, несомненно, имели право на существование. Он улегся на кушетку и вздремнул.
— Готово!
Орена сделала максимум из его скромных запасов — обед оказался великолепным.
— Ты, наверное, совсем без сил. Ложись. Тебя может лихорадить сегодня ночью, так что я подежурю. Только схожу за походной кроватью.
Какие-то последние остатки пуританства заставили его выразить протест. Но все же Тинкар быстро уступил Орене, счастливый от того, что кто-то проявил к нему дружеские чувства, хотя он не знал ни их глубины, ни их смысла. Он спокойно уснул.

Часть вторая
1. ПАЛОМНИКИ

Проснувшись, он удивился, обнаружив, что не ощущает боли. Кожа покраснела и припухла, но нагноения не было. Орена еще спала. Он приготовил завтрак, потом осторожно разбудил ее.
— Ты уже на ногах? Как ты себя чувствуешь?
— Просто великолепно. — Он радовался, как ребенок. — Что ты наложила на рану? У нас нет ничего столь же эффективного.
— Биогенол. Антибиотик и ускоритель рубцевания одновременно. Через три–четыре дня можешь снова сражаться на дуэли.
— Ну уж нет. Иди завтракать.
Она возмутилась беспорядку в кухоньке, но похвалила за “кабор”, напиток, заменявший галактианам кофе.
— Мне пора на работу, — сказала Орена. — Я выбрала для себя утренние часы, чтобы быть свободной весь день.
— А чем ты занимаешься?
— Я помощник биолога на гидропонной ферме тридцать пять.
— Ничего не понимаю в вашей системе. — Тинкар недоуменно пожал плечами. — Два часа — это так мало.
— Все, или почти все, автоматизировано, — объяснила Орена. — Прими мы иную систему, большинство наших сограждан было бы обречено на гибель от лени.
— А чем они занимаются остальное время?
— Чем угодно, Тинкар. Два часа, отданных сообществу, позволяют нам ощущать свою пользу.
— Я считал вас индивидуалистами, слишком жадными до свободы.
Она улыбнулась.
— Одно не противоречит другому.
— Вижу. А как быть мне, парии, бесполезному человеку?
— Однажды, быть может… — попыталась утешить планетянина Орена.
— Сомневаюсь. Твоя… профессия тебе интересна?
— Конечно!
— Так почему же ты не продолжаешь своих занятий по истечении двух часов?
— Иногда я так и делаю. Но я вовсе не биологический гений. До скорого, Тинкар!
— До вечера? — переспросил он.
— Быть может.
После ее ухода он долго сидел, задумавшись. Он начал привязываться к этой странной девушке, столь отличной от землянок. Тинкар машинально перемыл посуду, включил пылесосы и чистящие устройства. Потом вдруг рассмеялся:
— Тинкар Холрой, лейтенант Гвардии, превосходная уборщица!
Чем заняться днем? У него не было личной библиотеки, и он не знал, где, кроме библиотеки, можно раздобыть книги. Потом он вспомнил об Анаэне.
— Маленькая стерва, — вслух произнес он. — Она бы помогла меня прикончить, не заметь я ее вовремя.
Но он не жалел о том, что не выдал ее. Высокомерной гордости гвардейцев претило предательство. Однажды, когда его звездолет стоял в столице, в кают-компании корабля с презрительного согласия пилотов скрывался знаменитый вор. Политического преступника они, быть может, и сдали бы властям. Хотя… вряд ли… братской любви между Гвардией и “пополом”, политической полицией, не было. Он улыбнулся, вспомнив об одном чиновнике, которого срочно перевозил на Вегу V и над которым они всласть поиздевались во время путешествия.
Сокрытие ее предательства было своеобразной победой в той подспудной борьбе, которую Анаэна повела против него. Теперь она стала его должницей, а это, несомненно, отравляло ей существование. Тем лучше…
Он посмотрел на часы и решил отправиться в библиотеку тогда, когда наступит время дежурства рыжей красавицы. Он подумал и о том, что пора нанести визит Петерсену в его лабораторию, и, посмотрев на план города, вдруг обратил внимание на то, что на палубе 8 располагается обширная зона, которую он вначале принял за парк. Внутри этой зоны существовали такие же улицы, площади, сады, но не было никаких указаний, за исключением номеров дверей, ведущих внутрь. Надпись гласила: “Территория паломников”. Он вспомнил все, что прочел о них.
“Вероятно, мне туда вход воспрещен. Впрочем, разберемся на месте”.
Минут за десять, пользуясь скоростными тротуарами, Тинкар добрался до антигравитационного колодца 127, тот должен был привести его к цели. Землянин гордился тем, что на этот раз не заблудился. Колодец заканчивался просторным холлом, заполненным растениями, которые обеспечивали регенерацию воздуха. В противоположном конце помещения находилась огромная дверь, украшенная известным ему символом — крестом в кольце, который до сих пор возвышался перед вратами последних уцелевших на Земле монастырей менеонитов. Дверь была заперта, и ему не удалось открыть ее. Он развернулся, готовясь уйти, но потом решил подождать. Через пару секунд краем глаза он заметил движение. В двери медленно открылось окошечко, и в нем появилось бородатое лицо:
— Чего желаешь, брат?
— Вы — паломник?
— Конечно!
— Я чужак, планетянин, землянин.
— Все люди братья.
— Я попал в этот город совсем недавно. Оказался на борту из-за аварии своего звездолета.
— Входи, брат. Патриарху будет приятно услышать новости с планеты-матери. Часть огромной двери повернулась, и Тинкар вошел на территорию паломников.
— Тебе повезло, что я услышал, как ты стучал, брат, объяснил паломник, — Я шел мимо. Когда братья извне собираются навестить нас, они обычно предупреждают по внутренней связи.

— Я этого не знал.
— Ничего страшного. Но если решишь вернуться в другой раз, звони!
Если улицы города были безлики, как казарма, то мирок паломников напоминал монастырь абсолютно полным отсутствием какого-либо убранства. Они миновали парк, в котором под присмотром, нескольких чопорно одетых женщин играли детишки. Галактиане предпочитали дорогие или яркие ткани, а здесь одежды были строгих темных цветов и ниспадали почти до самого пола.
— Я вижу здесь только детей, — удивился Тинкар. — Сколько вас всего?
— Тысяча шестьсот тридцать, брат. Но за исключением нескольких воспитательниц и тех, кто вроде меня находится на службе, все остальные собрались в храме. Сегодня празднуется годовщина рождения нашего основателя, благословенного Менеона. Там ты и встретишь нашего святого патриарха Холонаса Мудрого.
— Но я не исповедую вашей религии! — Землянину совсем не хотелось идти в храм.
— Мы не требуем ничего, что противоречит твоей вере, брат. Ты просто расскажешь, что произошло на Земле после нашего отлета. А мы помолимся, чтобы Господь просветил тебя.
Тинкару хотелось пожать плечами, но он сдержался, не желая ранить чувств сопровождающего.
Они подошли к вратам, на которых сиял громадный, выложенный из рубинов крест в кольце. До Тинкара донесся глухой рокот, когда они приблизились, рокот превратился в гимн, который исполняло множество голосов. Паломник открыл маленькую боковую дверцу храма, и звуки могучего, величественного псалма заполнили все вокруг.
— Входи, брат, — шепнул ему на ухо паломник.
Он сделал шаг вперед. Длинный высокий свод походил на опрокинутое днище корабля. В самой глубине, позади алтаря, в полутьме сияла громадная спиральная туманность, а в ее центре краснел вездесущий крест, в кольце. Ряды людей в полумраке склонились в молитве. Хор замолчал.
Перед алтарем вырос мужчина, он поднял руку в жесте благословения. Паломник склонил голову, и Тинкар инстинктивно повторил его движение. Мужчина заговорил. Тинкар понял, что это и есть патриарх.
Вначале он его не слушал. Проповедь шла на межзвездном, но землянин был слишком поглощен осмотром храма. Священнослужитель смотрелся неясной высокой тенью на фоне звезд. Стены храма были пусты, на них не было никаких украшений, если не считать туманности позади алтаря. Тинкар вспомнил о земных церквах, куда иногда заходил из любопытства и которые тут же покидал, ощущая себя чужаком и святотатцем в своей офицерской форме. Только один раз он почувствовал глубочайшую собранность — это случилось в крохотной бедной церквушке полуразрушенной деревни на Фомальгауте IV.
Но постепенно слова проповеди коснулись его сознания. Священник излагал историю паломников, а вернее, жизнь их основателя Менеона в тот благословенный период, когда монастыри дали приют лучшим представителям цивилизации. За этим последовали преследования.
— Нельзя ни на минуту забывать, братья мои, что мы обязаны своей жизнью и, более того, открывшейся возможностью искать нашего Господа тем ученым, которые были предками галактиан, окружающих ныне нас, — спокойно и уверенно говорил патриарх. — Конечно, жизнь их проходит в заблуждении, но мы должны признать, что не особо преуспели в наших попытках просветить их. У нас нет права презирать их. Они живут жизнью обычных людей, хороших или плохих, но лишенных божественного просветления. Быть может, это наша вина, ведь мы не смогли привлечь их к себе. Но их грехи не столь тяжки в глазах Бога, поскольку их не ведет вера.
А мы, на кого возложена обязанность быть вашими поводырями, можем лишь предостеречь вас от мечты превратить Вселенную в собственность человека. Вселенная слишком велика для одного человека, братья мои. Человек идет от звезды к звезде и в гордыне своей говорит: “Вселенная принадлежит мне!” Но это не так. Наверное, поэтому однажды Вселенная мстит своему немощному хозяину и уничтожает его. В тишине лабораторий он работает над продлением своей жизни и добивается успехов, немыслимых для наших предков, но в тот или иной день смерть все равно является за ним. Мы знаем, что это всего лишь трансформация, новое рождение в высшей жизни, поскольку все мы вместе, в наших телах, сотворенных из плоти, проживаем всего лишь один из этапов существования, который закончится по воле Бога в тот день, когда мы встретимся с ним лицом к лицу.
Этот день наступит, братья, но мы не знаем когда. О Боже, мы столько искали тебя среди звезд! Мы надеялись получить знамение, говорящее о том, что наши испытания завершились и земной рай вернулся! Мы тебя оскорбляли, Господи! Мы отведали плод древа науки, не будучи готовыми к этому, но мы искупили свои грехи! Тысячи веков войн, чумы, голода, миллиарды смертей, крушение надежд на спасение, а ведь многие из обреченных были невиновны! О Господи, простишь ли ты нас когда-нибудь? Отбросишь ли с лица покрывало галактик? Построишь ли в твоем космическом небе новый ковчег Завета?
Голос затих. Еще долго паломники продолжали свою медитацию. Тинкар стоял за колонной, ощущая странное глухое волнение, его гид преклонил колена рядом. Затем огромная спираль за алтарем медленно потускнела, зажглись огни, и паломники поднялись с колен.
— Пойдем, брат.
Они прошли по центральному проходу, рассекая поток уходящих паломников, и оказались в маленькой пустой келье слева от алтаря. Высокий человек преклонного возраста с седой бородой укладывал церемониальные одежды в деревянный сундук. Он обернулся к вошедшим. Глубоко сидящие светлые глаза под густыми бровями в упор посмотрели на Тинкара.
— Человек с Земли, отче.
Лицо оживилось.
— С Земли! Когда вы покинули ее?
— Несколько дней назад…
Тинкар замялся, не зная, как обратиться к священнику.
— Называйте меня Холонас, сын мой, поскольку вы не из наших. А как ваше имя?
— Тинкар Холрой, господин Холонас.
— Я не господин. Итак, еще несколько дней назад вы были на планете-матери? Скажите, наши братья выжили?
— Да. У них осталось еще пять монастырей.
— Процветают?
— Не так, как раньше. Император затаил на них злобу за помощь ученым-предателям… — Тинкар запнулся и замолчал.
— Значит, наших бедных братьев преследуют?
— Не совсем… Но им запрещено набирать учеников, и мало-помалу количество их сокращается. Правда, их до сих пор поддерживает часть знати и офицеров Гвардии. Народ их не очень любит, а христианские священники борются с ними как с еретиками.
— Христиане все еще могущественны?
— Да, их поддерживает народ. Скорее всего, они замешаны в бунте, который сотрясал Империю в момент моего отбытия.
— Бунт! Опять кровь, опять смерть! Вы должны мне рассказать обо всем. Но не здесь. — Патриарх задумчиво посмотрел по сторонам. — Не согласитесь разделить со мной скромный обед? Конечно, конечно, идите за мной!
Улицы теперь были более оживленными. Тинкар увидел множество мужчин и женщин, одетых очень строго, но лица у всех были просветленными.
— Здесь все иначе, чем в городе, — заметил он.
— Да, у нас очень мало контактов с галактианами, — кивнул патриарх. — Они почти к нам не заходят, а мы не выходим отсюда. Их нравы чужды нам, но в случае опасности мы объединяемся. Мы помогаем поддерживать нормальную жизнь на “Тильзине”, у нас есть свои лаборатории, свои заводы, свои наблюдательные посты и одно машинное отделение. У меня установился тесный контакт с технором, некоторые из наших ученых работают совместно со своими коллегами из города, но это все.
— И вы не страдаете от клаустрофобии?
Старик улыбнулся.
— Иногда. Но каждый раз, когда город делает остановку, мы отправляемся на планету размять ноги. Конечно, на собственных шлюпках. Входите, мы уже дома.
Квартира была скромной, но уютной. Тинкар удивился, увидев в комнате пожилую женщину и девушку.
— Моя сестра Эллена, моя племянница Иолия, — представил патриарх. — Ее родители погибли в прошлом году в результате несчастного случая.
Девушка, как и остальные женщины, была одета в простое платье-балахон коричневого цвета. Она была невысока ростом, ее красивые каштановые волосы были собраны в пучок. Тинкар рассмотрел высокий чистый лоб, тонкий носик, чувственный рот. Глаза ее были опущены.
— Эллена, я привел гостя с Земли!
Тинкар склонил голову. На морщинистом лице старой женщины еще можно было различить следы былой красоты.
Обед оказался незамысловатым, но вкусным. Они ели в.тишине. Тинкар тоже молчал, считая, что таков обычай паломников. Подняв глаза от тарелки, он один раз перехватил взгляд Иолии, устремленный на него. Глаза у девушки были огромными, светло-карими, с золотистыми блестками. Она робко улыбнулась и вновь опустила голову. Обед закончился благодарственной молитвой, и Тинкар почувствовал неловкость: он не знал, что ему делать.
— Ну что ж, теперь, подкрепившись, можем выслушать последние новости с Земли. — Патриарх посмотрел на гостя.
— Их не так уж много, некоторые из них зловещи, и я не знаю, стоит ли…
— Иолия молода, но уже знает, что жизнь не состоит из сплошных удовольствий, — улыбнулся старик. — Вы можете говорить при ней обо всем.
Тинкар рассказывал долго, вначале он подбирал слова, потом, убедившись, что слушатели симпатизируют ему, забылся. Он рассказал об изменениях, происшедших в земной цивилизации после великого исхода, о концентрации власти в руках императоров и знати, о расширении прав политической полиции, об отмене основных свобод человека. Для того, кому повезло родиться в одном из высших классов, жизнь в Империи была довольно беспечной, если только человек не проявлял излишних амбиций. Для остальных — рабочих, крестьян, мелких торговцев — она оставалась тяжелой. И была почти невозможной для тех, кто любил свободу. Народ жил неплохо; если учитывать лишь материальную сторону жизни. Люди не голодали и имели крышу над головой, но при этом выполняли роль простых производственных машин и жизнь их не принималась в расчет — они зависели от власти знати и гнева солдат.
— А ученые? А священники? — Патриарх с молодым интересом смотрел на гостя.
— За инженерами установлено наблюдение. Они только и мечтают о том, как бы свалить Империю, хотя она их кормит и защищает. Что же касается священников, то христианские пастыри живут жизнью народа, а представители вашей религии не покидают стен монастырей. Остальные священники, естественно, являются частью правящего класса.
— И какова же эта религия для господ?
— Она очень сложна! Скажем, среди гвардейцев распространена своя вера.
— И каковы же ее принципы?
— Существует высшее Божество, создавшее мир для своих почитателей. Император — его живое воплощение. В его обязанность входят управление Империей и расширение ее пределов в космосе. Священники — его помощники, армия — его руки. Хорошо все, что совпадает с волей Императора, а все, что не совпадает, — плохо и должно быть искоренено. Тот, кто верно служит Императору, обретет вечную жизнь, остальные будут выброшены в ничто.
— И вы верите во все это?
— Почему бы и нет? По крайней мере, думал, что верю. Правда, с тех пор как случай забросил меня в ваш город, я уже ничего не знаю. Но, может быть, это и есть испытание моей веры?
Он надолго задумался.
— Однако в тот момент, когда я улетал… Может быть, это уже предательство — думать так, но Империя, похоже, была на грани краха. Бунтари побеждали практически повсюду. Но как может быть побежден представитель Бога на Земле? Действительно ли он истинный представитель Божества? Хотя… ведь эти события могут быть формой испытания?
— Вы наивны, Тинкар Холрой. Больше, чем позволено в вашем возрасте. Вы говорите так, словно эти проблемы впервые встали перед вами, — устало улыбнулся патриарх.
— А почему бы им не встать передо мной впервые? — Тинкар грустно посмотрел на старика. — Мне платили не за то, что я думал, а за то, что я выполнял работу, к которой был подготовлен, работу солдата, и я думаю, что я делал ее хорошо. Что мне до всего остального?
— Это остальное достаточно тревожило вас для того, чтобы вы задумались о том, что находитесь среди привилегированных людей, что народ страдает…
— Я, конечно, видел это, но считал нормальным, — пожал плечами гвардеец. — Теперь только начинаю сомневаться. А что касается моих привилегий, так я за них заплатил сполна. Вы себе представить не можете, что такое подготовка звездного гвардейца! Я не стыжусь этих привилегий и считаю, что имею на них право!
— И что это за привилегии?
— Освобождение от налогов на зарплату, пенсия в сорок лет, конечно, если я сумею дожить до этого возраста; преимущества перед людьми из народа, перед некоторыми представителями знати, когда я не на службе. Об остальных привилегиях лучше здесь не упоминать. А отрицательная сторона жизни гвардейца — бесчеловечные тренировки и отсутствие семьи. Я не видел родителей с трехлетнего возраста! Я не знаю их имени. Не знаю, живы они или умерли.
Тинкар помолчал, потом глухо добавил:
— Быть может, я сам их и убил во время одного из бунтов?
Он опять замолчал, вокруг губ появилась горькая складка.
— Как вы должны были страдать!
Он поднял удивленный взгляд на девушку.
— Страдать? Вовсе нет, не думаю. Кем бы я стал, если бы остался в семье? Рабочим? Крестьянином? Гвардия меня выучила, сформировала. Мой мир куда обширнее того, в котором я жил бы, останься я в семье. Хотя я, может быть, выходец и из семьи инженеров? Нет, не думаю, я был бы первым среди таких.
— И чем вы займетесь теперь? — Девушка внимательно смотрела на гвардейца.
— Кто знает? — вздохнул тот. — Пока я — пария, планетянин, земная вошь.
— А почему бы вам не перебраться жить к нам? — неожиданно спросил старец.
— А чем это будет лучше? Кое в чем вы кажетесь мне ближе, чем жители города, но это внешний аспект дела. А как обстоит с тем, что внутри? Примете ли вы меня по-настоящему? Даже если моя старая вера поколеблется, я вовсе не уверен, что когда-нибудь приму вашу.
— Мы ничего от вас не потребуем. Вам только надо будет уважать наши нравы и обычаи.
Тинкар с сомнением усмехнулся.
— Смогу ли я? Я даже не знаю, что они собой представляют.
— Ну что же, заходите к нам, знакомьтесь с нами. Вы всегда будете желанным гостем в доме Холонаса. До свидания, Тинкар Холрой.
Патриарх протянул ему руку. Удивленный Тинкар не сразу пожал ее.
— Первый из наших обычаев, — объяснил священник. — Мы всегда жмем друг другу руки перед расставанием. До свидания.
Тинкар, желая подчиниться обычаям хозяев, протянул руку девушке. Она покраснела, отвернула глаза, но руку взяла.
— Это не совсем верно, чужестранец, — беззлобно сказал Холонас. — Вы должны были подождать, пока она сама сделает этот жест. Но это пустяки.
Рука девушки была твердой и теплой, пальцы его разжались с неохотой. Он поклонился и вышел.
“А теперь пора подразнить дикую кошку, если она еще в библиотеке”, — решил гвардеец.
Визит к старому патриарху приободрил его. В крайнем случае у паломников можно было найти приют. Он понимал, что в общине действует жесткое социальное давление, но считал, что сможет приспособиться к нему. Здесь он найдет убежище в часы горьких раздумий, к тому же паломники, хоть и чужды ему по духу, все же отличаются доброжелательностью.

Предыдущая страница 6 Следующая страница


7 Франсис Карсак

Когда он оказался в библиотеке, рыжая Анаэна уже собиралась уходить. Увидев гвардейца, она недовольно нахмурилась, но быстро переломила себя.
— А вот и вы. Я же просила вас не приходить в библиотеку, когда я работаю!
Он небрежно присел на стол и принялся болтать ногой.
— Я свободный человек. Моя карточка дает мне все преимущества настоящего галактианина, а среди них и возможность порыться в книгах, когда я хочу. И в течение своих двух рабочих часов, они еще, кстати, не закончились, вы должны меня обслужить.
— А какие услуги можете оказать нашей цивилизации вы? — Она вложила в “вы” все свое презрение.
— Никаких! — захохотал он. — В этом-то и прелесть ситуации! Меня ни о чем не попросили, видно, сочли низшим существом. А есть кое-что, что мне по силам, и это важно. Но пока я остаюсь парией…
Он ладонью разрубил воздух.
— Ну ладно, библиотекарша, мы теряем время! Не могли бы вы, — он сделал особый упор на “вы”, — дать мне…
Он поколебался, а затем с усмешкой закончил фразу:
— …дать мне один из романов, написанных очаровательной Ореной Валох. И не уверяйте меня, что их у вас нет, я заранее проверил по каталогу.
Она фыркнула, как разъяренная кошка.
— А почему бы ей самой не дать их вам! Если желаете читать эти глупости, можете меня не беспокоить.
— Дело в том, что для верной оценки литературы мне нужна атмосфера библиотеки, — медоточиво протянул он. — У меня есть намерение ежедневно приходить сюда. Говорят, Орена написала более двадцати романов, а я читаю медленно.
— Ниша сорок четыре, — прошипела Анаэна. — А теперь мне пора, моя работа закончилась.
— До завтра, рыжий ангел!
Орена ждала его дома.
— Как ты сюда вошла? — спросил он, растерянно глядя на женщину.
— Любая квартира имеет два ключа. Я взяла тот, который ты оставил вчера на полке, — объяснила Орена.
— Могла бы предупредить!
В квартире у него не было ничего тайного, но бесцеремонное вторжение ему не понравилось.
“Надо дать ей понять, что она не имеет на меня никаких прав”, — подумал он, чувствуя, как в сердце закипает глухое раздражение. Тинкар был человеком Земли, он давно свыкся с мыслью о низшем положении и покорности женщин и считал Орену одной из наглых куртизанок. “И все же, — немного подумав, решил он, — надо отдать ей справедливость. Еще вчера я был счастлив, когда мог поговорить с кем-нибудь. И даже если ее нрав задевает меня, то я все же пользуюсь ее слабостями. Хватит лицемерить и судить о ней по критериям моей культуры”. Он улыбнулся:
— Я провел день очень интересно. Пообедал вместе с патриархом паломников…
— А! — равнодушно протянула она.
— Кажется, вы не часто посещаете их.
— Конечно. Нам нечего им сказать, как, впрочем, и они мало что могут сообщить нам, конечно, если не считать проповедей.
— Но Холонас — замечательный человек.
— Вполне возможно.
— И у него очаровательная племянница, — минуту подумав, добавил Тинкар, чтобы посмотреть на ее реакцию. Она расхохоталась.
— Мужчины все одинаковы! Тебе уже мало рыжей дьяволицы? Тебе надо обхаживать закутанных в серенькие балахоны девиц паломников? Но боюсь, Тинкар, что тебе не удастся поживиться чем-нибудь среди них! У них доисторическое понятие о добродетели. А что касается Анаэны, то, напротив, не вижу, что могло бы тебя остановить. После той услуги, которую ты ей оказал!
— Какой услуги?
Она закинула ногу за ногу и поудобнее устроилась в кресле.
— Не притворяйся дураком! Ты мог потребовать, чтобы ее выкинули в Пространство за предательство, будь она даже тысячу раз племянницей технора. Я не понимаю, почему ты этого не сделал. Может быть, ты собираешься этим воспользоваться?
Он одним прыжком перепрыгнул комнату и поднял ее в воздух как младенца.
— Не оскорбляй меня, Орена!
— Лапы прочь, варвар! Если считаешь себя оскорбленным, парк поблизости! — визгливо крикнула она.
Он резко опустил ее на пол.
— Вы что, все время проводите в дуэлях?
Она уселась на диван и улыбнулась.
— Конечно нет. И доказательством этому служит то, что я не бросаю тебе вызов за грубость. Ты мне нравишься, Тинкар. Ты мне нравишься своей странностью, своими варварскими приступами ярости, своей силой и своим умом. Если будешь терпелив, мои соплеменники примут тебя полностью. Кто знает, если тебе удастся найти хорошего поводыря, может быть, ты поднимешься очень высоко? На это будет интересно посмотреть.
— Как мерпиец Дхулу и бримарец Талила?
— Ты читал мою книгу? — Женщина с нескрываемым интересом посмотрела на него.
— Сегодня в библиотеке. Я заставил рыжую дьяволицу, как ты ее называешь, дать мне один из твоих романов. Забавно было. Но объясни, почему она тебя так ненавидит?
— Ффф! — фыркнула Орена. — Я — авангардистка, а она консерватор! А кроме того, ты когда-нибудь видел, чтобы одна красивая женщина любила другую?
— Вряд ли мне понять это. Я слишком мало знаю женщин. У мужчин все иначе. Мы уважаем силу друг друга. По крайней мере, так было в Гвардии. — Он внимательно посмотрел ей в глаза. — Я многое узнал о тебе, читая твои книги.
— Вот как? Посмотрите на этого психолога! Не очень-то верь всему этому, Тинкар. Мне надо продавать книги. Потому я вкладываю в них то, что желают другие.
Она рывком вскочила.
— Ты мне наскучил! Ты столь же болтлив, как технор или паломник. Пойду приготовлю обед.
Орена ушла в кухню. Он сел на диван и задумался. Орену он не любил, но был признателен ей. Кроме того, она была забавна и у нее было чудесное тело. Достоинства намного перевешивали недостатки. Он не знал, что произойдет дальше, да это его и не заботило. Он еще не выработал никакого окончательного плана. О возвращении в Империю пока можно было не думать, Тинкар даже не знал, в каком уголке Вселенной находится Земля. Следовало выждать более удобного момента.
Дни шли за днями, превращались в недели, потом в месяцы. Он много читал — романы, исторические книги, научные труды. По странному совпадению все, что относилось к двигателям “Тильзина”, всегда оказывалось “на руках”, сколько бы он ни спрашивал эти книги, и в конце концов он оставил эту затею. Тинкар стал завсегдатаем кинозалов, смотрел все фильмы подряд — и игровые, и документальные — о планетах, где побывали “Тильзин” и другие города. Романтическая киноистория, происходившая на Земле, привела его ко второй дуэли. На этот раз все закончилось быстро. Юный дурачок, бросивший ему вызов, уже через несколько минут после начала боя лежал на земле с двумя пулями в теле. Как и в случае с Пеи, Тинкар отказался прикончить его. Часто он заходил на наблюдательный пост и смотрел за мельканием солнечных систем, когда “Тильзин” выходил в обычное Пространство. Город нигде не оставался надолго, и кое-кто из галактиан начал роптать на технора, угрожая созывом Большого Совета, который заставит Тана сделать остановку.
Почти каждый вечер Орена приходила к нему. Однажды к ним зашел Пеи. Тинкар не видел китайца с тех пор, как его увезла “скорая помощь”. Тогда художник был на грани смерти. Тинкар знал, что Пеи выкарабкался и снова вышел на работу. Увидев китайца, Орена от неожиданности вздрогнула, а Тинкар встал, готовясь к худшему. Убийства хотя и презирались, но все же иногда случались среди Звездного племени. Китаец понял, чем вызван страх, улыбнулся и показал пустые, руки.
— Я пришел поблагодарить вас, Тинкар, за жизнь, которую вы мне подарили.
Он говорил медленно и с достоинством.
— Долгое время я считал, что вами двигало презрение ко мне. Но когда я узнал, что вы пощадили Каратона, я понял, что такова особенность вашей культуры или ваша личная щедрость. В любом случае я обязан сказать вам спасибо и принести извинения. Должен признать, что среди планетян встречаются люди, ни в чем не уступающие Звездному племени.
— У меня не было никаких причин уничтожать человека, которым я восхищаюсь, — тихо ответил землянин. — В галактике мало художников, равных вам. Я в этом уверен. Ваши картины стоили бы на Земле бешеных денег.
Китаец поклонился.
— Вы слишком любезны. Эрон с “Франка” и Родригес с “Каталонии”, мои учителя, намного меня превосходят. Вы были в нашем музее?
— Нет. Я даже не подозревал о его существовании. Где он? Я не видел его на плане.
— Парк девятнадцатый. Хотите, я завтра в девять часов свожу вас туда?
— Прекрасно.
Китаец повернулся к Орене:
— Ты счастлива?
И тут же спросил Тинкара:
— Она все так же хорошо готовит ламира с Сарнака?
И вышел, храня улыбку на устах.
— Бедняга Пеи, — вслух протянула Орена. — Он слишком сильно меня любит. Но он анахронизм, как и ты. Он не может принять, что я свободный человек.
— Почему же… — усмехнулся гвардеец. — Я принял это условие.
— Ты меня не любишь, пока еще. Я — твой спасательный буй, островок, на котором ты отдыхаешь в бурном море. — Она тряхнула своими темными кудрями. — Впрочем, мне все равно!
— Да нет, Орена, ты мне очень нравишься, — поспешил успокоить ее землянин.
— Разве я сказала обратное? Кстати, так даже лучше. Если ты станешь требовать исключительности, как Пеи, я брошу тебя.
В музее было собрано множество картин, скульптур, рисунков галактиан с “Тильзина” и из других городов. Имелся здесь и исторический отдел, а этнографические экспонаты просто потрясли Тинкара. Но и тут землянину не повезло: зал современной технологии оказался закрыт.
В тот же день его вызвал к себе технор. Тан принял Тинкара не просто по-дружески, а как-то особенно тепло.
— Прежде всего должен вас поблагодарить, хоть и с запозданием, за Анаэну, — тепло улыбнулся он. — Кое-кто из галактиан не преминул бы воспользоваться случаем, чтобы нанести удар по моим привязанностям. Я знаю свою племянницу и понимаю, что она сама вряд ли решится вас поблагодарить. Но я вызвал вас не за этим. Мфифи нанесли три очередных удара: “Ута II” и “Прованс II” исчезли, едва успев отправить с торпедой прощальное послание, а “Бремену” случайно удалось спастись. Заклинаю вас, если у вас в Гвардии есть средство обнаруживать звездолет в гиперпространстве, скажите нам об этом!
— Сколько раз можно повторять, что у нас его нет? — Тинкар с преувеличенным спокойствием смотрел на технора.
— А как же вы ведете свои войны? Как вам удается защищать планеты? Для чего нужна Гвардия, которая всегда запаздывает?
— Мы не защищаем своих планет, мы уничтожаем планеты противника, — поправил собеседника гвардеец.
— А противники не нападают на Землю? Странно. Как хотите, Тинкар. Я не упрекаю за неблагодарность, но подумайте, быть может, в этот самый момент нас преследует корабль мфифи, ведь тогда вы погибнете вместе с нами.
Тинкар пожал плечами.
— Вы могли бы организовать оборону даже без этого гипотетического локатора. Я изучил книгу Соренсена. Вы не умеете извлекать выгоду из своего положения.
— Возможно, — согласился технор. — В стратегии мы любители. Мы ежедневно учимся, но есть ли у нас время? Объясните мне вашу точку зрения.
— У вас есть под рукой книга? Отлично. Возьмем сражение “Донца”. Вот как была проведена оборона. А вот что вы должны были сделать.
Он набросал на бумаге план сражения. Технор внимательно слушал.
— Да, вижу. Мы действительно могли организовать сопротивление. Бедняга Маленик! У нас нет профессиональных солдат, Тинкар. Как я говорил, мы учимся воевать, но ценой огромного количества человеческих жизней! Я хотел бы сделать вас инструктором. Вы согласитесь?
— Нет.
— Почему?
— Я всего лишь планетная вошь!
— Но черт подери, как бы вы отнеслись к одному из нас, попади он в вашу драгоценную Империю? — Тан раздраженно посмотрел на землянина. — Конечно, вы сталкиваетесь с предрассудками! Конечно, в этом нет ничего приятного! Но вы не сможете добиться, чтобы вас приняли, если будете по-прежнему рядиться в тогу гордыни! Или амурничать с Ореной Валох! Я знаю, кое-какие авансы вам сделал химик. Но вы так и не сходили к нему! А если вы примете тот пост, который я вам предлагаю, нашим людям придется смириться с тем, что планетная вошь может быть человеком! Вы согласны?
— Нет.
— Очень грустно, Тинкар. Надеюсь, что вы об этом никогда не пожалеете!

2. АНАЭНА

Монотонная жизнь землянина не изменилась. И все же мало-помалу некоторые галактиане стали заговаривать с ним в ресторане и в коридорах. В библиотеке Анаэна смирилась с его присутствием и без лишних слов выдавала книги, которые он требовал. Но Тинкар по-настоящему удивился, когда она заговорила с ним:
— Вы уже покончили с произведениями Валох! Что теперь хотите почитать из романов?
— Не знаю, — ответил он безразличным тоном. — Мне все равно.
— Дать вам совет?
— Если хотите.
— Прочтите “Ветер Кормора” Поля Валенстайна. Мы считаем эту книгу шедевром нашей литературы. Валенстайн жил в прошлом веке.
— Откуда столь внезапная любезность?
Она нахмурилась и, опустив голову, ответила:
— Допустим, я в конце концов поняла, что я ваша должница.
Тинкар посмотрел девушке в глаза.
— Вы мне ничего не должны, если вы говорите о первой дуэли. Вы помогли мне больше, чем моему неудачливому сопернику.
— О, не стоит испытывать угрызений совести. — Она махнула рукой. — Он все равно долго бы не протянул, слишком задиристый был у него характер! А я все же нарушила правила игры. Мое поведение было непростительным.
— Тогда почему же вы это сделали?
— Я ненавидела вас.
— Моей вины в том, что я оказался на “Тильзине”, нет.
— И моей вины в том, что ваши предки изгнали с Земли моих предков, — тоже! — Она глянула на него с нескрываемой яростью.
— Неужели я ответствен за дела предков? — удивился Тинкар. — Если по правде сказать, то я очень сомневаюсь в том, что мои хоть как-то были замешаны в этой истории!
— Мы — продукт нашей среды. Мы, галактиане, ненавидим и презираем всех планетян, а в основном тех, кто попадает к нам из Империи, — отчеканила Анаэна. — Вы знаете, что вы первым из них стали жителем нашего города? И то только потому, что технором является Тан! А можете ли вы честно признаться, что наши обычаи не кажутся вам смешными? Можете ли вы поклясться, что вашей единственной целью не является бегство и возможность вернуться к своим?
— Нет, клясться я бы не стал, — признал он.
— Вы жалуетесь на презрение по отношению к вам? А каково ваше отношение к нам? Думаете, мы этого не замечаем?
Он прервал ее резким взмахом руки.
— Да не питаю я презрения к вашей цивилизации! Я восхищаюсь тем, что она построила эти чудовищные по размерам звездолеты, но я ее толком не понимаю. Я и впрямь мало уважаю некоторые из ваших обычаев, как, например, эти дурацкие дуэли, недостойные истинного человека. Какова их цель? Доказать свою храбрость? Можно найти способы и получше!
— Вы действительно не понимаете. — Анаэна презрительно поморщилась. — Мы лично отвечаем за свои поступки, и на этом покоится наша свобода. Я могу оскорбить любого, если мне так хочется, но и должна быть готовой заплатить полную цену за свои слова! Как решаются у вас дела чести?
— Иногда и дуэлью. Во всяком случае среди солдат. Но только после приговора, вынесенного пэрами. Для народа существуют суды. Со знатью разбирается сам Император.
— А я предпочитаю наш способ. — Девушка задорно тряхнула головой. — Ваша книга ждет вас в нише двадцать три. Хорошего чтения!
Тинкар долго спрашивал себя, не станет ли этот разговор последним: дни шли за днями, а девушка обращалась с ним как и прежде. И все же кое-что в их отношениях изменилось. Из колкостей Анаэны исчезла злоба, а однажды он подметил тень улыбки на ее лице. В тот день он покинул библиотеку вместе с ней.
— Поскольку враждебные действия открыла я, то, похоже, мне и надо предложить перемирие, — весело заявила девушка. Я хотела бы попросить вас рассказать мне о Земле. Не согласитесь отобедать со мной? Но чтобы не возникло двусмысленного положения, предупреждаю, я не Орена!
Он на мгновение заколебался. Предложение выглядело соблазнительным, но что за ним крылось? Она почувствовала его колебания и добавила:
— Не заблуждайтесь! Мы еще далеко не друзья. Я прошу вас об услуге, которую могу оплатить с лихвой, например, дав вам возможность посетить машинное отделение…
— Они для меня закрыты! — невольно воскликнул землянин.
— Если только с вами не буду я с приказом технора на руках!
— Будь по-вашему. Где мы встречаемся?
— У меня дома, улица сто сорок четыре, квартира пятьсот тридцать, палуба четыре, сектор два. В девятнадцать часов. Увидите, что я тоже умею вкусно готовить! — Анаэна кивнула на прощание и скрылась за дверью одного из небольших магазинчиков.
Он оставил Орене записку: “Вернусь поздно”. Тинкар не хотел признаваться себе в этом, и все-таки он ощущал радость.
“Если Анаэна проявит ко мне простую человеческую сердечность, быть может, и остальные жители города примут меня как равного. Я обрету место в этом обществе, перестану быть паразитом-бездельником. Обучу галактиан воинскому искусству, соберу локатор или изложу им его теорию… Нет, это не дело, мне не следует сразу выкладывать свой единственный козырь…”
Он внезапно очнулся от мечтаний. Тинкар стоял посреди незнакомой улицы, почти пустынной в этот час дня. Во все стороны от него тянулись ряды похожих друг на друга дверей и металлических переборок.
— Где я, черт подери? — громко спросил он.
На перекрестке ему удалось выяснить, что он находится на палубе 4, в секторе 2, на улице 144.
Тинкар посмотрел на часы, до встречи оставалось еще час двадцать.
“Как же я спешу!” — с сожалением подумал гвардеец.
Он миновал дверь 530, дошел до конца улицы, вернулся, долго бродил по соседним переулкам, изредка посматривая на часы. Когда он нажал на звонок входной двери, он опаздывал на пять минут. Дверь тотчас же распахнулась.
Квартира Анаэны очень отличалась от жилища Орены: она была просторнее, стены прихожей закрывали полки со старинными книгами и кассетами с микрофильмами. Анаэна не появлялась, и Тинкар заинтересовался названиями книг. В основном здесь находились труды по физике и другим точным наукам. Две полные полки занимали работы о мфифи. И вдруг занавес, отделявший прихожую от квартиры, буквально взвился вверх, и перед землянином появилась Анаэна. Он застыл с раскрытым ртом.
Девушка распустила свою рыжую шевелюру, и теперь волосы огненным каскадом ниспадали ей на плечи, обрамляя золотистое лицо, на котором сияли два малахитовых глаза. Светло-зеленое платье струилось почти до пола и едва приоткрывало золотистые кожаные сандалии с ремешками. Она улыбнулась.
— Осторожно, Тинкар. Это не приглашение к действию!
Он нахохлился.
— Разве я не имею права полюбоваться на красоту, почему меня тут же подозревают в каких-то постыдных намерениях?
Она снова улыбнулась.
— Входите, и хватит враждебности. Сегодня мы проведем вечер друзьями, как противники после тяжелого сражения.
Комната Анаэны оказалась уютной, скромно обставленной, в ней ощущалась какая-то интимность, несмотря на сильный свет, исходящий от трех архаических торшеров. Тинкар был счастлив. Одним из камней преткновения в их отношениях с Ореной было то, что она любила приглушенный свет и ни за что на свете не соглашалась как следует осветить жилище.
— Располагайтесь поудобней, возьмите книгу, я ненадолго отлучусь, — любезно предложила Анаэна.
Тинкар осмотрелся.
И здесь целая стена была занята научными трудами. Землянин взял новенькую книгу: “Угроза мфифи”. Вначале он листал ее рассеянно, потом заинтересовался, принялся читать одну из глав. Перед ним был сжатый анализ всего, что было известно о врагах, но изложение было более четким и ярким, чем в классическом труде Соренсена. Отрывок о защите города показался ему особенно интересным. Почему они не использовали эти принципы? Анаэна вернулась в комнату.
— Вам понравилась книга?
— Очень интересная. Особенно анализ недостатков вашей обороны.
— Очень рада, — весело кивнула она.
— Почему вы не следуете этим советам? — удивился Тинкар. — Здесь очень здраво все изложено!
— Потому что эта книга вышла позавчера.
Он глянул на дату издания, потом на имя автора: Анаэна Экатор!
— Так вы…
— Да, за исключением той главы, которая так вас восхищает и автором которой являетесь вы! — захохотала девушка.
— Как это я? — переспросил гвардеец.

Предыдущая страница 7 Следующая страница


Наша родина космос 8

— Помните о последней беседе с моим дядей? Все, что вы сказали, было записано и очень мне помогло. Честно говоря, ваше имя должно было бы стоять на обложке рядом с моим!
— Значит, вы занимаетесь проблемой мфифи?
Она выпрямилась.
— Представляю вам Анаэну Экатор, руководителя отдела борьбы с мфифи!
— А я думал…
— Что я просто рыжая дьяволица, как выражается наш общий друг Орена? — Девушка громко захохотала. — Дело, в том, что я ксенолог, специалист по негуманоидным расам. Вне зависимости от той опасности, которую они представляют, мфифи стали моей страстью, хотя и внушают мне определенный страх. Ну ладно, пора за стол, а то мой обед остынет!
Обед, несмотря на незамысловатость и отсутствие мастерски хитрых кулинарных выдумок Орены, был очень вкусным. Тинкар выразил свое восхищение.
— Я знаю свои границы и, вместо того чтобы соперничать с Ореной в той области, в которой я заранее обречена на поражение, предпочитаю довольствоваться малым, — объяснила девушка.
— Вы очень странный человек, Анаэна. Сколько вам лет?
— Я еще достаточно молода, чтобы не смущаться своего возраста. У вас в году триста шестьдесят пять суток по двадцать четыре часа, как у нас?
— Да.
— Тогда мне двадцать два с половиной года. Вы удовлетворены? А сколько вам?
— Двадцать четыре.
— Почти никакой разницы, — весело воскликнула она. — А теперь я готова получить плату за свое гостеприимство, как я вас и предупреждала. Расскажите мне о своей планете и об Империи.
Он начал рассказ. Вначале со множеством технических подробностей, словно выступал на конференции, потом, мало-помалу умело направляемый Анаэной, перешел к своим проблемам, рассказал о своей жизни, пожалел, что надежды когда-нибудь стать во главе флота и отправиться к неведомым мирам теперь растаяли.
— Ну, неведомых миров вы насмотритесь с нами вдоволь, столько вы не смогли бы увидеть в той вашей жизни, — уверила она его.
— Как пассажир? — усмехнулся он. — Я надеялся не на это!
— Как один из нас, если вы сумеете адаптироваться, Тинкар!
— Возможно ли это? Вы ни разу не дали мне забыть о том, что я чужак.
— Кто знает?
— А теперь расскажите о себе, — попросил он. — Быть может, мне удастся понять ваш народ, если я вникну в мысли, желания и страхи одного из самых ярких его представителей.
— О! Мне особенно нечего рассказывать, — живо откликнулась она. — В отличие от большинства галактиан, я никогда не покидала родного города, если не считать высадок на планеты. Я вела самую обычную жизнь до пятнадцати лет, пока мой дядя не стал технором. Он сделал меня своим личным секретарем, но я продолжала учебу; выбрала ксенологию своей профессией, а время на общественный труд решила отдавать библиотеке. Вот и все. В нашей жизни нет романтики, как у вас, славных воинов Имперской Гвардий!
Тинкар глянул на нее, нахмурившись. Голос ее был спокоен и не выражал никаких эмоций. Насмехалась она над ним или он действительно уловил нотку зависти?
— Вы сказали, что в отличие от большинства никогда не покидали города. Это нормальное поведение?
— Конечно! Мы любим изменения, и в других обстоятельствах я тоже сменила бы город. Но на “Тильзине” сосредоточено все, что мы знаем о наших врагах мфифи, а потому мое место здесь. Иначе… За несколько лет узнаешь всех, устаешь от того, что ежедневно в одних и тех же коридорах видишь одни и те же лица. И не ищите иной причины в поведении Орены. Вы человек новый, и ее страсть к новому оказалась сильнее обычных предрассудков. Но эти предрассудки есть и у нее, хотя и в меньшей степени, потому что ее отец был планетянином. Более того, для расы обмен мужчинами и женщинами между городами крайне полезен, это помогает избежать опасности генетических нарушений. Мы видели, что случилось с колонистами Тирсиса: их было очень мало, и жили они в изоляции от других, — случилось так, что остров, на который рухнул их звездолет, был маленьким и малоплодородным. Только теперь они уже не совсем люди. Не хотите поглядеть кое-какие фотографии?
Она сдвинула в сторону дверцу шкафа и достала небольшой проектор. На стене, ставшей экраном, появилось лицо. Лицо выглядело нормальным, пока он не пригляделся к деталям: слишком крупные глаза с застывшим взглядом, слишком бледный цвет кожи, крохотные уши, даже не уши — следы бывшей ушной раковины, до странности удлиненный лысый череп, на макушке пучок желтых мягких волос. На другой фотографии человек был показан во весь рост. У него были худые ноги голенастой птицы, слишком длинные руки, узенькие и такие покатые плечи, что руки, казалось, росли прямо из грудной клетки.
— И физический облик пустяки, Тинкар! Их менталитет изменился настолько, что мы понимали их едва ли с не меньшим трудом, чем мфифи!
— А фотографии мфифи у вас есть? — заинтересовавшись, спросил он.
— У меня есть документы получше. Я вам их покажу, хотя это будет весьма мрачное завершение столь хорошо начавшегося вечера. Когда мы попали на “Рому”, мы обнаружили несколько уцелевших кинокамер, а также один фильм, снятый мфифи. Все копии находятся у меня, здесь.
Она порылась в шкафу, извлекла кинопроектор и бобины с пленкой.
— Сначала наши документы.
На экране появилась часть коридора, похожего на коридоры “Тильзина”. Он был загроможден телами и исковерканным оружием. Затем на стене появилась тень, напоминающая человеческую, и из-за угла вышел мфифи. Тинкар инстинктивно наклонился к экрану, чтобы лучше видеть. Существо не показалось ему ужасным. Просто, смотря на него, он ощутил смутное раздражение, словно видел злобную карикатуру на человека. Зеленоватая кожа, усыпанная белыми шипами, казалась одновременно прочной и эластичной. Лицо без носа и ушей походило на застывшую невыразительную маску, два мутных глаза внимательно разглядывали коридор. В руках у гуманоида было длинное сложное оружие из синего металла. Мфифи двинулся вперед, и вскоре его неподвижное лицо заполнило весь экран. Он повернул голову, и Тинкар заметил, что на челюсти у инопланетянина находится подрагивающее дыхательное отверстие. Потом существо исчезло.
Другие фрагменты запечатлели сцены сражения, заинтересовавшие землянина, заключительные мгновения совета, который держали последние защитники в комнате с поврежденными стенами. Грохот близкого боя почти полностью перекрывал их голоса.
— А теперь их фильм. Поскольку зрение инопланетян несколько отличается от нашего, пленка покажется вам плохо проявленной, — объяснила Анаэна. — Мы нашли камеру под трупом мфифи, убитого в тот момент, когда подоспела помощь. В живых после этого сражения осталось всего восемь женщин и с полсотни детей, спрятавшихся в трюме. Когда мфифи заметили, что пришла подмога, они скрылись без боя, и мы не могли преследовать их, не имея локаторов.
Фильм был снят как бы при ярком оранжевом свете, он менял цвет растений и лиц и придавал реальности неприятное ощущение вторжения в чужой мир. Фильм показывал захват “Ромы” чужаками, медленное продвижение от коридора к коридору, от парка к парку. Бой был жестоким, и мфифи дорого заплатили за победу. Дважды изображение опрокидывалось, словно камера падала из рук оператора, и ее подхватывала другая рука, чтобы она не упала на пол.
— Теперь я понимаю, откуда ваши знания об их тактике!
Бой подходил к концу, мфифи перестали осторожничать.
— А теперь, Тинкар, смотри внимательно — и поймешь, почему мы их так ненавидим, — странным глухим голосом сказала Анаэна.
На экране появились плененные люди. В основном это были женщины и дети. Человек пятьдесят прижимались к стене. Один из уцелевших мужчин вышел вперед с поднятыми руками и заговорил. Его голос, искаженный чужой записывающей аппаратурой, был едва слышен, но жесты красноречиво объяснили суть сказанного. Он просил милости к жалким остаткам уцелевших людей. В поле зрения появился мфифи, он поднял оружие и энергетическим лучом сжег стопы мужчины — тот рухнул на пол. Затем медленно, словно получая от этого удовольствие, хотя его плоское лицо осталось столь же невыразительным, мфифи сжег человека по частям — вначале кисти, потом предплечья, ноги, а затем и тело — залпом полной мощности. В кадре появились новые мфифи — они шли вдоль цепочки, сжигая один за одним мужчин, женщин, детей, позволяя некоторым отбежать на несколько метров, чтобы прикончить их ударом луча в спину. На экране остались всего три женщины, и вдруг Анаэна остановила проектор. По ее щекам катились крупные слезы.
— Нет, я не могу смотреть конец! — крикнула она. — Последней в этой цепочке была моя мать. Понимаешь, Тинкар, моя мать! Она отправилась на “Рому” с визитом! Мы прибыли на несколько часов позже и не успели их спасти! Если бы мы умели отслеживать врага в гиперпространстве, мы бы отыскали их планету или империю! У нас есть бомбы, способные уничтожить целый мир, сорвать планету с орбиты! Мы бы использовали их с огромной радостью! Увы! Наши физики продолжают работу по созданию гиперпространственного локатора, но пока безуспешно!
“И без особых шансов на успех, — подумал Тинкар, — ведь вы отказались от устройства Курсена”. На Земле локатор изобрели случайно, и вряд ли это открытие могло повториться в ближайшее время. Должен ли он был раскрыть тайну? Указать правильный путь? Он не знал, что делать.
— Мой дядя уверен, что у вас есть локаторы! — говорила тем временем Анаэна. — Он считает, как, впрочем, и я, что без этого ваша Империя просто не устояла бы в своих нынешних границах и вы бы не могли следить за всеми планетами. Если они у вас есть, поделитесь секретом! Вы сами видели, что такое мфифи! Пока они еще не нападают на сильные миры, но, быть может, однажды они это сделают, и ваша Земля окажется беззащитной! Именно по этой причине дядя спас вас, когда вы оказались в Пространстве в одном скафандре…
Тинкар весь сжался.
— И вероятно, по этой же причине снабдил меня карточкой А? Нет, Анаэна, как я уже неоднократно говорил, этот секрет нам неизвестен.
— Я вам не верю! — запальчиво крикнула девушка. — Да, мы были не правы по отношению к вам, Тинкар. Я признаю это. Поскольку мы вас подобрали, нам следовало принять вас полностью, но это оказалось невозможным. Между нами и Империей реки крови, пусть эта кровь пролилась много веков назад. Поймите это! Мой дядя смеется над этими старыми историями, но остальные еще не созрели! Тан всего лишь технор, Тинкар, а не император! Он обладает чисто технической властью, и получил он ее из рук Большого Совета. Что же касается меня…
— Не стоит и говорить, вы были настроены ко мне откровенно недружелюбно! Я не в обиде на вас даже за попытку прикончить меня чужими руками. Этот вечер первый, когда галактианин, не считая Орены, подарил мне нечто вроде дружбы. Ваше гостеприимство полностью оплатило ваши долги, если таковые были. Я ничего не могу вам обещать. У нас нет локаторов, но за несколько дней до начала бунта я присутствовал на одной конференции военных инженеров, где говорилось о возможности их создания. Я пороюсь в памяти; к несчастью, в тот день я был рассеян, но если что-нибудь вспомню, отправлюсь к вашим физикам и расскажу все, что знаю. Прощайте и спасибо.
Он встал. Она проводила его до двери. Ему вдруг захотелось перед расставанием наклониться и поцеловать Анаэну. Но он сдержался и даже разозлился на себя. Возвращаясь домой, он раздумывал над разговором и просмотренными фильмами. Почему он сделал такое полуобещание? К чему эта полуложь? Неужели он уступит и продаст тайну за кроху дружбы? Да и действительно ли Анаэна испытывает к нему дружеские чувства? Разве она не подчеркнула, что ее приглашение равнозначно перемирию? Ба! Посмотрим завтра.
Орена ждала его, удобно устроившись в кресле и читая книгу. Когда он вошел, она подняла голову:
— Хороший вечер, Тинкар? Как поживает твоя рыжая кошка?
Он смущенно кивнул головой.
— Ты свободен! — Она гневно хлопнула по столу твердой обложкой.
— Это не то, что ты думаешь. — Он протестующе поднял руки. — Она хотела разузнать о Земле, об Империи…
— Еще бы, нравы дикарей ее всегда интересовали, Главным образом их любовные нравы.
Он возмущенно воскликнул:
— Она для меня ничто! Все, что она пытается выведать у меня, так это — имеем мы локаторы или нет!
— А они у вас есть?
— Нет! — рявкнул он.
— Ну и ладно! Мне на это наплевать. До свидания, Тинкар. — Орена рывком поднялась из кресла.
— Ты не останешься?
— Нет, не сегодня. Я не подъедаю за другими.
Он побледнел, сдержался и глухо ответил:
— Не все имеют такие нравы, как ты!
— Но ты же попался на мои чары!
— Помолчи, Орена! — Он чувствовал, что теряет самообладание. — Повторяю, эта девица для меня просто враг! Быть может, я был не прав, играя в пуританина. Но я устал от вас всех. Вы даже не в силах подобрать в космосе терпящего бедствие человека, не имея при этом задних мыслей! В вас не больше человечности, чем в мфифи!
— Что ты об этом знаешь? — раздраженно фыркнула Орена.
— Анаэна рассказала мне все! Технор спас меня, потому что я гвардеец Империи, а он думает, что у нас есть локаторы!
— Мерзавец, — открыто сказала Орена. — Сам видишь, чего стоит семейство Экаторов!
— Наверное, я поступил бы так же на его месте. — Тинкар устало опустился на диван. — До свидания.
— Нет, я остаюсь!
— Мне не надо жалости!
— Ты считаешь меня способной на нее? — спросила она, лениво потягиваясь.
В следующие дни он часто встречался с Анаэной. Она была с ним вежлива, но держала его на расстоянии. Это окончательно убедило Тинкара в том, что приглашение было частью провалившегося плана. Потом события приняли новый оборот, и однажды, встретив его на улице, девушка улыбнулась:
— Зайдите ко мне, Тинкар. Мне нужны новые подробности об Империи.
— Сомневаюсь, что они вас действительно интересуют, — огрызнулся он.
— Да ладно, не заводитесь! Я больше и слова не произнесу об этих локаторах. Не хотите поделиться секретом — ваше право свободного человека!
— Тогда о чем мы будем говорить?
— Обо всем и ни о чем, если хотите.
— Откуда этот новый интерес к моей персоне?
— Вы меня боитесь?
— Нет! Когда мне прийти?
— Завтра вечером. Я приглашу нескольких толковых людей.
— Чтобы показать им прирученного вами планетянина?
— Нет, идиот! — Анаэна полунасмешливо посмотрела на него. — Чтобы попытаться разорвать круг изоляции, в котором вы бьетесь!
Тинкару пришлось признать, что он провел вечер отлично. Их было шестеро — четверо мужчин и две женщины. Подруга Анаэны оказалась очень красивой брюнеткой, а три галактианина отличались живостью духа и умом. Они выпили, спели, Тинкара похвалили за голос, когда он затянул “Балладу Героя Гвардии”. Затем гости ушли, и он остался наедине с Анаэной.
— Я любопытна и романтична, как все женщины. Расскажите мне о вашем первом сражении, — попросила она.
— Поверьте, это неинтересно. Все войны одинаковы.
— Мы на “Тильзине” по-настоящему никогда не сражались. И сражения наших тяжелых городов, больше похожих на крепости, совсем не такие, как бой быстрых крейсеров…
— Ладно, если настаиваете, — пожал плечами Тинкар. — Я был еще кадетом, только что вышедшим из школы, когда…
— Нет, не об этом. Расскажите о вашем первом бое, когда вы командовали крейсером.
Он польщенно улыбнулся.
— Не крейсером, Анаэна! Простым разведчиком! Шесть человек команды, включая меня!
— Тем лучше, это еще интереснее. — Глаза Анаэны заблестели весело и завораживающе. — Но вам бы вскоре поручили командовать крейсером?
— Я добрался лишь до торпедоносца, когда разразился мятеж. Ну раз вас интересует эта история, то скажу, что стал командиром “Сапфира”, когда начались мятежи на Марсе. Марс сосед Земли в нашей Солнечной системе. Этот поход скорее напоминал полицейскую операцию. Единственной трудностью было то, что три крейсера, стоявших на Марсе, восстали и примкнули к мятежникам. На подавление мятежа было отправлено семнадцать судов — десять крейсеров и семь разведчиков. Я должен был охранять левый фланг эскадры. Мы бомбили Марс, пока мятежники не сдались. Когда я говорю “мы”, я имею в виду основную часть флота. Наш торпедоносец преследовал корабли врага, которые уходили в сторону Плутона. Он был быстрее, и мы настигали мятежников, когда они нырнули в гиперпространство. Вначале меня охватила нерешительность, потому что я впервые командовал кораблем. Я не знал, что мне делать. Преследовать их, ожидать подкрепления? Но, бросив взгляд на лок…
Он прикусил язык, потом выругался.
— Вы выиграли, Анаэна!
— Выиграла? Что?
— Не стройте из себя саму невинность! Теперь вы знаете, что у нас есть локаторы! Вся эта мизансцена была специально подготовлена для того, чтобы заставить меня проговориться! Эта внезапная дружба должна была меня насторожить, но я вляпался в западню, как последний кадет!
Он передразнил ее:
— “Нет, не об этом! Расскажите о вашем первом бое, когда вы командовали крейсером”! Глупец! Этому обучают новичков в казармах! Назови старшину “лейтенантом”! Чем ты рискуешь? Но секрета у вас не будет, даже если мфифи сожгут меня живьем!
— Послушайте, Тинкар, — Анаэна старалась говорить спокойно, — будьте благоразумным! В тот день, когда нам понадобится ваш секрет, мы отправим вас на психоскоп! Вы знаете, такая идея уже обсуждалась. Хотите верьте, хотите нет, но я воспротивилась этому, как и мой дядя!
— Что касается вашего дяди, я охотно верю. — Тинкар раздраженно посмотрел на девушку. — Похоже, это единственный достойный человек на этом корабле! А вы? Почему вы вступились за меня?
— Потому что я против насилия над совестью, — с достоинством ответила она. — И потому что мало-помалу я начала вами восхищаться.
— Фи! Еще один маневр!
— Я галактианка, Тинкар! Не скрою от вас, что мы находимся под угрозой и что понемногу, но безвозвратно проигрываем битву с мфифи. И я приложу все свои способности, чтобы заполучить у вас этот секрет, все свои способности!
Он насмешливо глянул на нее.
— Все? Действительно все?
Она покраснела, потом побледнела от гнева и стыда.
— Да, все! Но потом я вас убью!
Он пожал плечами.
— Мне ничего не надо от вас. В тот день, когда я решу отдать локатор, я сделаю это, и сделаю абсолютно безвозмездно! Но мне хотелось бы заручиться вашей дружбой.
— А разве вы ее не имеете? Неужели вы думаете, что я дважды пригласила бы вас, если бы…
— Вы только что сказали, что готовы на все, лишь бы вырвать у меня чертежи. — Он устало хмыкнул.
— Да, сказала и не отказываюсь от своих слов! — Она твердо посмотрела в глаза землянину. — Понимаю! Мы попали в такую ситуацию, когда ваше доверие ко мне ограничено! Тем хуже. Мне хотелось бы помочь вам освоиться. “Тильзину” нужны такие люди, как вы.
— Что же вы не заметили этого раньше?
— Вы ведете себя как ребенок, Тинкар! И ломаете игрушки, потому что вам сразу не дают того, чего вы желаете. Как вас с распростертыми объятиями может принять общество, у которого есть много причин ненавидеть и бояться Империи? Вначале нам нужно было вас узнать. А на это требуется время.
— Быть может, я действительно был нетерпелив. — Он невидящими глазами посмотрел на одну из книжных полок. — Могу ли я, Анаэна, предложить вам сделку?
— Какую?
— Я сделаю чертежи локатора. А пока буду думать. Быть может, отдам чертежи Тану, быть может, нет. Но за это я прошу вашей дружбы. Только вашей дружбы.
Она протянула ему руку.
— Спасибо, Тинкар. Даю слово, что, пока вы сами не примете решения, я больше и не заикнусь о локаторе.
Он вернулся к себе с легким сердцем. Квартира была пуста. Орена не пришла. Он улегся, но заснуть не смог, встал, взял лист бумаги и принялся писать.
Утром Тинкар купил небольшой сейф и набор чертежных инструментов. Теперь он покидал квартиру только для того, чтобы перекусить, отказался от двух приглашений Орены и откликнулся на третье лишь после сцены ревности и традиционного: “Ты свободен”.
Несколько дней он чувствовал себя совершенно счастливым его поглотила работа, которая ему нравилась, а кроме того, он вновь ощутил себя человеком. Задача перед ним стояла трудная. Он знал теорию гиперпространственного слежения, но между теорией и самым простым чертежом лежала огромная пропасть! Ему не хватало справочной литературы, потом он понял, что обслуживание и ремонт сложной нейтринной аппаратуры одно, а повторное изобретение — совсем другое. Иногда его охватывало сомнение, а однажды он собрал все бумаги в папку, решив отправиться к физикам “Тильзина” Но потом с новым рвением возобновил работу.
— Это — мое единственное спасение, и я не имею права так просто пренебрегать им, — сказал он вслух самому себе.
Конечно, если бы он проанализировал свое поведение (что вовсе не соответствовало его темпераменту), он понял бы, что не хочет признавать себя побежденным после того, как пообещал Анаэне подготовить все чертежи.
Наконец работа была завершена, ему оставалось только собрать аппарат и настроить его. Но у него не было инструментов. Он решил, что передаст чертежи технору для того, чтобы заслужить уважение галактиан, но в основном из-за Анаэны. Тинкар до сих пор не мог себе признаться в том, что влюбился в девушку. Он привык жить в обществе мужчин (конечно, если не считать редких часов безликого отдыха в центрах расового совершенствования) и был вполне доволен тем, как Орена удовлетворяла его эмоциональные и физические нужды. Но ему нравилась мысленная игра в шахматы с племянницей технора. Однажды он приобрел преимущество, не выдав ее после дуэли. Она восстановила ситуацию, дважды пригласив его к себе. Теперь, делая вид, что уступает ей, он снова заставлял ее быть обязанной ему. Она будет обязана ему и за себя, и за народ. Он не знал, каким будет продолжение этой странной игры, да это его и не заботило. Благодаря ей жизнь снова стала интересной.
“Если я и приму пост инструктора, — мечтал он, — будет забавным заставить гордых галактиан маршировать и подчиняться строгой дисциплине во время военной подготовки, как в Гвардии…”
Он направился в библиотеку, где рассчитывал встретить Анаэну, хитро и радостно улыбаясь от мысли, что сейчас объявит ей о том, что чертежи готовы, и вдруг взревели сирены тревоги.

3. ВСТРЕЧА В КОСМОСЕ

Тинкар застыл на месте. Что это? На какое-то мгновение он подумал, что на них напали мфифи, и пожалел, что так долго медлил с решением. Но на лицах прохожих не было никакой паники, и если они ускоряли шаг, то скорее с радостной поспешностью людей, направляющихся на праздник. Он остановил мальчугана.
— Что происходит?
— Мы встречаемся с “Франком”. Ты разве не знал?
Землянин нерешительно остановился, а потом все же решил дойти до библиотеки. Дверь была закрыта. Немного растерявшись, он влился в поток людей, заполнивших коридоры. Его окликнул звонкий голос:
— Тинкар!
Стоявшая в нескольких шагах Анаэна улыбалась ему.
— Я искала вас!
— И я вас тоже!
— Меня послал Тан, он приглашает вас присутствовать при маневре стыковки в командном отсеке.
— Итак, мне позволяют переступить границы?
— Отныне их нет, — серьезно ответила она. — Я сообщила дяде о вашем обещании.
— Но я не обещал отдать локатор…
— Он знает. Быстрее! — Девушка нетерпеливо потащила его за собой.
Они миновали дверь с перечеркнутым красным кругом, прошли узким коридором, воспользовались антигравитационным колодцем и попали в самое сердце корабля. Сюда сходились все линии управления полетом, здесь стояли самые большие вычислительные машины. Хотя существовало три запасных центра управления, они в обычных условиях не работали. Позади многочисленных закрытых дверей гудели машины. Наконец они вошли в командную рубку.
Центр управления оказался большим круглым залом, стены которого закрывали экраны и различные приборы, за показаниями которых следили инженеры. Человек двадцать сидело вокруг низкого стола в виде, короны — а в центре виднелось углубление в полу. Тан Экатор занимал место перед особо сложным комплексом навигационных инструментов и клавиатуры. Он ждал землянина.
— Добро пожаловать, Тинкар, — весело кивнул он. — Два часа назад мы получили сообщение. “Франк” просит о стыковке. Я подумал, что этот маневр заинтересует вас, и послал Ану за вами. Садитесь рядом со мной.
Он указал на пустое кресло слева.
— Поскольку я буду очень занят, Ана даст вам все необходимые разъяснения.
Тинкар сел на указанное место. Перед ним не было никаких приборов. Стол был узким и легко позволял видеть дно углубления, разделенное на шесть шестиугольников На каждом из шестиугольников отражалась соответствующая часть небосвода: правая, левая, передняя, задняя, верхняя и нижняя. В шестиугольнике зенита среди звезд медленно двигалась слабо поблескивающая точка. Девушка показала на нее пальцем:
— “Франк”. Он произведет стыковку с верхней частью “Тильзина”, и на тридцать часов наши корабли будут связаны друг с другом пятью антигравитационными колодцами. У нас хорошие отношения со всеми городами, но “Франк” — город-побратим, и мы встречаемся каждые два года. На этот раз встреча носит внеплановый характер, поскольку последняя стыковка состоялась незадолго до твоего появления!
Теперь “Франк” спускался очень быстро, заслоняя все больше звезд. Экраны показывали, что он поднимается, но Тинкар инстинктивно глянул на потолок, испытывая глухое беспокойство. Технор это заметил.

Предыдущая страница 8 Следующая страница


9 Франсис Карсак

— Отлично, Тинкар. Сразу видно, что у вас рефлексы хорошего командира звездолета, и мозг не воздействует на ваши ощущения, ведь “Франк” действительно приближается не снизу! Но не беспокойтесь! Он наш корпус не пробьет!
Землянин покраснел.
— Не стыдитесь, у нас у всех в первый раз была одна и та же реакция, — тихо сказала Анаэна. — Даже теперь, когда я приобрела опыт нескольких стыковок, я втягиваю голову в плечи при мысли, что на наш город опускается несколько миллионов тонн.
Технор поднял руку, призывая их к молчанию. Его глаза оторвались от экрана и следили за показаниями радара-телеметра. Когда “Франк” оказался слишком близко для того, чтобы доверять показаниям прибора, Тан перевел взгляд на циферблат гравитометра. Все это время пальцы его бегали по клавиатуре. Тинкар понял, что он регулирует скорость “Тильзина”, уравнивая ее со скоростью “Франка”. Вспыхнула красная лампочка. Технор откинулся на спинку кресла и с легким присвистом выдохнул воздух.
— Конец! Через несколько минут наш старый приятель Гадо будет здесь. Это технор “Франка”, — объяснил он Тинкару.
Минут через двадцать в командную рубку вошел темноволосый приземистый мужчина лет пятидесяти. Его сопровождали три юных галактианина. Гадо с чувством пожал руку Тану Экатору.
— Тан! Старый пират! Рад вновь увидеть тебя и твою прелестную Анаэну! Увы, на этот раз удовольствий будет поменьше! Где мы можем спокойно поговорить?
— У меня в каюте. А вот и Клан Дийар, Жюль Моро и Владимир Ковальски. Как всегда на посту.
— А кто этот молодой человек? — Гадо с улыбкой посмотрел на землянина.
— Тинкар Холрой из Империи землян. Офицер Звездной Гвардии.
— Смотри-ка, — засмеялся Гадо, — у тебя появились те же идеи, что и у меня?
— Он потерпел аварию, и мы его подобрали.
— Ах так! Ну что ж, пусть идет с нами! То, что я скажу, касается и его. Анаэна, ты нам тоже нужна, твое присутствие просто необходимо.
Тинкар впервые оказался в личных апартаментах технора. Квартира Тана Экатора была намного обширнее тех, которые он уже видел, а кроме того, здесь имелся прямоугольный зал, на стенах-экранах которого отображалось Пространство. Тинкару показалось, что он попал в многооконную башню над городом, хотя он знал, что находится в самом сердце корабля. Вокруг круглого стола, загроможденного аппаратурой, стояли низкие кресла. Тан Экатор жестом пригласил всех садиться.
— Прошу вас. Гадо, ты по-прежнему любишь вино с Телефора?
— Фу! — весело скривился гость. — Но коли нет вина с Новогаллии, сойдет и это.
Тан нажал на кнопку, через несколько секунд появился мужчина с тележкой, нагруженной бокалами и бутылками с золотистым вином. Анаэна усмехнулась и, склонившись к Тинкару, шепнула:
— Вот уже шестой раз я присутствую при встрече Тана и его приятеля, и каждый раз они обмениваются этими двумя фразами, не меняя в них ни слова!
Человек наполнил бокалы и исчез. Тан встал:
— За Звездное племя! Да будет оно жить сильным и свободным!
Галактиане чокнулись. Тинкар на секунду заколебался: что ему было до счастья Звездного племени? Но Анаэна подошла к нему с бокалом в руке. Он встал и выпчл за счастье своих не слишком гостеприимных хозяев.
— Ну а теперь скажи, — обратился технор к гостю, — что такого серьезного случилось, если ты пустился в погоню за нами? Тебе, кстати, повезло, что мы оказались в пределах досягаемости для передатчиков, поскольку я немного изменил оговоренный путь, хотя и не затронул расписания выхода в обычное Пространство.
— Тебе не следовало этого делать! Если бы мфифи… — Он махнул рукой. — Ну ладно, вот что привело меня к тебе. Это серьезная новость, Тан. Теперь мфифи атакуют сильные планеты!
— Черт возьми! Где? Когда? Как? — Тан Экатор обеспокоенно смотрел на Гадо.
— Фальхоэ IV. Месяц назад.
— Отбились?
— Да, но какой ценой! Триста миллионов погибших!
— А у них?
— Уничтожено три города.
— Маловато! Я думал, Фальхоэ окажет более мощное сопротивление! — Технор вынул из кармана носовой платок и вытер лоб.
— Неожиданность, Тан. Враг вышел из гиперпространства всего в ста тысячах километров от планеты, — устало объяснил Гадо.
— Новое оружие?
— Насколько я знаю, нет. Но они использовали термоядерные бомбы. Битва продолжалась двое суток. Мфифи уничтожили один континент. Потом они ушли.
— Сколько было уничтожено городов на континенте?
— Заметили двадцать два. Мы, как обычно, собирались сделать остановку на Фальхоэ. Прибыли через трое суток после сражения и едва не погибли. Теперь фальхоэйцы сначала стреляют, а потом задают вопросы.
— Плохи наши дела, — покачал головой Тан Экатор. — Это значит, что мфифи накопили достаточно сил и приступили к последней стадии расширения своей империи.
— А она у них есть? Или они, как и мы, странники?
— Одно не исключает другого. — Тан вздохнул и посмотрел на гостя. — Думаешь, мы не создали бы империю, если бы захотели?
— Быть может, Тан. Во всяком случае, пора менять политику в отношении планетян. В конце концов они такие же люди, и в наших интересах искать с ними мира. Когда я увидел этого молодого человека, я решил, что ты опередил меня в этой идее. Что вы думаете, офицер? Считаете ли вы, что Империя Земли…
Тинкар встал.
— Насколько я знаю. Империя в настоящее время перестала существовать, — вежливо ответил он. — Когда я улетал, мятежники одерживали верх. Что произошло потом, я не знаю, но я сомневаюсь, что в ближайшие десятилетия силы Императора или того, кто его сменит, будут достаточны для того, чтобы ввязаться в это дело.
— Тем хуже! — Гость вскочил со стула и стал ходить по комнате. — Признаюсь, я ожидал, что Империя поможет нам. Ну и дьявол с ней, буду опираться на своих! Империя была единственной могущественной и организованной силой. Наверное, вы разработали новые виды оружия для своих постоянных войн. Быть может, вы сможете оказать нам техническую помощь?
Тинкар глубоко вздохнул. Момент для принятия окончательного решения настал. Он обратился к Тану Экатору:
— С тех пор, как Анаэна выудила у меня сведения… — Он немного помолчал, подбирая слова. — Нет, я не в обиде на нее, она отлично сыграла. Вы знаете, что мы обладаем гиперпространственными локаторами. Я воссоздал чертежи одного из таких приборов.
Галактиане разом вскочили с мест.
— Сколько надо времени, чтобы его построить? — спросил технор.
— Все зависит от средств, которые имеются на борту. Думаю, месяц–другой.
— Так мало?
— Может, и дольше. Я смогу уточнить сроки только после разговора с вашими инженерами.
— Чертежи закончены?
Тинкар кивнул:
— Почти. Не скрою, я собирался поторговаться с вами, вернее, договориться о продаже.
— Чего вы хотите?
— Вернуться на Землю или на одну из колоний Империи. Но я изменил решение. Если мфифи нападают на планеты, то вы, Гадо, правы, пора объединять все силы человечества, иначе будет слишком поздно. Я передам вам законченные чертежи не позже чем через двое суток. И если позволите, сию же минуту отправлюсь работать. Так я буду более полезен.
Он встал, откланялся и удалился. Но едва успел выйти в коридор, как Анаэна догнала его.
— Спасибо, Тинкар. — Девушка выглядела абсолютно счастливой.
Он поглядел на нее — она как бы вся светилась, устремившись к нему. Он улыбнулся, ощущая в душе некоторую горечь.
— Вы счастливы. Вы выиграли.
В ее глазах на секунду вспыхнуло застарелое пламя вражды.
— Не надоело мыслить в терминах войны, солдат! Да, я выиграла! Я заставила упрямца-военного мыслить разумно. Ну почему вам всегда надо все испортить! Ну да ладно, все равно спасибо.
Она развернулась и исчезла, сверкнув пламенем рыжих волос.
Он вернулся к себе самой короткой дорогой. Улицы кишели разряженными людьми, многие лица были ему незнакомы. Из открытых дверей квартир доносились смех, песни, музыка. Парк 6, который ему пришлось пересечь, гудел от криков и возни ребятни. Он снисходительно улыбнулся.
“Видимо, каждая стыковка — праздник для галактиан. А эта, непредвиденная, дорога им вдвойне”.
Он уложил в холодильник купленную по. дороге провизию и решил не выходить из дома до тех пор, пока не подготовит безупречно выполненные чертежи. К шести часам вечера он закончил все, за исключением мелкой детали, которая требовала еще двух часов работы. Он встал из-за стола, достал несколько банок с консервами, включил электропечь. И тут раздался звонок.
“Орена! Могла бы оставить меня в покое в этот вечер!” — раздраженно подумал Тинкар.
Но это была не Орена. Перед ним стояла Анаэна с двумя незнакомыми девушками.
— Тинкар, познакомься, — улыбнулась девушка. — Элен Пирон и Клотильда Мартен с “Франка”. Они заявились ко мне с визитом.
Она впервые употребила дружеское “ты”, чисто галактианское, а не церемонное межзвездное “вы”.
Он поклонился.
— Входите.
— Нет, мы пришли за тобой. — Анаэна ослепительно улыбнулась. — Сегодня вечером никому нельзя оставаться в одиночестве на “Тильзине”. Мы принимаем “Франк”, и, кроме охраны, никто…
— А если появятся мфифи? — перебил ее землянин.
— Они не нападут на два города сразу! Кстати, мы далеко от зоны их действий.
Он глянул в сторону кухоньки, на свои скудные припасы, потом покосился на рабочий стол.
— А чертежи?
— Завтра!
— Ну ладно. Иду.
Тинкар выключил плиту, собрал бумаги, запер их в сейф.
— Послушай… — Он поколебался, но потом все-таки спросил: — Послушай, ты не будешь против, если сегодня вечером я надену форму Гвардии?
— Нет.
— Это будет великолепно! — воскликнула Клотильда, столь же темноволосая, насколько светловолосой была ее подруга Элен.
— Тогда подождите меня минуту.
Он вошел в спальню, извлек из ящика свой мундир и надел его. На мгновение Тинкар почувствовал неловкость. Потом подтянулся, глянул в зеркало.
Оно отразило высокого человека с суровыми чертами лица и холодными серыми глазами. Он отсалютовал.
— Лейтенант Холрой, приятно вновь увидеться с вами! Где же вы прятались все это время?
Он вышел в гостиную.
— А вот и я. Куда мы направляемся?
— Сначала пообедать! — Анаэна с любопытством покосилась на землянина.
Они вышли. На улицах все еще царило оживление. Тинкар шел в каком-то оцепенении. Его строгая форма выглядела неуместной среди толпы галактиан, одетых в разноцветные свободные одежды. Но он справился с напряжением. По взглядам мужчин чувствовалось, что к нему относятся без зависти, хотя он был один в компании трех хорошеньких девушек.
Он не узнал зал ресторана: зеленые растения скрывали стены, с потолка свешивались яркие гирлянды, разноцветные лучи прожекторов бегали по залу, выписывая в воздухе арабески. Негромко играл невидимый оркестр. За столами сидели люди они ели, пили, смеялись. Сегодня официантов не было — у одной из стен стояли столы, буквально прогибающиеся под тяжестью деликатесов. Два молодых человека встали из-за столика и позвали их.
Анаэна быстро представила их друг другу:
— Жан Помран с “Франка”. Луиг Тардини с “Тильзина”. Лейтенант Холрой из Звездной Гвардии Земли.
Похоже, молодым людям представлять его было не надо.
— Луиг, принесите чего-нибудь поесть и выпить! — улыбнулся Жан. — Кажется, я знаю, Тинкар особенно ценит ламира с Сарнака. Для меня филе тилирской говядины, если еще осталась. Мы немного запоздали!
Обед оказался вкусным, они отведали множество вин, большая часть которых Тинкару была незнакома. Вся сдержанность галактиан по отношению к нему исчезла, и ему показалось, что он понял причину этого изменения, когда какой-то шедший мимо человек наклонился к нему и шепнул:
— Спасибо за локаторы!
Анаэна буквально преобразилась. Она вся светилась от счастья, в ней не осталось ничего ни от сдержанной и знающей свое дело библиотекарши, ни от ксенолога, ни от руководителя борьбы с мфифи. Тинкар, привыкший к птичьим мозгам придворных дам и к невежеству девушек из народа, Тинкар, который ни разу в жизни не видел женщины-ученого, восхищался, обнаруживая в ней грацию знатной землянки и одновременно ум, глубину которого успел оценить. Он отбросил привычную сдержанность и отдался неведомой ему эйфории, совсем непохожей на жестокую радость гулянок кадетов в ресторанах астропортов или на загулы с приятелями-офицерами в кают-компании.
Издали какой-то мужчина подал знак, Анаэна извинилась, встала и подошла к нему. Она быстро поговорила с ним о чем-то, дважды или трижды утвердительно кивнула. Тинкар вдруг почувствовал приступ ревности: неужели она договаривалась с ним о свидании? Но девушка уже возвращалась.
— Как плохо быть начальником! Даже в праздники нет покоя, — с сожалением улыбнулась она.
Обед закончился. Зал пустел на глазах. Помран бросил беспокойный взгляд на часы.
— Нам не останется мест, Анаэна!
— Останется, я заказала места на шесть персон. Но ты прав, пора идти.
— Куда? — спросил Тинкар.
— В парк восемнадцать. Думаю, спектакль тебе понравится.
В парке среди кустарников возвышались только что возведенные трибуны, на них теснились галактиане обоих городов, многоцветная подвижная толпа, тонущая в свете прожекторов. Анаэна привела их к центральным местам на одной из трибун.
— Мы увидим спектакль, — объяснила она Тинкару. — “История человека”. Символический балет в исполнении Сильи Салминен с “Франка”.
Свет внезапно погас, по центральному кругу заметался один-единственный луч прожектора, выхватывая из тени силуэты деревьев. Что-то шевельнулось позади одного из стволов, потом вышло на свет — сгорбленная фигура женщины медленно двигалась вперед.
— Первый акт: пробуждение человеческого сознания в начале четвертичной эры, — шепнула Анаэна.
Сгорбленный силуэт продолжал двигаться, от него исходила какая-то неловкая грация, напоминающая грацию неуклюжего животного. Потом фигура выросла, и Тинкар ясно рассмотрел посреди лужайки молодую полуобнаженную женщину с длинными распущенными волосами — она словно увеличилась в пять или шесть раз.
— Отличный трюк. Какими средствами вы достигаете такого эффекта?
— Объясню потом. Смотри!
Молодая женщина танцевала танец не то питекантропа, не то австралопитека (воспоминания Тинкара были смутными), первобытный землянин выходил из лесного укрытия, ощупывая ногой почву саванны. Балерина выглядела напуганной открытым пространством, взгляд ее терялся в бесконечности. Она была Храбростью, Бегством, Страхом, вновь укрывшимся под сенью дружественного леса, и всепобеждающим Мужеством. Из-под деревьев появился мужчина, и они рука об руку двинулись в сторону восходящего солнца.
Луг опустел.
Одна сцена сменяла другую — первые гомо сапиенс перед своими пещерами, в которых уже горел огонь; античность, сотканная из славы и рабства; медленное восхождение к благополучию и свободе. Затем, в красных огнях, пожар атомной войны, безмерный ужас, родивший Империю.
— Не обижайся за следующую сцену, Тинкар! — быстро шепнула Анаэна.
Резкий свет прожектора буквально пригвоздил молодую женщину к столбу, ее руки и ноги были закованы в железные цепи. Отвратительное чудовище с плетью в руке возвышалось над ней. Анаэна фыркнула.
— Тысяча извинений, Тинкар, но это бесформенное существо как бы представляет твою Империю, тебе ясно?
Он улыбнулся, он был слишком счастлив для того, чтобы оскорбиться.
На сцене появились два новых персонажа: старый согбенный человек с компасом в руках и книгой под мышкой и монах в сутане с кадильницей, из которой валил густой дым. Он помахал кадильницей перед носом чудовища, и лицо монстра расплылось в бессмысленной улыбке. Чудовище явно забыло о бдительности и не заметило, что монах образовал дымовую завесу перед пленницей.
— Наука и Религия приходят на помощь Человечеству, — прокомментировала Анаэна.
Теперь пришла очередь Тинкара фыркнуть от смеха. Наука рвала тяжелые цепи с помощью острия компасной иглы!
— Ну да, знаю, — ответила девушка. — Это довольно смешно. Но разве символика так уж важна? Лучше любуйся танцем!
Цепи спали, и молодая женщина начала расти, она рвалась к усыпанному звездами небу. Ноги ее оторвались от земли, она легко взмыла вверх, плывя в воздухе с невероятной грацией. Внизу, далеко под ней, бессильное чудовище исходило злобной пеной. Длинные волосы девушки развевались по ветру. Наконец Человечество сорвало с неба одну из звезд.
— Ну и как тебе этот спектакль, если забыть о слабостях и даже хуже — о недостатках?
— Очень красивый. — Он улыбнулся Анаэне. — У этой женщины на Земле в ногах валялась бы вся знать!
— Иди на “Франк”, Тинкар, и будешь видеть ее ежедневно, прервала их Клотильда.
— Нет уж, спасибо, мне было трудно привыкнуть к “Тильзину”. Но я здесь освоился, здесь и останусь!
В другом парке люди танцевали неизвестные землянину танцы. Гравитация была намеренно снижена, и это позволяло танцорам двигаться с необычайной легкостью. Уверив спутниц в том, что видит такие развлечения впервые, Тинкар оказался вовлеченным в танцы сначала Клотильдой, потом Элен и наконец Анаэной, которая старалась не выпускать его из своих объятий. Пока он вращался с ней в головокружительном танце, держа руки на ее хрупких плечах, ему показалось, что он не знал иной жизни, кроме жизни на “Тильзине”, и не желал никакой иной.
Вся ночь прошла в развлечениях среди веселых и дружелюбных людей. Они смотрели различные спектакли, пили в разных барах. В пять часов Анаэна объявила:
— Пора возвращаться. У нас сегодня много работы. Спасибо, что был с нами.
Тинкар хотел возразить ей, рассказать о своей бесконечной признательности за удивительные мгновения, но мозг его, затуманенный выпитым вином, позволил произнести лишь банальности.
— Ну ладно, отпусти мою руку, — с улыбкой попросила девушка. — До скорого, Тинкар, лейтенант Империи!
Очутившись в одиночестве среди толпы незнакомых людей, он отказался от нескольких предложений и вернулся к себе. На столе в его комнате лежали большой рулон бумаги и письмо. Он взял послание:
“Тинкар!
Предпочитаю уйти, пока ты не бросил меня ради рыжей кошки. Сегодня вечером я встретила Пеи, и мы решили вступить в постоянную, связь. Я не обижаюсь на тебя и желаю удачи. Надеюсь, ты иногда будешь вспоминать Орену, которая помогла тебе в первые дни жизни на “”Тильзине“”. Мы переходим на “”Франк“”. При новой стыковке встретимся как хорошие друзья. Я очень любила тебя, варвар-землянин, и думаю, могла бы привязаться к тебе по-настоящему. До свидания где-нибудь в космосе.
Орена”.
Он развязал рулон и обнаружил несколько великолепных полотен и записочку от Пеи:
“То, что я делаю, не совсем правильно, но я не смог воспротивиться Орене. Прими этот скромный подарок на память от того, кто однажды хотел тебя убить, но которого ты пощадил. С дружеским приветом.
Пеи”.
— Успеха и вам, — вслух сказал он.
Потом устало вошел в спальню. Его взгляд привлекло что-то необычное, он наклонился и зарычал. Дверца сейфа была вскрыта, замок взрезан молекулярной пилой. Он рывком распахнул ее — чертежи локатора исчезли!

4. ИОЛИЯ

Он словно окаменел… Итак, Анаэна в который раз обвела его вокруг пальца! Сомнений у него не было, ему все стало ясно. Зная, что чертежи практически закончены, девушка увлекла его за собой, выманила из квартиры, а во время обеда дала инструкции мужчине, который пришел поговорить с нею. А он, Тинкар, наивно радовался тому, что она рядом. Это предательство оказалось для землянина двойным испытанием, ведь он по своей природе презирал и ненавидел предателей. Кроме того, он поверил в то, что Анаэна испытывает к нему симпатию, и надеялся… Он с отвращением сплюнул на пол.
— Сучка! Псиное отродье! Черт подери, я всего лишь планетная вошь! И ничто другое! Да, она здорово разыграла комедию!
На секунду в его душе мелькнула надежда: а что, если чертежи украла не она? Зачем Анаэне красть чертежи, которые он в любом случае передал бы ей в полном комплекте? Он тотчас же отправится к ней и все выяснит! Но нет, все и так понятно. Смысл? Догадаться нетрудно: если он передаст чертежи, он сразу же станет героем в глазах многих галактиан. И она не сможет держать его в изоляции, ведь в ее глазах он остался парией, планетянином!
Он заметался по комнате, опьянев от ярости и стыда. Он, Тинкар, стал игрушкой в руках… он пытался подобрать самые грубые из известных ему оскорблений… комка женской протоплазмы! Да, уставы Гвардии были мудры, настоящие мужчины считали женщин лишь инструментом для развлечения и инкубатором для будущих гвардейцев! Рвань, сучка!
В душе горело одно желание — отомстить. Разбить в кровь ее тонкие губы! Вырвать лживый язык! Нет, этого было мало. Убить! Вызвать на дуэль? Он не знал, может ли это сделать мужчина. В любом случае при десяти пулях против одной шансы его были невелики… Его не волновала собственная смерть, но оставить ее победительницей он не мог… Теперь он должен был сделать единственное — уничтожить “Тильзин”!
Но для этого ему нужно было время. А было ли оно у него? Теперь галактиане в нем не нуждались. Они заполучили чертежи. Неоконченные, но любой физик завершит их за несколько дней работы. Да, теперь галактиане вполне могли его уничтожить.
Он инстинктивно ощупал пояс. Пуст. Оружия ему не вернули, хотя одежду отдали на следующий день после того, как он попал на борт корабля. Быть может, убийцы уже шли по его следу. Тинкар горько усмехнулся. По крайней мере, он умрет в своей форме, как и положено. Но в таком мирке, как “”Тильзин“”, должны быть места, где можно укрыться, найти убежище…
Убежище! В памяти сверкнула недавно прочитанная фраза. Одна из основополагающих статей договора между менеонитами и галактианами гласила, что менеониты имеют право предоставлять убежище! Он должен был как можно быстрее добраться до сектора паломников. Он отчаянно искал хоть что-то, что могло бы заменить ему оружие. Кроме компаса, у него ничего не было. Его рот растянулся в гримасу: компас для спасения пленных землян!

Предыдущая страница 9 Следующая страница


Наша родина космос 10

Он быстро упаковал кое-какую провизию, не зная, сколько ему придется скрываться: несколько часов или несколько дней. Потом осторожно открыл дверь: улица была безлюдна. Тинкар окинул последним взглядом свою квартиру и пожалел, что не может взять картины Пеи. Искусство не интересует приговоренных к смерти!
По пути к паломникам он почти не встречал галактиан. Все двери были заперты. Ему следовало позвонить и предупредить паломников о своем визите, но он не решился, не зная, прослушивается его линия или нет. Он спрятался позади металлической колонны и стал ждать наступления дня.
Дверь ему открыл незнакомый человек.
— Здравствуй, брат. Чего желаешь?
— Я хотел бы поговорить с Холонасом.
— Это трудно, брат. У тебя назначена встреча?
— Он разрешил мне вернуться, когда я пожелаю.
— Хорошо, брат, я провожу тебя.
Патриарх принял Тинкара с нескрываемой радостью.
— Вот вы и вернулись, брат Холрой! Я счастлив. Чего вы хотите от нас?
— Убежища!
Слово щелкнуло, словно удар хлыста. Тинкар колебался, спрашивая себя, не лучше ли ему схитрить, но хитрость была чужда его натуре. А паломники в любом случае узнали бы правду.
Старец некоторое время молчал.
— Сын мой, ты кого-то убил не на дуэли?
— Нет!
— Тогда чего же ты боишься? — Паломник вопросительно посмотрел на землянина.
— Боюсь, что убьют меня, вернее, прикончат, как злобное животное!
— Сядь. Не в обычаях галактиан убивать без веской причины. — Голос патриарха был ровен и спокоен.
— С их точки зрения такая причина есть. Они должны избавить город от моего присутствия. — Тинкар хмуро посмотрел в сторону.
— Ты, похоже, вымотан, сын мой, — улыбнулся старик. Отоспись, а когда отдохнешь, расскажешь мне все. Ничего не бойся. Если ты искал убежища, ты его нашел.
Тинкар вдруг почувствовал, как на него обрушилась накопившаяся за много дней усталость. Он позволил отвести себя в спальню и провалился в сон. Он проспал очень долго, встал отдохнувшим и попытался отогнать воспоминания о событиях, случившихся накануне. Где-то в квартире звучал молодой голос, исполнявший серьезный и радостный гимн. Он оделся и вышел из спальни. Сидящая спиной к нему темноволосая девушка шила. Он никогда не видел ни на Земле, ни на “Тильзине”, чтобы кто-нибудь шил, и движения швеи заинтересовали его. Он приблизился. Девушка удивленно обернулась, лицо ее осветилось.
— Брат Холрой! Как я счастлива вновь встретиться с вами! Дядя сказал, что у нас гости, но не назвал имени. На этот раз вы останетесь надолго?
— Вашего дяди нет? — Он встревоженно оглянулся по сторонам.
— Нет, но он скоро появится. Вы голодны или, может быть, хотите пить?
— Спасибо, я хочу пить.
Она принесла ему стакан холодной воды.
— Вы ведь останетесь подольше на этот раз? — Девушка умоляюще посмотрела ему в глаза. — Мне хотелось бы послушать ваш рассказ о Земле. Я видела мало планет, если не считать Авенир. Мой дядя говорит, что планеты слишком опасны для молодой девушки.
Она смотрела ему в лицо, выглядела веселой и возбужденной, ее огромные карие глаза уставились на него в упор, но в них не было ни стыда, ни наглости. На мгновение их заслонили другие глаза, зелеными сверкающие.
“Куча женской протоплазмы, так и не научившейся хитрить”, — с горечью подумал Тинкар.
— Мое пребывание, быть может, будет долгим. Если ваш дядя позволит, — неопределенно ответил он.
— А почему бы ему этого не сделать?
— Не могу вам сказать. Быть может, я представляю опасность для него.
Едва эти слова сорвались с его уст, как он пожалел о сказанном. Какой смысл возбуждать подозрения? Но что-то ему подсказывало, что от этой наивной девушки не следует ожидать опасности. Сколько ей было лет? Шестнадцать? Семнадцать?
Через некоторое время открылась дверь, и вошел патриарх.
— Вы уже проснулись, Холрой? Надеюсь, ты не утомила гостя своими вопросами?
— Я только что встал. И она вовсе не утомляет меня, — весело ответил землянин.
— Ну что ж, пошли ко мне в кабинет, сын мой, — кивнул патриарх. — Обычно я выслушиваю исповедь в храме, но вы не принадлежите к нашей вере.
Кабинет оказался маленькой комнатой, стены ее были уставлены полками с книгами. Холонас сел, указал Холрою на табурет.
— Говори, сын мой.
И Тинкар заговорил. О всех унижениях, которые испытал после того, как попал на “Тильзин”. До этого он старался подавить воспоминания о них, но теперь его прорвало. Он рассказал о своем спасении, о дуэлях, о жизни в изоляции от других, в то время его единственным компаньоном была Орена, потом вспомнил о двуличии Анаэны, ее уловках, с помощью которых она выудила у него признание в том, что Звездная Гвардия обладала локаторами. И наконец он поведал о ее предательстве и страхах, которые это предательство породило в нем. Холонас слушал его, не перебивая.
— Такое поведение Анаэны, — сказал патриарх, выслушав рассказ, — крайне меня удивляет. Она импульсивна, но совершенно бесхитростна.
— Вы ее знаете?
— Неужели ты думаешь, что я руковожу этим анклавом, не общаясь с технором? — удивленно посмотрел на землянина старик. — Да, я ее знаю и очень ценю. Она была бы достойным украшением нашего малочисленного народа, будь у нее настоящая вера. Она действительно фанатически предана “Тильзину”, и это могло заставить ее во что бы то ни стало завладеть чертежами.
— Но я и так должен был передать их ей сегодня!
— Надо было отдать раньше, Тинкар! Она могла подумать, что ты хитришь, что хочешь поторговаться, а тебе из человеческой солидарности следовало передать чертежи сразу.
— Человеческая солидарность! А какую ее часть получил я, планетная вошь!
— Знаю! Галактиане не любят прощать оскорбления, даже если этим оскорблениям несколько веков. — Патриарх улыбнулся. — Ты мог бы показать себя более щедрым, чем они! Не думаю, что тебя подстерегает опасность, но поскольку нельзя сказать ничего определенного по поводу моих внешних друзей, мы дадим тебе приют. Твоя карточка имеет силу и у нас, пока ее у тебя не изъяли. Если такое случится, мы решим, что делать. Какой работой ты хотел бы заняться? Здесь все работают.
— У вас есть физические лаборатории? — Глаза гвардейца блеснули неподдельным интересом.
— Конечно!
— Я хотел бы заняться усовершенствованием локаторов. Это могло бы меня сделать полезным для галактиан и застраховало бы мою жизнь на тот случай, если мне придется вернуться к ним.
— Повторяю, я не думаю, что твоя жизнь в опасности. Старик серьезно посмотрел на землянина. — Я повидаюсь с Таном Экатором и постараюсь разобраться в этом деле. Пока тебе не подыщут жилье, будешь жить у нас. Теперь мне пора готовиться к проповеди, а я знаю, что моя племянница горит желанием выспросить тебя кое о чем. До скорого, Тинкар Холрой.
Гостиная была пуста. Тинкар уселся на диван и принялся размышлять над ситуацией. Дела обстояли не так уж плохо. Он получил убежище, вскоре начнет работать в лаборатории, где ему будет легко осуществить месть под видом работы над локатором. Его угнетало лишь одно — одновременно с галактианами ему придется уничтожить себя и паломников, которые проявили по отношению к нему открытую дружбу. Их следовало спасти. Он не думал о мгновенном атомном взрыве, который потребует сложного Оборудования. Нет, он думал о разрушении двигателей и одновременном выходе из строя всех шлюпок, кроме шлюпок паломников… Нет, паломники попытаются спасти остальных. Нужно было найти лучшее решение. Ба! Времени на поиск у него было достаточно.
Через несколько часов патриарх вернулся к себе после беседы с технором.
— Тан заверил меня, что они никоим образом не причастны к краже. Они очень рассчитывали на локаторы! “Франк” улетел до того, как я смог увидеться с Таном. Должен сказать, что технор “Франка” считает тебя паразитом и обманщиком. Тебе действительно лучше остаться с нами, поскольку люди “Тильзина” вновь настроены против тебя. Ты прав, твоя жизнь в опасности. Изготовь локатор и отнеси им его как доказательство своей честности.
Тинкар усмехнулся.
— Это мне-то надо доказывать свою честность? Горькая шутка!
— Анаэна передала мне письмо для тебя.
— Оно мне не нужно! — Тинкар раздраженно вскочил.
— Не суди, не выслушав!
— Не хочу его видеть!
— Твое право. Когда захочешь, возьмешь его. — На этом и закончился разговор.
Теперь Тинкар жил в крохотной квартирке рядом с квартирой патриарха. Он ежедневно работал в лаборатории под предлогом создания усовершенствованного локатора, а сам тайно конструировал орудие мести. Но “орудие мести” почему-то не хотело создаваться. И чем дольше он жил с паломниками, тем тягостнее становилась для него мысль о том, что он должен причинить им зло. Их религия была все так же чужда ему, и Тинкар не думал, что его отношение к ней когда-то изменится. Когда он забывал о вере, он видел вокруг себя веселых и благожелательных людей. Он быстро сдружился со многими коллегами по лаборатории и понял, что они любили жизнь, несмотря на религию и строгие одежды.
Письмо Анаэны долго лежало на столе патриарха. В конце концов оно так стало мозолить Тинкару глаза, что он взял его, ушел к себе и сжег, даже не вскрыв. Однажды его позвали ко входу, но, когда привратник сказал, что его ждет рыжая девушка, гвардеец повернулся и удалился, не произнеся ни слова.
Понемногу шрамы уязвленного самолюбия затягивались. Он старался изгнать из памяти последние дни, проведенные с галактианами, и, несмотря на внезапные приступы гнева, заставлявшие его скрипеть зубами, все чаще забывал о случившемся. Мало-помалу в его памяти стерлись даже черты Анаэны. Она превратилась в пустую белую рамку, окруженную рыжей шевелюрой. Любил ли он Анаэну? Он уже не знал. Он просто ощущал в сердце болезненное отсутствие; отсутствие, которое иногда заставляло его часами всматриваться во мрак ночи. Потом прошло и это. И однажды, после того как он прожил с паломниками полгода и в приступе бессильной ярости попытался вспомнить ее лицо, чтобы сильнее его возненавидеть, перед его взором возникло другое лицо, спокойное и нежное, с огромными наивными карими глазами и припухлым, почти детским ртом.
Иолия! Вначале он держал девушку на расстоянии, смущенный ее вопросами, ее неприкрытым восхищением землянином и, как он полагал, романтикой солдатской жизни. Сердце его еще сочилось кровью, и он систематически избегал контактов с женщинами, что было довольно просто, ибо паломницы обладали врожденной сдержанностью, весьма далекой от навязчивого товарищества галактианок. К тому же никакая легкая интрижка не была возможна в этой секте с ее строгими моральными устоями.
Иолия. Он думал о ней с нежностью, как о чем-то хрупком и недостижимом. Он часто по вечерам усаживался на скамейку в саду неподалеку от своего жилья, и она приходила к нему в неизменном сопровождении множества детишек. Тинкар рассказывал им о своих приключениях, тщательно подбирая выражения, чтобы не поранить их наивные души. Он редко говорил о сражениях. Но вспоминал о гонках Земля–Ригель, о празднествах при императорском дворе и о том зле, которое скрывалось за роскошью. Он отправлялся с ними в путешествия по планетам Империи, описывал города и народы. Однажды он рассмешил их, рассказывая о своей специальной миссии, когда ему поручили перевезти на своем разведчике некоего чина из политической полиции.
— Надо понять, дети мои, — говорил он, — что наши корабли куда менее комфортабельны, чем ваши города, а в момент входа в гиперпространство и выхода из него нас ожидают ощущения, которые нельзя назвать приятными. Мы, солдаты Гвардии, привыкли к переходам, но этот господин и понятия о них не имел. Это был очень поганый человек, и, когда я увидел его лицо в момент перехода, у меня возникла одна идея. Вместе с главным механиком и экипажем я разработал “машинку для взбивания яиц”, слегка разрегулировав гиперпространственное устройство. И мы принялись прыгать туда и сюда по пять раз в минуту в течение четверти часа. Дольше эту игру продолжать не стоило. Мы и сами не выглядели свеженькими после этой свистопляски, но его можно было соскребать со стен чайной ложечкой! Самое смешное, что, когда мы остановили Качели после множества “героических” попыток, он горячо поблагодарил нас, сразу же после того, как смог нормально дышать, а по возвращении даже представил к награде.
Иногда Иолия приходила одна. Тогда Тинкар говорил о море, горах, озерах, деревьях… Она никогда не уставала слушать. У него был дар описывать увиденное, привычка видеть и запоминать детали, что очень важно для солдата.
Постепенно, одновременно с болью, уходило и желание отомстить. Он почти перестал искать средства навредить галактианам так, чтобы не пострадали паломники. В анклаве царила атмосфера мира, и она исподволь воздействовала на него, меняла его загрубевшую душу. Он никогда не подозревал, что в человеке может царить подобный мир, и не был готов бороться с ним. После бесчеловечных испытаний в детстве, боев в отрочестве и напряженной жизни среди презрительных и враждебных галактиан, он с удовольствием окунулся в обычную жизнь.
Тинкар знал, что этому спокойствию однажды придет конец, он не был создан для него, и однажды оно должно было ему наскучить. Он почти не задумывался о завтрашнем дне. Конечно, не всю свою жизнь он проведет в анклаве, работая в физической лаборатории. Иногда он желал перемен. Особенно в те дни, когда чувствовал близость Иолии. Он не думал о том, что девушка полюбила его. Это была почти детская, едва зародившаяся любовь, адресованная тому Тинкару, которого она выдумала, герою, который борется со злом, рыцарю без страха и упрека, — истинный Тинкар был иным. Да и он ее не любил. Он испытывал по отношению к ней нежность, дружбу, иногда у него возникало мимолетное физическое желание, чаще всего в те минуты, когда серое платье вдруг подчеркивало круглую девичью грудь. Но он знал, что, когда она уйдет из его жизни, вместо нее останется пустота, которую будет нелегко заполнить.
Она была не столь блестяща, как Анаэна и даже Орена, и, несомненно, не так умна. С ней будущее представлялось землянину в виде мирного прекрасного пейзажа, сотканного из зеленых лугов, источников, прохладных теней. Иногда он испытывал искушение. Но чаще ему виделась иная судьба — пейзаж из острых скал, нависающих над безднами, где воют дикие ветры его жизни. И он меланхолично и уже без боли размышлял о том, какой могла бы быть его жизнь с Анаэной, повернись все по-другому.
Однажды он ушел из лаборатории довольно рано. Ему не работалось. Локатор был давно готов, хотя никто не подозревал, что бесформенное нагромождение проводов, транзисторов, кристаллов и циферблатов на верстаке было законченным прибором, а не бесплодной попыткой создать опытный образец. Он хранил тайну даже от коллег, уверенный в том, что уже давно другой, хотя и не столь совершенный аппарат, упрятанный в красивый корпус, работает в рубке управления “Тильзина”. Теперь Тинкар разрабатывал новую идею, он хотел создать гиперпространственное радио, работающее без всяких ограничений по дальности действия, но ему не хватало теоретической подготовки. Он пытался пополнить свои знания, работал с бумагой и карандашом и не прибегал к опытам.
Однажды Тинкар провел целый день в раздумьях и обнаружил, что больше не желает мести. Если когда-нибудь “Тильзин” окажется вблизи планеты, принадлежащей Империи, он попросит, чтобы его высадили. В конце концов для него сойдет любой мир, населенный людьми. Он перестал быть лояльным по отношению к Империи, поскольку оценил ее в свете своего нового опыта жизни среди галактиан и паломников и нашел ее пустой. Его воинственный дух умер, его подорвали давние беседы с Ореной и окончательно смели разговоры с Холонасом. Осталось одно, за что он цеплялся из последних сил, — кодекс чести. И этот кодекс требовал от него признания.
Он нашел патриарха в его квартире и попросил беседы наедине. Они снова оказались в узком кабинете. Тинкар не стал терять времени на оправдания, он сразу изложил ту цель, которая стояла перед ним, когда он пришел искать убежища. Старец внимательно его выслушал.
— Я не сомневался в этом, — сказал он.
— И ничего не сделали?
— Ничего. В этом анклаве, где на тебя устремлен взор Бога, нет места ненависти. Я знал, что она испарится сама собой.
— Вы пошли на большой риск! — Землянин с удивлением смотрел на старика.
Холонас улыбнулся:
— Не с тобой, Тинкар! Ты плохо себя знаешь. Если бы я считал, что ты опасен, ты бы не получил убежища.
— Но договор…
— Он позволяет нам предоставлять убежище, Тинкар, но не обязывает делать это! Бог сказал: “Будьте добрыми”. Но не сказал: “Будьте глупыми!” Да, мы попытались бы спасти тебя от самого себя, но другими средствами. Иди с миром, сын мой. Несмотря на все твои заблуждения, я желаю, чтобы остальные люди походили на тебя.
После разговора с патриархом Тинкар вышел в сад и уселся на привычную скамью. Мысли его кипели. Подобная мораль была выше его понимания. Он набирался храбрости для этой беседы, предвидя момент, когда, как он думал, его изгонят. А глава анклава спокойно поговорил с ним, как с ребенком, признавшимся в какой-то несущественной проделке. К облегчению примешивалось немного стыда и злости. Тот факт, что его, Тинкара, которого друзья прозвали Тинкаром Дьяволом, приняли за безобидного человека, бередил душу. Он не понимал того, что патриарх не ставил под сомнение его мужество и энергию, а просто не верил в его способность ненавидеть.
Однако почти впервые в жизни, анализируя самого себя, он понял, что не создан для ненависти. Даже в самом жестоком бою он сохранял уважение к противнику, а к уважению зачастую примешивалось и сожаление. Ярость иногда заставляла Тинкара совершать жестокие поступки, но он не испытывал угрызений совести, ибо именно этого требовали от него начальники. И все же он никогда не смог бы стать членом политической полиции. Тинкар вспомнил о подземной камере пыток, возле которой ему пришлось стоять на часах, и о том, как, сменившись, он долго стоял под душем, пытаясь очистить себя от скверны, он оказался слишком близко от гнусных чудовищ.
К нему подошла Иолия — воплощенная грация, несмотря на серое монашеское платье, — и села рядом.
— Тебе надо знать одну вещь, Иолия, — сказал он. — Одному Богу известно, как я хотел бы сохранить это в тайне от тебя, но я все же должен сказать это вслух.
Она удивленно нахмурилась. И тогда во второй раз за день он приступил к исповеди. Землянин замолчал, опасаясь глянуть на нее, он ожидал, что после его рассказа девушка вскочит и бросится прочь.
— Это неправда, Тинкар, — ровным голосом произнесла она.
— Правда!
— Нет. В тебе нет зла. Все зло, которое ты совершил, исходит от твоей проклятой Империи, а не от тебя. Ты бы никогда не смог уничтожить невинных заодно с теми, кто тебя унизил.
Он хрипло рассмеялся.
— Невинные! Увы! Их кровь часто проливалась от моих рук!
— От твоих рук, несомненно. Но совесть твоя чиста. Все, что ты рассказал об Империи, доказывает, что ты был лишь инструментом в руках других, тех, кто командует. Ты мог только подчиняться, тебя держали тиски дисциплины, которые не оставляли времени на раздумья.
— Значит, ты не считаешь меня отвратительным?
— Немногие могут с тобой сравниться, Тинкар, даже из тех, кто живет здесь, — просто ответила девушка. — Тот, у кого не бывает мыслей о возмездии, вовсе не человек. Главное в том, что ты отказался от этих мыслей. Именно в этом и состоит мужество.
Он замолчал и едва не сказал ей, что, быть может, им двигала всего-навсего усталость.
Через некоторое время его вызвал патриарх.
— Почему бы тебе не остаться с нами навсегда? — спросил он напрямую. — Ты талантлив, как сказали мне физики. Ты уже многое знаешь и быстро учишься. Ты обучен искусству войны, а это может оказаться нам полезным в случае, храни нас от этого Господь, нападения мфифи. Хочешь работать с нами, основать семью?
— Я не исповедую вашей религии, — устало ответил Тинкар.
— Это не так важно, если ты не против нашей жизни. Настанет день, когда глаза твои откроются.
Тинкар на мгновение задумался.
— Не думаю, — наконец произнес он. — Я не создан для спокойной жизни.
— Она не всегда спокойна, Тинкар. Время от времени мы вываживаемся на какую-нибудь планету. Ты принимаешь нас за моллюсков? Мы тоже нуждаемся в приключениях, в новых ощущениях. Мы исследователи и картографы всех планет Господа, у которых останавливается город. У галактиан есть свои команды, но мы выполняем свою половину работы!
— Я подумаю.
— И еще одно, сын мой. Иолия любит тебя.
— Нет. — Тинкар задумчиво покачал головой. — Она восхищается героем, которым меня считает, вот и все. Это быстро пройдет, стоит ей только подрасти.
— Как ты думаешь, сколько ей лет?
— Шестнадцать, семнадцать?
— Ей только что исполнилось двадцать два. Она выглядит моложе своих лет. Поверь, она любит тебя. Она не столь красива, как Анаэна, я знаю это, но у нее чистое сердце, и ты можешь на нее рассчитывать. Но любишь ли ты ее? — Патриарх внимательно посмотрел на гвардейца.
— Не знаю. Быть может. — Тинкар задумался и затих. Иногда я верю в это. Но я не знаю, что такое истинная любовь. Чувство, сотканное из желания, нужды быть кому-то преданным, иногда дополненное стремлением причинить боль, которое я испытывал к… другой, было ли это любовью? Если да, то я не люблю Иолию.
— Можно идти разными путями, чтобы встретить истинную любовь, Тинкар. Иди, время еще есть. Разберись в самом себе.

5. ВЫСАДКА

“Тильзин” вращался вокруг планеты. По счету планета была четвертой от солнца и выглядела необитаемой. С расстояния в десять тысяч километров, ближе город не подходил, она удивительно походила на Землю. Тинкар рассматривал ее из обсерватории паломников. Иолия сидела рядом. Он еще не принял окончательного решения, но вся коммуна считала, что их негласная помолвка состоялась, и ждала скорой свадьбы. Иногда эта мысль его смущала, словно он обманывал их доверие, а иногда, как сейчас, она наполняла его спокойным счастьем.
— “Тильзин” пробудет на орбите долго, — сказал патриарх. — Нам необходимо сырье, вода, металлы, водород. Как только вернутся разведкоманды, большая часть населения высадится, разобьет лагерь и примется за добычу необходимого. Ты согласен стать нашим разведчиком, Тинкар?
— Сумею ли я? — с сомнением спросил он. — Что надо будет делать?
— Облететь планету на малой высоте, сделать фотографии, взять пробы почвы, атмосферы. Таковы задачи первого вылета. Потом, если анализ покажет, что микроорганизмы не представляют для нас опасности или наша панвакцина способна успешно бороться с ними, ты высадишься на планету, удостоверишься в том, что большая часть крупной фауны не слишком опасна. И все это без особого риска.
— Я согласен.
— Почему я не могу отправиться с тобой? — спросила Иолия. — У тебя трехместный катер.
— Это слишком опасно. Позже, — машинально ответил он.
— Всегда один и тот же ответ. Ты считаешь меня трусихой?
Он улыбнулся.
— Вовсе нет, Иолия.
— Я умею пилотировать катер!
— Не сомневаюсь. — Он с нежностью посмотрел на девушку. Таковы правила твоего народа. Галактиане всегда отправляют многочисленную команду. Лучше полюбуйся планетой. Смотри, как она прекрасна!
Планета величественно вращалась перед их глазами — огромный туманный шар, закрытый белыми облаками, в просветах между которыми проглядывали зеленые и синие пятна.
— Я скоро окажусь там! И быстро вернусь, чтобы тебе не пришлось ждать слишком долго. Ну ладно, пора лететь.
Она проводила его до выходного тамбура. Катер уже был готов. Техник передал ему последние сведения.
— Атмосфера пригодна для дыхания, правда, имеется некоторый избыток кислорода. Большая вероятность животной жизни. Растительная жизнь существует. Но не приземляйся. На этот раз.
— До завтра, Иолия! — Тинкар помахал девушке рукой.
— Я буду на связи.
— Нет. Скорее всего, долгое время я буду молчать. И ты будешь беспокоиться по пустякам.
— Тогда я буду за тебя молиться, Тинкар!
Он наклонился, поцеловал ее в лоб, согнулся и шагнул в катер. Ему уже приходилось пилотировать катера галактиан в то время, когда он вынашивал планы мести или бегства. Катер был маленький и не имел гиперпространственного оборудования. Он предназначался для связи города и планеты. Но отличался мощностью и маневренностью.
Тинкар тщательно закрыл люки, проверил их герметичность, потом без спешки осмотрел все бортовые инструменты. С этим в Гвардии не шутили, и он не раз спасал себе жизнь, принимая все меры предосторожности.
— Будь я столь же внимателен в момент последнего старта с Земли, я бы здесь не оказался. — Он сказал это вслух, не зная, жалеет он о случившемся или нет.
Все было в порядке. Он стартовал и нырнул прямо вниз, к вращающемуся под ним миру. Радар показывал, что далеко впереди него летит еще один катер: разведкоманда галактиан.
“Я их дублирую, — подумал он. — Но паломникам требуется подтверждение их независимости, хотя нет сомнений в том, что и те и другие результаты будут рассмотрены совместно технором и патриархом”.
Он притормозил перед входом в плотные слои атмосферы, не желая превращаться в метеор. Катер галактиан исчез из виду.
Он долго летел, делая зигзаги на высоте одного километра, чтобы камера могла запечатлеть как можно большую площадь. Планета была прекрасна и разнообразна — громадные океаны, цепи высоких гор, обширные континенты и множество островов. Обширные площади покрывал темно-зеленый густой лес, его прерывали саванны, заросли кустарников, озера и болота. Длинная река лениво змеилась по равнине. Он по спирали спустился ниже и заметил стада быстрых и грациозных животных, несущихся среди высоких трав. Но нигде не было видно никаких следов присутствия вертикально ходящего зверя. Ни деревень, ни дорог, ни обработанных полей. Радио молчало на всех частотах, только потрескивали разряды от далекой грозы.
“Если здесь и есть разумные существа, то они еще не вышли из каменного века”, — решил Тинкар.
Температура за бортом была довольно высока — тридцать два градуса по Цельсию. Он взял несколько проб атмосферы, потом почвы и растений — с помощью специального захвата. Вдали, в горах, к небу поднимался вертикальный столб дыма: это было извержение вулкана. Он не стал приближаться к нему: при каждом взрыве из жерла вылетали громадные вулканические бомбы. Но в дыму, на небольшой высоте, прямо над кратером что-то двигалось. Присмотревшись, Тинкар увидел продолговатый сверкающий предмет, в котором он опознал катер галактиан.
“С ума сошли! Их же собьет!”
Он автоматически перешел на военный жаргон.
И тут же от мощного взрыва в небо взметнулась туча осколков. Когда облако пепла рассеялось, катера в небе не было. Он выругался.
— Идиоты! Теперь придется и мне туда лезть!
У него даже не возникло желания позлорадствовать из-за того, что галактиане поплатились за собственную глупость. В опасность попал другой пилот, товарищ. Ему надо было помочь.
Он приблизился, держа ту скорость, которую ему диктовала осторожность, глаза его всматривались в склоны вулкана. По ним замысловатыми ручьями стекали потоки лавы, они срывались в пропасти и образовывали запутанный лабиринт, в котором могли затеряться десятки катеров. Наконец он заметил кучу исковерканного металла, она лежала на пути лениво стекавшего вниз лавового потока.
“Черт подери! Допрыгались, надо действовать побыстрее!”
Вулкан, похоже, взял передышку, но на западе собирались черные зловещие тучи, предвестники грозы. Тинкар отыскал площадку для приземления, узкую, почти плоскую платформу, которая тянулась между двумя эрозионными оврагами. Приземление на такую площадку требовало особого мастерства, но Тинкар, который был одним из лучших пилотов Гвардии, сумел сесть со второй попытки.
Он быстро натянул легкий планетарный скафандр, который должен был предохранить его от бактерий и контактов с ядовитыми растениями, инстинктивно схватил пару пистолетов-бластеров, четыре гранаты, аптечку первой помощи и кое-какую провизию. И только тогда вступил на неведомую землю.

Предыдущая страница 10 Следующая страница


11 Франсис Карсак

Его ступни ощутили жар и дрожь земли под лавиной пепла и мелких камушков. Он быстро спустился в овраг, вжимая голову в плечи и предчувствуя неминуемость катастрофы. Подниматься по противоположному склону оказалось крайне трудно, и он не сумел бы взобраться, если бы не захватил в последний момент альпенштока. Тинкар оказался перед нагромождением каменных блоков, обогнул их, добрался до упавшего катера. Тот лежал на боку, вспоротый острым гребнем, как консервная банка.
Он не стал доискиваться до причин несчастного случая. Если внутри еще оставались живые люди, им требовалась немедленная помощь, поскольку вулкан мог с минуты на минуту возобновить свою деятельность. Тинкар проскользнул меж двух разошедшихся плит, поскользнулся в луже вязкой жидкости и с ругательством растянулся на полу. Он увидел мужчину — его раздавило, и он в помощи уже не нуждался. Землянин перешагнул через тело; передняя часть катера сохранилась лучше. Сорванная с петель дверь командного отсека перегораживала вход, но ее можно было убрать. Из-за нее доносились учащенное дыхание и стоны.
Он ухватился за край двери, рванул. Створка прогнулась и немного сдвинулась с места. Он извлек из рюкзака молекулярную пилу и за несколько секунд проделал проход. Прямо в его руки упал окровавленный человек. Он осторожно уложил его на пол, просунул голову в отверстие. Одного взгляда было достаточно для того, чтобы убедиться: больше никого в живых не осталось. Он достал аптечку, включил лампу.
— Анаэна!
Крик вырвался из его груди невольно. Да, это была она, лицо ее заливала кровь из длинного разреза на лбу. Девушка была без сознания. Тинкар проверил, не сломаны ли у нее ноги. Слава Богу, с ногами все оказалось в порядке. Рана оказалась неглубокой. Он ввел ей стимулин, очистил разрез и решил подождать. Глухой рев заставил его вздрогнуть. Вулкан? Но вокруг потерпевшего аварию суденышка ничего не падало, и он вспомнил о грозе.
— Анаэна, — тихо произнес он.
— Кто это?
— Тинкар. Встряхнитесь, надо уходить. Это проклятое извержение может снова начаться!
Она попыталась привстать, но со стоном повалилась на пол.
— Не могу!
— Неправда! У вас ничего не сломано. Ну-ка, побольше мужества! Мой катер стоит неподалеку…
— Остальные?
— Все погибли. Вставайте!
Он помог ей подняться и пробраться через брешь в корпусе. Солнце исчезло, небо почернело, первые капли дождя обрушились на раскаленную землю. Они двинулись вперед, Тинкар поддерживал ее за талию, почти тащил на себе. Каждое движение вызывало у Анаэны боль, но она отчаянно сжимала зубы и продолжала идти. Они добрались до оврага. Из-за темноты противоположный склон не был виден. Шел настоящий ливень, и девушка мгновенно вымокла до нитки. Тинкара защищал скафандр. Под ногами набухали ручьи, превращая пепел в жидкую топкую грязь. Сквозь рев воды он услышал грохот обвала.
Тинкар уселся на краю оврага, положил девушку себе на колени и заскользил вниз, придерживая Анаэну одной рукой, а другой притормаживая с помощью альпенштока. Спуск завершился более-менее благополучно. Теперь им оставалось вскарабкаться по откосу. Он порылся в рюкзаке, извлек из него лампу, осветил склон. Потоки лавы залили пепел, образовав плотный слой, на который можно было опереться. Он усадил Анаэну под нависающей скалой и, барахтаясь в грязи, пересек овраг.
— Сейчас возьму веревку и вернусь. Не трогайтесь с места! — крикнул Тинкар.
Потом направил луч лампы вверх. В конусе света засверкали дождевые капли, но катера он не увидел. Подъем оказался тяжелым, несколько раз он соскальзывал вниз. Наконец землянин выбрался на платформу, вернее, на то, что от нее осталось: большая часть небольшой земляной площадки обвалилась под тяжестью катера, и теперь тот покоился на дне рва под обломками скал.
— Дождь!
Тинкар не стал терять времени на бесполезные сожаления, он быстро вернулся назад. Девушка, свернувшись калачиком, лежала под выступом.
— Катер исчез. Боюсь, Анаэна, что мы пропали, — охрипшим от напряжения голосом сообщил он.
Она едва шевельнулась. Он наклонился к ней, прислушался к свистящему дыханию, положил лампу на выступ камня, достал аптечку и сделал второй укол. Через несколько минут девушка села, устало провела рукой по лбу, глянула на темную кровь, оставшуюся на ладони. В черном небе еще вспыхивали редкие молнии., но дождь почти прекратился. Она в упор смотрела на свои растопыренные пальцы.
— Тинкар… Тинкар… я… неужели я… обезображена?
Несмотря на всю серьезность их положения, Тинкар расхохотался.
— Нет, хирурги “Тильзина” смогут убрать шрам, если мы отсюда выкарабкаемся, хотя это почти невероятно.
— Твой катер?
— Платформа, на которой я его оставил, обрушилась из-за дождя. Одному дьяволу известно, где он! Но в любом случае для полета катер непригоден. Пошли. Пора уходить отсюда, мы находимся слишком близко к вулкану.
— Может быть, дождемся дня? — Анаэна нерешительно посмотрела на него.
— Нет. В сторону твоего катера движется поток раскаленной лавы. Еще до зари он доберется до нас.
— Я так слаба! Думаешь, мы выберемся?
— Надеюсь, выберемся, если ты мне поможешь. — Голос землянина звучал уверенно и спокойно. — А сейчас тебе надо перекусить.
— А ты?
— Пока мой скафандр герметичен, и местные бактерии, если они опасны для нас, до меня не добрались. Постараюсь сохранить эту изоляцию подольше. Подожду несколько часов, пока не иссякнут запасы воздуха. Потом отстегну шлем и буду надеяться на панвакцину. Ешь, пей, я сейчас вернусь.
Он отправился на разведку, прошел несколько сотен метров вниз по оврагу. Овраг расширялся и поворачивал вправо. Тинкар поднялся вверх, надеясь отыскать свой катер и достать из него оружие и пищевые припасы. Вскоре путь ему преградила глубокая река грязи. Он понял, что машина лежит на дне грязевого потока и для них практически недоступна.
Когда он вернулся, Анаэна уже была на ногах. Одежда на ней насквозь промокла. Они без разговоров двинулись вперед. Свет лампы выхватывал из мрака небольшой островок земли перед ними и склон оврага. Над головой то и дело вспыхивали огненно-синие молнии. От горячей мокрой земли поднимался легкий туман. Дорога была скверной, ее усыпали обрушившиеся валуны, но, к счастью, идти приходилось под уклон. Они довольно быстро спустились на один километр.
Извержение вулкана возобновилось. И хотя они уже находились вне зоны падения крупных вулканических бомб, мелкие камушки с противным свистом то и дело врезались в пепел вокруг них. Анаэна инстинктивно схватила за руку Тинкара и втянула голову в плечи. Землянин даже не дрогнул: эта природная бомбардировка была пустяком по сравнению с теми переделками, в какие ему приходилось попадать! Склоны оврага разошлись в стороны, уклон стал пологим. Они натолкнулись на старый растрескавшийся поток лавы, след давнего извержения. Анаэна буквально валилась с ног от усталости, и Тинкар решил остановиться на привал, здесь опасность была не столь велика. Он заметил в камне углубление, оставленное громадным газовым пузырем, — в нем можно было устроиться вдвоем.
— Забирайся туда. Я, кажется, видел кусты. Попробую развести костер.
В трещинах лавы виднелась скудная сухая растительность, чуть поодаль торчало несколько мертвых деревьев — их белые ветви мрачно потрескивали под порывами сильного ветра. Тинкар вернулся к гроту с охапкой сушняка. От бластера огонь вспыхнул сразу, весело затрещал, разогнал мрак и наполнил пещерку красноватым светом.
— Сними и высуши мокрую одежду, — сказал он Анаэне. — Я отвернусь!
Он устроился у входа и стал вглядываться в ночь. Вблизи вулкана зверей не было, он не думал, что они окажутся поблизости, пока продолжается извержение. И все же их мог привлечь огонь. Тинкар сидел с бластером наготове, вслушивался в шорохи — за его спиной раздевалась Анаэна.
— Как вас сбило? Что за кретин пилотировал катер? — приглушенным голосом спросил он.
— Я! — откликнулась девушка.
Он тихо хмыкнул, и Анаэна восприняла его смешок как презрительную насмешку.
— Я умею пилотировать не хуже тебя!
— Сколько вас было?
— Пятеро. Но все согласились на облет вулкана. Я их не убивала, если ты это имеешь в виду!
— Что вам понадобилось искать над самым кратером? Понравилось зрелище?
— Мы свободные люди! — Анаэна явно не понимала землянина. — Мне хотелось взять пробы газа и каменных пород, выбрасываемых вулканом. Это иногда помогает получить ценные данные о строении глубинных слоев земной коры.
— А!..
Он замолчал. В его глазах бессмысленный маневр стал превращаться в полезное мероприятие. Она отыграла одно очко.
— А почему ты исчез, Тинкар? — наконец спросила девушка.
— Это тебя удивляет?
— Передай мне дрова, но не оборачивайся. Спасибо. Да, удивляет. Никто ничего не понял.
— Чертежи! — отрывисто бросил он.
— Я никому не приказывала красть их!
— Я тебе не верю.
— А зачем мне их было красть? Ты и так обещал их отдать!
— Чтобы не позволить мне сделать красивый жест. В глазах всех я должен был остаться земной вошью!
— У нас слишком мало шансов вернуться на борт, Тинкар, тихо отозвалась Анаэна. — Зачем мне лгать? Я не крала твоих чертежей. И узнала об их пропаже только тогда, когда патриарх пришел к технору обсудить случившееся.
— Так где же они?
— Не знаю! — Анаэна вздохнула. — Скорее всего, у кого-то на борту. Вероятно, у авангардистов. В нормальных условиях будущие выборы на пост технора должны будут состояться через два года, но есть способы их ускорить. Например, обвинив технора в некомпетентности, если удастся собрать достаточное количество подписей. Или предложив нечто действительно полезное и новое, как, например, локатор. Ты не сможешь доказать, что речь идет об аппарате, сделанном по твоим чертежам…
— Еще как смогу!
— Да! Но, может быть, воры тайно построили один или несколько локаторов, которые уже работают, хотя технор о них не подозревает. Представляешь, что будет, когда X или Y однажды объявит о приближении города галактиан или мфифи! Большинству моих соплеменников будет совершенно все равно, украден аппарат или нет!
— Возможно. Во всяком случае, для меня все это уже пройденный этап.
Может быть, на борту было несколько работающих локаторов… Но один-то, его собственный, существовал… Вероятно, были и другие. Быть может, они стояли в рубке управления, несмотря на уверения Анаэны!
— Никогда не бывает поздно, Тинкар, — твердо сказала девушка.
Он некоторое время молчал, потом медленно процедил:
— Бывает. Вероятно, я женюсь на Иолии.
— А! Ну а мне-то что? Я думала вовсе не об этом.
Голос Анаэны, несмотря на вызывающий тон, звучал фальшиво.
— Можешь обернуться, я уже высохла.
— Тогда поспи, тебе это необходимо.
Он сгреб в кучу тонкий песок, выровнял его, положил в изголовье рюкзак и вернулся к выходу.
— Тинкар?
— Что? Спи!
— Я слишком устала. Думаешь, мы выберемся?
— Все зависит от методов работы спасательных команд, недовольно откликнулся он. — Если бы “Тильзин” принадлежал Гвардии, экипаж прочесал бы планету вдоль и поперек, лишь бы не оставить товарища в беде.
— У нас поступают так же! — улыбнулась она.
— Тогда у нас есть кое-какие шансы. Если зверье не очень опасно, если помощь не запоздает, если бактерии не свирепы и не могут противостоять панвакцине, если есть съедобные растения и животные… Слишком много если!
— Тан сделает все возможное.
— Верю. Но теперь помолчи и постарайся уснуть! Мне надо подумать.
Когда наступил день, он расхаживал взад и вперед перед пещерой, у входа в которую догорал костер. День был ясным и прохладным. Он вскарабкался на скалу из лавы. Позади него дымился вулкан, ветер лениво разгонял столб густого дыма… Время от времени слышался взрыв и в небо взлетали очередные вулканические бомбы — черные точки в бледном небе, на котором занималась заря.
Ниже его наблюдательного пункта тянулись потоки застывшей лавы, они исчезали под пологом леса, перед которым лежала неширокая полоса кустарников. Несколько птиц, а вернее крылатых животных, летали вдалеке, он не мог разглядеть их в деталях, но ветер доносил до него отрывистые крики. Масса гигантских деревьев походила на черный непроницаемый занавес. Вдали, в самом сердце леса, торчал лысый конус давно потухшего древнего вулкана. Расстояние до него он определить не мог.
“Именно оттуда надо подавать сигналы”, — решил Тинкар.

6. НА БЕЗЫМЯННОЙ ПЛАНЕТЕ

Он вернулся в пещеру, легонько встряхнул Анаэну. Та застонала, сжалась в комок и снова провалилась в сон. Он глядел на девушку, лежащую на жестком ложе из песка, на ее разодранные одежды, спутавшиеся рыжие волосы, лицо в подтеках засохшей крови. В ней не осталось ничего от той гордячки, с которой он познакомился на “Тильзине”.
“Женщины не созданы для войны и испытаний”, — подумал Тинкар. Он снова встряхнул ее, на этот раз посильнее. Девушка с трудом открыла глаза, приподнялась.
— Ах, да. Мы же потерпели кораблекрушение, — сонно протянула она. — Я уже позабыла…
— Покажите-ка вашу рану.
Он наклонился над ней, разгреб склеившиеся волосы.
— Уже получше. Нагноения нет. Ваш биогенол — действительно отличное средство.
— Ты уже снял шлем? — Она с интересом посмотрела на землянина.
— Воздух кончился. Ночью, как только ты заснула. Нам надо добраться вон до той горы. И любой ценой подать сигнал, если мы хотим, чтобы нас нашли, а на этом вулкане мы обречены! Когда твоя группа должна была вернуться на борт?
— Сегодня в полдень.
— А я — только вечером. Отсутствие связи, конечно, вызовет беспокойство, но не следует надеяться на то, что спасатели вылетят до наступления ночи.
— Тан вышлет все катера, — повторила Анаэна.
— Планета, Анаэна, очень велика, даже если она, как эта, поменьше Земли. Я возьму рюкзак и пойду впереди. Надеюсь, ты умеешь пользоваться бластером? — Он сочувственно посмотрел на девушку. — Возьми. Я предпочитаю винтовку — на случай, если вдруг попадется съедобная дичь.
Они спустились по совершенно отлогому склону и быстро добрались до леса, преодолев пояс густого кустарника. Деревья были очень высокими, их гладкие стволы тянули вверх ядовито-зеленые кроны. Внизу рос кустарник, по стволам вились лианы. Тинкар в задумчивости остановился.
— Не нравится мне это. Здесь может спрятаться кто угодно, а мы даже не представляем, что за звери водятся на этой планете. Не думаю, что тебе стоит напоминать — наша жизнь зависит от нашей бдительности.
Его бластер висел на поясе, он продвигался вперед с молекулярной пилой в руке. Издалека, из темноты леса, донесся пронзительный крик, за ним послышалось отвратительное хихиканье. Тинкар заколебался, не зная, что делать — входить под полог леса здесь или дальше, потом пожал плечами: на близком расстоянии его бластер мог остановить даже тиранозавра мелового периода. Он поднял молекулярную пилу и срезал низкие ветви. Они продвигались довольно быстро. Если вначале лес был густым, то потом он поредел, поскольку кустарник не мог выжить в густой тени гигантов деревьев. Воздух нагрелся. Чем выше поднималось солнце, тем труднее становилось дышать. Сверху падали капли воды, мягкая мшистая почва чавкала под ногами. Слева от них в полутени неярко поблескивало болото.
Тинкар сверял путь по компасу, поскольку не мог найти подходящих ориентиров. Иногда плотно стоящие стволы напоминали колонны храма, посвященного неведомому свирепому божеству воды. Путники проскальзывали меж стволами, покрытыми ослизлыми отвратительными лишайниками и мхами. Тинкар шел первым, его еще защищал скафандр, в котором появились прорехи от острых шипов кустарников предлесья. Землянин размашистыми ударами ножа очищал стволы, чтобы девушке приходилось поменьше касаться мхов. На ее руках уже появились крупные красные пятна аллергии.
И вдруг перед ними открылось жуткое зрелище. Посреди лужайки торчал обожженный молнией скелет дерева. На земле, покрытой буйными травами, которые вышли из-под тени крон, лежало изувеченное длинное тело, под ним растекалась громадная лужа крови. Четырехпалое животное в длину было не менее десяти метров, его змееобразное тело заканчивалось шипастым хвостом. Маленькая округлая голова, пасть с двумя заостренными клыками. Череп зверя был раскроен. Часть брюха и внутренностей отсутствовали — кто-то уже всласть попировал.
— Не млекопитающее, не рептилия, — спокойно сказала Анаэна.
— Похоже, довольно опасное животное. Но тот, кто его прикончил, наверняка истинное чудовище!
— Следы, Тинкар!
Он присел на корточки, чтобы лучше рассмотреть следы. Они имели форму четырехлучевой звезды — один палец неизвестного животного торчал вперед, два других — в стороны, а один, самый короткий, смотрел назад. Гигантские когти на каждом пальце глубоко впечатались в мягкую землю.
Тинкар встал, немного постоял, сделал шаг в сторону и сравнил свой след со следами чудовища.
— Он должен весить несколько тонн. Судя по длине шага, высота его равна нескольким метрам. Кстати, посмотри, как высоко обломаны ветви. Вероятно, животное двуногое, как хищные динозавры Земли. Удачливый хищник на суше может иметь лишь две формы — форму льва или форму тиранозавра. В любом другом случае животное должно охотиться в стае, как волки.
— Я не знала, что ты зоолог! — Анаэна с удивлением посмотрела на гвардейца.
— Это не первая дикая планета, на которую я попал, — объяснил Тинкар. — Правда, есть и третий тип хищника, о котором я забыл. Человек! Пошли. Если зверь еще поблизости, лучше с ним не встречаться. Как он живет в таком густом лесу?
Ответ на этот вопрос нашелся быстро: новый пояс кустарников и свет, пробивающийся между стволами, возвестили, что лес кончился. Путники вышли на открытое место, по которому там и тут были разбросаны острова кустов. Саванна тянулась почти до горы, к которой они направлялись.
— Я стоял слишком низко и думал, что лес тянется до потухшего вулкана. Оказалось по-иному. Лучше это? Или хуже? — спросил Тинкар.
— Мне больше нравится равнина, — откликнулась девушка. — По крайней мере, врага видно издалека.
— Но и он нас заметит издали и сможет подготовить засаду. Поверь, Анаэна, нам надо удвоить осторожность.
Конус вулкана был далеко, слишком далеко, чтобы надеяться на то, что они засветло доберутся до него. Они продвигались осторожно и потратили много времени на переправу по бревну через речку. Речка кишела свирепыми плотоядными “рыбами” об этом свидетельствовало множество скелетов, лежащих на дне.
Остановиться решили в полдень, на небольшом холме. До сих пор им встречались лишь мелкие животные, хотя далеко слева они заметили стадо громадных зверей. Тинкар с Анаэной перекусили, стараясь сберечь остатки концентратов, напились воды из ручейка, предварительно простерилизовав ее. Анаэна чувствовала себя усталой, ее знобило. Тинкара беспокоило состояние девушки. Рана постепенно затягивалась, но он опасался, что причина озноба в ином.
Наступил вечер, но они были, еще далеко от заветной цели. Тинкар остановился неподалеку от оврага и попытался найти надежное убежище. Не обнаружив ничего подходящего, он соорудил некое подобие хижины, сплетя между собой ветки пяти близко стоящих деревьев, но огонь разжечь долго не решался. В конце концов он собрал перед входом большую кучу сушняка и сухой травы, чтобы воспламенить ее в случае необходимости выстрелом из бластера. Затем приготовил ложе для Анаэны, но прилег первым, велев разбудить его с наступлением темноты. И сразу же провалился в сон.
Когда девушка разбудила его, стояла темная ночь. Ни одна из двух лун еще не взошла.
— Нельзя было давать мне столько спать! — пожурил он Анаэну.
— Тебе это было необходимо. Я была на страже, — ответила она.
Он едва удержался от иронической реплики. В конце концов ничего не случилось, и ему пришлось признать, что Анаэне в мужестве отказать нельзя, хотя ей явно не хватало опыта.
— Как ты себя чувствуешь?
— Раскалывается голова. Думаю, у меня небольшая лихорадка.
Он взял ее за руку, нашел пульс, присвистнул:
— Говоришь, небольшая? Тридцать девять, не меньше!
Тинкар порылся в рюкзаке, достал коробку с заполненными шприцами.
— Судя по этикетке, то, что тебе нужно. Давай руку.
— Дай, я сама сделаю укол.
— Не доверяешь?
Он протянул ей шприц.
— Я хотела посмотреть, что это. С-126, общий антитоксикант. Я боялась, что у тебя Z-3, — тихим, бесцветным голосом сказала она.
— Лекарство последнего шанса? — хмыкнул Тинкар. — Мы еще не дошли до этого. А теперь спать. Завтра будешь чувствовать себя лучше.
Он уселся перед входом, держа лампу и бластер наготове. На востоке появились отблески перламутрового света, и серебристая луна поднялась из-за холмов. Тинкар долго смотрел на нее, не теряя бдительности. Вид луны был чужим, он никак не напоминал игру теней древней спутницы Земли. Затем из-за горизонта появился второй спутник планеты, далекий, маленький, красноватый. Местность в свете двух лун стала хорошо просматриваться, появились высоты, зоны теней, склоны, на которых блестели, как волны, мокрые кусты. Легкий звук заставил его обернуться: Анаэна вышла из хижины и уселась рядом.
— Температура упала, — вполголоса сообщила она.
Он не ответил, одновременно смущенный и счастливый от того, что она сидит бок о бок с ним. Девушка долго молчала.
— Как красиво, — наконец сказала она.
— Да, но мне было бы спокойней, если бы в нескольких шагах стоял мой катер или рядом со мной сидела хотя бы пара гвардейцев, — прагматично ответил землянин.
— Можно задать тебе вопрос?
— Да… Нет! Иди обратно!
Тинкар уже стоял на ногах, сжимая в ладони бластер.
— Что случилось? Кого ты увидел?
— Вон там, позади деревьев.
Она всмотрелась в ночь. В неярком свете лун тени двоились и колыхались. Метрах в трехстах от них что-то двигалось. Одно из деревьев покачнулось, словно его задело огромное животное.
— Тинкар?
— Что?
— Это что такое?
— Откуда мне знать? — усмехнулся он. — Твой бластер готов? Если эта тварь на нас нападет, дай мне выстрелить первым. У тебя хватит смелости?
— Надеюсь.
— Тогда останься здесь. А я спрячусь метрах в двадцати, вон за той скалой. Если животное направится в мою сторону, стреляй. Если пойдет в твою сторону, не стреляй, пока я не крикну: “Огонь!” Попробую влепить ему заряд в бок.
Он растворился в траве. Девушка устроилась поудобнее и стала ждать. Больше никто не двигался. Она попыталась разглядеть Тинкара, но его видно не было, землянин прижался к скале, слился с нею. Анаэна вновь перевела взгляд на рощицу. Зверь вышел на свет. Он был высотой в несколько метров и напоминал кенгуру. Слова Тинкара всплыли в ее памяти: есть два типа хищников, охотящихся на суше, — тип льва и тип тиранозавра… Зверь приближался широкими прыжками, как бы не спеша, но двигался он быстро, буквально пожирая пространство. Она увидела тупую морду на короткой толстой шее, длинный хвост, буквально косивший траву. Окаменев от ужаса, девушка отмечала ненужные подробности — отблески луны на коже, игру света и тени на внутренней поверхности лап. Иногда чудовище наклонялось вперед, словно обнюхивая землю. Потом оно застыло на месте, качая головой то влево, то вправо на высоте шести метров, в свете лун блестели белые острые клыки. Через какое-то время качания головы прекратились, глаза уставились на хижину. Зверь прыгнул вперед. Он рос в размерах с каждым шагом. Девушка замерла, сжала оружие и стала ждать подходящего момента для выстрела, чтобы не оказаться под тоннами рухнувшей плоти.
— Ана! Ко мне! Быстрее!

Предыдущая страница 11 Следующая страница


Наша родина космос 12

Она застыла на мгновение, и оно показалось ей вечностью, потом она поняла, о чем говорит Тинкар, и бросилась к скале, ощущая, как сотрясается земля под весом чудовища. Оно увидело ее, яростно взревело — вопль его походил на скрежет рвущегося металла. Тонкий синий луч прорезал воздух, застыл на шкуре зверя в момент, когда тот готовился к новому прыжку. Зверь рухнул прямо на деревья, под которыми Тинкар соорудил подобие хижины. Стволы сломались с громким треском и рухнули. Хвост чудовища еще долго колотил по земле, разбрасывая комья травы и сломанные ветки. Наконец всякое движение прекратилось.
Тинкар стоял рядом с Анаэной.
— Не очень испугалась?
— Нет, — солгала она.
— А я очень испугался за тебя. — Он вытер со лба холодный пот. — Я понял, что оно сожрет тебя, если я не выстрелю, и раздавит, если выстрелю. Надеюсь, завтра вечером на вершине мы будем в большей безопасности.
Они ожидали зари стоя, прислонившись к скале. Когда взошло солнце, они смогли осмотреть чудовище.
— Тиранозавроид. Но теплокровный, поэтому и отличается такой высокой подвижностью, — сказала девушка. — Весьма объемный мозг. И вся эта гигантская машина смерти уничтожена пучком ионов!
— Ему не повезло, он столкнулся с третьим типом хищника, Анаэна, — весело отозвался Тинкар. — С самым жутким хищником — человеком. К несчастью, рюкзак с провизией оказался под ним. Где он лежал в хижине?
— Рядом с деревом.
Тинкар наклонился. Ствол был сломан на высоте полуметра от земли. Между телом, упершимся в обломок ствола, и землей оставался узкий проход, в глубине которого виднелся рюкзак. Он подтянул его, воспользовавшись веткой с сучком.
— Нам повезло!
Тинкар взял молекулярную пилу, приблизился к голове чудовища. Жуткую пасть украшали громадные клыки, желтоватые и блестящие. Он отпилил два самых крупных.
— Держи, Анаэна, на память.
Она печально покачала головой.
— Оставь их себе, Тинкар. Я не имею на них права. Они принадлежат Иолии.
Он протянул их ей.
— Я отдаю их не женщине, а компаньону по сражению.
“Еще хуже”, — подумала она.
Она удивилась собственной печали. В конце концов, что значил для нее этот горделивый планетянин? Он не принадлежал к ее племени. Когда его подобрал “Тильзин”, она чувствовала по отношению к нему то же, что и большинство галактиан: зачем вешать себе на шею паразита? Тогда она с отвращением подчинилась приказу технора: завоевать его доверие, разговорить, выяснить, есть ли в Звездной Гвардии Земной Империи локаторы. Пообщавшись с бравым гвардейцем, она поняла, что планетяне — такие же люди. Тинкар в ее глазах выглядел опасным, жестким, чужим, но был удивительно одиноким. Однажды вечером она из сострадания пригласила его в гости. Оказалось, что землянин резко отличается от галактиан — он не попытался извлечь выгоды из своего положения. Он пощадил ее тогда, когда и технор не смог бы отменить казни за преступление, которое у галактиан считалось непростительным, — вмешательство в ход дуэли.
Она вспомнила вечер стыковки, его любезность, предупредительность, силу. В тот вечер девушка вернулась домой с затуманенной головой и впервые задала себе вопрос: не слишком ли далеко она зашла в игре, не влюбилась ли сама?
Полюбить планетянина! Конечно, прецеденты были, все знали историю матери Орены, но это был плохой пример. Ее отец не приспособился к жизни на корабле и в конце концов ушел, тайно, во время высадки на планете, где жили люди. Из-за своего происхождения Орена многое ощутила на себе, почти все галактиане принимали ее лишь наполовину. Анаэна возмутилась от мысли, что ее дети… потом покраснела: неужели она дошла до такого? Но здесь было все по-иному. Тинкар был истинным мужчиной и не бросил бы ее в беде, будь он хоть сто раз уроженцем планеты!
Затем произошла эта дурацкая кража. Она без устали искала того идиота, который смог сотворить такое, но поиски остались безуспешными. Орена? По какой причине она стала бы делать это? Ради своей партии авангардистов? Тогда их вожди должны были быть в курсе случившегося, а если бы они завладели аппаратом, то не преминули бы воспользоваться преимуществом. Вероятно, на корабле действовала маленькая группка недовольных, занятых какой-то безобидной интригой. И технор тоже продолжал поиски, но чертежи исчезли, буквально не оставив следов. Быть может, они были на “Франке” вместе с похитителями?
Тинкар нашел убежище у паломников. Вначале Анаэна надеялась, что он вернется. Он не вернулся. Она написала ему, но ответа не получила. Потом узнала, что его часто видят в обществе Иолии, этой невзрачной девчонки, серятины в сером платье. Тогда Анаэна забеспокоилась. Связь Тинкара с Ореной или любой другой галактианкой ее особо не трогала; она знала своих соплеменников и понимала, насколько отличалась от них: их любопытство по отношению к этому сильному и странному человеку быстро угасло бы. С Иолией дело обстояло иначе. Анаэна считала ее середнячкой без особых талантов, но не могла отрицать того, что девушка обладала терпением, нежностью, материнским инстинктом, качествами, которые могли легко покорить человека, заблудившегося в, ином мире. Она попыталась встретиться с Тинкаром, но тот отказался принять ее. Зато сейчас он был в ее полном распоряжении, но было уже слишком поздно. Если он дал слово Иолии, он не вернется к ней, к Анаэне. Она была почти уверена в этом.
“Если мы выберемся отсюда, — подумала она, — и Тинкар женится на Иолии, я уйду в другой город. Мне будет слишком тяжело знать, что он рядом, через несколько переборок, но совершенно недостижим”.
Она глянула на него, осунувшегося, в рваном комбинезоне, с пробивающейся бородой, со спутанными волосами. Он вырисовывался на фоне розового неба, высокий и стройный. Ей вдруг захотелось броситься к нему, спрятаться на его груди, признаться в том, что она его любит и что все остальное для нее ничего не значит.
— Когда снимаемся с места? — спросила она твердым безразличным тоном.
— Немедленно.
Они быстро пересекли оставшуюся часть равнины и подошли к хаотическому лабиринту оврагов и каменных блоков у самого подножия потухшего вулкана. Тинкар удвоил осторожность. За любой скалой могла скрываться опасность. Но им встречались лишь мелкие неопасные животные, в основном травоядные. И все же они едва не погибли.
Тинкар шел чуть сзади, вцепившись в одну из лямок рюкзака. Анаэна прибавила шагу и вдруг в изумлении застыла на месте. Перед ней лежало несколько квадратных метров голой земли, усеянной правильными конусами с полметра высотой. Конусы были того же светло-коричневого цвета, что и глина, на которой они стояли. Заканчивались эти сооружения совершенно правильными круглыми отверстиями. Анаэна постучала по одному из конусов ногой. Он был тверд как металл и издавал гулкий звук — под ним была пустота.
— Стой, не трогай!
Предупреждение запоздало. Девушка уже ударила посильнее и пробила тонкую оболочку. Из-под нее с яростным гудением вырвалось насекомое и быстро поднялось вверх. Из других конусов выплеснулись потоки живых существ, слишком быстрых для того, чтобы их можно было разглядеть. Девушка бросилась к Тинкару и вдруг почувствовала в левом плече ужасное жжение, она ударила по плечу рукой и раздавила ужалившее ее насекомое. Тинкар прыгнул, вскинул бластер, включил его на самый широкий угол поражения и принялся поливать потоком лучей окружающее пространство. В едва видимом при ярком свете дня излучении заплясали красные звездочки.
— Быстро покажи плечо!
Он бесцеремонно разорвал тонкую ткань, Анаэна инстинктивно прижала лоскуты к груди. На нежной коже расплывалось воспаленное пятно, в центре его прямо на глазах набухала красная точка. Он выхватил из рюкзака шприц с противоядием и впрыснул лекарство.
— Надеюсь, это подействует. Ты была очень неосторожна!
— Тинкар!
Он обернулся. Небо казалось черным от насекомых, они вылетали и вылетали из огромного многометрового конуса рядом с одной из скал. Он сунул ей в руку второй бластер.
— Твой фронт справа, я прикрываю слева!
В течение нескольких минут, показавшихся им вечностью, они сражались с бесчисленным множеством опасных крылатых противников. Тинкара ужалили один раз, Анаэну — еще два раза. Бой прекратился только тогда, когда погибло последнее из насекомых.
Тинкар снова достал аптечку — у них осталось всего два шприца с противоядием. Он вколол оба девушке, потом отвернулся и притворился, что делает укол себе.
— Какой дьявол тебя толкнул? Вас на “Тильзине” ничему не учат? На Земле есть схожие существа, осы, их укусы убивают человека так же верно, как и пуля! — беззлобно отругал он Анаэну. — Ты разве не знала, что нельзя трогать того, что тебе неизвестно?
Тело девушки пронизывали приступы глухой боли, и она подумала: “Нашел время читать мораль!”
— Вперед! Пошли, пока можем двигаться! — скомандовал гвардеец. — Кто знает, может, нас хватит всего на несколько минут!
Все же он остановился, подобрал с земли одно не очень обгоревшее насекомое и рассмотрел его: сантиметра четыре длиной, четыре прозрачных крыла, восемь лапок, на конце острого брюшка — колючее жало.
— Мы до этого не видели ничего похожего на насекомых, сказала Анаэна, оправдываясь.
— Мы не видели и ничего похожего на змей! Но в неизвестном мире может произойти что угодно, — отрезал землянин.
Он тут же прикусил губу: его тело внезапно пронизала ужасная боль.
— Пошли!
Они двинулись к приближающемуся склону. Анаэна удивилась, слишком часто она стала обгонять Тинкара. Тот шел, согнувшись вдвое. “Но его ужалили лишь раз”, — подумала она. Девушка внимательно посмотрела на гвардейца — лицо его побагровело, по лбу струился пот.
— Что случилось?
— Ничего! Вперед!
Тело превратилось в сплошной комок боли, и силуэт девушки двигался перед Тинкаром в красном тумане. Ноги его ослабели, и он переставлял их только благодаря чудовищному усилию воли. Земли под подошвами он почти не чувствовал. Голова гудела и кружилась, и землянин подумал, что его смерть близка.
Он остановился и рухнул на землю. Анаэна вернулась и попыталась его приподнять.
— Тинкар!
— Думаю, со мной покончено, — с трудом выдавил он. Возьми рюкзак, поднимись на вулкан, разожги сигнальный костер. Быть может, они тебя отыщут…
— Я тебя не брошу!
— Может, мне полегчает. Я догоню тебя. Оставь мне красный бластер.
В нем почти не осталось зарядов.
— Тинкар, это моя вина!
— Пустяки, — тихо сказал он. — Опасности профессии…
Голова его упала на грудь, он перестал шевелиться.
Несколько мгновений Анаэна пребывала в нерешительности, ее раздирали тоскливый страх и упреки совести. Она убила его по неосторожности! Девушка ринулась к рюкзаку, схватила аптечку, открыла ее и побледнела. Отсек с сыворотками-противоядиями был пуст, а до этого в нем было всего три шприца.
— Он впрыснул мне все три!
Она в слезах склонилась над Тинкаром. Он дышал тяжело, с трудом хватая воздух открытым ртом. Что делать? Что делать? Она вновь порылась в аптечке. И нашла стимулин!
Она ввела ему две дозы, в отчаянии села рядом. Как действует яд этих насекомых? Она прислушалась к себе, пытаясь определить, как сыворотка борется с ядом. Анаэна ощущала несильную боль во всех конечностях и суставах, а собственные движения казались ей неуверенными, нескоординированными. Яд, действующий на нервную систему?
Вдали, на самом горизонте, пронеслось черное пятно, сверкнувшее в лучах солнца. Помощь! Она сорвала с себя платье, замахала им над головой. Пятно продолжило путь по прямой и исчезло за горами.
— Они меня не заметили!
Анаэна решила ждать. Тинкар не шевелился. Она соорудила из одежды и веток навес, пытаясь прикрыть лицо компаньона от солнца. День медленно подходил к концу. Тинкару не было хуже, но он так и не пришел в сознание. Пульс у него был сильный и медленный, губы время от времени шевелились, бормоча непонятные слова. Она подкатила к Тинкару несколько камней, для начала убедившись, что под ними никто не прячется, и устроила невысокий барьер вокруг распростертого на земле спутника. Ей хотелось накрыть его плоскими камнями, но из суеверия она отказалась от этого намерения: это слишком походило бы на могилу.
Солнце опустилось за горизонт, с вечером пришла прохлада. Анаэна собрала сушняк, разложила несколько костров по кругу, потом устало села на камень. Тинкар негромко произносил какие-то непонятные слова. Девушка вдруг обрадовалась — ему стало лучше. И тут же отчаяние обрушилось на нее — он бредил.
— Нет, не убивай его! Никогда… Я не смогу, сержант, я не смогу прыгнуть так далеко! Где ты, мама?.. Я не знал, что так трудно убить человека, который смотрит на тебя… Это же кошка, только она и выжила! Иди сюда, мурлыка!.. Мы готовы погибнуть ради славы Империи!.. Иолия, Иолия, я недостоин тебя, у меня руки по локоть в крови, Иолия! В красной крови, такой же красной, как волосы Анаэны… Иолия, она украла мои чертежи! Я ее люблю… но у нее голова в крови! Где ты, Анаэна, я отдал тебе шприцы…
Она положила руку на его горячий лоб.
— Я здесь, Тинкар. Здесь, с тобой.
Он медленно покачал головой из стороны в сторону.
— Не оставайся здесь… Лезь на гору, подай сигнал! Нет! Не подавай сигнала, они все тут разбомбят! Империя… Я убивал, я убивал всех! Все они здесь, но у них нет лиц!
Он забился в конвульсиях, попытался привстать, тяжело рухнул на землю. Она сжала кулаки от бессилия.
Тинкар вновь впал в забытье. Ночь вступала в свои права, и девушка подумала о вчерашней ночи, как об утерянном рае. В ту ночь он был здоров и силен, крепко стоял на ногах, был ее надеждой и опорой. Она продрогла и натянула платье. Анаэна была измождена и сходила с ума от страха, но она заставила себя поесть.
Начало ночи прошло спокойно. Они расположились на взгорке, покрытом травой и мелким кустарником, травоядным здесь было нечего делать, а потому сюда не влекло и хищников, те охотились на богатой саванне внизу. Но после восхода обеих лун на равнине раздался рев невидимых во тьме тварей. Он долго раскатывался вдали, во мраке, потом приблизился. Девушка настороженно вскочила, наставила в темноту бластер, второй висел у нее на поясе.
Послышался треск сломанных веток, сквозь кустарники проскочило животное. Анаэна едва успела разглядеть грациозное тело удаляющегося мягкими прыжками зверя.
“Дичь! Теперь появятся охотники”.
Они не замедлили появиться — низкие тени, прижавшиеся к земле, быстро продвигались вперед — они как бы одновременно бежали и ползли. Она насчитала пару десятков зверей, не обративших на нее никакого внимания. Со вздохом облегчения Анаэна снова села на камень, борясь со сном и спрашивая себя, не пора ли принять стимулин. Потом решила приберечь его для Тинкара и принялась расхаживать взад и вперед, вдыхая влажный ночной воздух.
Рев возобновился, он слышался совсем рядом. Охота оказалась неудачной, дичь ускользнула, и теперь хищники возвращались туда, где заметили другого зверя. Девушка вздрогнула и разожгла костры несколькими выстрелами из бластера.
Звери застыли на почтительном расстоянии, и она смогла рассмотреть их: длиной они были около двух метров, с короткими лапами, змееобразными телами, покрытыми черной шерстью. Круглые головы заканчивались продолговатыми мордами, как у земных гавиалов, в огромных пастях торчали длинные зубы.
Самый крупный зверь, вожак, медленно приблизился к огню. Анаэна приготовилась стрелять. Зверь остановился в нескольких метрах от пламени, поднял голову, открыв белое горло, и пронзительно завыл. Издали ему ответили таким же воем. Зверь опять завыл, и Анаэна выстрелила. Животное рухнуло на землю, остальные хищники бросились на него, раздирая теплую плоть когтями и зубами. В надежде выиграть время она выстрелила еще два раза и убила пару хищников. Но подкрепление прибывало, в кустах шуршали тела, вскоре их окружило около сотни зверей, скопившихся за огненным кольцом. Их зубы поблескивали, хвосты яростно колотили по земле. Вскоре хищники осмелели, они делали рывки вперед, отпрыгивали назад, ползли по земле. “Пока пламя горит, — подумала она, — большой опасности нет. Потом…” У нее мелькнула ироничная мысль: победа не пойдет зверью на пользу, ибо белки человеческих тел могут оказаться смертельным ядом для хищников.
Она оценила скудные запасы дерева, упрекнула себя в том, что не собрала больше, подбросила в затухающий костер тяжелую ветвь. Та вспыхнула, разбросав сноп искр, затрещала, занялась огнем. Готовый к прыжку зверь затаился. Она могла стрелять, пока у нее не иссякнут заряды, но предпочла этого не делать. Что будет, если она не перебьет их всех? И что будет завтра, если завтра настанет? Время еще было, пока не прогорели все костры. Если бы она смогла продержаться до зари! Эти хищники явно были ночными животными, днем Тинкар и Анаэна встречали лишь травоядных.
Вдруг ей пришла в голову спасительная мысль: кустарник вокруг был сухим. Если его поджечь, то, быть может, зверье разбежится. Она вынула из костра головешку и бросила ее в темноту. Недолет, ветка задымилась и погасла. Анаэна бросила вторую, радостно вскрикнула, увидев, что огонь охватил траву, пополз к кустам. Один из кустов запылал, словно факел.
Это едва не погубило людей. Оказавшись меж двух огней, звери выбрали наименьшее зло, и бросились вперед. Девушка пристрелила почти всех тварей, но паре хищников удалось перескочить через огненный барьер. Она отступила, споткнулась о камень, опрокинулась на спину. Один из хищников промахнулся, перелетел через девушку и рухнул прямо в огонь с другой стороны, потом выскочил и с ревом бросился прочь. Анаэна вскочила на ноги и пристрелила второго зверя.
Мало-помалу запасы сушняка подходили к концу, а до зари было еще далеко. Анаэна с отчаянием подумала, что спасти их может лишь чудо. И более горькой, чем мысль о собственной смерти, показалась ей мысль о том, что она не сумела защитить Тинкара.
Два костра превратились в кучу углей. Вскоре в ее оборонительном кольце откроются приличные бреши. Угли подернутся белым налетом пепла, их накал потускнеет, нетерпеливое зверье приблизится — вон один из хищников уже улегся рядом с затухающим костром, словно оценивая его жар. Он зевнул, открыв черную пасть.
— Гранаты, Анаэна!
Она от неожиданности подпрыгнула, обернулась. Тинкар полулежал, опершись на камни. Гранаты! Как она могла забыть о них! А ведь она видела их на дне рюкзака!
— Иди сюда. Брось одну вон в ту группу, я слишком слаб, чтобы сделать это, и сразу падай на землю под защиту стены.
Девушка схватила гранату, прикинула ее вес, вырвала чеку, бросила снаряд и упала рядом с Тинкаром. Взрыв поразил ее своей силой, комья земли и камни со свистом пролетели над ними. Что-то с хлюпающим ударом упало к ее ногам — кусок плоти с обрывком шкуры. Она рывком вскочила на ноги.
Звери в беспорядке отступили. На месте падения гранаты валялись искромсанные тела, некоторые из них слабо подрагивали. Анаэна взяла вторую гранату, бросила ее как можно дальше, но на этот раз только присела. Она увидела вспышку багрового пламени и почувствовала на своем запястье руку, которая бессильно тянула ее назад. Она все же упала на землю.
— Идиотка! Хочешь получить осколок? — прошептал Тинкар.
Словно в подтверждение его слов, кусочек металла с воем пролетел над нею и исчез в темноте.
— Они уходят!
Анаэна в исступлении принялась плясать, радуясь победе и воскрешению Тинкара. Потом рухнула на камни и разрыдалась. Реакция была сильной и короткой. Вскоре она успокоилась и смогла заняться своим спутником.
— Как ты себя чувствуешь?
— Слабость, — улыбнулся он. — В остальном все хорошо. Изредка несильные судороги в ногах. А ты?
— Я? Я себя чувствую прекрасно! Тинкар! Если бы ты умер… Ты отдал мне всю сыворотку! Зачем ты это сделал?
— В Гвардии если ранен товарищ, то помощь оказывается ему. — Он опустил ресницы. — Женщина — тот же раненый.
— Благородно с твоей стороны. — Почему-то она ощущала себя оскорбленной. — Но знаешь, я уже исследовала планеты, хотя вчера вечером и допустила непростительную глупость. Поверь, что твоя Иолия…
— Иолия не моя, и я не сомневаюсь в твоей храбрости. Я очень признателен тебе за то, что ты осталась охранять меня, даже если это больше смахивало на безумие. Думаю, Иолия поступила бы так же, хотя, несомненно, с меньшим успехом. Помоги мне встать, я голоден.
— Тинкар, вот твой рюкзак с провизией. — Девушка протянула рюкзак. — У нас осталось всего ничего. Обо мне не думай, я уже поела. Что будем делать, когда пища закончится?
— Попробуем местное мясо или фрукты, если найдем. Каков будет результат, сказать не могу.
— Когда я думаю обо всех инструментах для анализа, которые остались на катерах! Кстати, вчера вечером я заметила один катер, он летел на большом расстоянии от нас. Я подавала сигналы, но меня не заметили.
— Они, несомненно, вернутся. Чем быстрее мы поставим флаг или что-то вроде него на вершине горы, тем будет лучше. Помоги, я попробую идти.
Он сделал несколько неуверенных шагов, оперся на нее, потом бессильно опустился на землю.
— Иди вперед.
— Я не могу оставить тебя одного!
— Днем мне особая опасность не грозит. Я пойду короткими переходами. Не знаю, что за яд у этих насекомых, но я чувствую себя таким слабым, словно из меня высосали половину крови! Где наши боеприпасы? — Он осмотрелся.
Она протянула ему оружие, он проверил его при слабом свете умирающего огня, скривился.
— В одном два заряда, в другом шесть. Было бы хорошо, если к нам пришли на помощь, иначе мне придется изготовить лук и стрелы!
Они двинулись в путь с первыми лучами зари. Тинкар шел с трудом, но, к радости и удивлению, усталость уходила, а не усиливалась во время ходьбы. И все-таки он послал Анаэну вперед и догнал ее только после полудня. Склоны древнего вулкана не были крутыми, но их загромождали каменные блоки, между которыми росли густые кустарники, часто попадались овраги.
На ночь они устроились под навесом старой, изъеденной эрозией скалы — крышей им служил древний застывший поток лавы. Вокруг поблескивали сколы обсидиана.
— Отлично, будет из чего изготавливать наконечники стрел, если нас вовремя не отыщут, — пошутил он. — Наступает вечер, пора разжигать костер.
Они собрали на крохотной площадке много сушняка и стволов мелких деревьев. Пламя весело засияло в ночи.
— Теперь я чувствую себя оптимистом, Анаэна. Помню, перед стартом я сказал патриарху, что собираюсь начать разведку прямо под точкой расположения “Тильзина”. Это несколько сужает площадь поисков, а то, что ты видела катер, доказывает одно — этот район обследуют.
Она вдруг спросила:
— Ты любишь Иолию?
Он с любопытством глянул на нее.
— Не знаю. Думаю, да.
— Ты уже дал ей слово?
— Нет, а что?
— Ничего. Просто — я хотела знать. А Орена?
— Похоже, я ее никогда не любил. — Тинкар вздохнул. — Но мне в тот момент был нужен хоть кто-то. Я был для нее развлечением, она поддерживала меня морально. Мы в расчете.
После этих слов они надолго замолчали. Наконец Тинкар встал.
— Я буду дежурить первым. Иди спать.
— Нет, это должна сделать я, — возразила Анаэна. — Я меньше устала.
— Я разбужу тебя, как только почувствую усталость. Иди!
Он уселся, прислонился к скале, и именно в этом положении его застигла вспышка света. Луч ударил с неба, пробежал по склону и застыл на нем. Тинкар вскочил, замахал руками, закричал:
— Анаэна! Они здесь! Они здесь!
Через несколько секунд девушка оказалась рядом с ним.
— Спасены! Мы спасены!
Она вдруг бросилась в его объятия, яростно закружила его на месте. Он осторожно высвободился. На платформу приземлился маленький катер.
— Друзья-паломники, — весело улыбнулся Тинкар.
Дверь распахнулась, на землю спрыгнула легкая фигурка и тотчас же бросилась к нему. Иолия! Девушка ринулась к Тинкару.
— Тинкар! Я так молилась, чтобы тебя нашли! Я уже собиралась возвращаться в лагерь, когда заметила костер!
По ее лицу текли слезы, она едва держалась на ногах. Он подхватил ее.
— Я стала искать тебя, когда ты не вернулся! Ничего! Даже обломков не нашли!
— Они остались под лавой вулкана. — Тинкар смотрел на девушку ласково и нежно.
— Но как случилось, что обе группы потерпели аварию в одном и том же месте?
Он коротко рассказал, что случилось. Иолия повернулась к Анаэне, глаза ее разгорелись от гнева.
— Так это из-за вас он чуть не погиб!
— Иолия, она тоже спасла мне жизнь! — попытался успокоить девушку Тинкар.
— А сколько раз ты спас ее?
Он недовольно оборвал паломницу. Тинкар надеялся, что сможет не потерять Иолию и сохранить с таким трудом добытую дружбу Анаэны.
— Хватит сводить счеты. Это приводит к ссорам. Возьми Анаэну на борт, доставь в лагерь, потом вернешься за мной.
— Нет, вначале я отвезу тебя. Она может подождать.
— Этот мир слишком опасен для девушек! — Землянин недовольно нахмурился.
— Ты сам едва оправился от болезни!

Предыдущая страница 12 Следующая страница


13 Франсис Карсак

— Хватит спорить! Мне знаком этот тип катеров. Он может забрать нас всех, но придется потесниться. Надеюсь, лагерь поблизости.
— В трехстах километрах отсюда.
— Летим!
— Но вначале я хочу внести ясность в наши отношения.
Девушка повернулась к Анаэне:
— Благодарю вас за то, что вы спасли Тинкара. И напоминаю вам, что он вскоре должен на мне жениться.
— Ты же сказал мне, что еще не дал ей слова, Тинкар. — В голосе Анаэны послышался упрек. — А эта женщина…
— Я ничего ей не обещал, Ана, но…
Он замолчал, окончательно запутавшись.
— Тинкар считал, что я выкрала чертежи локатора, и ушел к вам, потеряв веру! Теперь он знает, что я не имею отношения к краже чертежей, а это меняет дело! Вам понятно? Он вас не любит, он сам мне сказал об этом!
Иолия застонала, как раненое животное.
— Тинкар, это правда, ты меня не любишь?
— Хватит! — рявкнул он. — Нет, ничего подобного я Анаэне не говорил. Я даже сказал ей, что мы должны пожениться…
— С сожалением. Ты сказал, что слишком поздно, чтобы…
— Да чтоб вас обеих забрали дьяволы космоса! — Тинкар схватился за голову. — Хватит драться за мою персону! Быть может, мое мнение тоже что-то значит? Я люблю вас обеих или ни одну из вас, не знаю! Я вымотан, и, если так будет продолжаться, вам не о ком будет спорить, — добавил он и опустился на землю.
— Прости меня, — взмолилась Иолия. — Пошли, я помогу тебе забраться в катер.
Поддерживаемый обеими девушками, он поднялся в летательный аппарат, рухнул в кресло и заснул.
Когда он проснулся, он обнаружил, что лежит на кровати. Над ним вместо металлического свода нависал светло-зеленый пластиковый потолок. Он с любопытством осмотрелся: его поместили в огромную палатку. Сквозь треугольное отверстие входа виднелись несколько деревьев, склон и очищенная от кустарника площадка, по которой двигались машины. Мимо двери прошло несколько мужчин. Тинкар оделся, благо его комбинезон лежал рядом, на металлическом стуле, и вышел из палатки. Час был ранний, солнце едва показалось из-за холмов.
— Неужели я так мало спал? А чувствую себя совершенно отдохнувшим, — удивленно сказал он вслух.
К нему подошел врач с “Тильзина”.
— Ну как после трех суток сна?
— Я спал трое суток?
— Вы были так измотаны, что мы вкатили вам изрядную долю снотворного. Вы нуждались именно во сне.
— Анаэна?
— Еще не проснулась.
Тинкар уселся на поваленное дерево. Все-таки слабость еще не прошла. Кроме врача, все в лагере носили строгую одежду паломников. Значит, добровольная сегрегация поддерживалась даже при высадке на планету. А почему здесь оказался врач галактиан? Среди менеонитов хватало компетентных врачей.
Мужчина словно прочел его мысли.
— Я здесь нахожусь по просьбе технора и патриарха, но не для того, чтобы лечить, вас. Мои коллеги хорошо справляются с делом. Мне поручено узнать, что случилось. Тан Экатор хочет как можно быстрее побеседовать с вами.
— Где он?
— В нашем лагере, в двухстах километрах отсюда. Рядом с вулканом.
Врач удалился, и Тинкар вновь погрузился в свои мысли. Он был смущен, более того, он потерял уверенность. Будущее выглядело слишком сложным. Любил ли он Анаэну? Иолию? Или обеих вместе, как он заявил при встрече? Он и сам не знал этого. За время долгого пребывания среди паломников молодая галактианка постепенно ушла из его памяти, по крайней мере, он так считал. Но несколько суток, проведенных на опасной планете, показали ему, что этого не случилось. А кроме того, в его сердце поселилась Иолия…
“Идеалом было бы, — размечтался он, — иметь под рукой Анаэну на время испытаний, а Иолию — на периоды спокойствия”.
Но он знал, что ни та, ни другая не согласятся с таким разделом. Он отбросил ненужные мысли и задумался над тем, что будет делать после возвращения на борт. Конечно, он мог продолжать жить у паломников. Но в этом. случае ему надо было жениться на Иолии, дело зашло слишком далеко. Он мог вернуться в свою квартирку, которая, как ему сказала галактианка, все еще ждала его. Злость его из-за кражи чертежей давно улетучилась. После подобной одиссеи его примут вновь. А если будет необходимо, он сможет восстановить чертежи, отдать их технору…
Но примут ли его? Да и был ли он действительно принят? Быть может, в момент стыковки? Но если он женится на Анаэне…
Он не принял никакого решения к тому времени, когда из палатки вышла галактианка. Перенесенные испытания, казалось, прошли бесследно, только на лбу Анаэны виднелся небольшой шрам. Она вновь стала сама собой, племянницей технора, руководителем отдела по борьбе с мфифи. Девушка с улыбкой подошла к нему, и он встал.
— Как ты себя чувствуешь, Тинкар?
В ее голосе ощущалось беспокойство, и он вдруг почувствовал себя счастливым.
— Прекрасно. А ты?
— Отлично. Готова начать все сначала.
Ее вызывающий тон ему не понравился.
— И снова бить ногами по гнезду… — съязвил он.
Лицо ее посуровело.
— Сколько раз ты будешь напоминать об этой глупости?
— Я не хотел тебя оскорблять, Ана. Любой может допустить ошибку, главное — ее не повторять.
Она снова расплылась в улыбке.
— Прости. Это была моя первая ошибка на планете.
— Редко удается допустить две! Но оставим эту тему. Полагаю, ты отправляешься в свой лагерь?
— Да, и ты вместе со мной.
— Я еще не принял решения.
— Послушай, это твое добровольное изгнание абсурдно! Уверяю, что у тебя больше не возникнет ни малейших неприятностей. Я сама позабочусь об этом. И потом… я хочу, чтобы ты всегда был рядом со мной. — Девушка выжидающе посмотрела на него.
— Что касается первой части твоих планов, то я и сам могу их выполнить. Что касается второй, то я еще ничего не решил. — Тинкар отвел глаза в сторону.
— Мы нуждаемся в тебе. Тан собирается поручить тебе оборону города.
— А надо ли для этого покидать анклав?
— Люди будут с трудом подчиняться паломнику.
— Я не паломник. — Он тяжело вздохнул. — К тому же планетянину они будут подчиняться с еще большим трудом.
— Ты перестанешь быть планетянином, как только передашь нам локатор! — Анаэна явно решила не отступать.
— Разве вы его уже не имеете? — с иронией спросил он.
— Я уже сказала тебе, что мы не крали твоих чертежей! Я сказала тебе это в тот момент, когда думала, что нам не выжить, и у меня не было никаких причин для того, чтобы лгать! Повторяю тебе это еще раз, Тинкар!
Она побагровела от гнева.
— Хорошо. Но и это не обязывает меня уходить из анклава. Мне там уютнее, чем у вас, Ана. Ваша цивилизация мне чужда.
— А цивилизация полумонахов ближе? Тинкар-гвардеец среди монахов! Скажи лучше, что ты меня не любишь!
— Не знаю. Думаю, что любил тебя в день стыковки. А с тех пор много воды утекло!
— А главное, появилась эта серая мышка! Святая недотрога Иолия! Маленькая грязная паломница! Тинкар-герой, соблазненный девицей, не знающей ничего, кроме своих молитв!
— Замолчи! У тебя нет права судить ее! — Тинкар гневно посмотрел на девушку. — И потом… не забудь, что она нас спасла.
— Это было проще простого! На удобном сиденье катера!
— И после тридцати часов непрерывных поисков! Тридцать часов без сна — это слезящиеся от усталости глаза, потому что ты вглядываешься в джунгли, в горы, в саванну!
— Я бы сделала то же самое! — яростно крикнула Анаэна. И я не спала, когда нас окружили хищники!
— Я знаю это!
— Ты дважды спас меня, — вдруг сказала она с нежностью. Я тоже это знаю и никогда не забуду. Но разве ты не видишь, что испытания объединили нас неразрывными узами? Подумай о том, что мы могли бы совершить вдвоем! Когда разгорится война с мфифи, твоя помощь будет неоценимой. Через несколько лет ты можешь стать технором! Городам придется тесно сотрудничать, а во главе должен будет встать решительный человек, умелый, привыкший командовать. Таким человеком можешь быть ты, Тинкар! Ты можешь стать во главе всего Звездного племени!
— А ты спросила, желаю ли я этого? — тихо спросил он. Поверь, я вас вовсе не презираю. Но я же планетянин. Да, я люблю космос! Но я родился на планете. Мне иногда надо ощущать твердую землю под ногами, небо над головой, чувствовать ветер, видеть облака, траву, которая стелется под моими ступнями…
— Я не знала, что ты поэт, — усмехнулась она. — Кстати, что ты видишь под ногами? Конечно, не траву. Наши друзья, паломники, тщательно очистили место лагеря, до самой земли! Что тебе мешает высаживаться на планету каждый раз, когда у тебя возникнет подобное желание? Планет хватает!
— Что ты видишь во мне, Ана? Просто человека? Или образ, сотворенный тобой и не соответствующий действительности? Я прошел военную подготовку, но я не гений-стратег! А может быть, ты видишь во мне инструмент для достижения своей мечты о могуществе? Кто я для тебя? — Он с беспокойством посмотрел на девушку, — Возможный спутник или инструмент? Мне надоело, что меня подталкивают то к одному, то к другому! Отдай локаторы, Тинкар! Обучи полицию, Тинкар! Будь мне пьедесталом, Тинкар! Мне надоело!
— Мы подобрали тебя…
— Когда я плавал в космосе? — Он громко рассмеялся. — Это неправда. Вы помогли не человеку, вы подобрали рабочий инструмент. Только паломники ничего не просили у меня, даже перехода в их религию!
— Ну нет! — фыркнула Анаэна. — Они просто хитрят! Стоит тебе жениться на одной из их девиц, и они…
— Замолчи! Я не хочу ссориться с тобой. Дай мне подумать. Но если я приду к вам, то вовсе не в качестве инструмента для каких-то целей. Ни для тебя, ни для других!
— Хорошо, я поняла. — Она сердито отвернулась. — Иди к своей дурочке! В конце концов, ты прав. Мне будет любопытно посмотреть, что выйдет из скрещения планетянина с самкой паломников!
Он яростно тряхнул ее за руку.
— Ты не соображаешь, что говоришь. Будь ты мужчиной, я…
— Отпусти меня!
Ее глаза сузились от ярости и злобы.
— Кстати, вот и она! Иди к ней!
Анаэна вырвалась и пошла навстречу Иолии, преградила ей путь. Он стоял на месте, не понимая, что должен делать. Девушки быстро обменялись какими-то фразами, потом в утреннем воздухе сухо хлопнула затрещина. Анаэна быстрыми шагами направилась к вертолету. Он бросился к Иолии. Та в недоумении держалась за покрасневшую щеку.
— Тинкар, почему она так поступила? — прошептала она.
— Пустяки, Иолия, пустяки.
Он обнял ее, почувствовал нежное тело под грубой тканью платья. Его затопила внезапная нежность. И он тут же принял решение.
— Иолия, ты выйдешь за меня?
Он почувствовал ее дрожь.
— Да, Тинкар, — тихо сказала она.

Часть третья
1. МФИФИ

Тинкар оттолкнул в сторону листок, испещренный уравнениями. Теоретическая часть была закончена, вскоре он сможет приступить к сборке гиперпространственного приемопередатчика. В лаборатории было тихо. Все сотрудники давно разошлись, оставив его одного. Он устал, но все же был счастлив.
“Я был создан не для солдатской жизни, — подумал он уже в который раз. — Мой удел — математические исследования, борьба с неведомым…”
Многое произошло с момента высадки на дикую планету. Он больше не виделся с Анаэной. На следующий день после разговора с его племянницей он встретился с технором. Их беседа была короткой и бурной.
— Я не одобряю поведение Анаэны, — сказал Тан, — но не одобряю и твое. Чего ты пытаешься добиться?
— Ничего. Хочу спокойно дожить до того дня, когда вы сможете высадить меня на Землю или любую другую планету, населенную людьми.
— Иолия уйдет с тобой?
— Да.
— Я ждал от тебя большего, Тинкар. Думал, ты поможешь нам в борьбе с врагом, который в ближайшем будущем не пощадит и планет, будь они населены людьми или гуманоидами.
— Я был готов сделать это в тот момент, когда у меня украли чертежи. — Тинкар вяло пожал плечами. — Кто-то из ваших владеет ими. Найдите его. И тогда я сведу с ним счеты в одном из парков, а потом мы сможем продолжить разговор с пользой для обеих сторон.
— Своим упрямством ты ставишь под удар всех, в том числе и Иолию. — Технор изучающе смотрел на землянина.
— Не думаю. Но если это и так, я готов рискнуть.
— А если мы оставим тебя здесь?
— Вы не можете так поступить. — Тинкар спокойно улыбнулся галактианину. — Паломники приняли меня в свою общину, и вы несете по отношению ко мне ту же ответственность, что и по отношению к ним. Они не позволят вам бросить меня здесь!
Тан махнул рукой и ушел.
Еще до окончания работ в шахтах Тинкар женился на Иолии. Церемония бракосочетания прошла по правилам паломников, она была простой и короткой. С этого дня Тинкара стали считать паломником, хотя он и не разделял их веры.
Тинкар встал, убрал записи, машинально глянул в сторону локатора. Ничего. Он пополнил чернилами резервуар самописца, вставил новый рулон бумаги, собрался уходить. Игла тихо заколебалась.
Он сориентировал внешние антенны, провел поиск вслепую. В гиперпространстве что-то двигалось, но объект находился очень далеко.
— Город? Или мфифи?
Следовало ли предупредить патриарха? Технора? Впрочем, технора предупредят те люди, которые украли чертежи. Холонас… Он еще пока никому не сообщил о существовании локатора. Коллеги по лаборатории считали, что собранный аппарат был результатом его исследований в области гиперпространственного радио…
Игла нарисовала кривую и вернулась к нулю. Контакт был утерян. Они находились вдали от опасных зон, к тому же летели в гиперпространстве. Пока они ничем не рисковали. На всякий случай он просидел у локатора целый час, а потом вернулся домой.
Иолия уже заснула. Он осторожно улегся рядом. Она прижалась к нему, не просыпаясь, обняла одной рукой.
Он долго лежал с открытыми глазами, глядя в темноту, хотел встать, разбудить патриарха. Но мало-помалу сон сморил его. Он устал от долгих ночей, проведенных за рабочим столом, а в постели было так тепло и уютно.
“Вот уже три месяца, как я женат, — думал он. — Три месяца счастья…”
Удар не сразу разбудил его. Он открыл глаза, прислушался, его инстинкт воина постепенно возвращался к нему. Еще один удар, не столь сильный, а потом вдруг взрыв, от которого затряслись корпус и металлические переборки, зловещий вой сирены. Иолия рывком села, включила лампу.
— Четыре удара, — с дрожью сказала она. — Катастрофа или…
— Мфифи, — закончил он, упрекая себя за глупость.
Тинкар поспешно натянул одежду.
— Внимание! Внимание! — заговорил громкоговоритель. — На город напали мфифи! Всем мужчинам немедленно взять оружие! Всем отправляться на свои боевые посты!
Тинкар в ярости сорвал печати со шкафа с оружием, схватил два бластера, карабин, пояс с боеприпасами. Побледневшая Иолия тоже взяла бластер.
— Я бегу в госпиталь, Тинкар, там мое место.
— А я к своему взводу четыре!
Он наклонился к ней, крепко поцеловал.
— Будь осторожна, Ио! И что бы ни случилось, спасибо за счастье, которое ты мне подарила. Помни, я тебя люблю!
— До скорого свидания, любимый! Не иди на ненужный риск! — Она умоляюще посмотрела на него.
— Не беспокойся! Я не раз побывал в бою!
Он бросил последний взгляд на хрупкую фигурку в белой форме медсестры и вышел. По улице бежали паломники, Тинкар поспешил в штаб, где его ждал подчиненный ему взвод. В огромном помещении толпились вооруженные мужчины, они входили и выходили, повсюду царила беспорядочная суета. Ему удалось отыскать капитана.
— Тинкар Холрой, взвод четыре. Где нас атаковали?
— В пяти местах. Вот, они обозначены на карте. Вам надлежит немедленно присоединиться к взводам шесть, семь и восемь в точке три.
По привычке он отсалютовал и щелкнул каблуками. Несмотря на всю серьезность положения, паломник улыбнулся.
Взвод был в полном сборе — сто человек с двумя тяжелыми бластерами и десятью пулеметами. Они, не теряя времени, направились по уже опустевшим улицам к точке 3 на палубе 4 в секторе 2. Но до нее так и не добрались. Галактианин с офицерской повязкой остановил их на перекрестке.
— Точка назначения?
— Точка три!
— Слишком поздно. Наши линии прорваны. Бой идет в парке пятнадцать. Идите туда и поспешите!
Они свернули, нырнули в гравитационный колодец, пробежали по широким улицам, догнали еще один взвод. Руководя людьми, Тинкар радовался одному: к счастью, ни одна из точек боя не находилась рядом с анклавом.
Вдруг он спросил себя, что делает Анаэна, решил, что она с Таном на командном пункте пытается организовать сопротивление. Он ощутил сожаление — его место, несомненно, было там.
До них уже доносились звуки боя, глухие взрывы гранат, свист тяжелых бластеров, сухой треск пулеметов и еще один незнакомый звук, похожий на какое-то прерывистое дыхание так, наверное, звучало оружие мфифи. Они добрались до парка 15. Их остановили на сторожевом посту. Тинкар и командир второго взвода, тощий темноволосый галактианин, подошли к поджидающему их офицеру.
— Вы, Скотт, идете направо и помогаете взводам двенадцатому, сто двадцать третьему и сто двадцать седьмому. Им крайне нужны подкрепления. Вы…
— Холрой.
— А! Планетянин? Посмотрим, как сражаются в Земной Гвардии. Идите со своими паломниками влево и помогите взводам восьмидесятому и восемьдесят седьмому. Им тоже нелегко. Вам надо продержаться не менее двух часов.
— Позиции противника?
Офицер достал из кармана план.
— По последним данным, мфифи были здесь десять минут назад.
Карандаш бежал по плану, вычерчивая кривую линию, оба конца которой упирались в стены парка.
— Классика, — пробормотал Тинкар. — Их нельзя обстрелять с потолка?
— Нет. Хотя это неплохая мысль. Можно проделать отверстия… ладно, идите. Я сообщу о вашем предложении технору.
Тинкар пожал плечами, повернулся к своим людям:
— Пошли! Будьте осторожны, делайте так, как я вас учил, и все будет хорошо.
Они пробрались в парк через небольшую запасную дверь и тут же оказались в гуще боя. Воздух загустел от дыма, повсюду горели кусты, пули свистели над их головами, врезаясь в металлические стены.
— Вперед! Прячьтесь за деревьями. Пулеметчикам развернуться в линию. Один бластер направо, второй налево!

Предыдущая страница 13 Следующая страница


Наша родина космос 14

Они двинулись вперед с Тинкаром во главе. Тот изредка оборачивался, проверяя, следуют ли люди за ним. Свист пуль становился все пронзительнее.
— Ложись! Ползком! Заряжающие, не отставать!
Он столкнулся нос к носу с мужчиной, двигавшимся в их сторону.
— Куда?
— За подкреплением.
— Быстрее не могли! Веди нас к линии обороны.
— К тому, что от нее осталось!
В русле пересохшего ручья остатки взводов 80 и 87 пытались сдержать натиск противника.
— Кто командует?
К нему подполз человек.
— Я. Заместитель командира взвода Балларт.
— Беру командование на себя. Командир взвода Холрой. Сколько вас?
— Около пятидесяти.
— Из двухсот?
— Нет, из четырехсот. Здесь оборонялись взводы семьдесят шесть и сорок. Осторожно!
С прерывистым свистом, похожим на шипение разъяренной кошки, над их головами пролетел снаряд и упал в нескольких десятках метров позади. Короткое пламя, облако земли и дыма взметнулись к далекому потолку.
— К счастью, у них оружие ограниченной мощности, — прошептал галактианин.
Тинкар уже не слушал его. Он отдавал приказы в микрофон.
— Бластер один, полейте-ка кустарники прямо перед нами. И немедленно смените позицию. Пулеметы к бою!
Ограды из кустарника яростно пылали, обрушиваясь и разбрасывая головешки. Тинкар приподнял голову над берегом ручья. Метрах в ста, на другой стороне маленького парка, двигались противники, они проходили через дверь и тут же падали на землю.
— Пулеметы два и четыре, сосредоточьте огонь на этой двери. Помешайте подходу подкреплений. Боже! Это надо было сделать уже давно! Где были ваши пулеметы?
— У нас их не было!
— Вас послали в бой с пустыми руками?
— Карабины, гранаты, легкие бластеры. Надо было продержаться до прихода подкреплений. — Галактианин растерянно смотрел на землянина.
— Обычно в ваших взводах есть пулеметы?
— Есть, но у нас не было времени зайти на склад.
Тинкар едва не задохнулся от ярости. Значит, в городе оружие хранилось на складах!
— Ослы! Неудивительно, что мфифи вас побеждают каждый раз! Готовьтесь, они собираются атаковать!
Под прикрытием мортир, чьи снаряды теперь сыпали густым дождем, мфифи рывками продвигались вперед.
— Пока не стрелять никому, кроме пулеметов третьего и четвертого и нескольких карабинов, — отдавал отрывистые приказания Тинкар. — Ждите, пока не увидите их глаза!
Дисциплинированные, стойкие паломники ждали под ливнем огня. Один снаряд упал прямо в ручей метрах в пятидесяти слева от них, до Тинкара донеслись вопли искромсанных людей. Цепь врагов приближалась, он впервые разглядел мфифи. Они были не выше людей, бежали с грацией и ловкостью, их оружие сыпало пулями и воспламеняющими лучами. Они подошли на сорок метров, тридцать, двадцать.
— Огонь!
Восемь пулеметов, два бластера и карабины разом открыли стрельбу. Тинкар стрелял прицельно, стоя во весь рост, и казался неуязвимым. Цепь атакующих откатилась назад, оставив на земле множество раненых и убитых.
— Прекратить огонь! Сменить позиции! Быстро!
Мимо него шесть человек протащили пулемет, один из них был не паломником, а галактианином. Все они истекали потом, были засыпаны землей. Тинкар попытался вспомнить, кто был в этом взводе и кого теперь не хватало. Он опросил своих четырех заместителей.
— Мальпас. Двое убитых, трое легко раненных.
— Туран. Трое убитых, двое тяжело раненных, эвакуированы.
— Pay. Все целы.
— Смит. Один убитый, раненых нет.
Обстрел возобновился, более мощный и прицельный.
— Теперь можно не выжидать. Они знают, как продолжать бой. Открывайте огонь, как только они поднимутся, но пули попусту не тратьте!
У Тинкара возникло привычное вневременное ощущение сражения. А ведь прошел всего час с того мгновения, когда взвыли сирены. По крайней мере, так показывали его часы.
Бой продолжался еще два часа. Слева фронт был прорван, и снаряды теперь сыпались с фланга. Тинкар уже подумывал об отступлении, когда пришел приказ. Их просили продержаться два часа, они сопротивлялись уже более трех.
Они быстрыми перебежками проскочили улицу, по которой велся прицельный огонь. И потеряли еще несколько человек. Тинкар спросил у капитана:
— Как идут дела в других местах?
Тот отвел его в сторону.
— Плохо. Нас потеснили в точках один, два и пять. Продержались лишь точка четыре и вы. Враг просачивается почти повсюду.
— Что делает технор?
— Не знаю. Я уже целый час не получал от него приказов. Боюсь, как бы нас от него не отрезали.
— Какие помещения находятся в секторе?
— Квартиры. Пустые. Те, кто не участвует в боях, были эвакуированы в центральные парки.
— Тогда что мы здесь делаем?
— Защищаем город, планетянин!
— Так нам не победить! Надо контратаковать! Перенести бой на их территорию!
— Легче сказать, чем сделать! — хмыкнул галактианин.
— Можно попробовать. Отойдем и…
— Нет! Надо стоять здесь! Приказ технора!
— Глупость! — разозлился Тинкар. — Как только мфифи прорвут нашу оборону, они рассеются по городу и начнется резня! Здесь мы ничего больше сделать не можем!
Капитан устало махнул рукой.
— Что я могу?
— Следуйте за мной со своими людьми!
Сильный взрыв бросил их на пол. В нескольких десятках метров от них из-за прорванной перегородки потоком вырывались мфифи.
— Слишком поздно, планетянин!
Тинкара уже не было рядом. Пригнувшись, он вместе с несколькими паломниками разворачивал тяжелый пулемет, не обращая внимания на свистящие пули. Через секунду он, открыл огонь по массе атакующих, заполнивших всю улицу.
— А теперь вперед!
Он ринулся к мфифи, бросил, не останавливаясь, две гранаты, чтобы очистить проход, через пару минут они вдруг оказались на пустой улице с двумя легкими пулеметами. Их было всего тридцать человек. Он ворвался в одну из квартир, попытался связаться с центральным постом. Никто ему не ответил.
— Нет никакого смысла погибать здесь! — Тинкар оглянулся по сторонам. — Где-то рядом должна располагаться вторая линия обороны!
Вторую линию они обнаружили на ближайшем перекрестке. Отсюда он смог позвонить технору.
— Говорит Холрой. Мы проиграем, если все будет продолжаться в том же духе. Дайте мне свободу действий и двести человек. Я попытаюсь контратаковать.
— Что вы собираетесь делать?
— Сами увидите!
— В таком случае я не согласен!
Тинкар сдерживался из последних сил.
— Послушайте, Тан. Мне наплевать на ваш город, но моя жена лечит раненых в одном из ваших госпиталей. Мне не хочется, чтобы ее живьем сожгли эти уроды. У меня нет времени излагать свой план.
В микрофоне послышался другой голос, голос Анаэны.
— Что тебе нужно, Тинкар?
— Спасти вас, при необходимости против вашей воли. Мне нужно двести человек и полная свобода действий. Несколько мгновений царила тишина.
— Хорошо. Бери их, — ответила девушка. — Но не там, где ты находишься сейчас. Возьми людей из резерва командного пункта. Передай свой взвод любому офицеру.
Он поспешно направился к командному пункту — на улицах ему встречались подходившие подкрепления, он прыгал с одного бегущего тротуара на другой, взлетал по лестницам, гравитационные лифты казались ему слишком медленными. Анаэна ждала его.
— Люди здесь — лучшие из тех, что мы могли найти. Не скрою, что ты наша последняя надежда, Тинкар. И почему ты не принял предложения Тана?
Он горько усмехнулся.
— Я совершил и более серьезные ошибки! Но времени на сожаление нет. Как идет сражение?
— Смотри.
На стене командного пункта красной линией было отмечено положение противника на всех палубах. Тинкар облегченно вздохнул. Анклав паломников пока был в безопасности.
— Где город этих свиней?
— Приклеился к нам. Что ты хочешь сделать?
— Взять его приступом!
— С двумястами солдатами?
— Это как раз столько, сколько нужно для того, чтобы отвлечь внимание от тех, кто поползет по корпусу со взрывчаткой. Я хочу перерезать гравитационные коридоры, которые соединяют корабли. Затем мы уйдем в гиперпространство, а на их корпусе взорвется атомная бомба, которую поставлю я.
— Достаточно безумный план для того, чтобы он удался, подумав, ответила Анаэна. — Но у нас нет выбора. Я согласна. Но с тысячью человек.
— Это слишком много или слишком мало, — возразил гвардеец. — Двухсот хватит. Мы выйдем через тамбур паломников и пройдем под “Тильзином”. Мне нужен надежный человек, чтобы возглавить отвлекающую группу.
Анаэна откликнулась тотчас же:
— Можно, пойду я!
— А сможешь?
— Как и любой другой галактианин. Но технор должен быть в курсе. Только он может передать тебе легкую атомную бомбу.
Когда они двигались через анклав паломников, Тинкар отлучился на пару минут, чтобы найти Иолию. Но ее отыскать не успел. Он оставил ей записку. Они миновали тамбур и, благодаря сапогам с магнитными подошвами, без особых трудностей пошли по нижней части корпуса. Они чувствовали себя нормально, пока не добрались До края выгнутой линзой поверхности корабля, тут им на мгновение показалось, что они заглянули в бездонную пропасть, утыканную звездами.
Город мфифи всей своей массой лежал на верхней палубе. Из его чрева выходили пять абордажных коридоров, опоясывающих корпус “Тильзина”.
— Анаэна, сначала взорви два коридора, — отдал приказание Тинкар. — Вероятно, на каждом конце есть тамбур, и внимание противника окажется приковано к месту взрыва. Попытайтесь проникнуть внутрь их города, но далеко не уходите, хотя я понимаю, тебе любопытно увидеть их город изнутри. Сделай так, чтобы остальные три коридора взорвались десятью минутами позже первых. Теперь прощай или до скорого, не знаю!
Он включил ракетные двигатели скафандра и взлетел к вражескому городу, за ним следовало шесть человек — они несли контейнер с атомной бомбой.
Все было спокойно. Тинкар успел увидеть подрывников за работой, потом изгиб корпуса скрыл их от его глаз.
— Стоп, — тихо сказал он.
Идти дальше не стоило, их могли засечь в любую секунду. Короткая вспышка осветила “Тильзин”, за нею последовала вторая. Два первых коридора были взорваны. Он представил себе Анаэну и ее людей, врывающихся в бреши, образовавшиеся во вражеском корабле, и улыбнулся. Разве можно врываться куда-то в скафандрах! Отбросив посторонние мысли, Тинкар принялся искать подходящее место для установки бомбы, потом решил, что для этого подойдет любая точка, — он все равно не знал плана вражеского города. Пять минут пролетели мгновенно. Они укрепили бомбу, и Тинкар активизировал механизм замедленного действия, который должен был через десять минут включить цепную реакцию.
— Быстро назад! — приказал он своим людям. — По пути предупредите остальных. Я догоню вас.
Он тщательно отрегулировал стрелки механизма и вдруг почувствовал, что рядом с ним кто-то стоит. Он выругался.
— Ну что за люди! Я же велел уходить!
Его сильно ударили по шлему, и он обернулся. Над ним гигантом высился мфифи в скафандре.
Тинкар выпрямился так резко, что магнитные подошвы едва не оторвались от корпуса. Противник превосходил его ростом на добрых тридцать сантиметров, но, похоже, он не был вооружен. Какой-нибудь техник, осматривающий корпус. Мфифи уже поднимал руку для очередного удара. Тинкар пригнулся, увернулся от кулака, схватил врага за ноги и отбросил его далеко от корпуса. Тот, вращаясь, полетел в Пространство. Тинкар вдруг пожалел незадачливого противника, вспомнив свое собственное падение. Легкая дрожь пробежала под его ногами.
“Остальные коридоры! — догадался гвардеец. — Они взорваны! “Тильзин” сейчас нырнет в гиперпространство!”
Он бросился бежать, то и дело спотыкаясь и скользя на гладком металле. Город еще был здесь, и он видел два огромных отверстия, таких близких и таких далеких, в них исчезали последние силуэты людей. У него не было времени на обычный спуск. Он оттолкнулся от корпуса корабля, включил двигатели на полную мощность. Успел заметить, как продолговатый предмет ударил “Тильзин” и где-то далеко впереди вспыхнул свет… Тинкар, как снаряд, влетел в одно из отверстий, отчаянно пытаясь затормозить с помощью обратной тяги. Его шлем ударился о стену, и он потерял сознание.
Очнулся землянин в госпитальном отсеке, рядом с ним стояли два врача и Анаэна.
— Ну как? — спросил он.
— Ты выиграл, Тинкар. Сейчас мы гасим последние очаги сопротивления в нашем городе, — улыбнулась Анаэна.
Он откинулся на подушки со вздохом облегчения.
— Ну что ж, теперь пора возвращаться к своим. Поздравляю, Ана. В тебе есть сила. Я всегда знал это. Неужели мы не можем быть друзьями? Впрочем, когда ты узнаешь, что я наделал… Я хочу вернуться домой и отоспаться! Иолия, наверное, с нетерпением ждет меня.
Что-то во взгляде Анаэны заставило его побледнеть.
— Она… Она…
— Последняя торпеда мфифи, Тинкар, — тихо сказала Анаэна, — попала прямо в госпиталь, где она работала. Иолия вряд ли страдала, она, наверное, даже не успела сообразить, что случилось…
Тинкар проснулся с сильной головной болью. Во рту пересохло. Он некоторое время тупо смотрел в потолок, не соображая, где находится. Потом память вернулась к нему, и ему захотелось умереть.
Он лежал в своей старой квартире. На столе, на том же месте, валялся рулон картин Пеи, которые он оставил, спасаясь бегством и ища убежища у паломников. Они лежали здесь и тогда, когда…
Комната провоняла спиртным. Землянин привстал и увидел, что у его ног разбилась бутылка, весь пол был усеян осколками стекла. Мигрень усилилась, мозг словно болтался в черепе, ударяясь о кости.
— Неделя! Уже прошла целая неделя!
Он поднялся, выбирая на полу место, где не было осколков, чтобы не поранить ноги, прошел в кухоньку, жадно напился воды. Потом сел за стол и долго сидел неподвижно, охватив голову руками. Он не мог даже плакать.
Целая неделя!
Тинкар вспомнил, как, словно во сне, несся по улицам города в сопровождении Анаэны и других галактиан. Его приветствовали мужчины и женщины, но он ничего не замечал. Он ворвался в анклав как слепой, добрел до квартиры. На неубранной постели еще лежала его пижама и ночная рубашка Иолии. Только теперь он все понял.
Он провел несколько часов в одиночестве, ходя из комнаты в комнату, пытаясь забыть, что она погибла. На всех вещах еще лежал отпечаток Иолии. Он цеплялся за эти последние мгновения, мгновения, в которые он еще мог надеяться на то, что она просто отсутствует, что вот-вот вернется и улыбнется ему. Потом вдруг осознал горькую правду, рухнул на постель, сжимая рубашку жены, все еще хранившую запах ее тела.
Затем хладнокровно разобрал все вещи, которые хотел сохранить на память или отдать семье, словно речь шла о товарище, павшем в бою, и навсегда покинул квартиру. Он не мог в одиночестве жить там, где все напоминало о ней.
Тинкар хотел, увидеть место, где она погибла. От госпиталя практически ничего не осталось. По невероятной случайности торпеда, пробив корпус, сразу не взорвалась, а пролетела по коридору и попала в помещение, где было тридцать раненых, два врача и пять медсестер, в том числе и Иолия. От людей ничего не осталось. Даже опознать было нечего. Он отправился к убитому горем Холонасу, а потом ушел, не желая присутствовать на траурной церемонии. Тинкар вернулся в свою старую квартиру и с тех пор пил до потери сознания, пытаясь забыть, что сам частично повинен в гибели жены.
Заверещал входной звонок. Он не сдвинулся с места, желая, чтобы его, как раненого зверя, оставили в покое. Звонок вновь настойчиво зазвенел. Он открыл, в дверях показалась Анаэна. Она с жалостью глянула на него, медленно подошла и положила руку на плечо.
— Не стоит, Тинкар, — шепнула она.
— Не стоит что?
— Так опускаться. Это недостойно для такого человека, как ты.
Он почти с ненавистью в упор уставился на нее.
— Тинкар из Гвардии, не так ли? Герой, спаситель! Пьянствует уже целую неделю! Когда вы оставите меня в покое, позволите мне быть обычным человеком? Когда вы позволите мне выть в своей конуре от ярости, тоски и сожаления? Мне плевать, что достойно или недостойно для меня. Уходи!
— Я не знаю, что тебе сказать, Тинкар. Я понимаю твою боль… — Девушка опустила глаза.
— Нет, ты не можешь ее понять! Не можешь! — закричал он. — Пойми, я убил ее! Я ее убил!
— Не говори глупости…
— Ты не знаешь! У меня в лаборатории был работающий локатор. И я за несколько часов до нападения знал, что кто-то за нами следит! — Он схватился руками за голову. — Мы могли бы подготовиться к встрече! Но я ничего не сказал, потому что ненавидел вас, галактиан, и был уверен, что именно вы украли мои чертежи, что вы могли сами построить локатор и вести наблюдение! Я переложил свою ответственность на других, не пытаясь узнать, а действительно ли вы обладаете этой аппаратурой! Вот как я убил ее! Я словно задушил ее собственными руками!
— У тебя… у тебя был локатор? — Анаэна непонимающе смотрела на него.
— А у вас его нет, не так ли? — крикнул Тинкар. — Вы мне говорили об этом неоднократно, но я не поверил! Я не поверил, потому что, оказавшись на борту, не ощутил себя человеком, я был парией, неприкасаемым! А потом было слишком поздно! Я не верил ни одному вашему слову! И вы тоже ее убили!
Анаэна побледнела.
— Пять тысяч убитых! Пять тысяч, не считая Иолии. Мы слишком дорого заплатили за свои предрассудки, Тинкар, а ты за свою горделивость!
— Вот так! Мы с тобой устроили хорошую мясорубку, — Он зло захохотал. — Но ты забыла о смерти других! Целый город. Сколько их было там? Сорок тысяч?
— Ну этих-то мне не жаль!
— Видишь, ты даже не в силах их возненавидеть! А я ненавижу их и вас! Когда нас убивает враг, это нормально. Но когда по глупости мы с тобой… Именно это я не могу себе простить!
— Ты забудешь это, Тинкар, — тихо сказала Анаэна. — Человек все забывает, чтобы продолжать жить.
— Забыть ее? Ты знаешь, она была единственной в мире, кто, кроме матери, был нежен со мной! — Его голос задрожал. — Я был счастлив, Анаэна, счастлив целых три месяца! Ты себе представить не можешь, чем были для меня эти три месяца счастья!
— Могу. Я знаю, что такое три месяца страданий, — спокойно ответила она.
Он, казалось, не слышал ее.
— Я никогда не знал ничего подобного, такого спокойствия духа, такой живой дружбы, такого тепла! Когда я по вечерам возвращался из лаборатории, она ждала меня на пороге двери. Все вечера, за исключением этого последнего, когда я вернулся слишком поздно, чтобы в последний раз насладиться ее улыбкой! Я любил ее, понимаешь, а за исключением нескольких товарищей — это совсем иное дело! — я никогда никого не любил! Когда я сражался в парке, пытаясь остановить врага, которого вам не удалось сдержать, я сражался не за город, не за Империю, не за человечество, а за нее, только за нее, ибо она была единственным существом, для которого я что-то значил. Она нуждалась во мне, как я нуждался в ней! Но я предал ее, не смог уберечь, я убил ее! И теперь мне наплевать на все остальное, наплевать! Иди отсюда, дай мне напиться! Когда я пьян, я сплю и забываю обо всем!
— Думаешь, она бы одобрила твое поведение?

Предыдущая страница 14 Следующая страница


15 Франсис Карсак

Он застыл с бутылкой в руке, словно пораженный молнией.
— Она сумела разглядеть в тебе человека за оболочкой солдата. Признаю, лучше, чем я. Лучше, чем мы все! — Анаэна сгорбилась и отвернулась.
— Да, но я ее убил!
— Ты не убивал ее, Тинкар. Мы все несем ответственность за ее смерть. И я первая. Если бы я смогла преодолеть свои глупые предрассудки, если бы отнеслась к тебе по-дружески с самого начала, никогда бы не выросла эта стена недоверия! Но…
Она заколебалась, потом продолжила:
— Но я страдала, видя тебя с этой женщиной. Вот в чем весь секрет!
— Орена? Но она никогда ничего не значила для меня! Это была соломинка, за которую ухватился утопающий, — удивленно возразил он.
— Думаю, я полюбила тебя в тот день, когда впервые увидела, Тинкар! — вздохнула Анаэна. — Я не стану докучать тебе своей любовью, не бойся. Ты предпочел Иолию и оказался прав. Она была лучше меня, и меня всегда будут преследовать упреки совести за то, что я оскорбила ее и дала пощечину там, на этой треклятой планете. Если это хоть немного может утешить тебя, знай, ты страдаешь не один, даже если наши страдания нельзя сравнить.
Он долго не мог ответить, потом обнял девушку за плечи:
— Не знаю, смогу ли я тебя однажды полюбить, Анаэна.
— Я от тебя ничего не требую. Только милости оплакать вместе с тобой Иолию и то, что могло бы между нами быть.

2. ВОЗВРАЩЕНИЕ НА ЗЕМЛЮ

— Ну вот. Теперь вашим инженерам не составит труда с помощью этих чертежей построить любое количество локаторов.
Тинкар бросил связку бумаг на стол перед технором. Тан встал, подошел к нему.
— Мы были не правы по отношению к тебе, и мы дорого за это заплатили. Я должен был бы… Впрочем, какой смысл ворошить прошлое? — Технор вздохнул. — Мог ли я поступить иначе? Трагедия “Тильзина” была предначертана, когда Килос II жестокими репрессиями вынудил наших предков покинуть Империю! Зерно ненависти было посеяно, оно дало всходы, и жертвой оказался ты, как жертвами стали и мы.
Тинкар равнодушно махнул рукой.
— Так ли это важно? Каково бы ни было начало, факты остаются фактами. Иолия погибла и по моей, и по вашей вине. Мне наплевать на будущее Звездного племени. Я передаю вам чертежи только в память об Иолии и ради паломников.
— Можем ли мы что-нибудь для тебя сделать? — осторожно спросил технор.
— Да, доставить меня на Землю.
— Это может быть опасно для “Тильзина”.
— Не теперь, когда у вас есть локаторы, — покачал головой Тинкар. — Вы оставите меня в космосе в пределах досягаемости для земного катера.
— Я надеялся, Тинкар, что тебе удастся адаптироваться в нашей среде, — с сожалением произнес Тан. — Нам нужны такие люди, как ты, чтобы вести борьбу с мфифи. А Анаэна…
— Меня не купить ни женщиной, ни почестями, ни властью. Землянин сжал кулаки.
— А Анаэна будет тосковать, — спокойно продолжил технор. — Неужели ты думаешь, что я так низко пал, чтобы торговать собственной племянницей?
— Сам видишь, мы никак не можем понять друг друга. Лучше я вернусь к своим.
— Хорошо, — кивнул Тан. — Мы встретимся перед твоим отлетом.
Старушка Земля вращалась под ним, Земля людей открывала сквозь разрывы облаков знакомые очертания континентов. Несколько минут назад Тинкар связался по радио с посадочными службами и получил разрешение приземлиться. Но мысль о приземлении не взволновала его.
— Ты вернешься, Тинкар, — сказал ему Холонас, когда он зашел попрощаться перед отлетом. — Ты пропитался духом галактиан в большей степени, чем думаешь, и оставляешь здесь слишком много своей души, чтобы расстаться с нами навсегда. Ты возмужал. Если я правильно понимаю уроки истории, тебе вовсе не понравится то, что ты найдешь и что некогда оставил, и уже не сможешь с презрением отнестись к тому, что узнал среди нас.
— Ты вернешься, Тинкар, — сказал ему технор. — Империя развалилась, и на этой планете нет ничего, что способно удовлетворить твои новые запросы. А “Тильзин” ты найдешь преображенным. Ни один человек на борту никогда не забудет того, что ты совершил!
— Ты вернешься, Тинкар, — произнесла на прощание Анаэна. — Ты вернешься, потому что я люблю тебя!
Он сомневался в этом. Как бы ни изменилась планета, она была его родиной, его цивилизацией. Мало-помалу он забудет о случившемся. Прошло два месяца со дня смерти Иолии, и он уже мог вспоминать ее не сходя с ума. Нет! Боль никогда не утихнет, пустоту никому не удастся заполнить. Но у него было столько дел на Земле…
Тинкар вспомнил, о чем узнал, прослушивая земное радио. Империя окончательно рухнула. Он еще не знал обстоятельств ее падения, но управлявший ныне планетой совет продолжал обращаться к последним сторонникам Императора, призывая прекратить борьбу и присоединиться к победителю, чтобы начать строить.
Наконец астропорт дал приказ на посадку. Он медленно заскользил над Европейским континентом, потрясенный увиденными разрушениями. Брлин, Лион, Марсел превратились в руины. Наконец появилась Империа, как бы оседлавшая пролив, разделяющий Европу и Африку. Громадные межконтинентальные мосты обвалились, на море почти не было видно судов. На южном берегу, там, где некогда гордо возносился к небу императорский дворец, зиял огромный кратер. Наконец открылся астропорт, бесконечная пустыня бетона, некогда усеянная крейсерами и разведчиками. Сейчас он был почти пуст, а слева, на месте диспетчерской башни, торчала груда ржавого металла. Теперь антенны вращались на крохотной временной башне, едва ли превышавшей сто метров.
Сердце Тинкара вдруг сжалось: рядом с башней стоял “Скорпион”, его торпедоносец, весь помятый, но целый! Он узнал бы его из тысяч других. Ни у одного корабля не было такой заостренной кормы, двух убирающихся внутрь башен позади командной рубки.
— Старина “Скорпион”! Он еще жив!
Кто им сейчас командовал? Один из старых друзей? Неизвестный ему человек? Тинкар направил катер вниз, не обращая внимания на сигналы, сел рядом со своим бывшим кораблем, выпрыгнул на землю. Потом стрелой промчался по растрескавшемуся бетону, прижался к нагретой солнцем броне.
— Эй, вы! Какая муха вас укусила! Мы могли бы и выстрелить!
Рядом с ним остановился автомобиль с четырьмя людьми.
— Тинкар! Мне сказали, но я не поверил! Где ты пропадал все это время? Тебя считали пропавшим без вести!
Из-за лобового стекла машины ему улыбался Пер Эриксон.
— Все расскажу, — коротко бросил Тинкар.
— Явился сдаваться?
— Может быть. Я совершенно не представляю себе ситуации.
— Залезай. Все объясню. — Эриксон показал на свободное сиденье рядом с собой.
— Кто командует “Скорпионом”? — не удержавшись, спросил Тинкар.
— Я. Но мы почти не летаем. Есть другие дела. Ты знаешь, что с Империей покончено? Власть взял народ, а управляет нами совет. Знати больше не существует.
— Ты служишь в армии?
— Я никогда не был фанатичным сторонником старого режима, — пожал плечами Пер. — А перед самым концом его даже попал в число подозреваемых. Я сдался почти сразу, одним из первых. А ты?
— Я поступил хуже, — солгал Тинкар. — Я не передал приказ Седьмому флоту. Вот он!
Он извлек из кармана куртки нетронутый пакет, на котором сияла императорская печать.
— Отлично! — захохотал Эриксон. — Тебя примут с распростертыми объятиями! Если бы флот прибыл, все могло бы закончиться по-иному. Но я не знал, что ты был среди мятежников.
— Помнишь Гекора? — перебил приятеля Тинкар.
— Твоего друга? Догадываюсь, к чему ты клонишь.
— Именно так. Хочу узнать — кто сейчас правит?
— Ион Саймак, Луи Лантье, Герман Швабе. Остальных ты не знаешь.
Тинкар содрогнулся. Три бывших генерала Империи, прославившихся своей подлостью и жаждой власти.
— Я думал, что народ…
— Совет правит от имени народа, — прервал его Эриксон, толкнув локтем в бок. — Сейчас тебя ожидает допрос с пристрастием. Твои похождения разберут по косточкам. Ты завтракал? Нет? Ну тогда позавтракаем вместе.
Офицерская столовая располагалась в деревянном бараке, крытом железным листом. Еда была обильной, но невкусной.
— Расскажи, что ты делал все это время, — попросил приятеля Тинкар. — Мне нельзя говорить с тобой, но…
Эриксон наклонился к нему:
— Мы, ветераны Звездной Гвардии, должны держаться вместе. Быть может, ты знаешь опасные для тебя вещи. В крайнем случае я объясню тебе, что это за вещи.
— А! Не думаю, что мне стоит чего-либо бояться, — махнул рукой Тинкар. — Получив приказ, я стартовал, взял курс на Фомальгаут, потом, выйдя из поля обзора детекторов, сменил курс, добрался до границ Империи, сел на одной планете, населенной людьми.
— Одна из первых колоний? — заинтересовался Пер. — Как там идут дела?
— Неплохо! Меня хорошо приняли, хотя я и подорвал свой корабль. Один из их звездолетов вчера доставил меня сюда и оставил в паре миллионов километров от Земли.
— Они сильны?
— Империя в расцвете своего могущества могла бы их раздавить. Теперь лучше оставить в покое. — Тинкар вздохнул. Там образовалась конфедерация из сотни планет. У них есть союзники и среди иных рас.
История сама собой сорвалась с его губ — он ее тщательно подготовил во время последней недели пребывания на “Тильзине”.
— Но детали я сообщу разведслужбе. — Он улыбнулся Перу. Лучше ознакомь меня со здешней ситуацией.
— Ситуация неплохая, насколько это возможно. Вечером мы с тобой вдоволь наговоримся. Пока тебе найдут жилье, будешь обретаться у меня. Никаких возражений! Мы же ветераны Гвардии!
— Как случилось, что офицеры разведки не приехали за мной? Во времена Империи… — Тинкар вопросительно посмотрел на приятеля.
— Скорее всего, они слишком заняты. — Пер улыбнулся. Пока за тебя несу ответственность я. И должен доставить тебя в разведку через час.
Они поговорили о разных вещах: о бунте, о погибших товарищах — их было большинство, — о тех, кто выжил.
Допрос проводили долго и тщательно. Люди, засыпавшие его вопросами, были ему неизвестны. Тинкар рассказал свою историю, детально описал мир, в котором жил, показал несколько фотографий, ими предусмотрительно снабдил его технор. “Тильзин” в свое время посещал эту планету.
— Они тебе доверяли водить свои корабли?
Тинкар усмехнулся.
— Дали маленький планетный катер, способный преодолеть всего несколько миллиардов километров, но он не был оборудован никакими гиперпространственными устройствами.
— Что за устройства?
— Не знаю. Отличные от наших, но меня даже близко не подпускали к машинному залу и постам управления. Но зато мне продемонстрировали кое-какое оружие. Почти то же самое, что имеем мы. Я подам письменный рапорт.
— Какова их политика по отношению к нам?
— Выжидательная. Они знали о существовании Империи и ненавидели ее. Они знают о ее падении. Когда до меня дошли вести о смене власти, я попросил вернуть меня обратно.
— Хорошо. Пока мы придумаем, куда вас назначить, оставайтесь в нашем распоряжении. Будете получать свое содержание лейтенанта. Если вы нам солгали, пеняйте на себя!
— Я же не передал императорский приказ! Вам нужно нечто большее? — Тинкар с удивлением посмотрел на собеседников.
— Это правда! Саморазрушающаяся печать оказалась нетронутой. Можете идти.
Квартирка Эриксона была маленькой, но уютной. Усевшись в кожаное кресло со стаканом в руке, Тинкар расслабился. Наверное, поэтому вопрос хозяина застал его врасплох.
— Ну ладно, старина, теперь, когда мы вне досягаемости нескромных ушей, скажи мне правду. Где ты был?
— Но… Я же тебе все рассказал!
— Ври другим! Ты ненавидел генерала, который отправил Гекора умирать, это верно. Но Империя? Ты же жил только ради нее! Что бы ты не передал приказа? Отличная шутка! Тебя взяли в плен? В этом нет ничего постыдного. Кто послал тебя к нам? Марсиане?
— Марсиане? — удивился Тинкар. — Мы уже и с ними воюем?
— Еще как! Марс независим, и Венера тоже. Империя, хотя вернее будет называть ее соединенным королевством, сморщилась до размеров Земли и Луны! От подданных планет других систем никаких известий. Может, ты сообщишь нам что-то новенькое?
Тинкар во все глаза смотрел на приятеля.
— Уверяю, я сказал тебе чистую правду!
— Допустим. — Тот усмехнулся. — Это не имеет значения. Теперь скажу правду и я. Ты, конечно, не знал о заговоре? Постараюсь просветить тебя, хотя и сам не знаю всего! Главой заговора против Китиуса VII был Бель Карон!
— Историк? Двоюродный брат Императора? — Тинкар удивленно ахнул.
— Да. Теперь ты понимаешь, почему так трудно было схватить заговорщиков. Бель Карон состоял членом личного совета.
— Но… он же был тихим мечтателем!
— Ни мечтателем, ни тихоней он не был, хотя… — Эриксон на минутку задумался. — Как ты знаешь, мятеж с самого начала принял такой размах, какого никто и не предполагал. Через три недели после твоего отлета мятежники победили, поскольку Седьмой флот так и не прибыл. Большинство городов лежало в развалинах, основные заводы оказались разрушенными, голод и эпидемии начали косить народ. Знаешь, каково сейчас население Земли по примерным оценкам? Полтора миллиарда!
— Полтора миллиарда, вместо…
— Вместо семи, — кивнул Пер. — Но это еще пустяки. В первые месяцы в обществе царила надежда. Карон собрал вокруг себя энергичных неподкупных людей и приступил к реорганизации Империи, вернее того, что осталось от нее в Солнечной системе. Народ впервые за сотни лет получил ограниченные, но реальные свободы. Была вера, и она могла изменить многое, если бы… заговор генералов провалился. Но заговор удался. Карона и его министров убили, теперь правят другие. Ты не хуже меня знаешь, чего они стоят. Свободы у народа вновь отняли, повсюду идет партизанская война, войны за независимость Марса и Венеры, Титан вспорот атомной бомбой, последней, которую нашли в арсенале. Вот в какой мир ты вернулся, бедный мой Тинкар!
— А ты?
— Я? Я сдался еще до окончания мятежа, как я уже тебе говорил. — Пер на секунду замолчал, припоминая минувшее. Правительство Карона отправило меня в запас на время изучения моего дела, и поэтому правительство генералов тут же вернуло меня на службу. Сейчас я адмирал флота! Но какого флота! Два торпедоносца, один из которых — твой “Скорпион”, он же мой адмиральский флагман, пять разведчиков, один кривобокий крейсер. А экипажи! Грязные, недисциплинированные, полные невежды в технике, за исключением нескольких уцелевших специалистов. Те редкие квалифицированные инженеры, которых Империя не успела расстрелять, были отправлены на эшафот диктаторами! Здесь, в этом мире, кроме меня, еще трое или четверо помнят теорию гитронов! На нашу старушку Землю, Тинкар, опускаются сумерки. Поднимется ли она когда-нибудь? Тебе лучше было остаться там, где ты жил. Поверь мне. Но все было бы ничего, не будь этой атмосферы постоянного предательства, глупых казней, этой ограниченной диктатуры. Будь я один, когда ты приземлился, я бы сказал тебе: “Возьми меня с собой, летим туда, откуда ты вернулся!” Но со мной был Бетус, его назначили шпионить за мной. В столовой я смог немного тебя предостеречь, пользуясь мертвой зоной, где микрофоны нейтрализованы.
“Если ты хорошо усвоил уроки истории” — кажется, так говорил старый Холонас…
— Как думаешь, что со мной будет? — тихо спросил Тинкар.
— Если не примкнешь к оппозиции, все будет хорошо. Им отчаянно не хватает специалистов. Ты предал старую Империю, поскольку не вручил приказа по назначению. Можешь получить отличное место, как у меня, с ограниченной свободой действий при условии, что сумеешь скрыть свои чувства и будешь подчиняться без рассуждений. Нас будет трое — ты, я и Жан Малвер. Может, однажды нам удастся сбежать?
“Ты вернешься, Тинкар”. Быть может, в их словах была правда. Но прежде, чем принять решение, он должен был убедиться во всем сам. Если заговор удался генералам, то почему бы не попробовать и самому организовать мятеж? “Тильзин” в любом случае вернется только через полгода.
— Боже, не так! Я вам уже десять раз показывал!
Тинкар раздраженно вырвал ключ из рук рекрута, отвинтил две гайки. Затвор тяжелого бластера выпал в заранее подставленную левую ладонь.
— Это не так уж трудно!
— Простите меня, капитан.
Тинкар поглядел на тощего нескладного полуголодного юношу.
“И из этого надо сделать астронавта!”
Солнце нещадно поливало растрескавшийся бетон, под крышей учебного ангара до тошноты воняло машинным маслом. Прошло почти пять месяцев! Пребывание на “Тильзине” уже казалось сном. Тинкар старался как можно реже вспоминать о прежней жизни там, боясь пробудить боль, приглушенную, но все еще живую. Где теперь галактиане? Вероятно, на пути к Земле, если только мфифи… Нет, враг еще не проник в этот сектор галактики, а “Тильзин” отныне был вооружен локаторами и мог успешно сражаться с ними.
Тинкар глянул на часы: полдень.
— Вольно! Возобновим занятия в два часа.
Солдаты отдали честь и удалились в сопровождении двух унтер-офицеров. Тинкар смотрел им вслед, ощущая одновременно и отвращение, и симпатию. Они были плохими рекрутами не по своей вине. Нельзя сделать астронавта из двадцатилетнего парня, взятого буквально с улицы. Эти парни были готовы учиться, в некоторых даже чувствовался энтузиазм, но у них не было элементарной базы знаний по механике, а физическая подготовка оставляла желать лучшего.
Он пожал плечами. По крайней мере, при Империи все ели досыта. А свободы было не больше. Быть может, у землян были дни счастья, дни надежды в короткий период правления Карона. Но стоили ли эти надежды миллиардов жизней? Ошибка заговорщиков крылась в том, что они непреложно верили — свободы желают все, кроме тех, кто преуспевал при Империи. Но многим не хотелось потрясений в обществе, прихода наверх тех, кто был внизу, тем более что они были столь же неумелы в делах управления, как и изгнанные паразиты.
Но какое значение это имело для него! Тинкар хотел вернуться на Землю для того, чтобы восстановить связи с тем прошлым, которое окончательно исчезло. В этом новом обществе он оказался ископаемым чудовищем, пришедшим из героических времен. Если бы Бель Карон добился успеха… Тинкар был готов отдать жизнь за любое бескорыстное предприятие, но он не смог бы выжить при Империи — теперь он это знал. Пребывание среди галактиан слишком сильно изменило его, опрокинуло все его представления о порядке ценностей. Он стал лишним, своеобразным гибридом, который еще держался за обрывки устаревших кодексов, мешавших ему слиться с галактическим обществом, а то, в свою очередь, уже не могло замыкаться в своих собственных нормах поведения, не ставя перед собой вопроса, имеет ли право власть отдавать приказы, не посоветовавшись с другими.
Надо было решаться быстрее. “Тильзин” должен был через десять дней спрятаться позади Луны и ждать его двое суток. Потом, потом все будет навсегда закончено. Город улетит, унося на борту свое странное племя, и больше никогда не вернется. Улетят все — Тан, Холонас, Петерсен, Анаэна, те, кого он знал, его враги и друзья. Унесет он и память об Иолии.
— И картины Пеи, — с усмешкой произнес Тинкар вслух.
Ускользнуть было трудно. Эриксон ему поможет. Быть может, Малвер, но все они были подозреваемыми лицами и находились под неусыпным наблюдением. После своего возвращения на Землю ему удалось совершить лишь короткий полет на “Скорпионе”, и то рядом с ним находились два “гостя”, их форма звездных гвардейцев плохо скрывала жесткую манеру поведения политической полиции. Катер, на котором Тинкар прилетел, находился в нерабочем состоянии, его двигатели сняли для изучения. К тому же катер был слишком легок и невооружен — он не продержался бы и десяти секунд против любого разведчика, хотя и те пребывали сейчас в жалком состоянии. Единственной надеждой оставался “Скорпион”, но управлять им можно было, только вчетвером.
Тинкар вышел из лагеря пешком. Только Эриксону, как адмиралу флота, был положен глиссер. Ему надо было пересечь бедняцкий квартал, наполовину разрушенный бомбардировками, чтобы добраться до ресторанчика, где он обедал, предпочитая его мрачной столовой и “шикарным” заведениям, которые посещали любимчики нового режима. Толпа обтекала его со всех сторон: мужчины в драных одеждах, женщины, слишком усталые, чтобы быть кокетливыми, молчаливые дети с голодными глазами. Его форма иногда вызывала взгляды ненависти, но на большинстве лиц читалось усталое равнодушие. Ужас гражданской войны еще глубоко сидел в каждом, отчаяние, оставшееся в душах после неудавшейся революции, было слишком велико, чтобы в ком-то сохранился мятежный дух. Тинкару вспомнились печальные слова Эриксона: “Землю окутывают сумерки. Кончатся ли они когда-нибудь?”
Что он делал здесь, в этом умирающем мире? И что он сделал с того момента, как взорвался его звездолет, отправив его умирать в Пространство? Предпринял ли он реальную попытку заставить галактиан уважать его? Нет, он надулся от обиды, встал в упрямую позу по отношению к людям с глупыми предрассудками. Словно сам не был напичкан точно такими же нелепыми представлениями о мире! И этим неминуемо привел к смерти Иолию! Даже с точки зрения его прежней этики, этики Гвардии, его нельзя было простить. Единственными моментами жизни, которые он мог вспоминать без боли, были моменты, проведенные с Анаэной на безымянной планете. К тому же Анаэна любила его.
Он тоже любил ее, недолго, но страстно, пока его не покорила нежность Иолии. Кто знает, наверное, без той стычки в лагере паломников, без оскорблений Анаэны, которые задели его гордость, он, быть может, и не взял бы Иолию в жены. Он не сожалел об этом, поскольку был счастлив впервые в жизни. Но могло ли это продлиться? В глубине души он сомневался. Быть может, было лучше, что все произошло именно так, быть может, торпеда мфифи была ударом милосердия?
Его отвлекли от мыслей пронзительные крики. Два солдата в дверях небольшой таверны пытались вытащить на улицу отбивающуюся женщину. Два других подталкивали ее изнутри. Бледный хозяин молча смотрел на бесчинство, не решаясь вступиться за жертву. Тинкар приблизился.
— Что здесь происходит?
Один из солдат выпрямился и с наглым выражением на лице встал по стойке смирно.
— Да ничего, капитан! Потаскуха отказывается переспать с нами всеми.
— Отпустите ее! Существует приказ: никаких беспорядков в городе.
— Но, мой капитан…
— Отпустите ее! И приведите форму в порядок! — рявкнул Тинкар.
— Слушаюсь, мой капитан!
Женщина поднялась, движением головы отбросила назад тяжелую копну волос. Тинкар рассеянно глянул на нее. Молодая, довольно красивая, хотя ее красоту портила нездоровая красноватая кожа. Где он ее видел? Наверное, в каком-нибудь баре.
— Какая часть? — строгим голосом спросил он у солдата.
— Стрелковый полк, мой капитан.
— Ладно. Передайте привет вашему полковнику и попросите его от моего имени влепить каждому из вас по неделе тюрьмы. Вот записка.
Он быстро нацарапал несколько слов на листке бумаги и протянул ее солдату. Тот отдал честь. Тинкар развернулся и пошел дальше.
— Холрой! Берегись!
Он инстинктивно нагнулся, отпрыгнул в сторону. Услышал свист пули, молниеносно повернулся и выстрелил в солдата, чье оружие еще дымилось. Тот рухнул на тротуар, остальные бросились врассыпную.
— Кто меня предупредил? — оглянувшись, спросил он.
— Я, — ответила женщина.
— Вам известно мое имя?
— Кто не знает победителя звездных гонок? — измученно улыбнулась она.
— Пошли.
— Куда?
— Сначала ко мне, потом пообедать.
— Я певица, капитан, а не нечто другое, — твердо ответила она.
Он слегка покраснел.
— Я вовсе не прошу вас оплачивать мои услуги, мадемуазель. Но если у вас есть зеркало, гляньте на свое лицо, вам надо привести себя в порядок.
— Простите, капитан, я ошиблась. — Женщина немного успокоилась. — Но и в этом случае предпочитаю заняться туалетом в своей собственной уборной. Вы подождете меня здесь или пойдете со мной, если продолжаете настаивать на обеде?
Он вошел вслед за ней в таверну, пересек большой темный зал с низким потолком. Хозяин, толстый пожилой человек, приблизился к нему:

Предыдущая страница 15 Следующая страница


Наша родина космос 16

— Спасибо, капитан, что отбили Эльду у этих негодяев.
— Это ваша дочь?
— Нет, подруга дочери. — Хозяин вздохнул. — Она работает у меня певицей. Она очень серьезная девушка. Могла бы зарабатывать куда больше денег, если бы захотела. Ведь сюда ходят развлекаться толстосумы!
Мужчина заговорил тише:
— Если вам кто-нибудь мешает, мой капитан, могу найти человека, который за недорого…
— Нет, спасибо! — резко оборвал его Тинкар.
— К вашим услугам!
Девушка усадила его в кресло в небольшой комнатке и удалилась в уборную, сказав:
— Я вернусь через десять минут.
Он ждал ее, рассматривая висящую на стене картину, на ней изображалась битва при Антаресе III.
— А вот и я!
Тинкар обернулся и застыл от удивления. Женщина преобразилась. Кожа ее была светло-золотистой, лицо обрамляли русые, с рыжинкой волосы.
— Графиня Ирия!
— Вы не выдадите меня, Холрой? Мое подлинное имя знаете только вы и этот славный хозяин таверны. — Графиня вопросительно посмотрела на гвардейца.
— Не бойтесь, графиня. А он…
— Я в свое время оказала его дочери такую же услугу, какую вы только что оказали мне, — тихо ответила она. — Он этого не забыл и готов умереть, но не проговориться.
— Графиня Ирия! — все еще не веря собственным глазам, повторил Тинкар.
— Да, “недосягаемая мечта”, как называли меня молодые офицеры Гвардии, как, наверное, и вы называли меня. Досягаемой я была, но под угрозой силы, в те проклятые дни!
— Вы не боитесь, что вас опознают, если вы выйдете на улицу?
— Я вернула себе свой облик всего на несколько мгновений, ради вас, — объяснила женщина. — Немного быстродействующей краски на волосы, косметика, и я вновь стану такой, какой вы меня видели. Достаточно красивой для певицы злачного бара, но недостаточно красивой для того, чтобы меня похитили.
— А эти солдаты?
— Ошибки случаются. — Она пожала плечами. — Это была бы вторая ошибка. Пойду приготовлюсь. Я просто хотела знать, помните ли вы меня!
— Вы совсем не изменились!
— Тогда мне было двадцать лет, теперь пара сотен! Хотите отвести меня в ресторан? Дядюшка Давид может нам приготовить великолепный ужин!
— Как пожелаете.
Ужин, поданный в маленькой комнате без окон, оказался лучшим за последнее время. Блюда напомнили ему кухню “Тильзина”: сочное, хорошо приготовленное мясо, свежие овощи, отличные фрукты. Он поразился.
— В этом нет ничего удивительного, — объяснила графиня Ирия. — Таверну дядюшки Давида посещают одновременно и отбросы общества, и те, кто считает себя элитой, хотя вторые не лучше первых. У нашей новой знати есть деньги. Дядюшка Давид берет свою долю.
— Дядюшка Давид? — переспросил Тинкар.
— Я его так зову. Я не знаю его прошлого, не знаю настоящего, но по отношению ко мне он ведет себя безупречно. Я “спасла его малышку Тэссу от позора”, как он повторяет. Он принял меня после того…
— Для вас это был ужасный удар, — сочувственно произнес Тинкар.
— Да. За несколько месяцев скатиться с вершины до самых низов, наблюдать, как уничтожают твою семью, смириться с гибелью и исчезновением друзей… — тихо ответила женщина.
— Как такое допустил Карон?
— Я говорю не о первой революции! В ней моя семья потеряла всего лишь перышки, как и все, но с этим можно было смириться. Карон был моим двоюродным братом и защищал нас. Кроме того, наша семья была одной из тех редких знатных семей, которую народ не очень ненавидел. Все произошло потом. После захвата власти этой бандой каналий, которая нами управляет и которой вы служите!
— А что мне остается делать? — Тинкар с удивлением посмотрел на собеседницу. — Восстановить Империю, полагаясь только на собственные силы? Когда я почти полгода назад вернулся с задания, я столкнулся с той ситуацией, которая существует и ныне. Я ничего не знал! Мне предложили пост офицера-инструктора. Как поступить? Схватить бластер, которого, кстати, у меня не было, и позволить убить себя? Графиня, я не собираюсь служить этому режиму до самой смерти!
— Забудьте об этом титуле, Тинкар. — Графиня вздрогнула. — Теперь я лишь Эльда, певица. Кончу тем, что с усталости выйду замуж за какого-нибудь не слишком грязного простолюдина и начну воспитывать маленьких рабов. А что мне остается делать в такой ситуации?
По ее щеке медленно поползла слеза.
— Если бы я могла уехать, эмигрировать! Наверное, где-то есть планеты, жизнь на которых не столь отвратительна. Но торговых звездолетов более не существует, а моя яхта “Диамант” покоится в каком-то порту с развороченным днищем. Мне больше никогда не испытать радости пилотирования, все кончено! Вам, по крайней мере, иногда…
— Да, — хмыкнул Тинкар, — с парой полицейских надзирателей! Но я совсем забыл, что вы умеете пилотировать.
— Я даже выиграла гонки Земля–Плутон и обратно в женском классе, — мечтательно улыбнулась графиня. — Конечно, у вас, гвардейцев, такое испытание равнозначно детским шалостям! Как вы иногда раздражаете своим превосходством самцов!
— Значит, вы умеете пилотировать, — вслух протянул Тинкар. — Вы сумеете следить за гитронами?
— Я никогда этого не делала, но… А почему вы задаете мне такой вопрос? Говорите скорее!
— Не питайте излишних надежд, — вздохнул он. — Просто у меня есть одна безумная идея.
Ирия вскочила, вцепилась в его руку.
— Вы хотите улететь! Угнать звездолет! Не улетайте без меня, Холрой! Я сделаю все, что угодно, я готова мыть палубу, я…
— Все это лишнее! Единственное, что мне надо знать, это сможете ли вы следить за гитронами. “Скорпион” по-прежнему готов к старту, но есть одна загвоздка: с корабля сняли автоматический регулятор, он находится в руках полиции. Поэтому на борту должно быть четыре человека: один пилот, один штурман, один артиллерист, а четвертому надо следить за гитронами, чтобы вручную компенсировать отклонения. Сможете ли вы сделать это?
— Как мне помнится, в прежние времена на этом посту всегда находился механик. Это не очень трудно, надо всего лишь поворачивать штурвал, пока не погаснут красные лампочки тревоги… — Графиня, задумавшись, смотрела на Тинкара.
— Конечно, это нетрудно, — кивнул он, — но требует хладнокровия. Стоит только пропустить отклонение до пересечения осей, и сами знаете, что будет!
— Я готова рискнуть!
— Да, но готовы ли рискнуть мы? Мне надо было бы проверить ваши рефлексы, замерить скорость реакции. — Он извиняюще улыбнулся. — Но вас невозможно провести в лагерь, значит, сделать этого я не смогу. Я поговорю с остальными и передам вам их ответ. До скорого, Ирия. Вашему “дядюшке Давиду” можно доверять? Он передаст вам мое сообщение?
— Но вы же вернетесь, чтобы поговорить со мной? — Она явно забеспокоилась.
— Нет, бессмысленно привлекать внимание к этой таверне, объяснил женщине Тинкар.
— А труп солдата не привлечет его?
— Нет, нам ежедневно приходится убивать одного или двух за убийство, мятеж и прочие проступки.
Она кивнула.
— Тогда просто передайте дядюшке Давиду, что подтверждаете нашу встречу.
— Если все пойдет хорошо, вы увидите во время своего номера, что я сижу в зале, тогда сразу после исполнения песни выходите через заднюю дверь. Я буду вас там ждать.
Тинкар склонился над человеком, которого только что прикончил. Обычное лицо неизвестного солдатика, которого судьба поставила в опасное место в опасный момент. Дождь заливал астропорт, окутывая туманом редкие огни.
— Пошли! — Он махнул своим спутникам рукой. — Уходим отсюда!
Они оставили труп и ринулись под ливень, то и дело попадая в лужи воды, скопившейся в провалах бетона. На фоне окружающего мрака проступила еще более темная тень. Иногда эту тень освещал луч вращающегося маяка, находящегося в противоположном конце астропорта.
— Кто идет? — прошептали из темноты.
— Тинкар!
— Скорее! Они изменили время смены постов. Малвер только что сказал мне об этом. У нас есть, может быть, всего четверть часа.
— Черт! Пошли!
Быстрая вспышка фонаря выхватила люк в корпусе корабля, к нему вела металлическая лестница.
— Все на борт!
Люк захлопнулся со стуком, им показалось, что этот звук способен разбудить весь город.
— Сюда, Ирия, за мной.
— Я впервые попала на военный корабль. — Графиня с любопытством озиралась по сторонам.
— Вот ваш пост. — Тинкар указал на небольшое кресло в углу. — Видите этот ряд красных лампочек? Они пока не горят. Их восемь, шесть для пространственного выравнивания, две для временного. Они объединены в четыре группы, каждая имеет свой штурвал. Если в группе зажигается правая лампа, вращаете штурвал направо. Если зажигается левая, вращаете его влево, пока лампа не погаснет. Когда зажигается лампа, подается сигнал, он звучит пять секунд. Если за пять секунд вам не удастся погасить лампочку, тяните красный рычаг на себя до предела: он отключает гитроны, если выравнивание не слишком нарушено. Иначе…
— А если несколько ламп зажгутся одновременно?
— Не более двух сразу. — Гвардеец строго посмотрел на графиню. — Постарайтесь выложиться. Не бойтесь, пять секунд — это довольно долго. К тому же рассогласование по двум осям случается крайне редко. Когда начнут работать гитроны, загорится зеленая лампочка. С этого мгновения ни под каким предлогом не отрывайте глаз от красных ламп! Хорошо пристегнитесь в кресле, если вам придется все отключить, удар будет мощным. Понятно? Повторите, что я сказал… — Графиня послушно повторила все, только что сказанное Тинкаром. — Хорошо, — кивнул он. — До скорого, и удачи!
— Удачи нам всем, Холрой!
Он вошел в командную рубку, откуда так часто управлял “Скорпионом”. Эриксон уже был на месте и сидел в кресле штурмана. Малвер закрылся в кабине управления огнем.
— Думаешь, он выдержит?
— Мой “Скорпион”? Конечно. Все готово? Стартовый контроль! Цепь пилотирования?
— Готова!
— Цепь наблюдения?
— Готова!
— Цепь артиллерии?
— Готова!
— Гравитоны?
— Заряжаются!
— Гитроны?
— Заряжаются. Нейтральное состояние. Выровнены.
— Инертроны?
До них донеслось гудение двигателя… Тинкар включил экран ночного видения. В сторону их корабля на полной скорости неслись четыре грузовика, какие-то люди бежали к крейсеру они были слева, метрах в ста.
— К черту остальную проверку. Взлетай, Тинкар! — крикнул Эриксон.
— Не сходи с ума, у нас есть время. — Тинкар сосредоточенно смотрел на приборы. — Внимание, взлетаем!
“Скорпион” медленно оторвался от земли, нос его устремился в затянутое облаками небо. Торпедоносец набрал высоту. В том месте, где он только что стоял, взорвались гранаты. Тинкар до предела выжал ручку мощности. Ускорение, едва скомпенсированное полуисправными инертронами, вжало их в кресла. В кабине послышался стон.
— Держитесь, Ирия! — попытался приободрить женщину Тинкар. — Как только покинем пределы атмосферы, я включу гитроны и перегрузка исчезнет!
— Выдержу! — откликнулась она.
— Рассчитал прыжок, Эриксон?
— Два АВ.
— Достаточно. Высота? Мой альтиметр, похоже, разрегулирован.
— Сорок километров. С Земли взлетает крейсер!
— Малвер, пальни по нему химической торпедой! Покажи, что у “Скорпиона” осталось жало! Высота?
— Пятьдесят!
— Перейду в гиперпространство на ста километрах!
— Опасно!
— Отступать слишком поздно! Торпеда! — Тинкар сосредоточенно следил за экранами.
На заднем экране во тьме ночи распустился огненный цветок.
— Этого мало, чтобы покончить с крейсером! Но это их задержит. Высота?
— Девяносто два!
— Мне казалось больше. “Скорпион” уже не тот, что был раньше. Корпус раскалился до красноты, если верить термометрам! Скажи, когда будет сто!
— Есть!
— Внимание, Ирия! Включаю! Мерзавец! Ты заблокировал мой альтиметр, чтобы я не заметил, что мы уже на двухстах десяти!
— У нас есть время! — Эриксон попытался успокоить товарища. — Не очень-то рекомендуется переходить в гиперпространство менее чем в двухстах километрах от планеты!
— Ну ладно! Семь минут прыжка. Внимание: три, два, один, ноль!
Они ощутили привычную тошноту.
— Надеюсь, что с их экипажем рекрутов они не сумеют догнать нас.
— Я сегодня провел проверку крейсера. Им будет даже трудно включить локатор. Какой маршрут рассчитать, Тинкар?
— Два АВ. Сто восемьдесят градусов!
— Ты хочешь вернуться на Землю? Зачем? — Эриксон удивленно посмотрел на друга. — Лучше сразу отправиться в тот мир, где ты был!
— У меня встреча позади Луны, — хохотнул Тинкар. — Нет никакой планеты! Прошу прощения за то, что рассказывал вам бредни, но, скажи я вам правду, вы бы мне не поверили. Мы встретимся с городом Звездного племени. Потом посмотрим. Если не захотите с ними оставаться, вас высадят в любом мире по вашему выбору.
— Звездное племя? — переспросил Эриксон.
— Да, потомки ученых, сбежавших при Килосе II.
— Ты шпионил для них?
— Нет. Им плевать на нашу Землю. Дело обстоит куда сложнее. — Он на секунду замолчал. — Позже я все вам расскажу. Поверьте, я вас не предавал!
— Тинкар! Ты вернулся! — Голос Анаэны срывался от счастья. — Кто эти люди?
— Друзья, которые помогли мне, даже не подозревая о вашем существовании.
— А она тоже друг? — Заметив Ирию, Анаэна насторожилась и засверкала глазами.
— Утихомирься, Ана! — Тинкар положил руку ей на плечо. Чуть позже я все объясню. А пока у нас есть неотложные дела. Тан, можешь взять на борт мой “Скорпион” вместо катера? Он ненамного больше.
— Попробуем. Думаю, смогу, — отозвался технор.
— Мне хотелось бы его сохранить! Отличный корабль и может оказаться полезным. Он хорошо вооружен.
— Вот так, — закончил свой рассказ Тинкар. — Жить на Земле я уже не могу, не думаю, что смогу жить с вами. Что мне остается? Бывшая планета Империи или внешний мир? Там я тоже буду чужаком. Когда я жил с вами, я надеялся вернуться домой. Я знал, что столкнусь с переменами, но не думал, что они будут столь радикальны!
— Ты быстрее свыкнешься с жизнью на “Тильзине” теперь, когда в тебе умерли ложные надежды, — тихо сказал технор.
— Может быть, — кивнул гвардеец. — Но боюсь, вы не представляете себе, как мне будет трудно. Вы мыслите совершенно иначе! Один пример: для вас совершенно нормально менять город. Да, я знаю, повсюду вы сталкиваетесь с одной и той же культурой! Это важно. А для меня каждый из ваших городов был бы новым миром с обычаями, отличными от тех, к которым я уже привык. Кроме того, у меня нет той общей языковой базы, которая позволяет вам легко приспосабливаться друг к другу, несмотря на тонкую разницу в диалектах, которую я не в силах правильно оценить, хотя смысл сказанного я понимаю. Что вы имеете в виду, когда намекаете на скафандр Ионы Великого? Что означает выражение “удар технора”?
— Ты нетерпелив, Тинкар, — улыбнулась Анаэна. — Ты прожил с нами всего несколько месяцев. Теперь все переменилось. Мы поняли, что планетные цивилизации имеют множество черт, которые нам необходимо усвоить. Урок был тяжелым, но… О! Прости! — Она растерянно замолчала. — Для тебя урок оказался еще более тяжелым!
— Я еще не пришел в себя. — Он порывисто вздохнул. — Ладно, я честно постараюсь адаптироваться. А как поступят с моими товарищами?
— Как они захотят. — Технор прошелся по кабинету. — Они могут остаться здесь; если же им у нас не понравится, мы высадим их на любой планете по их выбору. Но для тебя будет лучше, если они останутся.
— Возможно. Можно мне уйти?
— Я провожу тебя. — Анаэна поднялась с кресла.
Он не узнал своей квартиры. Картины Пеи были вставлены в рамы и висели на стенах, в комнатах стояла новая мебель. На мгновение ему показалось, что он на самом деле вернулся домой.
— Я знала, что ты вернешься, Тинкар! — Анаэна оживленно огляделась по сторонам. — Я была готова отправиться за тобой на военном катере, если бы ты не сумел вырваться. Такая обстановка тебя устраивает?
— Да, спасибо, Ана, — кивнул он. — Я не заслуживаю подобной милости. Я был, и есть, и буду упрямым ослом, который приносит несчастья не только себе, но и другим!
— Нам в этом соперничать не надо. — Она озабоченно вздохнула. — Сделай усилие над собой, Тинкар! Увидишь, я помогу тебе. На этот раз у тебя все получится!
— Все вокруг меня обрушилось, Ана! Империя, Гвардия, самоуважение, самодоверие! Не цепляйся за живой труп. Самый незначительный из тильзинцев стоит больше, чем я.
— Я не верю тебе. — Она сдвинула брови. — Поговорим о другом. Мы поместили твоих друзей в соседние квартиры. Кто они?
— Мужчины? Товарищи по Гвардии. Женщина? Аристократка, которая оказалась не таким нулем, как остальные.
— Она очень красива.
— Да. Молодые офицеры называли ее “недосягаемой мечтой”, и никому из нас не светило жениться на ней. — Тинкар усмехнулся. — Она не была плохой, просто жила в пустоте, хотя ей доставало мужества самой пилотировать свою яхту в космосе. Я однажды танцевал с ней…
— Ты ее не любишь?
Он тихо рассмеялся.
— Я? Я больше никого не люблю, даже себя!
— Да, я знаю. — В ее голосе просквозила печаль.
— Но я надеюсь, что однажды все это пройдет. Спокойной ночи, Ана, и — спасибо.

3. ЛИЦО В БЕЗДНЕ

На всех экранах личного командного пункта технора темнела холодная бездна космоса. И все же она была прекрасна. Тан сидел в низком огромном кресле со стаканом в руке и слушал Тинкара, который рассказывал, расхаживая по каюте. Анаэна сидела тут же и слушала, опершись руками о стол.
— Стоит ли продолжать жить, когда все вокруг тебя обрушилось? Возможно, моя жизнь, которую я вел в Гвардии, была пуста и покоилась на лжи. — Тинкар намеренно изменил голос: — “Храбро сражайся, будь лоялен по отношению к своим начальникам, почитай Императора, и все для тебя будет хорошо, как в этом мире, так и в любом другом. А главное — не задавай вопросов! Принимай жизнь такою, как она есть, убивай, грабь, насилуй, если надо. Тысяча простолюдинов не стоят одного солдата, а тысяча солдат не стоят одного звездного гвардейца. У тебя прекрасные игрушки — быстрые, мощные звездолеты; каждый из них способен уничтожить целую планету. Развлекайся по приказу Императора. Оставь заботы другим, пусть твои командиры разрабатывают планы войны, пока ты не станешь командиром сам, если только не умрешь смертью храбрых в каком-нибудь бою. Пусть священники думают о конечных целях. Разве нет Императора, воплощения Божества, который всегда прав?” Таким было мое существование. Я видел, что не все хорошо в лучшем из миров, но у меня не было воли к переменам.
Потом начался мятеж. Меня выбросило в космос: мой звездолет взорвался из-за саботажа. Я не боялся смерти, и, наверное, мне было бы лучше умереть. Храбро, как подобает гвардейцу! Но вы подобрали меня. Вы накормили меня, дали мне свободу в пределах вашего бродячего мирка. А потом вы меня унизили. Для вас я был всего лишь планетным псом, которого можно держать про запас, потому что он владеет важной тайной. Я вас не осуждаю, вы не могли поступить иначе. По правде говоря, когда я оглядываюсь назад, когда вижу, на каких жалких основах покоились моя жизнь и мое поведение, я могу признать вашу правоту! Я заслуживал только презрения, которое питает цивилизованный человек по отношению к варвару. Но этим вы показали, что и ваша цивилизация несправедлива и столь же жестока, как и мое варварство. Вам даже не пришло в голову, что если я и варвар, то не по своей вине! Вам не пришло в голову, что опасно унижать варвара, если не убить его сразу же после оскорбления. Вам не пришло в голову, что варвар может страдать!

Предыдущая страница 16 Следующая страница


17 Франсис Карсак

Он поднял руку, пресекая всякие возражения.
— Знаю! Через некоторое время вы частично изменили свое мнение. Кое-кто даже стал считать меня человеком. Первой была Орена. Вначале я ее развлекал, потом… Иногда меня охватывают сожаления, когда я вспоминаю о ней. Я пользовался ею, как обычной девицей из народа в Империи.
— Она лучшего и не заслуживала, — оборвала его Анаэна. Ты знаешь, что именно она выкрала твои чертежи?
— Как так? — Тинкар удивленно посмотрел на девушку.
— С помощью твоих локаторов и записей, оставленных в лаборатории, мы разработали гиперпространственные приемопередатчики. Каково же было наше удивление, когда, проводя испытания, мы связались с “Франком”, который тоже обладал гиперпространственным радио!
— Но почему она так поступила? — Тинкар растерянно смотрел то на Анаэну, то на Тана.
— Панический страх перед мфифи, — объяснила девушка. Она решила, что ты никогда не отдашь нам чертежей. Она взяла их, чтобы ими могло воспользоваться все Звездное племя, а заодно она надеялась усилить партию авангардистов. И, похоже, надеялась восстановить тебя против меня. Это ей удалось!
— Значит, она виновница… Ну ладно, — он примиряюще махнул рукой, — прошлое умерло. Вы знаете, что эта кража окончательно убедила меня в том, что между нами нет ничего общего. Но это было пустяком. Вы поступили хуже, вы разрушили мою веру, мой образ жизни, но ничего не дали взамен. Нет, никто не вел пропаганды против Империи. Вы просто говорили, что ненавидите ее, и в этом я могу вас понять. Но ваши книги, ваши разговоры, даже ваше существование были для меня опустошающими. Если на свете существовала цивилизация, столь могущественная, что могла развиваться на принципиально иных основах, значит, Император вовсе не был подобием Бога! Потом я встретил Иолию.
Ее народ был добрее ко мне, чем вы, и к тому же оказался куда откровеннее. Они предложили мне свою религию, понимая, что в моей душе царит пустота. Но они предложили ее слишком рано или слишком поздно. Слишком рано, поскольку я еще не порвал внутренних связей с Империей. Слишком поздно, поскольку ваша разрушающая работа уже оказала свое действие.
Я так вас ненавидел! Как я вас ненавидел! Даже тебя, Анаэна. И все же, когда случай сделал нас компаньонами по оружию на той безымянной планете, я мог бы тебя полюбить и найти спасение. Но в глубине души, как змея, таилась уверенность, что это ты спланировала кражу моих чертежей. Несправедливость твоего поведения по отношению к Иолии тоже возмутила меня. И я женился на Иолии, на нежной Иолии, надеясь найти рядом с ней отдых и забвение. Вы знаете, что произошло дальше по моей и вашей вине!
Теперь я вернулся, изгой Земли, где искал пристанище, словно несмышленое дитя. Вы, похоже, счастливы видеть меня, уговариваете присоединиться к вам. Я тоже этого хочу. Что мне еще остается делать? Но не думаете ли вы, что у меня будет больше шансов, если я вас пойму? Во что вы верите? Что заставляет вас жить?
— Мы верим в человека, Тинкар, — тихо сказал технор. Вернее, в разум, поскольку есть и негуманоидные расы, совсем непохожие на нас по облику, но они являются такими же людьми в том смысле, в каком мы понимаем этот термин. Мы верим в человека. Но в тот тип человека, каким ты никогда не был, несмотря на свой могучий ум, силу и мужество. Ты пока лишь ребенок. Я не сомневаюсь в твоем мужестве, но этого мало. Недостаточно уметь смотреть в лицо смерти, надо уметь смотреть в лицо самому себе!
Большинство из нас не верит ни во что другое. Мы не отрицаем того, что многого не знаем. Возможно, Бог есть, но если он есть, он отличен от твоего Бога, который отправил на Землю — жалкую планету маленькой звезды в среднего размера галактике — неумного и далеко не вечного императора! Он отличен от Бога паломников, хотя и. дал им обещание. Если хочешь, называй Богом неведомое. Успокоительно думать, что Вселенная не пуста, что есть нечто, наделяющее ее душой и создавшее ее. Лично я не заблуждаюсь. Бог равнодушен к судьбе людей, словно и не существует на самом деле.
На миллионах планет, как мы знаем, зародилась жизнь. В болотной грязи, в соленой жаре первобытных вод. Но нигде не найдено доказательств тому, что она возникла по разработанному плану, а не появилась случайно, как неизбежный результат физико-химических процессов. Ее кишение в космосе, несметное количество миров, где процессы эволюции закончились ничем, кажется мне доказательством отсутствия цели создания, если не считать целью саму жизнь.
У жизни есть одна странная особенность — продолжаться, отчаянно защищаться от распространяющейся энтропии, развиваться даже в самых невозможных условиях, когда надежды не остается.
Затем, пройдя некий этап усложнения, жизнь обогащается сознанием и, наконец, разумом. Тем самым космос снабжает себя свидетелем и судьей. Пустым свидетелем, беспомощным судьей, чьи решения никогда не будут выполнены никаким внешним и самым могущественным существом. Но жизнь начала трансформировать космос.
Наш след еще едва заметен: несколько планет, опустошенных войнами, несколько мирков, которые присоединились к нам. Но ведь жизнь едва только началась! Она существует всего лишь какой-то миллиард лет в маленьком уголке космоса, по которому на ощупь бредут наши исследователи. На нашей матери-планете разум проснулся только миллион лет назад. И всего лишь сорок тысяч лет назад появился современный человек. Старше нас лишь две расы из тех, кого мы знаем. Это хртулу, которые имеют за собой пятьдесят тысяч лет, и килити — им шестьдесят тысяч. Но они жили в таких жестоких условиях, что практически не имеют над нами преимущества.
Какие-то расы исчезли, раздавленные судорогами чудовища по имени Вселенная: взрыв сверхновой или любая другая катастрофа, и от разумных существ не останется и следа. Мы уже перешагнули тот барьер, за которым могли погибнуть. Тинкар, трудно себе представить катаклизм, который мог бы поразить все в радиусе сотни тысяч световых лет. Еще немного, и мы достигнем других галактик: два наших города уже исследуют Туманность Андромеды.
Но мы вовсе не считаем себя покорителями космоса. Мы все еще хрупкие насекомые, и до сих пор мы можем исчезнуть из-за расового вырождения. Но если у нас хватит времени, мы справимся и с этим врагом. Мы рассеемся по Вселенной, и не только мы, но и все расы, которые станут нашими союзниками.
С какой целью? Без всякой цели! Зато — по собственной воле. Когда человечество обрело разум, оно сделало решающий шаг. Разумная жизнь, у которой нет никакой цели в метафизическом смысле этого слова, имеет особенность сама назначать себе цели. Мы покоряем Вселенную потому, что мы этого хотим, или потому, что нас это развлекает.
Но все это, Тинкар, только один аспект истории. Главное не в этом! Самое важное — это победа над собственным разумом. Чем выше разум существа, тем яснее он видит абсурдность зла, тем целеустремленнее он с ним борется. Да, я знаю, что есть люди или существа — к примеру, мфифи, хотя этот факт еще и не доказан, — которые выглядят одновременно и разумными и злостными, но они либо больны, либо глупы, несмотря на свое материальное процветание. Ибо надо быть сумасшедшим или глупцом для того, чтобы использовать свои способности ради разрушения, а не ради созидания… а может быть, для этого надо смутно понимать, что ты не в силах быть творцом.
Любой человек ставит перед собой цель — как можно шире раздвинуть границы сознания. К тому же он хочет облагородить это сознание, сделать его по возможности творческим. Первая цель достигается уже сейчас. Если человек земной ее не реализует, то это сделают другие. Со второй целью мы отстаем, ибо она намного сложнее. Мы, галактиане, намного обогнали вашу Империю. Но ты сам мог убедиться здесь, на “Тильзине”, что нам предстоит еще долгий путь!
Что заставляет человека двигаться в этом направлении? Не знаю. Все, что мне ведомо, заключено в следующем — созидание доставляет нормальному здравому рассудку больше удовольствия, чем разрушение. Только в созидании человек может полностью выразить себя и как личность, и как вид.
Конечно, довольно тяжело думать, что жизнь — это великое приключение — есть приключение коллективное, что бессмертие вида не распространяется на личность. Будучи живым существом, я понимаю это стремление жизни продолжаться. Я могу выстроить из этого желания веру в личное бессмертие. Но не делаю этого, ибо не могу его достичь. Я бы был нечестен по отношению к себе. Я вовсе не презираю тех, кто способен это сделать без лжи самому себе, как, например, паломники. Я им завидую. И твоя варварская вера, древнее верование в некую Вальхаллу, “чертог убитых”, также недостойна презрения до тех пор, пока она истинна. Сейчас ты уже не в силах поддерживать ее в себе, ты оказался один на один с бесконечной Вселенной, слепой и глухой. И понятно, что ты ощущаешь страх. Мы все в тот или иной момент ощущали его. Но быть человеком — значит уметь смотреть реальности в глаза, даже если она отвратительна, даже если она ужасна. Способен ли ты на это?
— Но для чего же тогда бороться с отчаянием, если Вселенная не имеет смысла? — Тинкар повернул голову и посмотрел на экраны с яркими созвездиями.
— Ты должен быть уверен, что придашь ей смысл сам! — улыбнулся Тан.
— А что делаете вы, если ваша вера вдруг пошатнется? Ибо бывают моменты, когда она шатается!
Технор встал, медленно направился к одному из экранов. “Тильзин” недвижно завис в Пространстве на некотором расстоянии от газовой туманности, раскинувшей свой легкий шарф на фоне звезд. Космос тянулся во все стороны — черная бездна, изредка проколотая гвоздиками света.
— Что я делаю? Я становлюсь лицом ко Вселенной и, отбросив малейшие иллюзии о действенности собственного поступка, смотрю в это лицо и плюю в него!
— Мы выходим из гиперпространства, Тинкар! Идешь?
— Куда?
— К Тану. Он заметил сверхновую звезду. Она только что взорвалась, мы остановились на некотором расстоянии от нее. Наши астрономы хотят понаблюдать за ней. Сверхновые — большая редкость!
— Хорошо. Буду через десять минут.
Лицо Анаэны исчезло с экрана. Он снова упал на диван, взял стакан, выпил. Последнее время он много пил, но опьянения не чувствовал. Это продолжалось уже три месяца, с момента его возвращения на “Тильзин”.
Он прожил их как во сне один, или почти один. После двух часов военной подготовки гвардеец спешил к себе в квартиру, читал, размышлял, пил и спал. Вначале его земные компаньоны заходили к нему. Мужчины быстро адаптировались. Ирия, пережив период бурного привыкания, прекрасно вписалась в новую цивилизацию. Шок, который она испытала в момент революции, похоже, разом перерезал все ее корни. В глубине души он ей завидовал.
“Галактиане действительно изменили свое поведение, — думал он. — И дорогу проторил я”.
Анаэна постоянно пыталась развлечь его, как могла, но даже ее присутствие напоминало ему о прошлом, и он избегал ее. Она страдала, что делало несчастным и его. Он наслаждался этим несчастьем, как наказанием, ниспосланным кем-то или чем-то за его полузабытые грехи. Иногда к нему заходил Тан, пытался рассеять его мрачное настроение, потом в разочаровании уходил.
— Однажды он выздоровеет, — как-то сказал Тан племяннице. — Он не в силах простить себе смерть Иолии, считает себя ответственным за нее и за всех галактиан, погибших в том сражении. Я его понимаю, Я ощущаю то же самое, но для нас это общая вина, а когда она разделена, ноша кажется более легкой.
— Ты считаешь…
— Что он когда-нибудь полюбит? Он всегда любил только тебя, — улыбнулся племяннице технор. — К жене он испытывал большую привязанность и нежность, но я сомневаюсь в том, что он действительно любил ее. Он это знает, чувствует, и это усугубляет его страдания. Но Тинкар молод, и вся эта история кончится тем, что он забудет о случившемся. Наберись терпения, ты моложе его, перед вами будущее.
— Хотелось бы верить в это! — Анаэна с грустью посмотрела на дядюшку.
— Моя малышка Ана выходит замуж за планетянина? На “Тильзине” видали и не такое! — мягко пошутил технор.
— Но что же делать? Он так несчастен!
— Ничего. Он выздоровеет в скором времени или не выздоровеет никогда. Но думаю, надежда у нас есть.
Тинкар с трудом встал, пригладил короткие волосы, пожал плечами. Сверхновая. Хотя, впрочем, почему бы и не посмотреть? Совсем недавно такая звездная катастрофа захватила бы его. Сейчас…
— Мы ждали тебя. Мне хотелось при тебе вынырнуть из гиперпространства, — сказал технор.
Он отдал распоряжения. Обзорные экраны утратили серый цвет, безличный свет гиперпространства. Корабль вышел в космос. Все пораженно застыли. На них смотрело огненное лицо, гигантское человеческое лицо, висящее в бездне. Под шевелюрой, развевающейся на ветрах Вселенной, высокий лоб, нависающий над темными глазами, волнистая длинная борода.
— Что это… что это такое? — прошептала Анаэна, прижимаясь к Тинкару.
— Сверхновая, — спокойно ответил технор. — Но признаюсь, такого я не ожидал.
Он пробежал по клавишам настройки, лицо выросло, словно ринулось в сторону “Тильзина”, одновременно теряя свою четкость, потом все закончилось осталось лишь облако кипящего газа, которое окружало то, что некогда было звездой.
Вспыхнул экран внутренней связи. На нем возник сияющий Холонас:
— Знамение, Тан! Знамение! Я дожил до того, что увидел его! Бог простил человека!
Тан не знал, что сказать. Имел ли он право лишать старого паломника иллюзий, или следовало оставить ему его успокоительную веру? К счастью, паломники были хорошими астрономами, а значит, вскоре они сами должны были убедиться в собственном заблуждении.
— Ты не пытался увеличить изображение, Холонас? — осторожно спросил Тан.
— За кого ты меня принимаешь? За дитя? Конечно, это сверхновая. Но скажи, каковы были шансы на то, что она примет облик сверхчеловеческого лица, если смотреть на нее издали? Говорю тебе, это — знамение, которого мы давно ждали! Славься, о, Господи!
Экран погас.
— Ну что ж, — тихо произнес технор, — паломничество закончено. Наши друзья вскоре станут обычными людьми, как все. Остается спросить, станут ли они счастливее, когда возбуждение уляжется. Боюсь, это будет началом их подлинной трагедии.
Тинкар отвернулся, пытаясь скрыть слезы. Иолия была бы счастлива. Но по его вине… Он прикусил губу и вышел из помещения.

ЭПИЛОГ

Тинкар надел скафандр и проскользнул в переходной люк. Никто его не видел. Понемногу гудение насосов стихло, в тамбуре был вакуум. Он открыл внешний люк и ступил на корпус “Тильзина”.
Корабль сверкал в потоках света, исходящего от сверхновой; звезда осталась далеко позади, превратилась в окутанный космами шар, потерявший какое-либо сходство с человеческим лицом. Тинкар сделал несколько осторожных шагов, добрался до низкого рельса, который бежал по металлу: это был один из ста пятидесяти двух ограничителей поверхности. Он уселся на рельс. Через час астрономы закончат свои наблюдения, “Тильзин” перейдет в гиперпространство, и все, что находится ниже рельсов, исчезнет. А все, что находится выше ограничителей, останется в обычном Пространстве. В том числе и Тинкар, только уже без ног.
“Все произойдет мгновенно”, — подумал он.
Сначала он хотел прыгнуть в Пространство, но воспоминание о первом падении остановило его. Зачем удлинять агонию? Теперь у него был час — нет, пятьдесят девять минут — на размышления о вечности.
Он чувствовал невероятную усталость, энергия его почти иссякла. Конечно, самоубийство считалось в Гвардии худшим видом бесчестья, если только ты не спасал себя этим от предательства, но где была Гвардия и что означало слово “честь”? У него не осталось будущего, ему не хватало мужества превратиться в вечного изгнанника, тщетно пытающегося отыскать исчезнувший мир. Если бы Иолия не погибла, если бы он не убил ее!
Анаэна! Анаэна, конечно, будет рыдать. Она любит его. Ну и что же? Она легко найдет себе среди молодых людей “Тильзина” более достойную пару, чем он, и в конце концов забудет о землянине. Эта мысль оказалась горькой.
И все же ничего другого он сделать не мог. Он был кончен, он был пришедшим в негодность инструментом. Гвардия умерла, Империя умерла, вера рассыпалась в прах, на душе висел грех убийства любимой женщины. Лучше всего ему было исчезнуть. Что ему делать среди этого чуждого ему народа, постоянно сожалеть о порядке, который он считал безусловно отвратительным, но который был порядком его мира?
Он ни о чем не сожалел. Его совесть была спокойна, конечно, если не считать Иолии. В остальном же Тинкар был виновным не более чем “Скорпион”. Он был инструментом, инструментом, созданным таким образом, что галактианам никогда не удастся его переделать. Его руки убивали, служа Империи. Но он не ощущал ответственности за это. Правда, иногда что-то возмущалось в нем, но это случалось лишь в те моменты, когда Империя пыталась превратить его в палача. Такие чувства, наверное, обуревали гвардейцев, ставших на сторону мятежников и обеспечивших успех восстания.
Он поднял голову, и ему показалось, что “Тильзин” опрокинулся, а он висит над бездной вниз головой. Звезды холодно блестели, и Тинкар пожалел, что многих миров так и не увидел. Но и это желание прошло: даже если бы он всю жизнь носился по космосу из конца в конец, то и тогда он посетил бы лишь крохотную часть бесчисленных миров. Вселенная была слишком обширна для человека. Он подумал о горькой философии Тана и о том отчаянии, которое крылось за ней. Был ли технор прав? Была ли Вселенная огромной слепой машиной, в которой человек, ее конечный продукт, утолял свою бесконечную жажду познания? Был ли Бог, отличный от того, которого его приучили обожать и бояться, благосклонный Бог, который не забывал о своих созданиях, даже определяя им наказания за грехи? Оставалось ли что-то от человека после его смерти и встретится ли он с Иолией где-нибудь, вне времени и Пространства? Ему было бы приятно поверить в это, но в последние мгновения жизни истина Тинкару не открывалась. Вероятно, Тан был прав, людское желание жить вечно было тщетным, только раса могла надеяться на бессмертие.
Человеческая раса! Что-то жило в нем из того, что жило в первых людях, даже до первых людей, это что-то всплыло из первобытных морей подсознания и передалось ему через поколения. Жизнь. То, чего он не сможет передать дальше. В нем нить жизни была разорвана навсегда. Он отказывался быть ее участником. Если Вселенная решила раздавить его, он одержит над ней единственно возможную победу, он погасит в себе по своей собственной воле частицу будущего.
Он глянул на часы. У него было еще десять минут.
— Тинкар! Что ты здесь делаешь? Ты с ума сошел? Мы же ныряем в гиперпространство!
Он раздраженно обернулся. Перед ним стояла Анаэна, в лучах сверхновой ее расстроенное лицо хорошо просматривалось сквозь прозрачный шлем.
— Быстрее! У меня не было времени предупредить технора, что я отправилась тебя искать. — Девушка нетерпеливо взяла Тинкара за руку. — Я заметила тебя в перископ и счастлива от того, что отыскала тебя. Пошли!
— Оставь меня, Ана… У тебя еще есть время вернуться. — Он опустил глаза.
— Пошли, Тинкар! Умоляю тебя! Я тебя люблю! Пошли! — Девушка тянула его за собой.
— Оставь меня. Я навсегда останусь среди вас парией. Мне лучше исчезнуть. Я тебе неровня, Ана.
— Тинкар, ты просто трус!
Она стояла перед ним, трясясь от ярости, и он испугался, что ее магнитные подошвы оторвутся от корпуса, и тут же схватил ее за плечи, чтобы удержать.
— Возможно, Ана. Верю тебе. Именно по этой причине мне больше не хочется жить.
— Ну что ж. Я полюбила труса. Тем хуже! — Она воинственно смотрела на планетянина. — Ад, небо, абсолютное ничто — все для меня лучше, чем жизнь без тебя. Я остаюсь здесь. Садись, Тинкар, и прижми меня к себе. Думаю, ты не сможешь отказать мне в этой милости?
Он схватил ее, потащил к люку. Она высвободилась, выхватила из кармана маленький бластер, направила на него.
— Ну нет, Тинкар! Тебе не зашвырнуть меня в люк!
— Не глупи! — крикнул он. — Перед тобой долгая жизнь!
— Без тебя она мне не нужна. Пошли, у нас есть еще несколько мгновений. — Она умоляюще посмотрела на гвардейца. Подумай. Ты считаешь себя парией на “Тильзине”? Прекрасно! А ты пытался по-настоящему приспособиться? Нет! Младенец Тинкар ломает собственную игрушку, потому что она оказалась не такой, как он хотел! Ты кончишь тем, что заставишь поверить меня в нашу правоту, в то, что планетяне… Нет, не так. Ты считаешь, что убил Иолию, и не можешь себе этого простить? Думаешь, я это себе когда-нибудь прощу? И все же… мы могли бы быть счастливы вместе, а наши дети стали бы галактианами нового поколения, поколения без предрассудков, потому что мы обязаны воссоединиться с планетянами ради общей борьбы с пришельцами. Я остаюсь в любом случае, и ты умрешь, имея на совести не только Иолию, но и меня!
Он глянул на затянутую в скафандр Анаэну, на ее собранные в пучок рыжие волосы — иначе они не помещались в шлеме.
“Наши дети… Сыграть в игру со Вселенной… Но если Вселенная не играет, ни в какие игры, если она слепой и глупый зверь, как считает технор?” Он быстрым движением выбил бластер из руки Анаэны, обхватил ее за талию и нырнул в люк.
Сбежал по лесенке, осторожно поставил девушку на ровную металлическую площадку. Она прислонилась к сверкающей переборке, нервное напряжение спало, но Анаэна еще не могла поверить в собственную победу, в то, что она спасла его от самого себя. Он положил ладонь на рукоятку люка и застыл, глядя на созвездия.
— Что ты делаешь? Закрывай скорее!
Он опустил рукоятку и, посмотрев, как тяжелая дверь закрывается, загораживая собой крупные холодные звезды, повернулся к ней.
— Ничего не делаю. Просто я в последний раз заглянул в бездну.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Франсис Карсак - Биография

Франсис Карсак

На основную страницу

Биография

Псевдоним Франсуа Борда. Гаков Вл.: ...видный ученый - геолог и палеоантрополог... Родился он в 1919 г. и после школы поступил в университет города Тулузы; а закончить его вовремя не смог: его родину оккупировали гитлеровцы… Будущий ученый и писатель участвовал в движении Сопротивления и там же, в отряде французских партизан - «маки», сочинил свой первый научно-фантастический роман, который так и не был опубликован. После окончания войны Борд смог завершить прерванное обучение, защитил диссертацию и по странному совпадению проработал всю жизнь профессором палеоантропологии не где-нибудь, а в университете города Бордо! А первые пробы пера писателя Карсака относятся к середине 1950-х гг. Начал он прямо с романов - дебютом стали «Пришельцы ниоткуда» (1954) - и в дальнейшем работал преимущественно с крупной формой...


Оглавление

  • Часть первая
    1. БЕСКОНЕЧНОЕ ПАДЕНИЕ     (Страница 1)
    • 2. ЗВЕЗДНОЕ ПЛЕМЯ (Страница 1)
    • 3. ГОРОД-БРОДЯГА (Страница 1)
    • 4. ОДИНОЧЕСТВО (Страница 3)
    • 5. ДУЭЛЬ (Страница 4)
  • Часть вторая
    1. ПАЛОМНИКИ     (Страница 6)
    • 2. АНАЭНА (Страница 7)
    • 3. ВСТРЕЧА В КОСМОСЕ (Страница 8)
    • 4. ИОЛИЯ (Страница 9)
    • 5. ВЫСАДКА (Страница 10)
    • 6. НА БЕЗЫМЯННОЙ ПЛАНЕТЕ (Страница 11)
  • Часть третья
    1. МФИФИ     (Страница 13)
    • 2. ВОЗВРАЩЕНИЕ НА ЗЕМЛЮ (Страница 15)
    • 3. ЛИЦО В БЕЗДНЕ (Страница 16)
  • ЭПИЛОГ (Страница 17)


Франсис Карсак

Наша родина космос

А. Григорьева

 Читать книгу

Аннотация

Офицера Империи спасает от неминуемой смерти племя Звездных Бродяг. Перед нашими глазами проходит нравственная ломка человека, прежде верно служившего Империи и понимающего, что все, во что он верил - просто обман. Любовь, ненависть, предательство, месть и новая жизнь - вот о чем этот роман.

Создание книги: Mammoth
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel