Франсис Карсак - Львы Эльдорадо

1 Франсис Карсак

ЛЬВЫ ЭЛЬДОРАДО

I. ЭЛЬДОРАДО

1. Порт-Металл

- Ну вот, мы уже на месте, мисс Гендерсон!
- Спасибо, я и сама это почувствовала.
- Простите, мисс, мы не могли обеспечить вам комфорт, к которому вы, несомненно, привыкли, однако “Сириус” очень хороший корабль, и если гравитрон в последний миг не сработал, это не наша вина. Такое случается...
- Даже с пассажирскими звездолетами? Знаю. Но это всего-навсего означает, что и на лучших кораблях всегда найдется один скверный механик.
Офицер покраснел, лицо его вытянулось.
- Разрешите идти, мисс? Я сейчас пришлю за вашим багажом.
Оставшись одна, Стелла Гендерсон недоуменно пожала плечами. С чего это она накинулась на бедного Хопкинса? Какая муха ее укусила? Он так старался скрасить ей бесконечный сорокадневный перелет от Сеана IV до затерянной планеты звезды Ван Паепе! Ведь только от нее зависело, чтобы путешествие было приятным...
Эльдорадо. Планета типа Д.С. 6143. Расстояние от Солнца 22 500 световых лет. Третья планета звезды типа Д.С. 6143. Масса, диаметр... - все это она позабыла. Помнила только, что планета немного крупнее Земли, с густой атмосферой, чуть более богатой кислородом. Впервые обнаружена экспедицией Ван Паепе в 2161 году. Аборигены стоят к человеку ближе всех известных инопланетных рас. Цивилизация местами достигает уровня древних ассирийцев, но в целом не превышает стадии каменного века. О планете надолго забыли, но в 2210 году экспедиция Клемана-Когс-велла во время короткого пребывания на ней обнаружила богатейшие запасы золота, редких металлов и алмазов. Поэтому ее назвали Эльдорадо. Сначала на ней возник рудный поселок, созданный Межпланетным Металлургическим Бюро, директором которого был ее отец, Джон Гендерсон.
Вошел стюард, взял ее чемодан из рыжевато-коричневой кожи и саквояж. Последний раз она окинула взглядом узкую каюту, убедилась, что ничего не забыла, и последовала за ним.
На выходной площадке яркий свет дня ослепил ее. Белый от солнца бетон астропорта простирался до жалких бараков таможни и санитарного контроля, а дальше к востоку сразу начинался лес, взбегавший зелеными и пурпурными волнами по склонам высоких гор со снежными вершинами.
- Где же этот Порт-Металл? - спросила она стюарда.
- Он позади, мисс. Звездолет загораживает от нас город. Правда, там и загораживать-то особенно нечего. Прошу вас, следуйте за мной - надо выполнить кое-какие формальности. Но у нас всего три пассажира, и это будет быстро.
- Сколько всего жителей в Порт-Металле?
- Тридцать пять тысяч, мисс. Из них двести-триста изыскателей и четыре с половиной тысячи рудокопов. А всего землян на Эльдорадо не больше сорока тысяч. Правда, я слышал, что все это скоро изменится, если ММБ получит лицензию на неограниченную эксплуатацию планеты.
- И здесь есть таможня? Ради трех пассажиров?
- Не для тех, кто прибывает, мисс. Только при отлете багаж тщательно осматривается из-за алмазов. А для вас - только санитарный контроль и полиция.
Медицинский осмотр свелся к пустой формальности. Невзрачный усталый врач бросил рассеянный взгляд на ее справки о прививках и кивком указал на дверь. Зато дежурный полицейский оказался молодым парнем, и, может быть, потому, что ему редко приходилось видеть красивых женщин, не сразу отпустил ее.
- Гендерсон Стелла Джейн, двадцать четыре года, рост сто семьдесят три, волосы золотистые, глаза синие. Так, все совпадает. Профессия - журналистка. Гм, гм! Вы случайно не родственница нашего главного босса?
- Кого это?
- Большого босса. Джона Гендерсона из ММБ?
- Неужели вы думаете, что я тогда прилетела бы сюда на такой развалине, как “Сириус”?
- Нет, конечно! Итак, цель вашего прибытия?..
- Репортаж об Эльдорадо для “Межпланетного обозрения”.
- Эльдорадо? Ах да, это же официальное название!.. Я его почти позабыл. Мы здесь называем эту планету Хэлл, Дьябль, Тейфель, Дьявол - все зависит от национальности человека. Но в любом случае поминается дьявол. Эльдорадо! Да, видимо, это и есть Эльдорадо для тех, кто мечтает о хроме, титане, бериллии, цирконии, парасеодиуме, родии, тантале, самарии или просто о золоте или платине!
- Вы неплохо разбираетесь в металлах для обыкновенного полицейского!
- Здесь, мисс, все только и говорят, что о металлах. Это единственная тема всех разговоров, вы сами убедитесь... задолго до того, как окончится срок вашего контракта, и до того, как вы вернетесь в цивилизованный мир.
- То, что я видела, пока мы ожидали на орбите, наоборот, оставило хорошее впечатление. Эльдорадо - прекрасная планета. Леса, широкие равнины, реки, моря. И здесь можно дышать без масок...
- О да, разумеется.. Здесь было бы прекрасно, если бы планету по-настоящему колонизировать. Но мы находимся в самом конце самой последней по значению межпланетной линии, и к нам лишь изредка приходят грузовые звездолеты в этот богом забытый уголок Галактики. И это несмотря на то, что сейчас мы можем сами производить машины для шахт и обогатительных фабрик... Землю интересует только одно: сколько тонн металла можно выкачивать отсюда каждую неделю!
- Простите, теперь я могу идти?
- Да, у вас все в порядке. Интересно, что вы надеетесь здесь найти? Впрочем, это уже ваше дело... Вы заказали номер в гостинице?
- Да, в “Мондиаль”.
- Это единственная приличная. Возможно, у ворот вы найдете такси. Если же нет, возвращайтесь сюда. Через полчаса я поеду в город и подброшу вас в полицейской машине.
- Спасибо. Надеюсь, мне не придется вас затруднять.
- Я буду только рад, мисс.

***

"Мондиаль”, самый большой отель Порт-Металла, где-нибудь на Земле, в Нью-Йорке, Чикаго, Лондоне, Токио или в Париже, в лучшем случае мог бы сойти за третьеразрядную гостиницу. Однако поскольку здесь останавливались инженеры или редкие представители ММБ, здание содержалось в образцовой чистоте. В холле усатый регистратор попросил ее заполнить карточку. Номер выходил окнами на главную улицу Порт-Металла и хотя не отличался особой роскошью, имел тем не менее ванную, маленькую гостиную с радиоприемником и телефоном и широкий балкон. Отель стоял в самом конце улицы на вершине холма, и отсюда было хорошо видно беспорядочное нагромождение крыш, обрывавшееся у заводов ММБ. За длинными низкими зданиями заводов, над которыми вздымался лес труб и металлических опор, соединенных паутиной проводов, смутно различались озеро и река. Еще дальше, позади квадратов возделанных полей, начинались джунгли, подымавшиеся по склонам гор. В целом Порт-Металл производил впечатление жалкого временного поселка, выстроенного кое-как и вообще существующего только благодаря массивной громаде заводов. Железнодорожная ветка, ведущая к рудникам, прорезала лес и быстро терялась среди голубоватых холмов, поезда с рудой то и дело проползали по ней, как серые гусеницы, но заметить их можно было только благодаря тому, что они двигались.
Стелла взглянула на часы: половина седьмого. До обеда, который подавали в восемь, она еще успеет побродить вокруг отеля. Ей хотелось сразу окунуться в атмосферу незнакомого города. Через несколько часов будет уже поздно, она начнет привыкать к окружающему, и впечатления утратят свежесть.
Она вынула из чемодана маленький пистолет, стреляющий иглами: на тридцать метров он бил с завидной точностью. Прежде чем вставить обойму, она поколебалась, не зная, что выбрать: красные иглы, убивающие одним уколом, или синие, только парализующие. В конце концов она выбрала синие иглы и, зарядив пистолет, опустила его в карман полотняных брюк.
В холле, когда она уже была в дверях отеля, регистратор окликнул ее:
- Мисс Гендерсон!
Она недовольно обернулась.
- Да?
- Вы хотите выйти?
- Как видите.
- И вы пойдете одна?
- Разумеется!
- Простите, может, вам покажется, что я вмешиваюсь не в свои дела, но я бы вас посоветовал в таком случае не уходить от отеля дальше чем на четыре квартала. Сегодня третье июля, день открытия планеты, праздник изыскателей. В общем-то все они неплохие ребята, но они наверняка напьются, и встреча с ними для молодой девушки не сулит ничего хорошего, особенно если она наткнется на целую ораву.
- Вот как? А мне как раз было бы интересно с ними встретиться. Знаете, я ведь журналистка, и это мое ремесло - рисковать, чтобы добыть для наших читателей занимательный материал.
- Как хотите, мисс, я вас предупредил.
- Благодарю.

***

Солнце стояло еще высоко, и до конца дня, который длился здесь почти столько же, сколько на Земле, оставалось добрых четыре часа. Людей на улицах было немного, как обычно в административных центрах маленьких промышленных городов. Вокруг отеля располагалось несколько магазинов, гораздо более приличных, чем можно было ожидать, и многочисленные конторы различных компаний, покупавших у ММБ редкие металлы. У дверей контор вперемежку с вездеходами и амфибиями стояло несколько роскошных автомашин. Пешеходов почти не было видно, только дети кое-где играли на тротуарах, зато на каждом шагу попадались бродячие собаки - неизбежные спутники колонистов на чужих примитивных планетах.
Стелла спустилась по главной улице, носившей название улицы Стевенсона, в честь бывшего директора компании. Через четыре квартала улица пересекла круглую площадь, за которой лежал рабочий район с жилыми домами и довольно подозрительными харчевнями. Здесь машин почти не встречалось, зато пешеходов было гораздо больше, продовольственные лавчонки выставляли свои товары прямо на тротуарах, и вокруг толпились хозяйки с корзинами в руках.
Громкие крики привлекли ее внимание. Вверх по улице быстро шел человек, а за ним бежала толпа мальчишек: они свистели, вопили и швыряли в него камнями. Человек явно спешил от них уйти, но шагал прямо, словно не замечая преследователей.
- Эй, гляди! Эй, гляди! Обезьяна впереди! - распевали мальчишки.
Человек поравнялся со Стеллой, и она впервые увидела наяву аборигена Эльдорадо.
Он был высок ростом и широк в плечах, на нем была кожаная накидка, из-под которой высовывались очень длинные тонкие голые ноги. Стелла едва успела разглядеть костлявое лицо с узким орлиным носом и черными, глубоко посаженными глазами, тонкогубый рот до ушей, когда он свернул в боковой переулок.
- Это что, туземец? - спросила она у толстухи, которая покупала расфасованное в целлофане мясо.
- Конечно, один из них. Обезьяна, да и только. И толстуха с презрением плюнула на тротуар. Стелла была взволнована. Ей уже приходилось встречаться с жителями других планет. Их странные формы не смущали ее. Ей казалось естественным, что у аборигенов Бельфегора IV шесть рук и четыре ноги, а у туземцев Мероэ вместо носа хватательный хобот, как у слона. Однако этот эльдорадец казался настоящим человеком, хотя организм его до последней клетки был результатом совершенно иной эволюции, на чужой планете, под чужим солнцем. Еще до прибытия сюда она знала, что эльдорадцы внешне необычайно похожи на людей, она даже видела их в кино, однако до этой встречи не представляла, насколько велико это сходство. Стелла почувствовала, как в ней пробуждаются глухие расовые инстинкты, и поняла, почему простонародье Порт-Металла называет эти существа обезьянами.
Она вернулась в отель, наскоро пообедала и принялась расспрашивать старого регистратора, польщенного ее вниманием.
- Вы давно здесь?
- Двадцать лет, мисс. С 2214 года. Я был мастером на заводе, когда еще не ввели все эти автоматические штуковины. Нас было всего сто рабочих, не больше! Это еще во времена Дюпона, пока ММБ не заинтересовалось нами. А потом я вышел на пенсию. Возвращаться на Землю? Ха! Я слишком давно ее покинул, и у меня там никого не осталось.
- Вы, наверное, знаете здесь каждого?
- Почти каждого, мисс, почти каждого...
- Сегодня я встретила туземца... что, они часто бывают в городе?
- Нет, теперь реже. Никто им не запрещает приходить сюда, но им дают понять, что это нежелательно. Ни в одном баре им не подадут выпить - штраф слишком велик! Да и в магазинах их встречают неласково, даже если у них есть деньги. Туземец, которого вы видели, должно быть, проводник какого-нибудь изыскателя, который вернулся с ним в Порт-Металл. Некоторые изыскатели завязали дружбу с отдельными племенами - это, мол, облегчает им работу. Говорят, кое-кто из них даже живет с туземками...
- Фу, какая гадость!
- О, не скажите. Многие из них очень красивы, и если вы привыкнете к их запаху...
- Они дурно пахнут? - спросила она насмешливо. - Дурно? Совсем нет. Скорее необычно, странно. - Ну это я сама увижу, поскольку мой репортаж касается также эльдорадцев. Кстати, один знакомый там, на Земле, посоветовал мне встретиться здесь с неким Лапрадом. У него такое смешное имя... Тераи? Кажется, так?
- Лапрад? Я его знаю. Но не советовал бы вам с ним связываться.
- Кто он такой? Изыскатель? Бандит?
- Ни то и ни другое. Он геолог. Единственный, который ни в чем не зависит от ММБ. У него своя контора на улице Стевенсона, тут, недалеко от отеля, но он там бывает редко. Этот человек и впрямь знает туземцев лучше всех. Но он со странностями. Это метис - помесь француза бог знает с кем. И он обычно прогуливается вместе со львом, только с виду похожим на льва, - с эдаким огромным зверюгой, который вроде понимает человеческую речь...
- Неужели сверхлев? А я думала, они все погибли во время пожара в Торонто в 2223 году, когда фундаменталисты восстали и сожгли биологическую станцию!
- Лапрад прибыл сюда в 2225-м, девять лет назад. Сразу же ушел в глубь материка, и его не видели здесь три года. Все думали, что он погиб. И вдруг он вернулся. В то время ММБ еще не имело монополии на руднике разработки. Он им продал свою заявку, продал очень дорого - но до сих пор это самый богатый рудник - и открыл контору по геологическим консультациям. ММБ всегда обращается к нему, когда нужно произвести изыскания на равнинах за хребтом Франклина. Там туземцы не похожи на здешних - более дикие и более могущественные и не слишком жалуют землян. Но Лапрад, поговаривают, стал кровным братом многих вождей.
- Верить вам, так это потрясающий тип. Сколько ему лет? И почему вы не советуете с ним связываться?
- Как раз из-за этого многие его не любят, и еще из-за того, что он всегда стоит за туземцев.
- А где его найти? Могу я ему позвонить сегодня и договориться о встрече?
- Сегодня - ни в коем случае! Он сейчас обходит все бары подряд со своими друзьями-изыскателями. А завтра наверняка будет в своей конторе. Во всяком случае, вчера он был там. Вам повезло, потому что Лапрад появляется в Порт-Металле все реже и на все более короткий срок.
- Сейчас нет и девяти часов. Вы можете мне сказать, в каком баре он обычно бывает?
- Обычно он начинает и заканчивает свой праздник третьего июля в “Черной Лошади”. Но вам там появляться нельзя! Этот притон не место для юной девушки, особенно в такую ночь!
- Где этот бар?
- Улица Кларион, пятьдесят шесть. Но послушайте меня...
- Нет, вы послушайте меня! Я подозреваю, что вы просто наводчик этого месье Лапрада. Вы пробуждаете во мне жгучее любопытство, вы делаете вид, что пытаетесь отговорить меня от встречи с ним, и в то же время даете мне все необходимые сведения и адреса. Впрочем, все равно благодарю вас!
Она щелкнула пальцами перед носом ошеломленного регистратора и вышла.
Улица Кларион оказалась темным переулком с наспех положенной во время строительства городка мостовой, которая сейчас была вся в колдобинах и выбоинах. Ряды темных домов, на которых лишь кое-где мерцали светящиеся вывески баров или низкопробных заведений, тянулись, насколько хватал глаз. Стелла шла быстро, сжимая в кармане рукоятку пистолета: по опыту она знала, что, если будешь озираться и медлить, к тебе в таком месте наверняка пристанут. В одном из темных переходов чья-то рука схватила ее за левый локоть, но она отбила ее резким ударом каратэ.
Отыскать “Черную Лошадь” оказалось нетрудно. Под названием бара, написанным по-французски, красные люминесцентные трубки изображали лошадь, которая, оскалив зубы и запрокинув голову, жадно пила из огромной бутылки. Стелла достаточно хорошо знала французский язык, чтобы понять каламбур: по-французски “Черная Лошадь” означает “лошадь, пьяная в дым”.
Двойная дверь бара отворялась в обе стороны, как в ковбойских фильмах трехсотлетней давности, все еще популярных на Земле. Она толкнула обе створки и вошла.
Бар поразил ее тишиной и благопристойностью. Зал был довольно хорошо освещен. У многочисленных игральных машин, выстроившихся вдоль дальней стены, не было никого, лишь несколько человек за столиками по двое или по трое спокойно потягивали напитки ярких цветов. Облокотившись о стойку бара, сидели и болтали четыре девицы в кричащих нарядах. За стойкой, словно на троне, восседал хозяин, могучий толстяк в засаленном костюме, с жестоким и хитрым лицом.
Стелла оперлась о стойку. Хозяин щелкнул пальцами, появилась официантка.
- Налейте чего-нибудь, - сказала Стелла. - Виски с содовой, если можно.
Хозяин наклонился к ней.
- Новенькая? Ищешь работу?
- Нет, ищу одного человека. Хозяин присвистнул.
- Завидую ему! Кто он?
- Тераи Лапрад.
- Тогда понятно. Простите, он вам назначил свидание у меня?
- Нет, но он сказал, что здесь я смогу его найти. Хозяин посмотрел на свои часы.
- Да, скоро он должен прибыть.
Он наклонился еще ниже и проговорил доверительно:
- Послушайте, вы, похоже, честная девушка. Уходите отсюда, пока Лапрад не явился. Когда вы прибыли в Порт-Металл?
- Сегодня после полудня.
- Значит, на “Сириусе”? Чудно, не похоже, чтобы такая красотка прилетела на этой развалине... А вот и Лапрад, легок на помине.

2. Ночь разведчиков

На улице раздались грохот, вопли и громкий хохот. Дверь распахнулась, словно выбитая взрывом. На пороге, внесенный людским потоком, появился мужчина-гигант. Он остановился на секунду, придерживая руками обе створки, и глаза его мгновенно обежали зал. Яркий свет бил ему прямо в лицо, и Стелла успела разглядеть его, прежде чем он шагнул через порог.
Ростом он был не менее двух метров, плечи - такие широкие, что невольно возникал вопрос, как он ухитряется проходить в двери прямо, - казались еще шире из-за тонкой талии. На нем был туземный наряд с бахромой и жемчужным бисером вдоль швов; жилет из мягкой коричневой кожи оставлял обнаженными огромные руки и мощную колонну шеи. Но больше всего поразила девушку его голова. Смоляные, коротко подстриженные волосы не затеняли высокого смуглого лба, под которым сверкали странные глаза с косым разрезом и тяжелыми монголоподобными веками. Очень темные, почти черные, они были неподвижны и зорки, как у хищной птицы. Нос с горбинкой, тонкогубый иронический рот, выступающие скулы и подбородок с ямочкой завершали эту маску, исполненную силы и угрозы.
Гигант выпятил грудь так, что жилет едва не лопнул по швам, и двинулся к стойке.
- Хозяин, налей всем по первому кругу!
- Тебя ждут, Тераи, - проговорил хозяин бара, показывая на Стеллу.
Гигант обернулся и иронически поклонился.
- Вы хотели меня видеть, мадемуазель? Польщен, - проговорил он по-французски. - Но, может быть, вы предпочитаете говорить на английском? - добавил он.
- Мне все равно. Я хотела бы предложить вам одно дело.
- Сегодня не время для дел! Приходите завтра утром в мою контору. И послушайте моего совета: уходите отсюда! Вам здесь не место. Однако перед этим вы со мной выпьете. Хозяин, два “Тераи особых”! Это мое изобретение, - объявил он Стелле.
- Вот уже третий раз меня пытаются прогнать оттуда, где мне хотелось бы быть! Я не мокрая курица и могу сама за себя постоять...
- Как вам угодно. Попробуйте-ка эту штуку! Нектар! Но никогда не пейте две рюмки подряд: мой коктейль никого не щадит. Это смесь вермута, туземной водки и экстракта из местных плодов. Одна рюмка ничего вам не сделает. Две - свалят с ног любого. Конечно, кроме меня, - добавил он с наивным тщеславием. - Для меня нужно не меньше четырех!
Она отхлебнула глоток. Напиток освежал рот и обжигал желудок. Стелла сразу почувствовала себя беспечной и немного навеселе.
- Только я имею право пить “Особый Тераи” в этом несчастном городишке. Я и мои друзья. Надеюсь, ты никому больше не подавал его, Жозеф? Что-то мне кажется, экстракта в бутылке поубавилось! - проворчал он, внезапно поворачиваясь к хозяину бара.
- Нет, нет, Тераи, уверяю тебя!
- Ладно, верю. Но не пробуй меня одурачить. Помнишь, что стало с Джоном Притчардом! О, конечно, несчастный случай! Меня даже не было в городе, когда это стряслось.
- Помню, Тераи, все ясно! Гигант расхохотался.
- Бедняга Джон! Все его запасы спиртного сгорели! А это целое состояние - одна доставка сюда чего стоит! Теперь он работает на шахтах за пятьдесят долларов в день. Нищий! Ну ладно, вы свою рюмку выпили, а теперь, крошка, отправляйтесь к себе в постельку... Кларк! Эй, Кларк!
Один из геологоразведчиков встал.
- Ты проводишь мадемуазель. И чтобы с ней ничего не случилось!
- Мне не нужны провожатые. И я не хочу уходить!
- Третьего июля, когда я приказываю, мне подчиняются!
- Я не собираюсь вам подчиняться!
- В последний раз...
- Я свободна в своих поступках!
- Что ж, тем хуже для вас!
Она не успела шевельнуться, а он уже поднял ее с пола и впился в ее губы злым поцелуем. Она отбивалась, нанося удары наугад, но это было все равно, что стучать кулаками по каменной стене. Тоща она попыталась сдавить ему шею болевым приемом. Взмахом ладони он грубо отбил ее руку и поставил девушку на пол.
- Я вас предупреждал. Это ночь геологоразведчиков! Она стояла, бледная от ярости, сжимая кулаки и не находя слов.
- Проклятый... грязный... распаленный боров! - выкрикнула она наконец.
Громовой хохот встретил это жалкое оскорбление. Разведчики корчились от смеха, склоняясь над столиками.
- Ай да крошка, за словом в карман не лезет!
- А ведь многие хотели бы быть на ее месте!
- Тераи ее укротит.
- Повтори, Тераи, она только этого и ждет!
Шуточки сыпались со всех сторон. Вне себя от злости, Стелла отступила на шаг, выхватила пистолет и навела его на Тераи.

1 Следующая страница


Львы Эльдорадо 2

- Вы немедленно извинитесь или я продырявлю вашу толстую шкуру!
Он насмешливо улыбнулся и провел ладонями по своим коротким волосам.
- Черт возьми, у этой пчелки, оказывается, есть жало! Однако подумайте: если вы промахнетесь, тем хуже для вас, а если вы меня убьете, за меня отомстят друзья. Так что дайте-ка мне вашу игрушку, и забудем об этом.
Он протянул к ней руку. Стелла судорожно надавила на курок. Одновременно страшный удар выбил у нее пистолет, едва не переломав ей пальцы: один из разведчиков успел выстрелить раньше. Тераи подобрал пистолет с искалеченным дулом, вытряхнул магазин себе на ладонь.
- Ха, она блефовала! У нее только синие иглы! Молодец, мадемуазель, вы мне нравитесь. Если хотите - оставайтесь. Объявляю вас моей гостьей на эту ночь, и, клянусь рогами козла, теперь вы в безопасности. Все слышали? Она под моей зашитой! Однако почему вам так хочется остаться в нашей компании, черт побери?
Стелла на секунду заколебалась.
- Я... я журналистка из “Межпланетника”. Мне нужно написать репортаж о Порт-Металле.
- Что же вы не сказали раньше? Тогда бы не было никаких недоразумений! Хорошо, однако с условием: никаких имен! Обо мне можете писать, что хотите, мне на это наплевать. Пошли, ребята, начнем нашу ночь! И предлагаю объявить мадемуазель!..
- Стелла.
- Объявить мадемуазель Стеллу королевой разведчиков! А ну, все хором, начнем вступление. Что такое Порт-Металл?
- Ад!
- Что такое ММБ?
- Каторга!
- Кто такой Гендерсон?
Хор разбился на несколько групп, каждая из которых подхватывала свою строку куплета:

Гендерсон - сукин кот!
Наш хлеб он жрет!
Но счастливый день придет!
Вспорем мы ему живот!
Да, счастливый день придет!

- Хозяин, все запиши на меня. За мной, ребята, в “Желтую Собаку”.

***

Утром в одном из маленьких кабинетов полицейского участка дежурный офицер еще раз перечел сообщение:

"Моя дочь Стелла Гендерсон прибудет на Эльдорадо на грузовом звездолете “Сириус”. Она должна остаться целой и невредимой, чего бы это ни стоило. Вы отвечаете за ее безопасность.
Джон Гендерсон".

Подумать только, а его дочка провела всю эту ночь с Лапрадом и дикарями! Если старик когда-нибудь узнает...
Дежурный офицер меланхолически обдумал перспективу окончания своей карьеры на какой-нибудь богом забытой планете, еще худшей, чем Эльдорадо, и горестно вздохнул.

3. На диких равнинах

Стелла проснулась около одиннадцати, приняла холодный душ, проглотила две таблетки гиперстена (для выздоравливающих, беременных, астеников и т.д., как говорилось на этикетке), оделась и, прежде чем спуститься к завтраку, сунула в карман другой игольный пистолет, на сей раз с красными зарядами.
Контора Лапрада находилась в двух минутах ходьбы от гостиницы, на первом этаже большого серого здания.
Табличка на двери гласила:
ЛАПРАД И ИГРИЩЕВ Геологическая консультация Она позвонила, вошла, когда автоматическая дверь открылась, и сразу отпрянула: маленькую прихожую почти целиком занимал огромный лев. Он поднял массивную голову с куполообразным, в отличие от своих собратьев, лбом, вытянул тяжелую переднюю лапу, на которой верхний, лишенный когтя палец казался ненормально развитым и в действительности был хватательным, как большой палец на человеческой руке, и что-то прорычал. Вторая дверь в глубине прихожей распахнулась.
- Входите, мисс. Все в порядке Лео, это друг! Лапрад ждал ее, сидя за большим деревянным столом. На его лице не было и следа ночных похождений.
- Присаживайтесь, мисс Стелла Гендерсон!
- Вы знаете мое имя?
- Из книги регистрации в вашем отеле. Но я и без этого знаю вас, мисс Гендерсон, дочь Джона Гевдерсона из ММБ. Она вздрогнула, но тут же овладела собой.
- Да, это я. Но я рассталась с моей семьей.
- В самом деле? Значит, это случилось совсем недавно. Он вытащил из папки старый номер “Межпланетника” и протянул его Стелле.
- Да, это случилось сразу после того приема. Мой отец настаивал, чтобы я вышла за Йохансена из Бюро пластических материалов. Я отказалась, поссорилась с ним и ушла из дома. Старые друзья по университету нашли мне место в “Межпланетнике”.
- И эта газетенка сразу же заказывает вам большой репортаж, чтобы вас выдвинуть? Прекрасное начало. Хм, совсем неплохо иметь друзей по университету! Правда, они отправили вас на грузовом корабле... Кстати, полиция получила особым кодом секретное предписание охранять вас и оберегать любыми средствами! Похоже, вы еще дороги вашему отцу.
- Я его дочь.
- Правда, это предписание немного опоздало...
- А вы откуда знаете?
- У меня свои источники, хороший приемник и хороший друг, некто Сташинек - великолепный дешифровщик... Итак, какое у вас ко мне дело?
- Я хотела бы написать репортаж о туземцах этой планеты. Мне сказали, что помочь мне можете только вы.
- Да, это так. Только захочу ли я? Какая мне от этого выгода? И прежде всего, действительно ли вы журналистка, или явились шпионить по приказу вашего отца?
- Вот мое удостоверение.
- Хм, полагаю, даже для папаши Гендерсона с его влиянием было бы нелегко всунуть вас в лигу журналистов против их воли... к тому же после того, как вы с ним поцапались, по вашим словам. Хорошо, предположим, что вы не врете. Как вы намереваетесь осуществить свой проект?
- Не могла бы я отправиться с вами в одну из ваших экспедиций?
- А что станет с вашей репутацией после того, как вы проведете наедине со мной полгода в лесах и саванне?
- Может быть, взять с собой кого-нибудь еще?
- Кого? Сташинеку нужен отдых. А я отправлюсь через четыре дня... Да, вот так-то. Я, конечно, могу попросить кого-нибудь из ММБ. Они давно уже пристают, чтобы я захватил одного из их желторотиков в бассейн Ируандики. Но это меня задержит, я потеряю время, а я полагаю, что мое время стоит дорого. Какой мне от этого толк?
- Я могу заплатить...
- Сколько же даст ваша газетенка?
- Тысячу стелларов.
- Слишком мало.
- Мало? Это же двадцать пять тысяч долларов! С такой суммой я сама могу организовать экспедицию и...
- И не пройдете дальше водопадов Инанги, если вообще до них доберетесь! Там на пути есть несколько не очень-то покладистых племен, не говоря уже о зверье, растениях и климате. Полторы тысячи стелларов, и я согласен.
- А я-то думала, что вы богаты!
- Я и в самом деле богат. Разумеется, не так, как ваш папа, но достаточно. Однако у меня есть профессия. И если я начну оказывать услуги по дешевке...
- По дешевке! Тысяча стелларов!
- По дешевке для меня, мисс.
- Вы, наверное, метис, не правда ли? Какая кровь в вас течет, армянская?
- Китайская. А также полинезийская, откуда мое имя, и кровь индейцев кри. И китайцу трудно удержать индейца кри, маори и частицу француза, которые иногда рискуют своей общей драгоценной шкурой, лишь бы повеселиться. Но сегодня китаец главенствует. Поэтому - полторы тысячи стелларов, и я вас беру с собой. За ту же цену к вашим услугам будет Лео, а это одно уже многого стоит.
- Хорошо. Еще какие-нибудь условия? Надеюсь, мне не придется стряпать?
- Первое: быть как все - иди или подыхай! Второе: во всем, что касается туземцев, не рассуждая, делать только то, что скажу я, и ничего больше! Иногда они становятся недоверчивыми, и я не желаю рисковать девятью годами усилий, девятью годами, в течение которых я старался подружиться с ними, подвергаясь всевозможным опасностям, зачастую смертельным, уж поверьте мне. Вы согласны?
- Согласна.
- Хорошо. Вот список того, что вам понадобится. А я постараюсь уговорить ММБ, чтобы они одолжили мне кого-нибудь из своих будущих гениев.

***

Задрав голову, Стелла следила за удаляющимся вертолетом, который высадил их на один из холмов Тиманги. Вертолет исчез в облаках. Лишь после этого она окинула взглядом бескрайний лес, окружавший холмы, и почти пожалела о своем решении.
- А ну, за дело! Пошевеливайтесь, недотепы! Через десять минут выступаем. Тиламбэ, Акоара, Кение даго сири! Кение!
Два туземца-носилыцика покорно начали разбирать мешки и свертки, сваленные в кучу.
- Но почему мы не могли долететь на вертолете до равнины Бирема? Это нас избавило бы от сотни километров пеших переходов.
Лапрад обернулся.
- Потому что я и не собирался идти к горам Карамелоле.
- Однако представленный вами план разведки... Молодой инженер из ММБ не закончил фразы.
- План! Всегда план! Плевать я хотел на план! Ну да, я его представил, потому что иначе ММБ не отпустило бы вас со мной, а вы мне нужны! Нет, мы пойдем в бассейн реки Ируандики, и пойдем с другой стороны. Там масса месторождений, которые я отметил. Можете их картографировать, можете брать образцы - я вам их дарю. Они на территории племен умбуру, и мне они ни к чему. После этого мы проведем месяц-другой у моих друзей ихамбэ, чтобы эта девушка могла собрать материал для своей работы. Вам самим эти месторождения не найти бы и за год, так что шесть месяцев для вас - подарок! Слышите, месье Ахилл Гропас?
Молодой инженер побледнел.
- Я достаточно хорошо знаю свое дело!
- Не сомневаюсь. Вы, должно быть, сильны в теории, но вот практики вам явно не хватает. Пора, выступаем!
- Значит, никто не знает, куда мы направляемся? А что, если мы заблудимся?
- Не заблудимся, мадемуазель. Кроме того, у меня есть передатчик. В путь, солнце не ждет!
Он нагнулся, взвалил на спину самый тяжелый рюкзак и с карабином в руках большими шагами начал спускаться с холма. Огромный лев шел за ним по пятам.
- Какой грубиян! - вздохнул молодой грек.
- Да, пожалуй. Однако поспешим, иначе мы отстанем.
Лапрад и два мрачноватых туземца ушли уже метров на сто. Стелла пристроила поудобнее свой довольно легонький рюкзачок, и они двинулись следом.
- Вы давно на этой планете? - спросила она.
- Полгода, мисс. Это моя первая серьезная полевая работа. Я знаю, что у меня нет опыта, но когда мне говорят об этом таким тоном!..
Она усмехнулась.
- Боюсь, что до возвращения мы еще не то услышим. Этот Лапрад - редкостное явление.
- Скорее - редкостный грабитель! Но вся беда в том, что ему мы обязаны нашими самыми богатыми рудниками.
- Он что, действительно такой хороший геолог?
- Увы, да! К тому же он единственный независимый изыскатель и высоко держит свою марку. Приходится платить. Вначале важные господа с Земли пытались его купить, потом - запугать, потом - изгнать с Эльдорадо. И каждый раз им приходилось бить отбой. В 2230-м Бюро, опираясь на свою лицензию, подписало приказ о его выдворении. Через двадцать четыре часа на железную дорогу в ущелье Квалар обрушился такой камнепад, что бульдозеры разгребали потом завал целую неделю, и одновременно три наши обогатительные фабрики в горах со всем персоналом были захвачены туземцами. Тогда приказ отменили, и все уладилось. Он со своим львом - живая легенда для местных племен. Без него нам пришлось бы прокладывать путь к новым месторождениям огнем и мечом, а вы знаете, что стало бы тогда с нашей ограниченной лицензией.
- Да, параграф четвертый декларации 2098 года. Если бы у Бюро была неограниченная лицензия...
- Об этом нечего и думать. Она выдается только на необитаемые планеты или на планеты, жители которых признаны не поддающимися цивилизации. В этом вопросе федеральное правительство непреклонно. А здесь эти пункты неприменимы. Туземцы по большей части находятся на стадии охотничьей цивилизации, но они далеко не глупы и отнюдь не кровожадны. Четыре года назад они могли истребить рабочих наших фабрик, но они только усыпили их, набросав в водоемы корней колоколо. Они старательно избегают всяких столкновений с нами. А жаль! Эксплуатация Эльдорадо станет по-настоящему рентабельной только при широких разработках недр, при массовой колонизации планеты, а ограниченная лицензия этого не позволяет. Количество землян не должно превышать здесь сорока тысяч.
- Эй, может, вы поторопитесь? Громовой голос заставил их вздрогнуть. Сидя на обломке скалы, Лапрад смотрел на них с презрительной усмешкой.
- Не слушайте его россказней, мадемуазель! Это фанатик Бюро. Дай таким, как он, волю, они бы опустошили всю планету, как уже сделали со многими другими, лишь бы модницы и хлыщи на Земле могли менять вертолеты и машины по три раза в год!
- Однако вы помогаете таким фанатикам, отыскивая для них новые месторождения!
- Ну это не страшно! Все равно они не смогут их разрабатывать, хотя и покупают на них права на тот случай, если им когда-нибудь удастся добиться неограниченной лицензии. Ладно, оставим это. Посмотрите лучше вперед. Красиво, не правда ли?
Влажный горный луг с яркими полянами, покрытыми неведомыми пестрыми цветами, среди которых здесь и там выступали горбы поросших серым мхом валунов, мягкими волнами спускался к лесу.
- Тысячелетия назад льды наполняли эту долину. Ледник сползал с гор Тумбу, что справа от нас, поворачивал вон там, а затем растекался по равнине Киндо, налево. Льды доходили примерно до места, где мы сейчас сидим. Поэтому здесь такой сглаженный рельеф. Затем климат изменился, ледник исчез. Но его фронтальные морены, еще свежие, преграждают равнину, а за ними образовалось болото. Нижнюю часть этого болота нам предстоит завтра пересечь. Затем мы снова пройдем через лес, выйдем на большую равнину, и тогда путь будет легче.
- Есть здесь опасные звери?
- Да, но немного. Зато есть комары или их подобия, которые ничуть не лучше. Ладно, поболтали - ив путь!
В полдень они добрались почти до середины долины. Тотчас после завтрака Лапрад, сокращая привал, дал знак выступать.
- Я хочу засветло дойти до пещеры Доу, - сказал он Стелле. - Это здесь лучшее место для ночлега.
Вечер застал их у подножия плато с обрывистыми склонами, изрытыми пещерами и гротами. С оружием в руках они осторожно приблизились, пустив вперед льва, но пещеры оказались пустыми, и ночью ничто не тревожило их сна.
Наутро Стелла проснулась рано. Оба носильщика уже хлопотали вокруг костра у входа в пещеру; дым лениво поднимался вдоль утеса и внезапно исчезал наверху, подхваченный ветром. Стелла поднялась, осмотрелась. Охапки хвороста в углах пещеры указывали, что Лапрад и другие люди не раз находили здесь убежище. На стенах в мягком камне были вырезаны имена: Бил Хичкок, 2212; Жан Каррер, 2217; ЛуиЛеблан, 2217; Тед Гендерсон, 2221; (однофамилец? Дальний родственник?); Ж. Клейн, 2222. Затем начиная с 2225 года почти регулярно повторялось имя Тераи Лапрада. Стелла вытащила нож и нацарапала ниже свое имя.
Мужчины еще спали. Она присела у входа, сделала несколько записей. Лапрад проснулся, одним движением вскочил на ноги.
- Лео! Где он?
- Он только что вышел.
- А вы давно проснулись?
- С час назад.
- Люблю поспать! Это моя слабость. Мне просто необходимо как следует выспаться. Эй, рудокоп! Подъем!
Он толкнул Гропаса, который застонал и перевернулся на бок, не открывая глаз.
- И подумать только, что это один из лучших образчиков, которые дает сейчас Земля. Полюбуйтесь! Его бы могли десять раз убить. А, вот Лео. Все хорошо, старина?
Он нагнулся, обхватил огромную голову льва обеими руками.
- Лео, старый мой друг! Ты утешаешь меня, когда мне становятся противны люди. Только мы с тобой и остались во всей вселенной, ты да я, два больших дикаря, человек и лев!
Зверь ответил ему тихим прерывистым рычанием, почти членораздельным.
- Вы думаете, он вас понимает.
- Это сверхлев, мадемуазель! Чему только вас учат теперь в школах? Мой отец работал с Ланглеем в Торонто. Лео только-только родился, когда одиннадцать лет назад эти кретины фундаменталисты сожгли лабораторию под предлогом, что там издеваются над божьими созданиями! Как будто они могут знать истинные замыслы творца, как будто они проникли в тайну творения, эти жалкие недоноски, свято верящие во все, что написано в Библии, и еще больше - в темные легенды жестокого народа бронзового века! Все сгорели: Ланглей, мой отец, отец и мать Лео, его братья и сестры! Мне удалось спасти львенка, но я не мог спасти отца, убитого сразу же взрывом гранаты. Я тогда работал над диссертацией. Моя мать вскоре умерла. После того как повесили нескольких убийц - как всегда, далеко не главных! - я покинул Землю. Я не хотел там больше оставаться! Год провел на Офире II, а когда самой дальней планетой стала Эльдорадо, я переселился сюда вместе с Лео. Коэффициент разума у него - 85! Чуть-чуть пониже, чем у среднего человека. Еще два поколения, и мы бы имели для освоения диких планет еще более умных помощников, чем бедный Лео! Вы представляете, что они сделали, эти сволочи? Он один, один из всего своего рода, достаточно разумный, чтобы это понимать, и недостаточно - чтобы с этим примириться. Согласились бы вы жить совсем одна, между миром богов и миром обезьян?
- Я... я не знала...
- О простите меня, я не могу говорить об этом спокойно. К тому же, может быть, есть еще надежда. Рамакришна на Бохаре IV продолжает работу Ланглея и моего отца. Может быть, когда-нибудь у Лео будет подруга. В нормальных условиях он должен дожить лет до сорока. Ладно, перекусим и в путь!
Около десяти утра они дошли до болота. Почва стала мягкой и липкой, сапоги глубоко погружались в нее, а когда их вытаскивали - издавала противное чавканье. Лео перепрыгивал с кочки на кочку, по-кошачьи стряхивая лапы. Дальше идти стало еще труднее. Между стволами болотных Деревьев появились озерца, подернутые ряской, - их приходилось огибать. Тучи насекомых набросились на путников, и Тераи остановился, приказав намазать лицо и все обнаженные части тела маслянистой пахучей жидкостью. Но если эта жидкость и отпугивала большинство комаров, другие, более настырные, жалили немилосердно, и Стелла вскоре почувствовала, как лицо ее опухает. Кроме того, ее мучил зуд между пальцами рук. Лапрад философски пожал плечами.
- Ничего не поделаешь! Вы привыкнете и скоро не будете так страдать. И он тоже.
Молодой инженер был неузнаваем: глаза на его вздувшемся лице казались щелками.
- У разных людей различная реакция на яды. Уверяю вас, ему приходится гораздо хуже, чем вам!
В полдень они наспех позавтракали, сидя на полусгнивших пнях. Когда Стелла вставала, она вдруг поскользнулась и во весь рост шлепнулась в глубокую лужу. Лапрад выругался.
- Встать! Скорее! Вы промокли?
- Да, немного.
- Немедленно переоденьтесь! Мы отвернемся. Не думаю, чтобы в этом болоте водились ниамбы, но кто знает?
Когда Стелла вытерлась и переоделась, они двинулись дальше.
- Простите, что такое ниамбы?
- Это... О дьявол!
Лео взревел, замахиваясь лапой с выпущенными когтями. Перед ним из воды поднималась треугольная голова, голова рептилии. Лапрад уже вскинул карабин. Голова разлетелась от удара тяжелой пули.
- Болотный удав! Разумеется, это не настоящий удав и даже не рептилия, но ничуть не лучше. Если бы не Лео, мы прошли бы мимо, ничего не заметив, и сейчас нас было бы уже на одного меньше. Они достигают в длину пятнадцати-двадцати метров!
Лапрад обернулся к туземцам, о чем-то сурово спросил.
- К счастью, эти зверюги встречаются редко. Мои носильщики говорят, что здесь их никогда не видели. Я им верю, потому что сам двадцать раз проходил через это болото, и это первый случай. Скорее, прибавим шаг! Я буду спокойней, когда мы отсюда выберемся.
К вечеру местность начала повышаться, и они заночевали под гигантским деревом на сухой земле. На следующее утро Стелла почувствовала себя усталой, ее сильно лихорадило, но она решила, что это с непривычки, из-за трудного перехода. Весь день она еще плелась. Раза два или три она порывалась заговорить об этом с Лапрадом, но сдерживалась. Иди или подыхай, сказал он. Она не стала жаловаться и только проглотила тайком две таблетки панвакцины. В эту ночь она спала плохо и проснулась перед рассветом. Кругом было тихо. Лео сторожил, опустив голову на скрещенные лапы. Лапрад и Гропас лежали чуть поодаль, завернувшись в свои одеяла. Стелле было холодно, но она ощущала где-то в животе воспаленную жгучую точку. Она осторожно погладила живот и тихонько вскрикнула: чуть пониже пупка пальцы ее нащупали под кожей опухоль с куриное яйцо. Отойдя в сторону, она расстегнула комбинезон: да, это была опухоль, казавшаяся при свете электрического фонарика багровой. Когда Стелла возвращалась к лагерю, острая боль внезапно пронзила ее.
- Месье Лапрад!
Он вскочил и сразу вскинул карабин.

Предыдущая страница 2 Следующая страница


3 Франсис Карсак

- В чем дело?
Она объяснила и увидела в неясном свете зари, как он бледнеет.
- Сколько было у вас приступов?
- Один.
- Уф, значит еще не поздно. Гропас, вставай!
Он пнул инженера под ребро, и тот взвился вне себя от ярости.
- Аптечку, скорее! Речь идет о жизни или смерти! Ложитесь на спину, мадемуазель, я вас срочно прооперирую. Не бойтесь, я уже имел дело с подобными случаями. Эй вы, держите ее, чтобы она не дергалась! Для наркоза нет времени. Акоара! Тиламбэ! Ога ези ран! Кила ниамба его!
Оба туземца бросились к ней, навалились на ноги, в то время как перепуганный Гропас удерживал ее руки.
Лапрад подержал над костром скальпель и пинцеты, обнажил ей живот, затем быстрым и точным движением разрезал кожу над опухолью. Брызнула кровь, он осушил ее тампоном, осторожно раздвинул края разреза. Полумертвая от страха и боли девушка стонала, но не осмеливалась пошевельнуться. Лапрад пинцетами рылся в ране.
- Ага, вот оно! Вы спасены.
Он бросил на землю беловатый, испачканный кровью комок и влил в рану антисептическую жидкость.
- Скажи вы мне об этом вчера, и можно было бы избежать операции, обойтись одним хинином. А так - еще несколько минут, и вам бы ничто не помогло. Смотрите, он как раз созрел, вот он, лопается!
Стелла повернула голову в ту сторону, куда он указывал своей гигантской рукой. Беловатый комок на земле лопнул, и из него вылилась масса мелких амебообразных шариков.
- Акоара, сита его!
Носильщик вылил на кишащую кучку немного спирта и поджег.
- Что это было?
- Ниамба, которую вы подцепили вчера, когда упали в лужу. Это паразит, который внедряется под кожу на животе и очень быстро размножается в своей оболочке. Когда ниамбы созревают, они выделяют особую кислоту, разъедающую брюшную стенку, и сразу растекаются по всей полости. После этого остается только пустить себе пулю в лоб. Они пожирают человека живьем! Господи, неужели вы не почувствовали острого укола, когда упали в воду?
Не переставая говорить, он зарядил сшиватель и быстро поставил две скобки. Стелла сморщилась от боли.
- Почувствовала, но не обратила внимания. Я как раз переодевалась и подумала, что это комар.
- В этих проклятых болотах на все надо обращать внимание! А вчера вы себя чувствовали усталой, у вас был жар? Вы должны были мне сказать!
- Могли бы сами осведомиться о моем здоровье, вместо того чтобы искать блох у вашего льва!
- Лео во многом настоящий ребенок: если я не буду следить за ним, он совсем запаршивеет. Но вы-то как будто взрослая! Мы идем в такие места, где вам придется все время быть начеку. Если вы на это не способны, вы недолго протянете. Но ведь я должен был вас предупредить... Непонятно, почему я этого не сделал?
- Когда я вас спросила, как раз появился удав...
- Ничего не значит, я все равно должен был об этом подумать. Я начальник, а значит, за всех отвечаю. Если с вами когда-нибудь еще случится такое и вы будете одна, оперируйте себя сами без колебаний! После второго приступа еще есть надежда. После третьего... Ну вот, я наложил повязку с заживляющим бальзамом. Через два дня мы сможем двинуться дальше.

4. Бегство

Стелла отдыхала под навесом из ветвей, подложив под голову рюкзак. Шалаш был открыт с одной стороны, и со своего места она видела гигантские деревья с гладкими могучими стволами. На высоте двадцати метров они словно взрывались густыми кронами, образуя сплошной полог, сквозь который едва просачивался зеленоватый, как будто подводный свет. Земля под деревьями была почти голой, лишь кое-где росли хилые пучки лишенной солнца травы.
Лапрад построил это убежище, проклиная неженок, которые не могут сами о себе позаботиться, жалуясь на потерю времени и на то, что в этих местах трудно раздобыть свежее мясо. Тем не менее, не переставая ворчать, он заботливо сплел для Стеллы постель из мягких прутьев.
Сидя перед входом в шалаш, Гропас вел свой дневник. Дымок от угасающего костра поднимался вертикально в неподвижном воздухе и растекался под сводом листвы. Стелла наблюдала за инженером: мокрая от пота рубашка обтягивала его широкую спину, мускулы на правой руке мягко перекатывались, а когда он чуть поворачивал голову, она видела его классический профиль с черными завитками коротких волос надо лбом. Странно, почему он сначала показался ей заморышем? Впрочем, рядом с Тераи любой нормальный мужчина выглядел бы не лучше. Лапрада нигде не было видно, носильщики тоже исчезли.
- Месье Гропас!
Он повернул голову, встал, подошел к ней.
- Уже проснулись, мадемуазель? Как вы себя чувствуете?
- Лучше, гораздо лучше. Думаю, что смогу двинуться в путь уже завтра, на сутки раньше, чем предсказал наш друг. Может быть, это вернет ему хорошее настроение?
- Сомневаюсь. Эдакий людоед!
- Не надо судить о нем плохо. Он одинок, и ему никогда не везло. С его способностями он мог бы занять высокий пост в университете или в какой-нибудь компании. Драма 2223 года превратила его в изгнанника. Лео - его единственный Друг.
- Это чудовище? Я боюсь его.
- Но почему? Лео очень добр, хотя и не обращает на нас внимания.
- Зверь... животное... не имеет права думать!
- Послушайте, месье Гропас, вы образованный инженер. Как вы можете разделять глупые предрассудки? Нет, тут я целиком на стороне Лапрада. Этот поджог зоопсихической лаборатории в Торонто был отвратительным и бессмысленным преступлением!
- Возможно...
- Во всяком случае, держите ваше мнение при себе. Лапрад может вас прост пристукнуть, если вы ему скажете что-нибудь подобное.
- Да, я это знаю! Кстати, вот и он.
Тераи появился между деревьями бесшумно как тень. Позади него друг за другом шли носильщики с длинной жердью на плечах, к которой было подвешено четвероногое рогатое животное. Лео замыкал шествие; вид у него был довольный, на морде еще виднелись капли крови.
- Ну как, после всяких консервов неплохо для разнообразия? Это лесная псевдокоза. Без моего льва она бы от нас удрала, правда, Лео?
- Что бы с вами вообще стало без Лео! - не удержался Гропас.
Лапрад обернулся, словно ужаленный змеей.
- Не знаю, что стало бы с вами, господин инженер, но знаю, что мне он уже много раз спасал жизнь. Да и вам тоже спас, когда мы не заметили болотного удава. Вас бы удав наверняка схватил первым: говорят, они обожают мясо с душком! А если вам Лео не нравится, что ж, лес велик. Мой путь лежит в ту сторону, а вы можете выбирать любую другую!
- Послушайте, месье Лапрад, Гропас вовсе не хотел вас оскорбить.
- Только этого не хватало! Как вы себя чувствуете?
- Лучше. Я думаю, завтра мы сможем выступить.
- Прекрасно. Выход завтра утром.
И он отошел к носильщикам, которые разделывали тушу.
"Мог бы, по крайней мере, похвалить меня за мужество! - подумала Стелла. - Нет, грек прав, это настоящий дикарь!"

***

Лес кончился внезапно. За непроглядным барьером кустов, оплетенных лианами, не было ни одного гигантского дерева. Голая степь, которая постепенно повышалась навстречу округлым холмам, уходившим волнами за горизонт. Кое-где зеленые рощицы нарушали монотонность пейзажа. Солнце ослепительно сияло над этим морем высоких рыжеватых трав, и путники после долгого пребывания в полумраке леса долго стояли, щуря глаза, прежде чем снова привыкли к яркому свету.
- Страна племени умбуру, - сказал Лапрад. - Она занимает весь левый скат бассейна Ируандики. За рекой - владения ихамбэ, моих друзей.
- А в каких отношениях вы с умбуру?
- Хм, ни в каких. Толком никогда не знаешь, как себя с ними вести. До сих пор они меня принимали хорошо, но без особого восторга. Именно в этих холмах находятся богатые рудные месторождения, о которых я вам говорил, Гропас. Если ММБ решит их разрабатывать, вы можете построить пристань на Ируандике, по ней пройдут самые большие баржи отсюда до устья. А от Порт-Металла до моря Ктот уже есть железная дорога.
- Что это за месторождения?
- О, тут всего понемножку, увидите сами: германий, хром, никель, литий, галлий, особенно галлий. Но нередок также кристаллический бериллий. Понимаете, я только бегло обследовал этот край. Определить выходы рудных жил, второстепенное месторождение и прочее - это уже ваше дело.
- И вы будете моим проводником?
- В течение месяца. Затем мы отправимся к ихамбэ, и там - никаких разведок, понятно?
- Но почему?
- Потому что ихамбэ мои друзья, и я не хочу, чтобы их тревожили.
- А если умбуру потом будут против разработок?
- Меня это не касается, выпутывайтесь сами. Но навряд ли. Они живут еще в каменном веке, и на руду им наплевать.
- Правда ли, что горы Этио сплошь состоят из редких металлов? Говорят...
- Кто это говорит?
- Мак-Леод...
- Мак-Леод болван. Оттого что он разбил самолет в горах Этио - кстати, я рисковал своей шкурой, чтобы его вызволить, - он еще не стал геологом. Что он понимает?
- Но он доставил образцы!
- На Эльдорадо всегда можно найти несколько богатых образцов. Впрочем, все равно об этом не может быть и речи. Горы Этио священны для всех племен, и даже для подданных империи Кено. Почему - я и сам до сих пор не знаю, а расспрашивать об этом не рекомендуется. Если мои друзья ихамбэ пронюхают, что я на своем вертолете побывал на их “Горе Богов”, мне останется только бежать отсюда, и бежать со всех ног! Поэтому, пока мы будем гостями любого племени - ни слова о горах Этио!
К вечеру они разбили лагерь на берегу маленькой речки Мокибата, левом притоке Ируандики, и впервые за весь поход Лапрад не доверился целиком Лео: ночью каждому пришлось по очереди отдежурить свои часы. Еще днем сверхлев проявлял беспокойство и рыскал по сторонам, время от времени возвращался с какими-либо сообщениями. В одном месте Лапрад надолго задержался, изучая следы на полувысохшем иле близ источника: рядом со следами различных животных четко выделялись отпечатки двух ног, почти человеческих ног, только с более длинными пальцами.
- Это охотник. Идет быстро, налегке.
Тем не менее ночь прошла спокойно. Наутро они пересекли речку вброд и быстро углубились в монотонную саванну, где паслись стада различных животных. Они остановились в полдень лишь на несколько минут, чтобы перекусить.
- Я хочу до темноты выбраться с территории ихими, - сказал Лапрад. - Это беспокойные соседи, и, когда я их видел в последний раз три месяца тому назад, они были что-то слишком возбуждены. Их родичи михо поспокойнее.
В пять часов вечера Лео примчался длинными гибкими прыжками, взлетая над высокой травой, как рыжее пламя. У них с Лапрадом произошел короткий “разговор”.
- Нас преследуют. Человек двадцать. Поспешим! Встреча произошла незадолго до сумерек. Лео внезапно зарычал, Лапрад остановился и зарядил карабин.
- Делайте, как я, черт бы вас побрал!
Гропас, бледный, но полный решимости, встал с ним рядом. Стелла почувствовала, как дрожь пробежала у нее по спине. Равнина казалась пустынной, ни одной рощицы не было поблизости, но высокая трава под косыми лучами солнца колебалась зловеще, словно скрывая полчища врагов. Носильщики сбросили свои мешки и охраняли тыл с ружьями наизготовку. Внезапно метрах в пятидесяти из травы возникли фигуры, раскрашенные яркими полосами.
- Дьявольщина! Боевая раскраска! Не стрелять без моего приказа, молчать и, что бы ни случилось, подчиняться мне слепо. Ясно?
От группы туземцев отделился один человек и медленно пошел к ним. В десяти шагах он остановился и поднял правую руку, ладонью вперед. Лапрад не двигался, но Стелле показалось, что он немного расслабился.
Туземец молча стоял несколько секунд в той же позе, и Стелла смогла его как следует разглядеть. Он был очень высок, выше шести футов ростом, широк в плечах и худощав. В его черных волосах, связанных узлом на макушке, торчали четыре больших пера, медленно покачиваясь на ветру. Лицо было свирепым и казалось еще более диким из-за ярких полос боевой раскраски, зеленых и фиолетовых. Но кожа между полосами была просто смуглой. В руках у него был лук, за спиной колчан, полный стрел, а за поясом - два больших кремневых ножа с рукоятками из застывшей смолы.
- Аке, Тохира! - сказал Лапрад.
- Аке ету, Тохира ма!
- Кажется, все в порядке, - шепнул Стелле Лапрад. - Он ответил на приветствие.
Лапрад обменялся еще несколькими фразами с дикарем.
- Дело дрянь. Я сказал, что мы идем к Ируандике. Он не согласен. Говорит: река принадлежит умбуру. Я сказал, что она принадлежит также ихамбэ. Он ответил, что между ними война. Из последней фразы я понял, что воюют, по правде говоря, только ихими. Они хотят, чтобы мы вернулись. Я попрошу отсрочки до завтра.
- Эргуени ко то итира. Эгара тими (Он указал на Стеллу). Ассиносси Тохара геба.
Воин заколебался, потом подошел к Стелле и долго ее разглядывал.
- То итира нэ!
Он повернулся и величественно направился к своим соплеменникам.
- Уф, я добился отсрочки!
- Что ему от меня было нужно?
- Я ему сказал, что вы измучены, что вы женщина и что такой большой вождь должен сжалиться над женщиной. Он подошел, чтобы проверить, действительно ли вы принадлежите к слабому полу. Ведь на вас мужская одежда, не забывайте!
- Что нам теперь делать? - спросил Гропас.
- Главное, добраться до территории михо. Кстати, именно там находятся ваши месторождения. Если бы я был один, я бы сделал вид, что возвращаюсь, а сам быстрыми переходами обогнул бы владения ихими с востока. Но с вами двумя вряд ли это возможно.
- А что еще нам остается?
- Ничего. Вернуться домой.
- Но их всего двадцать, не больше!
- Да, сегодня. Завтра их может быть пятьдесят или сто!
- Попытаемся обойти их владения, - сказала Стелла. Он взглянул на нее с любопытством.
- Это будет трудно, мадемуазель. Дьявольски трудно.
Придется состязаться в выносливости с охотниками, привыкшими преследовать дичь помногу дней. Думаете, это вам под силу?
- Я поднималась на Эверест!
- Это не одно и то же. Впрочем, рекомендация неплохая. Можно попробовать, если хотите. К тому же эта уступка с его стороны - оставить нас в покое до завтрашнего утра, - подозрительна. Скорее всего он ждет подкрепления. Видимо, решил, что с двадцатью воинами ему не удастся так просто нас перебить. Как-никак меня знают даже среди умбуру.
- Вы думаете, за этой уступкой кроется ловушка?
- Боюсь, что так.
- Если нам удастся отсюда выбраться, эта встреча станет гвоздем моего фильма! Света, правда, было маловато, во зато все поймут, что сцена подлинная.
- Вы ее засняли? Каким образом? Она подняла левую руку. На безымянном пальце у нее был перстень с огромным опалом.
- Внутри перстня микрокамера, производство фирмы Банрвельдт и де Кам, Соединенные Штаты.
- Ясно. Итак, вот что я решил. Мы устроимся вроде бы на ночлег и как следует поедим. Когда стемнеет, сделаем из травы и лишней одежды куклы и положим их вокруг костра. Все вещи бросим, кроме оружия. Лео останется сторожить у костра, словно мы еще здесь. Он нас догонит позднее. Тронемся в путь до восхода лун. Если мы сумеем опередить их на несколько часов, все будет хорошо. Ясно?
- А что, если вызвать Порт-Металл? Они пришлют за нами вертолет и...
- Я солгал, чтобы вас успокоить, мадемуазель. У меня нет передатчика. Даже самый легкий аппарат был бы слишком тяжел. К тому же на этой планете либо чувствуют себя превосходно, либо умирают внезапно, не успев вызвать помощь.
Он долго разговаривал со сверхльвом, терпеливо объясняя, что тому нужно делать.
- Главное, когда они подойдут, ты незаметно побежишь по нашим следам. Незаметно. За нами. И никого не трогать! Не убивать!
Лео был явно недоволен.
- Не злись, мы еще с ними встретимся. Ступай проверь все вокруг.
Темнота была уже полной, непроглядной. Подул свежий ветер, пригибая травы и разгоняя дым. Лео вернулся.
- Вы готовы? Тогда пошли. Я иду первым, вы - за мной, затем Гропас и Тиламбэ. Акоара будет прикрывать нас сзади. Делать все, как я. Не шуметь и не поднимать головы. Если вас ужалит ядовитая гадина, умрите молча!
Он перекинул карабин за спину, встал на четвереньки и скользнул в траву. Стелла последовала его примеру. Довольно скоро она убедилась, что продвигаться таким образом далеко не просто. Ее ружье соскальзывало, путалось в стеблях, и приходилось все время его отбрасывать на спину движением плеча.
- Тихо, чтоб вам!.. - донесся из темноты приглушенный голос. - На Оперной площади в Париже слышно, как вы копошитесь!
Она чуть не прыснула, и страх ее прошел. Но постепенно накапливалась усталость. У нее ломило поясницу, кожа на локтях и коленях была содрана. Один раз она попала во что-то скользкое, копошащееся. Наконец Лапрад выпрямился.
- Можете встать.
Он долго вслушивался в ночь. Там, далеко за складкой местности, красноватый отблеск отмечал то место, где догорал их костер.
Ночь казалась нескончаемой. Луны смутно освещали саванну, однако их обманчивый зыбкий свет ничуть не помогал, а только маскировал препятствия и неровности почвы. Стелла все время спотыкалась, Гропас наталкивался на нее и тихо извинялся. Лишь Лапрад и оба носильщика шагали как ни в чем не бывало.
Наконец пришел рассвет, а вместе с ним - сырая прохлада. Стелла дрожала в своей легкой одежде, сожалея об оставленном у костра плаще. Едва взошло солнце, Лапрад остановился под первым же деревом и ловко взобрался на него. Стелла привалилась к узловатому стволу, вытянув усталые ноги.
- Я не вижу ничего. А ведь они должны были в это время уже сообразить, что я их провел! Вперед!
Он вел их безжалостно, без передышек. У Стеллы открылось второе дыхание, и ноги ее двигались сами собой. Около девяти часов устроили короткий привал, чтобы поесть. Когда Стелла потом попыталась встать, жестокая судорога свела ей икры.
- Ну вот! А ведь это только начало! Тем не менее он склонился над ней и своими огромными лапами начал массировать одеревеневшие мышцы с удивительной нежностью.
- Выше нос! Первый день всегда самый трудный.
- Я знаю. У меня были такие же судороги, когда мы поднимались на Эверест. Здесь хоть не так холодно!
Они шли весь день. В сумерках Лео присоединился к ним. Ритмично порыкивая, он “рассказал” Лапраду, что преследование возобновилось, но врагов осталось столько же. Они продолжали идти еще часть ночи, затем несколько часов проспали в неглубокой, закрытой со всех сторон впадине. Следующий день прошел как в кошмаре. Сначала они долго шли по дну извилистого ручья, чтобы сбить преследователей со следа, затем повернули прямо на восток. Свежая вода ручья освежила усталые ноги Стеллы, но потом идти по жесткой земле показалось ей настоящей пыткой, пока ноги снова не привыкли.
Так прошло еще два дня. Силы оставляли Стеллу. Гропас чувствовал себя не лучше: он спотыкался на каждом шагу. Лапрад, осунувшийся от бессонницы, - по ночам он часть времени, отведенного на сон, проводил разведку, пытаясь определить, далеко ли преследователи, - по-прежнему вышагивал с неутомимостью титана. На четвертый день в поддень Стелла во время короткой остановки рухнула на землю и не смогла подняться. Гропас упал рядом с ней, тяжело, прерывисто дыша. Лапрад смотрел на них с горечью.
- Выдохлись. Особенно месье! И такой еще собирался стать геологоразведчиком. Ладно, рискнем. До вечера - отдых, выступаем в сумерках.
Она погрузилась в блаженное небытие. Ей снилось, что она на корабле, что качка усиливается, и вдруг от нового толчка она ударилась о жесткий борт своей койки.
- Встать! Быстро! Нас догоняют!
Она приподнялась наполовину и вскрикнула. Все тело ее стонало от боли и усталости. Небо было ясным, без единого облачка, и лучи заходящего солнца освещали сзади гигантскую фигуру Лапрада, стоявшего с карабином в руках. - Быстрее, черт побери! Лео их заметил.
Она медленно встала, ноги ее подгибались.
- Не знаю, смогу ли я идти...
- Еще как сможете! Знаете, что они делают с пленниками? Для начала выщипывают все волосы на голове, волосок за волоском, по одному, потом прижигают углями пальцы, потом...
- Довольно!
Этот вопль вырвался у Гропаса, все еще лежавшего на земле. Он с трудом поднялся.
- Если бы мы воспользовались вертолетом вместо того, чтобы ползти пешком, как в доисторические времена...
- Ты что, хотел найти с вертолета свои рудные жилы, кретин? - презрительно оборвал его гигант. - Кабинетный геолог! Заткнись и шагай!
Они двинулись дальше. До самого горизонта в высоких травах никого не было видно. Стелла сказала об этом Лапраду.
- Они гораздо ближе, чем вы думаете, - ответил он. - Смотрите внимательно на вон ту возвышенность. Видели?

Предыдущая страница 3 Следующая страница


Львы Эльдорадо 4

На какое-то мгновение между двух кустов мелькнула полусогнутая фигура воина.
- Держитесь! До границы владений михос километров десять. Если мы туда доберемся, мы спасены. Ихими не посмеют нас преследовать дальше ни за что на свете! Кланы ревниво охраняют свои охотничьи владения, и это было бы поводом для войны, хотя они и принадлежат к одному большому племени. Так что мужайтесь, Стелла!
Она взглянула на него с удивлением. Впервые за все время он назвал ее по имени. Она была смущена и обрадована.
И они продолжали уходить через холмы и впадины, пока Гропас не рухнул наземь.
- Больше не могу! Спасите ее. А я попытаюсь их задержать.
Не говоря ни слова, гигант пригнулся, схватил инженера за руки и перебросил, как мешок, через плечо.
- Вперед!
Но постепенно усталость взяла свое. Дыхание Лапрада сделалось коротким и свистящим, шаг замедлился, и наконец он опустил инженера на землю.
- Я не могу больше вас нести. Попробуйте идти за нами. Оставляю вам Лео.
Через несколько минут позади них щелкнул выстрел. Они обернулись. Гропас снова вскинул ружье. Вой раздался из высокой травы. И стрелы замелькали над головою грека. Тераи пожал плечами.
- Он пропал! А жаль - еще несколько таких походов, и он стал бы приличным разведчиком.
- Неужели ничего нельзя сделать?
- О, конечно, можно! Подставить себя под стрелы вместе с ним.
Вскинув карабин, Тераи зорко огляделся и дважды выстрелил по далеким кустам. Снова послышались крики, крики боли и ярости. Гропас бежал теперь к ним шатающейся рысцой загнанного животного, и на мгновение им показалось, что он сможет спастись. Но он споткнулся о пучок травы, упал, а когда поднялся, было уже слишком поздно. Две стрелы сразу вонзились ему в спину. Он обернулся, шатаясь, выпустил последние заряды из своего карабина, и свалился навзничь. С торжествующим видом воин-ихими выскочил из высокой травы, потрясая короткой саблей.
- Не смотрите туда!
Стелла не могла шевельнуться, скованная ужасом. Сабля взлетела и опустилась три раза, и воин высоко поднял за волосы голову инженера. Рыжая масса возникла за его спиной, мелькнула, и череп ихими треснул от удара огромной лапы. А Лео уже бросился на другого врага.
- Беги, чтоб тебя!.. Граница там, за ручьем! Я догоню. Тиламбэ, Акоара! Фага! Фага!
Трое мужчин вскинули ружья, и выстрелы загремели над саванной, отдаваясь эхом в соседних холмах. Ихими мелькали между островками высокой травы; пригнувшись, они бежали к ним с трех сторон. То и дело кто-нибудь из воинов приостанавливался, натягивал лук, и стрела с тихим шелестом вонзилась в землю рядом с Тераи.
Лео свирепствовал за спинами ихими, появляясь то тут, то там, но воины, не замечая его, стремились вперед. Уже свалился Тиламбэ, судорожно хватаясь за оперение стрелы, пробившей ему горло. Что-то словно хлыстом обожгло плечо Стеллы - другая стрела, едва не попавшая в цель. Боль вывела из оцепенения, и она тоже вскинула ружье, пытаясь поймать на мушку кого-нибудь из нападающих. И вот один вдруг возник в прорези - вождь, тот самый, с кем они вели переговоры совсем недавно, - а казалось, века назад! Она плавно нажала на спуск, и первый раз в своей жизни убила человека.
- Браво, Стелла, отличный выстрел! Ну все, кажется, Лео прикончил последнего...
Тишина над саванной упала внезапно, как последний выстрел. Медленно, осторожно Лапрад двинулся вперед. В траве вокруг никто не шевельнулся: да, все было кончено. Он склонился над обезглавленным трупом инженера, пошарил по карманам и достал бумажник. Из него выпала фотокарточка юной девушки с надписью на обороте по-английски: “Моему Ахиллу! Всегда с тобой. Твоя невеста, Люси”.
- И у него еще была невеста, у этого дурня. Какого черта он явился сюда? Мерзавцы, одни мерзавцы сидят в этом ММБ! Посылать на дикую планету детей, у которых молоко на губах не обсохло! И теперь придется его зарыть в этой чужой для него земле. Мерзавцы и дерьмо!
Потрясенная такой грубостью, Стелла хотела уже разразиться упреками, но что-то в лице Тераи удержало ее. Раскосые глаза его под тяжелыми веками влажно блестели.
- Вот так и бывает! Юнцы вызываются добровольцами на поиски новых месторождений, надеясь поскорей получить повышение, поскорей вернуться на Землю. И подыхают как собаки от стрел дикарей, вдали от всего, что они любили. Проклятый род человеческий! Акоара, гади онтубе!
Туземец подошел, неся на спине труп Тиламбэ. Он вынул из-за пояса лопатку с короткой ручкой и начал рыть могилу. Перегной был черен и горяч, и от него исходил чужой, странный запах.
- Вы знаете какую-нибудь молитву? Он, кажется, был верующим. Сам я...
- Он наверняка был православным, а я знаю только протестантскую службу, - сказала Стелла. Тераи пожал плечами.
- Догорая моя, если есть бог на свете, ему наплевать на все эти тонкости. Начинайте! Думаю, ему не хотелось бы покинуть сей мир без напутственной молитвы.
Допев псалом, Стелла подняла глаза. Тераи не было рядом: он с недовольным видом рассматривал короткую саблю, которой дикарь обезглавил Гропаса.
- Интересно, откуда у этого скота мачете? Первый раз вижу такое оружие в руках умбуру. Наверное, украл у какого-нибудь геологоразведчика. Вы готовы?
Он бросил прощальный взгляд на два свежих холмика над одной могилой.
- Символ братства, последнего и, может быть, единственно возможного. Пора в путь!
Закинув ружье Гропаса за спину, с карабином в руках, он зашагал вперед. Стелла поплелась за ним. Акоара, тоже с двумя ружьями, шел позади. Лео исчез, посланный в разведку.
Они пересекли ручей, поднялись на противоположный берег. Далеко, очень далеко впереди над саванной поднимался столб дыма, позлащенный заходящим солнцем, и ветер вдруг донес до них глухой рокот барабанов. Тераи остановился так внезапно, что Стелла налетела на него сзади.
- Дело дрянь. Кажется, михос тоже вступили на тропу войны. Боюсь, что этот благородный вождь, которого вы так ловко срезали, заговаривал мне зубы. Если это так, положение наше паршивое.
- То же нам делать?
- Пробиваться во что бы то ни стало. Когда мы переправимся через Ируандику, нам ничто не будет грозить. Но до реки километров пятьдесят, и еще нужно будет пробраться ночью между двух селений.
В эту ночь их никто не потревожил. День занялся ясный, безоблачный, саванна впереди казалась рыжеватым морем с мягкими волнами холмов. Тераи, как обычно, шел впереди, за ним - Стелла, и последним - Акоара. Лео надолго исчезал, возвращался, что-то “говорил” Лапраду и снова убегал. Около полудня им пришлось задержаться, чтобы пропустить многочисленное стадо крупных рогатых животных - горбами и бородами они отдаленно напоминали бизонов, - Плохой признак, - бросил Лапрад. - Они бегут слишком быстро. Значит, их преследуют, и охотников много. Надо спрятаться, переждать, чтобы они прошли мимо. Акоара, этин нике тито ме?
- Ига ме, Россо Муту!
- Прекрасно! Здесь поблизости есть пещера. Пошли, Акоара покажет дорогу.
Пещера оказалась всего лишь углублением в обрыве на дне сухого оврага, зато до этого убежища было недалеко. Они кое-как втиснулись в узкий грот. Тераи начертил на песчаном полу схематическую карту.
- Мы находимся здесь. В десяти километрах - деревни-близнецы Тирн и Тирно. Они охраняют проход в широкую долину реки Бозу, притока Ируандики. До самой Ируандики отсюда километров двадцать, а там уже владения ихамбэ. Если мы доберемся до них - вы будете в безопасности. Дождемся ночи и попробуем проскочить незаметно. Чего тебе, Лео? Они близко? Оставайся здесь и не шевелитесь!
Он согнулся, протиснулся сквозь узкий вход и исчез из виду. Время словно остановилось. Ни звука не проникло снаружи в грот. Измученная ожиданием, девушка взяла ружье и осторожно выглянула. Лапрада нигде не было видно.
Она долго озиралась и наконец заметила его: гигант взобрался по крутому склону оврага и залег над обрывом, поросшим кустарником. Она бесшумно поднялась к нему. Он раздраженно махнул рукой, но тут же тихо сказал:
- Осторожно! Они метрах в ста от нас.
Она подтянулась повыше. Стадо прошло, и в поднятой им пыли отставшие животные проносились, как уродливые шумные призраки. За ними легким упругим шагом бежало около сотни туземцев с луками.
- Большая охота, - шепнул Тераи. - Эти нам не опасны, разве что они заметят наши следы. Но, думаю, они слишком заняты преследованием дичи. Переждем немного и пойдем дальше.
Преследуемые и преследователи вскоре скрылись вдали. Тераи облегченно вздохнул.
- Уф, пронесло! Сто человек - это уж слишком даже для Лео и для меня!
- Смотрите, вон еще идут, справа! Между кустами появилось несколько фигур. Геолог тихо выругался.
- Откуда взялись эти заср... Что такое?.. Он выхватил бинокль из футляра и лихорадочно начал наводить на фокус.
- Да ведь у них ружья, черт побери! И они не охотятся, они на тропе войны! Взгляните на их прически!
Он передал ей бинокль. У всех четырех воинов над головами развевались султаны из перьев и боевая раскраска еще не высохла на их лицах.
- Что же делать?
- Подождем. В любом случае их нельзя упускать.
- Почему?
- Какой-то подлец или какие-то подлецы снова играют в старую игру: вооружают одно племя, чтобы натравить его на другие! И, конечно, они выбрали умбуру, единственное по-настоящему воинственное племя! Мне нужны эти ружья как доказательство, чтобы отослать в Бюро Ксенологии!
Стелла почувствовала, как холодок пробежал у нее по спине. Неужели ММБ прибегает к таким методам, безотказным, но давно объявленным вне закона?
- А они не могли на что-нибудь выменять ружья у геологоразведчиков?
- Среди нас нет сумасшедших. Любой знает, что это оружие может повернуться против него. И каждый знает, что я доберусь до его шкуры, если только он попробует это сделать.
- Они приближаются!
- Тем лучше. Не придется за ними бегать. Когда подойдут на тридцать метров, стреляйте в двух первых. Остальных беру на себя.
- Но... ведь это же убийство! Они нам ничего не сделали!
- Не беспокойтесь, сделают, если нас обнаружат. А потом, я уже сказал: мне нужны эти ружья!
- Нет, я не смогу...
- Если вы дрогнете, нас всех перебьют. Ступайте за Лео! И принесите мой фотоаппарат! Живее!
Тон был такой, что она повиновалась.
Когда Стелла вернулась, четверо воинов стояли всего в пятидесяти метрах от оврага, внимательно осматривая землю.
- Фотоаппарат, скорей!
Тераи сделал серию снимков через телеобъектив. Туземцы снова двинулись вперед медленно и осторожно, с оружием наготове. Внезапно самый высокий из них вскинул ружье. Тераи пригнул Стеллу к земле и зажал ей огромной ладонью рот.
Фьють!
Пуля просвистела над их головами. Тераи отпустил девушку.
- Они нас заметили?
- Нет, стреляют по кустам на всякий случай. Но они напали на наш след. Вы все еще не решаетесь...
- Нет, не знаю...
- Я не хотел бы рисковать жизнью Лео, но, видно, придется. Это слишком важно! Если позволить торгашам продавать или просто раздавать оружие воинам умбуру, через пять лет вся планета умоется кровью.
- Хорошо, я с вами. В конце концов, они начали первые.
- Браво!
Четверо воинов были уже всего в тридцати метрах от оврага. Вдруг один из них указал на куст, прицелился. Два выстрела почти одновременно прозвучали над ее ухом. Стелла тоже выстрелила, и туземец упал в траву. Остальные бросились бежать, но пули Тераи догнали их.
Переждав немного - может быть, противник хитрил? - гигант осторожно выбрался из оврага и приблизился к умбуру. Лео следовал за ним по пятам. Двое были мертвы, двое тяжело ранены. Тераи наклонился к ним, вытаскивая мачете.
- Остановитесь! Неужели вы хотите их прикончить?
- Конечно.
- Я не позволю!
Он обернулся, глаза его гневно сверкнули, но он сдержался.
- Как вам будет угодно. Их сожрут хищники этой же ночью.
- Оставьте им хотя бы надежду! Может быть, их подберут охотники на обратном пути...
- Да, действительно... Но не будем терять времени! Он подобрал одно ружье, осмотрел его.
- Негодяй, который снабдил их оружием, вытравил фабричную марку. Но есть технические особенности, которые не обманут специалиста. Это старые “мазетти” миланского производства, полуавтоматы с высокой начальной скоростью пуль. Ничего себе!
Он сфотографировал три других ружья, разрядил их, разбил приклады о камень и своим геологическим молотком сплющил затворы.
- Больше из них никто не постреляет! В путь! Солнце стояло высоко, и они шли еще долго, пока не укрылись в ожидании ночи в зарослях кустарника.
- А где Лео? - спросила Стелла.
- Он нас догонит.
И в самом деле сверхлев скоро появился. С ужасом и отвращением Стелла увидела, что лапы его в крови.
- Вы... вы приказали вашему зверю прикончить их?
- Да, ну и что? Мы здесь не на Земле, мадемуазель. Поверьте мне, я знаю правила здешней игры!
- Вы просто дикарь!
- Разумеется! Иначе я бы недолго прожил среди дикарей этого мира. Если бы я их оставил живых, племя решило бы, что я боюсь, и тогда конец. Тогда я недорого дал бы и за вашу жизнь, и за свою шкуру даже среди моих друзей ихамбэ.
- Я... Лучше бы я...
- Вы хотите сказать, что лучше бы вам оставаться на Земле? Совершенно справедливо! Но вы явились сюда, чтобы увидеть дикарей. Так вот, я вам их и показываю. А теперь замолчите!
Она надулась и мрачно молчала до сумерек. Они снова двинулись в путь. Ночь спустилась непроглядная, луны еще не взошли. Пришлось пробираться сквозь заросли вслед за Лео, который вел их в темноте. Справа и слева слабые красноватые зарева дрожали над большими общими кострами в селениях-близнецах, и время от времени оттуда доносился рокот барабанов. Тераи спешил. Все чувства его были напряжены. Дважды он останавливался, и, притаившись в кустах, они видели, как мимо скользили робкие тени.
- Влюбленные спешат на свидание, - объяснил он Стелле. - Оба селения экзогамные, поэтому девушки могут выходить замуж только за юношей из другого клана.
Мало-помалу зарева костров померкли позади, и наконец они услышали плеск воды.
- Бозу! Еще несколько минут, и, надеюсь, мы выберемся! Берег был высокий, поросший деревьями, и они укрылись в их тени от света Антии, самой большой луны Эльдорадо, которая только что взошла. Тераи показал на длинную черную полосу, перпендикулярную берегу.
- Общинный рыболовный причал. Придется украсть у них одну посудину.
Пироги не охранялись. Тераи выбрал небольшую узкую лодку, не слишком устойчивую, но, видимо, быстроходную.
- Садитесь! И ты, Лео, тоже!
Сверхлев заколебался. Ему явно не хотелось покидать надежную землю, но в конце концов он решился и улегся на дне лодки. Геолог взял одно весло, Акоара другое, и они поплыли вниз по течению. Часа три спустя Тераи указал рукой на широкую водную гладь, мерцающую впереди при свете лун.
- Ируандика! Мы спасены!

5. Под шатром из шкур

Стелла проснулась сразу и отбросила меховое покрывало. Через треугольный проем она видела долину и утоптанную площадку, вокруг которой стояли шатры из выделанных шкур. Ярко раскрашенные и разрисованные, они напомнили ей картинки детства, иллюстрации из книг об американском Западе. Она вышла из шатра. Солнце давно уже поднялось над вершиной горы, обрывистый склон которой был изрыт пещерами. Вокруг - ни души, лишь трое ребятишек играли на площади у подножия большого тотема, такие похожие на человеческих ребятишек, что ей трудно было поверить, что они не принадлежат к человеческому роду.
Земляне прибыли поздно ночью. Тераи привел лодку в потаенную бухточку, где стояли пироги ихамбэ; низко нависшие ветви скрывали их от непосвященных. Дальше они пошли по извилистой лесной тропинке, оставив позади рокочущие воды Ируандики. Шли долго. Наконец Тераи остановился и трижды переливчато свистнул. Ответный свист прозвучал, как эхо, и навстречу им из темноты выступил воин. Тераи обменялся с ним несколькими фразами на туземном языке, затем они двинулись дальше и еще через полчаса достигли лагеря клана Техе из племени ихамбэ. Стелла была так измучена, что сразу же уснула.
Из соседнего шатра вышел старик и недоверчиво уставился на девушку. Желтые глаза его под морщинистым лбом были все еще зорки и жестоки. Ей стало не по себе и захотелось быть поближе к геологу.
- Где Тераи Лапрад? - спросила она, сознавая, что делает глупость. К ее величайшему удивлению, старик понял.
- Россе Муту? Йейо!
Сухая рука его указала на один из шатров, вход в который был тщательно завешен шкурой.
- Лапрад!
Никто не откликнулся. Она приподняла шкуру и вошла. Он еще спал под меховым покрывалом, раскинув огромные голые руки. Стелла почувствовала неловкость и хотела уже выйти, когда легкий шум в другом углу шатра привлек ее внимание. Молодая туземка сидела там и шила кожаную одежду костяной иглой. Она поднялась и подошла к Стелле. Почти такого же роста, она выглядела совсем как земная женщина. Черные волосы, заплетенные в тяжелые косы, обрамляли лицо с тонкими чертами и прозрачными темными глазами. Только зубы, полуобнаженные в улыбке, были слишком мелки, и их было слишком много, да еще клыки выступали чересчур далеко, придавая ее улыбке что-то хищное. От нее исходил слабый пряный запах.
- Я Лаэле, - неуверенно проговорила она по-французски. - Ты кто?
- Стелла Гендерсон.
- Ты его жена? - она указала на Тераи.
- Нет, просто друг!
- Я его жена.
Улыбка ее стала еще шире.
- Если ты - его друг, ты - мой друг.
Стелла была потрясена. Значит, правду рассказывали в Порт-Металле, что Тераи живет с туземкой, с самкой, не принадлежащей к человеческому роду! Она смотрела на Лаэле с ужасом. Громкий зевок заставил ее обернуться: проснулся Тераи.
- Вы уже познакомились? Прекрасно. Лаэле покажет вам, как живут женщины, - для меня этот мирок закрыт.
- Как вы можете... - начала она по-английски. Взгляд его стал жестким.
- Не здесь! - оборвал он ее на том же языке. - Она поймет. Позднее!
Он сбросил покрывало и поднялся во весь рост, обнаженный, в одних плавках. Он потянулся, и мускулы заиграли под его смуглой кожей, невероятно могучие и в то же время гармоничные.
- Неплохой образчик мужчины, мадемуазель? - спросил он насмешливо. - Смесь четырех рас, и от каждой я взял самое лучшее!
Он шагнул к выходу, отбросил шкуру и снова потянулся, подставляя тело ласковым лучам солнца.
- До чего же хороша жизнь! Вы, городские жители, давно об этом забыли. Вчера мы были на волосок от смерти, а сегодня... Что скажешь, Лео, я прав?
Сверхлев возник неизвестно откуда и теперь терся о бедро гиганта, хлеща его хвостом по голым ногам.
- Где же ваши друзья ихамбэ? - спросила Стелла. - Лагерь пуст!
- Одни на охоте, другие на реке или где-нибудь еще. Хотите искупаться? В это время дня вода должна быть хороша.
- Охотно, но мой купальный костюм... остался в чемодане в отеле.
Он весело рассмеялся.
- Костюм? Своей собственной кожи здесь вполне достаточно, уверяю вас! Идете с нами?
Она покраснела от смущения. Ей уже приходилось купаться голой на некоторых шикарных пляжах в Гонолулу или во Флориде, но она чувствовала себя неловко под пристальным взглядом Лапрада.
- Вы что, боитесь проиграть от сравнения с Лаэле? Здесь, мадемуазель, совсем не те обычаи и условности, что на Земле. Никто не стыдится наготы, но боже вас упаси войти без приглашения в какой-нибудь шатер во время трапезы. Это будет кровным оскорблением, и вас убьют на месте. И никогда не произносите слово “пища”! Это менее страшно, но считается крайне дурным тоном. Если вы голодны, пользуйтесь иносказаниями, например, просите “того, что поддерживает жизнь”. Ну так вы пойдете с нами на речку?
Это был маленький приток Ируандики, прозрачный а спокойный. Несколько десятков туземцев бродили по отмелям с острогами, охотясь за похожими на рыб водяными животными, другие, чуть дальше, просто купались в заводи. Стайка голых ребятишек, мальчиков и девочек, бросилась к Тераи с радостными воплями. Он схватил одного, высоко подбросил, поймал и поставил на землю. За первым последовал второй и третий, пока все ребятишки не побывали в его могучих руках. Визжа от восторга, они катались у его ног по песку.
- Это мой народ, мадемуазель. Они лучше, чем земляне, они не знают даже, что такое грех, а главное, не считают себя венцом творения. Раздевайтесь же - и в воду!
Лаэле уже отплыла от берега. Тераи бросился головой вниз, вынырнул и мощным кролем пошел к середине реки. Стелла озиралась, инстинктивно отыскивая местечко поукромнее, но такового нигде не было. Обнаженные мужчины и женщины проходили мимо нее без всякого стеснения. Она пожала плечами.
- Что ж, назвался груздем, полезай в кузов! Свежая вода смыла пот, накопившийся за дни переходов. Она была превосходной пловчихой и вскоре, позабыв о стеснении, уже плескалась вместе с другими купальщиками. Тераи вынырнул рядом с нею, отфыркиваясь, словно морж.
- Браво, Стелла! А я уж думал, что ваши земные предрассудки окажутся сильнее и вы не пойдете с нами.
Они легли на воду и позволили течению отнести их обратно к песчаному пляжу. Здесь Стелла осталась лежать в воде, подставив спину солнцу, а Тераи сел на горячий песок.
- Полюбуйтесь на них! Какая великолепная раса, не правда ли? Жаль, что у них пятьдесят четыре хромосомы и сорок зубов! Если бы не это, я бы остался с ними навсегда!
- Что же вам мешает?

Предыдущая страница 4 Следующая страница


5 Франсис Карсак

- Когда-нибудь мне придется жениться на женщине Земли, чтобы у меня были дети, чтобы мой род не угас. Впрочем, времени еще хватит!
Он нагнулся, схватил ее и перевернул на спину. В ярости она чуть не вцепилась ему в глаза!
- О черт, да не будьте вы такой недотрогой! Я хотел только посмотреть, не слишком ли я попортил вашу нежную кожу, когда вырезал ниамбу. А вы что подумали?
Он со смехом отпустил ее. Лаэле приплыла к ним и растянулась рядом с Тераи на песке.
- Видите, она уже ревнует! Женщины ихамбэ в этом смысле ничуть не лучше земных!
- Как вы подружились с этим племенем?
- О, это давняя история! Я только что прибыл на Эльдорадо вместе с Лео, который в то время был еще подростком. В ту пору от Порт-Металла до Ируандики можно было добраться без труда, умбуру еще не захватили свои теперешние владения. К тому же мне тогда было на все наплевать, жизнь я не ставил ни во что и сам лез в любую драку. Случайно мне удалось вызволить их вождя, отца Лаэле, из объятий болотного удава. Это да еще присутствие Лео помогло: племя приняло нас как своих. У меня не было, да и быть не могло никаких расовых предрассудков, и я легко с ними ужился.
Он встал.
- Пойдемте, мне надо с вами поговорить. Она подождала, чтобы он отошел подальше, выскочила на берег и быстро оделась. Тераи насмешливо наблюдал за ней с вершины обрыва.
- Я просил вас пойти со мной, потому что не хочу, чтобы Лаэле слышала наш разговор. Она хорошо понимает французский и знает несколько английских слов. Вас, кажется, шокировало то, что я живу с туземкой. Почему?
- Но это же не люди!
- Да, это не люди. У них пятьдесят четыре хромосомы и сорок зубов, как я уже сказал. Кроме того, у них печень на месте селезенки и так далее. Но у них великолепное тело, а душа благороднее нашей, если только душа вообще сущест-вует. Почему же я не могу жить с Лаэле, если я ее люблю и ничто другое нам не мешает? Какие-то внутренние анатомические различия? На Земле попадаются люди, у которых сердце справа, - разве они от этого менее человечны? Ихамбэ не животные, мадемуазель. Если бы сходная эволюция сделала еще один шаг, если бы оба человечества оказались способными к взаимному оплодотворению, антропологам пришлось бы поломать голову, чтобы определить расовую принадлежность детей! Вы знаете, они очень близки к нам. Их пища подходит нам, серологическая реакция у нас одинаковая, их болезни заразны для людей, и наоборот. К счастью, и болезни у вас почти одинаковые, иначе на Эльдорадо давно остались бы одни скелеты.
- Но как это могло произойти?
- Вы спрашиваете меня, когда над этой проблемой бьются ученые многих научных институтов на всех планетах! Антропологи бледнеют при одном упоминании Эльдорадо! Может быть, так случилось потому, что Эльдорадо - единственная известная нам планета, которая обращается вокруг звезды, идентичной нашему солнцу, за 362 дня, равных 25 часам 40 минутам земного времени, с наклоном планетарной оси в 24 градуса... Но все равно удивительно, до какой степени сходными оказались пути развития жизни здесь и на Земле!
- И все-таки...
- Старые земные предубеждения нордической расы против черномазых, да? Ладно, думайте, что хотите, во я должен вам кое-что сказать. Вы мне заморочили голову и упросили привести вас сюда...
- За это вам заплачено!
- Думаете, мне так нужны ваши деньги? Ладно, теперь вы здесь, чтобы писать, и пишите себе на здоровье. Но если вы скажете хоть одно слово, которое огорчит Лаэле, я вас тотчас отправлю обратно в Порт-Металл, несмотря на всех умбуру, вместе взятых!
- Я вовсе не собиралась...
- А я вас ни в чем не обвиняю, просто предупреждаю. Давайте говорить серьезно. Что бы вы хотели увидеть? Думаю, ваших читателей меньше всего интересует истина. Им подавай что-нибудь экзотическое. Экзотики у вас будет вдоволь. Скоро, после большой охоты, состоится праздник Трех лун. Когда вам надоедят ихамбэ, я поведу вас в империю Кено - там у меня дела. После этого, надеюсь, вы будете удовлетворены?
- Да, пожалуй.
- Прекрасно. Я подыхаю от голода. Уже скоро полдень, а мы не ели как следует бог знает сколько времени. Пока мы здесь, вы моя гостья.
Безлюдная утром площадь теперь была заполнена мужчинами, женщинами и детьми; все посматривали на Стеллу с нескрываемым любопытством. Женщины хлопотали перед шатрами, готовя еду в глиняных горшках, поставленных прямо на угли.
Лаэле встретила их с улыбкой.
- Я не буду смущать вашу подругу? - спросила Стелла. - Вы ведь сказали, что совместные трапезы здесь табу...
- Ничуть! Поскольку вы моя гостья, это к вам не относится.
Все трое вошли в шатер, и Тераи тщательно занавесил вход шкурой. Сидя на низких табуретках у круглого столика, они позавтракали жареным мясом, кашей из зерен дикорастущих злаков и лепешками.
- Сколько человек в этом клане? - спросила Стелла.
- Чуть больше сотни.
- Почему же они так спокойны, когда на другом берегу умбуру вступили на тропу войны?
- Я мог бы ответить: потому что мы с Лео здесь, но в действительности все проще. Племя, к которому принадлежит этот клан, может выставить восемьсот воинов, а весь народ ихамбэ - двадцать тысяч, в то время как умбуру при всем старании едва ли наскребут больше семи сотен. Кланы умбуру с той стороны Ируандики - лишь незначительная часть народа умбуру, который живет за горами Кикеоро. Это маленькая группка, переселившаяся сюда в результате межплеменных раздоров. Но если весь народ умбуру поднимется, это будет другое дело. Однако, как вы уже слышали, я здесь для того, чтобы этого не допустить.
- Вы очень высокого мнения о себе!
- Не о себе, а о пулеметах, которые хранятся в моей лаборатории. Хотите взглянуть на нее?
За шатрами узкая тропа поднималась к подножию обрыва с многочисленными пещерами, выходящими на юго-запад. Тераи указал на них рукой.
- Там клан зимует. Одна из пещер была слишком большой и открытой, и никто не хотел в ней жить. Я ее оборудовал по-своему и устроил в ней лабораторию, склад и свое зимнее жилье.
Вход в пещеру преграждала стена из камней, скрепленных цементом. Тераи достал из кармана плоский ключ и открыл металлическую дверь. Он повернул выключатель, пещера осветилась. Глубиной метров в тридцать при ширине около двадцати, она была вся заставлена запертыми стальными шкафами. В промежутках по стенам тянулись стеллажи из досок, на которых лежали образцы различных минералов и ящики с провиантом. Один угол пещеры был превращен в лабораторию. В глубине за толстой стеной, не доходящей до потолка, стоял маленький атомный генератор Борелли. Вся передняя часть, отгороженная деревянной панелью, представляла собой комнату со столом, стульями и огромной кроватью, на которой сейчас не было ни матраца, ни одеял. Здесь же стояла электрическая плита. Полки у стены были заставлены книгами.
- Моя скромная обитель, мадемуазель. Без меня сюда никто не может войти. Хотите поговорить с Порт-Металлом? Послать первую статью? Мой передатчик к вашим услугам.
- Нет, благодарю. Мои статьи должны составить единую серию, я их напечатаю, когда вернусь.
- Как вам будет угодно. Садитесь, посмотрите книги, а мне нужно кое-что передать. Он сел перед аппаратом.
- Вызывает RX2. Вызывает RX2. Записывайте. Алло, Сташинек? Говорит Тераи. Код номер три.
Он включил автоматическую шифровальную машину и продолжал:
- Мы только что прибыли к ихамбэ. Дело плохо. Гропас убит в стычке с ихими, которых мы уничтожили. Все здешние умбуру на тропе войны, но я не знаю, против кого они поднялись. Кроме того, мы убили четырех михос, вооруженных ружьями. Да, ружьями. Карабины “мазетти”. Ты понял? Посылаю отчет с Акоара. Таламбэ тоже убит. Посылаю также фотоснимки и ружье. Свидание как обычно. Он будет на месте через десять-двенадцать дней и подаст условный дымовой сигнал. Мисс Гендерсон? Она здесь, жива и здорова. Конец.
- У вас прекрасная библиотека, месье Лапрад!
- Вы находите? Да, недешево обошлось мне перевезти все эти книги сюда с Земли! Здесь собраны почти все шедевры мировой литературы - во всяком случае, все, что я считаю шедеврами. Кроме того, у меня есть научная и специальная геологическая библиотека, которой позавидовали бы многие университеты, если не на Земле, то уж на новых, недавно освоенных планетах наверняка. Стараюсь тут не одичать. Обидно было бы, если бы золото нашей культуры утекло из рук как вода.
- Но я вижу, у вас очень мало современных земных писателей.
- А зачем они мне? На большинство и времени терять не стоит. Что может быть скучнее мелочного ковыряния в чувствах, а тем более в пороках городских людишек-му-равьишек? Может быть, для вас и для всех, кто вырос в больших городах, в этом есть какая-то ценность. А для меня... Читать об интригах салонных хлыщей, которые и дня не прожили, если бы их вынуть из-под стеклянного колпака, - нет уж, увольте!
- Однако Биллингуэй...
- Самый фальшивый из всех! Терпеть не могу любителей авантюр, или вернее - авантюристов-любителей. Такие сваливаются на еще не освоенную планету, проводят там два-три месяца, “деля труды и опасности с первопроходцами”, как они выражаются, потом возвращаются в свой беленький курятник на Землю и начинают нести, как курица яйца, романы, в которых кровь льется на каждой странице. И их еще принимают за настоящих мужчин!
- Но это их профессия! Что же им еще делать? Я тоже в таком положении.
- Пусть испытают в жизни то, о чем пишут! Может быть, им удастся создать всего одну книгу, но это будет правдивая книга. Однако вы здесь не для того, чтобы обсуждать мои взгляды на литературу. Пойдемте, я вас познакомлю с самыми интересными людьми племени.
Тераи тщательно запер за собой металлическую дверь.
- В селении поразительная чистота. Это ваше влияние?
- Да и нет. Ихамбэ очень следят за собой, но гораздо меньше заботились о том, что их окружает, до моего прихода. Теперь они подметают площадь и прибирают в шатрах и в пещерах. Тем хуже для будущих археологов!
Навстречу им шел воин с великолепной фигурой и высокой прической, украшенной перьями.
- Эенко, старший брат Лаэле, - шепнул Лапрад. Он подозвал его движением руки; воин остановился, уперев в землю тупой конец своего длинного копья.
- Ниэите, Эенко!
- Ниэите, Россе Муту!
Лицо ихамбэ было как каменное, однако Стелла почти физически ощущала, как его черные, холодные глаза буквально ощупывают ее с головы до ног.
- Представляю вам самого великого охотника и храбрейшего воина не только в его племени, но и среди всего его народа. В этом году он возглавит большую охоту. Оффи енко Стелла эта хоте ниэн? - спросил он воина.
Внезапно улыбка вспыхнула на каменном лице, и оно, утратив всю свою свирепость, сразу превратилось в лицо обрадованного ребенка.
- От эго ре, сига!
Он рад, что вы здесь, - перевел геолог. - Кенто, кэ, на!
- Что означает “Россе Муту”? Я уже несколько раз слышала, как вас так называли.
- Человек-Гора, мадемуазель. Некоторые ихамбэ, как вы уже видели, немногим ниже меня ростом, но я на три десятка килограммов тяжелее любого из них! Идемте, а хочу представить вам еще кое-кого, хотя бы старого вождя Оэми, отца Лаэле и Эенко.
Спускалась ночь. На площади горел, потрескивая, большой костер, вокруг него на звериных шкурах сидели воины, женщины, дети. Пламя освещало круг шатров, отбрасывая танцующие треугольные тени, и легкий ветер уносил искры, исчезавшие во мраке, как рой огненных пчел. Над горой поднялась бледная луна, и ее сияние разлилось там, куда не достигал свет костра. Время от времени рев хищников, вышедших на ночную охоту, нарушал торжественную тишину.
Один из воинов встал, приблизился к костру. Тихонько, не открывая рта, он затянул печальную мелодию. Он пел все громче, затем появились слова, и мелодия превратилась в песню, обращенную к звездам. Под эту песню воин начал плясать медлительно и однообразно - танец его напоминал длинный переход под проливным дождем. Голос певца был низок и звучен, и Стелла, не понимая слов, невольно поддалась очарованию грустного ритма. Певец умолк, тишина словно сгустилась.
- О чем он пел? - спросила она шепотом.
- О жизни, мадемуазель. Это ритуальная песня восьмого дня перед праздником Трех лун. Завтра пропоют песнь большой охоты, послезавтра - песнь воина.
- Могу я их записать? Мне бы хотелось иметь их в моей фонотеке.
- На следующий год, если вы еще будете здесь.
- Вы бы могли меня предупредить!
- У меня они давно записаны. Если хотите, я перепишу их для вас. А теперь смотрите!
Старый вождь поднялся, в свою очередь, приблизился к костру и бросил в огонь горсть какого-то порошка. Над костром взвилось сине-зеленое пламя. Вождь пристально смотрел на него, пока пламя не опало. Затем он вернулся на свое место. Тогда встал один из юношей. Он обогнул костер, сел напротив группы девушек и запел веселую быструю песенку.
- О чем он?
- Хм, это трудно перевести. Он перечисляет достоинства красотки, в которую влюблен. В этот вечер, вечер Голубой луны, юноши сватаются к своим избранницам. Сейчас она ему ответит.
Ответ был коротким.
- Не повезло бедняге! Жалко его. Это Блей, он выбрал Энику, самую красивую девушку, но у нее жестокое сердце.
- Что же он теперь будет делать?
- Будет ждать до следующего года... или попытает счастья с кем-нибудь еще!
Второй юноша приблизился и сел напротив другой девушки. На этот раз ответ ее был долгим и явно благоприятным, и они ушли вместе.
- С этой минуты они считаются мужем и женой.
- А если родители не согласны?
- Они бы сказали об этом юноше заранее. Но, как правило, это не удерживает влюбленных.
Одна за другой так соединилось еще пар десять.
- Смотрите-ка, Эенко! Наконец-то он решился. Интересно, кого он избрал?
Великий воин явно колебался. Наконец он обогнул костер и сел перед Стеллой.
- Дьявольщина! Только этого не хватало! - процедил сквозь зубы Тераи.
Стелла не знала, куда деваться.
- Что же делать? - прошептала она. - Что он говорит?
- Женщина издалека, твоя кожа белее перьев ики, твои глаза сияют, как Голубая река, твои волосы желты, как лепестки теке! Ты не смертная, ты, наверное, богиня Синэ, сошедшая к людям, чтобы сводить их с ума. Скажи, кто твои враги, и я принесу тебе их окровавленные головы. Скажи, куда ты хочешь пойти, и я расстелю под твоими ногами ковер из драгоценных мехов и самых прекрасных цветов. Эенко великий охотник, в шатре твоем всегда будет лучшее мясо, и зубы твои никогда не останутся праздными. О богиня, сжалься над смертным, который тебя полюбил!
- Это очень красиво, Тераи, но у меня нет ни малейшего желания выходить замуж за этого... В общем за этого человека иного мира!
- Говорите что угодно, только нараспев. Я постараюсь выпутаться.
Эенко ждал: лицо его, освещенное отблеском костра, было печально и покорно.
- Скажите ему, что я не могу стать его женой, что моя религия запрещает мне выходить замуж за человека другого народа, что я сожалею об этом, потому что он великий охотник и воин... и потому что он очень красив, - закончила она вполголоса.
Тераи перевел. Эенко молча поднялся и исчез по другую сторону костра.
- Дело плохо! - буркнул Тераи. - Надо было мне подумать об этом раньше и не приводить вас сегодня к костру. И все из-за того, что вы чертовски красивы, - вы это знаете?
Она тихо рассмеялась.
- На сегодня мне хватило бы и одного признания. Но почему вы сказали, что дело плохо? Разве мне что-нибудь угрожает?
- Нет. Но я люблю Эенко. Это на самом деле великий воин, и он уже не молод. То, что для другого было бы обычным, ничего не значащим отказом, может его глубоко ранить. Эти ихамбэ очень самолюбивы и горды!

***

Огонь пожирал саванну. Он шел с запада, подгоняемый ветром, и дым клубился перед ним. Огненный вал шириной в десятки километров катился к оголенной бесплодной полосе у реки, которую ихамбэ использовали для загона с незапамятных времен, каждый раз вырубая заранее редкий кустарник. И перед этой стеной огня бежали животные, хищные и травоядные вперемежку, объединенные великим братством страха.
Тераи, выпрямившись во весь свой гигантский рост, стоял рядом со Стеллой на выступе скалы. Несмотря на то что они были довольно высоко, клубы горького дыма временами поднимались и сюда, и девушка спрашивала себя, как выдерживают этот ад охотники внизу, на равнине, где можно было задохнуться. Временами она видела, как они стреляли из луков по отставшим животным и как женщины тут же разделывали туши и бегом уносили шкуры и мясо, спасаясь от наступающего огня.
- Ваших друзей не назовешь спортсменами, - заметила она. - Это не охота, а скорее бойня!
- Да, это и есть бойня. Большая осенняя охота не забава, а способ обеспечить себе пропитание. Они закоптят мясо по-своему или засолят, как я их научил и будут есть его всю зиму. Когда начнутся большие дожди, дичь здесь практически исчезнет.
- Сколько времени длится сезон дождей?
- От двух до трех месяцев, год на год не приходится. Иногда почва настолько пропитывается влагой, что в ней тонешь по колено.
- Мне казалось, что при таком климате здесь должны были разрастись настоящие джунгли.
- Они и разрослись там, дальше, на юге, как вы сами видели. Но мы не на Земле, растительность здесь другая, а, кроме того, пожары, случайные или намеренные, держат лес в его границах.
- Погода портится.
- Да, скоро будет гроза. Поэтому ихамбэ и торопятся. Посмотрите-ка на женщин!
За оголенной для защиты от огня полосой маленькие фигурки, похожие на прямоходящих муравьев, быстро утаскивали санки, нагруженные кровавыми кусками мяса.
- А отсюда до селения пять километров! И потом они еще будут плясать всю ночь!
- Охота была удачной?
- Да, слава богу. Если бы дичи было мало, мои друзья могли бы подумать, что это вы принесли им несчастье, и я не знаю, смог ли бы я их разубедить.
- Похоже, они не любят меня. Я видела это по глазам вашей... Лаэле.
- А за что им вас любить? Вы здесь всего несколько дней...
- Однако Эенко...
- Это другое дело. Признаюсь, когда вы ему отказали, я вздохнул с облегчением. Иначе все намного бы усложнилось. Вспыхнув, она повернулась к нему.
- Неужели вы могли подумать...
- Ба, некоторые дамы из Порт-Металла прошли через это. Любопытство!
- Нет, извращенность! И если вы считаете, что я такая...
- Уже давно я ни за что не осуждаю себе подобных, - насмешливо прервал ее Тераи. - Встречаются же волки и собаки, шакалы и гиены!
- Кто же тогда вы сами?
- Я волк, мадемуазель. И мои друзья - тоже вояки.
- Значит, я, по-вашему, собака?
- Я вас слишком мало знаю, чтобы судить, но, по-моему, в вас тоже есть что-то от волчьей породы. И когда-нибудь она себя покажет!
Стелла рассмеялась.
- Вы ошибаетесь! Скорее я из породы кошачьих.
- Красивые и опасные звери! Во всяком случае, самцы. Самки хуже - они рабыни своего естества.
- Ну, это ко мне не относится! Пойдемте отсюда - противно смотреть на это побоище.
Низкие черные тучи неслись по небу, застилая свет. Стелла и Тераи спустились к подножию скалы. Когда девушка спрыгнула на траву с последнего каменного уступа, неподалеку послышалось глухое рычание.
- А, вот и Лео! Где это он бегал? - сказала Стелла. Тераи оттолкнул ее назад так резко, что она упала.
- Вы просто... грубиян!
- Молчите! Это не Лео! Это псевдотигр! А у меня нет с собой карабина. Я думал, что перебил их всех на сто километров вокруг!
Он говорил вполголоса, всматриваясь в нагромождение глыб, казавшееся еще более хаотическим в мертвенном предгрозовом освещении.
- Что же делать?
- Затаиться. Может быть, он пройдет мимо... Вот он!

***

Молния разорвала темное небо, озарив все вокруг, и Стелла увидела на миг хищника: оранжевого цвета, с редкими черными полосами, он показался ей гораздо крупнее и массивнее земного тигра. После яркой вспышки сумерки словно сгустились, и теперь она различала в темноте лишь два узких глаза, горящих зеленым огнем.
- Йох - йох-х!
Боевой клич Тераи раскатился по долине, и скалы ответили ему гулким эхом. С ножом в руке он двинулся навстречу хищнику. Хриплое рычанье послышалось сзади, и Стелла, резко обернувшись, увидела второго псевдотигра, самку, которая ползла к ним, извиваясь в высокой траве.
Стелла поняла, что это смерть. Несмотря на мужество и силу ее спутника, даже он не мог справиться с двумя хищниками. В отчаянии она оглянулась, надеясь найти какое-нибудь убежище. Но второй зверь уже отрезал их от скал, да и в любом случае она не успела бы взобраться достаточно высоко, чтобы он ее не достал. Ужас пригвоздил ее к месту. Гривастое тело обрушилось на спину тигрицы словно с неба, и два зверя сплелись в желто-оранжевый ком. Одновременно самец прыгнул на Тераи. Тот увернулся в последнее мгновенье, рука его мелькнула, и нож вспорол бок хищника. Псевдотигр прыгнул снова. Сбитый массивной тушей, Тераи упал, хищник тоже по инерции покатился в траву. Но человек, оглушеный, не двигался, а зверь встал и пошел к нему, судорожно разевая клыкастую пасть. В отчаянии Стелла схватила камень и швырнула его изо всех сил.
Камень отскочил от толстого черепа, но внимание зверя было отвлечено. Неторопливо, словно насмехаясь, он двинулся к Стелле. Она со стоном упала на землю и словно в кошмарном сне смотрела, как багровая клыкастая пасть приближается и приближается. Время остановилось. Стелле казалось, что она ухе целую вечность слышит рев самки в ее последней смертельной схватке и глухое рычание Лео, Псевдотигр дыхнул ей в лицо, ее обдало горячим гнилым дыханием, и она закрыла глаза. Боль... смерть...
Не было ни боли, ни смерти. Она открыла глаза и приподнялась. Тераи сидел на псевдотигре верхом и пытался двумя руками заломить ему голову вверх. Зверь отбивался, но лапы его шлепали по земле, не достигая противника. “Где нож? Где нож?” - мелькнуло у нее, и вдруг она увидела: кинжал Тераи воткнулся в землю метрах в четырех от них. Она бросилась к нему, вырвала нож из земли и протянула геологу. Тот мотнул головой. Нет!.. Она не знала, что делать ей в этой схватке титанов.
- Жи... вот, - выдохнул наконец Тераи. Невероятным усилием он перевернул зверя на спину, подставив его серебристое брюхо, испачканное грязью.
- Скорее!

Предыдущая страница 5 Следующая страница


Львы Эльдорадо 6

Она подбежала, неловко ткнула ножом, удивленная и испуганная тем, что шкура оказалась такой упругой. Затем, стиснув зубы, надавила изо всех сил. Лезвие внезапно вошло по рукоять, кровь брызнула ей на руки, и псевдотигр взревел. В то же мгновение Тераи последним усилием вывернул набок его страшную морду.
Кости хрустнули. Он отпрыгнул, но недостаточно быстро. В своей агонии псевдотигр располосовал ему правое плечо. Тераи поднялся, шатаясь, и воздел руки к небу, низвергавшему на него водопады.
- Йох-йох-хооо!
Молния осветила его огромную фигуру, залитую кровью и дождем. Взгляд его упал на Стеллу. Под этим взглядом девушка сжалась в комок. Он шагнул к ней, схватил ее за плечи и грубо, жадно поцеловал. Сначала Стелла не сопротивлялась, слишком испуганная и пораженная, во потом пришла в себя и начала отчаянно отбиваться.
- Нет. Тераи, нет, не надо!
Он выпустил ее и, понурив голову, отступил на шаг.
- Простите меня, - глухо проговорил гигант. - После боя, когда приходится драться вот так врукопашную, я сам зверею...
- Ничего, я понимаю. И благодарю за то, что вы еще раз спасли мне жизнь!
- Если бы вы не запустили в этого дьявола камнем!.. - сказал Тераи. - Ну ладно, пойдемте взглянем на Лео. Боюсь, что ему досталось.
Лео сидел рядом с мертвой псевдотигрицей. При виде Тераи он встал. Тот внимательно осмотрел своего друга, но не нашел ничего серьезного, кроме длинной царапины на левом боку.
- Отделался легким испугом. А вот вы... Откуда на вас кровь?
- Я не ранена, это кровь тигра. Покажите-ка лучше ваше плечо!
- Пустяки! Продезинфицирую рану, и все будет в порядке.
Трое воинов ихамбэ выступили из темноты, держа луки наготове. Они увидели мертвых хищников, не веря глазам, повернулись к Лео, к Тераи.
- Россе Муту! - пробормотал самый старший из них с благоговением, почти с ужасом.
- Шкура самца почти не пострадала, - сказал Тераи. - Я прикажу ее выделать для вас. На Земле это будет неплохим сувениром.

"От агента 123 К, в центральный совет БКС (Бюро Ксенологии), секция III, срочное сообщение.
Положение на Эльдорадо осложняется. Свободный агент Ф-127 убил в схватке четырех туземцев из особенно воинственного племени. Туземцы были вооружены карабинами “мазетти”. Необходимо срочно выяснить, каким путем это оружие тайно доставлено на Эльдорадо. Подробный отчет сразу же после получения вещественных доказательств и обещанных фотоснимков. Положение угрожающее.
Повторяю: положение угрожающее”.

Станислав Игрищев по прозвищу Сташинек посадил свой личный вертолет на вершину одного из холмов Мато в десяти километрах севернее Порт-Металла. Ночь была непроглядная, луны скрывались за низко бегущими тучами, холодный ветер шумел в листве деревьев внизу у подножия холма. Игрищев взглянул на часы на приборной доске вертолета.
- Полночь! Он уже должен быть здесь.
Помедлив немного, он ощупал в кармане пистолет, выбрался наружу и замер, прислонившись к кабине вертолета. Кругом только тьма да шум ветра в листве. Подождав еще минуту, Игрищев включил свой фонарик и направился к кустам. Слабый стон привел к Акоаре, который лежал у кустов в луже крови. Он нагнулся над ним. Какое-то движение за спиной заставило его обернуться и вскинуть руку, инстинктивно защищая голову. Тяжелое стальное лезвие мачете разрубило ему пальцы и раскроило череп.

Заметка из газеты НОВОСТИ ПОРТ-МЕТАЛЛА"
Еще один геологоразведчик убит Сегодня утром воздушный полицейский патруль обнаружил на холмах Мато чей-то вертолет. Сержанта Хауэлла это удивило, и он приземлился поблизости. В кабине вертолета никого не оказалось, но неподалеку сержант нашел труп его владельца, некоего С.Игрищева, геолога. Предпринятые тут же розыски позволили быстро найти убийцу. Им оказался туземец по имени Акоара, тяжело раненный, но вооруженный похищенным у кого-то ружьем. После короткой перестрелки победа осталась на стороне представителей закона. Этот туземец в прошлом был слугой С.Игрищева и его компаньона. Так что, по-видимому, трагедия разразилась на почве личной мести.

6. Праздник Трех лун

- Не знаю, Стелла, понравится ли вам это зрелище. Там будут некоторые символические обряды, в которых символика довольно реалистична. Праздник Трех лун - это праздник плодородия.
- Я воспитывалась не в монастырской школе.
- А вообще, почему вы выбрали такую профессию?
- Какую - “такую”?
- Профессию журналистки.
- Я поссорилась с отцом, ушла из дому - нужно же мне было как-то зарабатывать на жизнь?
- Могли бы найти более достойное занятие.
- А что недостойного в нашем деле? Мы только информируем читателей...
- Вы называете это честной информацией?
- О, я допускаю, что некоторые мои коллеги обращаются с фактами слишком вольно. Но я буду писать только правду, во всяком случае, то, что считаю правдой. А большего ни от кого нельзя требовать, Тераи иронически усмехнулся. Что ж, с удовольствием почитаю.
- Вы мне не верите?
- Почему же! Но все-таки, что вы расскажете вашим читателям об Эльдорадо?
- Что это прекрасный мир, к сожалению, пока еще населенный дикарями, но когда-нибудь и здесь расцветет цивилизация.
- Ваша цивилизация с ее зловонными городами, автоматами, с кока-колой и эрзац-шампанским, с трехсотэтажными небоскребами и абстрактной рекламой? С полунищим пролетариатом, отупевшим от телевизоров? С политическими клубами, спортивными клубами, собачьими клубами и тому подобным? С бесчисленными страховыми обществами, которые заботливо опекают вас от колыбели до могилы? Единственное, что они еще не умеют, эти ваши общества, так это производить детей!
- Я знаю, что в нашей цивилизации немало отрицательных черт, но в целом ее нельзя отвергать. Вы сам - плод этой цивилизации, хотите вы этого или нет.
- Я обязан ей слишком малым!
- Вы так думаете? А ваши книги, ваш атомный генератор, ваш передатчик, ваши лекарства, ваше оружие? Все это - продукты земной цивилизации.
- Послушайте, не считайте меня примитивистом. Я счастлив здесь, среди ихамбэ, я радуюсь, что могу жить их простой, здоровой жизнью, не испытывая неудобств варварства, но я не сумасшедший, мечтающий о возврате всего человечества на лоно природы. Но все это не значит, что земная цивилизация может служить образцом для остальных народов вселенной!
- В таком случае, чего бы вы пожелали народам этой планеты?
- Чтобы их оставили в покое! Чтобы здесь, на Эльдорадо, не повторялись старые ошибки, совершенные на Земле, на Теллусе, на Земле Второй и еще на десятках планет, которые ваша стадная потребительская цивилизация выхолостила, ограбила и запакостила только для того, чтобы земляне могли и впредь усложнять себе жизнь бесполезными игрушками.
- Иначе говоря, вы хотите, чтобы этих дикарей оставили прозябать в невежестве?
- Они не жалуются на свою судьбу. Но оставить все как есть тоже невозможно. Бюро Ксенологии делает немало и приносит огромную пользу, когда ему не мешают корпорации вроде вашего ММБ! Да, мы можем и должны помогать отсталым планетам, при условии, что мы будем относиться с уважением к их народам, знакомить их крайне осторожно с нашими изобретениями, с нашими обычаями и нравами, стараясь по мере сил не прививать им наши пороки. По соседству с Порт-Металлом оказались стойбища двух племен. До прибытия землян они жили не очень-то сытно, однако сохраняя достоинство. Теперь мужчины готовы на все ради выпивки, женщины продаются кому попало за ввезенные с Земли безделушки, и племена вымирают от алкоголизма и тоскливого безразличия ко всему, потому что их жизнь утратила смысл. То же самое чуть не произошло с моими полинезийскими предками, когда европейцы вздумали их “цивилизовать”. Виски, перно и Библия едва не прикончили их! Вы видели фильмы о Таити до возрождения? Помните эти жуткие бараки из гофрированного железа, эти выродившиеся в идиотизм пляски для туристов? А эти отвратительные, безвкусные сувениры из перламутра и кокосовых орехов?.. Ужас!
- Что же, по-вашему, уступить весь космос ксенологам?
- Нет, только планеты с разумной жизнью. Ну да, к сожалению, другие планеты не столь гостеприимны, и это отражается на стоимости добычи руды или производства сырья! К тому же обитаемые планеты поставляют дешевую рабочую силу. К счастью для ихамбэ и других племен - на Эльдорадо у ММБ лишь ограниченная лицензия! Вы когда-нибудь были на Тихане? Лео, перестань чесаться и иди сюда!
Тераи погрузил пальцы в рыжую гриву и начал перебирать ее, выискивая блох.
- Кстати, вот вам яркая параллель! Разведчики, ученые и некоторые миссионеры принадлежат к цвету рода человеческого. К несчастью, следом за ними являются торговцы и солдаты, чтобы их охранять, затем прибывают дельцы и размножаются на планете, как блохи на Лео. Паразиты в гриве льва, вот что такое ваше ММБ и прочие тресты!
- Неужели вы думаете, что освоение космоса было бы возможно без участия крупных картелей, частных и государственных? Кто, по-вашему, оплачивает все эти полеты в космос?
- О, разумеется, Земле нужен космический флот! Если мы до сих пор не столкнулись с враждебными нам разумными существами, это не значит, что такая встреча исключена!
- К тому же минеральные запасы нашей планеты истощаются, и мы...
Тераи откровенно расхохотался.
- И это вы говорите геологу? Да, да, я знаю теорию Осборна! Разграбленная планета! Этот древний классик был в какой-то степени прав. Да, кое-какие ресурсы Земли были исчерпаны. А тут как раз изобрели гиперпространственный передатчик материи, который превратил разработки сырья на других планетах из экономической бессмыслицы в весьма прибыльное дело. Стало гораздо проще добывать хром на Эльдорадо, чем закладывать у себя глубокие шахты, в которые могут спускаться лишь роботы! Вот вам и все объяснение! Когда становится невыгодным вести разработки на Земле, дельцы отправляются к соседям. Но тут есть одно неудобство. Соседа надо либо ассимилировать, либо уничтожить. К тому же, когда сосед, в свою очередь, достигает определенной стадии развития, у него остаются только глубокие месторождения, которые он с его техникой не способен использовать. Тем хуже для него, пусть выпутывается как знает! В Полинезии были запасы только одного вида сырья, представлявшие какую-то ценность, - фосфаты на Макатеа. Когда они истощились, европейцы с благородной миной ушли якобы под нажимом Объединенных Наций и бросили полинезийцев на произвол судьбы. Если бы не светлый разум моей бабки, Нохоран Оопы...
- Неужели создательница Полинезийской федерации была вашей бабушкой?
- Да. Она сумела пробудить островитян. Кроме того, великие державы оказали нам техническую помощь. Но только не тресты! Мы их больше не интересовали.
- Вы сказали “мы”?
- Я вырос на островах и считаю их своей родиной. Мы сумели справиться: помогли подводные пастбища, разведение китов, солнечная энергия и прочее. Но все это лишь потому, что мы получили передовую технологию.
- И вы боитесь, что здесь будет хуже, чем в Полинезии?
- Я уже спрашивал: вы видели Тихану? Там ваши благородные тресты ничем не были связаны и могли не стесняться. Что осталось от художников тысячеколонного города Хомары? Что осталось от Синих островов, которые первым исследователям показались раем? Что осталось от тиханцев с их тысячелетней, но не технической цивилизацией?
- В федеральном парламенте есть делегаты-тиханцы!
- Тиханцы? Скорее бледные подобия землян! Они даже говорят не на своем родном языке, а на ублюдочном английском, который стал межпланетным жаргоном. Лишь немногие филологи в их университетах могут еще оценить всю красоту “Рубаники” или “Мохантаривы”.
- Да, но зато их население, не превышавшее вначале ста пятидесяти миллионов, сегодня достигло трех миллиардов!
- И когда-нибудь эти миллиарды обрушатся на нас с тыла! У них не осталось никакого стимула в жизни, ничего, кроме ненависти к нам! И я их понимаю, я им сочувствую. Одним лишь трестам на все наплевать, они свое сделали - выкачали из Тиханы миллионы тонн редких и полезных металлов!
- Однако вы тоже работаете на ММБ.
- Мадемуазель, я работаю на себя самого. Как я уже говорил, ММБ никогда не сможет наладить разработку месторождений, о которых я сообщаю за хорошие деньги, ибо они никогда не получат неограниченной лицензии, а ограниченная, срок которой истекает через двадцать лет, по-видимому, не будет возобновлена.
- В общем, мне до этого мало дела. Я уже ничем не связана с ММБ. Расскажите лучше, что это за праздник Трех лун?
- Пойдемте, он скоро начнется. Я объясню по дороге.
Тераи поднялся, помог встать девушке. Стемнело, и все ихамбэ ухе сидели вокруг большого костра на центральной площади, напевая с закрытыми ртами монотонную мелодию.
- У ихамбэ культ солнца и лун. Солнца - муж, три луны - его жены. Они - символ плодородия, они помогают племени восполнять потери и становиться все многочисленнее и сильнее. Примерно раз в три года все три луны восходят одновременно над Горами Предков, между вершинами Колонту и Бирэ-Отима. Они считаются священными горами племени...
- А я думала, это гора Этио!..
- О, это совсем другое дело! Эта гора-табу для всех народов северного континента, и я бы сам хотел знать почему. Значит, так: когда все три луны восходят одновременно, начинается праздник. Раньше каждой луне приносили в жертву по девушке. Но лет сто назад этот жребий пал на Энлию, невесту Тлека, самого грозного воина ихамбэ в те времена. Он похитил Энлию до начала церемонии и ушел из лагеря вместе со своими соратниками. Ихамбэ до сих пор вспоминают междоусобную войну, которая началась из-за этого. Наконец один прозорливый шаман догадался по-иному истолковать изустную легенду. С тех пор ихамбэ не приносят в жертву лунам девушек: просто три девушки в честь богинь плодородия становятся женщинами.
- Надеюсь, мне на сей раз ничто не грозит?
Тераи рассмеялся.
- Успокойтесь, вам волноваться нечего!
Они сели на указанное им место между вождем и Лаэле. Теперь все туземцы сидели в безмолвии, склонив головы на грудь, и лишь один юноша с верхней площадки очень высокой Трехногой вышки что-то выкрикивал звонким голосом.
- Страж трех лун, - шепнул Тераи. - Он возвещает о восходе спутников над священными горами.
Стелла подняла голову, взглянула на восток. Ночь была ясной, звезды сверкали, и яркая полоса Млечного Пути пересекала небо по диагонали. На востоке было еще темно, однако слабое сияние уже разливалось из-за горных вершин.
- Еще несколько минут, - сказал Тераи. - Когда луны взойдут, я должен буду вас покинуть. Я член клана. Оставайтесь с Лаэле: она вас все объяснит и в случае чего защитит вас.
- Ах вот как! Значит, вы участвуете в этом обряде? - насмешливо спросила Стелла.
- Не в том, о котором вы думаете! - сухо бросил геолог.
- Я не удостоился большого посвящения. Пока не удостоился!
Время шло. Темнота в восточной части неба медленно рассеивалась, и седловина между двух вершин выступала отчетливее на все более светлом фоне.
- Антия! Теана! Ноба! - прокричал вдруг юноша с вышки.
Ярко-желтый рог появился из-за гор, и Антия величественно всплыла в небо.
С долгим переливчатым воплем все ихамбэ вскочили на ноги. Тераи последовал их примеру.
- Да встаньте же, черт побери! - прорычал он. - Вы что, хотите, чтобы нас прикончили?
Десять, двадцать, сотня разноцветных ракет с шипением взвились к зениту. Стелла смотрела на них в изумлении.
- Вы им дали ракеты?!
- Нет, это изобретение кеноитов. Заряд из спор гриба Коеиепе Зрга^ие! - обычное для Эльдорадо сочетание серы и селитры. Корпус ракет - из стволов легкого бамбука. А о том, что разные минералы могут придавать пламени различные цвета, туземцы сами давно знают. Ну пока!
Он присоединился к группе воинов, сбросив всю одежду и оставшись только в кожаной набедренной повязке. Один из ихамбэ подал ему длинное копье, и Тераи встал в круг рядом с великаном Эенко.
- Бом! Бом! Бо-бом!
Тамтам гремел сначала медленно, но ритм его ударов постепенно учащался, и воины, подчиняясь ему, двигались вокруг большого костра, выбрасывавшего синие языки. Все три луны теперь взошли, как тяжелая гроздь почти сливающихся ярких дисков. Воины вскрикивали, потрясая копьями, гладкие тела их лоснились от пота, гигантские тени плясали на земле и на разноцветных шатрах. Барабан выбивал лихорадочную дробь, и Стелла чувствовала, что невольно поддается его ритму, что голова у нее кружится и она всем телом отвечает на глухой пьянящий призыв, еле удерживаясь на месте.
- Ффушшш!
Огромный столб пурпурного пламени взвился над костром, затопив все вокруг кровавым светом. Земля разверзлась, из глубины ее поднялась площадка, на которой стояли, торжествуя, три юные обнаженные девушки.
- Ах, где же мой аппарат?
Стелла рывком отцепила застежку на поясе, под которой скрывалась одна из миниатюрных кинокамер, быстро включила автоматическую наводку.
- Россе Муту очень сердится, - услышала она рядом голос. Стелла с удивлением обернулась. Лаэле показывала пальцем на застежку.
- Но я не делаю ничего плохого!
- Этот глаз для картинка. У Россе Муту такой в пуговица.
- Ну и пусть сердится, мне-то какое дело! - огрызнулась Стелла вне себя от злости.
- Ага, ты любить его!
- Я? Конечно, нет! Только дружить!
- Ты любить его, может сама не знать. Ты здоровый, красивый, давать ему сильные дети. Я не могу, - добавила она огорченно.
- Этого еще не хватало! Он что, говорил об этом?
- Нет. Я сама видел, как он глядел на тебя. Он, я - нет детей. Он брать свой здоровый женщина. Если нет - зачем ты отказать Эенко?
- Потому что он не моего народа. Другого! Потому что у нас не выходят замуж за незнакомцев!
- Ты, Россе Муту - дети. Луны сказали. Если Антафаруто позволит.
- Антафаруто?
- Бог смерти!
Лаэле пять раз сплюнула на землю вправо от себя. Тамтам гремел, словно обезумев, вереница воинов извивалась змеей вокруг костра; все они побросали копья к ногам трех девушек. Подул легкий ветер, синие и красные языки пламени заколыхались, и пляшущие отблески вплелись в хоровод разгоряченных тел, убыстряя его движение. Внезапно, повинуясь резкому крику, воины повернулись лицом к шатрам и замерли.
- Теперь мы плясать, - сказала Лаэле.
- Только не я! Я здесь чужая!
Молодые женщины быстро выстраивались напротив воинов. Лаэле схватила Стеллу за руку, не грубо, но твердо.
- Ты женщина. Хочешь детей? Плясать!
- Нет!
- Ты пойдешь!
Рука Лаэле сжалась сильнее. Стелла хотела вырваться, попыталась оттолкнуть ее другой рукой и замерла: Лаэле кольнула ее острием длинного стального ножа.
Ошеломленная, Стелла позволила увлечь себя в круг. Лаэле резко отодвинула трех женщин и рывком поставила Стеллу перед Тераи. Сначала гигант ее не заметил, он тихо переговаривался о чем-то с соседом. Пот струился по его телу, и при свете костра он походил на бронзовую статую какого-то мифического бога давно забытых времен. Барабан снова глухо зазвучал. Тераи поднял глаза, увидел Стеллу, и насмешливая улыбка раздвинула его губы. На этот раз танец был медленным. Мужчины делали три шага вперед, умоляюще протягивали руки, женщины отступали. Затем все повторялось. Но вот барабан зарокотал быстрее. Воины прыгнули вперед, схватили женщин за кисти рук, и Стелла почувствовала, как огромные ладони Тераи сжались вокруг ее пальцев. Он больше не улыбался, лицо его застыло.
- Сопротивляйтесь! - шепнул он.
Она начала неловко отбиваться, не в силах отвести глаз от лица гиганта, нависшего над нею. “Уродлив и прекрасен, как фавн!” - пронеслось у нее в голове. В отблесках угасающего костра черты Тераи потеряли свою жесткость, и теперь его лицо с раскосыми глазами, выдающимися скулами, орлиным носом и мощным подбородком казалось древней маской, влекущей и пугающей.
Ритм тамтама все убыстрялся. Внезапно Стелла почувствовала, что ее подхватили и бросили на землю.
- Не бойтесь, это только пантомима! - шепнул Тераи ей на ухо.
- Даже для пантомимы это уж слишком!
- Я ничего не могу поделать! Сейчас все кончится. Зачем вы вышли в круг?
- Ваша... жена заставила меня, угрожая кинжалом. Она, видите ли, решила, что раз у нее нет от вас детей, их должна нарожать вам я!
Он вздрогнул от удивления, затем пробормотал:
- А знаете, это неплохая мысль...
- На меня не рассчитывайте!
- Поживем - увидим.
И вдруг глаза его вспыхнули, и он приник к ее губам. Стелла попыталась оттолкнуть его, но какое-то оцепенение овладело ею, и она перестала сопротивляться.
Барабан умолк. Тераи вскочил на ноги, помог Стелле подняться. Вокруг них, смеясь, вставали другие пары танцоров. Тераи стряхнул пыль с ее одежды. Девушки, королевы празднества, исчезли, так же как и несколько молодых воинов. Умирающий костер отбрасывал зыбкие тени.
- Церемония окончена. Сейчас начнется пир, на котором вам надо быть, раз вы участвовали в ритуальном танце.
- Я... вы... вы воспользовались тем, что сильнее! Это низко!
- О, прошу вас, только без сцен! Ихамбэ сочтут это за дурное предзнаменование. Но помните: когда я подам знак. немедленно уходите! Когда мои друзья выпьют лишнего, я ни за что не отвечаю, и меньше всего за вашу добродетель. А вино “беке” у них крепкое!

7. Вниз по Ируандике

Тераи отложил весло, сдвинул на затылок соломенную шляпу и, схватив флягу, жадно выпил несколько глотков “беке”, разбавленного водой. Солнце низвергало потоки зноя на Ириандику, далекий берег расплывался в дрожащем мареве.

Плыть по Эри тяжело,
Отложил я прочь весло -
Думал, что уже не выпью

Предыдущая страница 6 Следующая страница


7 Франсис Карсак

До самого Буффало,
До самого Буффало! -

Пропела насмешливо Стелла. Тераи наградил ее сердитым взглядом. Она продолжала:

Много бочек нагрузили,
Всю дорогу лихо пили,
Капитан глядел на нас,
Словно мы его топили!

Геолог расхохотался.
- Что это за песенка?
- Песня про Эри-канал. Ее пели у меня на родине в XIX веке. Хотите, спою вам все куплеты?
- С удовольствием послушаю! Но я не знал, что вы любите народные песни.
- О, я их знаю множество! Когда я была помоложе, я с группой студентов-фольклористов собирала такие песенки.
- Вы учились?.. На каком факультете?
- На физическом, как это ни странно. Но отец не дал мне его закончить. В университете я, видите ли, общалась с людьми “не нашего круга”. То есть с теми, кто стоил меньше пятидесяти миллионов долларов!
- Увы, и сейчас вы общаетесь с таким же недостойным. Потому что я стою не больше тридцати миллионов. Она взглянула на него, не веря своим ушам.
- Да, да! У меня на Земле есть высокопоставленные друзья, которые выгодно вкладывают мои скромные заработки.
- И с таким состоянием вы продолжаете рисковать жизнью на этой дикой планете?
- Вы хотите уловить связь? Хорошо. Когда я прибыл на Эльдорадо, у меня не было ничего. Я нашел главное месторождение, то самое, которое разрабатывали горняки Порт-Металла, еще до того, как ММБ получили лицензию. Но когда эти акулы захватили монополию на рудные разработки, они предложили мне на выбор: либо я уступаю им свои права, либо сохраняю независимость, но теряю всякую возможность сбывать продукцию своих рудников. Я, в свою очередь, поставил условие: либо они заплатят мне, сколько я запрошу, либо будут иметь дело с туземцами. В общем, я на этом не прогадал. Я не создан для того, чтобы управлять крупным предприятием. По природе я одиночка. И кроме того, мне претит командовать своими ближними.
- Что же вас интересует в жизни?
- Поиски нового! И еще - исследования. У меня в лаборатории накопилось материалов на сотню статей о сокровищах Эльдорадо, но я опубликую их только тогда, когда ММБ уберется отсюда.
- Мне казалось, что на такой богатой планете они могли бы и не принять ваши условия. Тераи пожал плечами.
- Да, Эльдорадо - богатая планета, богаче некуда. Однако нужно еще найти самые удобные для разработки месторождения. Я сэкономил им четыре года разведки, а главное - обеспечил мир. Вы знаете условия ограниченной лицензии: не более сорока тысяч человек и согласие туземцев. Но все это уводит нас в сторону. Где же вы изучали физику?
- В Чикагском университете, с 2228-го по 2230-й.
- И я тоже, только в Парижском университете с 2218-го по 2220-й, а потом в Торонто, до 2223-го. Но я часто приезжал в Чикаго повидаться со стариной Мак-Кензи. Скажите, в ваше время еще были в парках белки? В последний свой приезд я слышал, что какие-то болваны требовали перебить их, потому что белки якобы могут стать переносчиками бешенства...
- При мне их там развелось еще больше!
- О, тем лучше! Было бы жаль, если бы этих зверьков уничтожили, Он снова взял весло и начал мощно грести под ритм полинезийского напева. Стелла оглянулась. В ста метрах позади них шла вторая пирога, в которой сидела Лаэле со своим братом, а за ними - третья с четырьмя ихамбэ.
Тераи запротестовал, когда вождь дал ему этих телохранителей. Отношения между степными племенами с северных берегов Ируандики и империей Кено всегда были хорошими, тем более что их разделяли горы Этио. Геолог не видел никакой необходимости в вооруженном эскорте, однако Оэми был непоколебим.
- У кеноитов много перемен, - твердил он. - Старого императора убили.
За этим последовал долгий спор на туземном языке. Тераи не счел нужным переводить, но Стелла поняла, что под конец решимость его была поколеблена. Сейчас она с невольным восхищением смотрела, как он гребет. Мускулы перекатывались под его бронзовой гладкой кожей, вздуваясь при каждом взмахе весла. “Какая силища - ужас!” - подумала она.
Ей вспомнился телохранитель ее отца Джо по прозвищу Горилла. Он тоже был гигантом, но с узловатыми, уродливыми мышцами и рудиментарным мозгом. И этот Джо бахвалился, что он самый сильный человек на свете!
"Интересно, что он сделает, если встретится с Лапрадом? Наверное, попытается его убить, чтобы доказать, что перед ним никто не устоит... Но я бы поставила на Тераи! Такие, как он, рождаются раз в столетие: светлый ум, львиная сила...
Как жаль, что он не с нами!"
До сих пор все шло хорошо. Ее спутник ни о чем не подозревал. Она уже засняла сотню метров микропленки, которая при умелом монтаже покажет туземцев Эльдорадо в самом невыгодном свете и побудит Мировой Парламент проголосовать за предоставление ММБ неограниченной лицензии. Стелла представила себе ярость Тераи и содрогнулась.
Да, жаль, что он их противник! Она могла бы полюбить человека такого размаха, если бы он был настоящим реалистом, а не увлекался бредовыми идеалами этих дурачков из Бюро Ксенологии. Подумать только: они хотят предоставить каждому народу равные шансы! Чтобы потом эти народы объединились против землян? Ну нет!
Стелла была представительницей белой расы, самой белой и самой чистой на протяжении многих поколений - нордической расы. Ее отец так и не примирился с унижением, которое перенес в 2210 году, когда Мировой Парламент принял закон о свободном въезде в Европу и Америку лиц любой национальности. Она помнила, как он впервые показал ей, тоща еще маленькой девочке, огромные плавильные печи ММБ на тихоокеанском побережье. Они поднялись на самый верх центрального здания, и оттуда отец широким жестом обвел бесчисленные крыши заводов, башни электрических плавилен и домен, сложную сеть подъездных путей, по которым прибывала руда, добытая на Земле, или рафинированный металл из главного приемника, возвышавшеюся в двадцати километрах, куда гиперпространственные передатчики перебрасывали минеральные богатства сотен планет.
- Вот могущество ММБ и могущество Земли! Все это сделали мы, люди! Ни одна раса во вселенной на такое не способна. Помни об этом, Стелла. Бог создал Вселенную для человека!
Тем не менее, когда ей пошел двадцатый год, у Стеллы возникли сомнения. Одним из ее друзей по университету был молодой физик, талантливый и очаровательный юноша, влюбленный в нее безоглядно. Под его влиянием она тоже решила изучить физику.
- Для этого у нас есть инженеры, - сказал ей отец. - Впрочем, если кто-нибудь в семье будет понимать их жаргон, это может пригодиться. Твой брат, как и я, всего лишь бизнесмен.
А затем Поль разбился, глупо погиб в автомобильной катастрофе. И физика потеряла для нее всякое очарование. Вскоре умерла мать Стеллы, и старый Гендерсон вызвал дочь к себе. Ей пришлось вести дом, устраивать приемы, празднества, балы. Она сблизилась с отцом, начала интересоваться его делами - а их было множество у генерального директора ММБ, - приобрела вкус к закулисным интригам. Однажды, примерно полгода назад, отец вызвал ее в свой личный кабинет на верхнем этаже Стеллар-билдинга в Нью-Йорке.
- У меня неприятности, Стелла. Мы несем убытки. Наши печи загружены всего на семьдесят процентов. Я рассчитывал получить неограниченную лицензию на Эльдорадо, но нам крупно не везет: сенатор Дюлон погиб на охоте в Африке, сенатор Уиллис провалился на выборах, а мой старый друг Шмидт, второй секретарь президента, в длительном отпуске по болезни! Ксенологи интригуют против нас, и, боюсь, нам не продлят даже ограниченную лицензию. За моей спиной уже поговаривают, что я не способен вести дела. Представляешь? К тому же эти туземцы на Эльдорадо, кажется, почти не отличаются от людей. Хорошенькая история! В таком случае наша цивилизация подойдет им как нельзя лучше! Короче, мне нужно послать туда своего человека, абсолютно надежного, чтобы он дал мне подробный отчет обо всем. На этой проклятой планете есть некий тип по имени Лапрад, который путается у нас под ногами и от которого мы никак не может избавиться.
- Лапрад? Я думала, он работает на нас. Кажется, наш самый богатый рудник на Эльдорадо назван его именем, не так ли?
- Да, вначале он нам помог. Но теперь стакнулся с туземцами и интригует против нас.
- Что он собой представляет, этот Лапрад?
- Говорят, он просто здоровенный дикарь, но я в это не верю, слишком уж ловко вставляет нам палки в колеса! Он метис, кажется, с примесью желтой расы. Подожди, у меня на него есть досье.
Гендерсон отдал короткий приказ по интерфону, и секретарь скоро принес досье. В нем был только один лист.
- Так, Лапрад, Тераи, родился семнадцатого февраля 2199 года в Бержераке, во Франции... Рост 209 сантиметров, волосы черные, глаза черные, чемпион Олимпийских игр по десятиборью... Это все неинтересно. Ага! Магистр геологических наук, закончил Торонтский университет. Сын Поля Лапрада, убитого во время мятежа фундаменталистов в 2223 году, и Тетуа Сонг... Постой-ка! Тетуа Сонг была дочерью Сонг Тун Фая и Нохоран Оопы, создательницы Полинезийской федерации. А его отец, Поль Лапрад, был сыном француза, Анри Лапрада, профессора Сорбонны, и Мэри Вапано из семьи Вапано, у которых хромовые рудники в Арктике... Черт возьми, в его жилах кровь четырех рас! Европеец, таитянин, китаец и в придачу - индеец кри!
- И вы хотите, чтобы я отправилась туда и соблазнила его?
- Боже упаси! Я бы никогда не поручил тебе подобную миссию. Для этого у нас есть специалистки. Но мне нужен достоверный отчет из первых рук о нем и о туземцах. И хорошая пленка, которая показала бы их дикость и жесто-кость. С этим материалом мы сможем повлиять на Мировой Парламент. Достаточно склонить на нашу сторону десяток депутатов.
- А Герберт не мог бы туда отправиться? Боюсь, я не сумею...
- Герберт мне нужен здесь! Ты спортсменка, ты поднималась на Гималаи ради собственного удовольствия, и потом там за тобой присмотрят.
- О, я ничего не боюсь! Хорошо, я согласна. Но я не могу явиться на Эльдорадо как представительница ММБ.
- Да, ты права. Что же делать?
- Мы с тобой поссоримся так, чтобы все это знали. Я уйду из дома и постараюсь устроиться журналисткой в Межпланетном агентстве. Редактор ухаживал за мной, когда я была еще в университете.
- Он что, так молод?
- Вовсе нет! Он читал у нас лекции по журналистике, на которые я ходила.
- Хорошо, делай, как считаешь лучше, но только не рискуй зря, Стелла!
На миг бизнесмен уступил место отцу.
- Я никогда не уделял тебе достаточно времени, дочка, во сама знаешь...
"Бедный папа! - подумала она. - Что бы он сказал, если бы увидел меня сейчас посреди реки на чужой планете в компании дикарей и своего злейшего врага! Его врага. который для меня стал почти другом..."
Всего лишь другом? Была ли она в этом так уверена? Пока что она старалась не раздражать гиганта. Часто он обращался ней сурово, почти грубо. Несколько раз он целовал ее и тут же отпускал, словно она была ему безразлична. Стелла и не думала о близости с ним, но его равнодушие злило ее. Бывал он и предупредителен, даже галантен. Он сделал все возможное, чтобы облегчить ей отношения с ихамбэ, и если это не всегда удавалось, то не по его вине. Стеллу привлекало и одновременно отталкивало это полудикое племя. Иногда, слушая их песни, наблюдая их повседневную жизнь, она почти забывала, что это не земляне, не люди. А затем вдруг случайное слово, интонация, жест или какой-нибудь обычаи сразу напоминали о разделяющей их непреодолимой пропасти, и она вся ощетинивалась, как собака при встрече со своим диким родичем волком.
Стараясь быть объективной, она делала все, чтобы преодолеть это чувство. Тераи приписывал его воспитанию и бессознательному, но явно расистскому влиянию ее среды. Но порой ему казалось, что причины лежат глубже...
Стелла пыталась честно разобраться - может быть, она просто подыскивает себе оправдания? Ведь если говорить по совести, она вела себя низко, злоупотребляя доверием Тераи. Он помогал ей, защищал ее, а она копила страшный яд, чтоб погубить своего защитника и его друзей. Раз так - его друзья должны быть презренными существами, опасными хищниками, угрожающими всему, что ей близко и дорого. Иначе она потеряла бы к себе всякое уважение. Но со временем выбранная ею позиция становилась все более шаткой. Тщетно пыталась она успокоить свою совесть, повторяя про себя, что в конечном счете ихамбэ и другие племена приспособятся к земной цивилизации, что она приложит все усилия, чтобы владычество ММБ не было слишком жестоким... Это больше не помогало.
- О чем задумались, Стелла? О будущих статьях для вашей газетенки?
Она вздрогнула и покраснела: неужели он догадался? Под грубой внешностью гиганта скрывался проницательный ум, и Тераи уже не раз приводил ее в смущение.
- Не знаю, что меня заставило стать вашим проводником, - продолжал он. - Наверное, то, что вы были готовы на все, лишь бы собрать нужный вам материал. Похоже, вы пустились бы в этот путь и без меня. А мне было бы жаль, если бы такое прелестное существо погибло от стрел умбуру или было съедено живьем ниамбами! Боюсь, только мне придется дорого заплатить за свое великодушие. С самого начала боялся...
- Зачем же вы тогда это сделали?
- На Эльдорадо есть крылатое существо, Michroraptor ferox, по-местному - билрини. Это настоящий маленький демон! Величиной меньше ладони, он разрушает гнезда других псевдоптиц и своим отравленным клювом убивает животных гораздо крупнее его самого. Но если билрини попадается в клейкую ловушку хищного цветка, я всегда освобождаю его и отпускаю. Он слишком красив, чтобы погибать такой жалкой смертью!
- Значит, вы боитесь моего ядовитого клюва!
- Хм, трудно сказать! Если бы вы таили зло на людей этой планеты, вы бы могли сильно навредить. Но даже если у вас самые лучшие намерения, любая ваша статья, переписанная так, чтобы она понравилась читателям, несомненно принесет эльдорадцам больше вреда, чем пользы.
- По-вашему, все читатели идиоты?
- О нет! Просто отравленные люди. Чтобы они очнулись, ваши газеты должны для начала говорить правду, на которую сейчас читателям наплевать. А затем ваши читатели должны задуматься, к чему они не приучены. Может быть, если взорвать все радио-и телестанции, если закрыть все рекламные конторы, они сумеют отличить цивилизацию от кучи бесполезных машин...
- Чтобы вернуться к тому уровню, на котором стоят ваши приятели ихамбэ?
- Да нет же! Но о чем спорить с женщиной Земли? Через три дня мы доплывем до Кинтана, столицы империи Кено и ее главного порта в устье Ируандики. Там вы увидите - во всяком случае, я на это надеюсь - иную форму культуры Эльдорадо. Она на уровне нашей древней Ассирии, но основана на совсем других моральных принципах.
- Почему вы сказали: “во всяком случае, я надеюсь”?
- Так, до меня дошли странные слухи...
Он снова взялся за весло. Стеллу утомлял однообразный пейзаж: низкие берега с полосами деревьев или кустарника, которые скрывали от глаз саванну и ее животных. Время от времени черная спина вспарывала воду неподалеку от пироги, и в зависимости от того, чья это была спина, Тераи либо продолжал спокойно грести, либо брался за карабин и выжидал, готовый ко всему. Но на них никто ни разу не напал, и геолог, отложив оружие, снова греб, поглядывая по сторонам.
- Вы не дадите мне на время весло? А то вы меня везете, как китайскую принцессу!.. - О, пожалуйста!
Время пошло вроде быстрее, но скоро руки Стеллы устали, поясницу начало ломить, и она вынуждена была остановиться. Свинцовое небо давило на реку, сливаясь вдали с ее серыми волнами. Пирога, в которой плыла Лаэле с братом, держалась чуть позади, и Стелла бездумно смотрела, как вода мягким веером взлетает из-под их легкого суденышка.
Тераи вполголоса запел печальную песню; мелодия поразила девушку своей красотой. Такое же чувство вызывали у нее на Земле грустные напевы лесорубов или первых переселенцев Запада, которые говорили о быстротечности жизни, о коротких встречах, о едва возникшей и тут же кончившейся любви, о роковой неизбежности разлуки...
- О чем вы поете?
Тераи вздрогнул, словно грубо пробужденный ото сна.
- О волнах Ируандики.
- Очень красивая песня.
- Я бы не должен ее петь, это песня женщин. Но ихамбэ привыкли к моим чудачествам. Я сделал вольный перевод на французский. Хотите послушать?
- Да, конечно!
Он отложил весло поперек пироги, и мелкие капли начали падать с него. Тераи пел:

Волны Ируандики
Несут мою пирогу, -
Итэ, Итэ, ты от меня далеко!
Ты ушел из моих объятий
На заре и пропал в тумане.

Два раза уже вставали
Три луны над горами,
Без тебя угасло дважды
Священное пламя.
Ты ушел и не обернулся
На заре, и пропал в тумане.

Говорят, красотка из Кено
Похитила твою душу!
Покарай ее, Антафаруто!
Ты уплыл от меня по реке,
На весло налегая,
И растаял в тумане.

Ты однажды вернешься, знаю,
С опустошенным сердцем,
Но меня уже не застанешь.
Я устала от ожиданья,
И скоро уйду, растаю
В вечном тумане ночи!

- Это песня ихамбэ? - спросила Стелла, когда он умолк.
- Да. У моих друзей поэтическая душа. Кстати, там, где в песне упоминается сердце, в оригинале речь идет о другом органе, скорее близком к нашей селезенке. Но кто знает, где у нас душа? Никому не известно, когда и кем придумана эта песня. Теперь ее обычно поют покинутые женщины или вдовы. Но она не старше четырехсот лет, потому что до этого ихамбэ жили не у берегов Ируандики, а в бассейне Бетсиханки. Впрочем, название реки легко заменить, и даже ритм не изменится.
- Научите меня этой песне!
- Только не здесь. Вы не имеете права ее петь. Если я, мужчина, пропел ее - это говорит только о моем дурном воспитании, не больше. Но если вы ее запоете, это уже будет святотатство! Я научу вас потом, когда мы вернемся в Порт-Металл.
- Господи, до чего же ваши ихамбэ усложняют жизнь своими обычаями!
- А чем лучше ваши, мадемуазель? Почему, например, ни на одной земной вечеринке нельзя даже заикнуться о серьезном деле? Это, видите ли, табу! Представьте себе, какой выйдет скандал, если я на приеме у вашего отца - если он меня когда-нибудь пригласит! - отведу в уголок одного из ваших инженеров и спрошу, что он думает о таком-то месторождении. Деревенщина! - зашипят все. - Разве не знает, что об этом можно говорить только в конторе!
Стелла рассмеялась.
- В ваших словах есть доля правды. Я сама порой чуть не засыпала на таких приемах.
- О, значит, для вас еще не все потеряно! Я не очень жалую вашего папеньку, но чтобы добраться до того поста, который он. занимает, явно нужны были и ум, и энергия, и способность отличать самое важное от случайного. Он свил для вас теплое гнездышко, а вы его покинули. Теперь вам придется заботиться о своем гнезде...
- Что я и делаю! Вы же знаете, что после ссоры с отцом...
- По закону он в любом случае обязан оставить вам не менее четверти своего состояния. Aurea mediocritas, как сказал бы Гораций.
- Простите, я не поняла.
- Да, я забыл. Вы же не знаете латыни. А у меня она сидит как кость в горле со школьных времен - вот я иногда и выплевываю отдельные фразы. Этот древний язык еще преподают кое-где, например в лицеях на Папаете. В общем, я хотел сказать, что вам достанется кругленькая сумма!
- Я всегда могу от нее отказаться.
- А у вас хватит мужества? Впрочем, есть в вас какая-то сила. Право, жаль, что вы бесполезно прозябаете в земной сутолоке и тесноте!
- На Земле тоже можно приносить людям пользу.
- Да, но сами люди делают это все реже. Земля обречена, поверьте мне, Стелла! О, закат ее будет великолепен и наступит не скоро. Еще несколько веков Земля, несмотря на всю ее гниль, будет оставаться центром человеческой культуры. Но присмотритесь внимательнее! С каждым годом на других планетах закладываются новые колонии, и туда стремятся все сильные телом и духом!
- А я думала, что вы против колонизации!
- Есть подходящие планеты, на которых не обнаружено и следа разумной жизни. Вот эти миры человек и должен завоевывать.
- В таком случае, что вы сами делаете здесь, на Эльдорадо?
- Я ничего не завоевываю, я изучаю. К тому же если бы на Эльдорадо вместо коммерческого предприятия была небольшая, чисто научная станция землян, это принесло бы только пользу. Мы могли бы многому научить туземцев и избавить их от слишком дорогостоящих ошибок. Но здесь не должно быть постоянного земного населения.
Поэтому я и борюсь по мере моих сил против того, чтобы ММБ предоставили неограниченную лицензию. Это означало бы конец местной культуры, конец самобытной цивилизации Эльдорадо. Что там, Эенко?
Великан ихамбэ показывал рукой на длинный береговой выступ.
- Имбити теке!
- Здесь мы заночуем, - объяснил Тераи. - Я всегда предоставляю Эенко выбирать место для лагеря. Это его планета, и он ее знает лучше меня.
Стелла зябко поежилась, закуталась в накидку. Спускалась ночь, с реки дул свежий сырой ветер. Ихамбэ быстро соорудили два шалаша под развесистым деревом с пышными красными цветами. Костер освещал кусты за границей площадки, которую Тераи расчистил своим мачете. Туземцы сразу уснули в своем шалаше, и только Лаэле бодрствовала вместе с землянами. Река текла почти неслышно, с легким журчанием. Антия, самая крупная из лун, зацепилась за острую вершину дерева на том берегу и отбрасывала на волны зыбкую дорожку, словно усыпанную золотистой чешуей. Тераи потянулся, вскинув над головой могучие руки.
- Вот еще одна вещь, Стелла, которую Земля уже не даст вам никогда. Вечер на берегу неведомой первозданной реки!
- Вы ошибаетесь. Я провела немало похожих вечеров на берегу американских и канадских озер. А что говорить о неосвоенных районах Амазонки или Ориноко!..
- Ну да, когда в вашем распоряжении автомобиль, вертолет, радио, а где-нибудь неподалеку - гостиница с рестораном? И вы, как только захотите, возвращаетесь к себе, воображая, что окунулись в живительную атмосферу дикой природы. Однажды, когда мне было восемнадцать лет, я вообразил, что отыскал наконец пустынный островок в архипелаге Тубуаи. Вместе со своей подружкой-одногодкой я добрался до него от Таити на пироге с противовесом. На рассвете третьего дня мы услышали на пляже вой магнитофона! Целая орава туристов - американцев, французов, шведов, и уж не помню кого еще, - высаживалась с гидроплана. Здесь - другое дело. Здесь мы можем исчезнуть, и никто никогда не узнает, что с нами стало. Мы еще на территории ихамбэ, границу пересечем лишь завтра, когда пройдем через ущелья у подножия хребта Этио... Эй! А это еще что такое?
Огромная черная туша появилась в освещенном кругу. Высотой около четырех метров, животное напоминало земного слона, однако у него были маленькие настороженные уши и раздвоенный хобот, из которого вылетали звенящие звуки. Тераи схватил из костра головню и замахал ею перед чудовищем, нависшим над ним, как гора. И внезапно этот огромный зверь захныкал и с жалобным стоном ринулся в темноту, сокрушая деревца и кусты, Тераи спокойно сел на свое место.
- Неужели вы ничего не боитесь? - спросила Стелла.
- Еще как боюсь - пауков и старых дев, особенно из “Армии спасения”! Но тут не требовалось особой храбрости: биштары опасны только в период гона.
- Этот зверь называется биштар?

Предыдущая страница 7 Следующая страница


Львы Эльдорадо 8

- Да, Bishtar gigas, кеноиты используют их, как мы - слонов. Это я дал им это название - вычитал из старого фантастического романа, купленного у одного китайца на Папаете. Там описывалось животное, удивительно похожее на то, которое вы видели. Однако надо спать. А чтобы вы меня не опасались, Лаэле ляжет в одном шалаше с нами.

II ПАРАЗИТЫ в ГРИВЕ ЛЬВА

1. Империя Кено

За поворотом реки город открылся сразу: окруженное красными стенами море домов взбегало волнами к вершинам двух холмов, над которыми возвышались пирамидальные силуэты императорского дворца и храма. Уже с позавчерашнего дня им встречались на реке лодки рыбаков-кеноитов, маленьких темно-коричневых людей с черными, подстриженными щеткой волосами. Тераи несколько раз окликал гребцов, обращаясь к ним на их родном языке, но получал в ответ лишь короткие “да” или “нет”. Затем по берегам вместо саванны потянулись возделанные поля.
Они причалили у деревянной пристани, привязали свои пироги. Между портом и воротами в стене, охраняемыми двумя башнями, простиралось широкое оголенное пространство, по которому от реки к городу ползли тяжелые повозки с рыбой, глиной или камнями, влекомые неуклюжими четвероногими животными. Тераи поправил лямки рюкзака, закинул за спину карабин и вместе со Стеллой и ихамбэ двинулся к городу. Рядом с местными жителями, едва доходившими ему до плеча, он казался еще огромнее. Когда они приблизились к деревянным, кованым бронзой двустворчатым воротам, навстречу им высыпали стражники в шлемах и нагрудниках, Тераи направился к ним, сделав своим спутникам знак подождать. Разговор у ворот что-то затянулся, Стелла увидела, как Эенко и его воины потихоньку вытаскивают из колчанов стрелы, и тоже незаметно сдвинула предохранитель своего карабина. Но тут геолог вернулся.
- Новые осложнения! Похоже, теперь уже нельзя просто так войти в Кинтан. Я потребовал главного стража стен, Офти-Тику, - это мой старый друг. Но все подтверждает сведения Оэми, и мне это совсем не нравится!
Пока они ждали, Стелла осматривала и тайком фотографировала городскую стену. Высотой до десяти метров, сложенная из грубо отесанных кусков красной лавы, скрепленных розоватым цементом, она опоясывала весь город. Примерно через каждые тридцать метров над ней возвышались четырехугольные башни.
- Много здесь жителей?
- Насколько я знаю, около пятисот тысяч.
- Полмиллиона!
- Империя Кено обширна, она простирается до самого моря. Но столица здесь, и эта странность объясняется только тем, что кеноитские императоры всегда хотели быть поближе к хребту Этио, к своим священным горам.
- Однако полмиллиона - это же...
- В древнем Вавилоне было еще больше. Но вот и Офти-Тика! Останьтесь здесь, я должен поговорить с ним с глазу на глаз.
Офицер стражи, для кеноитов настоящий великан, шел к ним, сияя широкой улыбкой на костлявом лице и сверкая полированной бронзой панциря. Он приветствовал Тераи взмахом меча. На сей раз разговор был коротким и дружелюбным, и вскоре они прошли под высокий свод в сопровождении отряда солдат, расчищавших перед ними дорогу в толпе.
Город начинался сразу за воротами: только кольцевая аллея шириной метров в двадцать отделяла крепостные стены от первых домов. От этой кольцевой аллеи к центру тянулось множество извилистых улочек, мощенных круглым, скользким булыжником. Двух-и трехэтажные дома из отесанных и неотесанных бревен на каменном фундаменте нависали над улочками, превращая их в узкие сумрачные туннели. Глубокий желоб посередине мостовой служил стоком для нечистот, однако отсутствие зловония удивило Стеллу. Она поняла причину этого, когда увидела, что по желобу струится быстрый поток, то взбухая, то ослабевая.
- Да, да! - заметил Тераи. - Они используют прерывистое течение - это их единственный городской мусорщик. Разумеется, бросать в желоб предметы, которые могут его засорить, строго запрещено.
В открытых сводчатых окнах сидели торговцы. На временных прилавках - откидывающихся досках, прикрепленных петлями к подоконникам, - перед ними громоздились фрукты, пряности, изделия из камня и дерева, украшения из меди или бронзы с великолепными самоцветами или грубо вырезанными геммами. В полумраке из лавчонок, при желтом свете масляных лампад, необходимых здесь даже днем, кипела своя жизнь: женщины хлопотали по хозяйству, дети плакали или смеялись, и всюду вертелись пющи - маленькие четвероногие, заменявшие на Эльдорадо собак. Торговцы зазывали клиентов, покупатели торговались, не жалея глоток, а откуда-то с верхних этажей доносилась варварская музыка и визгливое пение. Солдаты шли впереди путников, беззлобно, но решительно расталкивая горожан тупыми концами своих пик. Никто не протестовал, и Стелле показалось, что этот примитивный народ, в сущности, очень добродушен. Улица шла вверх, лавки становились все крупнее, а освещение их - все ярче, и вдруг они очутились на втором, более широком бульваре, за которым было кольцо внутренних стен, чуть пониже внешних. За стенами зеленели кроны высоких деревьев.
- Мы прошли через квартал торговцев и ремесленников, - пояснил Тераи. - Вернее - через пояс таких кварталов. Улицы там нарочито узкие: это облегчает их оборону, если враг ворвется в город, а такое случалось уже пять раз за историю Кинтана.
- Но и поджечь такое скопище тоже, наверно, легко?
- Дома построены из стволов почти несгораемого дерева. Конечно, пожары иногда бывают, но не приносят большого ущерба: у них здесь превосходная пожарная служба!
Они проникли за вторую ограду через укрепленный вход. Эскорт остался позади, с ними вошел внутрь только капитан Офти-Тика. Стелла вскрикнула от восхищения: внутренний город был совсем иным! Широкие перпендикулярные аллеи делили его на зеленые квадраты садов, в глубине которых прятались каменные длинные низкие здания с рядами стройных колонн по фасадам. Контраст был настолько разителен, что она не удержалась от возгласа:
- Наконец-то настоящая цивилизация!
Тераи обернулся к ней с насмешливой улыбкой.
- Да, цивилизация. А вы знаете, на чем она основана? На рабстве! Подобную роскошь в этом обществе, не знающем иного источника энергии, кроме мускульной силы, может обеспечить только рабство. Впрочем, с рабами здесь обращаются сравнительно мягко. Во всяком случае, так было раньше...
- Что вы хотите этим сказать?
- Объясню потом. А сейчас попробую что-нибудь выудить у этого добряка Тики.
Он снова оживленно заговорил с капитаном стражи. Лаэле приблизилась к Стелле.
- Плохое место! Стены, стены...
- Вы никогда здесь не бывали раньше, Лаэле?
- Нет. Тераи - часто. Я - нет.
- Но почему?
- Потому что у нее не было такой возможности, мадемуазель, - вмешался геолог. - И я уже спрашиваю себя, не сглупил ли я, пригласив сюда вас обеих.
- Вы чего-то опасаетесь?
- Сам пока не знаю. Но с тех пор, как я последний раз был в Кинтане, здесь произошли странные перемены. Поговорим об этом после. Вот мой дом.
Он указал на великолепное здание из красного камня, похожее по стилю на другие дома внутреннего города. Однако оно стояло на возвышении за сплошной оградой. Проходя в парк через сводчатые ворота, Стелла удивилась высоте и толщине стен:
- Настоящая крепость!
- Вот именно, на сей раз вы не ошиблись. По длинной аллее, затененной деревьями с широкими темно-зелеными листьями, они поднялись к дому. Группа кеноитов, мужчин и женщин, ожидала их. Завидев Тераи, они упали на колени, выражая возгласами и жестами свою радость.
- Это ваши рабы?
Он обернулся, глаза его гневно сверкнули.
- У меня нет рабов, мадемуазель! Да, они были рабами, пока я их не выкупил. Но теперь они такие же свободные люди, как вы или я!
Он поднялся по семи ступеням на террасу, повернулся к маленькой группе и заговорил, указывая то на Лаэле, то на Стеллу, то на воинов ихамбэ. Стоя чуть поодаль, капитан стражи улыбался во весь рот молоденькой прелестной ке-ноитке. Когда Тераи умолк, слуги разбежались с радостными возгласами.
- Я представил вас, - объяснил Тераи. - Лаэле как хозяйку дома, вас как могущественную принцессу с далекой планеты. Тену-Шика, подойди!
Девушка, которой улыбался капитан стражи, приблизилась.
- Она будет заботиться о вас, Стелла. Тену-Шика родилась в Порт-Металле и знает немного английский. Она отведет вас в вашу комнату.
- Пожалуйста, принцесса! - проговорила девушка звонким голосом.
Стелла последовала за ней по длинному белокаменному коридору с полом из разноцветного мрамора; в стенных нишах здесь стояли удивительные статуи, изображавшие людей или животных. Высокая дверь черного дерева распахнулась перед ней, и она вошла в предназначенную для нее комнату. Это был просторный квадратный зал, сообщавшийся с внутренним двориком, посередине которого журчал фонтан. Вся меблировка состояла из низкой деревянной кровати с резными ножками в форме тигриных голов, пестрых драпировок на стенах, квадратного стола и двух стульев на толстом ковре. Но рядом находилась маленькая комнатка с бассейном в несколько квадратных метров, большим зеркалом из полированной бронзы и низким туалетным столиком. В углублении стены висели кеноитские одеяния.
- Господин надеется, что в этих покоях вам будет удобно. Если я вам понадоблюсь, ударьте в гонг.
- Останься, Тену-Шика!
- Как вам будет угодно, принцесса.
- Не называй меня так, мне неловко. Я хотела бы принять ванну. У вас есть мыло?
- Да, мыло с Земли. Вот в этой красной коробочке. Стелла разделась и с наслаждением погрузилась в прохладную воду.
- Целую неделю не испытывала такого блаженства! В Ируандике нельзя купаться...
- Что вы, госпожа! Там столько милу и спирусов!
- Скажи, Тену... можно тебя называть так? Мой народ не любит слишком длинных имен...
- Тогда называйте меня Шика.
- Скажи, Шика, ты была рабыней?
- Увы, да! Когда я была совсем маленькой, меня захватили богалы, эти бандиты с холмов к западу от Порт-Металла, и продали на рынке в Тембег-Хо. К счастью, хозяин попался добрый, меня наказывали плетью всего два раза...
- Плетью?
- Да, за то, что я воровала на кухне варенье из тинды. А потом мой хозяин умер, и меня продали торговцу рабами, который привел нас всех в Кинтан. Здесь меня и выкупил Россе Муту. Я боялась, он был такой большой, такой грозный! Но едва мы пришли в его дом, он дал мне свободу.
- И ты осталась здесь?
- Мои родители умерли, их убили богалы. В Порт-Металле у меня никого не было. А здесь со мной ласковы, и платят хорошо.
- Остальные слуги так же свободны, как ты?
- Да. Господин не хочет в доме рабов. Он говорит, что продавать людей - плохо!
- А что ты сама об этом думаешь?
- Господин всегда справедлив! Разве на Земле есть рабы?
- Конечно, нет! Правда, были, но очень давно.
- Значит, Земля хорошая планета, хотя наш господии и не любит ее. Нет, он не может ошибаться! Должно быть, в на Земле немало плохого!
Стелла рассмеялась.
- Да, но есть и немало хорошего. Ты, наверное, преклоняешься перед господином Лапрадом?
- Это не простой человек, госпожа! Это почти бог. Он может убить любого воина ударом кулака! Он бегает быстрее всех, поднимает тяжести вдвое больше любого, и он знает все! Он...
- Конечно, он необычайный человек.. А что вы думаете о его жене и его друзьях? Шика замялась.
- Могу я говорить искренне? Вы не скажете господину?
- Обещаю!
- Я не знаю госпожу Лаэле. Остальные... остальные это дикари! О, я не осуждаю господина! У него надежные телохранители. Здесь все боятся ихамбэ.
- Почему? Разве они нападают на Кено?
- Нет, теперь не нападают, с тех пор, как господин подружился с нами. Раньше они жгли наши деревни, убивали мужчин, похищали женщин. Но племена кинфу на севере еще хуже! Они никогда не нападают в открытую, только если их в десять раз больше.
- А кто этот капитан, с которым ты говорила? Юная кеноитка покраснела.
- Он хочет на мне жениться.
- А ты?
- Я бы согласилась, но я не смею.
- Почему же?
- Если я уйду от господина, придется оставить Кинтан. Здесь стало плохо, опасно. А Тика должен быть в городе, пока не станет большим начальником. Тогда его сделают наместником провинции на северной границе, и я с радостью пойду за ним.
- Несмотря на этих страшных кинфу?
- Здесь сейчас страшнее. Пока господин с нами, я ничего не боюсь. Но без него я не согласилась бы жить в Кинтане. Если господин захочет, он вам сам расскажет.
- То, что ты была рабыней, не помешает тебе выйти за офицера?
- Нет. А почему? Я родилась свободной и сейчас свободна.
- Что ж, пожелаю тебе счастья, Шика! Помоги мне вытереться.
- Вы не можете надеть ваше платье, госпожа, - оно грязное и рваное. Прикажите, и я закажу вам такое же. А пока - здесь довольно всякой одежды, если только вы согласитесь носить наши наряды.
- У меня с собой было не одно платье! Увы, наверное, в них сейчас щеголяют жены умбуру!
- Вы прошли через страну умбуру? С господином?
- Да, и потеряли там все свои вещи.
- Без него вы потеряли бы там жизнь! Вот это вам наверняка пойдет.
Она показала длинную полосу бледно-зеленой ткани, ловко обернула ею Стеллу несколько раз и закрепила ткань бронзовыми заколками.
- Позвольте мне вас причесать! У вас волосы как красное золото! Здесь ни у кого нет подобных. Но почему они такие короткие?
- Такова наша мода.
- Какая жалость! У вас кожа белая-белая, вы такая высокая - почему только господин выбрал эту дикарку, а не вас?
Продолжая болтать, она причесала Стеллу, умастила ее лицо нежным кремом с легким запахом горького миндаля.
- Ну вот! Теперь вы прекраснее жены самого императора!
Стелла посмотрела в зеркало. Живописные складки подчеркивали стройность ее фигуры, волосы были уложены гордым венцом, и она вынуждена была признать, что в таком виде имела бы успех на любом приеме, даже в Нью-Йорке. Шика надела ей на шею ожерелье из зеленых камней, в которых Стелла с изумлением узнала грубо ограненные, но великолепные изумруды.
- Это подарок господина.
- Я не могу его принять! На Земле эти камни стоят целое состояние!
- И здесь тоже, но господин очень богат.
- Вы готовы, Стелла? - прогремел за дверью голос Тераи.
- Да, войдите!
Он восхищенно присвистнул и поклонился.
- Привет тебе, принцесса варварской страны!
- Благодарю за комплимент, но я, право же, не могу принять такой подарок.
- Не придавайте значения! - шепнул он и добавил:
- У меня таких камешков десятки кило. Сумасшедшее везение, не больше. Три года назад в горах Кунава наткнулся на фантастическое гнездо! Жаль только, что у здешних мастеров нет сноровки и приспособлений, чтобы их как следует отшлифовать. Но вам это сделают в Нью-Йорке ювелиры фирмы Леви и Якобсон. Пойдемте к столу. А после обеда у нас будет серьезный разговор.

***

Тераи разложил на столе карту Кинтана.
- Смотрите, Стелла, город поразительно удобен для обороны! Между петлей Ируандики и рекой Камара, которая впадает в Ируандику ниже города, местность образует округлую возвышенность; на ней и стоит Кинтан. Самую высокую точку занимает императорский дворец. В узком проходе между обеими реками второй холм, вернее - гряда Храту. вытянутая с юга-востока на северо-северо-запад, почти полностью преграждает подступы. Внешние укрепления идут по берегам рек и по краю этой гряды. Ее вершина выровнена и служит плацем для военных парадов. На южной стороне плаца стоит древний храм богини Беельбы. Мой дом находится здесь, у подножия западного склона гряды.
- Вы сами построили такой пышный дворец?
- Нет, я купил его у принца Софана, племянника старого императора. Как видите, Кинтан легко оборонять. Кеноиты, или кеноабы, как они сами себя называют, парадоксальный народ: у них великолепная армия, хорошо обученная, хорошо вооруженная, с прекрасными офицерами и военными инженерами, но воинственности у них ни на грош! В основном это нация торговцев, земледельцев и ремесленников.
- Какой у них общественный строй?
- Классический рабовладельческий. Во главе - император, затем знать, вернее - вожди, потому что у них нет родовой знати, далее - жрецы, торговцы, солдаты, ремесленники, земледельцы и, наконец, рабы. Я перечисляю всех по нисходящей.
- А религия?
- Умеренный политеизм. Много богов, но только два главных: небесный бог Клон, повелитель молний, ветра, дождя и тому подобное, и богиня Беельба, богиня земли, вод и плодородия, животных и растений. Разумеется, жрецы обоих божеств не жалуют друг друга. Я подозреваю, что корни вражды уходят в далекое прошлое, когда происходило слияние древней туземной религии с религией воинственных завоевателей, но это было очень давно. Я в хороших отношениях, вернее - был в хороших отношениях с обеими партиями. Но, похоже, поклонники Беельбы перешли в наступление. По-видимому, это они убили старого императора, чтобы возвести на трон его племянника Ойготана, брата Софана. Я знаю Ойготана и не люблю его. Наконец, самое скверное: кажется, эти беельбаисты реформировали свою религию и возродили кровавые жертвоприношения. Это меня беспокоит. Это так не вяжется с духом теперешних кеноитов, что я почти уверен: здесь не обошлось без влияния извне!
- Что вы хотите сказать?
- В прошлом году после моего отъезда начались первые жертвоприношения, человеческие! И словно нарочно выбор пал на семьи приверженцев мирной политики старого императора. И эта реформа древнего культа сопровождалась чудесами, по словам Офти-Тики. Я не верю ни в какие чудеса, кроме тех, которые возможны благодаря высокой технике.
- И кого вы подозреваете?
Он помедлил с ответом, пристально глядя ей в глаза.
- Стелла, вы действительно та, за кого себя выдаете? - наконец спросил он.
- Не понимаю!
- Вы действительно только журналистка?
- А кто же я, по-вашему?
- Глаза и уши ММБ! - рявкнул гигант.
- Вы просто невозможны! Я уже столько раз говорила, что поссорилась с отцом, что он выгнал меня...
- О да! Это было во всех газетах. Но такой делец, как Гендерсон, может купить любую газету!
- Но как же мне вам доказать?.. Тераи иронически улыбнулся.
- Очень просто! До вашей... ссоры с отцом вы были его правой рукой. Значит, вы можете сообщить мне о его планах относительно Эльдорадо.
- Вы требуете от меня предательства?
- Но если он вас выгнал...
- Я не предаю своих друзей, даже бывших друзей, а тем более своих родных!
- А как насчет ваших теперешних друзей?
- Друзей я выбираю сама!
- Это значит, я не из их числа? Но на это мне наплевать. Зато мне далеко не наплевать на этот мир и на моих настоящих друзей! В этой внезапной религиозной реформе, в этом жутком переходе - всего за один год! - от приношений плодов к человеческим жертвоприношениям есть что-то необъяснимое. Как будто какая-то мистическая личность ради своих темных целей стремится превратить мирную империю Кено в кровожадную, агрессивную державу. Та же самая личность, которая раздает карабины умбуру! О, не беспокойтесь, я узнаю, кто ото. Вы, наверное, думаете, что ваши люди из Порт-Металла - хозяева планеты? Да они контролируют всего несколько квадратных километров! Я бы мог стереть их в порошок за несколько дней, если бы это понадобилось. Я тоже могу раздавать оружие. Но я никогда не дойду до такой низости, чтобы поддерживать фальшивыми чудесами кровавый культ, который здесь, в Кинтане, привлекает с каждым днем сотни новых приверженцев!
- Клянусь вам, я ничего об этом не знаю!
- Всей душой надеюсь, что сейчас вы не лжете! Но это не означает, что вы ничего не знаете о намерениях ММБ. Хотите, я скажу вам, что они замышляют? Вы меня поправите, если я ошибусь. Догадаться нетрудно. Вы знаете происхождение ММБ. До объединения в 2001 году Международное Металлургическое Бюро существовало при Организации Объединенных Наций для справедливого распределения минеральных ресурсов, точно так же как Продовольственное Бюро, и тому подобное. Когда было создано всемирное правительство, ММБ, естественно, стало его горнорудным департаментом. Когда были освоены планеты солнечной системы, ММБ и там возглавило все разработки. В 2070 году отправилась первая межзвездная экспедиция. В то время директором ММБ был Дюпон. Он внес законопроект о распространении деятельности ММБ - теперь уже Межпланетного Металлургического Бюро - на планеты иных солнечных систем. Все смеялись над ним! Ввозить металлы с планет других звезд! Действительно, до 2123 года это было крайне убыточно. Но тут Ларсен изобрел космический передатчик материи. Для освоения далеких планет он был бесполезен: любая организованная материя, будь то человек, животное, растение или машина, прибывала в приемник в виде аморфного порошка. Но это оказалось прекрасное орудие колонизации, ибо колонии могли по дешевой пене поставлять сырье, а все необходимое им приходилось получать втридорога только на грузовых звездолетах. Но звездолеты не могли доставлять тяжелое оборудование, и это тоже было выгодно, потому что задерживало создание в колониях своей промышленности. Вы знаете также, как ваш дед Тор Гендерсон прибрал к рукам ММБ. И как интригами и подкупом посадил на свое место своего сына. И как ММБ превратилось в могущественную державу, почти независимую от правительства Земли. И как сейчас оправдывают ограбление чужих планет, даже населенных разумными существами, рассказывая людям, будто бы земные ресурсы полностью истощены. На бумаге ММБ все еще департамент федерального правительства, а на деле в руках ММБ все шахты, все рудники, все домны и большая часть всей металлургической промышленности. А что стало с Томом Даскином, этим химиком, который изобрел пластмассу, способную заменить легкие металлы почти во всех областях? Покончил с собой, бедняга, а главное - не забыл перед смертью сжечь все свои записи! Что скажете, ловко?
- Если бы народ считал, что ММБ приносит вред...
- Народ? Какой народ? О чем вы говорите? Об этих существах, одуревших от пропаганды, от радио, газет, стереокино, телевидения?.. А что им, собственно, беспокоиться? У них есть красивые блестящие цацки. Автомобили, облицованные хромом и никому не нужным золотом. Вертолеты. Стиральные машины, отделанные серебром! Кроме того, заводы должны работать, не так ли? И если для этого нужно опустошить еще одну планету - невелика важность! Надо же нести дикарям земную цивилизацию! К тому же они вовсе не люди!
- Но ведь есть планеты, охраняемые законом!
- Не законом, а БКС, охраняемые Бюро Ксенологии. Но это удается один раз из ста! О, ксенологи делают многое, и я готов перед ними снять шляпу. Но что у них есть? Несчастные пятнадцать кораблей, и это для того, чтобы составлять звездные карты, исследовать новые планеты, устанавливать контакты с другими разумными расами и в придачу не позволять слишком рьяным дельцам бесстыдно грабить Вселенную. А ваша паршивая газетенка еще смеет вякать, будто они нарочно задерживают распространение земной цивилизации только для того, чтобы сохранить объекты для опытов своих полусумасшедших ученых. О, когда-нибудь мы наверняка столкнемся с могущественной расой, у которой тоже будут межзвездные корабли! Может быть, они уже наблюдают за нами. Вселенная безгранична, и было бы слишком нелепо думать - не правда ли? - что мы единственная избранная раса, если такие вообще существуют. Хорошенький у нас будет вид в день первого контакта! Полюбуйтесь на нас, какие мы миролюбивые! Посмотрите, что мы сделали на других планетах!
- Что я могу вам ответить? Что вы правы? А откуда вы знаете, что эта раса будет миролюбивой? Может быть, в тот день мы возблагодарим судьбу за то, что за нами стоит вся мощь ММБ!
- И ни единого союзника? Что, по-вашему, сделают тиханцы? Я то знаю: с наслаждением начнут стрелять нам в спину!

Предыдущая страница 8 Следующая страница


9 Франсис Карсак

- В таком случае надо их уничтожить, пока не поздно.
- Прелестно! Как индейцев, да? Только с индейцами вы просчитались: ни в Мексике, ни в Южной Америке не осталось ни одного чистокровного белого. Но я начал с замыслов ММБ. Их главная цель - неограниченная лицензия. Они уже пытались ее получить, но в тот раз дельце сорвалось, всемирный парламент им отказал. И никаких надежд на успех не предвидится, разве что господствующая на Эльдорадо держава сама не попросит принять планету в земную федерацию. Но здесь нет господствующей державы, есть только ее зародыш, империя Кено. Однако вот беда: кеноиты и не думают об экспансии. Ну ничего, мы им впрыснем свежей крови! Мы им поможем пробудиться от мирной дремоты, мы их цивилизуем наконец! И сделаем так, чтобы они были в наших руках. Что скажет, к примеру, всемирный парламент и как отреагирует драгоценное общественное мнение, когда люди узнают, что здесь приносят человеческие жертвы? Ибо на этот раз ММБ будет играть на физическом сходстве туземцев с нами. Ты проиграешь на орла, на решку выиграю я. Как ни вертись, тебе не спастись! Согласишься - мы тебя ограбим. Не согласишься - мы тебя раздавим и все равно ограбим! А если страсти разгорятся, тем хуже: мы тотчас вмешаемся, чтобы прекратить войну между ихамбэ и умбуру или между дикими охотниками и мирными крестьянами Кено! Я угадал, не правда ли, мисс Гендерсон?
- Уверяю вас, отец никогда не говорил мне о подобных замыслах! Но если даже так, чем вы можете ему помешать? Тераи усмехнулся.
- Вот этого я вам не скажу. В одной семье и ссорятся и мирятся. Я не доверю вам своих планов!
- Послушайте, Тераи, будьте серьезны. Вы необычайный человек, я это признаю, но не можете же вы бороться с целой планетой! В ваших словах есть доля правды, я тоже сожалею об исчезновении примитивных культур, которые могли бы развиться в нечто самобытное, прекрасное и доброе... или же уродливое и злое. Возможно, Земля пошла по неверному пути - кто знает? Но вы ничего не измените. Вы сам землянин. И если на Землю нападут пришельцы из космоса, о которых вы говорили, вы первый встанете на ее защиту!
- Наверное, так и будет. В зависимости от обстоятельств. Но оставим наши гипотезы: скажите просто вашему отцу, если вы его увидите, что я знаю или догадываюсь о его планах и что я пойду на все, чтобы их сорвать. Ладно, с этим покончено. Не знаю, на кого вы работаете, на ММБ или на свою газету, и мне это безразлично. Мне вы не сделаете ничего. Если хотите, чтобы я оставался вашим проводником на Эльдорадо, тем лучше. Не хотите - могу немедленно отправить вас в Порт-Металл. Я пошлю радиограмму, и за вами завтра же прибудет вертолет. Я сказал все.
Он откинулся на спинку деревянного кресла и с насмешливой улыбкой наблюдал за Стеллой, полуприкрыв глаза.
- У меня нет выбора! - ответила она раздраженно. - Мне платят за то, чтобы я написала репортаж.
- Хорошо. Мы приглашены на завтрак к новому императору. Ему не терпится на вас взглянуть.
Прием подходил к концу. В длинном узком зале императорского дворца золотистые лучи падали из высоких окон, и пылинки кружились в них, как микроскопические галактики. Со своего места Стелла видела узкий стол из черного мрамора, на котором стояли разноцветные корзины с плодами, и смуглые лица приглашенных, склонившиеся друг к другу, чтобы разобрать в общем гаме слова соседа. К великому недовольству Стеллы, ее посадили очень далеко от Тераи, которого пригласили на центральный помост вместе с другими знатными людьми империи. Ее сосед слева, молодой вождь, без конца расточал ей пьяные комплименты; Шика, расположившись за спиной Стеллы, переводила, явно смягчая слишком откровенные выражения. Стелла начинала скучать. Вначале варварская церемония трапезы развлекала ее, вкус незнакомых блюд восхищал или удивлял. Но поддерживать беседу с помощью неловкой переводчицы было утомительно, да и что, в сущности, она могла сказать своим соседям?
Тераи сидел напротив императора, маленького сухого человечка с худощавым жестким лицом, и оживленно беседовал с почтенным старцем Обмии, который, как сказала Шика, был верховным жрецом Клона, бога-покровителя империи. Казалось, гиганта и старика связывала настоящая дружба. Еще довольно молодой человек аскетической наружности издали пристально наблюдал за ними. Это был Болор, верховный жрец богини Беельбы.
Император встал, и все разговоры оборвались так внезапно, что наступившая вдруг тишина оглушила Стеллу, как раскат грома. Все поднялись и склонили головы. Через минуту, когда приглашенные снова зашевелились, Стелла увидела, что император уже исчез. Тераи еще некоторое время поговорил с Обмии, затем простился и подошел к Стелле.
- Вы понравились его императорскому величеству Ойготану.
- Но ведь он меня видел только издали!
- И слава богу! Ни одна женщина не смеет к нему приближаться, кроме его фавориток. Вы все сумели заснять?
- Да. Что будем делать дальше?
- Вернемся к себе, и немедленно! У меня важные новости. Позовите Шику и следуйте за мной.
Стелла направилась к двери, где ее терпеливо дожидалась юная кеноитка. Какой-то человек задел ее по дороге; она узнала Болора, хотя он стоял, склонив голову и надвинув капюшон до бровей. Он выронил свой посох, наклонился за ним, и Стелла почувствовала, как он что-то сунул ей в правую туфлю. В то же мгновение жрец выпрямился и быстро ушел. Она взглянула вниз и увидела выглядывающий из туфли белый клочок бумаги. Стелла чуть не нагнулась, чтобы тут же вытащить его, но вовремя одумалась: если Болор прибег к такому маневру, значит, у него на то были серьезные причины и он хотел, чтобы она одна прочла эту записку. Умерив любопытство, Стелла позвала свою служанку, и они покинули дворец.
Тераи быстро шел впереди них, зорко и настороженно вглядываясь в лица встречных. У него не было с собой оружия - в ограде дворца носить его имела право только императорская стража, и гигант был явно встревожен. Стелла услышала, как он облегченно вздохнул, когда офицер за воротами вернул ему пистолет и охотничий нож. Прежде чем вложить пистолет в кобуру, Тераи проверил магазин.
- Вы чего-то опасаетесь?
- Поговорим потом! Прибавьте шаг! Скорее бы добраться до дому!

2. Жертвоприношение

Они спустились с холма по улице принцессы Теобы, затем свернули на проспект Вечной Победы. Тераи шагал посередине мостовой и женщинам приказал идти так же, подальше от домов. Но их никто не задержал, и они благополучно дошли до своего надежного убежища. Стелла под предлогом, что ей нужно переодеться, отослала Шику. Едва оставшись одна, она скинул туфлю и вытащила записку. Это был сложенный вчетверо листок туземной бумаги из размельченной древесной коры. Она развернула его и прочла несколько слов, написанных по-английски:
" Не выходите из дома ни под каким предлогом. Г...” За буквой “Г” стояло пять точек, две сверху, три снизу. Стелла была поражена: откуда этот жрец чужой планеты узнал тайный знак, которым они со старшим братом пользовались еще в своих детских играх? Значит, он был связан с ММБ? И что означает это предупреждение? Какие интриги плетет ее отец вместе со жрецами Беельбы? Что общего у него с этими фанатиками, приносящими человеческие жертвы? Неужели Тераи действительно разгадал замыслы ММБ? Может быть, предупредить его? Да, он противник ММБ, но Стелла чувствовала, что теперь она не в силах причинить ему зло. С другой стороны, предупредить Тераи значило бы предать отца...
- Можно к вам, Стелла?
- Да, да, входите!
- Вы еще не переоделись? Хорошо, я подожду.
- О, это не так уж срочно, если у вас важное дело.
- Да, очень важное. Пойдемте.
Она последовала за ним в комнату, которая служила геологу кабинетом. Окно выходило в великолепный сад, и Тераи на миг остановился, задумчиво глядя на гигантские деревья. Затем он обернулся, и Стеллу потрясло его искаженное тревогой лицо.
- Что случилось, Тераи? - воскликнула она, называя его по имени, а это бывало не часто.
- Что случилось? Под нашими ногами ад, и он может разверзнуться в любую минуту. Зачем только я привел сюда вас и Лаэле? Это было безумие! Оэми оказался прав. Я должен был взять с собой настоящий эскорт, а не каких-то пять воинов.
- Чего вы опасаетесь?
- Всего! Во-первых, хотя это и не главное, поклонников Беельбы в Кинтане уже тысячи! Обмии не скрыл от меня, что император подумывает сменить божество - покровителя города и переметнуться в другой лагерь. Несчастный Обмии! Он видит, как с каждым днем тает число его приверженцев. Но попробуйте бороться с соперниками, которые могут левитировать, совершают чудесные исцеления, мечут молнии в своем храме и за несколько минут выращивают сочную траву на голом месте! Что по сравнению со всем этим его собственные жалкие фокусы с зеркалами!
- Но чем все это грозит нам?
- Может быть, непосредственной опасности и нет. Но я друг ихамбэ, которые поклоняются Клону и считают Этио своей священной горой. Следовательно, я потенциальный враг богини Беельбы. Если завтра Болор натравит своих фанатиков на меня... и моих друзей, нам в Кинтане будет жарко. Значительная часть армейских офицеров уже перешла на сторону беельбаистов, я это знаю от Офти-Тики. Эта армия до сих пор была самой миролюбивой, но если заразить ее фанатизмом... Однако больше меня беспокоят эти чудеса.
- О, какие-нибудь фокусы, не больше!
- Вы так думаете?
Он начал перечислять, загибая пальцы.
- Первое - левитация: это возможно с помощью антигравитатора Леви-Томсона, модель четвертая, который есть на каждом звездолете. Его легко скрыть под широкой одеждой, например под мантией жреца. Второе - чудесные исцеления: антибиотики и биогенетическое облучение. Больных помещают под “оком богини”. Третье - молнии: проще простого, генератор Ван дер Граафа или любого другого типа.
Четвертое - мгновенное выращивание трав: активированные стимуляторы и “Вильямсония пышная”, эта сказочная трава с планеты Бехенор IV. Если сложить первое, второе, третье и четвертое, получим результат: вмешательство землян! Как видите, я был прав. И Обмии меня предупредил, что назавтра что-то готовится. Поэтому категорически запрещаю выходить в город вам, Лаэле, Шике и вообще всем женщинам. Я забыл вам сказать: жертвоприношение богине Беельбе чудовищно: жрецы вспарывают женщинам животы.
Он ударил в бронзовый гонг, появилась Шика.
- Прикажи госпоже Лаэле немедленно прийти. Позови также Тонора, Кетана и Эенко.
Вскоре девушка вернулась с двумя кеноитами и ихамбэ.
- А где Лаэле?
- Ее нет в комнате, господин.
- Разыщи ее!
Он повернулся к трем мужчинам, быстро отдал несколько приказаний. Они бегом бросились их исполнять.
- Я принимаю меры предосторожности. Отныне стены будут охраняться. Пойдемте со мной.
Винтовая лестница, скрытая за колонной, вывела их на плоскую крышу - террасу, окруженную толстым зубчатым парапетом.
- Это мое добавление к архитектуре дворца. Он направился к массивному кубическому сооружению в центре террасы со сторонами около двух метров, вынул плоский затейливый ключ и открыл окованную металлом дверцу. Внутри на стеллаже лежали рядом пять пулеметов, стояли коробки с лентами и другие ящики, в которых, судя по надписям, хранились взрывчатка и гранаты.
- Вы умеете пользоваться этими штуками? Сделано в Чикаго на заводах Северо-Американской Оружейной Компании, контролируемой ММБ.
- Да, я изучила пулемет, когда была на двухмесячной службе в межпланетной милиции.
- Идиотизм, но хоть на сей раз от него какая-то польза! Стелла, со мной может произойти что угодно. На всякий случай вот вам дубликат ключа. Мои люди будут вам подчиняться.
- Но как я смогу им приказывать, не зная языка?
- Все знают несколько английских или французских слов. Этого достаточно.
Он вытащил из своего арсенала ящик гранат в запер дверцу.
- Я приказу моим парням спустить это вниз. Внизу его ожидала Шика, дрожа от страха.
- Господин, Лаэле пошла на базар за тканями! Тераи побледнел.
- Скорее отправь за ней пять человек!
- Это уже сделано, господин!
- Молодец, Шика. Спасибо. Тонор, там, наверху, ящик с гранатами. Снеси его вниз, вставь взрыватели и раздай гранаты часовым. По три штуки каждому!
Почва под ногами вздрогнула.
- Что это, сейсм? - недоверчиво воскликнул Тераи. - Идемте!
Он устремился бегом к маленькой низкой постройке в парке, где был установлен его сейсмограф. На бумажной ленте тянулась ровная, чуть волнистая линия, затем следовали два резких зигзага. Тераи сверялся с другими приборами, когда послышался глухой подземный гул. Стрелка сейсмографа заплясала. Тераи не отводил глаз от интегратора.
- Эпицентр в тридцати километрах к северу... Постойте, как раз в тридцати километрах есть два вулкана-близнеца, Кембо и Окембо. Но они же давно погасли! Возможность внезапного пробуждения практически равна нулю. И ни одного предупреждающего признака!
Они вышли наружу. Далеко на севере в ярких лучах пышного заката вздымался черный, с золотыми отсветами столб дыма.
- Еще одно чудо! - саркастически усмехнулся Тераи. - Но на сей раз чудо обошлось дорогонько! Две водородные бомбы, чтобы торпедировать кратеры до слоя магмы. И, как на грех, древний храм Клона стоит - то есть стоял! - точно между двумя вулканами. Нетрудно объяснить народу, что это гнев богини земли поразил храм ложного бога. Обмии может подсчитывать свои потери!
Почва снова задрожала, на этот раз так сильно, что им пришлось ухватиться за ствол дерева, чтобы устоять на ногах. Деревья трещали, раскачиваясь, сухие ветки сыпались им на головы. Из-за стены парка слышался грохот обвалов и крики ужаса. Опять прокатился подземный гул и постепенно утих. Стелла, бледная от страха, смотрела на Тераи.
- От семи до восьми баллов, - сказал он спокойно. Наверное, нижнему городу порядком досталось. Этого и следовало ожидать. Какой-то болван вздумал разыгрывать из себя ученика чародея!
- Вы думаете, толчки еще повторятся?
- Не знаю. Вряд ли. Зона, в которой расположен Кинтан, достаточно устойчива, то есть землетрясения здесь редко превышают по силе три балла. Но после того как вулканы были разбужены водородными бомбами, все могло измениться. О дьявольщина, хоть бы Лаэле вернулась!
- Вы не пойдете за ней?
- Нет. Я не могу оставить дом, пока на узнаю, что все это значит. У меня здесь больше ста человек мужчин, женщин, детей, и они на меня рассчитывают. Я обязан их защитить.
- Вы боитесь, что с Лаэле что-нибудь случилось?
- Да. Если она не погибла во время землетрясения, которое наверняка унесло немало жизней, ее могли похитить эти мерзавцы беельбаисты!
- Может быть, стоит вызвать на помощь вашего компаньона из Порт-Металла?
- Я пробовал с ним связаться утром, перед тем как идти в императорский дворец. Никто не отвечает! И уж конечно, я не стану обращаться за помощью к лакеям ММБ. Один бог знает, что стряслось с Игрищевым! В общем, все это дурно пахнет. Пойдемте посмотрим, уцелел ли дом.
Массивное здание отделалось только трещинами. Они поднялись на террасу. В сгущающихся сумерках гигантские пожары на юге, в нижнем городе, вздымали к небу вихри пламени.
- В обычное спокойное время я повел бы вас посмотреть, как работают пожарники. Это очень интересно. Кеноиты и здесь проявили свой организаторский талант. Помогите-ка мне вынести два пулемета - боюсь, что они нам скоро понадобятся.
С наступлением ночи пятеро посланцев вернулись без Лаэле. Они обошли все рынки, все торговые улочки. Город словно оцепенел от ужаса еще до начала землетрясения, и никто ничего не хотел им говорить. То и дело навстречу попадались |зловещие, высокомерные жрецы Беельбы. Но ни одной |женщины, ни одной девушки нигде не было видно. Весь Кинтан замер в ожидании катастрофы. Затем, после первого толчка, все высыпали из домов, и началась паника, мешавшая солдатам и пожарным гасить огонь и расчищать развалины.
- Ходят всякие слухи, господин, - пробормотал один из кеноитов, явно не решаясь говорить.
- В самом деле? Какие?
- Будто бы ты навлек гнев богини, приведя в город дикарей.
- Что ж, все проясняется. Все это направлено против меня, против ихамбэ, против сторонников мира. Я слишком долго отсутствовал, и меня захватили врасплох. Если бы только Лаэле была здесь! Я могу месяц держаться против всего города. А за это время, когда они убедятся, что покровительство Беельбы не спасает от моих пуль... Ладно, будем ждать, ничего другого не остается.
Стелла вышла под колоннаду. По парку скользили группами патрули ихамбэ, вооруженные луками, или слуги Тераи с автоматами в руках и гранатами на поясе. Ни одного звука не доносилось из города, и эта тишина при свете рыжеватой луны, название которой она позабыла, казалась Стелле особенно зловещей. Внезапно перед ней выросла чья-то тень. Стелла выхватила пистолет, но тут же успокоилась: это был Эенко. Он наклонился к ней и тихо проговорил на ломаном французском языке:
- Ты плохой женщина! Если не ты, Лаэле не выходить одна. Она умереть, ты тоже умереть!
И он исчез так же бесшумно, как появился.
- Это я, Стелла, не стреляйте!
Тераи прислонился к колонне рядом с ней.
- Не знаю, что делать! Я с ума схожу от беспокойства. Разумеется, для вас Лаэле всего лишь туземка, даже не человек. Но для меня, после смерти моих родителей, она воплотила в себя всю нежность, всю любовь! У меня есть только она да Лео. Игрищев... Игрищев, наверное, тоже погиб, иначе бы он ответил на мой вызов. А Лео остался в селении ихамбэ.
- Может быть, ваш компаньон просто отсутствовал, когда вы его вызывали?
- Нет, это невозможно. Где бы он ни был, ему передали бы мое послание. Наверное, его убили. Сейчас решается все, а я не готов к большой игре... Что случилось, Керон?
- Господин, у ворот солдаты.
Стелла последовала за Тераи, но он этого, казалось, не заметил. Ворота в парк были полуоткрыты, снаружи освещенный красным пламенем факелов ожидал Офти-Тика во главе десятка солдат. Его присутствие, видимо, успокоило Тераи. Разговор их был короток. Капитан отсалютовал мечом и подал Тераи пергаментный свиток. Тот развернул его, приблизился к факелу и быстро прочел. Ни одна черточка его лица не дрогнула.
- Плохие новости? - спросила Стелла.
- Хм, повеление императора. Ихамбэ должны покинуть город завтра на заре. Меня он не осмелился выставить. Я бы повиновался ему с радостью, чтобы выбраться из этой ловушки, в которую так глупо попался, но за стенами города нас окружат и перебьют. Если бы я догадался взять с собой Лео! Я бы отправил с ним послание Оэми, и через десять дней армия всех племен ихамбэ была бы под стенами Кинта-на. И тогда бы мы поговорили! А сейчас я могу лишь ответить отказом, то есть объявить войну всей империи Кено. Хоть бы Лаэле вернулась, тогда бы и это меня не страшило!
Он вернулся к офицеру, сказал ему несколько слов по-ке-ноитски. Тика отрицательно покачал головой и с силой швырнул свой короткий дротик, который вонзился, дрожа, в ворота. Затем он отдал приказ и быстро ушел во главе своих солдат.
Едва они скрылись за поворотом улицы, Тераи вырвал дротик и внимательно его осмотрел.
- Так я и думал! Официально такой жест означает: отныне мы можем встретиться лишь с оружием в руках. Но смотрите!
Своим ножом он разрезал бечевку, накрученную плотной спиралью на древко в месте захвата. Под бечевкой оказался листок бумаги с кеноитскими письменами, похожими на птичьи следы. Тераи нетерпеливо пробежал их и до крови закусил губу.
- Сведения о Лаэле. Самые худшие. Ее схватили жрецы Беельбы и завтра принесут в жертву богине вместе в другими шестью молодыми женщинами. Это будет утром в двойном красном храме на плацдарме. Сейчас она заперта в подземельях храма.
- Боже мой! Неужели для нее ничего нельзя сделать?
- Можно! Во всяком случае, я попытаюсь. До рассвета у нас еще есть несколько часов.

***

Тераи в последний раз проверил, надежно ли подвешены гранаты к поясу, удобно ли прилажены пистолеты, внимательно осмотрел карабин.
- Ну вот. Здесь я вам все показал. Если я не вернусь, принимайте командование. Постарайтесь еще раз связаться с Порт-Металлом. Скажите им, что дочь Гендерсона в опасности. Если это не заставит их поспешить, я уже не знаю, на что надеяться. Но главное - не выходите из дому!
Эта фраза напомнила Стелле о полученном ею предупреждении, и внезапно она решилась.
- Подождите! Я должна вас что-то сказать. Она быстро сказала о сцене во дворце и записке с тайной опознавательной подписью. Тераи нахмурился.
- Могли бы сообщить об этом и раньше! Впрочем, это ничего бы не изменило. До свидания, мисс Гендерсон!
- До свидания, Тераи, желаю вам удачи! Он повернулся и во главе пятнадцати кеноитов и ихамбэ исчез в глубине парка, где они должны были перебраться через стену. Стелла одна поднялась на террасу. Все было погружено в темноту, но она слышала на улице шаги солдат, патрулировавших по трое, и глухой гул, поднимавшийся со стороны нижнего города, - гул приближающейся толпы.
Стелла выжидала. Тену-Шика не отходила от нее ни на шаг.
- Думаешь, он сумеет ее освободить? - спросила Стелла.
- Господин может все! И он будет не одинок. Многие отвергают человеческие жертвоприношения, госпожа. Тика - я хотела сказать, капитан Офти-Тика - говорил мне, что большая часть армии ненавидит жрецов Беельбы.
- Ты сообщила об этом господину Лапраду?
- Конечно! Мой долг - передавать ему все, что может его касаться.
- Ты любишь своего господина, Шика?
- Он не просто господин, он Повелитель! Все склоняются перед ним, когда он этого хочет. Но он добрый. За него любой из нас отдаст жизнь, если нужно.
Небо на востоке уже светлело. С холма докатились глухая барабанная дробь, затем рев труб. Протяжный вопль бесчисленной толпы фанатиков раздался на плацу, и Стелла поняла, что они приветствуют появление жрецов, а может быть, и жертв.
Затем все стихло. Даже печальный гул бронзового гонга, доносившийся из храма Клона в нижнем городе, где всю ночь продолжались очистительные моленья, казалось, лишь усугублял эту зловещую тишину.
Внезапно Стелла насторожилась. Что это - выстрел? За ним последовали другие, целые очереди, прерываемые сухими взрывами гранат, затем все на миг заглушил дикий рев толпы, в котором смешались ярость и ужас. Она бросилась к восточной части террасы, пытаясь что-нибудь рассмотреть. Но дом стоял у самого подножия холма, и Стелла видела отсюда только верхнюю площадку храма. Черные фигурки, еле различимые в бинокль, беспорядочно метались по ней. Теперь выстрелы трещали беспрерывно. Вместе с Тераи ушли десять кеноитов, обученных стрельбе из автоматов, и она содрогнулась при мысли о том, сколько жертв этот град пуль вырывал из густой толпы. Новая серия взрывов, затем над ревом толпы взвился далекий боевой клич Тераи.
- Йох-йох-хооо!
Поток людей стремглав катился по улице с вершины холма. Иногда она различала отдельные фигуры, потом они снова исчезали за вершинами деревьев. Стрельба усиливалась, приближалась.
- Господин! - крикнула Шика.
Стелла тоже увидела на миг высокий мощный силуэт Тераи: он приостановился, чтобы скосить первые ряды преследователей. Затем деревья снова скрыли его.
- Шика, переводи! Десять человек на вылазку, навстречу господину! Всем остальным - на стены, на свои посты. Она вставила ленту в пулемет.
- Прраааа!
Очередь хлестнула совсем близко. Из глубины парка доносился шум схватки. Вооруженный кеноит, задыхаясь, взбежал по лестнице на террасу, что-то крикнул и снова исчез.
- Господин ранен, - перевела Шика.
- Я спускаюсь.
Но когда Стелла добежала до колоннады, четверо мужчин уже вносили Тераи в дом. Остальные шли следом, сжимая оружие: сражение на стенах, по-видимому, кончилось. Стелла склонилась над геологом. Глубокая царапина пересекла его правую щеку, а вся макушка превратилась в кровавую волосатую губку. - Камень из пращи, когда господин перелезал через стену, - пояснил кеноит, немного говоривший по-английски.
- Шика, скорее аптечку!
Череп, очевидно, не был проломлен, но Стелла слишком плохо разбиралась в таких вещах. А что если у него сильное сотрясение мозга? Шика прибежала с санитарной сумкой.
Стелла промыла раны, остригла слипшиеся волосы и с облегчением убедилась, что камень из пращи только скользнул по черепу, содрав несколько сантиметров скальпа. От ожога дезинфицирующей жидкости Тераи застонал, затем открыл глаза и попытался сесть.
- Не двигайтесь! Как вы себя чувствуете?
- О моя голова! Этот гад не промахнулся! Что вы здесь собрались? Все к оружию, на стены!
- Успокойтесь! Нападение отбито.
- Помогите мне встать.
Он поднялся, шатаясь, поддерживаемый двумя кеноитами.
- Я потерял всех ихамбэ. Не мог их удержать. Когда Эенко увидел сестру на алтаре, он обезумел! И я тоже. Морщась от боли, он с усилием выпрямился во весь рост.
- Где Лаэле?
- Мертва. Я застрелил ее. Это единственное, что я мог для нее сделать!
Он погрозил огромным кулаком в сторону холма.
- Война, теперь война, всеобщая и беспощадная! Я сожгу Кинтан, а если надо - все города Кено! Разве что мне отдадут на расправу всех жрецов Беельбы, чтобы я бросил их Лео! Помогите мне дойти до моей комнаты. Стелла, займитесь обороной, у меня трещит голова, ничего не соображаю. Через час-другой мне станет лучше.
Он исчез в глубине дома, тяжело опираясь на слуг. Между деревьями появилась шатающаяся фигура, залитая кровью. Стелла едва узнала Эенко. Великий воин спотыкался, кровь лилась из его бесчисленных ран. Он приблизился, взглянул на Стеллу глазами, полными ненависти, и рухнул на каменные ступени.
- Позаботься о нем, Шика, я пойду взглянуть, как себя чувствует господин Лапрад.

Предыдущая страница 9 Следующая страница


Львы Эльдорадо 10

Он сидел на постели, сжав голову руками, не обращая внимания на кровь, пропитавшую повязку. Заслышав шаги Стеллы, он поднял на нее глаза.
- Вы хотите знать, как это было, да? Я вам расскажу. Прекрасная получится статья для вашего грязного листка!
- Не надо ничего говорить!
- Нет, я должен все сказать, иначе я задохнусь! Через парки и по окольным переулкам мы без труда добрались до плаца. Там уже собралась огромная толпа, и ближе нам подойти не удалось. Мы затаились в кустах метрах в пятидесяти справа от храма. Тройной ряд солдат отделял толпу от их проклятого алтаря. В бинокль я видел даже ножи для жертвоприношений. Потом появились жрецы под рев труб, и толпа завопила. Привели первую девушку, распяли на алтаре и - раз! - это было быстро сделано, ей живой вспороли живот. За ней последовала вторая, третья... Я не мог вмешаться, не смел рисковать единственным и без того ничтожным шансом спасти Лаэле! Наконец появилась она. Лаэле не была, как другие, отрешенной или одуревшей от страха. Она боролась до конца, и, наверное, у этих вонючих беельбаистов навеки останутся следы ее зубов и ногтей. Когда ее хотели бросить на алтарь, я начал стрелять, уложил всех жрецов с жертвенными ножами, и мы ринулись вперед. Но между нею и нами было слишком много народа! Я видел, что нам не пробиться. Другие жрецы с ножами схватили Лаэле. И тогда я разметал гранатами всех и бросил свой боевой клич, чтобы Лаэле знала, что я здесь. Я прицелился ей в голову, и она упала замертво. Теперь оставалось только выбраться оттуда живым, выбраться любой ценой, чтобы отомстить за нее! Вот так это было. Мы вырвались. - Он замолк, потом продолжал:
- Это фанатики, Стелла! Самое отвратительное, самое страшное и самое опасное на свете - фанатики. Они убили моего отца и мать, убили Лаэле и пытались убить меня. Но меня они упустили, сволочи! И я рассчитаюсь с ними хотя бы на этой планете. Фундаменталисты, эти жалкие недоумки, живущие легендами бронзового века! Беельбаисты, воображающие, что урожай будет богаче, если они принесут в жертву девушек! Но самые худшие из всех - это ваши фанатики, Стелла! Они слепо верят, будто технический прогресс - это все, они путают науку и технику с блестящими побрякушками, они уверены, что, если земляне благодаря удаче или случаю оказались первыми в этом жалком уголке вселенной, им позволено грабить соседей и навязывать свою так называемую человеческую цивилизацию. Ради этого они готовы воспользоваться даже фанатизмом полудикарей. И они еще говорят о науке и прогрессе! Будь они трижды прокляты! В тысячу раз достойнее тот, кто придумал колесо, чем все ваши инженеры, проституирующие свой мозг, изобретая бесполезные машины или новые изощренные утехи для стареющего человечества...
Тераи с отвращением плюнул на пол.
- Они еще услышат обо мне, ваши приятели из ММБ! Они не получат эту планету... Если надо, я добьюсь объявления карантина...
Тераи заснул. Стелла тихонько вышла из комнаты. Снаружи ярко светило солнце, и парк казался таким мирным, пока между деревьями не появлялись фигуры вооруженных кеноитов. К ней подошел управляющий Мелик.
- Госпожа, как он себя чувствует? - спросил он по-французски.
- Не беспокойтесь, ему ничто не грозит. Как дела в городе?
- Там сражаются! Солдаты, верные Клону, отбиваются от сторонников Беельбы. Народ тоже разделился, и кровь льется повсюду.
- Ну что ж, пока они сводят счеты, им не до нас!
День тянулся бесконечно. Время от времени из нижних кварталов доносился яростный вой толпы. Пожары бушевали в южной и западной частях города. Лазутчики, высланные Меликом, возвращались с противоречивыми сведениями. Сторонники Клона берут верх. Нет, они разбиты. Императора убили. Нет, его видели на террасе дворца. Обмии заключил союз с Болором, подкупил его, нет, убил... Короче, все слухи, типичные для гражданской войны.
Шика сходила с ума от беспокойства: никто не знал, что стало с Офти-Тикой. Его нигде не видели с тех пор, как он вручил Тераи повеление императора. Он словно испарился.
Он появился совершенно неожиданно около пяти вечера. Большой отряд солдат поднимался по улице, и Стелла приказала бить тревогу. Но солдаты, не приближаясь к парку, заняли оборону, словно для отражения атаки из города. Когда все улицы были перекрыты, к воротам в стене подошел офицер, и она узнала Офти-Тику. Он принес первые достоверные сведения.
В городе парило смятение. Император приказал арестовать и немедленно казнить Обмии и Тераи. Часть армии отказалась повиноваться. Но на стороне беельбаистов было численное преимущество и исступленный фанатизм. Солдаты Офти-Тики отступали, осыпаемые камнями с крыш, и теперь они были окружены у дома Тераи.
- А ты, где ты был все это время? - спросил его гигант.
- С самого начала я понял, что дело плохо. Я вскочил на бирака, доскакал по северной дороге до первого поста связи и передал сообщение генералу Ситен-Кану, который командует гарнизоном Юкупа. Я объяснил ему положение и просил немедля двинуться на столицу. Кан - ярый приверженец бога Клона, и он будет здесь через два дня.
- Хорошо. Мои люди помогут твоим, и это время мы продержимся. Но даже с подкреплением Кана нас будет слишком мало, в конце концов нас перебьют. Если бы я мог дать весть ихамбэ...
Лицо капитана окаменело.
- Нет! Я твой друг, тебе это известно, но я не хочу видеть здесь ихамбэ!
- В таком случае мы погибли! Ты не хуже меня знаешь, что большинство губернаторов других городов империи будет выжидать и примкнет к тем, кто останется победителем. Не забывай также, что император - приверженец Беельбы!
- А что делать? Отдать город на милость дикарей? Нет, я не могу согласиться.
Тераи, склонившись, навис над кеноитом.
- В этом деле есть две стороны. Прежде всего - твоя. Тебе ненавистны жрецы Беельбы с их бессмысленной жестокостью. С другой стороны, у меня с ними свои счеты. Я предлагаю тебе союз, Тика. Если ты примешь его, ты взойдешь на императорский трон Кено.
Капитан едва не подскочил от изумления.
- Ты ведь из рода Офти-Траин, не так ли? Значит, ты прямой потомок императора Тибор-Тука. А следовательно, после исчезновения Ойготана и Софана ты имеешь такое же право на трон, как любой другой из твоей семьи.
- Да, пожалуй, это так. Но эти фанатики беельбаисты свели народ с ума! Он ни за что не согласится...
- Обезумела только часть народа, здесь, в Кинтане. Новый культ еще не распространился на остальные города империи. Те, кто готовил этот кровавый фарс, слишком поторопились или их поторопили. Кроме того, у Беельбы сразу поуменьшится приверженцев, когда они увидят, что богиня со всеми ее чудесами не способна защитить даже своих жрецов. А уж об этом позабочусь я сам!
- Чего ты просишь взамен? Тераи не сдержал усмешку.
- Кеноаба - обоаба! Раз кеноит - значит торговец! Старая поговорка не лжет. Я прошу немногого: права преследовать на территории всей империи жрецов Беельбы, а особенно тех, кто скрывается за их спинами, и права решать их участь, как я пожелаю.
- Прольется много крови, Тераи!
- Если мы их не раздавим сейчас, крови прольется гораздо больше. Так или иначе я жажду их крови, и они от меня не уйдут.
- А если я не соглашусь?
- В таком случае, Тика, ты отправишься к своим солдатам, а я со своими людьми останусь здесь. Каждый будет сражаться за себя. И если я выберусь отсюда, я вернусь за кровью жрецов Беельбы во главе всех племен ихамбэ!
Капитан скорчил гримасу.
- Россе Муту, да? Человек-Гора? Знаю, ты это сделаешь. Я согласен! Но это нас не спасет. Ты сам сказал, что даже подкрепления, которое приведет Кан, будет недостаточно.
- Да, недостаточно. Но я сделаю то, чего предпочел бы не делать. Тика, я раздам твоим людям земное оружие и научу им пользоваться, если хватит времени. Впрочем, если не ошибаюсь, такое оружие через несколько лет все равно будет здесь у всех на этой планете. Готов прозакладывать голову против макового зерна, что если сейчас это оружие не раздают в храме Беельбы, то ждать осталось недолго. “Мазетти” миланского производства, - с кривой усмешкой бросил он Стелле. - Еще два условия, Тика! Первое: ты возьмешь в жены Тену-Шику, когда станешь императором.
- Это не условие, а дар!
- Тем лучше. Второе: ты не допустишь в свои владения ни одного человека с Земли без моего согласия.
- Мы всегда рады видеть в Кено тебя и твоих друзей, Тераи. Другие нам ни к чему!
- Хорошо. Прикажи своим людям входить в ограду по десяткам. Они получат оружие и первый урок, как цивилизованно убивать своих ближних.
Когда капитан удалился, Стелла не выдержала:
- Неужели вы надеетесь не только выбраться отсюда живым, но еще совершить этот переворот?
- Все может быть. И все зависит от этой ночи. Правда, шансов у нас немного, и даже две тысячи солдат Тики нас не спасут. Но у меня есть еще кое-что про запас. Главное же наше преимущество в том, что противник явно смущен и колеблется. Кто-то наверняка не ожидал, что буря разразится именно сейчас. Для него все началось слишком рано. Моя попытка спасти Лаэле ускорила ход событий. Я землянин, вы тоже с Земли, и мы оба здесь. Какое бы чудовище ни скрывалось за этим маскарадом беельбаистов, ему, видимо, не очень хочется наглядно демонстрировать, что убить землянина так же просто, как кеноита. Пример может быть заразительным! И еще меньше этому чудовищу хочется, чтобы мисс Гендерсон исчезла в кровавой свалке. Нет, похищение и жертвоприношение Лаэле было грубым просчетом какого-нибудь подручного жрецов, увлеченного своим фанатизмом и ненавистью к ихамбэ. А может быть, этот подручный попытался вести свою игру, и этим перевернул все их планы.
- Но почему эта ночь решающая?
- Вам так хочется это знать?
- Разумеется! Опасность грозит и мне!
- Может быть, и не стоит вам говорить, а впрочем!.. Вряд ли вы сумеете меня предать, даже если бы захотели. Главари заговора укрылись в храме Беельбы, рядом с императорским дворцом. Это двойной храм: на одной половине владычествует богиня Беельбы, на другой - бог Клон. Покойный император решил таким милым способом примирить оба культа, не оказывая ни одному из них предпочтения. С согласия Обмии мои люди прорыли подземный ход от нашего дома до половины храма, посвященной Клону. Да, да, как в драме Виктора Гюго! Ночью я воспользуюсь эти ходом.
- Но для чего он вам был нужен? Ведь это огромная работа!
- Для дела, в котором меня опередили. Я сам хотел поддержать старика Обмии, устроив для Клона несколько невинных чудес. Кто-то оказался проворнее меня!
- А у вас хватит сил для этой ночной вылазки? Ваша голова...
- Пустяки. Я выспался. Если рана в голову не смертельна, значит, это царапина. Меня она беспокоит даже меньше, чем пластырь на щеке. Однако я отдохну, пока все тихо. Прошу вас, проследите за раздачей оружия. У меня в ангаре шестьсот винтовок. Разбудите меня, когда стемнеет.
- Вы действительно хотите истребить всех жрецов Беельбы?
- Еще как хочу! Я бы передушил все их семя, если бы у меня хватило мужества...

3. Страшная ночь

- Вы поняли, Стелла? Если мы не вернемся через три часа, взрывайте этот подземный ход!
Он уже спустился в подземелье, и сейчас она видела при свете факела только его усталое лицо и голову в повязке.
- Вы больше не боитесь, что я вас предам? Он горько усмехнулся.
- Не боюсь, хотя и сам не знаю почему. Ну пора. Эй, пошевеливайтесь!
Один за другим десять кеноитов, вооруженных автоматами, пистолетами и дротиками, спустились в подземный ход. За ними, как жуткий призрак, проскользнул Эенко, весь покрытый кровью, которую он поклялся не смывать, пока его сестра не будет отомщена. Тераи замешкался.
- Желаю удачи! - проговорила наконец Стелла.
- Благодарю, сейчас мне удача нужна, как никогда!
И он исчез следом за своими соратниками.
Вскоре все они очутились в небольшой круглой пещере.
- Эенко, Гидон, Теке, Тохи, вы пойдете со мной. Остальные на десять шагов сзади. Не уроните взрывчатку!
Они продвигались по узкому неправильному туннелю, прорубленному в мягком известняке; следы от ударов кирки отчетливо виднелись на стенах. Местами со свода звонко шлепалась в лужи капель, местами стены, наоборот, были сухими и пыльными. Пройдя метров триста, Тераи остановился.
- Мы почти у цели. Следуйте за мной без малейшего звука. Стреляйте только в случае крайней необходимости. Мне они нужны живыми.
Еще через несколько метров туннель пошел вверх, и вскоре они уперлись в прикрывавшую его каменную плиту. Тераи нащупал в углу рычаг, и плита с легким скрежетом повернулась. Тераи бросился вперед, сжимая пистолет. В низком квадратном зале сидели пять кеноитов; ужас отразился на их лицах, но тут же уступил место облегчению, когда они узнали гиганта.
- Обмии, что ты тут делаешь? Старый жрец поднялся.
- Прячусь, Россе Муту! Мы спаслись только потому, что были здесь, внизу, когда началось побоище.
- А входная дверь?
- Если бы они ее нашли, нас бы не было в живых.
- Как это произошло? Обмии пожал плечами.
- Очень быстро. Мы услышали выстрелы на плацу. Я знал, что они захватили твою жену, и подумал, что ты попытаешься ее отбить. Тебе это удалось?
- Нет!
- Мне жаль Болора, - проговорил старик с улыбкой, в которой не было и тени сожаления. - Вскоре целая толпа хлынула к храму, прося убежища. Мы открыли двери. А через несколько минут нас осталось в живых только пятеро!
- Они еще в храме?
- Не думаю. Мы смотрели через “божье око”. Они разграбили и сокрушили, что могли, осквернили алтари и удалились.
- Почему ты не пришел по туннелю в мой дом?
- Я не знал, кто в нем хозяйничает.

***

Теперь подземный ход поднимался все круче, и постепенно пол его превратился в ступени, вырубленные в скале. Наконец они остановились в тупике под горизонтальной плитой, но сбоку открывался колодец, из которого свисала веревочная лестница. Тераи вскарабкался по ней до узкой и низкой галереи. Дальше он полз вверх еще осторожнее, стараясь не шуметь. Он остановился над небольшим отверстием в потолке верхнего храма. Оно было проделано как раз на месте зрачка бога Клона, чье изображение парило под сводом центрального зала.
Храм, едва освещенный жалкими огоньками уцелевших лампад, казался безлюдным. Тераи долго вглядывался в темные углы, потом достал из кармана монету и бросил ее сквозь “божье око”. Монета зазвенела, отскакивая от каменных плит, - до них было метров двадцать... Никакого движения, тишина. Тераи повернулся к своим спутникам.
- Никого нет. За мной!
В храме было тихо и пусто, и лишь темные пятна на каменном полу тут и там отмечали места, где погибли под ножами фанатиков жрецы Клона. Центральная дверь из черного дерева с золотыми скрепами была полураспахнута; прячась за нею, Тераи выглянул наружу. Храмовая площадь, залитая бледным светом одинокой луны, сверкала всеми своими беломраморными плитами, отполированными босыми ногами верующих. Метрах в ста справа за живой изгородью возвышалась черным силуэтом зубчатая стена императорского дворца. По стене медленно прохаживался часовой, то появляясь между зубцами, то исчезая.
- Черт бы его побрал! - проворчал Тераи. - До теневой стороны отсюда метров двадцать. Он нас увидит...
Он было пожалел, что не захватил с собой лук, но потом подумал, что даже Эенко на таком расстоянии и при таком неверном свете не смог бы наверняка поразить цель. Тераи взглянул на небо. Гряда облаков медленно приближалась и через некоторое время должна была заслонить луну.
- Подождем! - приказал он.
Когда луна скрылась за облаками, они выскользнули из двери, обогнули угол и затаились в тени контрфорса второй половины храма, посвященного богине Беельбе. Главный вход наверняка охранялся, и поскольку их успех целиком зависел от внезапности, о штурме нечего было и думать. Тераи припомнил, как выглядел фасад, ощупал стену и скоро нашел ногу статуи Белини, сподвижницы Беельбы. Он подтянулся, вскарабкался на плечи статуи, затем на ее голову и одним рывком поднялся на широкий карниз. Отсюда он скинул вниз конец веревки. Через несколько минут все его спутники были рядом с ним.
Они осторожно прошли по карнизу, скользкому от плесени и помета священных птиц, и взобрались по контрфорсу на плоскую крышу. Никто ее не охранял. Отсюда был виден весь город: пожары все еще бушевали, багровые столбы пламени подсвечивали снизу черные полосы дыма, который стлался над крышами, как низкие грозовые тучи. Тераи пригляделся, определяя очаги пожаров. Дворец принца Иксчи, самого верного сторонника Клона в придворных кругах. Казарма стражи внешних стен. Лабазы купца К' Гонды и рядом пять зарев на месте домов его друзей. И еще множество далеких пожаров в разных частях города. Поджоги? Следствие землетрясения? Тераи хмуро смотрел на эти зловещие костры.
- Ничего, они заплатят за все сразу, - наконец проворчал он.
Большая башня в форме головы богини Беельбы возвышалась на северной стороне крыши. Они осторожно приблизились, но входную дверь никто не охранял, и им удалось незаметно спуститься по винтовой лестнице в храм. Тераи здесь никогда не бывал, но Обмии знал каждый уголок благодаря своим осведомителям и давно уже дал геологу точный план. Минуя галереи, отряд Тераи продвигался по темным проходам в толще стен, где не было ни души. Но вот откуда-то сбоку до них донеслись голоса. Тераи жестом остановил своих спутников, подкрался к массивной деревянной двери и припал к скважине. Семь мужчин сидели в низком зале вокруг стола. Тераи сразу узнал Болора и его наперсников, Икто и Килси, узнал купца из Кинтана и двух честолюбивых аристократов; только одно лицо было ему незнакомо, лицо кеноита необычайно высокого роста, который сейчас говорил, еле сдерживая злость:
- Слишком рано! Мы еще не готовы, положение неопределенное. Вы, Болор, поддались инстинктам дикаря! Вы решили принести в жертву эту девку, и теперь все племена ихамбэ выступят против нас. Как будто нам не хватало этого землянина! Такой промах может вам дорого обойтись...
- Мы уже захватили город! - отрезал Болор. - Кто владеет Кинтаном, тот владеет империей Кено! Остальные одобрительно закивали.
- Я бы вам поверил, если бы этот проклятый офицер не сумел улизнуть и предупредить Ситен-Кана! Если бы город действительно был целиком в ваших руках, - а это не так, и вы это знаете. И главное - если бы этот чертов Лапрад... Слишком много “если”!
Болор встал, морща тонкие губы.
- Завтра я брошу народ на штурм виллы землянина!
- И он начнет нас косить своими пулеметами!
- У нас они тоже есть!
- Да, благодаря мне. Впрочем, другого выхода нет. Но помните: та девушка с Земли - табу! Если с ней хоть что-нибудь случится, я превращу Кинтан в прах! А что с Обмии? Вы уверены, что он...
- Он мертв!
- Вы опознали труп? Нет? Я так и думал. Он встал.
- Хорошо, посмотрим, что принесет нам завтрашний день. Я сам раздам оружие и взрывчатку. Дайте мне ключ от склепа.
Болор ощетинился:
- Только верховный жрец может войти в священный склеп!
- Будь по-вашему! Но не шутите с тем, что там лежит, - это опасные игрушки.
Он направился к двери. Тераи шепотом подозвал своих людей. Едва высокий кеноит шагнул через порог, он оглушил его ударом кулака и бросил на пол.
- Связать!
Затем он ворвался в зал с пистолетами наготове, и остальные за ним. Сидящие за столом были настолько ошеломлены, что никто не двинулся. Они смотрели на Тераи с ужасом.
- Подходите по одному! Ты, Болор, первым! Считаю до трех, потом - смерть! Раз, два...
Словно завороженный, жрец повиновался. Тераи разорвал его тунику, нашел связку ключей и оглушил ударом по затылку.
- Следующий! Теперь ты, жирный торгаш!

***

Семь человек лежали рядом на полу, связанные как бараны. Тераи смотрел на них с отвращением.
- Эенко, Тохи, оставайтесь здесь и следите за ними. Если их попытаются освободить, убейте их! Гидон, Тольбор, Гду, Пика, охраняйте с двух сторон подходы. Остальные - за мной.
Он свернул налево, спустился по лестнице, затем по узкой галерее дошел до погребального зала, где стояли на страже двое часовых. Тераи уложил их двумя выстрелами из пистолета с глушителем.
Деревянная дверь склепа, окованная бронзой, открылась со скрежетом. Огромный сводчатый подвал был забит ружьями, ящиками с патронами, с гранатами и взрывчаткой. Посередине стояло несколько десятков минометов и пулеметов. Тераи присвистнул.
- Матерь божья! По сравнению с этим мой арсенал - детские игрушки. Знай об этом Бюро Ксенологии... Ну ничего, мы сейчас наведем здесь порядок! Клафо, давай заряды и детонаторы!
Кеноит осторожно снял рюкзак, Тераи вынул взрывчатку и детонатор замедленного действия.
- Сейчас ровно два часа. В три часа утра - фейерверк, какого здесь еще не видали! Все это прямо под башней, а рядом кельи жрецов. Выметать, так дочиста.
Бормоча эти слова, он раскладывал взрывчатку по склепу.
- Ну все, пошли!
- Господин не страшится гнева богини? Тераи улыбнулся и мягко ответил:
- Нет, Клафо, бог Клон сохранит и помилует нас. Он тщательно запер дверь склепа, сунул в замочную скважину бронзовый кинжал, сломал его и расплющил выступавший наружу обломок.
- Если даже у них есть второй ключ, пусть повозятся! По лестнице они поднялись бегом.
- Эенко, развяжите ноги пленникам, пора уходить. По крышам мы с ними не пройдем, но теперь нам нечего скрываться. Тихо, Толбор, свяжите всех одной веревкой, чтобы никто не ушел. Остальные с гранатами за мной!
За маленькой дверью перед ними открылся центральный зал храма, и Тераи замер как вкопанный.
- Об этом я забыл, - пробормотал он.
Перед статуей богини Беельбы на плитах из черного камня лежали тела юных женщин, принесенных ей в жертву. Здесь они должны были оставаться всю ночь, прежде чем превратиться в мумии, которые будут погребены в подземной усыпальнице храма. Вокруг каждой погребальной плиты сидели на полу, склонив голову в священном экстазе, неофиты. Ослепляющая, дикая ярость захлестнула Тераи. Он поставил собачку карабина на непрерывную стрельбу и нажал на спуск.
- Получайте, гады! И ты, и ты, и ты!..
Пули прошивали ряды будущих жрецов кровавой богини. Неофиты в ужасе разбегались. Тераи настигал их всюду, и за ним его люди очищали храм, не щадя никого.
- Скорее к дверям!
Тераи искал среди тел, распростертых на каменных плитах, Лаэле, но ее там не было.
- Ну да, ведь они не смогли принести ее в жертву! Наконец он нашел ее: они бросили Лаэле в темный угол, как голую куклу, - только волна черных волос покрывала ее застывшее лицо. Тераи вскинул на плечо окоченевшее тело и бросился к дверям, где уже началась стрельба. Вне себя он пнул одного из пленных.
- Вперед!
Около полусотни лучников и копейщиков преграждали выход из храма, и Клафо уже корчился на каменных плитах с длинной стрелой в боку.
- Гранатами! Не щадить этих сучьих детей! Он опустил Лаэле на пол, выхватил из подсумка гранату и швырнул ее в толпу храмовой стражи, затем вторую, третью... Короткие вспышки взрывов освещали падающие тела. Мимо его головы прожужжала стрела и сломалась о каменную стену. Тераи заметил лучника и снял его одним выстрелом.
- Путь свободен! Вперед! Заберите Клафо. Он снова вскинул Лаэле на плечо и побежал. Врата храма Клона поглотили их, и через минуту они исчезли в подземелье.
Стелла все чаще посматривала на часы. Через двадцать минут истекает срок, назначенный Тераи. Внезапно стрельба разорвала ночную тишину. За выстрелами со стороны дворца докатились разрывы гранат. Стелла приказала Шике вызвать десять человек и направить их в подземный ход. Но не успели они туда спуститься, как из черного провала возникла мощная фигура Тераи с телом Лаэле на плече. Он приблизился к Стелле и осторожно опустил свою ношу на каменный пол.
- Да, это она. Я нашел ее... там.
Ночной ветер откинул мягкие волосы Лаэле. Казалось, она спит, но на виске чернела дыра, откуда вытекла и засохла струйка крови.
- Всем спрятаться в доме! - приказал гигант. - Сейчас храм взлетит на воздух, а у них в склепе столько взрывчатки, что я не удивлюсь, если обломки долетят и сюда. Пленников сюда, у меня с ними разговор!
Он направился к низкой пристройке из толстых каменных плит. Стелла пошла за ним. Перед входом Тераи остановился так резко, что она налетела на его широкую спину. Он обернулся к ней со зловещей усмешкой.

Предыдущая страница 10 Следующая страница


11 Франсис Карсак

- Вам действительно хочется это видеть? Не советую. Это будет не слишком весело.
- Неужели вы так и оставите Лаэле на полу? Вы же говорили, что любите ее!
Лицо его потемнело, и он вдруг показался Стелле бесконечно усталым.
- Да, вы правы. Но не судите меня слишком строго. У меня другие представления о человеческих ценностях. Я дикарь, и для меня есть вещи более важные, чем мертвая женщина, даже если это моя жена. Займитесь ею, Стелла, прошу вас. Завтра... завтра будет время ее оплакать. Но не сейчас...
Он шагнул в темноту, чиркнул спичку и зажег масляную лампаду; колеблющийся огонек ее отбросил на стену его тень. Стелла постояла немного, глядя сквозь открытую дверь, как движется эта огромная зловещая тень, затем мимо нее под усиленной охраной провели пленных. Один из них пристально посмотрел на Стеллу, и глаза его сверкнули. Он потянулся к ней, но один из кеноитов грубо ударил его по руке.
Стелла вернулась в дом, позвала Шику и служанок. Они перенесли Лаэле в комнату Тераи, уложили ее на постель и занялись погребальным туалетом.
- Шика, какие обычаи у ее племени?
- Я точно не знаю, госпожа. Если бы господин пришел... Кажется, они зажигают три факела и устанавливают их треугольником.
- Ты не можешь спросить у ее брата?
- Я плохо знаю язык, и я боюсь его. А потом он сейчас с господином, и наверное...
Долгий крик прозвучал в ночи, крик, исполненный такого ужаса, что у Стеллы мурашки побежали по коже. Это доносилось из пристройки. Стелла бросилась к окну, во отсюда сквозь незапертую дверь были видны только спины плотно сгрудившихся кеноитов.
Шика заперла дверь и невозмутимо зажигала факелы.
- Не ходи туда, госпожа. Это дела мужчин.
- Выпусти меня! Сейчас же выпусти! Что они делают, правый боже, что они делают?
- Не ходи туда! Ты не знаешь господина. У него было лицо, как у мертвого. Он тебя...
Тишина наступила внезапно, затем через несколько мгновений послышался влажный удар, и на каменных плитах двора распростерлось неподвижное тело.
Дверь в пристройку заслонила черная фигура. Тераи направился к дому, вошел в комнату. Несколько секунд он стоял без движений, глядя на мертвую Лаэле, на факелы, на бледную Стеллу и невозмутимую Шику.
- Спасибо, Стелла, - проговорил он наконец.
- Что там происходит? Что вы делаете?
- Ничего. Я позволил Эенко позабавиться с толстым купцом. Сейчас все кончено. Для остальных это был хороший пример: теперь они заговорят.
- Вы... вы бессердечный, безжалостный человек! Тераи взорвался:
- Жалеть эту падаль? Речь идет о судьбе этого мира, мисс! Не только о тех, кто живет сейчас, но о тех, кто еще не родился, об их потомках!
- Неужели вы не можете просто убить этих несчастных?..
- Я должен знать, что они замышляли, и знать немедленно! О, если бы у меня были все эти аппараты, все эти наркотики, к которым прибегает следствие на Земле! Но у меня нет ни того, ни другого, а главное - нет времени! Кстати, уже без пяти минут три. Пойдемте, на такой фейерверк стоит полюбоваться.
Он увлек Стеллу на террасу. Башня храма четко выделялась на фоне луны чуть выше колоннады императорского дворца, скрытого купами деревьев.
- Стойте здесь, в дверях. Через несколько минут, наверное, пойдет каменный град.
Они ждали молча. Большие пожары в нижнем городе ухе догорали, и только красноватые отблески указывали места, где недавно бушевал огонь. Дул свежий ветер, шелестя в листве. Над самой террасой низко и тяжело пролетела ночная птица, и ее печальный крик прозвучал зловеще в безмолвном парке.
- Три часа! Смотрите внимательно!
Время словно замедлило свой бег. Внезапно башня храма дрогнула и вся целиком поднялась к небу на столбе красного пламени. Второй взрыв бросил обломки храма навстречу падающей башне, затем все смешалось в чудовищном огненном смерче. Императорский дворец осветило, как в праздник, деревья от взрывной волны согнулись черными тенями. Затем до них докатился грохот и беспрерывный треск.
- Скорее в дом!
Тераи увлек Стеллу в дом. Град обломков сыпался с неба на плац, но некоторые долетали и сюда, и сухой удар или влажный шлепок раздавались то здесь, то там. Затем все стихло. На месте храма в кольце ярко горящих деревьев и кустов медленно, тяжело вздымались гигантские рыжие клубы дыма, уносимые ночным ветром.
- Там было, наверное, тонн пятьдесят взрывчатых веществ, - пробормотал Тераи. - Однако пора идти, дело еще не закончено.
Она удержала его за руку.
- Вы будете их пытать?
- Да, если понадобится.
- Я не вынесу этих криков, Тераи! У меня не такие стальные нервы, как у вас...
- Шика постелет вам в подвальной комнате в другом крыле дома. Там вы ничего не услышите!
- Но я все равно буду знать, что в это время... Он оборвал ее яростным взмахом руки.
- Думаете, мне это приятно? Надо было вас захватить с собой для наглядного урока. Вы бы тогда увидели, что скрывается за пышными декорациями в доме вашего папеньки, за всеми этими приемами и балами, на которых вы танцевали, расточая улыбки, за всей вашей роскошной и безмятежной жизнью! О, наверное, испытываешь сладостное чувство могущества, когда одним росчерком пера определяешь судьбу планеты, решаешь отдать на разграбление целый мир, и тем хуже для обитателей, если таковые на нем существуют! Но сейчас вы не в Нью-Йорке и не в Сан-Франциско, в одном из кабинетов всемогущего Гендерсона. Вы на Эльдорадо в доме Тераи-дикаря, там, где истекают кровью, страдают, умирают, пытают! Как хотел бы я, чтобы на вашем месте был ваш отец, мисс Гендерсон! А поэтому оставайтесь здесь или убирайтесь в подвал - мне сейчас не до вас!

***

Масляная лампа слабо освещала сводчатую комнату. Стелла сидела на деревянном ложе, и ей казалось, что она вернулась в далекое прошлое Земли, в одну из тех жестоких и трагичных эпох, о которых рассказывают древние варварские предания. Колеблющийся свет выделял неровности на каменных стенах, оставляя дальние углы в густой тени. Тонкое лицо Шики казалось бронзовой скульптурой. Стелла напряженно прислушивалась, но сюда не доносилось ни звука.
- Поспите, госпожа, вы устали!
- Не могу, Шика. Там пытают людей. Девушка искренне удивилась:
- А разве на Земле этого не делают? Как же вы узнаете замыслы врагов?
- У нас есть другие способы, которые не причиняют боли. Поэтому мы считаем дикарями тех, кто способен мучить других людей.
Шика задумалась.
- Значит, вам неприятно, что господин, по-вашему, ведет себя, словно дикарь? - наконец спросила она тихонько.
- Да, пожалуй.
- Вы любите господина?
- Что ты выдумываешь! Просто он тоже землянин, и меня касается все, что он делает.
- Почему?
- Потому что... Не знаю, только лучше бы Тераи обошелся без этого?
- Вы его любите, госпожа, и стараетесь оправдать. Но он в этом не нуждается. Он делает то, что нужно для блага нас всех.
- Да, может быть... Я совсем запуталась! Может быть, ты права...
Дверь распахнулась, вошел Тераи. Лицо его было свирепо.
- Идемте, Стелла! Вы мне нужны, вы будете свидетельницей. Среди пленников, как я и думал, оказался землянин, скорее всего агент ММБ.
- И вы хотите, чтобы я присутствовала, когда вы будете его допрашивать вашими способами? Я отказываюсь! Запишите его показания на пленку, если хотите, да не забудьте крики и стоны! Перед земным судом они прозвучат особенно убедительно...
Он пожал плечами.
- Магнитофонная запись ничего не даст. Ее слишком просто подделать. И прежде чем жалеть этого типа, послушайте, что он скажет! Может быть, вы измените свое мнение. А не пойдете по доброй воле, я поведу вас силой!
Тераи подхватил ее на руки. Стелла тщетно вырывалась. наугад хлеща его по лицу. Один удар пришелся прямо по повязке. Тераи вскрикнул, поставил ее на пол и повернул к себе за плечи. Взгляд его был жесток.
- Значит, мадемуазель боится крови? Той крови, которая течет из-за моих дикарских методов? Она не хочет ее видеть! Но ее не смущает кровь вчерашних и сегодняшних жертв, сотен людей, погибших в городе, детей, раздавленных под обломками домов из-за искусственного землетрясения, молодых женщин, зарезанных на алтаре, - эта кровь не в счет, потому что она ее не видела? Идемте, черт побери, пока я не разозлился! Может быть, я узнал бы и о вас кое-что интересное, если бы раньше допросил вас по-своему! Вперед!
Он развернул ее и грубо толкнул в спину.
- Господин! Не трогайте ее - она вас любит!
- Не суйся не в свое дело, Шика! Ты сама не знаешь, что говоришь.
В пристройке осталось только два пленника: смертельно бледные, они сидели привязанные к тяжелым креслам с высокими спинками. Три кеноита, среди которых выделялся своим мундиром Офти-Тика, и великан ихамбэ, стояли, прислонившись к стенам. Четыре масляные лампады освещали комнату, кроме того, прямо в лица пленников бил слепящий белый свет глухо гудевшего бензинового фонаря с отражателем.
- Садитесь вот сюда, не двигайтесь и молчите, - приказал Тераи.
Сам он сел справа от Стеллы. По легкому шелесту платья она поняла, что Шика последовала за ними и теперь притаилась сзади.
- Ну с кого начнем? Вот что, Эенко, займись-ка вот этим господином. Нажми на ту самую точку, которую ты знаешь.
Высокий ихамбэ приблизился со свирепой улыбкой, долго смотрел на пленника, затем положил указательный палец в ложбинку на затылке у основания черепа и резко нажал. Человек побледнел и сжался, ожидая мучительной боли, но потом лицо выразило искреннее изумление.
- Довольно, Эенко! Я узнал то, что хотел узнать, - сказал Тераи и продолжал по-английски:
- Итак, я не ошибся. Ты землянин!
- Не понимаю, - проговорил пленник на кеноитском языке.
- Довольно разыгрывать комедию, это тебе не поможет! Будь ты туземцем, ты бы завыл от боли, когда Эенко нажал на затылочный нервный узел. Ты не знал об этом анатомическом различии между нами и эльдорадцами? Весьма скверно... для тебя! А сейчас ты мне скажешь, что ты здесь делал и кто тебя сюда прислал.
- Я не скажу ничего!
- Ты так думаешь? Другие тоже не хотели, но заговорили. И если Эенко не знает чувствительных точек человеческого тела, то мне они хорошо известны!
Он поднялся, навис как скала над пленным, взял в свою лапу одну из его рук и начал сжимать.
- Твое имя!
- Карл Боммер. И больше я не скажу ни слова. Тераи продолжал сжимать его кисть. На лбу немца выступил крупный пот, но он молчал. Тогда, не ослабляя хватки, Тераи вытащил левой рукой свой охотничий нож. Стелла закрыла глаза. Несколько секунд она слышала только учащенное дыхание пленного, затем короткий смешок кого-то из кеноитов и страшный крик:
- Нет, нет! Только не это! Я буду говорить...
- Я знал, что ты образумишься. Кто тебя нанял?
- Гендерсон.
- Директор ММБ?
- Да.
- Что тебе поручили?
- Я должен был помочь жрецам Беельбы захватить власть. Для чего - я не знаю, клянусь!
- Зато я знаю! А что тебе было приказано относительно меня?
- Постараться захватить вас и отправить в Порт-Металл, если удастся...
- Кто твой шеф в Порт-Металле?
- Джон Диксон.
- И этот мерзавец еще выдавал себя за моего друга! Ну ничего, придет и его черед. Он повернулся к Стелле.
- Вы знаете Диксона?
- Нет, - прошептала она, не открывая глаз.
- Это инженер... А если бы меня не удалось захватить живым, что тогда?
- Мне было приказано убить вас.
- Прелестно! Вы слышите, Стелла? Папаша Гендерсон решил добраться до моей шкуры! А какую роль играл ты во всех этих махинациях? Говори, свинья! И что ты знаешь о роли мисс Гендерсон?
- Ничего, клянусь вам! Я должен был только оберегать ее, что бы ни произошло.
- Хм, может быть, ты и не врешь. А что в об этом скажете, Стелла? Не пора ли нам выяснить отношения? Смотрите на меня!
Она открыла глаза, ожидая увидеть на полу лужу крови, но пленник был явно невредим, только смертельно бледен.
- Я уже вам все рассказала, Тераи! Почему вы не хотите мне верить? Я ничего не знала о подобных планах моего отца, а если бы узнала, то воспротивилась бы им всеми силами! Но можно ли верить этому человеку? Под угрозой пыток я бы на его месте сказала все что угодно!
Тераи почесал затылок.
- Да, пожалуй. Но сознайтесь, его показания слишком точно совпадают с моими догадками, а он их не знал.
- Вы очень умны, Тераи, но вы зря считаете, что все остальные глупее вас! Разве этот человек не мог, в свою очередь, предположить, что...
- Нет! Я слышал его разговор с Болором там, в храме, за час до фейерверка! Нет, он не солгал и ничего не выдумал. Я понимаю, вам тяжело было слышать о том, какую низкую роль сыграл во всем этом ваш отец, но мне было необходимо, чтобы вы присутствовали на допросе. Теперь вы кое-что знаете о ММБ и его методах.
- Что будет с этим человеком?
- Если кобра не смогла вас ужалить, она остается коброй! Он умрет быстро и без мучений, потому что дал показания.
- Но это убийство!
- Нет, законная самозашита. Он сам вступил в игру, сам проиграл и сам должен расплачиваться. Никто его не принуждал браться за это дело!
- Умоляю, пощадите его!
- Сожалею, но не могу.
- А что будет с другим?
- С Болором? Увидите завтра, вернее - сегодня утром.

***

Зловещая заря разгоралась в сером небе, по которому все еще тянулись полосы дыма от пожарищ, гонимые с запада на восток низовым ветром, в то время как облако легчайшего пепла, выбрасываемого вулканами, медленно смещалось на большой высоте с севера на юг, расплываясь грязными пятнами. Стелла проснулась: Шика осторожно трясла ее за плечо.
- Вставайте, господин вас зовет.
- Зачем?
- На похороны госпожи Лаэле.
Она поспала всего часа три и теперь поднялась с трудом. Холодная вода освежила ее и вернула немного бодрости. Стелла надела свой земной костюм, выстиранный и отглаженный. Тераи ждал ее под колоннадой. Он был выбрит, умыт, на голове белела свежая повязка, и, казалось, он снова стал самим собой, Россе Муту, Человеком-Горой, которого ничто не может сломить. Но у губ залегли горькие складки.
- Я просил позвать вас, Стелла. Я знаю, что для вас Лаэле не была человеком, но Эенко никогда не простил бы вам, если бы вы не пришли на погребальный обряд. А у меня и без того хватает дел, поэтому оберегать вас от моих друзей...
- Я не одобряла вашей связи с Лаэле, но это не значит, что его ее смерть меня не трогает, - ответила она довольно сухо.
- Простите меня, Стелла. Может быть, я вас не понял. Хотите ее видеть?
Не ожидая ответа, он направился к погребальной комнате, и Стелла пошла за ним. При свете трех факелов Лаэле покоилась на ложе в той же самой позе, но сейчас она была облачена в тунику из великолепного мягчайшего шелка.
Высокая фигура как тень отделилась от стены и мимо Стеллы прошел Эенко, окинув ее ледяным взглядом.
- Я боюсь его, - прошептала Стелла.
- Да, он вас не любит. Он считает, что, не будь вас здесь, я уделял бы его сестре больше внимания и она была бы сейчас жива. Вам нужно выбраться отсюда как можно скорее. Не знаю, смогу ли я разубедить Эенко, объяснить ему, что вы здесь ни при чем, что только роковая случайность...
- А я себя спрашиваю: нет ли в этом и моей вины? Если бы не я, вы бы поплыли в Кинтан?
- Не знаю. Должно быть, так было предначертано. Я приношу несчастье всем, кого люблю. Он устало провел по лицу ладонью.
- Все потому, что нет удачи, как говаривал мой французский дедушка. Как только мы выберемся отсюда, как только подойдет армия Кана и мы раздавим беельбаистов, я сразу отправлю вас в Порт-Металл. Вскоре прибудет звездолет. Вы вернетесь на Землю с богатым материалом и напишете репортаж, в котором будет столько крови, что, надеюсь, даже самые кровожадные ваши читатели останутся довольны!
- А что будете делать вы?
- Я? Продолжать борьбу! Растолкуйте вашему отцу, что он эту планету не получит! Идемте! Пора! Он склонился над Лаэле. тихонько дотронулся до ее холодной щеки и выпрямился с застывшим суровым лицом.
- Выносите!
Вошли четыре женщины с носилками, положили на них покойницу. Уже окончательно рассвело, и свет казался даже слишком резким: утреннее солнце поднималось над холмами, четко обрисовывая силуэт восточного храма. Погребальная процессия вышла из дома: впереди четыре плакальщицы с носилками, за ними в одиночестве Тераи, и на два шага сзади Эенко, свирепый и безмолвный. Стелла намеренно отстала и тоже шла одна перед торжественным караулом из тридцати солдат под командованием Офти-Тики. Слуги Тераи замыкали шествие, все вооруженные, даже женщины. По центральной аллее процессия приблизилась к погребальному костру. С ужасом Стелла увидела, что Болор привязан к толстым поленьям.
Плакальщицы поднялись по дощатому помосту, осторожно опустили носилки на вершину костра. Солдаты выстроились вокруг и замерли с оружием на караул. Один из слуг облил поленья бензином. Тераи и Эенко одновременно подожгли костер факелами с двух сторон. Пламя вспыхнуло, повалил черный дым и скрыл Лаэле и жреца. Затем все потонуло в ярких пляшущих языках, и протяжный вопль вырвался из огня.
- Зачем вы это сделали? Зачем?
- Болор возродил древний обычай своих предков. Я позволил Эенко возродить древний обычай ихамбэ.
- Но это же настоящее варварство!
- А разве я когда-нибудь пытался разыгрывать цивилизованного человека? Замолчите лучше и вспомните Беленкор! Вспомните, как вы, цивилизованные земляне, подавили там восстание!
Пламя теперь полыхало так жарко, что всем пришлось отступить. Крики жреца давно смолкли.
- Болор помучился всего минуту, а сколько дней продолжалась агония тиханцев, взрослых и детей, облитых препаратом С-123? А ведь они не совершили никаких преступлений...
- Те, кто допустил это побоище, были наказаны!
- Вы так думаете? Почему же тоща года три назад я встретил на Экино II бывшего капитана Горона? Он живет и здравствует, и служит в полиции ММБ! Для виду над ним устроили процесс, чтобы успокоить публику, а когда шум поутих, перевели его подальше на тепленькое местечко с прежним званием. Вот и вся кара. Просто ММБ переместило его из своего космического флота в свою полицию.
- Я не могу в это поверить!
- И не верьте на здоровье!
Он с сердцем махнул рукой, отошел и долго молча смотрел на угасающее пламя. Затем, не поднимая головы, Тераи ушел к себе.

***

Предыдущая страница 11 Следующая страница


Львы Эльдорадо 12

Стелла сидела на террасе одна и смотрела на город. Пожары утихли. На дворцовом холме лишь почерневшие руины еще дымились там, где был храм Беельбы. Башня смежного храма Клона тоже наполовину обрушилась, да и сам императорский дворец пострадал. Стелла чувствовала себя измученной и растерянной в этом чужом мире среди чужого народа. Даже Тераи казался ей непостижимым и отвратительным: ее отталкивала эта смесь высокой культуры и варварства. И одновременно Стелла его жалела. Невезенье преследовало гиганта. В то же время Стелла не могла не восхищаться мужеством человека, который в одиночку или почти в одиночку боролся с самой могучей организацией землян.
Она была в смятении. С раннего детства она жила с мыслью, что ММБ под руководством ее деда, а потом отца делает нужное для всего человечества дело и что деятельность эта благородна, если не считать нескольких печальных эпизодов вроде жестокой бойни на Беленкоре. Разумеется, она знала, что ММБ безжалостно расправляется с конкурентами. Но, как говаривал Гендерсон, в джунглях надо быть тигром или по крайней мере волком.
Тераи куда-то скрылся. Только что он прошел по главной аллее, беседуя с Офти-Тикой, и исчез. Наверняка он уточнял свой замысел, как сделать из капитана нового преданного ему императора, который сможет сорвать планы землян. Стелла поймала себя на мысли, что желает ему удачи.
Какой-то шум привлек ее внимание - низкий гул доносился с неба. К городу с юга-востока приближался электрический вертолет. Он летел зигзагами на небольшой высоте. На фюзеляже четно вырисовывалась эмблема ММБ: две перекрещенные кирки на фоне спиральной звездной туманности. Над парком аппарат завис, потом плавно опустился на главную аллею. Кустарник и цветы вокруг пригнулись от вихря, поднятого его роторами. Но вот лопасти замерли, и вертолет мгновенно окружили солдаты. Пилот соскочил на землю, остановился как вкопанный перед остриями пик.
- Эй, кто-нибудь! Что здесь творится? - громко спросил он по-английски.
Стелла бросилась к нему, перепрыгивая через две ступеньки, но Тераи опередил ее и уже отодвинул солдат.
- Зачем вы здесь? Хотите узнать, почему ваши агенты не отвечают?
Пилот был искренне удивлен.
- Что вы хотите этим сказать?
- Вы сами прекрасно знаете!
- Что случилось с городом?
- О, пустяки: искусственное землетрясение, пожары, человеческие жертвоприношения, убийства, погромы, мятеж и гражданская война. Не говоря уже о взрывах.
- Я ничего не знал...
- Так чего же вы явились сюда?
- Мы потеряли связь с одним из наших служащих. Может быть, вы о нем что-нибудь слышали? Его зовут Боммер, Карл Боммер.
Тераи зловеще усмехнулся.
- Могу дать вам самые точные сведения. Этой ночью его расстреляли по моему приказу.
- Но это убийство!
- Вы так считаете? Ну либо вы наглец, каких свет не видел, либо один из тех простаков, которых использует и эксплуатирует ММБ. Я его уничтожил, потому что именно он, повинуясь приказам свыше, натворил здесь все эти дела. Результаты вы видели с воздуха. Он во всем признался, у меня есть запись допроса.
- Подделка!
- И есть свидетель.
- Testis unus... Тераи усмехнулся.
- Смотрите-ка, вас тоже пичкали латынью? Значит, свидетель, не внушающий доверия, даже если это мисс Гендерсон, дочь вашего главного патрона?
Он показал рукой на Стеллу. Молодой человек повернулся к ней.
- Это правда, мисс?
- Увы, по-видимому, да!
Пилот заколебался, но потом снова обратился к Тераи:
- А кто мне докажет, что это действительно мисс Гендерсон?
- Стелла, у вас есть документы? Покажите их этому юному скептику. А он мне покажет свои, потому что я хочу знать, кому я доверю вашу драгоценную особу.
- То есть как это?
- Очень просто. На вертолете вы доберетесь до Порт-Металла за несколько часов. Иначе я боюсь, что не успею доставить вас в город до отправления звездолета. Через месяц вы будете на Земле.
- А вы избавитесь от меня на месяц раньше, не так ли? Тераи грустно улыбнулся.
- Поверьте, я предпочел бы... но здесь все неустойчиво, и продлится это долго, и мне будет не до вас... Раз уж подвернулась такая возможность... Полно, Стелла, расстанемся друзьями... если вы не против.
- Хорошо! Я с удовольствием вернусь на Землю.
- Позднее я тоже прилечу туда. Я зайду за вами в вашу газетенку, и мы вместе позавтракаем. На юго-западе Франции я знаю один ресторанчик, где до сих пор готовят, как в двадцатом веке, и подают настоящее доброе вино. Итак, мы друзья?
Она протянула ему руку, и он осторожно сжал ее.
- Мне, наверное, надо собрать пожитки. Отдайте мою руку, иначе я подумаю, что вам не хочется меня отпускать!
Она исчезла в доме. Тераи снова перенес свое внимание на пилота, оценивающе окинул его взглядом. Молодой, высокий, неуклюжий, он вызывал симпатию.
- Как вас зовут?
- Джон Мак-Лин.
- Шотландец?
- Нет, канадец. Геолог-разведчик.
- Давно здесь?
- С месяц.
- Работаете на ММБ?
- Да. Вот уже третий год. До Эльдорадо работал на Офире II. А вы - Тераи Лапрад?
- Неужели меня можно с кем-то спутать?
- Да, это нелегко. Мне поручено передать вам привет от Лоуренса Дугласа и Жюля Тибо. Мы с ними работали на Офире II. Семь месяцев в одной экспедиции.
- Где?
- В Горах Судьбы.
- Паршивое место. Составляли карту?
- Да.
- Когда-то начинал там съемку, - мечтательно проговорил Тераи. - Давно это было... Ну вот и мисс Гендерсон! Доставьте ее в целости и сохранности в Порт-Металл и послушайте доброго совета: не застревайте на Эльдорадо! Скоро здесь будет сущий ад. Где вы сейчас ведете разведку?
- На восточном склоне Карамелоле.
- На земле бихутов? Если вам будет что-нибудь угрожать и вы успеете вступить в переговоры, скажите, что вы со мной знакомы, и потребуйте отвести вас к вождю Обото. Кто знает, может быть, это даст вам шанс уцелеть.
- Но что мне доложить о положении в Кинтане?
- Что я расстрелял Боммера, что у меня в руках все доказательства и что я разделаюсь так же с другими их агентами, если они сюда явятся. До свидания, Мак-Лин, и желаю удачи!

***

Тераи помог Стелле подняться в кабину вертолета. Дверца скользнула в пазах и скрыла ее. Он видел только ее лицо, губы девушки шевелились, словно она пыталась что-то сказать, но шум мотора заглушил ее голос. Вертолет легко поднялся, набрал высоту и растаял в небесной синеве. И Тераи вдруг почувствовал себя смертельно одиноким.

4. Земля -Англия

Тераи с грустью пересмотрел немногие фотоснимки, оставшиеся в столе Игрищева, спрятал их в конверт, запечатал и написал адрес. Из всей родни у Станислава осталась где-то на Украине только сестра, инженер-металлург. Она все еще была не замужем, это в сорок-то пять лет!.. Эта ветвь рода Игрищевых угасала. А жаль, Станислав был человек, настоящий мужчина, каких становится все меньше.
В дверях конторы прозвенел звонок. Тераи вынул из кобуры пистолет, положил его на стол за книги. Со дня возвращения в Порт-Металл он все время был настороже. Его друзья-геологи разъехались и вели разведку где-то в отрогах гор Франклина или Карамелоле, а городская полиция, полиция ММБ даже пальцем не шевельнет, если его прикончат, только обрадуется. Счастье еще, что они сами не проявляли инициативы!
- Лео, взгляни, кто там!
Лео поднял рыжую голову, посмотрел на хозяина, лениво зевнул и, потянувшись, направился к двери. Тераи нажал кнопку механизма, отпиравшего замок. Молодой человек в синей форме космонавта отшатнулся, увидев огромного зверя.
- Спокойно, Лео! Входите, не бойтесь.
- Месье Лапрад? У меня официальное письмо, приказано вручить вам лично. Я воспользовался случаем и захватил всю вашу почту. Разрешите представиться. Луи Баррьер, каптенармус с “Юлия Цезаря”.
- Вы уже прибыли? Но ведь “Цезаря” ждали только послезавтра!
- Мы не останавливались на Тинхо. Там идет драка между туземцами и шахтерами. Три корабля ММБ подбрасывают подкрепления. Планета временно закрыта.
- А что предпринимает Бюро Ксенологии? - живо спросил Тераи.
- Что они могут сделать? Как всегда, их предупредили слишком поздно. Когда они доберутся до Тинхо, там все уже кончится и “порядок будет восстановлен”, как у нас официально выражаются.
- Да, разумеется!
Тераи взял из рук юноши конверты и толстую кипу газет.
- Что ж, спасибо. Куда вы теперь путь держите?
- На Субур V, а оттуда прямо на Землю.
- В таком случае возьмите это письмо и сдайте в первую же контору Бюро Ксенологии - они перешлют его дальше.
- Письмо официальное?
- Да, бумаги одного из их агентов, которого здесь убили. Он был моим другом.
Посыльный ушел, и Тераи принялся за почту. Несколько писем из Полинезии напомнили ему о друзьях детства, одно из Канады, два из Франции и еще одно от Рамакришны с радостным известием, что вскоре, видимо, удастся возродить породу сверхльвов.
- Потерпи, Лео? Через три-четыре года у тебя, глядишь, появится подруга!
Наконец он взял запечатанный пакет с грифом Бюро Ксенологии, сунул его в щель дезактиватора и включил аппарат. Через десять минут можно будет вскрыть пакет, и он не вспыхнет у него в руках. А пока Тераи принялся за газеты.
Тераи взял комплект “Нью-Йорк геральд” месячной давности, просмотрел все номера один за другим. О Стелле и ее путешествии на Эльдорадо ни единой строки.
Он взял вторую пачку, комплект “Межпланетника”. На эту газету он подписался перед тем, как отправился со Стеллой в поход, рассчитывая по возвращении повеселиться, перечитывая рассказы об их приключениях.
Но тщетно искал он обещанные статьи. Лишь в последнем номере, вышедшем накануне отлета “Юлия Цезаря”, в глаза ему бросился кричащий заголовок: “Правда об Эльдорадо”. Тераи жадно погрузился в чтение.
"Наши читатели знают, что специальный корреспондент “Межпланетника” мисс Стелла Гендерсон недавно провела три месяца на Эльдорадо.
Измученная трудностями и опасностями путешествия, мисс Гендерсон сейчас проходит курс лечения сном. Однако верная духу истинной журналистки, который делает ей честь, она предварительно написала эту статью. Вот правда об Эльдорадо из первых рук свидетельницы, которая знает, о чем говорит, потому что сама только что вернулась с мест событий”.
Тераи продолжал читать. Сначала он нахмурился, потом разразился проклятьями, отбросил газету, но все же успокоился и дочитал до конца. Статья была превосходной. Разумеется, писала ее не Стелла, - в этом он не сомневался ни секунды. При всем ее уме, при всей образованности это было ей не под силу. За каждой фразой статьи чувствовались годы профессионального мастерства. Ни один факт не был перевран, однако... однако они были поданы так, что Эльдорадо выглядела сущим адом, где горняки ММБ ценой неслыханных жертв вели героическую борьбу, чтобы обеспечить Землю редкими металлами.
В статье подробно рассказывалось о путешествии Стеллы и вскользь упоминалось о “мужественном геологе-разведчике”, который служил ей проводником и даже спас ей жизнь, но имя его не было ни разу названо. Читатель мог с полным основанием заключить, что речь идет об одном из верных служащих ММБ. Рассказ о пребывании у ихамбэ был скомкан, зато гражданскую войну в Кено статья описывала с самыми жестокими подробностями, представляя как столкновение поклонников двух соперничающих богов, одинаково свирепых и кровожадных. Все завершалось призывом ко Всемирному правительству послать на Эльдорадо свой могучий флот, дабы защитить горняков. “Иначе Межпланетное Металлургическое Бюро вынуждено будет действовать собственными силами, как ему уже пришлось недавно действовать на Тинхо из-за косности и бюрократизма государственного аппарата”.
Тераи даже присвистнул. Значит, вот до чего дошло! Значит, ММБ уже противопоставляет себя правительству! Дело скверно, хуже не придумаешь. Когда Стелла попросила его стать ее проводником, Тераи думал, что она напишет классический репортаж, полный всяческой экзотики. В таком виде он не принес бы, конечно, особой пользы... Но теперь сомнений не оставалось: она его провела, обманула! Как он и подозревал, она была агентом ММБ. “И я еще оберегал ее, хотя мог бы...” Но что сделано, то сделано, и теперь надо было думать, как исправить причиненное зло, как отразить удар. После убийства Игрищева он остался без связи с Бюро Ксенологии. Тут Тераи вспомнил о письме: дезактиватор выбросил его, и оно валялось на полу.
Тераи поднял конверт, вскрыл, бросил взгляд на подпись: Жан Нокомбэ, сам главный шеф! Письмо требовало немедленного подробного отчета о ситуации на Эльдорадо и предлагало Лапраду перейти с положения независимого агента на должность штатного агента, ответственного за всю планету. Ввиду срочности дела ему сообщали имена оперативных работников БКС, не дожидаясь его ответа. Все они оказались геологами-разведчиками, и лишь трое работали заводскими инженерами.
Тераи встал, задумчиво прошелся по кабинету, заложив руки за спину.
- Делать нечего, Лео! - проговорил он наконец. - Придется нам еще раз расстаться. Пора пустить в ход наше первое секретное оружие. Они ждут отчета? Ладно, я им доставлю его сам!
"Таароа” вынырнул из гиперпространства близ орбиты Марса. Рассчитывая такой скачок, Тераи шел на известный риск, но зато выигрывал время. Однако отсюда Земля все еще казалась маленькой зеленой звездочкой, сверкавшей слева от Солнца. Тераи устремился к ней полным ходом.
У него не было определенного плана. Гибель Игрищева застала его врасплох. Во всех делах, связанных с БКС, он целиком полагался на него; сам он слишком дорожил своей независимостью, чтобы завербоваться в штат даже такой благородной организации, и предпочитал действовать самостоятельно, ни перед кем не отчитываясь. Поэтому, когда он помог Офти-Тике укрепиться на троне и вернулся в Порт-Металл, Тераи оказался отрезанным от центра. Он был уверен, что БКС так и не получило ни вещественных доказательств, ни даже его рапорта. Письмо Нокомбэ подсказало ему, что делать. Он на вертолете переправил Лео к ихамбэ, оставил его на попечение Эенко, а сам полетел прямо на запад, к горам Этио, где в обширном гроте был укрыт его частный звездолет, надежно защищенный от всех суеверным страхом туземцев перед духами священных гор.
Очень мало людей имели собственные звездолеты. “Таароа” был совсем маленьким кораблем, рассчитанным максимум на трех человек, но зато новейшей конструкции. Однотипные корабли составляли эскадру разведчиков БКС. Официально “Таа-роа” был построен для Объединенной Океанической Республики и крейсировал под ее флагом, поскольку Тераи был офицером запаса космического флота Океании. Но в действительности он сам покрыл больше половины расходов, ибо республика была для этого недостаточно богата.
Выйдя на расстояние прямой связи с Землей, Тераи послал радиозапрос на посадку на космодроме Астра в Техасе, где была главная база Бюро Ксенологии. Там его корабль будет в безопасности. Он без труда получил разрешение, час спустя приземлился и на рейсовом стратоплане полетел в Нью-Йорк, резиденцию Всемирного правительства.
За время его отсутствия город еще больше разросся и простирался теперь от Хартфорта на севере до Филадельфии на юге. Это был настоящий мегаполис, город-гигант с населением до пятидесяти миллионов человек! Лишь Токио и Москва могли с ним сравниться.
Из аэропорта такси-вертолет доставил Тераи на крышу Джонсон-Билдинга, где располагалось Бюро Ксенологии. Это был один из последних небоскребов, ибо позднее началось увлечение более низкими, наполовину подземными зданиями. Сто двадцать этажей гордо возносили к облакам деловые кабинеты, лаборатории, залы заседаний, рестораны, комнаты отдыха. Вертолет опустился на посадочную площадку. К нему тотчас приблизились два вооруженных охранника в серых мундирах.
- По какому делу? - спросил более высокий.
- По вызову шефа.
- Вам назначен прием?
- Нет. Скажите просто, что Тераи Лапрад здесь. Охранник нажал кнопку радиофона, сказал несколько слов, выслушал ответ.
- Хорошо. Пройдите для опознания на третий пост по коридору номер два. Вот туда!
Тераи спустился на несколько ступенек, нашел указанную ему комнату. Ожидавший его чиновник внимательно сравнил Тераи с фотографией на досье.
- Кажется, все без обмана. К тому же трудно найти второго человека, который мог бы выдать себя за вас. Однако все же положите ладони вот на эту пластину. А теперь загляните в этот объектив. Хорошо, все совпадает. Последняя формальность: пройдите перед этим экраном. О, вам придется оставить здесь нож!
Тераи пожал плечами, вынул из кармана складной нож и положил его на стол.
- Что теперь делать?
- Наш служащий ждет за дверью, он вас проводит. Проводник оказался здоровенным верзилой, вооруженным до зубов. И он был не один: его сопровождали трое астронавтов из флота БКС.
- Черт побери, я вижу, тут царит полное доверие! - не удержался Тераи.
Командир эскорта повернулся к нему.
- Только вчера на патрона снова было совершено покушение!
- Неужели дела так плохи?
- Увы, да. Следуйте за мной!
В лифте они спустились на сотый этаж. У кабинета Нокомбэ тоже стояла охрана, и три пулемета держали коридор под прицелом.
Нокомбэ поднялся навстречу гостю. Это был африканец великолепного черного цвета, почти такой же высокий, как Тераи, но тоньше, худощавее. Курчавые седые волосы топорщились на его голове, как гребень какаду. Он улыбался, указал на кресло.
- Счастлив вас видеть, Лапрад, - проговорил он гулким басом. - Надеюсь, отсюда вы выйдете уже полномочным агентом нашей организации. Нам отчаянно нужны люди вашего размаха!
- Вы знаете мою точку зрения, господин директор, она не...
- Никаких “господ директоров” между нами, Лапрад. Здесь это не принято. Перед тем как сесть в это кресло, я сам был агентом, и мне тоже довелось повидать всякого!
Он жестом остановил Тераи.
- Знаю, знаю, что вы хотите сказать! Не будем терять на это время. Я прочел ваш рапорт, последний, пересланный Игрищевым, но с тех пор у вас наверняка произошло немало нового. Рассказывайте!
Тераи говорил долго, отвечая на точные вопросы африканца.
- Итак, вы считаете обстановку на Эльдорадо крайне напряженной?
- Напряженной - не то слово, Нокомбэ! Эльдорадо - это бочка с порохом и подожженным фитилем, и до взрыва осталось совсем немного!
- Да, пожалуй, но что мы можем сделать? Мы еще не готовы к открытой борьбе с ММБ. Боюсь, нам придется временно пожертвовать этой планетой.
- Ну да, что такое одна планета? Пустяк! В Галактике их тысячи! Но дело в том, Нокомбэ, что мне эта планета дорога. И ее можно спасти!
- Вы давно не бывали на Земле и не в курсе дела. Постараюсь все объяснить в немногих словах: сегодня настоящее правительство, располагающее реальной силой, - ММБ! Да, сила на их стороне. Единственное, что мы можем сейчас сделать, - это тайно подрывать их могущество и создавать свое. Вот взгляните!
Он протянул Тераи металлический ящичек, в котором лежали два сильно изъеденных ржавчиной, но явно идентичных предмета. Тераи прочел прикрепленные к ним этикетки. На одной было написало: “ГС 18-765-1V”, на другой - “ГС 21-203-VIII”.
- Два одинаковых предмета с двух планет из различных галактических секторов? Но ведь это означает...
- Что, кроме землян, есть другая разумная раса, блуждающая во Вселенной? Да и нет. Это подделки, Тераи! Подделки, сфабрикованные нами, плод бессонных ночей наших экспертов по ксенологии. Они были оставлены нашими разведчиками на двух неизвестных и необитаемых планетах. Мы соорудили там довольно убедительные руины. Самое трудное было воссоздать другие предметы из органической материи, чтобы анализ на радиоактивный уголь показал их древний возраст, около полутора тысяч лет. Это была изумительная работа по разделению изотопов и управляемому синтезу. Тюро, Гробер и Сугикара провозились два года, играя с атомами, прежде чем добились своего.
- Но для чего все это?
- Один из этих предметов был... найден одной из наших экспедиций. Второй обнаружили прирученные археологи из ММБ. Вы знаете, они могут позволить себе такую роскошь - финансировать свои научные институты. Вы спрашиваете, для чего все это? Так вот, с такими “доказательствами” в руках я добился от правительства кредитов на постройку мощного космического флота без участия ММБ! Но вся беда в том, что этот флот будет готов не ранее, как через год...
- И никто не проговорился?
- Никто. Я умею выбирать людей! И если я рассказал это сейчас, то лишь потому, что доверяю вам... до известных пределов.
- Но меня могут похитить, накачать наркотиками...
- Перед тем как выйти отсюда, вы подвергнетесь психической обработке. Ничто на свете не сможет преодолеть умственную блокаду, которую мы создадим в вашем мозгу! Даже если ваша воля случайно пошатнется, - хлоп, - и конец, ничего не останется!
Тераи вскочил, как подброшенный.
- Вы нарочно заманили меня в эту ловушку! Вы...
- Садитесь! У вас есть выбор - пройти сквозь старатель памяти.
- Ну да, и вы воображаете, что я отдамся в руки ваших гипнотизеров, чтобы очнуться покорным штатным агентом, до конца своих дней рабски преданным БКС и к тому же счастливым своей долей! Нет, я предпочитаю риск умственной блокаде!
- Она тоже создается психотехническими методами. На даю вам слово, что блокада нисколько не повлияет на свободу вашего выбора.
- Ваше слово! После такой западни!
Лицо старого африканца как-то сразу осунулось.
- Послушайте меня, Тераи! На карту поставлено все, понимаете? Все! Будущее Земли, будущее ее союзников, будущее новых, еще не открытых миров. Много ли значит по сравнению с этим то, что может произойти за год на Эльдорадо, тем более что планета все равно не избежит общей участи! Послушайте, если вы согласитесь сотрудничать с нами, я дам вам “карт бланш” на Эльдорадо, столь дорогое вашему сердцу. Если вы сумеете остановить ММБ, не вызвав преждевременного взрыва, даю вам мое благословение! Но это будет нелегко. Народ относится к таким вещам болезненно. Но с другой стороны - хорошо, если он наконец очнется от сытой спячки на своих хромированных и позолоченных ложах! Это нам пригодится позднее. Но пока, благодаря статьям и фильмам мисс Гендерсон, Эльдорадо и его обитатели пользуются здесь скверной репутацией, и тут я ничего не могу изменить. Путешествие этой девчонки было великолепным ходом! Парламент наверняка выдаст ММБ неограниченную лицензию на планету.
- Маленькая дрянь! Как она меня околпачила! Но ведь можно бороться, восстановить истину...
- Попробуйте, а потом расскажете, что у вас получилось. А что до того, как она вас околпачила... В этой истории Стеллы Гендерсон есть одна странность. После приема, который отец устроил в честь ее приезда, она как в воду канула. У нас есть в ММБ агенты, но даже они ничего не могли узнать. Официально она лечится и отдыхает в каком-то санатории. Официально...
- Что вы хотите этим сказать?
- Может быть, ее самое одурачили? А может быть, она изменила на обратном пути свои взгляды и в конце концов отказалась помогать ММБ?

Предыдущая страница 12 Следующая страница


13 Франсис Карсак

- Ага, понимаю. И они использовали добытые ею документы без ее согласия. Что ж, вполне возможно. Действительно, странно, что Стеллу больше никто не видел... Неужели они ее...
При мысли, что она мертва, Тераи побледнел.
- Нет, не думаю! - поспешил успокоить его Нокомбэ.
- Об этом мы бы узнали. Скорее всего она заперта в какой-нибудь позолоченной клетке, а может, просто хочет сама забыть о весьма незавидной роли, которую, по вашим словам, она сыграла. Но это нас не интересует, во всяком случае, не интересует Бюро Ксенологии. Пусть ММБ действует своими методами, пока мы не станем сильнее, чем они. Год, нам нужен всего один год!
- Но вы представляете, сколько зла они могут натворить за этот год? Если они получат неограниченную лицензию, они станут полновластными хозяевами Эльдорадо. А у меня там друзья, мои друзья!
Нокомбэ бессильно развел руками.
- Что же вы предлагаете?
- Драться! Если возможно - на Земле. Если невозможно - на Эльдорадо. Я могу держаться против них более года.
- Против их космического флота?
- Есть седьмой параграф межзвездного кодекса. Если на планете разыгралась открытая война между туземцами и земной частной или правительственной организацией, такая планета переводится на карантин, и все инопланетяне должны покинуть ее до завершения расследования и умиротворения. Тот факт, что ММБ соперничает с правительством, ничего в данном случае не меняет.
- Это параграф не был применен для других планет, таких как...
- Там все было по-другому, и вы это знаете! Тихана более шестидесяти лет состояла в федерации. Поэтому там мы восстанавливали порядок и законность, как у нас говорят, не больше! Несчастные тиханцы!
- А сколько жизней будет стоить ваш план, Тераи? В десять раз больше, чем наш!
- Может быть. Я в этом не уверен. Вы не знаете эльдорадцев. ММБ никогда не согнет ихамбэ, ни тем более кеноитов! Они могут их только уничтожить. Но это не так просто. Я раздал им оружие.
Африканец вскочил.
- Вы дали им наше оружие? За одно это я должен вас немедленно арестовать!
- Почему же вы не арестовали тех, кто раздает оружие племенам умбуру и поклонникам Беельбы? Этого уже не поправишь. Я не мог оставить своих друзей беззащитными.
Нокомбэ сел, пальцы его забарабанили по столу, инстинктивно находя ритм забытых древних тамтамов.
- Да, вы не могли поступить иначе. Но мы надеялись отсрочить кризис.
- Пожертвовать еще одной планетой?
- Да, еще одной, чтобы спасти все остальные! Но теперь это ухе невозможно. Возвращайтесь на Эльдорадо, Тераи! И постарайтесь, чтобы не было слишком много жертв. Обещаю: через три месяца к вам прибудет наш крейсер.
Гигант жестко усмехнулся.
- Один крейсер через три месяца! Как всегда, слишком мало и слишком поздно.
- Если на Эльдорадо действительно придется объявить карантин, даже ММБ ничего не сможет поделать. Общественное мнение обернется против него. Земляне, как вы знаете, решительно настроены против любой колониальной войны, хотя и допускают некие “полицейские акции”. Но это опасная игра, Тераи! Никто не поручится, что карантин будет вскоре снят. И вы знаете, что это означает для вас: если вы останетесь на Эльдорадо, вы не сможете его покинуть. Вокруг планеты будет установлено поле космических мин.
- Я люблю Эльдорадо. А карантин, по закону, не может продолжаться более десяти лет. Я подожду...
- Будь по-вашему! Я мог бы вас арестовать, и, наверное, так и нужно было бы сделать. Ваш план слишком рискован, но, черт меня побери, я начинаю думать, что это единственно возможный выход. Когда вы улетаете?
Тераи на мгновение задумался.
- Через три дня. Сначала я попытаюсь повидаться с мисс Гендерсон.
- Желаю удачи. Держите нас в курсе дела. Но прежде всего зайдите к нашим психотехникам. Вас проводят.

***

Секретарша в ММБ попалась хорошенькая.
- Я хотел бы видеть господина Гендерсона.
- Вам назначен прием? Нет? В таком случае это невозможно. Совершенно невозможно! Господин Гендерсон очень занят.
- Ничего, для меня он найдет время. Извольте сообщить, что Тераи Лапрад хочет срочно его видеть. Секретарша отпрыгнула. Тераи усмехнулся.
- Хм, понятно! Я здесь людоед. Ну полно, будьте любезны, позвоните!
С неуверенным видом она взяла микрофон, прошептала несколько слов и была поражена, услышав ответ.
- Подождите минуту! За вами сейчас придут. Он подождал, смеха ради разглядывая красотку так пристально и откровенно, что та покраснела от смущения.
Тераи никогда не видел человека, который пришел за ним, но узнал его сразу. Затянутый в черный мундир - почему это все диктаторы или кандидаты в диктаторы, провались они все в преисподнюю, так любят мрачные цвета, - он был немного ниже геолога, но, пожалуй, шире в плечах, с бочкообразной грудью и свисающими до коленей узловатыми руками: Горилла Джо, любимый телохранитель Гендерсона, точно такой, каким его не раз описывала Стелла.
- Лапрад?
- Да.
- Идите за мной!
Его ввели в маленькую комнату, где за столом, положив перед собой пистолет, сидел второй охранник в черном мундире.
- Мы должны вас обыскать.
- Пожалуйста! У меня нет с собой оружия.
Кабина лифта, в которую они затем вошли, была слишком мала для двух таких великанов. Горилла Джо воспользовался теснотой, чтобы шепнуть Тераи:
- Слушай, ты, смотри, без фокусов, иначе я тебя пристрелю. Откровенно говоря, я давно об этом мечтаю!
- В самом деле? Но почему?
Горилла Джо не ответил.
Двое вооруженных охранников дежурили у кабинета Гендерсона. Сам он стоял спиной к двери и задумчиво смотрел в окно.
- Спасибо, Джо, - сказал он, оборачиваясь. - Оставь нас одних.
- Но, шеф...
- С каких пор я должен повторять приказы?
Горилла Джо поник и вышел.
Гендерсону было за пятьдесят, волосы его поседели, голубые глаза смотрели жестко и холодно. Высокий и худощавый, он уже начинал слегка сутулиться. Внезапно черты его лица смягчились, и он улыбнулся широко и открыто: эта улыбка сразу напомнила Тераи Стеллу.
- Присаживайтесь, месье Лапрад. Я как раз собирался послать в отель записку и пригласить вас сюда. Курите? Вот сигара, настоящий гаванский табак, а не водоросли с гидропонных плантаций!
Тераи погрузился в кожаное кресло, закинул ногу на ногу.
- Мы с вами враги, Лапрад, точнее - вы мой враг, потому что вы первый объявили мне войну. Это печально, а главное, бессмысленно. Чем обязан удовольствию видеть вас?
- Вы знаете, что я был проводником вашей дочери на Эльдорадо, не так ли?
- Да, и я вам за это благодарен. Без вас она не сумела бы собрать такой ценный материал, да и сама могла погибнуть. Я ведь даже и не подозревал истинного положения вещей, когда посылал ее на Эльдорадо.
- Значит, вы признаете, что это вы послали ее? Гендерсон снисходительно улыбнулся.
- Послушайте, Лапрад, какой смысл нам с вами лгать друг другу?
- Я хотел бы знать, что со Стеллой, и, если можно, повидать ее.
Гендерсон резко наклонился к нему.
- Вы любите ее?
- Я? Помилуй бог! Мы были только добрыми друзьями, и я беспокоюсь за ее здоровье...
- Она себя чувствует хорошо, вернее - будет чувствовать себя вполне здоровой, когда закончит курс лечения сном. Я совершил настоящее преступление, когда доверил ей эту миссию, но я уже сказал, что даже не подозревал... Все эти убийства в Кинтане довели ее до нервного шока, и она вернулась еле живая...
Тераи вспомнил, с каким хладнокровием держалась Стелла в ту страшную ночь. Пожалуй, Нокомбэ прав. Ее упрятали подальше и использовали собранный ею материал без ее согласия.
- Стелла выйдет из клиники через неделю. А сейчас, я надеюсь, вы доставите мне удовольствие и позавтракаете со мной.
- Я не могу ждать неделю! Дайте мне адрес клиники, я пошлю ей хотя бы цветы.
Гендерсон замялся всего на секунду.
- Это клиника доктора Юкевы. Да, конечно, прекрасная идея, цветы ей доставят большое удовольствие. Но до конца лечения к ней не допускают посетителей, даже меня!
Тераи про себя усмехнулся. Настаивать бесполезно. Клиника ММБ была настоящей крепостью.
- Очень жаль, что вы не можете задержаться на Земле подольше. А что, если мы попробуем найти выход? У меня к вам предложение. Я уже сказал, что вы мой враг, но я не испытываю вражды к вам лично. Я убежден, что все началось с печального недоразумения и что мы оба выиграем, если заключим почетный мир. Вы нанесли мне немало жестоких ударов, но я, со своей стороны, до сих пор вас щадил. Вы сорвали мои планы, вы убили одного моих лучших агентов...
- Карла Боммера?
- Да.
- А вы приказали убить моего лучшего друга.
- К убийству Игрищева я не причастен! Один из наших людей перестарался... Он был за это сурово наказан.
- Да? Наверное, как Горон?
- Смотрите-ка, вы и это знаете? Нет, на сей раз его действительно наказали. Ваш компаньон мог бы мне пригодиться так же, как и вы. О, разумеется, я обойдусь без вашей помощи, а если нужно, просто уничтожу вас, но я предпочитаю с вами договориться. Что вы скажете, если я предложу вам пост генерального директора ММБ на Эльдорадо? Геологоразведчики вас уважают, мои люди боятся, вы подружились с вождями многих племен, и новый император Кено, насколько я понимаю, тоже ваш ставленник.
- Мой друг, мистер Гендерсон.
- Тем лучше! Вы принимаете мое предложение?
- А какую политику я должен буду проводить?
- Разумеется, нашу. Но благодаря вам она будет более гибкой и мягкой.
- Но во имя чего я должен предавать своих друзей? Ради денег? У меня их столько, что мне вовек не истратить!
- Поэтому я и не упомянул о деньгах. Послушайте, Лапрад! Вы человек, вы землянин. Земле нужны металлы. Когда-нибудь мы наверняка встретимся в космосе с другими. И может быть, это произойдет гораздо скорее, чем вы полагаете!
- О, значит, вы тоже задумывались о будущем контакте?
- Я только об этом и думаю! К тому времени мы должны быть сильны, как никогда, независимо от того, какой будет встреча, мирной или нет. Особенно если она не будет мирной!
- С этой земной империей, какой вы ее создаете, не может быть мирных контак-тов. “Покорись, или мы тебя уничтожим” - вот ваш девиз!
- А хотя бы и так! “Выживает сильнейший”. Кто может поручиться, что у тех, других, не такой же девиз?
- Предположим. Но зачем из-за этого разорять беззащитные планеты? Зачем пробуждать к себе ненависть туземцев? Что мешает вам разрабатывать глубокие месторождения на Земле? Ведь это технически вполне возможно!
Гендерсон воздел руки к небу.
- Типичная точка зрения простого технаря. Сразу видно, что вы не представляете всей сложности проблемы. С помощью передатчиков материи доставлять металлы с планет за сотни световых лет в три раза выгоднее, чем добывать их здесь, на глубине в три или четыре километра. Для этого пришлось бы пойти на затраты, понизить уровень жизни землян. И хотя, по совести говоря, они уже достаточно обленились и отупели, попробуйте-ка покуситься на их жизненный уровень, на их комфорт. Начнутся бунты и даже революции!
- “Выживает сильнейший”, - сказали вы? Надеюсь, что встреча с теми, другими, в космосе будет мирной. Иначе, если Земля настолько деградировала, нас проглотят одним глотком!
- У нас есть колонии, Лапрад. Они поставят армию. Земля всего лишь арсенал империи, хотя и на ней еще достаточно настоящих людей, наверное, гораздо больше, чем я думаю. Однако даже их не хватит, чтобы осуществить ваш проект глубоких разработок.
Тераи почесал затылок. Гендерсон решил, что геолог заколебался.
- Итак, вы согласны?
- Нет. Меня враждебно встретят ваши люди и будут презирать мои друзья. Предоставьте это ксенологам и...
- Этому сборищу мечтателей-идеалистов?
- ...И через три-пять поколений Земля превратится в центр великой федерации свободных и равных народов, настолько мощной, что нам не будет страшна никакая встреча в космосе. А пока почему бы не ограничиться эксплуатацией безлюдных планет, таких как Хелл или Густавия?
- Потому что там нет рабочих рук, вы это прекрасно знаете! И туда нельзя доставить на звездолетах тяжелое оборудование - слишком дорого. И наконец, Лапрад, эти свободные и равные народы скоро станут сильнее нас. Вспомните Рим!
Тераи поднялся.
- Мне очень жаль, Гендерсон, но нам больше не о чем говорить.
Рука Гендерсона опустилась на красную кнопку на углу стола. - Стоит мне позвонить, сюда войдут пять вооруженных охранников, и Тераи Лапрада долго никто не увидит!
- Звоните! Перед тем как идти сюда, я зашел в БКС. Они знают, где я, и если я не сообщу им, - он взглянул на свои часы, - через десять минут, что я жив и здоров, вам придется несладко! Вы еще не свергли земное правительство.
- Хорошо, Лапрад, расстанемся по-хорошему, без взаимных угроз. У нас разные взгляды на будущее человечества, но это не значит, что мы не может относиться друг к другу с уважением.
- Послушайте, Гендерсон, какой смысл нам с вами лгать? Берегись, а я себя поберегу, как говорили когда-то корсиканцы.
Гендерсон потемнел.
- Будь по-вашему! Вы об этом пожалеете!

***

Горилла Джо ожидал в коридоре с угрожающим видом. Он повел Тераи к лифту, держа руку на пистолете в расстегнутой кобуре. За поворотом на них буквально налетел какой-то человек.
- Что с тобой, Тэд? - рявкнул Джо, останавливая его за рукав.
- Девчонка патрона! Она сбежала!
- Заткнись!
- Но патрон должен узнать немедленно...
- А этот тоже должен все знать, дубина? - оборвал его Джо, кивнув на геолога. - Убирайся! - И, выхватив пистолет, добавил с кривой усмешкой:
- Боюсь, как бы с вами не произошел несчастный случай, любезный. Теперь вы слишком много знаете!
- Даже если бы я ничего не понимал, последние ваши слова все объяснили, - спокойно ответил Лапрад. - Значит, мисс Гендерсон держали в заключении? Я это подозревал, а теперь знаю точно.
- Тебе от этого мало пользы, потому что...
Ребром левой ладони Тераи ударил его по руке, сжимавшей пистолет. Раздался выстрел, пуля с визгом запрыгала, отскакивая от металлических стен. В то же мгновение правый кулак Тераи со всего размаха въехал Джо в солнечное сплетение. Охранник согнулся пополам и рухнул на пол. Тераи подобрал пистолет, оглушил Гориллу Джо рукояткой, прислушиваясь. Все было тихо. Ни торопливых шагов, ни звонков сигнализации.
- Прекрасная вещь эти звуконепроницаемые перегородки! - усмехнулся Тераи.
Он выбрался знакомым путем из здания, и никто его не остановил.
На улице Тераи поймал такси, доехал до своего отеля. Что делать дальше, он не знал. Созвать журналистов и восстановить истину об Эльдорадо? Теперь, когда Стелла сбежала, он мог бросить Гендерсону вызов. Пусть он покажет ее представителям прессы!.. Однако нет. Единственное, чего он добьется, - это начала открытой войны на территории врага. Ни БКС, ни его союзники в правительстве к этому еще не готовы. Он приказал отвезти себя в аэропорт и первым же самолетом вылетел в Астру. На него никто не попытался напасть, и это его удивило.
"Таароа” стоял на взлетной площадке. Оформив документы, Тераи направился к своему кораблю. У входного трапа стоял человек в форме капитана космического флота Конфедерации и с любопытством разглядывал изображенную на корпусе эмблему: атолл с пальмами, герб Океанской республики. Заслышав шаги, он обернулся.
- Тераи Лапрад! А я-то ломал голову, что здесь понадобилось кораблю Океании! У вас что, мало своих космодромов и теперь вы загромождаете наши?
Лукавая улыбка противоречила его агрессивному тону.
- Джек Сильвер! Сколько же времени мы не виделись?
- Десять лет? Двенадцать? Последний раз это было у тебя, в Торонто, еще до того...
- До того, как эти свиньи сожгли все и всех! Да, двенадцать лет назад...
- И что ты делал с тех пор?
- Вел разведку. Случайно сколотил состояние, как у вас говорится.
- Где именно?
- На Эльдорадо.
- Ты работаешь на ММБ?
- Нет.
- И ты смог сколотить состояние на Эльдорадо, не работая на ММБ? Ну знаешь, старина, это потрясающе! Ты возвращаешься туда?
- Да, но не сразу.
- В таком случае мы там, наверное, встретимся. Я получил приказ. Через три месяца, после исследований в том секторе, мы остановимся на Эльдорадо. Что это за планета? Красивая? А как туземцы?
- Очень красивая. Туземцы почти такие же люди, как мы. У тебя есть несколько минут? Поднимемся на борт! В каюте Сильвер восхищенно присвистнул.
- Неплохо вы устраиваетесь у себя в Океании! Последняя модель, насколько я понимаю.
- Скажи, что ты думаешь об ММБ? Сильвер кисло усмехнулся.
- Ты действительно не работаешь у них?
- Я уже сказал, что нет!
- Верно. Ты не из тех, кто способен сыграть злую шутку со старым другом. Что я думаю об ММБ? Что его давно пора раздавить, пока они не изгадили весь мир! Тебе известно, что один из их политиканов год назад едва не протащил в парламент закон о роспуске флота Конфедерации? Он застал всех врасплох. Ему не хватило всего трех голосов! Но фокус не удался, и теперь мы начеку. С тех пор как мы узнали, что где-то в космосе есть другая империя, или федерация, называй ее как хочешь...
- Я веду войну с ММБ, Джек! Когда через три месяца твой крейсер опустится на Эльдорадо, будьте во всеоружии и удвойте караулы!
- Что ты хочешь сказать?
- У меня нет времени объяснять. Через три месяца увидишь сам, но не принимай решений, пока не встретишься со мной.

Предыдущая страница 13 Следующая страница


Львы Эльдорадо 14

- Это серьезно?
- Очень серьезно.
Сильвер приподнял фуражку, взъерошил волосы.
- Хорошо, буду об этом помнить. Что касается оружия, то с тех пор, как мы знаем о существовании тех, других, оно у нас всегда наготове.
Тераи протянул Сильверу руку.
- До свидания, Джек. Мне повезло, что я тебя встретил.

***

Англия была одной из редких планет земного типа, где не оказалось разумных существ. И осталась также одной из редких планет, богатых металлами, которая не попала в лапы ММБ. Около ста лет назад она была заселена колонистами преимущественно англосаксонского происхождения. Пользуясь близостью других земных колоний, жители Англии создали свой собственный торговый флот и специализировались на экспорте машин и на производстве оружия. Тераи провел там несколько месяцев после того, как покинул Землю. Это был еще не обжитый суровый мир, хотя население его и перевалило в последнее время за двести миллионов. Колонисты Англии славились во всей Галактике свирепым духом независимости, и ММБ оставило их в покое, слишком поздно осознав могущество планеты и не рискуя затевать войну между землянами. Народ инженеров, горняков и скотоводов, разводивших стада на обширных равнинах северного континента, они всегда были готовы в случае необходимости взяться за оружие. Тераи надеялся найти там союзников.
Он опустился ранним утром на космодроме Нью-Шеффилда, столицы планеты. Город состоял из двух частей. На севере на склонах холмов и в зелени парков белели здания жилого массива; на юге прижимался к земле комплекс металлургических заводов, мастерских и складов, уродливый и мрачный. Между двумя частями города зеленую полосу шириной в сорок километров пересекала сложная сеть железных дорог и шоссе, по которой ежедневно доставляли к месту работы и обратно потоки людей. Как и на всех недавно освоенных планетах, промышленность Англии была высокоавтоматизирована, потому что колонистов было мало и каждый ценился на вес золота. Однако промышленный комплекс Нью-Шеффилда был так велик и сложен, что его обслуживало до пятидесяти тысяч человек.
"Теперь я понимаю, почему ММБ делает все возможное, чтобы задержать их развитие, - подумал Тераи. - Если я потерплю неудачу, если план Нокомбэ провалится, этот свободный мир останется, наверное, единственной надеждой рода человеческого!"
Он договорился о встрече с Т.Г. Рамстедом, президентом “Оружейной корпорации Нью-Шеффилда”, аскетическим старцем с горящими глазами. Тот, не моргнув, выслушал заказ Тераи: десять тысяч автоматов, пулеметы, противовоздушные и наземные ракеты, тонны боеприпасов. Он только спросил:
- Для чего вам все это? Количество оружия немного превышает нужды корсара, даже если предположить, что космическое пиратство выгодное дело.
- Для зашиты планеты! Рамстед улыбнулся.
- Эльдорадо? - Значит, вы уже знаете?
- Да, мы получили от ММБ послание. Нас просят не продавать вам оружие ни за какие деньги.
- И... вы... подчинитесь? - спросил Тераи, выделяя каждое слово.
- Не старайтесь меня оскорбить, это ни к чему. Нам никто не смеет приказывать, и меньше всех - ММБ. Вы получите ваше оружие по заводской цене. И дай вам бог свернуть им шею! Верьте, у нас нет вражды к Земле, нашей родине, но если земляне позволят и дальше расползаться по Галактике раку ММБ, однажды мы встанем у них на пути с оружием в руках, если нужно.
- Мне кажется, я могу вам сказать, не выдавая никаких секретов, что эту же точку зрения разделяет БКС.
- Которое ничего не делает, чтобы их остановить!
- Которое долго ничего не могло сделать. Но если вы действительно думаете так же, как люди из БКС, вам надо с ними связаться.
- Мы это обсудим. Оружие будет передано вам через два дня.
- Так быстро?
- Я поговорю с моим другом Диком Кристофером, президентом республики, и мы возьмем все, что нужно, из наших арсеналов. Но тут одна сложность. Мы не сможем обеспечить доставку. Это было бы открытым объявлением войны, а мы хотели бы этого избежать. Во всяком случае, сейчас.
- Благодарю. Доставку я обеспечу сам. Тераи встал, простился. Рамстед проводил его до двери, протянул ему сухую холодную руку и сказал:
- Если вы потерпите поражение, Англия будет для вас надежным убежищем. Помните об этом. Нам нужны такие люди, как вы.
О том, чтобы переправить все оружие на “Таароа”, нечего было и думать, - даже многочисленные рейсы не помогли бы. Значит, оставалось одно: найти независимого капитана, собрата по духу, которого не испугала бы доставка такого груза на Эльдорадо. Тераи полагал, что знает, где его искать. Он направился к кварталу, прилегающему к аэропорту, зашел в таверну, которую когда-то посещал. Здесь ничего не изменилось. Зал был длинным и низким, с почерневшими балками потолка, под которыми два ряда столиков тянулись до маленькой танцевальной площадки перед сценой, закрытой занавесом. В этот час таверна была почти пуста. Тераи облокотился о стойку, к нему обернулся незнакомый официант с тупым лицом.
- Виски.
- Местного или импортного?
- Я сказал виски, а не ослиной мочи с купоросом, которую вы тут гоните.
- Десять долларов - и плата вперед. Здесь не верят в кредит невесть кому даже на две минуты!
Тераи через стойку схватил официанта за отворот куртки, притянул к себе. Тот забился, норовя ударить Тераи по лицу. Взмахом руки гигант отшвырнул его к стене. Официант выхватил из-под стойки дубинку и замер, глядя в дула двух пистолетов.
- Ну что, ты нальешь мне или нет?
- Это что тут такое? - раздался сзади голос. - А, Ясно. Все в порядке, Том! Опусти свои пушки, Тераи, здесь они ни к чему!
Гигант повернулся.
- Я знал, что ты явишься, если я затею маленькую потасовку. Как дела, Тейлор?
- Да так, ни шатко ни валко. Каким добрым ветром занесло тебя к нам после стольких лет?
- Понадобилось кое-что закупить.
- Шахтное оборудование?
- Хм. Где бы нам поговорить спокойно?
- У меня в кабинете.
Тейлор направился к двери в другом конце бара, открыл ее, поманив за собой Тераи. Комната была без окон, но уютная.
- С чего ты поднял такой шум? Это на тебя не похоже, или ты сильно изменился. Виски? Это настоящий, шотландский.
- С удовольствием. Да, я изменился, Жак. Я постарел. Мне нужно было тебя видеть, а я не знал нового пароля.
- Я тебе нужен?
- И очень.
- Старина Жак всегда платил свои долги. Особенно такие, как долг тебе.
Тераи отмахнулся от этого напоминания о прошлом.
Одиннадцать лет назад его показания вытащили Тейлора из грязной истории, подстроенной главарем банды рэкетиров. Он не испугался тогда угроз и выступил на суде. После оправдания Тейлора все завершилось десятиминутным сведением счетов, после которого осталось семь трупов.
- Так вот, мне нужен не слишком щепетильный, но достаточно храбрый капитан, чтобы переправить оружие на Эльдорадо.
Тейлор тихо свистнул.
- Черт возьми! Значит, здесь замешано ММБ?
- Да.
- Не думай, что я сам не хотел бы утереть им нос. Но у них свои патрульные крейсера, и если этого человека захватят... Снабжение оружием планеты типа Б... Это пахнет виселицей или, в лучшем случае, стиранием памяти!
- У меня свой вооруженный разведчик, я буду сопровождать грузовоз.
- Независимый капитан, не слишком щепетильный, но храбрый? Такого здесь можно, конечно, найти, но это обойдется недешево.
- Мне на цену плевать. У меня есть деньги.
- Достаточно?
- В десять раз более чем достаточно!
- В таком случае возражений нет. Я ничего не знаю, и если тебе вздумалось устроить там большую охоту на крупного зверя - это твое личное дело. Подумаем... Ред Джонс? Нет, он сейчас у черта на куличках. Тед Ларкинс? Его лоханка недостаточно быстроходна. Казимир Круковский? По последним сведениям, он влип на Логало. Надеюсь, это ложные слухи... Ага, Дон Фландри. Его “Молния” когда-то оправдывала свое название, и я знаю, что он ее держит в полном порядке. Он здесь не так давно, но, думаю, на него можно положиться.
- Француз?
- Да. Или, может быть, канадец. А какая разница?
- В самом деле никакой. Когда я могу с ним встретиться? Тейлор посмотрел на свои часы.
- Сейчас половина девятого. Он будет в баре около половины одиннадцатого. Пока мы пообедаем. У нас сейчас неплохая эстрадная программа, Фландри придет на нее. Разумеется, обед и напитки - за мой счет!
После обеда Тераи прошел в отдельный кабинет, и вскоре Тейлор ввел туда высокого элегантного брюнета в вечернем костюме. Его тонкое, пожалуй, слишком правильное лицо сохраняло рассеянно-мечтательное выражение, с которым никак не вязался холодный блеск проницательных серых глаз.
- Тераи, это капитан Фландри. Думаю, он подойдет для вашего дела лучше всех.
Тейлор вышел. Несколько секунд Тераи и Фландри приглядывались друг к другу.
- У вас есть звездолет? Какого класса?
- Типа Альтаир.
- Такое старье?
- Вы будете поражены его скоростью. Никто не запрещает ставить новые двигатели на старый корпус... Кроме того, если модель и устарела, корпус в прекрасном состоянии. “Молния” была последним кораблем этого типа, и до того, как я ее купил, она успела сделать всего два рейса. В нашем деле иногда полезно иметь невинный с виду грузовоз, который развивает скорость крейсера.
- Команда надежная? Фландри хитро улыбнулся.
- Банкиру или девице из церковного хора было бы опасно путешествовать на нашем корабле. Но для ваших целей, насколько я понимаю, команда подойдет.
- Вы готовы рискнуть, зная, что за это вас ждет стирание памяти или виселица?
- Все зависит от цены.
- Триста тысяч долларов.
- Скажем - четыреста тысяч! Тераи пожал плечами.
- Пусть будет четыреста, за ценой я не стою. Договорились!
- Надо было просить полмиллиона! Ба, деньги всего лишь символ богатства.
- Вы сможете купить другой звездолет или уйти на покой.
- Как тут недавно пела одна певичка: “Когда забурлит кровь бродяги и ветер странствий подует..."
- Искатель приключений?
- Да, мы братья по духу!
- Возможно. Итак, будьте готовы начать погрузку послезавтра на рассвете. Взлетный квадрат №41.
- Не беспокойтесь, мы будем на месте.
"Таароа” снова парил в пространстве. Впереди, еще довольно далеко величественно вращался гигантский голубоватый диск Эльдорадо в белых полосах и пятнах облаков.
Немного правее по направлению к нему двигалась маленькая звездочка, грузовоз “Молния”. Тераи замер перед экраном радара. Другая сверкающая точка приближалась к первой с большой скоростью.
- Что ж, придется принять бой.
Он методично привел “Таароа” в полную боевую готовность, проверил аппараты, затем настроил приемник на нужную волну.
- Алло, неизвестный корабль! Алло, неизвестный корабль! Говорит патрульный корвет “Сэмюель Лимэн”, капитан Джонсон. Остановить для досмотра!
Тераи придвинул к себе справочник космических флотов. “Сэмюель Лимэн”, корвет новейшей постройки, 300 тонн, экипаж - пять человек, вооружение - два атомных орудия, магнитные захваты. Частный флот ММБ.
- Если они ударят по “Молнии”, это будет просто убийство! - проворчал Тераи.
"Таароа” приближался со стороны солнца, и благодаря антирадарному покрытию, предназначенному только для кораблей государственного флота, на корвете его не замечали. Тераи увеличил скорость, прицелился.
- Алло, неизвестный корабль! Остановитесь, или мы откроем огонь!
"Молния” продолжала идти своим курсом. Первый выстрел, разрыв вспыхнул за километр впереди нее.
- Последнее предупреждение!
Тераи повернул прицел, выпустил две торпеды и стал ждать. За мгновение до взрыва на корвете заметили опасность и попытались отвернуть, но было уже поздно. Ослепительная точка вспыхнула в небе.
- Ну вот, война началась. Пять несчастных олухов, и, наверное, неплохих парней. Семьи, куда уже не вернутся отцы и мужья...
Тераи выругался. “Молния” вошла в верхние слои атмосферы и тормозила. Он немного поотстал, осматривая небо, затем, в свою очередь, ринулся вниз.

5. “Как ломается это копье...

- Все, мы закончили разгрузку. У вас тут хватит оружия, чтобы завоевать планету. Вы этого хотите?
Тераи сердито обернулся.
- Нет. И вообще, то, чего я хочу...
- Меня не касается? Тераи передернул плечами.
- О, я могу сказать вам! ММБ наверняка предупреждено о гибели своего корвета. У них достаточно умных людей, чтобы догадаться, что я вернулся и не с пустыми руками. Моя цель - помешать им опустошить этот мир, как они уже опустошили десятки других планет.
- И для этого вы начнете с ними войну. Знаете, войны тоже иногда неплохо опустошают планеты.
- Да, знаю, черт меня побери! Знаю, что будут жертвы и сам, возможно, погибну. Но при явном конфликте между ММБ и туземцами федеральное правительство будет применять закон о карантине. Планета будет спасена на десять лет. А за десять лет многое может случиться!
- Но почему вы хотите защищать именно Эльдорадо? Тераи устало прикрыл ладонью глаза.
- Это трудно объяснить. Наверно, потому, что я потомок колонизированных народов. Я не верю, что человек достаточно мудр и бескорыстен, чтобы не претендовать на ведущую роль в космосе. На Эльдорадо у меня друзья, а ММБ представляет здесь то, что мне ненавистнее всего на свете... И наконец, просто потому, что такой уж я есть и не могу поступать по-другому! Почему вы сами-то ушли из Звездной гвардии, капитан Фландри?
- Смотрите-ка, да вы все знаете!
- Я всегда навожу справки о тех, кого нанимаю. У меня есть друзья на Англии.
- В общем, от скуки. Звездная гвардия - это вовсе не то, что думают простаки. Никаких тебе космических пиратов, это себя не оправдывает. Только в фантастических романах можно взять на абордаж звездолет, когда он в движении. Что остается? Патрулирование, картография, а это однообразно. Я просил перевести меня в исследовательский отряд разведчиков, мне отказали, и пять лет назад я подал в отставку. С тех пор веду исследования на свой страх и риск. А для денег перебрасываю иногда грузы, законные или незаконные, как на сей раз.
Он молчал.
- Вы мне нравитесь, Лапрад. Я думаю, ваш замысел удастся, но помощь вам не помешает. Что вы скажете, если я предложу вам союз? Не исключено, что и у меня есть с ММБ свои счеты...
- А ваша “Молния”?
- Мой помощник справится с делом сам в течение нескольких месяцев.
- Если мы проиграем, на Земле вас объявят вне закона.
- Я уже вне закона. Тераи долго смотрел на него.
- Простите мою подозрительность, но я недавно обжегся. Кто мне докажет, что вы не шпик Гендерсона? Фландри откровенно расхохотался.
- Неужели агент Гендерсона доставил бы вам целый арсенал, с помощью которого вы собираетесь свернуть ему шею?
- Гендерсон способен на крупный риск, лишь бы узнать и сорвать мои планы. Нет, если вы хотите остаться со мной, вы должны представить веское доказательство - только тогда я приму вас в союзники.
- Я уже сказал: у меня с ММБ свои счеты...
- Слишком туманно! Фландри глубоко вздохнул.
- Ладно. Я вам расскажу, хотя это может показаться вам самой нелепой мелодрамой. Вы служили мисс Гендерсон проводником, не так ли? В каких вы были отношениях?
- Я думал, что мы друзья. Она меня обманула.
- Возможно. Она вам рассказала о своих студенческих годах?
- Да.
- О своей первой любви?
- Да.
- Она назвала вам имя?
- Нет.
- Поль был моим младшим братом, Лапрад. Молодой физик с блестящим будущим, как принято выражаться. Но будущее оказалось коротким и закончилось в груде железа: его машина сорвалась с шоссе на скорости в сто восемьдесят километров в час. Меня не было на Земле, когда это произошло, но потом я отыскал его разбитую машину на свалке металлолома - ее еще не успели отправить под пресс. Так вот, рулевое управление оказалось намеренно поврежденным. У меня нет доказательств, но нетрудно представить, что идиллия между нищим Полем Фландри и Стеллой Гендерсон далеко не всем нравилась. Разумеется, следствие провели лишь для вида. Еще один сумасшедший юнец разбился - эка важность! Теперь вы понимаете, почему я ненавижу ММБ и его хозяина? И знаете, Лапрад, я не думаю, что мисс Гендерсон вас предала. Поль был воплощением честности и никогда бы не полюбил девушку, которая не была бы в этом похожа на него. Очевидно, ее обманули так же, как и вас.
- Она могла за несколько лет измениться. Богатство растлевает души.
- Вы сами богаты и даже слишком.
- У меня есть только деньги, но нет “священной собственности”. Меня это не интересует, я предоставляю возможность другим умножать мой капитал и до этого года не тратил на себя и двадцатой части даже процентов.
- Ну так как, вы принимаете мое предложение?
- Я всегда готов принять искреннюю помощь, Фландри!

***

Солнце золотило саванну, и красные палатки второй армии Кено ярко горели в его лучах позади кожаных шатров лагеря ихамбэ. Тераи потянулся. Вдали на травяной равнине маршировали черные фигурки - смешанные отряды ихамбэ и кеноитов под командованием Фландри.
- Наконец-то я применил знания, - говорил он, - которые считал совершенно бесполезными: мне их вдолбили еще в кадетской школе. Продвижение под огнем врага перебежками, маневр сближения, расстановка пулеметов и так далее, и тому подобное!
Справа ветер доносил трескотню выстрелов: там тренировались отборные солдаты. Клон-Сифо, кеноитский генерал, подошел к Тераи.
- Скоро, господин Лапрад, мы будем готовы.
- Да, для того чтобы разгромить несколько отрядов горожан. Если бы пришлось иметь дело с регулярной армией... В общем, постараемся справиться и будем надеяться, что нам не придется сражаться по-настоящему.
Он поднялся с кресла и пошел к штабной палатке. Навстречу ему гигантскими прыжками бросился Лео и упал у его ног с тяжелой грацией хищника, радостно хлеща траву хвостом.
- Да, я вернулся, старый мой друг! Нет, я больше тебя не покину, никогда не покину, обещаю. Ты единственный, кто у меня остался.

Предыдущая страница 14 Следующая страница


15 Франсис Карсак

Родители... Лаэле... Стелла...
Вспоминая события последних месяцев, он все чаще и упорнее подыскивал Стелле оправдания. Она, несомненно, слепо верила пропаганде ММБ, когда прибыла на Эльдорадо.
Затем ее гордость была уязвлена его связью с Лаэле. Стелле было трудно избавиться от старых земных предрассудков, и тем не менее она могла бы перейти на его сторону, прояви он больше терпения и будь хоть немного помягче. Перед отлетом она согласилась встретиться с ним, и может быть... Нет, их все разделяло - убеждения, раса, среда! И, в сущности, это было к лучшему.
Задумавшись, Тераи незаметно дошел до стрельбища. Офицеры-инструкторы, три бывших геологоразведчика, отобранных им среди наиболее преданных друзей, окружили гиганта.
- До совершенства им далеко, но стреляют они неплохо и уже прилично знают свое оружие, - доложил самый старший, Нед Соммерсфильд, который был когда-то капралом. - Я надеюсь, ты знаешь, что делаешь, Тераи. Если когда-нибудь они повернут это оружие против нас...
- Это нам не грозит, Нед. Сейчас уже семь часов. Как только части вернутся с маневров, скажи Фландри, чтобы собрал командиров отделений. Я хочу с ними поговорить. Что с тобой, Лео?
Сверхлев обеспокоенно поглядывал на запад, ритмично тихо рыча.
- Самолет? Там? Всем рассыпаться по саванне!
Он прислушался. С запада доносился глухой гул, который усиливался с каждой секундой, пока не превратился в пронзительный вой.
- Нет, это не самолет. Это космический корабль. Но только сумасшедший может входить на такой скорости в атмосферу! Сумасшедший или тот, кто спасается от погони...
В высоте над грядой облаков появилась сверкающая точка. Она росла на глазах, приближаясь к земле. Внезапно впереди нее возникло сияние, характерное для антигравитационного поля.
- Слишком поздно! Он свернет себе шею! И совсем близко отсюда!
Тераи уже бежал к возможному месту падения корабля. Фландри за ним. Миниатюрный корабль ударился о поверхность по касательной, взрыл почву, брызнувшую из-под его носа двумя волнами, и замер под скрежет рвущегося металла.
- Космическая яхта! Нашли время для прогулок, идиоты! Корпус был сильно помят, но уцелел, только в середине зияло отверстие с неровными оплавленными краями. Неудачная посадка тут была ни при чем.
- Термическая торпеда, - бросил Фландри. - По ним стреляли.
Тераи напрягся, пытаясь открыть смятую дверцу шлюза, но даже его титанической силы было для этого недостаточно. Он выстукал по корпусу морзянкой: “Ждите, иду за помощью”, приложил ухо к металлу, прислушался. Ничего. Тишина.
- Наверное, их оглушило, - сказал Фландри. - У вас есть газовый резак?
- Да, в моей пещере. Роберт, Нед, бегите за резаком. Вы все отойдите подальше! - добавил он на языке ихамбэ, обращаясь к сбежавшимся воинам. - Эта штука может взорваться в любой момент! Вы тоже, Фландри.
Капитан спокойно закурил сигару.
- Я останусь. Звездолеты - это моя специальность.
- Как хотите. Голова тоже ваша, и она у вас одна.
В ожидании резака они обошли аппарат кругом. Возле носа, там, где должно было находиться название и порт приписки, металл был свежезачищен.
- Корсар? - удивился Тераи.
- Вряд ли! Никакого вооружения. А вот и ваши люди! Они вырезали по внешней дверце шлюза отверстие, только чтобы проползти, и охладили раскаленные края водой. Внутренняя дверца оказалась открытой, за ней начинался узкий коридор. Тераи и Фландри прошли через помещение, опустошенное взрывом торпеды, открывая уцелевшие герметические двери и срезая петли на поврежденных. Нигде не было ни души. Наконец они добрались до штурманской рубки. Она тоже показалась им пустой, но потом Тераи разглядел при красном тревожном свете сигнальной лампочки какую-то темную массу, зажатую между креслом пилота и пультом управления. Он приблизился, включил свой фонарик.
- Стелла!
- Фландри, к машинам! Выключи все, что еще не выключено! Нед, помоги мне.
Потихоньку, боясь внутренних кровоизлияний, он уложил Стеллу на металлический пол и осмотрел.
Она казалась невредимой, лишь тонкая струйка крови текла из ноздри. Что это, простой разрыв сосуда от удара или перелом носовой кости черепа? Вошел Роберт в сопровождении двух кеноитов с носилками.
- Подсунь руку под ноги и поднимай, я буду поддерживать спину и голову. Осторожно, черт бы тебя побрал! В мою пещеру! Быстрее!
Тераи взялся за задние ручки носилок.
- Будь трижды проклято все на свете! Как она очутилась здесь? И они стреляли в нее, сволочи!
Голова Стеллы тихонько покачивалась из стороны в сторону; при закатном свете она казалась смертельно бледной.
- Они стреляли в нее! В дочь своего главного шефа! Что происходит в мире? Революция? А эти слюнтяи из БКС поручают мне самую грязную работу и молчат, как утопленники!
- Она вам сама все расскажет, - проговорил наконец Фландри. - Не думаю, что она серьезно пострадала. Просто шок...
- Не знаю, я ничего не знаю.
Он больше не мог притворяться перед самим собой. Да, он ее любил, несмотря ни на что! И если она умрет... Если Стелла умрет, он отправится на Землю на своем “Таароа” и выжжет ядерными бомбами гадючье гнездо ММБ! Но почему они в нее стреляли?
- Тлонг, подержи носилки, пока я открою дверь! Положите ее на постель, осторожнее. А теперь уйдите все, кроме Фландри.
Он включил переносной радиоскоп, осмотрел ее руки и ноги, косточку за косточкой. Переломов не было. Спинной хребет - тоже все в порядке. С бьющимся сердцем он направил лучи на голову и шумно с облегчением вздохнул. Ни переломов, ни трещин!
- О черт, куда делась эта проклятая сумка с медикаментами?
- Вот она, Тераи.
- Вы сможете сделать укол? Стимулол двенадцать. У меня дрожат руки...
Он рухнул без сил в кресло и закрыл лицо руками. Послышался слабый стон, Тераи бросился к Стелле. Она открыла глаза.
- О, как мне больно! Где я? Тераи, вы здесь! Будьте осторожны, они хотят вас убить. Скоро придут войска... И кофе, кофе! Главное, пусть они не пьют кофе! О, как больно! Тераи, неужели я умру?
- Нет, нет, все в порядке! Не шевелитесь! Завтра вам станет лучше. Вы только вся в синяках. Вот, проглотите это и спите!
Он осторожно приподнял ее голову, вложил в рот таблетку и поднес к ее губам стакан воды. Она пила медленно, с трудом, наконец откинулась на подушку и заснула.
Тераи долго смотрел на нее, затем сделал знак Фландри, и они вышли.
- Не волнуйтесь, - сказал ему капитан. - Через несколько дней от этих ушибов не останется и следа. Красивая девушка. Вы счастливчик, Тераи.
- Это дочь Гендерсона, Фландри.
- Однако что она хотела сказать? Прибудут войска, это я понимаю. Но что за история с кофе?
- Может быть, она бредила?
- У нее нет жара. Ладно, завтра утром узнаем. Тераи проснулся на своей походной кровати как от толчка, прислушался. Заря уже занялась, и сквозь зарешеченное оконце бронированной двери в пещеру просачивался розовый свет.
- Тераи!
- Я здесь. Как себя чувствуете?
- Лучше. Ощущение такое, будто меня измолотили дубинкой!
Она попробовала усмехнуться, но тут же сморщилась от боли.
- Подойдите ближе. Мне трудно говорить громко, а я должна вам рассказать. Это очень срочно! Последние новости с Земли я получила неделю назад, на Клобо. ММБ собирается прислать сюда свои части, скоро они будут здесь. Они решили избавиться от вас любой ценой. А потом у них страшный план...
- У вас еще будет время. Спите, вам нужно набраться сил.
- Нет, я не хочу больше спать. Я должна рассказать вам все.
- Хорошо, говорите.
- Их план ужасен, Тераи! Вы были правы. Их надо остановить во что бы то ни стало. Моего отца и моего брата. Как они могли до этого дойти? До геноцида! И я, я сыграла им на руку, как последняя дура, и они воспользовались мною против вас! Никогда не прощу себе этого! В общем, вот о чем речь. Вы знаете, что такое гипнон восемь?
- Слышал. Успокаивающий препарат для нервных людей, так?
- Да, для людей. Но их биологи обнаружили, что у эльдорадцев гипнон восемь не только убивает дух инициативы; для них он быстро становится привычным и необходимым наркотиком, как для нас морфий. А главное - он делает их бесплодными в девяноста случаях из ста. Они провели опыты на нескольких десятках туземцев, перевезенных на Тихану в обход всех законов.
- Что ж, на этом их можно поймать, и тогда...
- Все туземцы умерли, это же ясно! Не осталось никаких следов!
- Значит, ММБ надеется превратить в наркоманов население целой планеты? Не знаю, как им это удастся. Чего ради туземцам глотать гипнон восемь?
- Им его и не будут давать в чистом виде. Но эльдорадцы обожают кофе, не так ли?
- Совершенно верно! Это единственное, что у меня здесь когда-либо крали, будь то у ихамбэ или в Кено.
- Так вот, избавившись от вас тем или иным способом, ММБ объявит крутую перемену курса, и чтобы подчеркнуть свою благожелательность к туземцам, начнет щедро раздавать кофе во всех доступных уголках планеты. Так они убьют одним выстрелом двух зайцев: туземцы для того, чтобы заполучить кофе с добавкой гипнона восемь, пойдут на все, на любые унижения, и в то же время население начнет резко сокращаться в результате “неизвестной эпидемии”, освобождая место для земных колонистов.
- Но общественное мнение на Земле никогда не допустит такого преступления!
- Вы наивный простак, Тераи! Откуда люди узнают об этом? Кто им скажет? БКС будет по горло занято своими делами, защищаясь от тщательно подготовленных и, конечно, ложных обвинений, поддержанных вескими доказательствами, разумеется тоже фальшивыми. А для нескольких инспекторов, которые сюда доберутся, всегда приготовлены мешки с великолепным чистым кофе.
- Да-а-а, этот дьявольский план удался бы, если бы вы меня не предупредили или если бы я исчез. Но как вы узнали об этом?
- Это длинная история, Тераи, я расскажу ее вам вкратце. Когда я прибыла на Эльдорадо, я вас ненавидела и презирала. Вы были помехой на пути грандиозной мечты моего отца - подарить вселенную человечеству! Из глупого идеализма вы вставляли палки в колеса ММБ, которое трудилось на благо всех землян...
- А вы никогда не задумывались о благе обитателей других планет, которые эксплуатировало ММБ?
- Я верила, Тераи, что все грехи колонизации в конечном счете будут покрыты, когда остальные народы приобщатся к нашей культуре. Я прилетела на Эльдорадо предубежденной против вас. Первая встреча не изменила моего мнения: грубый, наглый, надменный, тщеславный и смертельно опасный...
- Короче - настоящий метис, не так ли?
- Дайте мне закончить, Тераи. Но в то же время храбрый, отзывчивый и великодушный...
- И вы подумали, что эти положительные черты дала мне четверть европейской крови...
- Замолчите! Вы совершенно невыносимы. Нет, я не подумала этого. Я была сбита с толку. Мне не удавалось подогнать вас ни под какую категорию. Затем мы отправились к ихамбэ, и по дороге вы не раз спасали мне жизнь, хотя и подозревали, что я пришла к вам с недобрыми намерениями.
- Вы были слишком красивы, я не мог допустить вашей смерти.
- Мало-помалу мое мнение о вас изменилось. Я попыталась вас понять. Мне все труднее стало бороться с растущей симпатией к вам. Решающей деталью была слеза, пролитая тайком над могилой Гропаса. Кстати, это вы послали его матери тридцать тысяч долларов, чтобы она могла поставить на ноги братьев и сестер?
Тераи кивнул.
- Я долго думала, что это сделало ММБ, но потом убедилась в обратном: они выплатили семье только его жалованье за полгода... Затем мы прибыли к ихамбэ. Была схватка с тигром, был праздник Трех лун. Я уже не знала, что думать. Чего вы хотели? Какие чувства питали ко мне? Порой я ощущала только ваше бесконечное презрение, но иногда мне казалось, что вы... относитесь ко мне по-дружески.
- Я и сам не разбирался тогда в своих чувствах, Стелла.
- И все это время я колебалась. Мне казалось тогда, что ММБ, которым управляет мой отец, не может быть таким отвратительным чудовищем, каким вы мне его представили. Но с другой стороны - я чувствовала вашу правоту и краснела каждый раз, когда вела тайком съемку кадров, которые могли стать оружием против вас и ваших друзей. И еще была Лаэле...
- Не говорите о ней, Стелла, прошу вас. Этого вам никогда не понять!
- Я уже почти перешла на вашу сторону, но потом, когда увидела, как вы пытаете пленных...
- А что бы вы от меня хотели? Может быть, я был не прав, но я один, один, совсем один против всей мощи ММБ! Один против всей Земли, вернее - почти всей, потому что БКС пока бессильно, а правительство не вмешивается в такие дела. О, я знаю, я совершил немало тактических ошибок. Но я не генерал, Стелла, и не политик. В этой коварной войне я всего лишь дилетант, который отражает удары как может и наносит их как умеет, даже ниже пояса! Я не бог и не политический гений. Я часто ошибался и, может быть, сейчас ошибаюсь. Если это так, я заплачу за свою ошибку дорогой ценой, и мои друзья тоже, но я не вижу другого выхода...
- Как бы там ни было, возвращаясь на Землю, я решила выполнить план, ради которого была послана сюда под видом журналистки. У меня были кадры микрофильмов, выставлявшие туземцев в довольно невыгодном свете, - нужно было только их отобрать и смонтировать. Однако я поклялась использовать все свое влияние на отца, чтобы после получения неограниченной лицензии он гуманно отнесся к туземцам. Я хотела убедить его назначить вас нашим резидентом на Эльдорадо, если вы согласитесь проводить нашу политику. А если откажетесь - ни в коем случае вас не трогать.
- Значит, вот почему он мне это предложил... Да, да, в тот самый день, когда вы сбежали! Но почему они вас заперли, если вы решили им помогать?
- По чистой случайности через три дня после возвращения я заметила, что отец не запер свой секретный сейф. Сам он был в Австралии. В сейфе я нашла неопровержимые доказательства. Там был план свержения правительства, отчеты об экспериментах над эльдорадцами и страшный приговор всей их расе. Потрясенная, я все сфотографировала и положила на место. Мой старший брат едва не застал меня врасплох - он-то был в курсе всех этих замыслов! Я нашла там еще кое-что: доказательства, что несчастный случай с Полем, молодым физиком, который любил меня, когда мне было девятнадцать лет, был совсем не случайной аварией. У отца относительно меня были другие намерения!
- Мир тесен, Стелла. Знаете, кто доставил мне оружие на Эльдорадо? Брат Поля, бывший капитан Звездной гвардии Доминик Фландри!
- Бывший капитан? Непонятно. Два года назад он командовал целой флотилией!
- Смотри-ка! А он мне сказал, что вышел в отставку пять лет назад! Придется поговорить с ним на эту тему. Но что вы сделали с документами, Стелла?
- Я могла бы переслать их правительству, но это было опасно. У ММБ всюду свои люди, и я их не знаю. Поэтому я отправила фотопленку заказным письмом моей старой подруге, которая живет на Клобо. Я просила ее сохранить запечатанный пакет, пока я не прилечу за ним лично. Сейчас документы здесь, в сейфе моей яхты. Короче, обеспечив, как мне казалось, свои позиции, я дождалась возвращения отца, и у нас произошел крупный разговор. Отец пришел в такую ярость, что приказал своим телохранителям немедленно арестовать меня и держать под замком.
- В клинике?
- В какой клинике? Ничего подобного! На нашей вилле в Колорадо. О, это была золотая клетка! У меня были книги, телевизор, все что угодно, кроме права выходить или разговаривать с кем-либо по телефону. Так я увидела телепрограмму с моими фильмами, очень ловко смонтированными, так я узнала из последних новостей, что вы прибыли на Землю. И тогда я решила бежать, чтобы найти вас и предупредить.
- Как же вам удалось? Она устало улыбнулась.
- Самым простым и древним способом. Я соблазнила моего тюремщика! На это ушло всего четыре дня. На пятый день он потерял голову и всякую осторожность, подошел ко мне слишком близко, и я оглушила его вазой для цветов. Остальное было легко. Я взяла у него ключи, добежала до ангара, где стояла моя космическая яхта, - у меня уже давно диплом космонавта, - и поскольку я знала, что вы улетели, я устремилась к Эльдорадо, завернув по пути только на Клобо, чтобы взять документы. Там я узнала, что всемирное правительство выдало на Эльдорадо неограниченную лицензию, утвердив ее простым большинством голосов, потому что с двумя самыми ярыми противниками ММБ накануне заседания произошел “ несчастный случай”. Одновременно я узнала, что меня разыскивает полиция, как сбежавшую из дому “в результате временного помешательства”. Тогда я решила замаскировать свою яхту, но успела только счистить старое название и номер: пришлось срочно улетать. На орбите Эльдорадо патрульный корвет хотел остановить меня для досмотра. Я не ответила. Тогда они выпустили термическую торпеду. Остальное вы знаете.
Некоторое время Тераи молчал и думал.
- У вас сложное положение, Стелла. Благодарю от души за все, что вы сделали, это с лихвой окупает тот вред, который причинили ваши фильмы. Я сейчас возьму документы из вашего сейфа и постараюсь переправить их в БКС. Как это сделать, пока не знаю. Я бы, конечно, мог доставить их сам, но теперь, когда ММБ получило неограниченную лицензию, одна из их флотилий наверняка ухе движется к Эльдорадо. Поэтому я не могу покинуть планету. А, вспомнил, выход есть! Через несколько дней сюда прибудет крейсер БКС. Я передам документы капитану, это один из моих старых друзей. Какая комбинация у вашего сейфа?
Стелла покраснела.
- Там звуковой замок. Произнесите отчетливо: Стелла и Тераи. Да, я подумала, что никто... Но я пойду с вами!
- Нет. Прежде всего вам надо еще отдохнуть. А главное, я не знаю, что вас ждет снаружи. Выходить вам небезопасно. После возвращения с Земли я имел глупость рассказать, кто вы такая. Большинство ихамбэ поверят мне, когда я признаюсь, что ошибся, что на самом деле вы с нами, но остальные, например Эенко. Он ненавидит вас как личного врага, потому что считает, будто вы виноваты в гибели Лаэле.
- Вы думаете, что он...
- А, я ничего не знаю! Мне кажется, я понимаю ихамбэ лучше всех, насколько вообще можно понимать представителей другой разумной расы. Лаэле я понимал до конца. Но ее брата? Иногда мне удавалось проникнуть сквозь панцирь его гордой невозмутимости, а иной раз... Лишь в романах автор, сам создающий своих героев, может заглядывать к ним в душу, когда захочет. В жизни мы знаем людей только снаружи. Даже ваш отец и ваш брат годами скрывали от вас свою истинную сущность, а ведь вы достаточно проницательны. В общем, ждите меня здесь, я запру дверь снаружи, и вы будете в безопасности. На всякий случай вот вам пистолет, держите его под рукой.
Эенко ожидал его, сидя на уступе скалы в окружении пяти молодых воинов. Когда появился Тераи, он встал и торжественно приветствовал его поднятием руки.
- Мне сказали, что плохая женщина здесь, Россе Муту.
- Да, Эенко Тене. Но она не плохая.
- Должно быть, велика власть женщин твоего народа, Россе Муту, если ты так быстро изменил о ней мнение.
- Мудрый человек меняет свое мнение, когда видит, что ошибся, только глупец упрямится. Вечером на большом совете я объясню, почему отношусь к ней теперь по-другому, и расскажу о новой опасности, которая нам угрожает. Эта женщина прилетела предупредить нас о ней, рискуя жизнью!
Эенко злобно усмехнулся.
- Плохая женщина всегда находит слова, которые превращают черное в белое, но только безумец им верит.
- У меня есть доказательства, воин!
- Доказательства для тебя и для твоих людей. Но много ли стоят они для ихамбэ?
- Я представлю их сегодня вечером. Совет решит.
- Прогони эту женщину, Россе Муту! Вспомни, мы были братьями. Мы долго шли по одной тропе, но мы разойдемся, если ты пойдешь по этой лунной дорожке. Она заведет тебя в болото, в зыбучие пески, и ты будешь тонуть, и никто не протянет тебе руку, и ты погибнешь. Прогони эту плохую женщину, иначе она умрет!
- Ты угрожаешь мне, Эенко?
- Предупреждаю, Россе Муту!
Тераи почувствовал, как в нем закипает страшная ярость человека, все планы которого рушатся из-за тупого фанатизма.
- Обдумай хорошенько свои слова, Эенко! Стелла под моей защитой. Кто покушается на нее, покушается на меня!
- Ты потерял разум, Россе Муту! Она опоила тебя зельем из волшебных трав. Ты встал на сторону злой колдуньи, которая погубила твою жену, мою сестру! На сторону дочери проклятого народа, прилетевшего с неба!
- Я тоже сын этого народа, не напоминай мне об этом слишком часто. Но я все же уверен, что совет выслушает меня и поймет, и ты сам поймешь...
- Никогда! И раз ты упорствуешь, да переломится наша дружба, как ломается это копье!
Он схватил тонкое древко, сломал его посередине и бросил обломки к ногам Тераи.
- Око Сакуру! Именами Тинан, Тана и Антафаруто я, Эенко Тене, клянусь, что отныне между нами разрублена связь крови и охотничьей тропы!
С бесконечной печалью Тераи нагнулся, подобрал обломок с наконечником и воткнул его перед собой в землю.
- Да будет так. Око Сакуру! Да падет кровь тех, кто погибнет, на твою голову, о безумец, внимающий только своей ненависти! Когда война кончится и если мы будем живы, то сразимся с тобой перед старейшинами! Но пусть твои боги задушат тебя, если ты тронешь Стеллу. Если хоть волос упадет с ее головы, я прикажу воинам взять хлысты и гнать тебя, как собаку, пока ты не издохнешь! А теперь прочь отсюда. И если ты подойдешь к этой двери ближе, чем на сто шагов, я спущу на тебя Лео!
Завернувшись в одеяло, Тераи спал перед входом в грот, где отдыхала Стелла. Лео тихонько заворчал. В тот же миг Тераи был на ногах с пистолетом в руке.
- А, это ты, Фландри? Что случилось?
- Ничего, просто проходил мимо. Ночь слишком хороша, чтобы спать.
Он указал рукой на долину, где по морю трав при свете трех лун перекатывались волны зыбких теней.
- Раз уж вы здесь, садитесь поближе. Нам надо поговорить.
- Что сегодня случилось? Похоже, вы крупно поспорили с тем высоким дикарем.
- Он был моим шурином, Фландри, а теперь он мой враг. Тераи объяснил, что произошло.
- Дело скверно. Он, кажется, вождь?
- Да, но это не имеет значения. У нас с ним личные счеты, которые мы сведем позднее. Скажите, Фландри, почему вы мне солгали? Какую игру вы ведете?
- Я? Солгал?
- Да, вы сказали, что ушли из Звездной гвардии пять лет назад и что вы объявлены на Земле вне закона, а Стелла видела вас всего два года назад в чине коммодора флотилии.
Фландри скорчил гримасу, затем расхохотался.
- Ай-ай-ай! А я так старательно заметал следы на Англии! Откуда я знал, что сюда явится какой-нибудь землянин, который меня знает, и тем более - мисс Гендерсон? Ладно, карты на стол!
Он порылся в кармане, вытащил жетон.
- Вот. Полковник Фландри. Секретная служба Звездного флота. Нас тоже давно беспокоят непомерные претензии ММБ. Надо было как-то задержать рост их могущества. Поэтому два года назад - на сей раз действительно два года, а не пять, Тераи! - меня объявили вне закона “за дезертирство с кассой флотилии”. Звездная гвардия ничего не могла делать, а пираты могли хотя бы время от времени уничтожать автоматические грузовые корабли ММБ. Правда, на свой страх и риск. Но, признаюсь, ваш план мне нравится больше.
- И наверное, вам очень нравится роль эдакого конспиратора?
- Это не совсем так. Видите ли, Тераи, кто-нибудь из Фландри всегда служил в армии. Это у нас в крови. И я думаю, в будущем, когда Земля создаст наконец свою галактическую федерацию, в космическом флоте всегда будут Фландри, и готов побиться об заклад, что среди них найдется хоть один Доминик. Мы никогда не отличались фантазий при выборе имен для своих потомков! И все они были циниками, драчунами, бабниками и чертовски сентиментальными романтиками. Такими же, как вы! • Тераи рассмеялся.
- Ну, а теперь какова ваша цель?
- Я уже сказал: помогать вам. Из личных соображений, чтобы отомстить за брата, или в качестве полковника Секретной службы, вам-то какая разница? Но позвольте один вопрос. Кажется, вы не собираетесь использовать в этой войне свой звездолет. Почему?
- С “Таароа” я, конечно, мог бы разрушить Порт-Металл за десять минут. Но на Земле это сочли бы обыкновенным пиратским нападением, и никто бы не поверил, что меня поддерживают туземцы. Поэтому предпочитаю оставить “Таароа” про запас. Если уж дело будет совсем плохо, тогда...

6. Последнее сражение

Предыдущая страница 15 Следующая страница


Львы Эльдорадо 16

Армия гигантской змеей ползла по саванне. Далеко впереди ныряли в травах разведчики ихамбэ с длинными луками и автоматами, за ними двигались кеноиты, вооруженные скорострельными карабинами. Позади домашние биштары Кено, трубя, тащили повозки с тяжелым оружием. Каждая десятая была превращена в платформу противовоздушной обороны: на них щетинились дула зенитных пулеметов, острые морды ракет и горбы аппаратов радионаведения, за пультами которых сидели геологоразведчики. Наконец, в арьергарде двигалась вся масса воинов ихамбэ и обоз с продовольствием.
С вершины холма Тераи, Фландри и Стелла, окруженные десятью телохранителями-кеноитами, смотрели, как проходят войска.
- Мы пересечем саванну по стране михосов, они нам не станут чинить препятствий. Затем пройдем восточнее гор Томбу и спустимся в долину Нианги, которая выведет нас прямиком на Порт-Металл. Я предпочел бы оставить вас в лагере, Стелла, но я боюсь. Эенко с двумя десятками воинов исчез. Первый раз вижу, чтобы ихамбэ нарушал закон Око Сакуру! Мне это не нравится. Когда все наши десять тысяч воинов дойдут до пещер Боро-Орок, я один с маленькой группой пойду вперед на разведку.
- Но почему? Разве это не опасно?
- Мне надо узнать, прибыл ли крейсер БКС. Если да, то все может обойтись без кровопролития. Я приведу капитана в пещеры, покажу ему, что мы готовы к настоящей войне, и тогда - ограниченная лицензия или неограниченная - он объявит планету на карантине. И ММБ ничего не сможет поделать, потому что земляне решительно против колониальных войн! Мы будем отрезаны от мира самое большее на десять лет. А за это время БКС... в общем, за это время может случиться многое.
- А если крейсера еще нет?
- В таком случае мне надо будет самому разведать оборону противника, узнать, прибыли их транспорты с войсками или нет. Кроме того, у меня друзья в городе и даже на заводе, среди специалистов. Они могут нам помочь, но для этого мне надо установить с ними связь. Все это импровизация, Стелла. Я уже говорил, я не Наполеон, и к тому же все мои планы нарушены. Мне отчаянно не хватает хорошей разведки! Я не знаю, что они там замышляют в Порт-Металле. К счастью, они, кажется, осведомлены не лучше нас и, возможно, даже не подозревают, что у меня есть армия и что она уже выступила!
- Но... если вас арестуют? Тераи презрительно махнул рукой.
- Не полезу же я туда в одиночку!

***

Тераи раздвинул кустарник, оглядел город в бинокль. Порт-Металл лежал у подножия холмов, и сверху казалось, что там все спокойно. Дымили трубы заводов, по мосту через Ниангу с грохотом проходил состав, по улицам катили автомашины, и было их не больше и не меньше, чем в обычные дни. Но в астропорту возвышалась громада “Германа Швабе”, крейсера БКС, а на другом краю поля стояли два больших транспорта ММБ, из чрева которых потоком шли люди и грузы.
- Мы прибыли вовремя! Роберт, возвращайся и прикажи армии обложить Порт-Металл, но не ближе чем в километре от городской черты. Сразу же поставь на этом холме две ракетные установки и держи астропорт под прицелом. Но, смотри, без фокусов! Когда получишь приказ, не вздумай стрелять по крейсеру. Жди около батареи. Если услышишь в городе стрельбу - это сигнал, открывай огонь и на штурм! Ты понял?
- Да, Тераи. Но скажи, неужели придется стрелять в товарищей? Ведь они там ничего не знают!
- Для этого я туда и иду. Чтобы их предупредить. Роберт исчез в густых зарослях.
- Так! Стелла, ждите меня здесь вместе с охраной. Если все будет хорошо, я вернусь через три часа. Пойдем, Лео! И вы, остальные, за мной!
Он спустился по склону в сопровождении десяти отборных стрелков - пяти геологоразведчиков и пяти кеноитов, прошел сквозь заросли кустарника и выбрался на шоссе, идущее параллельно железной дороге к ущелью Кхабер. Мимо проскочила машина с вооруженными людьми, которые не обратили на них внимания.
Они дошли до первых домов: ставни опущены, двери закрыты. По-видимому, все отсюда ушли.
По мере приближения к центру улицы становилось оживленнее: с озабоченным видом проходили мужчины, проехало несколько автомашин, кое-где в маленьких садах перед домами сидели женщины и играли дети. Затем они натолкнулись на импровизированную баррикаду: два грузовика, поставленных впритык, загораживали улицу, а за ними стояло шесть человек с ружьями.
Тераи подошел к ним один.
- Стой!
- Что происходит? Уже нельзя пройти к себе домой!
- А, это вы, Лапрад! Что вам здесь нужно? Тераи узнал мастера с завода.
- Хочу вернуться к себе, это мое право.
- С оружием?
- А почему бы нет? Я всегда хожу с оружием.
- В городе осадное положение.
- Хорошая новость! Но почему?
- Опасаются нападения враждебных племен. Да вы должны знать об этом в десять раз больше меня!
- Я? Там, где я был, все спокойно. Впрочем, мне на все наплевать, я хочу вернуться домой, и вы не имеете права меня задерживать, это незаконно. Вы не полиция...
- Согласно статьи четвертой неограниченной лицензии... Тераи прикинулся изумленным.
- Ого, значит, вы получили неограниченную лицензию? Черт возьми! Будут неприятности! Тем более я должен поскорее добраться до дому, чтобы уложить чемоданы. Так что не задерживайте нас!
Пока он говорил, его люди приблизились.
- А это что? - спросил другой горожанин, показывая на кеноитов.
- Наши слуги! Они имеют право три дня оставаться с нами.
- Ладно, проходите.
Командир заградительного отряда задумчиво почесал в затылке.
- Послушайте-ка, Лапрад! На вашем месте я не подходил бы близко к заводу. Там на постах только что прибывшие новички, говорят, за вами охотятся. То же самое на подступах к астропорту.
- Спасибо, Джонс, я этого не забуду. А на вашем месте я бы перестал играть в солдатиков. Это опасно! Иногда карабины стреляют сами по себе...
Они прошли через центр города и направились к астропорту. Перед большими воротами стояла цепь солдат в черных мундирах, частная полиция ММБ. Два пулемета в гнездах из мешков с песком держали под прицелом всю площадь. Тераи резко остановился и нырнул в ближайший подъезд. Отсюда он внимательно оглядел в бинокль вражеские позиции. Сто человек. Позади них в одном из пулеметных гнезд торчала нелепая высокая фигура: он узнал Гориллу Джо. Но по бокам, у входа для пассажиров, так же как у более широких ворот для автомашин, виднелись другие фигуры в синем, в мундирах Космического флота БКС.
- Оставайтесь все здесь! Я пойду один. Они не имеют права меня арестовать. Но если, не дай бог, дело обернется плохо, забросайте гранатами пулеметы. Том, поручаю это тебе. Все ясно?
Отмахнувшись от возражений, Тераи двинулся к воротам астропорта. Лео следовал по пятам, стелясь по земле, как перед прыжком.
Увидев Тераи, Горилла Джо наклонился и сказал одному из своих лейтенантов:
- Прекрасно! Недоумок сам лезет в волчью пасть! Предоставьте его мне, я с ним разделаюсь.
- Но, шеф, а как же звездники из Космического флота?
- Как обычно, никак. К тому же будет уже поздно. И наконец, я здесь личный представитель Гендерсона!
Он лениво зашагал навстречу Тераи и остановился на полпути от ворот.
- Что вам здесь понадобилось, Лапрад? Ваша карта бита, мы получили неограниченную лицензию. Убирайтесь отсюда, и поживее! Вместе со своим вшивым львом!
Тераи продолжал медленно идти и остановился только в двух метрах от него.
- Плевать мне на вашу лицензию! Вы не имеете права запретить мне говорить с капитаном крейсера БКС, который стоит здесь, и вы это знаете. Прикажите вашим людям пропустить меня.
- А если не прикажу?
- Вы в этом раскаетесь. Всемирный кодекс от 2077 года предписывает каждому капитану Космического флота поддерживать закон и порядок, где бы он ни находился. Ваши транспорты ничто по сравнению с боевым кораблем.
- А кто вам сказал, что звездники встанут на вашу сторону?
- Я требую только того, что мне положено по закону: возможность переговорить с капитаном и изложить ему нашу точку зрения. Пропустите меня!
В дверях астропорта появился человек в синем мундире и широкими шагами направился к ним. Тераи узнал Джека Сильвера, Горилла Джо тоже его увидел. Он пожал плечами, сделал безразличный вид.
- Будь по-вашему. Эй, пропустите его!
Стволы автоматов опустились. Тераи рванулся навстречу офицеру, прошел мимо Джо. С обезьяньей ловкостью тот выхватил пистолет из-за пояса. Но недостаточно быстро. Огромная лапа с острыми когтями упала ему на руку, вырвав оружие и мышцы предплечья. Одновременно вторая лапа сломала ему шею.
Настала мертвая тишина. Охранники ММБ, оцепенев, смотрели на своего поверженного начальника. Тераи стоял с пистолетами в обеих руках, Лео прижался к земле, готовый к новому прыжку, Джек Сильвер, бледный как смерть, держал фульгуратор наизготовку. Затем почти одновременно раздалась короткая пулеметная очередь и глухой взрыв гранаты. Тераи бросился на землю, увидел, что Сильвер упал как подкошенный, услышал рядом захлебывающийся львиный рык и начал стрелять по цепи черных фигур, бегущих от бледных лучей фульгураторов. Легкий танк прорвал заграждение, ударил по охранникам ММБ с фланга, и в то же время оглушительно заревел мегафон:
- Прекратить огонь! Прекратить огонь, иначе пустим газ!
Стрельба прекратилась.
Тераи встал. Двое в синих мундирах поднимали Сильвера, раненного в обе ноги. Трупы в черном валялись у развороченных мешков с песком и искореженных пулеметов.
Тут Тераи вспомнил о Лео. Он лежал, уронив голову на вытянутые передние лапы, и кровь растекалась из-под его живота. Тераи бросился к нему.
- Лео, дружище, они убили тебя! Он наклонился. Лев еще дышал, но по всему его правому боку шел ряд кровавых отверстий от пулеметной очереди.
- Лео! Они мне за это заплатят, проклятые! Он присел, подсунул руку под морду льва. Большие желтые глаза с трудом открылись, уже стекленея, и закрылись навсегда. Тераи осторожно опустил тяжелую голову и в прощальной ласке запустил пальцы в жесткую гриву.
- Спи, Лео, мой старый друг! Мы вместе славно сражались... Спи с миром, старина, ты будешь отомщен. Джон, Патрик, возвращайтесь к армии. Приказ: атаковать! Впрочем, они и без того слышали выстрелы и, наверное, уже идут на город. Я сейчас, только сведу один маленький счет. Дай мне твой автомат!
У ворот космонавты разоружали наемников ММБ и сгоняли их в кучу под охрану двух солдат. Тераи двинулся к ним с остановившимися, мертвыми глазами.
- Тераи! Куда ты?
Сильвер сидел на стуле, обе ноги его были перевязаны.
- Заплатить им за Лео.
- По безоружным не стреляют, Тераи! У нас и так на сегодня довольно жертв.
- Когда давишь гнид - это не преступление!
- Ты не вправе судить и казнить. Если здесь есть гниды, я раздавлю их сам! Не усложняй мне задачу, не заставляй считать тебя тоже врагом закона!
- Угрозы, Джек?
- Нет, Тераи. Никаких угроз между нами, ты это знаешь.
- Тебе бы вмешаться раньше!
- А почему ты сам со мной не связался? Два дня я вызывал тебя по радио. Тераи развел руками.
- Я был в пути. Они получили неограниченную лицензию. Что мне оставалось делать, чтобы вырвать эту планету из их когтей? Единственное - доказать, что неограниченная лицензия означает войну!
- Нет! Довольно крови! Через год мы будем достаточно сильны и сами расправимся с ММБ. Тебе это известно.
- О, ты знаешь этот великий план? А что останется через год от Эльдорадо? К сожалению, ты не знаешь их план. Он очень прост - геноцид! Как всегда, вы прибываете слишком поздно.
- Откуда у тебя эти сведения?
- От Стеллы Гендерсон, дочери генерального директора ММБ, да, да, от нее! Она раскрыла мне их замыслы и привезла доказательства. Она там, с моей армией. Ты можешь взять ее под свою защиту до конца сражения?
- Да, конечно. Но если то, что ты мне сказал, правда, мы можем немедленно отобрать у них неограниченную лицензию и...
Оглушительный взрыв оборвал его. Осколки бетона брызнули к небу из-под танка. Затем над австропортом взлетели дымные гейзеры.
- Можете? Вот тебе их ответ, Джек! Беги, спрячься за статьями законов и уложений. До свидания, Джек, или прощай, - кто знает! Эй, все за мной!

***

Они встретились на перекрестке улиц после короткой, но яростной схватки разведчиков и кеноитов с защитниками очередной баррикады. У Тераи было лицо, как в самые тяжкие дни, замкнутое и жестокое.
- Они убили Лео, Стелла. Я потерял своего лучшего друга! Он умер, защищая меня. Но я отомщу за него, клянусь!
- Тераи!
- Что?
Она заговорила по-французски.
- Не будьте слишком жестоки! Многие из них совсем не плохие люди, они только подчиняются приказу... Он горько усмехнулся.
- Постараюсь об этом не забыть. Перед тем как штурмовать заводы, я пошлю к ним парламентера. А сейчас я вам дам охрану, и, как только мы очистим путь, вас проводят к крейсеру. Там вы будете в безопасности, сможете улететь вместе с ними и вернуться на Землю. Я не знаю, чем все это кончится, меня могут убить, мы можем потерпеть поражение...
- Но зачем продолжать кровопролитие? Капитан крейсера...
- Прежде всего думает о безопасности своего корабля, и дел у него хватает! Он не может сейчас вмешаться. И люди ММБ не пойдут на перемирие!
- Я не хочу возвращаться на Землю, Тераи! Я хочу быть здесь, с вами!
- Вы сошли с ума! Эльдорадо будет объявлено на карантине, отрезано от всего вашего цивилизованного мира, может быть, на десяток лет!
- Какое мне до этого дело! Я хочу остаться с вами, потому что я вас люблю.
- Стелла!
Он схватил ее на руки и поднял как игрушку.
- Стелла! Вы останетесь со мной? Ну тогда я выиграю эту битву! Вдвоем мы поведем эльдорадцев по пути настоящей цивилизации. Мы превратим эту планету в райский сад, и когда несчастные земляне вернутся, мы посмеемся над ними, мы с вами, Стелла, и наши дети! И дети разведчиков, которые останутся с нами!
Внезапно он поставил ее на землю.
- Иено! Патрик! - загремел его голос. - Афорате кна! Вперед! Стелла, где бы вас укрыть? В моем доме есть бронированный подвал. Там вы будете в безопасности. Только никуда не выходите! Жозеф, отведи мисс Гендерсон ко мне. Вот ключ. Стелла, там есть на всякий случай оружие. Ну до скорой встречи!
Он схватил ее, крепко поцеловал.
- Бегите, сейчас пойдет дождь, и вы промокнете. Я буду звонить время от времени.
И он исчез за углом, прежде чем она успела произнести хоть слово.
Сражение продолжалось уже пятый час с неослабевающей яростью. В стене вокруг заводов зияли широкие бреши, пробитые орудиями Тераи, но защитники держались упорно, и на соседних улицах лежало уже немало трупов людей - кеноитов и ихамбэ. Густая колонна дыма поднималась над горящими цехами, где разлился расплавленный металл из поврежденных домен. Над астропортом на небольшой высоте парил крейсер. Внизу розовели наполовину расплавленные остовы транспортов ММБ. Тераи, сидя на террасе астропор-та, где он устроил свой командный пункт, отрывался от бинокля только для того, чтобы отдать приказание.
- Оокну! - обратился он к офицеру-кеноиту, который стоял рядом. - Подкрепление на левый фланг! Там наша линия слишком слаба, ночью враг может сделать вылазку, прорвать ее и сокрушить весь фронт. Ах, если бы у меня был хоть один танк! Что там случилось?
Прибыл посыльный-кеноит.
- Командир крейсера хочет с тобой говорить, господин! И еще - в городе видели Эенко с несколькими его воинами.
Тераи нахмурился. Что понадобилось здесь мстительному ихамбэ?
- Хорошо, передай капитану, что я спущусь к нему. И пошли патруль следить за Эенко.

***

Сильвер ждал его на первом этаже, на носилках, которые внесли и четыре астронавта. Двенадцать человек вооруженного эскорта сопровождали его. Он приподнялся на локте.
- Ты выиграл, Тераи. Я обязан объявить карантин! Для ММБ Эльдорадо потеряно. Надеюсь, планета не будет потеряна для Федерации Человечеств.
- Федерация Человечеств?
- Мы надеемся, что через несколько лет она придет на смену Земной Империи. Возможно, ты был прав, возможно, необходим был такой жестокий конфликт. Фландри, которого я только что видел, уверяет, что это было единственным выходом. Я также думаю, что на Земле у многих откроются глаза, когда там узнают правду об Эльдорадо! А сейчас прекрати это сражение, оно больше ни к чему. У нас достаточно доказательств, что туземцы на твоей стороне. И дай мне документы, о которых ты говорил. Благодаря им карантин, может быть, и не продлится все десять лет.
- Подлинные микрофильмы хранятся в моей пещере в селении ихамбэ, но копии со мной. Вот они! Что касается Федерации Человечеств, ...возможно, это выход. Но как остановить сражение? Я бы с удовольствием, но нужно еще, чтобы другие согласились!
- Они согласятся, если ты обещаешь сохранить им жизнь и если я им это гарантирую.
- Хорошо. Я отдам приказ прекратить огонь. До свидания, Джек, и спасибо за все!
Он поднялся на верхний этаж, и вскоре к нему присоединился Фландри. Постепенно сектор за сектором стрельба утихла. Спустилась ночь, пламя пожаров освещало снизу дымные тучи, стлавшиеся над городом. Сильвер на машине с включенными фарами под белым флагом исчез в уцелевших заводских воротах.
- Ну что, Тераи-победитель? - обратился к нему Фландри. - Что испытывает человек, изменивший судьбу планеты? И что он собирается делать дальше?
- Ничего, кроме усталости! А что делать дальше? - Тераи горько усмехнулся. - Постараемся избежать ошибок, совершенных на Земле, хотя это будет нелегко. На Эльдорадо множество разных племен и зачаточных империй, которые никогда не соприкасались с землянами. Они дорожат своей независимостью, люто ненавидят друг друга, прозябают в варварстве. Я попытаюсь объединить их до того, как они приобщатся к техническому прогрессу, иначе войны их станут по-настоящему кровопролитными. К счастью, здесь уже есть ядро - сильная и миролюбивая империя Кено.
- И для начала вы поможете кеноитам завоевать весь континент?
- Боже упаси! Никаких завоеваний! Медленное культурное проникновение. Но это будет нелегко! Он вздохнул.
- На это понадобится не десять лет карантина, а двести или триста! Если бы только нас оставили в покое! Но едва снимут карантин... В общем, посмотрим. А вы что будете делать?
- Очевидно, вернусь в Звездную гвардию. Не очень увлекательно, но, как говорят американцы, стреляя друг в друга, - это единственное развлечение в городе. Буду вас навещать время от времени, и если вам понадобится помощь...
- Спасибо, я не забуду. Пойду позвоню сейчас Стелле, сообщу ей добрую весть. А вы займитесь, пожалуйста, электроцентралью: надо осветить хотя бы улицы.
Он попробовал связаться со Стеллой, но на другом конце никто не отвечал. Охваченный страшной тревогой, Тераи бросился к своему дому под проливным дождем.

***

Стелла нетерпеливо ждала, сидя в бронированном подвале. Жозеф, которому Тераи поручил ее охранять, расположился у выхода. Время от времени он окликал пробегавших мимо людей, расспрашивал и сообщал Стелле, как вдет бой. Но он решительно, хотя и вежливо, не позволял ей самой подниматься наверх.
- Подождите здесь, мисс. Наверху слишком опасно, и если с вами что-нибудь случится, Тераи освежует меня живьем! Снаряды, вокруг так и рвутся...
Дважды звонил Тераи, ободрял ее и вешал трубку. Затем телефон умолк на несколько часов. Она потеряла терпение и попыталась дозвониться до Тераи сама. Тщетно. Он сменил командный пункт, и дежурный у телефона не знал, где его искать. Она взяла книгу, другую, перелистала их, но читать не смогла. Особенно сильный взрыв потряс дом, и она услышала над головой шум обвала. Стелла бросилась к лестнице, позвала Жозефа. Ей никто не ответил.
Снаряд разорвался на втором этаже, и обломки загромождали коридор. Жозеф лежал на пороге, голова его была проломлена осколком. Стелла на мгновение заколебалась, прислушиваясь: все было тихо, стрельба прекратилась. Она сбежала в подвал, попыталась еще раз дозвониться до Тераи. Теперь на том конце провода вообще никого не было. И тогда, потеряв голову от беспокойства, она взяла с оружейной полки автомат, проверила магазин и вышла.
Удар отбросил ее назад. Стелла, ничего не понимая, посмотрела на длинную оперенную стрелу, вонзившуюся ей под левую грудь, и рухнула на ступени. Она еще успела увидеть жестокую усмешку склонившегося над ней Эенко, затем погрузилась во мрак.
Здесь, на пороге своего дома, и нашел ее Тераи через несколько минут. Она лежала, скорчившись лицом к небу, и редкие капли дождя медленно текли по ее щекам, как слезы.

ЭПИЛОГ

Армия возвращалась в страну ихамбэ, длинная вереница людей и повозок с оружием, припасами и добычей, с женщинами и детьми геологоразведчиков, рабочих и нескольких инженеров, которые предпочли остаться на Эльдорадо на время карантина. Бесконечной лентой тянулось это шествие, огибая рощицы и холмы. Временами оно исчезало в высокой траве, и тогда над саванной возвышались неровной цепью только навьюченные, недовольно трубящие биштары. Тераи шагал впереди, ничего не замечая, в суровом молчании; лишь временами он прерывал молчание, чтобы отдать короткий резкий приказ. Он шел, но внутренне был недвижим: все в нем оцепенело с тех пор, как Стеллу зарыли на вершине холма над Порт-Металлом рядом с могилой Лео. Много дней работали люди и машины, приносили и привозили камни и глыбы, бульдозеры сдвигали и трамбовали землю, и теперь они оба покоились под огромным курганом, неизмеримо выше тех, которые во тьме забытых времен варварские племена насыпали над погребениями своих вождей.
Он шел, глухой ко всему, что его окружало. Сильвер и Фландри навестили его перед отлетом, о чем-то говорили, но он не помнил о чем. Карантин был объявлен, ММБ проиграло войну... Ему все было безразлично. Даже о мести сейчас он не думал.
Армия пересекла лес и углубилась в саванну. Надвинулись тучи, и хлынул дождь. Он не видел туч, не чувствовал холодных струй, хлеставших его по лицу. Он шел.
Лаэле... Лео... Стелла... Что ему до всего остального? Лаэле, дикарка чужого мира, была для него воплощением нежности. Лео - неподкупный, надежный друг. И Стелла, обретенная слишком поздно и слишком быстро утраченная. Стелла была одной с ним крови и могла бы стать матерью его детей. Все погибли, всех унесла кровавая буря, которую он сам вызвал... Был ли он прав? Стоило ли Эльдорадо такой цены? Он не знал. Он вспоминал все свои ошибки, все просчеты. Он должен был лучше охранять Стеллу, должен был считаться с фанатической ненавистью Эенко. Должен был... К чему теперь это? И теперь он шел один в окружении своих спутников, хранивших глубокое молчание, - из уважения к его скорби и из страха перед его неистовыми вспышками гнева. Один. И так, наверное, до самой смерти.
Однажды вечером его потряс неожиданный удар. Армия случайно остановилась на ночлег в том месте, где они бросили свои вещи, уходя от умбуру. Затоптанные копытами животных, мокрые, грязные и уже наполовину истлевшие клочки одежды Стеллы валялись на земле. Он нагнулся, благоговейно собрал их, развел большой костер и все сжег. И ему показалось, словно что-то оборвалось в нем, словно он второй раз и навсегда похоронил Стеллу и свое прошлое.

Предыдущая страница 16 Следующая страница


17 Франсис Карсак

***

Дни текли. Боль не утихала, но становилась все глуше. Он постепенно начал воспринимать окружающее. И когда они дошли да берегов Ируандики, пока собирали лодки и строили плоты, чтобы спуститься до Кинтана, он заметил однажды девушку с тяжелыми русыми волосами, которая полоскала в реке белье.
- Как тебя зовут?
- Сиград Нильсен, месье Лапрад.
- Замужем?
- Нет.
- Хорошо. Ты будешь моей женой.
Отец, старый геологоразведчик, хотел было запротестовать, но умолк под тяжелым взглядом гиганта, а потом махнул рукой. В конечном счете с Тераи его дочь не будет несчастлива. А время сглаживает и меняет многое...

***

Тераи взошел на баркас последним и остановился на носу. После дождя Ируандика сверкала и улыбалась всеми своими волнами. И в омытом небе над страной ихамбэ сияла и переливалась радуга. Всей силой, всей страстью души Тераи пожелал, чтобы это было счастливым предзнаменованием.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Франсис Карсак - Биография

Франсис Карсак

На основную страницу

Биография

Псевдоним Франсуа Борда. Гаков Вл.: ...видный ученый - геолог и палеоантрополог... Родился он в 1919 г. и после школы поступил в университет города Тулузы; а закончить его вовремя не смог: его родину оккупировали гитлеровцы… Будущий ученый и писатель участвовал в движении Сопротивления и там же, в отряде французских партизан - «маки», сочинил свой первый научно-фантастический роман, который так и не был опубликован. После окончания войны Борд смог завершить прерванное обучение, защитил диссертацию и по странному совпадению проработал всю жизнь профессором палеоантропологии не где-нибудь, а в университете города Бордо! А первые пробы пера писателя Карсака относятся к середине 1950-х гг. Начал он прямо с романов - дебютом стали «Пришельцы ниоткуда» (1954) - и в дальнейшем работал преимущественно с крупной формой...


Оглавление

  • I. ЭЛЬДОРАДО (Страница 1)
    • 1. Порт-Металл (Страница 1)
    • 2. Ночь разведчиков (Страница 1)
    • 3. На диких равнинах (Страница 2)
    • 4. Бегство (Страница 3)
    • 5. Под шатром из шкур (Страница 4)
    • 6. Праздник Трех лун (Страница 6)
    • 7. Вниз по Ируандике (Страница 6)
  • II ПАРАЗИТЫ в ГРИВЕ ЛЬВА (Страница 8)
    • 1. Империя Кено (Страница 8)
    • 2. Жертвоприношение (Страница 9)
    • 3. Страшная ночь (Страница 10)
    • 4. Земля -Англия (Страница 12)
    • 5. “Как ломается это копье... (Страница 14)
    • 6. Последнее сражение (Страница 15)
  • ЭПИЛОГ (Страница 16)


Франсис Карсак

Львы Эльдорадо

 Читать книгу

Аннотация

На планету, где аборигены медленно вымирают, прибывает наш герой с генетически модифицированным львом, обладающим разумом. Пришельцы, прилетавшие сюда в незапамятные времена, решили искоренить гуманоидов весьма оригинальным способом - создав машину, которая предсказывает будущее. Узнав, что их ждет, люди утрачивали интерес к жизни. Последним, кто попал под действие адской машины, прежде чем она сломалась, был наш герой и его лев. Однако, машине не хватило энергии на последний импульс и герой помнит только отрывочные образы из предсказаний и помнит, что его генетически модифицированный друг должен умереть. А вот лев помнит все, только он не может рассказать об этом...

Создание книги: Mammoth
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel