Франсис Карсак - Горы Судьбы

1 Франсис Карсак

ГОРЫ СУДЬБЫ
В контрольной башне астропорта Джонвиль вспыхнула красная лампочка и зазвенел звонок. К Офиру II приближался звездолет. Бент Андерсон отложил книжку, которую лениво перелистывал — торопиться было некуда, — и повернулся вместе с креслом к пульту управления.
— Внимание, ребята, по местам!
Джон Кларк поднял голову от шахматной доски и ответил, не выпуская ладьи из пальцев:
— Погоди, время еще есть. Дай нам закончить.
Но Чунг уже встал и занял свое место справа от Андерсона.
— Закончим потом, — сказал он. — К тому же тебе все равно мат через три хода!
Кларк наградил маленького корейца уничтожающим взглядом, пожал плечами и тоже занял свое место у пульта. Экран осветился, на нем появилось лицо капитана звездолета.
— Вызывает “Денеб”, смешанный грузовоз “Денеб” компании Межпланетных перевозок. Прошу разрешения на посадку. Должен высадить двух пассажиров. Вернее — одного с половиной.
— Что это значит?
— Увидите сами. Какой квадрат вы мне даете?
— Любой на ваш выбор. Астропорт пуст. Впрочем, какой у вас тоннаж?
— Двенадцать тысяч шестьсот тонн.
— Тогда садитесь в девятом квадрате. Мы вас поведем.

***

— Успокойся, Лео! Оставайтесь на койке. Не очень-то я верю в надежность инертонов этой старой калоши! А я поднимусь в кабину управления. Капитан оказал мне честь: пригласил к себе перед посадкой.
Сверхлев повернул к Тераи Лапраду свою огромную голову, наполовину прикрыл желтые глаза и зевнул.
— И это все, что ты мне скажешь, Лео? Ну ладно, пока.
Тераи пришлось нагнуться и боком протиснуться сквозь узкую дверь каюты, не предусмотренную для такого гиганта, как он, — два метра десять нечасто встретишь даже среди олимпийских атлетов. Так же он вынужден был скорчиться и в лифте, поднимавшем его в кабину управления.
— А, вот и вы, Лапрад! Садитесь, чемпион. Места здесь хватает с тех пор, как господа из дирекции решили, что на этих лоханках типа “Звезда” можно обходиться без третьего пилота и навигатора. Мы прибудем через пять минут. Вон уже астропорт, и даже передатчик материи виден. Когда они лет двадцать назад изобрели эту штуку, я думал, что останусь без работы. Но к счастью, все что они передают, прибывает на место в виде мельчайшей пыли. Для минерального сырья это роли не играет, а вот для машин, для товаров — ха-ха! О людях или животных я уже не говорю: даже сосисочного фарша не получается. Так что пока без нас и без наших кораблей не обойтись, дружище!
И капитан Лутропп захохотал, откинувшись на спинку своего кресла. Тераи обвел глазами остальных членов экипажа — Мак-Нейша и Ямамото. Вместе с механиком Байлом, сидевшим сейчас в машинном отделении, они были его единственными спутниками в течение трех долгих недель перелета. Конечно, гениями их не назовешь, хотя в области математики и астрономии они могли бы посоперничать со многими учеными Земли. Но зато веселые собутыльники и грозные противники за карточным столом! Скоро они исчезнут из его жизни, как исчезли уже многие другие, оставшиеся позади за миллиарды километров. Или унесенные смертью. Как его отец и мать. Снова перед глазами Тераи взметнулись языки пламени, в котором погибла лаборатория отца, подожженная бомбами фанатиков-фундаменталистов. Отчаянно и тщетно искал он тогда родителей в горящем здании; Лео, совсем еще маленький львенок, прыгнул к нему на руки; в застрявшем лифте обугливались трупы двух ассистентов; один поджигатель замешкался, и он свернул ему шею — впрочем, кому до этого дело? — крыша обрушилась, и они с Лео спаслись только чудом… Пропади она пропадом, эта Земля, со всеми ее сумасшедшими!
Ведомый направленным лучом, “Денеб” плавно опустился на гравитронах и коснулся бетона.
— Ну вот, Лапрад, желаю удачи! Не представляю, чем может привлечь эта богом забытая планета такого человека, как вы… Молчу, молчу, меня это не касается! Не исключено, мы когда-нибудь еще увидимся, а? Мир тесен, это говорю вам я, капитан Лутропп, старый космический волк! Сейчас выгрузим ваш багаж и отправимся дальше. Мы и так из-за этого крюка потеряли время, а для компании время — деньги, не так ли?
Тераи пожал руку капитану, Мак-Нейшу и Ямамото.
— Спасибо, дружище, за уроки каратэ!
Механик Байл ожидал его у двери каюты, не осмеливаясь войти из-за Лео.
— Ваши вещи уже внизу. Я за всем проследил. До свидания, Лапрад! Пассажиры у нас иногда бывают, но такой, как вы, — первый. А жаль…
— Пойдем, Лео, дай я тебе надену ошейник! Ясно, ясно, ты этого не любишь, но не все же знают, что ты — сверхлев, а не зверь, сбежавший из цирка. А вдруг кто-нибудь с перепугу откроет пальбу, если увидит тебя на свободе? Я его, конечно, уложу на месте, но тебя это не воскресит.
С недовольным видом Лео позволил надеть на себя ошейник, покорно последовал за Тераи в пассажирский лифт, и они вместе вышли на трап. В это мгновение служащий второго класса Луиджи Тачини, сидевший в башне астропорта, взглянул на экран телетайпа и невольно воскликнул:
— Вот это да! Знаешь, дядя, кто к нам прибыл на “Денебе”? Лапрад, трижды рекордсмен мира, олимпийский чемпион!
— Не болтай глупостей, малыш, — отозвался Тачини старший, начальник астропорта. — Лапрадов в одной Франции сотни.
— Тераи Лапрадов?
— Тераи? Тогда это, наверное, в самом деле он. Но что ему здесь понадобилось?
— По документам он геолог. У него контракт с Межпланетным Металлургическим Бюро. И с ним еще некий Лео.
— Лео, а дальше?
— Просто Лео. Больше ничего. А вот и они!
На площадке у трапа появился высокий человек, за которым важно выступал лев.
— Подумать только, встретить его здесь, быть может, даже поговорить!
Голос Луиджи прерывался от восторга.
— Подумаешь, такой же человек, как и все.
— Такой же, как и все? Вы слышите? Три мировых рекорда за два дня последней олимпиады — такой же, как и все? Нет, дядя, ты просто ничего не понимаешь в спорте!
— Ладно, главное, не подходи близко к его приятелю Лео.
Зазвонил телефон. Тачини старший взял трубку:
— Говорит Старжон, директор ММБ на Офире II. На “Денебе” должен прибыть один из наших геологов, господин Лапрад. Немедленно направьте его ко мне и не морочьте ему голову всякой чепухой. Понятно?
— Да, господин Старжон. Будет исполнено, господин Старжон. Тот молча отключился.
— Луиджи, вот тебе случай познакомиться с Лапрадом. Отвезешь его в город. А сейчас я должен избавить твоего кумира от формальностей. Слышал, что сказал господин Старжон? Если хочешь здесь чего-нибудь достичь, помни, Луиджи, что вся эта планета принадлежит ММБ.
Необычные пассажиры заняли места в открытом глайдере. Луиджи ощутил на своем затылке горячее дыхание и обернулся. Огромная морда Лео была в нескольких сантиметрах.
— Месье Лапрад, скажите вашему зверю, чтобы он не дышал мне в затылок. Меня это… отвлекает.
— Ему незачем повторять. Он уже понял, месье…?
— Тачини, Луиджи Тачини.
— Так вот, Тачини, Лео не простой лев. Это паралев или, как говорят газетчики, сверхлев. С помощью направленных мутаций удалось создать существо, равное по уму семилетнему ребенку. Он уже не зверь! Видите, какой у него мощный выпуклый лоб? Лео понимает простую речь и может по-своему отвечать.
Сверхлев испустил полувнятное ритмичное рычание.
— Он с вами поздоровался.
— Потрясающе! Кто же такое сотворил?
— Мой отец и его друзья. Они погибли. А вместе с ними моя мать.
— Что же, эти сверхльвы… взбунтовались?
— О нет. Десятки психопатов забросали лабораторию зажигательными гранатами. Только мы с Лео и остались в живых.
— Но за что?
— Кто знает, что творится в головах некоторых так называемых людей! Наверное, они просто обезумели от страха. Но Лео нервничает, Луиджи. Он не любит, когда об этом говорят. И я тоже.
— Извините меня, месье Лапрад… А скажите, какой ваш лучший результат на полторы тысячи метров?
— Три минуты пятьдесят. Для меня это трудная дистанция, как и для всех спринтеров. На более короткие я бегу быстрее, а на длинных под конец не хватает дыхания. Впрочем, вот уже четыре года я не участвую в состязаниях.
— Но почему же? Ведь вам совсем немного лет!
— Да, двадцать четыре. Но мне нужно было писать диссертацию. Научные исследования и большой спорт даже сегодня трудносовместимы. А я всего лишь олимпиец, а не сверхчеловек, Луиджи.
— Вы француз?
— Нет. Во мне течет кровь четырех рас: полинезийской, китайской, европейской и индейской. Однако, похоже, мы уже на месте. Благодарю вас, Луиджи.
— До тех пор пока вы будете здесь, если вам что-нибудь понадобится, я всегда…
— Спасибо. И один совет, Луиджи: совершенствуйте свое тело, но не забывайте, что человеком быть важнее, чем чемпионом!
Тераи не понравился Старжону с первого взгляда. Высокий, атлетически сложен. Директор не любил людей выше и сильнее себя, а потому встретил геолога холодно.
— Нам рекомендовали вас университеты Парижа, Чикаго и Торонто. Кроме того, я прочел вашу диссертацию о Баффиновой Земле и других северных островах. Неплохая работа. У нас здесь немало блестящих изыскателей, но ни одного настоящего геолога. Вы нам подходите, несмотря на молодость. Для начала займитесь составлением карт. Мы предоставим в ваше распоряжение все необходимые средства, конечно, в пределах возможного, однако потребуем соответствующей отдачи. И еще одно. Этот ваш зверь. Он будет вас стеснять и может оказаться опасным. Советую вам избавиться от него, пока не случилось беды.
Тераи встал.
— Лео включен в подписанный мною контракт. Он сопровождает меня повсюду. Если вы не согласны, контракт будет расторгнут, и я немедленно улечу. “Денеб” еще здесь.
— Не будьте таким вспыльчивым! Я забочусь о ваших же интересах, но если вы смотрите на это таким образом… Короче, ваш зверь целиком на вашей ответственности, понятно?
— Понятно. Вы не можете порекомендовать мне отель?
— В Джонвиле нет отелей. Мы тут все пионеры, господин Лапрад, не забывайте! Кстати, здесь немало таких молодцов, которых не испугают ни ваши мускулы, ни ваш лев. А хижина для вас еще строится. Мы думали, что вы прибудете на корабле нашей компании, то есть не раньше чем через месяц. А пока — есть лишь маленькая гостиница при харчевне, может быть, там найдется для вас комната. Не знаю только, примут ли они вашего зверя…
— Попытаю счастья…
— Да, еще одно, Лапрад! Как можно меньше якшайтесь со стиками.
— Со стиками?
— Это аборигены. Так их называют изыскатели: “стики”, палки. Они похожи за палки. К счастью, стики не относятся к гуманоидам и у нас здесь нет никаких историй с их женщинами. А ведь, говорят, на других планета мужчины… Ну ладно, грузовик доставит вас с вашим багажом до гостиницы. Завтра жду вас с докладом в дирекции ровно в восемь. Кстати, купите себе офирские часы — их продают в магазине компании. Здесь на Офире сутки составляют двадцать пять земных часов и двенадцать минут, а я привык к точности, господин Лапрад.
Харчевня-гостиница оказалась приземистым бревенчатым домом в два этажа, стоящим в конце улочки из хижин изыскателей, рабочих и инженеров. Содержала это заведение еще молодая вдова, мадам Симпсон, с помощью своей семнадцатилетней дочери Анны. Несмотря на опасения Старжона, Лео здесь приняли хорошо. Мадам Симпсон зачитывалась журналом “Райдер Дайджест”, а как раз недавно там появилось сокращенное изложение книги знаменитого Джо Диксона “Создания божьи”, в которой этот журналист попытался донести до широкой публики суть сложных биохимических и генетических изысканий Генри Лапрада.
Тераи едва сдержался, когда любезнейшая мадам Симпсон, преисполненная гордости от того, что у нее поселится сын прославленного ученого, упомянула об этой книге. Ведь именно ее крикливое название вызвало ярость американских фундаменталистов, все еще влиятельных в отдельных штатах, и привело к трагедии. Анна же лишь молча покраснела, что очень шло к ее личику полненькой блондинки.
— Обед через два часа, месье Лапрад, — сказала мадам Симпсон. — А пока приготовят вашу комнату, можете посидеть в соседнем баре. Он тоже принадлежит нам, пиво там отменное, да и выбор напитков неплохой.
Тераи вошел в бар и уселся в углу, Лео растянулся у его ног. Бесцветная служанка спросила, что им подать.
— Для меня пиво. Для Лео кока-колу в большой миске.
— Кока… для этого зверя?
— Что поделаешь, в смысле напитков у него дурной вкус.
— Вы что, смеетесь?
— Принесите, и увидите сами!
Посетители столпились вокруг них, с любопытством ожидая продолжения. Раздосадованный Тераи встал:
— Послушайте, друзья! Я только что прибыл, а потому ставлю выпивку на всех. Вы, наверное, работаете на ММБ? Я тоже. Я хочу лишь одного: жить в мире со всеми. Но я не желаю, чтобы меня разглядывали как какое-то чудовище, только потому; что я олимпиец и со мною Лео. Лео — паралев, его разум был искусственно развит. Вот и все. В остальном он обыкновенный лев. Он очень мирный, когда ему не досаждают и не угрожают. Но в противном случае… Вы знаете, на что способен разъяренный лев? Так вот, Лео способен на большее!
— Мы не хотели тебе мешать! — воскликнул рослый изыскатель.
— Но согласись, посмотреть, как лев будет пить кока-колу, такое не каждый день случается!
— Ладно, смотрите, а потом оставьте нас в покое. Я здесь пробуду по крайней мере год, еще успеете на нас налюбоваться.
Служанка вернулась с банками пива и кока-колы, рядом на подносе стояли стакан и небольшая супница. Тераи открыл банки, вылил кока-колу в супницу, и Лео под восхищенные взгляды зрителей вылакал свой напиток до дна.
— Ну что, посмотрели? А теперь оставьте его в покое! Я уже сказал: сегодня всем по стакану за мой счет!
Так Тераи впервые встретился с теми, кому суждено было стать его товарищами по работе. Тут были самые разные люди: дипломированные геологи-разведчики и изыскатели-практики; европейцы, американцы, русские, китайцы, несколько африканцев и даже один малаец. Все они переговаривались на англо-русском жаргоне или — в зависимости от культуры говоривших — на более или менее правильном английском или русском языке, которые давно стали языками космоса. Когда Тераи объяснял уже в десятый раз, зачем он прибыл на Офир II, в бар вошел человек, при виде которого все понизили голоса. Маленький механик-парижанин, сидевший слева от Тераи, привстал на цыпочки и шепнул ему на ухо:
— Это Голландец! Не вздумай с ним связаться…
Лапрад обернулся, окинул вошедшего оценивающим взглядом. Почти такого же роста, как он, но шире в плечах, тяжелее, с уже выступающим животом. Лет тридцати пяти. На узком лице близко к сломанному носу глубоко посаженные светло-голубые глазки. Могучая челюсть и длинный шрам на левой щеке. Он направился прямо к геологу.
— Так это вы новый босс? Сразу из детского сада? Так вот, со мною держите себя потише. Я — Ван Донган! Мне наплевать на всяких там ваших покровителей: я не позволю, чтобы мною командовал какой-то желторотый. Запомните это, повторять не стану!
Он резко повернулся и, направившись в дальний конец бара, уселся там в стороне ото всех.
— Что это еще за субъект? — спросил Тераи соседа.
— Он открыл рудник Магрет, пока что самый богатый. До вашего прибытия считался большой лягушкой в нашей маленькой луже. И постарается таковой остаться.
— И может в этом преуспеть?
— Да, черт побери! К несчастью, может.
— Похоже, вы его не очень-то жалуете.
— Его никто не жалует, эту скотину. Он силен как бык и избивает до полусмерти всех, кто ему противится. Вы тоже видно не из слабеньких, но вряд ли имеете такой опыт, как он. Главное: для Голландца нет запрещенных приемов. Вернее, он только и пользуется запрещенными!
Тераи пожал плечами: поживем, увидим.
В бар вошел старик с красным носом и глазами пьяницы. Его когда-то великолепный комбинезон изыскателя совершенно выгорел и был вытерт до дыр, каждая из которых свидетельствовала о нищете хозяина… или о полном безразличии ко всему и вся.
— А это кто?
— Старина Мак-Грегор. Пьет мертвую. А жаль. Ведь это он первым высадился здесь двадцать лет назад и обнаружил первые месторождения. Прекрасный инженер, первый здешний директор. А теперь… — Механик приумолк, затем продолжал: — И все-таки он прекрасный человек, а когда трезв — настоящий кладезь самых разных сведений об Офире. Он единственный, кто знает язык стиков, единственный, кто может с ними свободно говорить.
— С чего же он так спился?
— Никто не знает. Одни говорят, что он не может смотреть, как компания обращается со стиками, другие — что у него свою любовная драма, третьи — что с ним в горах случилась какая-то странная история, после которой он слегка тронулся. ММБ продолжает ему выплачивать жалованье, потому что никто не знает Офир лучше, чем он. Но в последнее время он так часто напивается, что вряд ли это протянется особенно долго.
Мак-Грегор заказал еще одно виски. У него было мрачное опьянение, каждый раз он долго смотрел на свой стаканчик и потом подносил его ко рту и выпивал до дня большими глотками. Никто, казалось, не обращал на него внимания. Лапрад снова заговорил с соседями, пытаясь по их рассказам составить себе представление об условиях работы, об опасных животных и растениях, узнать о труднопроходимых тропах. Мак-Грегор подошел к стойке за новым стаканчиком виски. Он увидел Тераи, внимательно вгляделся в него и пробормотал:
— Ах это ты, тот самый? Значит, мне осталось уже недолго…
И он, пошатываясь, двинулся к своему столу.
— Что он хотел сказать?
— Да так, ничего, — ответил механик. — просто он с причудами. Говорит, что точно знает день своей смерти. Особенно когда выпьет, как сегодня…
Его прервал глухой удар и последовавший за ним крик. Тераи обернулся. Мак-Грегор лежал на полу с окровавленным лицом, а над ним со сжатыми кулаками склонился Голландец.
— Что, получил, проклятый пьянчуга? Может, хочешь еще? — Голландец выпрямился с холодной усмешкой. — Пьяный боров толкнул меня, вот я и преподал ему урок. Кто-нибудь имеет что-нибудь против?
Послышались невнятные голоса, глухой ропот, который быстро стих. Лапрад пожал плечами. В конечном счете это его не касалось. Тем не менее он подошел к Мак-Грегору, чтобы помочь ему подняться.
— Эй, ты! Не трогай его!
— А если трону?
— Я тебя отучу соваться не в свои дела!
Тераи внезапно ощутил смертельную усталость. “Только из-за того что я олимпиец и на две головы выше других, — подумал он, — всякие скоты повсюду лезут со мной в драку, чтобы убедиться, что они не слабее и я не представляю для них опасности. Это было уже столько раз, что кажется, будто без конца повторяется одна и та же сцена. Ладно, быть по сему!”
— Ну что ж, попробуй, отучи. Лео, ни с места!
Удар ногой последовал с такой внезапностью, что Тераи не смог его полностью избежать. Он успел только повернуться, и удар пришелся по ребрам, а не в живот. Несмотря на боль, он смог отскочить назад и этим смягчить прямой в челюсть, который скользнул по его левой скуле. Он отступил, чтобы не споткнуться о Мак-Грегора, все еще лежавшего без сознания. Ван Донган тотчас бросился в атаку, но теперь он остановил его резким прямым в подбородок. После этого Тераи только парировал удары противника, спокойно изучая его и выжидая подходящего момента. Наконец такой случай представился, и он смог провести двойной удар: левый крюк в печень и тотчас — прямой в солнечное сплетение. Оба удара глухо прозвучали почти одновременно. Ван Донган согнулся вдвое, рухнул на колени, а затем медленно повалился на бок под восторженные крики изумленных зрителей. Один из них встал перед Тераи и воскликнул:
— Эй, парень, теперь ты можешь просить у старого Жюля, что хочешь! Этот мерзавец украл у нас две заявки, а когда мы с Дугласом попробовали поднять голос, он уложил нас обоих в больницу. Я надеялся, что кто-нибудь продырявит ему шкуру, но, чтобы кто-то по всем правилам набил ему морду, об этом я даже не мечтал! Где ты научился так драться?
— Так, занимался немного боксом. А потом стычки с матросами на островах…
— Немного боксом! Боже милостивый, от твоего прямого свалится и чемпион, рука так сама и бьет.
— Значит, Луиджи был прав? Ты тот самый олимпиец… Берегись!
Рыжее тело мелькнуло в воздухе и сбило его с ног. Раздался короткий вопль.
— Назад, Лео! Я тебе приказал…
— Он спас тебе жизнь, твой лев, — сказал Жюль. — Голландец едва не всадил тебе в спину нож!
Тераи вцепился в гриву льва и потянул его изо всех сил назад. Лео взревел, повернул голову с окровавленными клыками, но увидел, что это Лапрад, успокоился, мирно уселся в углу и принялся облизываться, как кошка.
— Доктора! — крикнул кто-то.
— Какого доктора? Он свое получил!
Голова Ван Донгана была странно деформирована, скальп сорван. Его правая рука все еще сжимала нож. Изыскатели, побледнев, переглядывались.
— Знаешь что, старина, — сказал один из них, — ты и твой лев… Лучше уж быть вашими друзьями!
— Я займусь Мак-Грегором. Если полиция будет меня искать…
— Полиция? — в толпе послышались иронические смешки. — Ты хочешь сказать директор? Он один здесь и суд, и полиция. Старжон, конечно, взбеленится. Голландец был его ближайшим подручным. Но ты не волнуйся. За тебя будут стоять столько свидетелей, сколько понадобится, даже те, кто ничего не видел!
Тераи нагнулся и поднял Мак-Грегора.
— Где его хижина?
— Пойдем, я тебя отведу, — предложил Жюль. — А ты, Лоуренс, беги за врачом.
От харчевни до хижины Мак-Грегора было метров двести. Уже наступала ночь, первая ночь Тераи на этой планете. Все казалось ему необычным: воздух, слегка отличавшийся от земного, запахи, крики ночных животных. Две луны преследовали друг друга в незнакомом небе. Лео, бежавший за хозяином, то и дело останавливался, принюхивался к ветру. Внезапно откуда-то слева раздался пронзительный яростный свист, лев ответил угрожающим рыком и присел для прыжка.
— Успокойся, приятель! — усмехнулся Жюль. — Никакой опасности! Зверь, который так громко свистит, всего лишь лягушка величиной с кулак. В окрестностях нет опасных животных. Ну, вот мы и пришли.
Лапрад вошел в комнату и опустил Маг-Грегора на неприбранную кровать. В бревенчатом доме была всего одна комната с большим почерневшим камином — очевидно, зимой здесь стояли холода. Стол, хромоногие табуретки да масса растрепанных старых книг — вот и вся обстановка.
Пока Жюль смывал кровь с липа шотландца, Тераи посмотрел несколько томов — труды по практической геологии и рудному делу, романы, и все это на пяти или шести различных языках.
— Мак говорит на всех этих языках?
— Да, и еще на языке стиков. Он здесь единственный, кто хорошо знает их язык. Я вот могу связать только пару слов. Чертовски трудный язык! Маг-Грегор, без сомнения, был культурным человеком.
— Ты говорил, что он инженер?
— Да, и он был первым директором, до Старжона, до того, как запил.

1 Следующая страница


Франсис Карсак - Горы Судьбы

Горы Судьбы 2

— Как он себя чувствует?
— Скоро очнется. У Ван Донгана были преподлые удары… Были, к счастью! Смотри-ка, как здорово, что можно говорить о нем в прошедшем времени!
— Неужели вы его так ненавидели?
— Он был сволочью. Мерзкой сволочью на службе у человека, который не знает жалости и думает только о прибылях. Ты сам убедишься. Зачем ты прилетел сюда, Лапрад?
— На Земле слишком много сумасшедших. Я сыт ими по горло.
— Ну, сумасшедших ты найдешь и здесь. На сколько у тебя контракт?
— На год, с правом продления.
— Всего на год? Видно, им позарез нужен хороший геолог, раз они согласились на такой короткий срок. Работать на ММБ — не орешки щелкать. Все, что они печатают в своих рекламных проспектах, — вранье! Девиз ММБ “иди или подохни”, а чаще “иди и подохни”.
— Что же, посмотрим!
— Похоже, ты умеешь за себя постоять, олимпиец, однако… ага! Мак очнулся и снова с нами.
Старик попытался приподняться на кровати, но Жюль удержал его.
— Где я? Что со мной? О, моя голова!…
— Ты случайно толкнул Голландца, и он тебе врезал, разбил башку. Когда Лапрад хотел вступиться, он и ему попытался врезать. Только он малость ошибся и сам в два счета очутился на полу! Тут ему вздумалось поиграть ножом, тогда лев Лапрада его прикончил.
— Прикончил? Ах да, Лапрад. Олимпиец. Человек судьбы! Я знал, что ты должен прийти, но не знал когда. В жизни всего не запомнишь. А теперь мне осталось полгода жизни и заплатить один долг. Горы Судьбы! Пухи, или стики, как вы их называете, знают об этом. И от этого умирают. Голос мне все объяснил…
Он снова упал на постель и умолк. В хижину поспешно вошел врач.
— Что еще стряслось? Снова шуточки Ван Донгана? Когда это кончится?
— Уже кончилось, доктор. Вам больше не придется ухаживать за жертвами этого мерзавца. Познакомься, Лапрад, это доктор Вертэс, друг бедных изыскателей.
Доктор Вертэс был высок и худ, остроконечная бородка и пронзительный взгляд придавали ему почти мефистофельский вид. Он уставился на Тераи.
— Хм, великолепный образчик! Метис, да?
— Да, и тем горжусь.
— Тут нечем гордиться и нечего стыдиться. Посмотрим-ка лучше нашего пострадавшего. Если бы он не пил как свинья, прожил бы до ста лет без всяких гериатров! Ступайте, я сам им займусь.
Когда они вернулись в бар, волнение еще не улеглось. Труп Голландца убрали, однако на полу еще оставались темно-коричневые пятна. Тераи встретили криками “ура”, дружескими похлопываниями по плечу, приглашениями выпить. Вызванная на подмогу Анна стояла за стойкой, не сводя с Тераи восхищенных глаз. Все это его стесняло.
— Послушайте, друзья! Я хотел бы пообедать спокойно. Я голоден и устал. Так что, будьте добры, оставьте меня. Мы еще увидимся.
Он пообедал один вместе с Лео в маленькой комнатке. Анна подавала ему, вспыхивая каждый раз, когда он к ней обращался. Потом он поднялся в отведенную ему комнату. Лео недоверчиво обследовал ее и наконец улегся поперек порога.
— Что, Лео, опасаешься? Может быть, ты и прав, хотя не думаю, что сегодня нам еще что-нибудь угрожает. Завтра и позднее — все возможно, если, конечно, то, что мне порассказали, правда.
На следующее утро Старжон принял Тераи более чем холодно.
— Итак, едва появившись, вы со своим львом убиваете одного из моих лучших людей! Да, я знаю, что он был не прав, когда помешал вам поднять этого алкоголика. И был также не прав, когда схватился за нож. Ваше счастье, что столько людей свидетельствуют в вашу пользу, Лапрад. Иначе вы бы уже сидели за решеткой, ожидая ближайшего звездолета рейсом на Землю. Впрочем, оставим это: что было, то было. А сейчас мы должны немедленно заняться картами. До сих пор из-за отсутствия настоящего геолога мы работали, полагаясь лишь на опыт изыскателей, которые обследовали только поверхностные рудные выходы вдоль сбросов плато Вира и каньона реки Бероэ. Здесь, здесь и здесь.
Он указал точки на висевшей на стене карте.
— В вашем распоряжении будет карта, составленная по данным аэрофотосъемки и докладам изыскателей. Изучите ее хорошенько, там множество данных, но их следует уточнить и дать правильное толкование. Я наметил вам в помощники Ван Донгана, но вы его убили! Вот и выпутывайтесь теперь сами, как знаете.
— Я возьму Жюля Тибо. Но какова ваша система? Я думал, что всеми изысканиями занимается только ММБ, однако вчера мне сказали о каких-то индивидуальных заявках.
— Вот как? Никаких индивидуальных заявок на самом деле нет. Если отдельные изыскатели находят по-настоящему ценное многообещающее месторождение, они ставят заявочные столбы от своего имени и после тщательной проверки получают от нас дополнительное вознаграждение, иногда довольно значительное. Это они и называют индивидуальными заявками.
— Ясно. Понял. Каким штатом я могу располагать?
— У вас будут три чертежника-картографа. Что касается изыскателей, используйте, кого хотите. Единственное, что меня интересует, — это результаты. Ваша комната номер шестнадцать в конце коридора. Но чтобы ваш лев не путался у меня под ногами!
В течение долгих недель Тераи работал как одержимый и даже по вечерам уносил материалы к себе, в бревенчатую хижину, которая теперь была его жилищем. Жилищем простым, но вполне комфортабельным, с рабочим кабинетом, спальней, ванной и кухней, которой он, впрочем, почти не пользовался, предпочитая столоваться в харчевне. Он уже познакомился почти со всеми членами земной колонии, что было, кстати, совсем нетрудно, так как все ее население не превышало трехсот человек, в основном мужчин; помимо них было также несколько незамужних женщин и несколько супружеских пар с детьми. С юными колонистами Лео подружился очень быстро, а когда на десятый день пребывания на планете он догнал и убил спустившегося с плато “горного волка”, то приобрел друзей и среди их матерей. Этот “горный волк” был первым крупным зверем, которого Тераи увидел на Офире II. Он и в самом деле отдаленно походил на волка, хотя кожа его была совершенно голой и лишь череп венчал пучок жесткой шерсти.
— На плато их полно, особенно вблизи Гор Судьбы, — объяснил ему Жюль Тибо. — К счастью, они редко собираются в стаи, а то были бы по-настоящему опасны для изыскателей-одиночек. Малышу повезло, что твой лев подоспел вовремя.
— Как он себя чувствует?
— Укус глубокий, но доктор Вертэс говорит, что все обойдется.
— Горы Судьбы! Откуда такое странное название?
— Это Мак-Грегор их так назвал. Он утверждает, будто это точный перевод туземного названия. Признаться, я никогда не задумывался, почему их так называют. Скорее подошло бы: “Мертвые горы” или “Горы отчаяния”.
— Неужели там настолько худо?
— Сам увидишь, если пойдешь со мной в следующий раз. Пора заняться разведкой в новом районе. Обрывы плато Вира уже достаточно известны.
— Смотри, — сказал Жюль. — Вот там внизу деревня стиков. Я знаком с их вождем. Хочешь, навестим его?
Деревня, скорее деревушка, притаилась в узкой долине, окруженная со всех сторон бревенчатым палисадом и рвом. В ней было не более полутора десятков домов, вернее хижин из глины и камней, покрытых широкими листьями, уложенными подобно черепице. На площадке посреди деревни можно было различить несколько необычайно тонких, высоких фигур.
— Собственно говоря, Старжон запретил мне с ними общаться, но будем считать, что у меня плохая память. Спустимся к ним, Жюль!
Когда они приблизились к деревне, узкий подъемный мостик был торопливо поднят, а в землю перед ними вонзилось несколько стрел.
— А, черт побери! Это из-за твоего льва! Я совсем забыл. Подожди меня здесь.
Жюль спокойно двинулся вперед, выкрикивая какие-то слова на местном языке. Стрелы перестали свистеть, над палисадом показалась голова. Тераи взял бинокль, чтобы получше ее рас смотреть. Голова была карикатурно человеческой, с хохолком зеленоватых волос, двумя глубоко посаженными глазами, длинным узким носом, щелевидным ртом и подбородком галошей. Больше всего она походила на отражение человеческой головы в искажающем зеркале из комнаты смеха, настолько она была немыслимо узкой и вытянутой.
Жюль позвал Тераи:
— Можешь спускаться, все в порядке. Только оставь Лео снаружи, хотя бы на этот раз!
Чтобы пройти в узкие воротца, Тераи пришлось наклониться. Жюль стоял в окружении туземцев, и геолог сразу понял, почему изыскатели прозвали их стиками: они и в самом деле походили на палку или скорее на тех земных насекомых, которых называют богомолами. Прямые хрупкие ноги опирались на узкие ступни, тело сужалось к голове, подобно горлышку бутылки, тонкие руки заканчивались худыми, как у скелета, кистями с шестью длинными пальцами. Стики были одеты в короткие юбочки и вооружены луками и стрелами с искусно обработанными каменными наконечниками. Кое у кого были металлические ножи, превратившиеся от долгого употребления и многократных заточек в своего рода плоские стилеты. Тераи тотчас узнал их — такие ножи поставляли за бесценок Земля и Нью-Шеффилд, лишь бы избавиться от своих излишек. Самый высокий из туземцев был Тераи едва по грудь. Жюль говорил, неуверенно произнося шипящие или щелкающие слова.
— Я стараюсь им втолковать, что твой лев — друг, — объяснил он, — но, на беду, он очень похож на одного из здешних хищников. Правда, теперь в этих местах их не осталось, но изображение этого зверя есть у них в храме. Они говорят, что Лео — это Чуинга-Гха, и попробуй докажи им, что это не так!
К двум десяткам туземцев неуверенно присоединились женщины, а затем со всех сторон высыпали и крохотные дети, стремительные и юркие, как зеленые ящерицы, поднявшиеся на задние лапы. Один из малышей встал перед Тераи, осмотрел его с ног до головы, завертелся на месте, рассмеялся до странности человеческим смехом, а потом прокричал пронзительным голосом что-то, от чего развеселились все окружающие.
— Что он сказал? — спросил Тераи.
— Я не совсем понял. Я ведь знаю всего несколько их слов. Но похоже, он сказал, что ты самый большой зверь, каких он видел в жизни!
— Хм… Ты не знаешь, кто им дал эти ножи?
— Мы, изыскатели. Стики — славные ребята и порой служат нам проводниками. Они живут охотой, да еще что-то выращивают. Вымирающая раса, и на сей раз земляне тут ни при чем. Они вернулись в каменный век, и вернулись задолго до того, как мы пришли на эту планету. Их осталось немного, они совершенно безобидны, и, поскольку никто не собирается колонизировать Офир II, они потихоньку исчезнут сами, без всяких трагедий.
— Но почему они вымирают? Смотри, сколько детей и все живые, здоровые на вид!
— Они часто умирают, не достигнув зрелости. И никто не знает почему. Этот мир принадлежит ММБ, а компания интересуется отнюдь не ксенологией. Ее волнуют только прибыли. Стиков никто никогда не изучал. Мак-Грегор говорит, что вскоре после обряда посвящения они совершают массовые самоубийства. И он сознался, что знает причину. Спроси у него сам. Если есть на этой несчастной планете специалист по стикам, так это он. Но взгляни на взрослых!
Рядом с веселыми энергичными детьми мужчины и женщины со своими вытянутыми лицами и усталыми редкими жестами казались особенно унылыми и малоподвижными.
— Болезнь?
— Неизвестно. Доктор Вертэс пытался найти возбудителя, но безуспешно. К тому же у него нет необходимых приборов, а Старжон смотрит на такие исследования косо. Лишняя трата времени, по его словам.
— Хорошо. Я спрошу у Мака. Да еще попрошу его научить меня их языку. Этот народ меня заинтересовал. Много их осталось?
— На исследованной части континента мы нашли с дюжину деревень. И гораздо больше покинутых городов. В других местах их не видели. Но когда-то это была великая раса. Вся планета покрыта развалинами. Ты сам увидишь руины огромного города на плато Вира. Мы будем там завтра.
Жюль сказал на прощание несколько слов, которые остались без ответа, и они вышли через низкие воротца из деревни. Лео встретил их недовольным широким зевком, а затем подошел к воротцам и нахально окропил столб.
— Лео! — возмущенно крикнул Жюль.
— Он обиделся, что мы его оставили снаружи, — со смехом объяснил Тераи. — Вот и поставил свою метку, чтобы знали, что теперь его охотничья территория распространяется и на эту деревню!
На следующий день с вершины холма они увидели древний город. Он лежал в низине на восточном берегу большого синего озера. Руины тонули в зарослях, но кое-где над зеленым покровом еще возвышались отдельные башни. “По земным нормам, — подумал Тераи, — в этом мертвом городе когда-то могло проживать от трехсот до пятисот тысяч жителей”. Они спустились в низину и проникли в город, прорубая себе путь мачете. В центре, возле самого озера, мостовая оказалась сделанной так совершенно, что даже спустя века растения нигде не смогли пробиться сквозь кладку. С десяток улиц сбегалось к полукруглой площади, выходившей на набережную, от которой в озеро протянулись многочисленные молы и причалы. Два маяка, почти не тронутых временем, сторожили гавань.
— Заночуем в левой башне, — сказал Жюль. — Я здесь частенько останавливался. Там есть сухие комнаты, и потолки еще прочные. Древние стики умели строить…
И на самом деле камни в стенах были так точно пригнаны, что порой невозможно было различить места соединений.
— Известно хотя бы приблизительно, сколько лет этому городу?
— Да. Будучи директором, Мак отослал образцы дерева на Землю для радиоуглеродного анализа. Город не так уж древен — ему от четырех до трех тысяч двухсот земных лет. Интересно другое: по-видимому, это был первый покинутый стиками город. Чем дальше отсюда, тем время запустения городов ближе к нашему, будто из этого места исходило какое-то смертоносное излучение. На северном материке, например, города были обитаемы еще две с половиной тысячи лет назад. Так или иначе, кончилось все быстро: на всей планете цивилизация стиков погибла за какие-нибудь шестьсот лет. Когда из Ксенологического бюро Объединенных Наций узнали об этом, сюда хотели послать научную экспедицию, но ММБ воспротивилось. У них неограниченные права, эта планета целиком в их власти еще на сорок лет!
Пока Жюль устраивался на ночлег, Тераи с Лео осматривали развалины. Лапраду хотелось определить уровень исчезнувшей цивилизации. В одном из сохранившихся домов стены украшали роспись и барельефы. На изображениях не было сложных машин, но стиков всюду окружали домашние животные, верховые или вьючные, похожие на лошадей и быков. Встречались и какие-то подобия собак в сценах охоты на шуин-гагха — этих хищников Тераи узнал сразу, они действительно походили на короткопалых львов. Стики были вооружены луками, копьями и своего рода арбалетами с прицельной рамкой. У некоторых были щиты или что-то вроде нагрудных панцирей. “Непременно надо произвести раскопки, — думал Тераи. — Но готов биться об заклад, что они почти не уступали европейцам XIV века. Судя по изображенной на стене карте, они уже плавали по всем морям. Что же случилось с этой могучей цивилизацией, что ее остановило? Три тысячи лет назад! Они явно опережали нас. Три тысячи лет назад у нас только начинался железный век! Мои галльские предки сражались между собой, мои китайские предки лишь учились философствовать, мои предки маори еще не вышли из Азии, а что до моих индейских предков, один великий Маниту знает, что они тогда делали!”
Он вернулся в лагерь и рассказал Жюлю о своей находке.
— Да, я знаю этот дом. Там есть и другие, где уцелели даже деревянные балки и двери. Они все делали из стволов гаю, а эту древесину никакая гниль не берет. Мы ее используем для креплений в шахтах. А черепица? Ты видел, как она у них плотно пригнана? Даже ураган не может ее сорвать. Каменщики они были отменные и работали на века, как наши египтяне или строители средневековых соборов. Но о стиках мы не знаем ничего, или почти ничего.
Ночь они провели спокойно в башне, в сухой, хорошо закрывавшейся комнате со стрельчатыми сводами, и на рассвете покинули город. И тут для Тераи началось настоящее знакомство с Офиром.
Сначала тянулся лес, затем — обширная зелено-рыжая савана, дальше пошли глубокие каньоны, в которые река Ото-Ото низвергалась великолепными водопадами. Солнце множеством радуг расцвечивало висящую над ними водяную пыль. Кое-где вдоль древней полузаросшей дороги попадались развалины отдельных ферм или сторожевых постов. Ночи, когда луны гнались друг за другом, отбрасывая многочисленные подвижные тени, бывали так прекрасны, что порой путники не могли уснуть, несмотря на усталость. Днем часто разражались грозы, тогда взбухали — не пересечь! — реки и приходилось пережидать спада воды. А потом начался подъем через девственные леса, к подножию Гор Судьбы. Но отсюда они повернули назад по долине реки Бероэ, пересекли каньон Мертвеца (здесь когда-то нашли труп изыскателя, наполовину обглоданный хищниками). Наконец они поднялись на плато Вира, где их уже дожидался вертолет, чтобы доставить обратно в Джонвиль.
А затем потянулись долгие дни: обработка записей, уточнение карт, анализ образцов, предварительное оконтуривание месторождений и прочая лабораторная рутина. Похоже было, что Горы Судьбы богаты самыми разными рудами, и Тераи решил сосредоточить изыскания в этом районе. Но он не забыл о тайне стиков и однажды вечером отправился к Мак-Грегору. Старик читал за столом. Он теперь не пил и почти не выходил из своей хижины.
— А, вот и вы! Что же, вам первое слово. Я уже не помню, кто кого должен был навестить, вы меня или я… Всего не упомнишь! Впрочем, неважно. Вы пришли учиться языку стиков, не правда ли?
— Как вы догадались?
— Я о многом догадываюсь, Лапрад, много знаю, но предпочел бы этого не знать… или забыть! Нам осталось всего четыре с половиной месяца, а язык пухи труден. Однако я успею дать вам основы, и вы сможете потом заниматься им сами, когда… когда меня не станет. Где вы были последнее время?
— Ходил на разведку с Жюлем к Горам Судьбы. Похоже, там есть богатые месторождения.
— Да, весьма. Я сам бывал там и заходил еще дальше за первую горную цепь и даже за Барьер! До безымянного притока речки Фаво, которая южнее впадает в Сапро. Лучше бы я тогда переломал себе ноги!
— Но почему же? И почему вы не оставили свои записи в конторе, если уже побывали там? Ведь никто другой еще не обследовал этот район…
— Бесполезно задавать мне вопросы на эту тему, Лапрад! Я вам не отвечу. Займемся лучше языком пухи, ради которого вы пришли. Для начала, в нем семь времен…
Это были поистине удивительные уроки! Тераи владел семью земными языками и в этом отношении был способным учеником, однако язык пухи и в самом деле оказался очень трудным. К тому же Мак-Грегор был странным учителем. Иногда он мог часами объяснять какое-нибудь сложное время, но чаще предавался воспоминаниям о своих геологических разведках на Офире II или на других планетах. Тераи не жалел об этом, так как черпал из его рассказов массу полезнейших сведений. Не будучи силен в современных теориях, Мак-Грегор оставался непревзойденным во всем, что касалось практической геологии. Иногда он вдруг останавливался на половине фразы и долго смотрел перед собой в пустоту, затем спохватывался и продолжал рассказ, никогда не путаясь и не ошибаясь. Но однажды, очнувшись после такой паузы, он выругался и потускневшим голосом медленно проговорил:
— Видишь ли, мальчик, я знаю, что умру 17 января 2224 года ровно в восемь часов двадцать пять минут, но я не знаю, как это произойдет. И это сущий ад! Он мог бы мне рассказать, негодяй! Но может быть, он рассказал? И я просто забыл?
— Кто? — спросил Тераи.
— Этого я тебе не скажу! И ты будешь сумасшедшим, если тоже захочешь узнать. В этом есть что-то страшное, колдовское… Послушайся меня, улетай отсюда, как только закончится твой контракт. В небе тьма других планет!
Так Мак-Грегор в предпоследний раз упомянул об ожидавшей его судьбе.
Наступил день, когда Тераи почувствовал себя достаточно поднаторевшим в языке, чтобы снова посетить деревню пухи. Под предлогом какой-то проверки он отправился к ним на вертолете, оставив Лео на попечение Анны. Паралев в девушка успели очень подружиться, и Лео частенько сопровождал ее с наступлением темноты.
Вертолет не испугал пухи. Некоторым из них уже приходилось летать на винтокрылой машине в качестве проводников. Однако Тераи приняли недоверчиво. Недоверие рассеялось, когда он кое-как растолковал им, что пришел от Мак-Грегора. Тогда его пригласили войти в хижину. Пока, сидя у центрального очага, он курил свою трубку, хозяева меланхолично жевали листья “шамбалы”.
Только при вторичном посещении, почувствовав, что говорит уже достаточно свободно и что туземцы относятся к нему дружелюбнее, Тераи решился задать вождю вопрос, который давно его мучил.
— Скажи, Ихен-То, если это не против ваших обычаев, почему в противоположность вашим радостным и счастливым детям вы так печальны? Это из-за болезни?
Вождь долго молчал, прежде чем ответить:
— Их судьба еще не прочитана!
— Прочитана? Кем?
Ихен-То трижды, склонив голову, коснулся груди длинным острым подбородком, отгоняя злых духов.
— Ты не нашего закона. Ты не прошел испытания. Послушай меня, не ходи больше в горы, где заходит солнце, не ходи в Горы Судьбы! Не пересекай Барьер!
Тераи было известно, что Барьером называют обрывистый хребет, откуда берет начало Бероэ, — он издали видел эту каменную стену во время своей экспедиции с Жюлем Тибо. По данным воздушной разведки за Барьером с юга на север тянулась глубокая долина с тем самым безымянным притоком Фаво, о котором говорил Мак-Грегор. За нею была еще одна горная цепь, от которой до конца материка простиралась западная равнина. Мак-Грегор пересек Барьер и вот говорит, что знает день и час своей смерти. А теперь Ихен-То объясняет беззаботность детей племени тем, что судьба их еще не прочитана, и заклинает Тераи, который “не прошел испытания”, никогда не пересекать Барьер. В этом было что-то странное, даже зловещее. Но Тераи знал, как настораживаются люди, когда дело касается их верований, и поэтому на сей раз больше не стал задавать вопросов.
Роковая дата, 17 января 2224 года, приближалась, и Тераи ждал ее с тревогой и любопытством: осуществится ли предсказание Мак-Грегора? Он еще не раз побывал в деревне пухи, но так и не проник в их тайну. Туземцы были гостеприимны, привыкли даже к Лео, но сразу замыкались, как только речь заходила о Горах Судьбы или вообще о том, что лежало к западу от их плато. Но по обрывкам разговоров Тераи установил любопытную вещь: достигнув определенного возраста, все без исключения подростки совершали своего рода паломничество в горы, однако через несколько дней возвращалась лишь часть из них.
Шестнадцатого января, когда Тераи вернулся к себе после обеда, он услышал тихий стук в заднее окно, выходившее на заросли кустарника. К его великому удивлению, это оказался Луиджи.
— Ты что, забыл, где находится дверь?
Юный Луиджи, искренний почитатель олимпийца, частенько заглядывал к нему.
— Тс-с-с! Можно я влезу в окно?
— Конечно. Но к чему такая таинственность?
Одним прыжком Луиджи очутился в комнате и, убедившись, что снаружи его не могут заметить, заговорил:
— Меня послала Анна! Она вас любит, и… Знаете, если бы это были не вы, я бы ревновал!
Анна и Луиджи недавно обручились.
— Для ревности у тебя нет никаких оснований. Но чего хочет Анна?
— Предупредить вас. Сегодня утром она подслушала разговор двух мужчин. Старжон, директор, приказал пристрелить Лео.
— Пристрелить Лео? Но почему?
— Не знаю. Может быть, для того чтобы заставить вас улететь. Или, если вы будете защищать Лео, — а вы ведь так и сделаете! — воспользоваться случаем и убить вас тоже. Люди поговаривают, что директором должны быть вы, а не он!
— Ну, это уж ты выдумываешь, Луиджи! Я не питаю к Старжону симпатий, и он платит мне тем же. Но из-за этого пойти на преступление? Ты ведь знаешь, Лео, как и человек, находится под охраной Закона о правах разумных существ от 2080 года! Правда, закон этот и нарушался: взять хотя бы Тикану — наемники ММБ убивали там безнаказанно. Но в нашем случае — я просто не вижу причины!
— Анна кое-что слышала. Похоже, это связано с вашими планами начать разведки в Горах Судьбы.
— Вот как? Интересно. И кто были эти люди?
— Она их никогда раньше не видела. Говорит, чужие.
— Откуда им взяться? Ты же сам дежуришь в астропорту и знаешь, что уже два месяца не было ни одного звездолета.
— Они могли спуститься и в другом месте и добраться сюда пешком или на вертолете. Вчера вылетели и возвратились три вертолета.
— Да, это уже серьезно, Луиджи. Может Анна показать мне их или описать? И когда они собираются нас прикончить?
— Завтра! Но она не знает точно, когда и где.
— Ладно, а сейчас беги! Смотри, чтобы никто тебя не заметил. Если все, что ты сказал, правда — ты рискуешь не меньше меня. Спасибо тебе! Сегодня уже поздно, но завтра пораньше я постараюсь увидеться с Анной наедине. Если застанешь нас в каком-нибудь укромном уголке, пожалуйста, не стреляй!
При встрече Анна подтвердила все, что говорил Луиджи, и добавила немало подробностей. Накануне в харчевне завтракали двое. Они устроились в самом дальнем углу, не подозревая, что лишь дощатая перегородка отделяет их от комнаты, где девушка писала в этот момент письмо своим австралийским родственникам. Сначала она не обращала внимания на их невнятный разговор вполголоса, но вдруг отчетливо расслышала обрывок фразы: “прикончить этого паршивого льва”. Тогда она приникла ухом к доске и совершенно ясно услышала продолжение:
— Не пойму, какого черта директору так загорелось? — удивился один из говоривших.
— Не нашего ума дело, Джо. Старжон платит, и хорошо платит. А на остальное мне плевать!
— Похоже, с хозяином зверя так просто не справишься. Спортсмен, олимпиец! Да и лев от него не отходит.
— Ба, нас же двое! Один займется человеком, другой — зверем. Думаю, если мы в порядке законной самозащиты прихлопнем Лапрада, директор на нас не рассердится. Будет знать, как лазать по Горам Судьбы против воли босса!
— И когда ты думаешь лучше?
— Да завтра же днем. При первой возможности.
Тут Анна услышала стук монеты о стекло и поспешила через кухню в зал, бросив на ходу матери: “Не беспокойся, я сама получу!”. Она подошла к столу, когда двое мужчин уже встали, и, пока они расплачивались, успела хорошо разглядеть их.
— Один — высокий, не такой, правда, как вы, но в общем высокий, худой, брюнет с черными усами, в сером костюме, как у туриста. Другой — поменьше, блондин со свернутым носом, в рабочей одежде. Когда высокий клал сдачу в карман, пиджак распахнулся, и я увидела у него на ремне такой пистолет, который стреляет лучами, ну, вы понимаете…
— Лазер?
— Да-да, он самый!
— Ты уверена, Анна?
— Да. Несколько лет назад — я тогда была еще маленькой — здесь останавливался корабль Звездной стражи. Один офицер показывал, как это стреляет. Я уверена!
Тераи присвистнул: никто, кроме полицейских и военных, не имел лазеров на Земле и никто, кроме Звездной стражи, — в космосе. Остальным иметь лазерный пистолет запрещалось законом: это было тяжкое преступление, каравшееся пятнадцатью годами тюрьмы. Даже полиция ММБ не имела лазеров, во всяком случае официально.
— Спасибо, Анна, твое предупреждение для меня и для Лео означает жизнь. Но прошу тебя, ни с кем не говори об этом, ни с кем, и держитесь от всего этого подальше оба, и ты и Луиджи.
— Будьте осторожны, месье Лапрад. У этих людей вид настоящих убийц!
Тераи вернулся к себе сильно озабоченным. Он проверил свой револьвер, хотя и не строил особых иллюзий: пуля против луча лазера — слишком неравная партия! Он видел, что Лео тоже нервничает; лев метался по комнате, то и дело издавая глухое рычание.
— Лео, старик, плохи наши дела! Два джентльмена охотятся за твоей шкурой, наверное, для того чтобы сделать из нее ковер, за моей тоже, только не знаю уж для чего. Не думаю, чтобы Старжон был фундаменталистом, как те сволочи, которые убили наших родителей. Ты ему мешаешь, и я, видно, тоже. Но почему, в чем дело? Ладно, в общем сделаем так… Эти два мерзавца вряд ли когда-либо охотились на львов, а паральвов они наверняка и в глаза не видели, а потому не знают, на что ты способен в зарослях или в лесу. Вот там-то мы и скроемся на несколько дней. Но сначала надо снарядиться для такой прогулки и заглянуть к старине Маку. Может быть, он что-нибудь присоветует.
Было уже восемь часов, но озабоченный Тераи совершенно забыл о роковом дне и часе. Полагая, что двое негодяев не посмеют убить его первым, особенно среди бела дня — в конце концов, приказ Старжона относился только ко льву, — он отослал Лео кружной тропой в заросли кустарника, уверенный, что там ни один земной охотник не сможет его выследить. А сам прямиком направился к Мак-Грегору. Старик сидел за столом, перед ним стояла бутылка настоящего виски, маленький магнитофон тихонько наигрывал шотландские мелодии.
— А, вот и вы, Тераи! Сегодня не будет урока пухи: не осталось времени. Сегодня тот самый день и почти тот самый час. Я не знал, придете ли вы, голос предсказал только мою судьбу, но, кажется, в конечном счете она связана с вашей! Может быть, и вы умрете сегодня? Но раз вы здесь, выпейте со мной! Я вижу, вы готовы к походу. Но вы дождетесь конца? Я бы хотел, чтобы именно вы меня похоронили, а не какой-нибудь равнодушный кретин.
— По совести говоря, Мак, я забыл о ваших мрачных предсказаниях. Я не знаю, угрожает ли вам что-нибудь, но знаю, что моя жизнь в опасности. Что мне делать, по вашему мнению?
В нескольких словах он рассказал старику о наемных убийцах.
— Гм, я думаю, самое умное скрыться на некоторое время. Убийцы, наверное, последуют за вами, но там в зарослях против вас и вашего…
Внезапно он вскочил и вытянутой рукой изо всех сил оттолкнул Тераи, а сам упал поперек стола… с черной дырой во лбу. На другом конце комнаты вспыхнула деревянная перегородка. Тераи с револьвером в руке бросился к окну. Какой-то человек, согнувшись вдвое, бежал к зарослям кустарника. Тераи дважды выстрелил и со свирепой радостью увидел, как человек подпрыгнул и покатился в траву, словно заяц. Почти сразу вслед за этим из кустов послышался вопль боли и ужаса и торжествующий рев Лео.
Плеснув воды из ведра, Тераи погасил пожар. Одного взгляда на Мака было достаточно, чтобы убедиться, что старый инженер может подождать — перед ним уже была вечность. Тераи выбежал наружу. Убийца не дышал: одна из пуль попала ему в спину, другая — в затылок. Это был высокий брюнет, описанный Анной. Лазерный пистолет валялся в нескольких шагах.
— Лео! — позвал Тераи.
В ответ он услышал рычание, и вскоре нашел своего друга за кустами: Лео вылизывал лапу, а перед ним валялся второй труп — блондина с лазером в правой руке. Голова его превратилась в окровавленную лепешку — последствие удара львиной лапы. Тераи нагнулся, подобрал лазер, сунул его в карман, затем обыскал труп; он нашел запасную батарею и тоже взял ее себе. У блондина на поясе оказался и обыкновенный пистолет: вполне достаточно для “оружия, найденного на трупе”.
Лео “рассказывал”, тихонько порыкивая в определенном ритме.
— Значит, ты их увидел и пошел следом, — проговорил Тераи. — Тот, кто стрелял в меня, был слишком далеко, и ты начал со второго. Правильно? Ты хорошо сделал, Лео. Они убили Мака, но им нужен был я. Я и ты тоже!

Предыдущая страница 2 Следующая страница


Франсис Карсак - Горы Судьбы

3 Франсис Карсак

Уже отовсюду сбегались люди, привлеченные выстрелами. Тераи посмотрел на часы: было восемь часов двадцать семь минут. Старый Мак умер примерно две минуты назад.
— Отнесите трупы на площадь и положите перед конторой директора, — сказал он прибежавшим изыскателям. — Они целили в меня, но убили Мака.
Ропот прокатился по толпе: все в Джонвиле любили старого Мак-Грегора.
— Идите за мной, надо поговорить с господином директором!
Старжон, уже кем-то предупрежденный, ожидал их на пороге своей конторы.
— Итак, Лапрад, вы убили еще двоих… Да вы просто-напросто убийца! Эй, люди, что вы смотрите, хватайте его!
— Извините, господин директор! — возразил ему только что прибежавший Жюль Тибо. — Вас ввели в заблуждение. Это они — убийцы! Они убили Мак-Грегора, а Лапрад только защищался.
— И это еще не все, — вмешался Тераи. — У одного из них был лазер…
— Только у одного?
— Что вы хотите этим сказать, господин директор? — иронически спросил Тераи. — Разве недостаточно, что у них был хотя бы один лазер? Должно быть, у них очень высокие покровители или же они принадлежали к очень опасной шайке. А впрочем, может быть, вы и правы. Может быть, у того, которого прикончил Лео, тоже был лазер. Не исключено, он отлетел в кусты. Пошлите кого-нибудь, пусть поищут.
— Если только вы его сами не подобрали!
— Я? — воскликнул Тераи с видом оскорбленной невинности. — А зачем он мне? Разве я не доказал сегодня, что настоящий спортсмен может обойтись и без лазера?
В толпе послышались смешки. Однако Старжон не отступал.
— Я вижу, вы снаряжены для похода. Куда вы собрались?
— На разведку. Вы сказали, что я могу вести изыскания по своему усмотрению.
— На разведку? Один?
— Вовсе не один. С Лео. Это верный друг.
— И куда?
— В Горы Судьбы.
— Я вам запрещаю!
— Почему бы это? Впрочем, мне и не нужно вашего разрешения.
— Вы не получите вертолета!
— Он мне ни к чему. Если понадобится помощь, я вызову по радио Жюля Тибо или кого-нибудь еще, кому я доверяю. А сейчас пусть никто не вздумает следовать за мной! После этой истории Лео нервничает. И я тоже. Но прежде мы похороним Мак-Грегора. Вашего предшественника, господин директор!
Уже второй день Тераи с Лео исследовали Горы Судьбы. Жюль Тибо довез их на своем вездеходе до края плато Вира. Расставшись с ним, они преодолели предгорье и сейчас находились перед Барьером. Это была горная цепь высотой не более трех тысяч метров, но чрезвычайно крутая, сложенная из сверкающих сланцев на гранитном основании. Тераи долго отыскивал в бинокль проход.
— Разгадка тайны по ту сторону Барьера, Лео. Именно там побывал старый Мак, именно туда уходят молодые пухи. Но где, черт возьми, они пробираются? Вряд ли через верховья Бероэ; мы знаем, что долина там заканчивается непроходимым тупиком. И уж, конечно, не на севере: там отвесные скалы. Остается юг. Что ж, пойдем вдоль Барьера на юг, пока не отыщем прохода!
В высоких предгорьях, где они находились, растительности почти не было, только худосочная трава между бесформенными валунами, остатками древнего ледника. С севера на юг тянулась безводная долина; видимо, старое русло Бероэ, подумал Лапрад. Ниже она прорезала холмы и сворачивала прямо на восток. Они спустились в долину. Там кое-где росли деревца с перистой листвой, типичные для этих высот. Попадалось еще довольно много животных, травоядных — какого-то подобия земных каменных баранов и серн — и хищных — вроде “горных волков”. Встречались и другие звери, которых Тераи до сих пор никогда не видел, но все они не представляли опасности ни для него, ни для Лео. Мясо травоядных оказалось вкусным и вполне съедобным, его следовало только хорошенько выварить и добавить витаминизированные пилюли. Впрочем, долго питаться им не следовало — оно содержало слишком много тяжелых элементов. Но пока свежее мясо приятно разнообразило пищу из обезвоженных продуктов. Они двигались на юг уже несколько дней, когда Лео, всегда бежавший впереди, внезапно остановился и призывно зарычал. Тераи бросился к нему и увидел отчетливо различимую тропу, которая бежала с востока и упиралась прямо в скалу. Они двинулись прямо по ней и вскоре очутились перед входом в пещеру. В этом месте известняковый обрыв был пронизан множеством гротов. Вход в пещеру скрывал огромный выступ; на площадке перед ней сохранились следы многочисленных кострищ.
— Ну, вот мы и нашли становище молодых пухи. Здесь они отдыхают во время своего таинственного паломничества. Остается лишь идти по их следам, и они приведут нас к разгадке тайны. Что скажешь, старина Лео?
Лео коротко рыкнул.
— То есть как? Что ты хочешь сказать?
Но он и сам быстро понял: только одна тропа упиралась в пещеру, второй, уходившей от нее, не было.
— Ну что ж, значит, где-то неподалеку тропа разветвляется. А сюда они заходят только для того, чтобы с удобствами переночевать… Опять не то?
Лео принюхался и, не отвечая, двинулся в глубь пещеры. Тераи последовал за ним и вскоре обнаружил в темной нише целую кучу факелов и толстых свечей из растительного воска, которыми пухи в деревне освещали хижины.
— Все ясно! Наружного пути через Барьер нет, значит, должен быть проход сквозь гору. Надеюсь, мы по нему проберемся. Эти тонкокостные пухи — прирожденные спелеологи. Увы, в отличие от нас с тобой!
Тераи вынул из мешка атомный фонарь, и они двинулись в глубь горы. Вначале идти было легко: перед ними открывалась длинная сухая галерея с мертвыми беловатыми сталактитами. Затем начались трудности, и Тераи пришлось дважды прибегнуть к молекулярному щуп-зонду, чтобы расширить проход. Наконец они очутились в большом зале со спокойным подземным озерцом, где и заночевали.
И тут они не были первыми: мусор и сгоревшие факелы говорили о том, что паломники-пухи тоже останавливались здесь.
Дальше им уже не попадалось по-настоящему трудных проходов: узкие щели были расширены, видимо, в незапамятные времена металлическими кирками, их следы еще проступали из-под известковых налетов; об особо опасных местах заранее, за десяток метров, предупреждали красные знаки на стенах, а там, где зияли глубокие щели, тянулись примитивные барьеры. В одном месте через пропасть был перекинут даже маленький мост, совсем недавно укрепленный стволами деревьев. Все говорило о том, что пухи регулярно проходили по этой дороге и старались содержать ее в порядке.
К вечеру второго дня они снова увидели свет. Солнце склонилось над болотистой и лесистой долиной. На противоположном берегу ленивой реки деревья карабкались на склоны третьей горной цепи, гораздо более низкой, чем Барьер.
Пещера, из которой они выбирались, была меньше первой и выходила прямо на закат. Здесь они и устроились на ночь.
Пользуясь последними отсветами дня, Тераи осмотрел ближайшие подступы к пещере. Он немного спустился по тропинке, которая была тут менее отчетливой и поросла травой. Оказалось, метрах в пятистах ниже она сливается с другой, более широкой тропой, идущей с юга. Он вернулся к пещере, убежденный, что цель близка.
Ночь была ужасной. Вскоре после заката поднялся ветер, завывая в деревьях, он со свистом гнул кусты. Затем обрушился ливень, и им пришлось спрятаться в глубь пещеры — у входа окатывало как из ведра. Завернувшись в одеяло, Тераи спал урывками, хотя Лео и согревал его своим теплом. Лев тоже волновался и время от времени глухо рычал во сне. Перед рассветом странное чувство овладело Тераи: словно что-то торопило его поскорее разжечь костер и приготовить скудный завтрак до восхода солнца. Ему казалось — он сам не знал почему, — что должен проникнуть в тайну пухи как можно скорее, непременно сегодня же. Какая-то неведомая сила заставляла его спешить, увлекая вперед, и это ощущение росло с каждой минутой. Лео, видимо, чувствовал то же самое, потому что, едва проглотив свой кусок сырого мяса тут же двинулся к выходу из пещеры, призывно рыча.
— Хорошо, Лео, в путь! Не знаю, что мы найдем — свою ли судьбу, как старый Мак, или смерть, как многие пухи, — однако уверен, что это случится сегодня. Но будь я проклят, если понимаю, откуда во мне такая уверенность!
Дождь перестал. Жалкая заря никак не могла пробиться сквозь тучи, клубившиеся над Барьером. Почва под ногами напоминала пропитанную водой губку, а деревья орошали путников подобно душу. Лео моментально промок, шерсть его прилипла к телу, но он, ни на что не обращая внимания, упрямо шел вперед. Между тем тропа, по мере того как в нее вливались все новые тропинки, становилась шире и шире. Тераи следовал за Лео с карабином в руках и лазером за поясом, готовый к любым неожиданностям. Так они шли несколько часов, не видя ничего, кроме тропы и мокрых кустов по сторонам. Ни одного животного, разве что жучок в трещинке коры!
В полдень они остановились под выступом песчаника, чтобы наскоро перекусить. Пока они шли, гнавшая их тревога утихла, но сейчас она снова вернулась вместе с ощущением, что они теряют драгоценное время, что они должны идти, идти не останавливаясь и как можно быстрее.
К двум часам они добрались до сорокаметровой скалы, которая преграждала тропу. Вокруг нее не было никакой растительности, кроме редкой и жесткой травы. Лео без колебаний свернул налево, где виднелась вырубленная в отвесной стене по диагонали каменная лестница с высокими ступенями. Тераи остановил его.
— Подожди, Лео! Я сначала хочу взглянуть, что это!
“Это” — оказалось огромной кучей тонкокостных скелетов.
— Вот, значит, какова судьба тех, кто не возвращается, — пробормотал Тераи. — Они бросаются с вершины скалы. Кончают с собой. Но почему? Или, быть может, кто-то сталкивает их вниз?
Тоненький голосок осторожности в глубине сознания взывал к нему остановиться и как можно скорее бежать прочь отсюда. Но Лео уже взбирался по лестнице. Пожав плечами, Тераи снял карабин с предохранителя и последовал за ним. Ступени были истертыми и скользкими, и, поднимаясь по ним, Тераи позавидовал уверенности Лео. Наконец они добрались до широкой, совершенно ровной площадки с навесом, вырубленной в теле скалы; в конце ее зияло отверстие пещеры. Лео ждал его, нетерпеливо похлестывая себя хвостом. Тераи сделал над собой усилие и остановился. Ни этой площадки, ни геометрически правильного входа в пещеру не могли вырубить ни современные пухи, ни их предки. Чуть поглубже там, куда не захлестывали дожди, известняк до сих сор был как бы отполированный, будто его, словно масло, резали каким-то сверхмощным ножом.
— Не иначе, здесь не обошлось без молекулярной пилы, — громко сказал Тераи. — Пожалуй, нам надо быть поосторожнее. Эту галерею не могли создать ни туземцы Офира, ни земляне. А до сих пор мы не находили следов других странников Вселенной. Правда, у некоторых рас есть корабли, но только межпланетные. Только мы способны преодолевать межзвездные бездны! Вернее — были только мы… ибо те, кто создал это, опередили нас по крайней мере на тысячелетия!
Лео зарычал.
— Ты хочешь идти вперед? Я тоже. И это как раз меня беспокоит. Какая-то сила влечет нас, заставляя забыть осторожность, какой-то гипноз… Там, в глубине, есть нечто для нас неведомое и, похоже, очень опасное. Нет, Лео, мы возвращаемся! Мы вернемся с подмогой и тогда…
И тут он ощутил власть неведомого. Помимо его воли, ноги сами понесли Тераи в глубь галереи, в темноту. Напрасно он пытался остановиться: мышцы не повиновались ему. Лео уже исчез во мраке.
Так он шел несколько минут, включив фонарь — сделать это ему ничто не помешало, — по галерее, украшенной барельефами, которые он не успевал рассмотреть, но явно отличными от тех, что он видел в мертвом городе. Затем впереди забрезжил свет, и он очутился в храме.
Но был ли это храм? Правда, в глубине огромного зала, ярко освещенного невидимыми источниками, находилось нечто вроде алтаря, и лев, опустив голову, уже стоял перед ним в центре красного инкрустированного в полу круга. Тераи тоже вошел в этот круг, и ноги его остановились. Он стоял неподвижно с карабином в правой руке и с фонарем в левой. фонарь он смог выключить, но при попытке поднять карабин рука его онемела, как парализованная.
— Еще не время, человек судьбы! — раздался бесстрастный голос, исходивший, казалось, из алтаря.
Тераи не почувствовал ни страха, ни даже удивления. Он был весь ожидание. Он ждал спокойно, и спокойствие это явно внушила ему та же сила, что и привела его сюда.
— Кто вы? Чего вы хотите? — спросил он просто.
— Кто я? Это долгая история, которая подходит к концу. Скоро ты меня уничтожишь. Ты освободишь меня от рабства, которое длится уже более трех тысяч лет! Страшно ли мне умирать? Уже более трех тысяч лет я не живу. Кто я? Мозг, биокибернетическая машина, единственное назначение которой — творить зло — так захотели ее хозяева! Хозяева, исчезнувшие давным-давно. Ты освободишь меня сегодня до заката, но прежде я должен в последний раз совершить зло, ибо нет у меня своей воли с того проклятого дня, когда акнеане появились в небе моей планеты!
— Какой планеты? Офира?
— Нет, это было не на этой планете, которую ты называешь Офиром. Моя родина — ныне ледяной мертвый шарик в глубинах Вселенной. Когда-нибудь, может быть, вы ее найдете. Вы — юная раса в самом начале расцвета. Пока ты шел по галерее, я прочел все в твоем сознании, я знаю все, что знаешь ты, знаю кто ты есть и кем ты будешь. И о том, что будет с тобой, я тебе сейчас расскажу, ибо в этом и заключается навязанная мне роль: приносить несчастье, открывая будущее!
— Открывая будущее? Значит, Мак-Грегор был здесь?
— Да. И еще один представитель твоей расы. Я не скажу тебе, кто это был, ты сам узнаешь это, и очень скоро.
— Открывать будущее? Значит, все предопределено, значит, свобода воли — пустой звук?
— Нет. Хотя туземцы Офира и называют это место Храмом Судьбы — для них я божество, — свобода существует. Твое будущее зависит от тебя, ты сам его творец, и воля твоя в достаточной мере свободна. Я не могу предопределять, могу лишь увидеть то, что произойдет. Для этого я посылаю мои сенсоры в будущее по линии твоей жизни. Представь, что ты сам можешь перенестись в будущее и прочесть свою собственную биографию, написанную после твоей смерти. Разве это ограничит свободу твоих поступков?
— Да, потому что я буду знать заранее все, что сделаю!
— Нет, ибо в твоей биографии будет написано о том, что ты сделал по собственной воле, и это путешествие во времени будет там записано тоже. Нет никакой судьбы, навязанной внешними силами. Разумеется, ты станешь делать лишь то, что обусловлено твоими генами, твоим воспитанием, твоим опытом, твоими личными качествами. Ты свободен, ибо ты сам действуешь. Твои действия предопределены, ибо ты есть ты. Ты такой, каким тебя создали, и такой, каким ты стал сам. Но время бежит, и я должен открыть тебе твое будущее. Особенно твое будущее на планете Эльдорадо. Смотри на эту блестящую точку. И ты смотри тоже, несчастный зверь, который себе на беду перестал быть зверем!
Калейдоскоп образов, мелькавших с невероятной быстротой и тем не менее четких и ярких, мгновенно запечатлялся в памяти Тераи. Разговоры, путешествия, дни сражений, ночи любви, разные звезды, разные небеса, целые годы — в несколько секунд. Новая планета с бесконечными рыжеватыми джунглями, туземцы-ихамбэ, его спутники и друзья, женщина чужой расы, другая женщина, красивая, белокурая и опасная, любовь и ненависть, и Лео, умирающий у его ног, скошенный автоматной очередью, и юная блондинка поперек порога со стрелой в груди и мертвыми глазами, уже не видящими ни черного неба, ни струй дождя, огромная волна горя и бессильной ярости, и конечная победа, бессмысленная и тоскливая. Затем — новая подруга, сильная и нежная, и снова сражения и долгая жизнь созидателя новой цивилизации, многочисленные могучие сыновья, красивые и здоровые дочери, верный друг, прилетающий время от времени, и предатели, и новые города, и опасность, грозящая с Земли, и под конец покой и ночь.
Тераи встряхнулся, удивляясь, что он все еще жив, все еще молод. У него раскалывалась голова. Лео рычал, обхватив голову лапами, словно старался вырвать засевшую в черепе стрелу.
— Не старайся зря, Лео! Нам придется научиться жить, зная свое будущее. Мы с этим справимся, Лео, потому что…
Он умолк, не договорив. Лео оставалось всего десять лет жизни. Он умрет на Эльдорадо, спасая ему жизнь.
Затем головная боль прошла. К нему вернулось спокойствие, внушенное существом, которое скрывалось за алтарем.
— Я совершил зло в последний раз, — послышался голос. — Прежде чем ты меня уничтожишь, я хочу тебе еще кое-что сказать. Ты умрешь в возрасте ста двадцати четырех лет, могучим, любимым и… одиноким, как все разумные существа. Но все-таки не таким одиноким, как я, ибо я — последний и со мной умрет моя раса.
— Кто же ты?
— Я был разумным существом на планете, которую мы называли Риа. Наша цивилизация расцветала, мы были на пороге открытия тайны межзвездных полетов, когда появились те, другие, акнеане. Они уничтожили нашу расу, планету и все наши колонии в нашей солнечной системе. Никто не спасся! А кое-кого акнеане захватили, чтобы использовать их мозг. Я был одним из таких пленников. Меня звали Фленг-Ши… три с лишним тысячи лет назад. Меня усыпили, а когда я очнулся, то был всего лишь частью огромного компьютера. Здесь, на Офире. Скоро моя гипнотическая сила иссякнет, ты отыщешь дверь и уничтожишь меня.
— Но для чего все это делалось? С какой целью?
— Мои хозяева принадлежали к расе, умирающей от вырождения, которое все их огромные знания не могли ни замедлить, ни остановить. А ведь они властвовали над всей этой частью Галактики! И вот, осознав, что им суждено исчезнуть, они сделали так, чтобы ни одна другая раса не смогла занять их место. В бессильной ярости разыскивали они планеты с разумными существами. Одни уничтожали, а на иных устанавливали Храмы Будущего, как здесь, на Офире.
— И план их удался?
— Здесь удался. Пухи быстро развивались. Но через несколько сот лет после моего появления они были сломлены навсегда и вернулись в каменный век. Они исчезли, не правда ли?
— Да.
— Лишь немногие существа могут вынести бремя знания своего будущего.
— Но ведь никто не заставлял их приходить сюда!
— Никто, если они находились вне поля моего гипнотического действия, которое было достаточно мощным, особенно вначале. Но существует притягательная сила тайны, которой трудно противостоять. Достаточно было прийти ко мне их правителям, как все другие следовали за ними. Ну, а потом, по мере того как цивилизация рушилась, я становился все более всесильным божеством. Ко мне приходили за советом, это стало обязательным ритуалом посвящения. Похоже, так же было и на других мирах.
— К счастью, они не нашли ни Земли, ни Тиксаны, ни…
— Скорее всего они исчезли раньше. Я, наверное, последний из Храмов Будущего. Да и мне осталось уже недолго, даже если бы ты не пришел, человек судьбы. Знания моих хозяев были огромны, однако никто не может тягаться с вечностью. Моя власть со временем ослабела. Ты ее ощущал, да и то в малой степени, только здесь, близ меня. А теперь она вовсе исчезла: ты свободен!
Тераи шагнул из круга следом за выскочившим Лео. Ничто уже не удерживало его. Он вскинул карабин и выстрелил в алтарь.
— Ты видишь, я больше не могу тебя остановить. Сейчас ты найдешь за алтарем дверь. Защитный механизм там тоже больше не действует. Ты сможешь войти.
Тераи вскарабкался на алтарь, увидел дверь и открыл ее одним толчком. Слабый луч скользнул перед ним по полу и бессильно упал — защитное поле истощилось. Он вошел в колоссальный зал, вдоль его стен тянулись ряды бесчисленных блоков, сделанных из неизвестного металла. В центре зала на усеченной пирамиде под прозрачным куполом покоился огромный мозг.
— Да, мы были великанами, землянин! Возьми свой лазер и целься лучше, прошу тебя. И не испытывай угрызений совести. Так или иначе я бы все равно скоро умер. Посылка сенсоров в будущее требует невероятного расхода энергии, а у меня ее оставалось совсем немного. Последнюю я истратил на тебя. Я знаю, ты мудр, и надеюсь, что ты разрушишь и электронную аппаратуру, чтобы никакая раса не построила подобных храмов. Но я не могу предсказывать будущее рас… Целься точнее, и… благодарю!
Тераи нажал на кнопку лазерного пистолета. Раздался глухой взрыв, и зал наполнил запах горелой плоти. Тогда он начал бешено хлестать лучом по стенам, плавя щиты, сжигая соединения, взрывая блоки, пока не иссякла последняя батарея. Но вокруг были уже бесформенные, искореженные, оплавленные груды металла — он и Лео будут последними, кто испытал этот ужас проклятого знания!
Затем они вышли наружу. Жестокая головная боль вернулась, и Тераи ускорил шаг; он машинально шел, ведомый одной лишь мыслью: бежать от этого зловещего места, где им довелось узнать свою судьбу! Лео жалобно стонал на ходу, и этот почти детский плач был настолько несвойствен ему, что в другое время Тераи не удержался бы от смеха. Но не сейчас. Он плохо помнил, как они возвращались при свете фонаря через галерею, а потом через долину, пока не добрались до входа в пещеру. С трудом собрал он немного хвороста и разжег костер. Но и тогда он не смог унять дрожь во всем теле. Похоже, Лео лучше перенес психологический шок. Тераи привлек его массивную голову к себе на колени.
— Ничего удивительного, старина, что пухи толпами кончают самоубийством! Мне предсказали много приключений, и горя, и побед. А что бы я делал, если бы впереди меня ждали одни поражения и скука? Но может быть, они кончали с собой потому, что им это предсказывали? А может быть, такова была их судьба? Насколько свободны были они в своем последнем поступке? Могли ли они, узнав свое будущее, изменить его?… Нет, я не метафизик! Всего лишь несчастный человек, у которого раскалывается голова! Если бы они хотели жить, Фленг-Ши не смог бы предсказать им смерть. Так отчего же они кончали самоубийством? Что скажешь, Лео? Тебе это еще труднее понять, чем мне? Подожди-ка! Уж не потому ли, что, приходя в Храм Судьбы, они получали знание, которое их толкало на смерть, не потому ли, что они были к тому предрасположены, Фленг-Ши мог им предсказать, что они умрут. О Лео, я многое бы отдал, чтобы все позабыть! Понимаю теперь, почему старый Мак пил без просыпу…
Наконец он забылся лихорадочным сном. Следующие два дня словно в кошмаре они пробирались по подземному лабиринту. От невыносимых мигреней Тераи временами бредил, вновь погружался в свои метафизические размышления и, не находя ответа, терялся, как в заколдованном кругу. Когда они выбрались на свет по другую сторону Барьера, у него достало сил послать призыв о помощи.
— Доктор, он приходит в себя!
Голос Анны вывел его из оцепенения. Он лежал в постели, вокруг него стояли Анна, Вертэс, Жюль и Луиджи.
— Где Лео?
Радостное рычание ответило ему. Оттолкнув Жюля, лев просунул к постели свою могучую голову, и чудовищная лапища робко легла на грудь Лапрада.
— Ну, приятель, можешь гордиться: нагнал ты на нас страху, — сказал Жюль. — Восемь дней в бреду! И чего ты только не наговорил! Верить тебе, так все, кто пересечет Барьер, свихнутся, как бедняга Мак и наш директор…
— Старжон?
— Да, он к тебе заходил. Ты в этот момент рассказывал, будто разрушил какой-то Храм Судьбы. Он побелел как полотно, вернулся домой и пустил себе пулю в лоб. Если верить записям в его дневнике, он тоже побывал за Барьером. Что касается меня, то я туда не пойду ни за какие блага, клянусь!
— Теперь можешь идти. Но там действительно было нечто ужасное, может быть, самое ужасное во всей Вселенной. Штука, которая предсказывала будущее… Я ее разрушил, но… слишком поздно. Теперь я знаю…
И тут он остановился. Что же он знал? В памяти остались только несвязные обрывки! Он обретет могущество, проживет очень долго. Но образы были так неясны, так расплывчаты. У него мелькнула мысль: чудовище — он уже не помнил его имени — истратило последние запасы энергии. Может быть, потому его предсказания запечатлелись так смутно? Господи, если бы он мог все забыть! Если бы это было неправдой!
— Вот видишь! — снова заговорил Жюль. — Ты просто бредил. Подхватил какую-нибудь болотную лихорадку. Как, по-вашему, доктор?
— Разумное объяснение, Жюль, — ответил Вертэс. — Но в этом мире есть вещи, которые даже не снились философам всех мыслящих рас! Кто знает? Дайте ему теперь отдохнуть. Во всяком случае жизнь его вне опасности.
На следующее утро Тераи все забыл, кроме своего похода за Барьер и Храма Судьбы, но даже это казалось ему не столько явью, сколько кошмарным сном, да и то увиденным кем-то другим. Он знал только, что чудовище предсказало ему будущее — и все! Отчего директор Старжон покончил с собой? Это оставалось загадкой. Только в романах все разъясняется в последней главе.
А тут неожиданно пришло сообщение, что он временно назначается директором.
И жизнь потекла своей чередой: работа, обычные неприятности и простые радости. Он был шафером на свадьбе Анны и Луиджи, пропустил с Жюлем бог знает сколько стаканчиков и под конец устроил с молодежью соревнования по толканию ядра.
Так продолжалось до тех пор, пока не прибыл новый директор, а вместе с ним кипа научных журналов.
Однажды вечером Тераи сидел в своей хижине, листая журнал “Звезды и планеты”. Внезапно его внимание привлекла коротенькая заметка:
“Планета III звезды Ван Паэпе переименована: отныне она называется Эльдорадо. Нам сообщили, что Межпланетное Металлургическое Бюро получило ограниченную лицензию на эксплуатацию Ван Паепе III. Эта планета оказалась настолько богатой, что те немногие частные предприниматели, которые работали там до сих пор, окрестили ее Эльдорадо. Она населена туземцами, близкими к гуманоидам. Именно поэтому ММБ смогло получить лишь ограниченную лицензию”.
Эльдорадо! “Я должен открыть тебе твое будущее… на Эльдорадо”. Смутные образы замелькали в его памяти, приключения, битвы, любовь и горе…
— Лео, ты помнишь?
Лев утвердительно кивнул.
На следующий день Тераи пришел к новому директору.
— Срок моего контракта истекает через месяц, — сказал он. — Я не буду его возобновлять. Я улечу на “Альдебаране”, который прибывает на Офир через пять недель.
— Но почему, Лапрад? Я знаю, что вы не ладили с моим предшественником, но вы работали превосходно и много сделали, поэтому, несмотря на вашу молодость, предлагаю вам пост моего заместителя.
— Благодарю вас, господин Томпсон, но я должен лететь на Эльдорадо.
— Эльдорадо? Где это?
— Не знаю точно. Это планета III звезды Ван Паэпе. Новый мир. Там моя судьба!
Там его судьба… Не судьба ли вложила в его руки этот номер “Звезд и планет”, чтобы пробудить на миг воспоминание о будущем? А может быть, устав от Офира, он сам решил отправиться на новую планету? Кто знает? Будущее было снова скрыто от него, если не считать коротких, отрывочных картин.
Лео ждал у дверей.
— Мы летим на Эльдорадо примерно через месяц, старина! Что ты об этом думаешь?
Лев потряс головой. Он-то ничего не забыл. Он знал, что умрет в том новом мире, куда его звал Тераи. Но это случится только через десять лет! Для его детского разума десять лет были вечностью! Уверенный в своем бессмертии Лео блаженно зевнул и растянулся на солнце.

Предыдущая страница 3


[i] 1 2 3


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Франсис Карсак - Биография

Франсис Карсак

На основную страницу

Биография

Псевдоним Франсуа Борда. Гаков Вл.: ...видный ученый - геолог и палеоантрополог... Родился он в 1919 г. и после школы поступил в университет города Тулузы; а закончить его вовремя не смог: его родину оккупировали гитлеровцы… Будущий ученый и писатель участвовал в движении Сопротивления и там же, в отряде французских партизан - «маки», сочинил свой первый научно-фантастический роман, который так и не был опубликован. После окончания войны Борд смог завершить прерванное обучение, защитил диссертацию и по странному совпадению проработал всю жизнь профессором палеоантропологии не где-нибудь, а в университете города Бордо! А первые пробы пера писателя Карсака относятся к середине 1950-х гг. Начал он прямо с романов - дебютом стали «Пришельцы ниоткуда» (1954) - и в дальнейшем работал преимущественно с крупной формой...


Франсис Карсак - Горы Судьбы

Франсис Карсак

Горы Судьбы

Ф.Л.Мендельсона

 Читать книгу

Аннотация

Как тяжело иногда знать свою судьбу... Особенно - знать день своей смерти...На планету, где аборигены медленно вымирают, прибывает наш герой с генетически модифицированным львом, обладающим разумом. Пришельцы, прилетавшие сюда в незапамятные времена, решили искоренить гуманоидов весьма оригинальным способом - создав машину, которая предсказывает будущее. Узнав, что их ждет, люди утрачивали интерес к жизни. Последним, кто попал под действие адской машины, прежде чем она сломалась, был наш герой и его лев. Однако, машине не хватило энергии на последний импульс и герой помнит только отрывочные образы из предсказаний и помнит, что его генетически модифицированный друг должен умереть. А вот лев помнит все, только он не может рассказать об этом...

Биография автора

Создание книги: Mammoth
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel