Франсис Карсак - Этот мир_наш

1 Франсис Карсак

ПРОЛОГ

Эунимеор Кхардон, Верховный Координатор Галактической Лиги человеческих миров, заканчивал свой рабочий день. Почти все его сотрудники — люди, синзуны, р’бены, кайены, но в большинстве своем иссы, — уже покинули Дворец Миров на Рессане, шестой планете звезды Иалтар в первой галактике. Кхардон с удовольствием подумывал о двухчасовом полете до Дома мудрецов, где его ожидал старый друг — исский физик Ссефен, и о долгой партии в звездные шахматы — их общей страсти. К тому же весь день был полон сплошной надоевшей административной рутины, связанной с ответственностью более чем за пятидесяти тысяч планет.
Со вздохом облегчения он сгреб в ящик стола лишние документы и уже протянул было руку к тумблеру, чтобы переключить до завтрашнего дня всякую связь с своим кабинетом на помощников — синзуна Арекейона Аклина или исса Эссенссинона. Но судьба решила, что этим вечером Эунимеору Кхардону не придется играть в звездные шахматы.
Вспыхнул экран, и на нем появилось зеленоватое, типично исское, лицо его секретарши.
— Координатор, капитан звездолета “Келен” Халдок Кралан возвратился из экспедиции и просит его принять.
Кхардон с трудом сдержал досадливый жест.
— Хорошо, пришлите его немедленно!
Халдок был старым исследователем космоса и, конечно, не стал бы беспокоить Верховного Координатора по пустякам. Он появился через несколько секунд.
— Что нового, Халдок?
— Ничего хорошего, Эуиимеор. Ты получишь отчет завтра утром, но этот случай требует немедленного вмешательства, а потому я решил предупредить тебя сразу. Ты знаешь, мы были в самом большом звездном скоплении, принадлежащем к Восемнадцатой галактике, галактике землян. У нас произошла техническая неполадка, в общем-то пустяк, разладилась регулировка гиперспасиотронов. Но, поскольку устранить это проще на грунте, мы опустились на ближайшую планету типа 1А, которая прекрасно подходила моей команде, состоящей из синзунов, иссов и землян. Мы сели в дивной долине, не заметив сверху никаких следов цивилизации. Но на следующий день, когда мы уже собирались улетать, с нами вступил в контакт местный гуманоид класса I, тип хлорогемоглобиналь, группы Б7, очень близкой к иссам. Так что он, естественно, обладал телепатическими способностями. Единственное его заметное отличие от иссов в том, что он принадлежит к группе симметрично развитых, а не левшей, как иссы.
— Открытие еще одного вида гуманоидов — дело довольно обычное, и я не совсем понимаю…
— Однако менее обычно то, что он нам рассказал. Наряду с аборигенами на этой планете существует группа людей, возможно, земного происхождения, которая, по словам нашего собеседника, появилась здесь много столетий назад — по местному летоисчислению — и теперь стремится силой завладеть всей планетой!
Кхардон присвистнул сквозь зубы.
— Да, это действительно серьезно. Более подробной информации не удалось получить?
— Нет. Однако на обратном пути мы остановились на Лямбде, там земная колония. Так что, возможно, и группа землян, о которой идет речь, тоже потомки одного из экипажей тех “пропавших звездолетов”, что лет пятьсот назад впервые отправились в межгалактический полет к Большому Магеллановому облаку.
— Да, ты прав. Тут медлить нельзя. У тебя есть все координаты?
— Они приложену к моему отчету. Но на всякий случай я захватил копии. Вот они.
— Люди и туземцы, близкие к иссам, так я понял? У меня как раз на виду нужная команда, одна из лучших: Акки Клэр и Хассил, один — с Новатерры, другой — исс.

Часть первая
ГОРОД

1. ЗАТЕРЯННАЯ ПЛАНЕТА

Постепенно, не торопясь, рыжая луна уплыла за горизонт. На другом краю неба мрак начинал рассеиваться. Поднялся легкий ветерок, предвещая рассвет. Длинные листья глии и кипталы, устремленные в зенит, тихо зазвенели. И, как всегда по утрам, из глубины леса зазвучали голоса оронов. Раскачиваясь на гибких ветвях, они обращали к разрастающемуся на востоке светлому пятну свои почти человеческие лица. Ухватившись за ветки раздвоенными на конце хвостами, они раскачивались вниз головами, и рокочущий хор их голосов звучал гимном радости в честь солнца, которое снова победило ночь.
В вышине, за пределами атмосферы, неподвижно завис большой межзвездный крейсер. Еще мгновение назад его там не было: он возник из гиперпространства, словно из великого ниоткуда. Одна из секций в его корпусе раскрылась, и стреловидный аппарат с короткими крыльями устремился оттуда вниз, к планете, еще наполовину погруженной в ночную тьму. В нем находились всего двое.
Тот, что сидел за пультом управления, был очень высоким человеком со светлыми, коротко подстриженными волосами и раскосыми светло-серыми глазами. Высокий выпуклый лоб выступал над худощавым лицом с заостренным прямым носом и квадратным подбородком, словно выдвинутым вперед. Его широкие плечи скрывал черный плащ. На первый взгляд второй член экипажа тоже мог сойти за человека. Меньше ростом, более изящный, с правильными чертами лица, обрамленного длинными волосами, отливающими платиной. Но руки его были о семи пальцах, а кожа — бледно-зеленой.
Послышался свист, он становился все пронзительнее и резче — аппарат входил в атмосферу. Фиолетовое пламя заплясало на его носу, и скорость уменьшилась. Свист прекратился. Человек повернулся к своему спутнику.
— Вот мы и прибыли, Хассил, не в первый раз. Но что мы найдем там, внизу? Зато в первый раз нам придется работать, располагая столь скудными данными.
Он говорил на звонком языке, в котором филолог различил бы множество корней — французских, английских, русских и китайских — вперемешку с другими, незнакомыми.
Его спутник с зеленой кожей улыбнулся и ответил на свистящем языке:
— Нет, Акки. Ты забыл Тхеран. Нашу первую миссию, а также нашу первую и, надеюсь, последнюю неудачу!
— Лучше помолчи! Я не хочу больше об этом вспоминать, никогда! Целая планета, затопленная газом, сожженная, выпотрошенная до недр. И все это по нашему докладу!
— Стальной Закон, Акки! Еще тысячелетия назад Сиан-Тхом говорил: “Если рука твоя больна, отруби ее, пока она не заразила гангреной твое тело!” Ты знаешь, мы, иссы, ненавидим и не признаем никакой войны, кроме войны с мисликами. Но никогда ни мы, ни синзуны, ни вы и ни один народ, входящий в Межгалактическую Лигу, не встречали еще такой ненавистной и опасной расы, как эти тхеранцы. Вспомни Четвертую и Пятую планеты и то, что мы там нашли!
— Ладно, хватит об этом.
— Но здесь, под нами, люди моей расы, Хассил, и люди, видимо, очень близкие к твоей. Мы практически ничего не знаем о них, но их судьба зависит от нас.
— Нам достанет времени, чтобы принять решение! Вы, земляне, как были, так и остались беспокойными детьми вашей беспокойной матери-планеты. В любом случае нам наверняка не придется прибегать к столь ужасным мерам. Нератцы, что относятся к твоей расе, еще не доросли до межпланетных перелетов, а те, кто так похож на меня, пребывают в полудиком состоянии, если верить докладу синзуна Халдока Кралана. Правда, синзуны с легкостью относят к дикарям всех, кто не их крови!
— Полегче-ка, Хассил! Ты забываешь, что и в моих жилах течет их кровь.
— Уж это-то мне известно. Но ведь по праву наследования ты еще и исс, по линии твоего предка Клэра, первого победителя мисликов. Но те, кто оказался здесь, на Нерате, явно твои родичи с планеты Земля-один. Как же они могли забыть о космических полетах?
— О, может быть, их было слишком мало. Катастрофы, междоусобные войны, кто знает? Скоро все увидим.
Они продолжали беседу то на одном, то на другом языке — для них это роли не играло. В сущности, они могли бы вовсе не разговаривать: иссы были расой с врожденными телепатическими способностями, а люди специально обучались этому искусству. Однако оба любили музыку живых слов.
Их аппарат парил теперь примерно на высоте двух тысяч метров над сплошным морем облаков в освещенной половине планеты. В облаках появился просвет, открыв скалистое побережье.
— Смотри, Акки, город!
Гравилет увеличивал скорость. Лиловые волны океана не торопясь набегали на берег, белым кружевом пены разбиваясь об утесы.
— Ни одного летательного аппарата, — заключил исс — К тому же в отчетах Халдока Кралана о них тоже нет ни слова. Твои братья, Акки, должно быть, порядком выродились!
— Ты что же, действительно думаешь, что великий народ непременно должен летать?
Исс заговорил торжественным тоном, который совсем не вязался с насмешливыми морщинками вокруг его глаз: — Глава первая! Любой человек, гуманоид ли или гуманид, вступающий в Корпус координаторов, должен отказаться от всякой расовой принадлежности. В своих решениях он должен руководствоваться только высшими интересами Союза, отбрасывая всякие родственные связи, предпочтения или содружества, которые могли бы на них повлиять…
— Знаю, знаю, все знаю! Три часа в неделю космическая этика всем — с восемнадцати до двадцати одного! Вспомни-ка лучше, что на экзаменах я был первым, а ты шел всего лишь вторым. К тому же ты сейчас в таком же положении, что и я!

— Статья двенадцатая: когда конфликт или угроза конфликта касается двух различных рас, инцидент должен быть урегулирован двумя координаторами, по своему типу как можно более приближенными к этим расам. Решение должно быть принято единогласно. В случае если единогласие не будет достигнуто, окончательное решение примет Верховный Совет Союза.
— Все, сдаюсь! Посмотри лучше на город!
Город раскинулся на конце полуострова, и на первый взгляд Акки оценил, что жителей там тысяч пятьдесят. В том месте, где полуостров переходил в равнину, на холме с крутыми склонами возвышался замок, весьма напоминавший средневековые укрепления. Над самой высокой башней развевался на ветру красно-золотой флаг.
— Странное сооружение, и, надо полагать, оно соответствует не менее странному общественному строю. Эти детские фортификации, видимо, подтверждают твои соображения о том, что моя раса растеряла здесь все свои достижения и в значительной мере деградировала. Разве что… О, смотри! Этот замок сам по себе — целый город! В нем может укрыться в случае беды по меньшей мере тысяча человек, а может, и две.
Крепостная стена на самом деле окружала целый квартал домов с хорошей планировкой, по которым передвигались крохотные темные точки. Казалось, никто не замечал летящий аппарат. Внезапно Акки заложил резкий вираж.
— Мы сядем подальше от полуострова. У меня нет никакого желания совать голову в капкан. Ты не землянин, ты не изучал нашу историю, а потому не знаешь, что такое расположение — город внизу с одной стороны и замок на горе — с другой — весьма типично для социального строя, что носил название феодального; у вас такого никогда не было. Боюсь, установить контакт будет нелегко.
— Да, пожалуй, лучше прежде познакомиться с кем-нибудь из туземцев, — согласился исс.
— Первое же изолированное жилище, которое я найду…
Лес катил свои зеленые и лиловые волны от основания полуострова до далекой горной цепи. То там, то тут проглядывали выжженные проплешины, а на них — обработанные поля, возле которых жались деревушки.
— Похоже, все поляны заняты, — сказал Акки.
— Смотри, вон там, слева, свободная. Нет, и тут с краю хижина. Но, может быть, это нам подойдет?
Гравилет бесшумно пронесся над вершинами деревьев и, скользнув над самой землей, замер. Над крышей хижины вилась струйка дыма. Акки открыл переходной люк.
— Подожди меня здесь. Мои собратья земляне, если верить донесению Халдока, воюют с туземцами, на которых ты слишком похож. Глупую ошибку легко совершить, а вот поправить… И, главное, это ничего не решит.
— Ты берешь оружие?
— Достаточно парализатора. Да, не забыть бы передатчик мыслей! Неизвестно, на каком языке тут изъясняются.
Он надел на голову тонкий золотистый обруч с короткими гибкими антенками у висков.
— Будь осторожен, Акки!
— Чего мне бояться? Ты же сам сказал, что их техника должна быть весьма отсталой.
Он пошел от гравилета упругим шагом здорового и прекрасно тренированного человека. В обучении координаторов спортивной подготовке отводилось важное место.
Акки открыл дверь хижины, держа наготове парализующий пистолет.
Женщина стояла, склонившись над очагом; обернувшись, она тихо вскрикнула. Мгновение она вглядывалась в высокую фигуру в металлизированном комбинезоне, что вырисовывалась в дверном проеме, на лице ее отражались ненависть и ужас. Затем женщина бросилась к ногам Акки, умоляя и заклиная его, — в стремительном потоке слов ему с трудом удалось кое-что понять. Несомненно, это был искаженный французский, его до сих пор преподавали на Новатерре как мертвый язык с богатой литературой. Слова женщины постепенно становились все более понятными:
— Сеньор, сеньор, не убивайте нас! Умоляю! Мы за пределами границ! Мой муж всегда верно служил герцогу! Нас оклеветали перед судьями и изгнали, но мы никому не делаем зла, мой муж никогда не охотится в королевском лесу! Сжальтесь, сеньор, у меня трое малышей, которые вот-вот вернутся…
— Успокойтесь, мадам. Я не враг вам и не сеньор. Я только хочу кое-что уточнить. Я прилетел из другого мира, со звезды, находящейся за миллионы километров отсюда. Можете взглянуть на мою летающую машину перед вашим домом.
По мере того как он говорил, страх в глазах женщины сменялся полнейшей растерянностью и смятением.
— Вы прилетели со звезд? Как наши предки? Это похоже на сказку. Но если все на самом деле так, значит, дни нашей знати сочтены! — добавила Она с неожиданной радостью. — Сеньор, как будет доволен мой Жак! После стольких лет мучений!
— Кто такой Жак? И что такое ваша знать?
— Жак — это мой муж. Да он сейчас будет здесь. Слышите, он уже подает мне сигнал?
Со стороны леса раздался длинный улюлюкающий крик, женщина ответила на него тем же. На опушке появились трое мужчин с луками за спиной. Старший из них нес на плечах животное с длинными рогами.
— Прыгучий олень! Да благословен будет этот день. Вы прилетели со звезд, а Жак несет прыгучего оленя!
Она бросилась навстречу мужчинам. Все трое были в свободных куртках дубленой кожи, доходивших им до колен, и в штанах из грубого полотна. Высокого роста, широкоплечие, с сильными руками и суровыми лицами. Увидев Акки, все трое схватились за луки и наложили стрелы на тетиву.
— Не стреляйте! — закричала женщина. — Это не придворный сеньор! Он прилетел со звезд, как ваши предки!
Мужчины недоверчиво приблизились, оглядели Акки, обошли вокруг гравилет. Жак запустил огромную руку в свою непролазную шевелюру.
— Я верю вам. У придворных нет таких машин. Да вы и не похожи на них. Входите. Поль, разделай оленя. Пьер, сбегай к нашему тайнику и принеси бутылку медовухи. Наш гость, наверно, голоден и выпить не прочь.
Они вошли в дом. Там были только стол, полка с посудой, сундуки и грубые скамьи.
— Все это я сделал своими руками. О, я вовсе не столяр. Десять лет назад я был капитаном военного флота. С тех пор мне пришлось овладеть многими ремеслами… Женщина, дай огня. Маделин!
— Да, папа!
Откуда-то с полатей спрыгнула девушка лет пятнадцати — ее длинные черные волосы свободно рассыпались по плечам. Девушку нельзя было назвать красивой, во всяком случае на взгляд Акки, но она была прекрасно сложена, и ее юное тело обладало грацией дикой лани. Акки посмотрел в лишенное стекол окно, как двое могучих юношей разделывают оленя-прыгуна, потом на сильную, крепкую девушку.
— Так это и есть ваши трое малышей? — спросил он женщину.
— Да, сеньор. Извините, что я вас обманула. Но вы не знаете этих придворных. Они поубивали бы моих сыновей. А что до моей дочери… лучше об этом и не думать…
Жак наполнил медовухой две чаши.
— Думаю, там, среди звезд, есть более вкусные напитки. Да и здесь тоже. Но мы, бедные изгнанники, можем вам предложить только то, что имеем.
— Да это вовсе неплохо! Однако, может быть, вы разрешите пригласить сюда моего товарища? Должен предупредить, он не совсем, вернее… совсем не человек…
Дверца гравилета щелкнула, и Хассил танцующей походкой иссов пересек опушку.
— Как же это? — поразился Жак. — Ведь вы не позвали его!
— Нам не надо переговариваться, если мы не слишком далеко друг от друга. Например, я понимаю ваш язык, на котором, кстати, очень плохо говорю. Но вы этого не заметили, потому что прямо воспринимаете мои мысли. А вот и мой друг Хассил.
Исс переступил порог. Жак вскочил, а его жена закричала:
— Но ведь это бринн!
— Нет, это исс, прилетевший со мной со звезд. Он очень похож на ваших бриннов?
— Как две капли воды! Я видел несколько бриннов во время последней войны. Ну, последней, в которой я принимал участие, еще до своего изгнания. Наверное, с тех пор были и другие войны.
Хассил сел у дальнего конца стола и оказался рядом с черноволосой девушкой, которая инстинктивно отодвинулась. Исс улыбнулся:
— Послушайте, мосье Жак… а может быть, я должен называть вас капитаном?
— Увы, нет! С этим покончено. Называйте меня просто Жаком Верньером, изгнанником.
— Так вот, Верньер, как я уже сказал, мы прилетели с очень далекой планеты, такой далекой, что вы не сможете даже вообразить, с планеты, которая обращается вокруг звезды иной спирали, иной галактики. У вас, наверно, утрачены все представления об астрономии?
— Я сам никогда не знал слишком много, ровно столько, чтобы плавать и определяться в море.
— Но вы прекрасно знаете, что ваш народ прилетел сюда из иного мира?
— Так говорят. Но я всегда себя спрашивал: не сказка ли это?
— Как же так? Неужели за какие-то пятьсот лет исчезли все точные записи? Неужели у вас не осталось книг?
— Книги есть в замке, в одном тайном зале. Но простым подданным туда вход запрещен. Однажды, попав случайно в этот зал, я полистал книгу, пока никого не было. И ничего в ней не понял. Какие-то вычисления, слишком сложные для меня. Не думаю, чтобы кто-то читал эти книги. Разве только герцогиня? Говорят, она очень ученая…
— Так какое же у вас общество? Какое правительство? Кто правит? Мне трудно понять, а я должен точно знать, прежде чем действовать.
— Вы прилетели, чтобы изгнать дворцовых сеньоров, придворных?
— Все зависит от обстоятельств. Если мое первое впечатление подтвердится, то вполне возможно.
Изгнанник явно испугался.
— О, они очень могущественны! В замке есть страшное оружие, о нем знают только знатные сеньоры; и только они имеют право к нему прикасаться. Это оружие убивает за тысячу шагов. Говорят, у наших предков было такое же, и они унаследовали его от них. Я знаю только одно: такого оружия больше не делают.
— Давайте-ка по порядку. Первое: сколько жителей в вашем государстве? Какова его площадь?
— Что ж, в герцогстве Берандия по последней переписи, насколько я знаю, — а это было десять лет назад, — насчитывалось два миллиона человек, из них около двухсот тысяч жили в городах. В нашей столице, Вермонте, — пятьдесят тысяч. Наше герцогство простирается от Зеленого моря на восток до Красных гор более чем на сто километров, и все вдоль побережья, а от реки Прозрачной на юге до Соленых болот на севере — более чем на пятьсот пятьдесят километров. А Красные горы и плато за ними — вплоть до Безумного моря — занимает республика васков, с которыми мы часто воюем. За Солеными болотами и дальше на северо-запад живут “зеленухи”, туземцы, очень похожие на вашего друга; сами они называют себя бриннами. Они кочуют по стране Трех озер и Безжалостному лесу. За рекой Прозрачной — непроходимый лес, где никто не бывал. И здесь, наконец, в Зеленом лесу, живут только изгнанники. Герцог нас терпит. Рядом — Красный лес, заповедник герцога для его охоты. Туда мы не имеем права ступить ногой.
— Насколько я понял, вами правит герцог и у вас есть знать, придворные?
— Да. Точнее сказать, выше всех стоит семья герцога. Затем идут графы, бароны и всадники-рыцари. Ниже — советники, лучники, врачеватели и судьи. Еще ниже — торговцы-горожане, ремесленники и крестьяне. И в самом низу — ссыльные, или изгнанники. Да, забыл еще моряков! Они на той же ступени, что и лучники.
— И все эти касты у вас наследственные?
— И да и нет. Знать, естественно, стоит особняком. Однако ремесленник может стать торговцем, а его сын — врачевателем или судьей и даже советником. Он может также завербоваться в лучники или на флот.
— Вы, наверно, не знаете, как произошло это возвращение к феодальному, по сути своей, государству? У вас нет историков? Летописцев?
— Почему же нет! Есть герцогские хроники. Но только знатные сеньоры читают их, если пожелают. О, конечно, мне известна легенда. Когда-то очень давно наши предки на летящих машинах высадились здесь, их было около двух тысяч человек…
— А есть ли у вас религия? Священнослужители?
— Да, все есть. Каждый дворянин, начиная от всадника-рыцаря, в то же время и священник.
Акки расхохотался.
— Что же, кто бы ни основал ваше герцогство, он хорошо знал историю. Очень изящный способ избежать столкновения церкви со светской властью, что происходило на многих планетах. А теперь скажите, за что вас, капитана морского флота, отправили в изгнание?
— Изгоняют по многим причинам. Одних — за то, что охотились в герцогском лесу; этим отрубают уши и указательный палец. Других — за кражу и прочие мелкие преступления. Меня — за то, что отказался повиноваться приказу.
Он словно смутился и понизил голос:
— Я уже несколько лет был женат на дочери купца-горожанина, моей Жани. Один барон заметил ее и захотел с ней позабавиться. По его просьбе герцог приказал мне отправиться в экспедицию к южному материку. Я отказался. Судьи приговорили меня к изгнанию К счастью, отец Жани — богатый купец, у него три собственных корабля. Если бы не он… Однако завтрак уже готов. У вас едят мясо, сеньор, на вашей планете?
— Довольно часто. Только не называйте меня сеньором. Я — Акки Клэр, а моего друга зовут Хассил. И если уж вам так хочется пользоваться званиями, то мы — координаторы межгалактического Союза Человеческих Миров. Но боюсь, это слишком длинно, а потому называйте меня просто Акки. Жаркое у вас отменное. Это здешнее животное или его завезли с Земли?
— Нет, это местный олень-прыгун. Если верить легенде, у предков было очень мало животных, только собаки, кошки, несколько лошадей и коров.
— Весьма странно, мясо этого оленя красное, а туземцы здесь зеленые, как мой друг Хассил.
— О, тут есть животные и с красной кровью и с зеленой.
Продолжая с аппетитом поглощать вкусное мясо, Акки рассматривал хозяев дома. Славные люди, думал он. Цивилизация их откатилась на много веков назад, но раса не выродилась. Мебель грубая, однако удобная, хорошо продуманная, а луки их — просто чудо.
— У нас с тобой тринадцатая по счету миссия, Хассил, — сказал он вслух. — У моих земных предков был предрассудок — они считали, что цифра тринадцать приносит несчастье, или, наоборот, счастье — что кому. Что будет на этот раз?
Исс не ответил. Он смотрел в окно.
— Там что-то движется, — наконец проговорил он. — Что-то блестящее.
Поль, старший сын хозяев, встал и выглянул в окно. Приглушенно чмокнув, стрела пригвоздила его левую руку к подоконнику. Он вырвал ее и закричал:
— Защищайся, отец! Там лучники!
Стрелы зашуршали в воздухе, словно кто-то рвал шелк. С дюжину впилось в дверь; одна влетела в окно и закачалась, вонзившись в стену. Все вскочили, опрокидывая скамьи, изгнанники бросились к лукам.
— Нет, оставьте это дело мне! Хассил, держись поближе! А вы, главное, не стреляйте!
Воины медленно выходили из леса, держа луки на изготовку. На них были сверкающие панцири и остроконечные шлемы. Шлем командира украшало красное перо. Они пересекли лужайку и встали возле окон. Офицер и трое лучников вошли в хижину.
— А, так это ты, Верньер! Ну что ж, теперь ты спекся. Я видел перед хижиной рога оленя-прыгуна. Тебе известно, что эта дичь предназначена только знатным сеньорам. И ты знаешь, что тебе запрещено принимать у себя в доме кого бы то ни было! Кто этот человек? Васк? Взять его! Смотри-ка, тут еще и девка! Правда, молода еще. А что до этой “зеленухи”, то посмотрим, сумеет ли он бегать быстрее стрелы. А что это еще за куча железа на лужайке? Отвечай, собака!
Лучники схватили хозяев, прижали к стене координаторов. Акки мысленно передал иссу:
“Хассил, помнишь уроки борьбы крэнов? Сейчас самое время вспомнить. Я оставил свой парализатор на полке у входа. Ты готов? Раз, два, три!”
Схватка не продолжалась и десяти секунд. Подхваченный за ногу офицер грохнулся об пол. Исс держал двух лучников болевым захватом. Акки прыгнул, сбил с ног третьего и обернулся с пистолетом-парализатором в руках. Несколько мгновений — и весь патруль превратился в группу живых статуй.
— Помоги мне, Хассил! И вы тоже. Надо отнести их по одному в гравилет и провести там коротенький сеанс.
Час спустя Верньер и его семья с изумлением увидели, как лучники во главе с офицером удаляются в лес.
— Вы их отпустили? Они же доложат обо всем герцогу!
— Нет, Жак, не беспокойся. У нас в гравилете есть аппарат, который заставит их все забыть. И они будут клясться собственной жизнью, что сегодйя не заметили ничего особенного.

2. ГОРОД

Акки посадил гравилет на голую вершину холма. К северу, внизу, в обрамлении дюн дышало море. К югу, за узкой долиной, возвышался замок, а к востоку — низкие крепостные стены города. На западе, позади перешейка, соединявшего полуостров с материком, до темной линии леса, тянулись возделанные поля, за лесом вдали вздымались горы. Акки удивило, что холм, где они приземлились, никак не укреплен. Эта возвышенность позволяла взять под огонь долину, единственную узкую пуповину, которая связывала полуостров с материком. Он сказал об этом Жаку. Теперь уже дважды изгнанник, еще изумленный и не опомнившийся после полета, постарался объяснить:
— Не один герцог собирался построить здесь второй замок, но никто никогда на это не решился, потому что боялись, что этот второй замок может захватить возможный соперник. “Зеленухи”… — Он посмотрел на Хассила и поправился: — Туземцы тоже давно уже не могли приблизиться к Вермонту. Здесь жило только маленькое племя рыбаков, половину которого истребили, а остальных обратили в рабство еще задолго до моего рождения. Большие племена “зелен”… простите, бриннов, живут далеко за горами, и республика васков отделяет их от нас по всей границе, кроме северной, в графстве Авер. Время от времени они совершают оттуда налеты, но по большей части это не бринны, пираты-васки с моря.
— Ты сказал, что туземцев обратили в рабство?
— Да, и вашему другу не стоит особенно показываться. В каждого зеленого человека без рабского ошейника стреляют без предупреждения. И мне тоже не стоит показываться в городе, — добавил он.
— Я бы никому здесь не посоветовал задевать Хассила. А что касается тебя, ты находишься под защитой Межгалактической Лиги.

1 Следующая страница


Этот мир_наш 2

— О, я не сомневаюсь, что в крайнем случае за вас отомстят. И за меня тоже заодно. Но мы от этого не воскреснем!
— Мы не дураки, Верньер. Высоко над нами, отсюда не увидишь, за пределами вашей атмосферы плывет мой большой звездный корабль, готовый через секунду выслать сюда пятьдесят таких аппаратов, как наш. А оружие у них на борту такое, что может разнести в пыль всю эту планету, поверь мне на слово.
— Что будем делать, Акки? — спросил Хассил.
— Ничего. Будем ждать. Нам беспокоиться не о чем. Пусть они думают.
— Но, сеньор Акки, герцог наверняка не снизойдет…
— В таком случае он пошлет кого-нибудь. И я уже тебе не раз говорил: не называй меня сеньором!
Внизу, у подножия замка, отворились ворота, и оттуда на земных конях выехало человек десять всадников, вооруженных луками и копьями. Галопом они помчались к гравилету. Акки ждал их, опершись о короткое крыло.
Всадники приближались. На них были короткие блестящие кольчуги поверх кожаных курток, шлемы и у каждого — маленький круглый щит. Все они были высокими, крепкого сложения, на лицах их была дерзость и вызов людей, которым никогда никто не мог противостоять. Да, это были прекрасные экземпляры рода человеческого, и Акки почувствовал своего рода гордость, что хотя бы отчасти принадлежал к потомкам этого народа. В конечном счете ему нечего было краснеть за своих земных предков, хотя земляне лишь сравнительно недавно присоединились к Межгалактической Лиге, правда приведя с собой сразу более ста человеческих рас. После первого контакта, происшедшего восемьсот лет назад и установленного иссами, началось тайное переселение избранных землян на Новатерру. Улетело около тысячи человек. После этого все связи с Землей были прерваны. Бок о бок с синзунами, иссами и другими членами Лиги земляне-новотеррианцы сражались против мисликов, этих металлических созданий, которые гасили звезды. Тем временем позабытая Земля быстро прогрессировала. Шестьсот лет прошло с тех пор, как звездолет “Арго” достиг системы Альфа Центавра, затем, открыв в свою очередь путь через гиперпространство, земляне освоили и колонизировали множество планет, установили контакт с другими расами, но так и не образумились. Начались разорительные и опустошительные звездные войны, которые шли с переменным успехом. Но теперь вот уже три столетия кряду Великое Содружество включало в себя все земные колонии и их союзников под эгидой Земли. Пять столетий прошло с тех пор, как целый флот звездолетов покинул Землю и отправился к Большому Магелланову Облаку. С тех пор о судьбе этих звездолетов ничего не было известно, и земляне называли их “пропавшими кораблями”. Вполне возможно, что от экипажа одного из них происходили люди на планете Нерат.
Сто пятьдесят лет назад астронавты с Новатерры предприняли экспедицию в одну из самых отдаленных галактик, откуда, по-видимому, происходили их предки, и установили контакт с земной федерацией. Поскольку там уже царили мир и согласие, федерация целиком была принята в Союз Человеческих Миров, и с тех пор ее делегаты заседали на Рессане вместе со ста пятьюдесятью другими федерациями, входящими в Межгалактическую Лигу. Стрелоподобные звездолеты землян сражались против мисликов рядом с “летающими тарелками” ксиллов и иссов, яйцевидными кораблями синзунов, эллиптическими звездолетами с Новатерры, сферическими — кайенов, тетраэдрами крэнов…
Каждая федерация посылала шесть делегатов. Единственное исключение было сделано для Новатерры. Она имела своих особых представителей, ибо они являлись единственными людьми из солнечной системы в необозримой галактике иссов. И кроме того, они были единственными, кто был настолько биологически близок к синзунам, что эти две расы могли породниться. Однако этого было бы недостаточно для столь особой привилегии. Главное было в том, что они, как и синзуны, были первыми людьми с красной кровью (а потому нечувствительными к смертоносным излучениям мисликов), которые присоединились к Союзу и помогли иссам остановить мисликов, а затем постепенно перейти в наступление на них.
Акки был прямым потомком первого победителя мисликов, землянина Клэра, и лично пользовался второй привилегией — духовной принадлежностью к иссам, что позволяло ему и его семье жить, сколько ему захочется, на Элле, планете иссов. И эта привилегия была уникальной, ибо Стальной Закон непререкаем: на одной планете может быть только одно человечество, одна разумная раса. Исключение составлял Рессан, резиденция Союза Человеческих Миров.
Экспансия различных рас в галактиках с самого начала привела к колониальным конфликтам, войнам, бесконечным жестокостям, геноциду, к неразрешимым проблемам. Порой колонисты ни в чем не были виноваты: они высаживались на планете, находили, что она вполне пригодна для них, полагая, что больше никого на ней нет, и начинали осваивать ее. А позже оказывалось, что на другом континенте под сенью леса живут примитивные туземцы. И когда их обнаруживали, у колонистов возникал непреодолимый соблазн: уничтожить этих примитивных аборигенов бесследно, чтобы не потерять плодов своих усилий, потраченных на распашку полей, на постройку поселений и городов. В противном же случае им оставалось только вести бесконечные тяжбы в галактическом трибунале, угрожать применением силы и устрашать федерацию кошмарным призраком войны между человечествами. Поэтому Союз создал специальный институт инспекторов, которые могли самостоятельно принимать на местах все необходимые решения и отчитывались только перед Великим Советом, а решения их поддерживались всеми силами Межгалактической Лиги. Этих людей отбирали с детства, координаторы проходили жесточайшие тренировки, и физические и моральные. Любое правительство, планетное, межзвездное или галактическое, обязано было предоставлять им свободный доступ для любой инспекции.
Вздымая клубы пыли, всадники остановили коней в нескольких шагах от Акки. Их предводитель, высокорослый молодой человек, натянув тетиву лука, громко крикнул:
— Эй, там! Кто вы? И что вам здесь нужно?
— А кто вы сами? — спокойно ответил Акки на языке Новатерры. — Кто вы?
— Барон Хуго Бушеран де Мон, капитан лучников его светлости герцога Берандийского.
— Я — Акки Клэр, координатор, нахожусь здесь по поручению Союза Человеческих Миров.
— Союз Человеческих Миров? Не знаю на Нерате ни одного государства под таким именем!
— Союз не государство. Союз объединяет на сегодняшний день по крайней мере пятьдесят тысяч миров.
— Пятьдесят тысяч миров? Вы хотите сказать, пятьдесят тысяч планет вроде нашей? Значит, вы прилетели со звезд, как наши предки? Но что вам понадобилось здесь, если у вас уже есть пятьдесят тысяч миров?
— А это уже касается только ваших правителей, капитан. По крайней мере пока. Поэтому нижайше кланяюсь, — Акки сделал насмешливый поклон, — испросить аудиенцию у его светлости герцога Берандийского.
— Вы, наверно, думаете, что его светлость можно вот так просто беспокоить без особых на то причин? Да если он примет вас через месяц или два, можете считать себя счастливчиком. А сейчас его светлость изучает планы будущей войны против васков.
— В таком случае весьма сожалею, но вынужден буду немедленно побеспокоить его светлость. Я нахожусь здесь именно для того, чтобы остановить эту войну. А точнее — все войны на этой планете. Хассил!
Исс появился в дверце гравилета. При виде его всадники снова схватились за луки.
Акки поднял руку.
— Мой друг Хассил такой же координатор, как и я. Я очень не советовал бы вам путать его с вашими туземцами, а тем более наносить ему оскорбление, хотя оскорбление в вашем понимании является комплиментом в нашем.
Мгновенно он выхватил из-за пояса фульгуратор и, как бы не целясь, ударил лазерным лучом. В сотне метров от них взорвалось и запылало мощное дерево.
Потрясенные всадники притихли.
— Да, теперь я вижу, что вы говорили правду, — опомнившись, проговорил их предводитель. — Вы прилетели со звезд, как когда-то наши предки. У вас даже оружие такое, как было у них. Я готов сопровождать вас и представить герцогу. Но что касается войны… Вам ее не предотвратить. Как говорится, где двое, там уже драка. А мы не потерпим, чтобы пираты васков грабили наши корабли.
Координаторы оставили Жака в гравилете, приказав ему не выходить из него ни под каким предлогом, и отправились в сопровождении всадников в город.
Когда вся кавалькада проходила под аркой крепостных ворот, Акки заметил, что стража требует у каждого, кто входит в город, сдать оружие. Сержант стражников бросил удивленный взгляд на Хассила и протянул руку к фульгуратору. Оба координатора схватились за рукоятки своих пистолетов.
— По закону в город нельзя входить с оружием, — объяснил Бушеран, — разве только во время войны. Но, я вижу, в этом вы не собираетесь подчиняться нашим обычаям.
— А разве вы сами расстаетесь со своим оружием?
— Разумеется, нет. Ладно, сержант, пропустите их!
Собственно, это был запутанный лабиринт узких извилистых улочек, окруженный зубчатой крепостной стеной. Дома, деревянные и каменные, оказались довольно красивыми. Все в целом напоминало Акки старинные гравюры с изображениями средневековых земных городов. Но в отличие от последних улицы здесь были на удивление чистыми, хорошо вымощенными, тут наверняка существовала система канализации. Прохожие в одеждах из дубленой кожи или довольно тонкого сукна ярких цветов почтительно расступались перед капитаном и его отрядом. В большинстве своем это были высокие, сильные, смуглые люди. На Акки они поглядывали с любопытством, а на исса с нескрываемой враждебностью. Координатор заметил, что на улицах очень мало женщин и почти нет детей, и спросил об этом Бушерана.
— Женщины обычно сидят по домам и занимаются своими делами, дети тоже трудятся, а самые младшие — в детских садах. Но почему вы спрашиваете? Уж не любитель ли вы поволочиться за юбками? Предупреждаю, законы у нас суровые и против соблазнителей чужих жен, и против растлителей юных девушек особенно.
— Да нет же, дело не в этом. Но место женщины в обществе — верный критерий уровня развития цивилизации. Хорошо уже то, что вы не заставляете своих дам прятать лицо под вуалью.
Бушеран положил руку на эфес меча.
— А что, если за такие слова я снесу вашу дерзкую голову?
— Попробуйте, и вы умрете, даже не успев обнажить свой меч. Но я не вижу в своих словах никакой дерзости. Ваша цивилизация явно не принадлежит к слишком отсталым, хотя и очень высокой ее тоже не назовешь. Я не могу открыть вам цель нашей миссии, но должен сказать, что ни вы, ни ваш народ угрозами не добьетесь ничего.
— Посмотрим, что скажет герцог!
В центре города посреди большой площади возвышалось великолепное здание в стиле фламандских ратуш.
— Это Дом совета, — объяснил капитан. — Его высочество герцог сейчас находится там с членами совета, эшевенами. Потом он вас примет. Может быть, примет…
Акки пожал плечами. Весь этот намеренно средневековый спектакль раздражал его. Герцогство Берандия наверняка было создано каким-нибудь автократом, который пытался замаскировать свою диктатуру плохо усвоенными или наполовину позабытыми воспоминаниями из земной истории.
Они вошли в огромный зал, охраняемый солдатами в панцирях. Бушеран исчез, но очень скоро вернулся в сопровождении мужчины в красном плаще.
— Сожалею, но здесь вам придется оставить свое оружие. Это непременное требование. Даже я, капитан лучников, могу приближаться к герцогу только безоружным.
— Хорошо, Хассил, возьми мой фульгуратор и жди меня здесь. В принципе я не должен идти без тебя на эту важную встречу, но будем все время поддерживать телепатическую связь. Если со мной что-нибудь произойдет, ты знаешь, что делать.
Зал совета подавлял своей роскошью, его стены, лишенные окон, были обшиты панелями из черного резного дерева. Сотни масляных ламп на люстрах с многочисленными рожками освещали его ярким и в то же время мягким светом. Их огни отражал черный полированный камень пола. Вокруг большого стола в центре зала разместились советники. Под пурпурным балдахином у дальнего торца в массивном инкрустированном резном кресле сидел белокурый мужчина. На нем были черная расшитая золотом мантия и легкая золотая корона.
Не обращая внимания на остальных собравшихся, Акки вгляделся в лицо белокурого мужчины. Герцогу было лет сорок. Он казался сильным и крепким, правильные черты гордого лица — небольшой, хорошо очерченный рот, прямой узкий нос. Спокойный и уверенный взгляд человека, привыкшего повелевать.
Быстрым шагом Бушеран обошел Клэра, остановился в нескольких метрах от стола, отдал честь и громко объявил:
— Его превосходительство Акки Клэр, посол Союза Человеческих Миров!
Несколько минут длилось молчание. Герцог в свою очередь изучал Акки. Наконец он заговорил:
— Я желаю его превосходительству Клэру счастливого пребывания в нашей стране. Не сомневаюсь, что он представляет могущественную федерацию государств, хотя я о ней никогда не слышал. Очевидно, ваш Союз находится по другую сторону Нерата, на южном материке? Но я не знал, что на этой планете есть другие люди, кроме нас и васков.
— Я представляю не федерацию государств, ваше высочество, а Союз планет. Их насчитывалось около пятидесяти тысяч, когда я улетал оттуда две недели назад. Не исключено, что за это время к нам присоединилось еще несколько миров.
— Значит, вы прилетели с другой планеты, подобно нашим предкам? Так в чем же заключается ваша миссия?
— Наша цель проста. Один из наших космических кораблей некоторое время назад побывал на вашей планете из-за каких-то своих технических неполадок. Капитан корабля встретил и расспросил одного из здешних туземцев. В своем рапорте он сообщил, что на этой планете сложилась опасная обстановка — результат антагонизма между людьми и аборигенами. Я прибыл, чтобы разобраться в этой ситуации.
— А вам не кажется — я позволю себе предположить, — что ваш Союз намерен вмешиваться в чужие дела, которые ее совершенно не касаются?
— Несколько перефразировав известное изречение, часто употребляемое на планете Земля, откуда мы прилетели, могу ответить: ничто человеческое нам не чуждо. И, говоря “человеческое”, мы понимаем это слово в самом широком смысле.
— И я понимаю это так, что, если ситуация покажется вам опасной, вы намерены ее исправить? Поскольку вы прибыли из невообразимой дали, в вашем распоряжении наверняка огромная мощь. Но и наши средства обороны тоже достаточно сильны. У нас есть не только луки и стрелы. Однако я твердо надеюсь, что до таких крайностей не дойдет! Со своей стороны я готов представить вам все необходимые сведения. Но довольно об этом. Если вы завтра поутру изволите прибыть к нам в замок, мы за завтраком все спокойно обсудим. Господа, совет окончен. Итак, господин посол, до завтра. Капитан Бушеран де Мон будет рад предоставить вам все необходимое.
Герцог поднялся. Эшевены выстроились в два ряда, сгибаясь в почтительном поклоне. Створки дверей распахнулись, и под звуки фанфар властитель Берандии покинул зал. Клэр спокойно последовал за ним.
Хассил в кольце вооруженной стражи ожидал его в приемной. Заметив зеленокожего, герцог вздрогнул от отвращения и резким голосом приказал:
— Лучники, взять этого бринна! Да как он, кстати, сюда попал?
Исс мгновенно выхватил свой фульгуратор. Клэр вышел вперед.
— Спокойно, Хассил, — сказал он. Затем повернулся к герцогу: — Ваше высочество, это не туземец с Нерата, хотя он и очень похож на них. Это мой друг Хассил, такой же координатор, как и я. Впрочем, взгляните на его руки! Видите, у него семь пальцев, а у бриннов, если не ошибаюсь, только шесть.
— Да, в самом деле. Этим, видно, и объясняется, что он вошел сюда, к тому же вооруженным. Странное оружие. Надеюсь, вы мне покажете в мирных условиях, как оно действует? Меня интересует все, что имеет отношение к военному искусству. Ну что же, пригласите на завтрак и вашего друга.
Капитан Бушеран поклонился Клэру.
— Ваше превосходительство, я к вашим услугам.
— Прежде мы хотели бы вернуться к нашему гравилету, а потом подумать о жилье.
— Вы будете жить в замке, ваше превосходительство.
— Хорошо. Но вы должны понять, капитан: моя миссия требует, чтобы я познакомился с народом, а не только со знатью.
— Двери для вас будут всегда открыты, ваше превосходительство.
Клэр смотрел вслед улетающему гравилету, который уносил изгнанника Жака Верньера к его маленькой деревянной хижине, чтобы тот вместе с семьей мог подготовиться к межзвездному перелету на космическом корабле. Оба координатора единодушно решили, что будет полезно, если Верньер сам расскажет обо всем капитану и штабу крейсера. В то же время это избавит его от возможных преследований здесь, на Нерате.
Когда гравилет, которым управлял Хассил, исчез в синем небе, Акки повернулся к капитану:
— Поскольку вы будете моим проводником, не будем чиниться и постараемся вести себя если не как друзья, то хотя бы как вежливые люди, которым не из-за чего враждовать. Вы — солдат. Моя работа, увы, не раз заставляла меня сражаться. Мой друг Хассил вернется только к вечеру. Я бы хотел посмотреть город, порт, поговорить с горожанами, ремесленниками, моряками.
— Ваше превосходительство, буду с вами откровенен. На месте герцога я бы бросил вас в темницу. О, я знаю, вы бы сопротивлялись, но как сказал вам герцог, у нас есть не только луки и стрелы. Однако его светлость рассудил по-иному. Поэтому я принимаю ваши условия перемирия, если можно так выразиться. И будем вести себя как благородные противники, которых сблизил временный мир. Но прежде чем показать вам город, я хочу, чтобы вы увидели нечто другое. Отправимся к четвертой башне. Кстати, вы неплохо держитесь в седле. Значит, на вашей планете есть лошади?
— Да, они земного происхождения, как и ваши. Но я могу ездить и на других животных. Это входит в программу наших тренировок. Вы не одолжите мне ваш лук?
Акки прицелился в тонкое деревце метрах в шестидесяти. Стрела, просвистев, воткнулась в землю перед его стволом.
— Я немного не рассчитал, думал, ваш лук сильнее. Пожалуйста, дайте мне еще три стрелы!
Три стрелы вонзились наконечник к наконечнику в ствол молодого деревца. Бушеран одобрительно присвистнул.
— Ваше превосходительство, если вы потеряете работу, для вас всегда найдется место в рядах лучников его высочества герцога!
— Видите ли, капитан, мы имеем дело с планетами, которые находятся на самых разных уровнях развития. Порой координатору полезнее владеть стрельбой из лука, чем последней теорией строения материи…
Башня IV была выше всех других: здесь располагался штаб и казармы лучников. Бушеран и Акки поднялись по узкой винтовой лестнице до самого верхнего этажа, который представлял собой один огромный круглый зал. На стенах висели карты. Три молоденьких офицера работали за низкими столами. При их появлении они вскочили и, вытянувшись, отдали честь.
— Дарон, Селье, Батсон, оставьте нас на минуту!
Широкое и низкое окно выходило на море. Длинное парусное судно приближалось к берегу, лавируя против ветра, что дул с суши. Бушеран немного помолчал, потом указал на одну из карт.
— Вот герцогство Берандия. Его протяженность в длину примерно в пять раз больше, чем в ширину, оно занимает все восточное побережье огромного полуострова, которым оканчивается на юге северный континент. Мы зажаты между морем и Красными горами. От нашей западной границы и дальше вплоть до Бурного моря расположены семь республик васков, а на северо-западе с нами граничат бринны. Эта узкая полоска земли — все, что мы смогли отвоевать. Это немного, но и немало, если учесть, что наших предков было всего две тысячи.
Наша столица, Вермонт, расположена на самой южной оконечности полуострова; два других крупных города, Роан и Хавр, находятся почти на самой северной оконечности. Между этими двумя основными областями раскинулись леса. Столь неудобное расположение — результат обстоятельств, изначально возникших после прибытия наших предков на планету. У нас почти нет путей сообщения и мало лошадей, поэтому все торговые и прочие связи поддерживаются только по морю. Вот почему мы не можем мириться с пиратскими нападениями васков.
На этой, второй, карте вы видите поверхность Нерата такой, какой мы ее знаем по свидетельствам наших предков. Прежде чем окончательно приземлиться, они несколько раз облетели планету. Северный континент, вершина которого находится почти на полюсе, спускается к югу длинным полуостровом, где мы и находимся. На экваторе, опоясывая практически всю планету, лежит южный континент с непроходимыми страшными лесами, которые мы так и не смогли пересечь. В южном полушарии, по-видимому, имеется еще один большой материк, но на моей памяти там еще не побывал ни один человек. Я было подумал, что вы прилетели именно оттуда, и до сих пор не очень уверен, что не ошибся.
Как я уже сказал, большая часть нашей торговли идет по морю; и васки этим пользуются. Они захватили архипелаг Пиратов вот здесь, почти напротив Вермонта, и нам никак не удается изгнать их оттуда. Но надо честно признать, что моряки у них лучше наших.
В заключение, чтобы вы до конца поняли, как обстоят дела, я должен немного углубиться в историю. Наши предки улетели с Земли, сказочной далекой планеты, которую вы, наверное, знаете.
— Я там не был, но Земля входит в наш Союз, и часть моих предков — земляне.
— Как бы там ни было, они покинули Землю на пяти звездных кораблях, принцип и устройство их двигателей теперь уже забыты нами.
— Потерянные звездолеты!
— Да? Значит, так их назвали? Они и в самом деле потерялись. В каждом звездолете находилось по двести пятьдесят мужчин и женщин. Мы не знаем точно, что произошло, документы позднее оказались уничтоженными. Похоже, весь флот, проникнув в эту солнечную систему, чтобы ее обследовать, встретился с ливнем астероидов и был сильно поврежден. Корабли совершили вынужденную посадку. Один из них врезался в Соленые болота и взорвался. А именно на нем находились ученые и техническое оборудование! Четыре остальных корабля сели, кто где смог, вдоль побережья, и наши предки поневоле образовали четыре изолированные группы. Изолированные потому, что все летательные аппараты при катастрофическом приземлении пострадали. Посадка была жесткой!
Так образовались города Вермонт, Роан, Хавр и Сент-Поль. Каждый город избрал свое правительство, и тогда начался самый идиотский период во всей человеческой истории: четыре группы по пятьсот человек в каждой, лишенные техники и затерянные на неведомой, девственной планете, начали воевать между собой! Да, мы воевали за металлические предметы, за консервы, за животных с адмиральского корабля, которых удалось спасти! Это длилось недолго, но достаточно для того, чтобы население трех северных поселков уменьшилось на две трети, а наше — наполовину! Затем мы столкнулись с бриннами. Их малочисленные племена жили на территории нынешнего герцогства. Мы отчаянно нуждались в рабочей силе, это был вопрос жизни или смерти, и мы поработили бриннов. А потом началась великая чума, поразившая главным образом детей, а потом — угроза голода, когда запасы провизии истощились, и нам пришлось обрабатывать землю. Мы импровизировали, что-то придумывали почти без помощи техников. Долгое время все металлические предметы мы делали из частей демонтированных звездолетов: мы не умели добывать руду. И с каждым поколением запас знаний, унаследованных от предков, уменьшался. Мы опустились почти до уровня бриннов!
И тогда пришел Вильгельм I, наш первый герцог. Он был потомком капитана звездолета, который разбился у Вермонта. Действуя где силой, а где дипломатией, он объединил разрозненные группы. Отразил нашествие больших племен бриннов с северо-запада А поскольку его первое имя было Веранд, он основал герцогство Берандия Среди остатков бортовой библиотеки он нашел книгу земного писателя — по имени Скор или Скот, — который описывал организацию общества примерно в тех же условиях, в каких очутились на этой планете мы. Герцог дал дворянские титулы своим первым соратникам по оружию, и с тех пор мы образуем костяк всей нации.
— Вальтер Скотт! — тихо проговорил Акки — На Большом Магеллановом Облаке! Кто бы мог подумать! А кто эти васки? — спросил он. — Откуда они?
— Такие же земляне, как и мы. Прилетели сюда лет за тридцать до нас. Если верить им, они потомки странного народа, от которого пошло большинство наших предков, но они сохранили свой первородный язык. Мы долго не подозревали об их присутствии, но они знали о нас. Однако их история совсем иная. Они безумцы! Они покинули Землю на четырех звездолетах, с экипажами исключительно из людей их расы, покинули в погоне за химерической мечтой, воссоздать на девственной планете свой древний образ жизни, которому на Земле угрожали упадок нравов и смешение языков. Они спокойно приземлились здесь, сознательно уничтожили свои корабли и теперь живут в горах и на плато, разводят коров и овец, которых привезли, и одомашненных местных слобу. Правда, часть из них поселилась по берегам Дикого моря, именно оттуда они и нападают на наши корабли. Мы недостаточно сильны — пока еще недостаточно, чтобы отогнать их подальше. Их оружие — луки и пращи, которыми, кстати, они владеют отменно. Что касается нас, мы располагаем кое-каким оружием, оставшимся от наших предков, но мы храним его на самый крайний случай, если уж придется совсем плохо. Может быть, после вашего появления нам предстоит им воспользоваться, но я бы этого не хотел. Однако, какова бы ни была цель вашей миссии, помните одно: мы никогда не уступим этой земли, за которую наши предки заплатили своей кровью. Эта страна наша, Клэр, и горе тому, кто на нее посягнет!
Он на мгновение умолк
— Я сказал все, что хотел сказать А теперь, если желаете, спустимся в город!
Они позавтракали в портовой таверне. По совету Бушерана Акки переоделся в обычную тунику берандийцев, скрыв под накидкой свое оружие. Капитан снял офицерские отличия и вполне мог сойти за простого солдата в увольнительной.
— Надеюсь, меня никто не узнает, — сказал он. — Не то чтобы я был малоизвестен, просто никто никогда не подумает, что я могу выйти в город без моих лучников! В сущности, я даже рад, что пришлось вас сопровождать в таком виде. Это мне напоминает времена, когда я был школьником и мы иногда задавали трепку каким-нибудь злосчастным ночным сторожам.
Они сидели за маленьким столиком позади деревянной колонны. Хозяин таверны, если и узнал Бушерана, сообразил, что лучше не подавать виду. Что касается координатора, то блондинов высокого роста здесь хватало: почти треть берандийцев происходили от скандинавов или англосаксов.
Они ели с аппетитом; блюда были простые, но вкусные, сочные, особенно рыба. За столом Клэр старался разузнать как можно больше подробностей.
— Вы говорили, что были школьником. Значит, у вас есть школы?
— Да, конечно. Мы ведь не дикари. Все молодые дворяне обязаны до семнадцати лет посещать школу. О, разумеется, мы не слишком много знаем: большинство из тех, кто мог бы передать нам научные знания, погибли во время катастрофы. Но у нас остались книги, и я изучил историю, нашу историю и то, что известно из истории Земли, а потом — географию, арифметику, язык бриннов и даже язык васков.
— А где учатся дети остальных берандийцев?
— Имеется специальная школа для детей советников, врачей и судей.
— А есть ли у вас инженеры, ученые?
— Да, из числа дворян и врачей, но их очень мало! До сих пор мы не могли позволить себе, чтобы человек целиком посвятил себя разгадке тайн природы. К тому же, надо прямо сказать, наша промышленность еще не способна производить необходимые инструменты. Вспомните, мы вообще едва не исчезли с лица планеты! Мы знаем, например, что такое электричество, но не умеем им пользоваться. У нас остался маленький генератор, но его запускают только для иллюминации по большим праздникам, в случае коронации герцога или свадьбы. К тому же электрических лампочек от поколения к поколению остается все меньше и меньше. Разбить лампочку — тяжкое преступление, за это сажают в тюрьму!
— Наш Союз может предоставить вам оборудование и техников-инструкторов. Вы больше не одни в космосе. Но, по-видимому, вам придется пойти на большие социальные изменения. В Союзе нет знати, разве что у синзунов, но у них все до одного знатного рода!
— О, что касается меня, то мне все равно. Но герцог и остальные не согласятся ни за что. А если дело дойдет до войны, то помните: Даже если мой народ не прав, я буду сражаться на его стороне!
— Вы принадлежите к привилегированной касте. А что скажут простые люди?
— Можете спросить у них сами. Мы их не угнетаем!
— Однако я встречал изгнанников, объявленных вне закона. Один из них — бывший капитан военного флота; его изгнали за то, что он не уступил свою жену похотливому придворному фавориту.
— О, не иначе вы встретили Верньера? Да, он был капитаном военного флота. Не стану отрицать, подобное иногда случается. А разве у вас, в вашем Союзе, не бывает такого? К тому же Верньер даже в изгнании сохраняет верность Берандии. Не уверен даже, таит ли он злобу на герцога. Конечно, если бы он добрался до барона Дюссо! Но он не один об этом мечтает, и если бы его светлость не запретил нам трогать этого барона…
— Вы часто воюете с васками?
— Беспрерывно. Они грабят наши корабли, сжигают деревни. И мы им никогда не простим, что они не помогли нам в беде. Они презирают наш образ жизни и хотели бы, чтобы мы стали такими же простыми пастухами, как и они. А главное — они союзники бриннов!
— Кстати, что вы скажете о бриннах?
— Это не люди, Клэр. Я знаю, ваш друг на них удивительно похож. Но он цивилизованное существо, как вы и я. Бринны — дикари. С васками война идет более или менее по правилам. Но бринны! Для них все годится: яд, предательство, ложь, засады, ловушки! Никогда еще ни один пленник не выходил живым из их рук. Говорят, и это может быть правдой, что они людоеды. И они нас ненавидят. Даже те, кого мы обращаем в рабство, очень опасны. Месяца два назад трое из них набросились на женщину и, прежде чем люди успели вступиться, перерезали ей горло. Нет! Нам надо подчинить васков и уничтожить бриннов. Только после этого у нас будет время, чтобы подумать об истинной цивилизации.
Старая история, печально подумал Акки. Старая история покорителей и покоренных. Различия порождают недоверие, недоверие порождает страх, а страх — ненависть. Покоренный боится и ненавидит покорителя, который технически лучше вооружен. Покоритель презирает, ненавидит и боится более многочисленных покоренных. И, возможно, на той стороне и на другой большинство состоит из честных и храбрых людей! Значит, еще один случай, когда придется применить Стальной Закон!
Дверь с грохотом распахнулась, и трое молодых моряков вошли и уселись за соседний стол. Клэр какое-то время прислушивался к их разговору.
Они рассказали о мысе Бурь, об архипелаге Пиратов, о потерянных островах, о северном побережье экваториального континента, о непроходимых джунглях, об отчаянном бегстве под стрелами бриннов, о сказочных странах, где золото каталось в ручьях, как камушки в реках Берандии. Акки с чувством ностальгии подумал о зале ожидания там, во дворце Рессана. Юные координаторы, вернувшись со своих первых заданий, рассказывали там друг другу не более правдоподобные истории. Разница была только в масштабах. А сущность одна и та же: стремление к чудесному, неизведанному, что толкало юношей всех времен и миров на поиски неведомых далеких стран и волшебных планет. Один из моряков, явно более сообразительный, язвительно оценивал все эти россказни, легко отделяя правдивое от похожего на правду, возможное от ложного.
При должной подготовке из него вышел бы отличный координатор, подумал Клэр.
После полудня они блуждали наугад по городу, завязывая разговоры с ремесленниками, солдатами, богатыми горожанами. Клэр выдавал себя за капитана корабля из Сент-Поля, самого отдаленного города Берандии. Когда разговор начинал касаться опасных подробностей, которые могли бы его выдать, Бушеран, игравший роль помощника капитана, ловко вмешивался и давал необходимые разъяснения. Но все эти послеполуденные беседы с самыми разными людьми только подтверждали первоначальное заключение: берандийцы ненавидели васков и презирали бриннов.
Чтобы избежать по возможности всякой подставки, он сам выбирал собеседников. Но так ничего и не узнал об истинных чувствах народа к его знатным правителям. Никто не склонен был беседовать на эту тему с незнакомцем. Но. Акки не огорчался: для него это было далеко не главной проблемой.
Солнце клонилось к закату, заметно посвежело: в этом полушарии только наступила весна. Акки вышел из города, чтобы встретить Хассила. Гравилет появился на большой высоте, резко спикировал и сел. Они тотчас полетели к замку, следуя указаниям Бушерана, исс опустил аппарат на внутренний мощеный двор. Капитан отвел координаторов в приготовленные для них апартаменты, отделанные с варварской роскошью, где уже был накрыт роскошный ужин. Перед входом Бушеран сказал:
— Если захотите выйти из замка, часовые вас пропустят, они получили приказ. Но на вашем месте, сеньор Хассил, я бы остался здесь. В темноте вас могут легко спутать с бринном. Я, разумеется, повешу виновного, но это не вернет вам жизнь!
Координаторы пошли прогуляться по крепостной стене замка под мягким светом Луоны, рыжеватой луны Нерата. Круговой путь, путь обхода стражи, вел их от укрепления к укреплению, сквозь башни. По тщательно пригнанным полированным плитам вилась дорожка, протоптанная ногами бесчисленных патрулей. Как рассказал Бушеран, замок был построен первым герцогом, и хотя у них в то время имелся атомный двигатель, снятый с одного из звездолетов, при постройке было пролито немало пота и слез. Зато с самого начала замок трижды спасал берандийцев от нашествий бриннов. Так что и здесь, как и во многих других случаях, трудно было провести черту между добром и злом.
Они сели на узенькую деревянную скамейку в тени крепостного зубца. Время от времени перекликались часовые, их чистые голоса словно повторяли в лунной ночи призрачные шаги неусыпной стражи на стенах. Координаторы обменивались впечатлениями. В родном языке Клэра было множество французских и английских корней, так что берандийцы, несмотря на богатую примесь русских, китайских и арборийских реалий, понимали его. А телепатическая беседа, чтобы быть четкой, требовала значительных усилий. Потому они говорили на языке иссов.
— Я без труда связался со звездолетом, — сказал Хассил.
— Мы договорились, что Верньера с семьей переправят на Новатерру. Как раз прибыл связной ксилл, так что осложнений не должно быть. Решили, что Элькхан завтра низко прилетит над замком, чтобы продемонстрировать наши возможности. Затем согласно плану исследований он займется планетарными системами этой и соседних звезд. Я передал твои послания матери и сестре на Эллу. А что касается твоего брата, то только Великому Совету известно, где он сейчас. После нашего отлета от него не было никаких вестей.
Клэр вздрогнул. Его брат Экрги возглавил экспедицию в глубину галактики мисликов. Ему уже пора было вернуться…
— А как война?
— Как всегда. Мы снова зажгли несколько тысяч звезд и потеряли несколько сотен. Да воздастся тебе и твоим предкам, Акки! Без вас мы никогда бы не сумели дать отпор мисликам.
— И воздастся тебе и твоим предкам, Хассил! Без вас мы никогда ничего не узнали бы о мисликах, пока они не погасили бы наши солнца.
— Ваши солнца?
— Да, Хассил, наши солнца. Ты же знаешь, у меня смешанное происхождение — полусинзунское-полуземное.
— Я знаю, но всегда забываю об этом. Просто фантастика! Ведь если не ошибаюсь, это единственный известный случай, когда на разных планетах оказались расы, достаточно близкие, чтобы вступать в браки и иметь детей.
— Разумеется! “Межзвездная антропология”, глава три, лекции нашего старика Терассана. Правда, ты всегда от них отлынивал, потому что, как и все иссы, был убежден, что никто вам не может рассказать ничего нового о Союзе Человеческих Миров.
— И понятно! Ведь это мы его основали!
— Да-да, конечно! Но ты помнишь статью тринадцать–бис нашего кодекса?
— Разумеется! “Ни один координатор никогда не должен ссылаться на превосходство своего происхождения… — Он запнулся, потом продолжил вполголоса: — …в любом споре со своим коллегой или любым членом Союза”. Ну ладно, ты еще раз выиграл!
— Да, выиграл, но не “еще”, а только на этот раз. Я иногда сам попадаю во власть расовых предрассудков и начинаю безмерно гордиться своим происхождением, на что мы не имеем права — ведь от нас зависит судьба целого мира. Оставим это. Что ты думаешь о положении на планете?
— Тебе придется набраться терпения, мой друг полуземлянин. И стиснуть зубы. Послушай! Я редко встречал людей более одичавших, более опустившихся, более тщеславных и более глупых во всех своих предрассудках, чем эти потомки землян, которых я видел в городе.
— Ведь на Элле всегда была только одна раса, Хассил?
— Нет, у нас было три расы. Впрочем, все три зеленой крови и все очень похожи друг на друга.
— На Земле всегда и по сей день было три расы, и очень несхожие. А вот на Арборе — того хуже: там просто оказалось два вида разумных существ. Теперь остался только один, тельмов переселили на Карию.
— Вижу, к чему ты клонишь. Ты хочешь сказать, что иссы никогда не сталкивались с расовыми проблемами и им в этих делах не разобраться. Однако расовые проблемы у нас тоже были, причем на заре образования Союза! Ты думаешь, люди-насекомые на нас похожи?
— Нет, но они не живут на одной планете с вами, а это главное. Я не считаю берандийцев такими уж похожими. Но они покинули Землю в еще достаточно примитивную эпоху, и катастрофа выкинула их на эту планету как потерпевших кораблекрушение. Действительно, они почти одичали. И до сих пор ведут тревожную жизнь, не зная, что ждет их завтра. С одной стороны, им угрожают другие люди, с другой — туземцы. Борьба за существование еще никого не делала добрее, Хассил, и, я думаю, ты никогда не найдешь ни одного исса, который помиловал бы мислика!
— Мислики — совсем другое дело! Эти существа не из плоти.

Предыдущая страница 2 Следующая страница


3 Франсис Карсак

— Но они живут, и они тоже страдают. Мой первый предок на Элле общался с ними! Однако вернемся к берандийцам. Нам еще трудно о них судить. Кто больше прав, а кто виноват? Васки, которые им не помогли? Бринны?
— Это не меняет сути дела, Акки. Ты знаешь Стальной Закон. На одной планете — одно человечество, за исключением Рессана и за исключением тебя самого с твоими привилегиями!
— Хватит, Хассил! Если вы, иссы, будете все время тыкать мне в нос мои привилегии, ноги моей больше не будет на Элле! — проговорил Акки полушутя-полусерьезно. — Это действительно не меняет проблемы, но позволяет подойти к ее разрешению с другой стороны. Тзинам, которые, ни о чем не подозревая, высадились и обосновались на одном из материков планеты Бина, дали год отсрочки для эвакуации, когда выяснилось, что на другом материке в глубоких джунглях живут бинанцы, коренные обитатели планеты. Тебе известны и другие подобные случаи.
— Что же ты предлагаешь?
— Побыть здесь еще некоторое время, затем — посетить васков, а потом — бриннов.
— Ну, это разумеется. Поверь, я не приму никакого решения, прежде чем не соберу всех данных. Но как бы ты ни старался от этого уйти, ты заранее знаешь наиболее вероятное решение и что оно будет означать для твоих отдаленных собратьев!
— Первое решение было принято согласно Стальному Закону еще до нашего отлета. Однако есть нюансы… Наш приговор, если он будет принят единогласно — а нам за двенадцать миссий еще не доводилось вступать в противоречия, — наш приговор будет решать судьбу миллионов людей…
Акки зачарованно смотрел на город. Луна удлиняла черные тени башен, и сланцевые кровли домов призрачно серебрились в ее бледном свете. Он представил этот город покинутым, вновь захваченным лесами, представил разрушенные стены и башни… Какой загадкой это станет для будущих археологов бриннов, если бринны к тому времени еще не будут допущены в великую семью Союза! На этой планете осуществится вековая мечта землян, которые надеялись отыскать в древних развалинах более или менее отчетливые следы посещения посланцев иных миров…
Неожиданно луна как бы померкла. Координаторы подняли глаза и… рассмеялись. Элькхан, командир звездолета, устроил для них частичное затмение. Это был старый арбориец, известный своими шуточками, порой довольно сомнительного свойства, но зато великолепный астронавт. Интересно, какой еще фарс задумал он назавтра по случаю своего полдневного появления над городом?
Об этом друзья могли только гадать.

3. ЗАМОК

— “И загремят трубы, и взовьются флаги. И улыбки скроют ненависть, ибо Посланцы извне будут вестниками беды, и об этом узнает народ, который их примет”, — процитировал Хассил из “Книги Сокровищ”, одного из священных текстов иссов, восходивших к глубокой древности.
Они стояли рядом с герцогом на большой парадной лестнице. Внизу, на широком, вымощенном плитами дворе, лучники в легких кольчугах во главе с Бушераном отдавали гостям воинские почести. Последний раз прозвучали фанфары, и герцог повернулся к координаторам:
— У нас есть древний обычай, унаследованный от наших земных предков: прежде гостя накорми, а потом говори о серьезных делах. И хотя я сгораю от нетерпения поскорее узнать во всех подробностях, какова цель вашей миссии и что привело вас ко мне, не будем все же нарушать старый обычай.
Если снаружи замок выглядел вполне средневековым, то внутри все свидетельствовало о стремлении к комфорту, весьма чуждому сеньорам былых времен. Техника берандийцев позволила им установить нечто вроде примитивного центрального отопления, а старинный гидравлический лифт медленно, но уверенно доставил герцога со свитой на вершину башни. Большой зал, куда они вошли, освещался широкими низкими окнами; отсюда был виден весь город и порт. Стол из драгоценных пород дерева, уставленный блюдами и бутылками, занимал почти весь зал. Герцог поднялся на свой трон, стоявший на возвышении, усадил Акки справа от себя, а Хассила — слева и дважды хлопнул в ладоши. Только после этого в зал в порядке старшинства начали входить остальные приглашенные. Герольд в пунцовой тунике объявлял титулы и имена. Соседом Акки слева оказался величавый высокий старик, слегка согбенный годами; герольд объявил его.
— Высокородный и могущественный Хранитель знаний, Ян Керваот, граф Роана.
Пища была обильной и очень вкусной: ее явно готовили по старинным земным рецептам. Сначала все ели в молчании, и разговоры за столом завязались лишь после того, как герцог заговорил первым. Керваот склонился к Акки:
— Как я понял, вы прилетели из мира на очень далекой звезде?
— Нет, из очень далекой галактики, если вы знаете, о чем я говорю.
— Да, это я понимаю. Мы еще не растеряли всех знаний наших предков. К тому же я сам, помимо всего прочего, занимаюсь астрономией. К несчастью, у нас слабые инструменты, и даже в обсерватории в Роане всего лишь оптический восьмидесятисантиметровый телескоп, который был на борту одного из наших звездолетов. Но и этого достаточно для изучения соседних планет и даже большой галактики, откуда мы прилетели и которая от нас совсем недалеко, если оперировать астрономическими величинами. А сколько световых лет до вашей галактики?
— Не могу вам сказать точно. Мы вынуждены проходить сквозь ахун, или, если угодно, через гиперпространство, иначе нам не преодолеть такие колоссальные расстояния. Но в общем до нашей галактики наверняка не менее нескольких миллиардов световых лет.
— Миллиардов световых лет! Значит, это на другом краю Вселенной?
— Вовсе нет! А, понимаю. Вы исходите из принципов космогонии, установленных еще до отлета ваших предков.
— Но разве может быть иначе? — тихо спросил старик, — Конечно, мы кажемся вам варварами. Случай выбросил нас из великого потока человеческого прогресса, и мы потихоньку гнием в мертвой старице, куда попали…
После паузы он с горечью продолжил:
— Если бы все было иначе, я бы стал настоящим астрономом, а не феодалом, управляющим несколькими тысячами человек на планете, затерянной в Большом Магеллановом Облаке. Мне еще повезло, что вы появились при моей жизни. Прежде чем умереть, я смогу у вас хоть что-то узнать о последних открытиях ваших ученых. Увидеть проблеск света…
— Простите, сколько вам лет?
— Шестьдесят шесть лет на Нерате. По чистой случайности здешний год почти точно совпадает с земным. Там бы мне было шестьдесят четыре года…
Немножко поздновато, подумал Акки, а вслух произнес, повернувшись к своему соседу:
— Я не врач и не биолог и ничего не могу вам обещать. Вы, конечно, не доживете до двухсот двадцати или двухсот пятидесяти земных лет — теперь это наша норма. Но полагаю, наши геронтологи смогут продлить вашу жизнь еще на семьдесят — восемьдесят лет, в зависимости от вашей конституции.
— Вы хотите сказать, что после лечения у ваших врачей я смогу дожить примерно до ста сорока лет?
— Да. А может, и больше. Старик побледнел.
— О, я не забочусь о жизни как таковой, — проговорил он приглушенным голосом. — Поймите меня. Но, может быть, тогда я успею узнать хоть немного…
— Даже очень много, если события будут разворачиваться, как я того бы хотел! Для этого у нас есть специальные методы.
Герцог наклонился к Акки.
— Простите, что прерываю вашу беседу, по-видимому, очень увлекательную. Вы вряд ли знаете, что Роан — наш самый крупный ученый? А вот юный Онфрей, барон де Неталь, который утверждает, будто наша суровая полудикая жизнь имеет свои преимущества. С ним можно и не согласиться. Но он говорит, что в отношении физической силы, выносливости, упорства, а также лихости мы должны превосходить более цивилизованные расы, в частности ту, которую представляете вы. А вот ваш друг Хассил считает, что вы отнюдь не растеряли ваших древних доблестей.
Акки улыбнулся. Мысленно он увидел перед собой неведомую планету, охваченную космической войной: ледяное пространство, мрак, прорезаемый светом редких звезд, скопище металлических мисликов, фиолетовые или зеленоватые лучи изобретенного ими таинственного оружия, эскадры самых различных космических боевых кораблей, которые с невероятной скоростью проносятся над самой поверхностью или врезаются в лед огненными смерчами. Он на секунду пожалел, что не может передать этот мысленный образ барону и спросить его, можно ли вести такую борьбу без физической силы, упорства и лихости. Потом нагнулся к нему через стол:
— Полагаю, вы путаете цивилизованную расу с деградировавшей. Наша цивилизация, вернее комплекс разных цивилизаций, находится в полном расцвете. И она закалена беспощадной борьбой, о которой мы поговорим в более удобное время.
— Возможно, — ответил юный гигант. — Но сама сложность вашей цивилизации заставила вас утратить основные стимулы развития: борьбу за жизнь и выживание наиболее приспособленного. Еще в давние времена на Земле это определил один великий ученый.
Насмешливый огонек зажегся в глазах координатора. Ну вот, теперь Дарвин — после Вальтера Скотта! И как обычно, плохо понятый Дарвин! Наблюдение биологического порядка, перенесенное без изменений в социологический план, то есть фактически — в план моральный. Характерная для примитивного мышления ошибка, против которой особенно предостерегали будущих координаторов в процессе обучения.
— Вы можете привести мне пример?
— Что ж, по-видимому, ваш Союз, если верить вам, весьма могуществен, гораздо могущественнее нас, и он враждебен нашему образу жизни. Самым простым и естественным решением было бы просто раздавить нас, а не отправлять к нам посланника.
— Я, в сущности, не посланник, а скорее наблюдатель. А вы не боитесь, что я воспользуюсь вашей подсказкой?
— Нет. Я прекрасно знаю, что вы не сможете этого сделать. Я знаю, что есть цивилизации… слишком цивилизованные. Я изучал историю, или то, что от нее осталось. Так я узнал, что цивилизация, существовавшая на Земле до отлета наших предков, так и не решилась колонизировать планету, называемую Марсом, из-за того, что там оставалась горстка деградировавших марсиан, которых такая колонизация могла бы стеснить или вообще привела бы к их исчезновению. Морально вы слабые люди и никогда не решитесь воспользоваться силой, которой обладаете. Вас пугает вид крови! И вы физически слабы, несмотря на ваши мускулы! Вы сможете следовать за мной целый день на охоте? Провели вы хотя бы одну зимнюю ночь под открытым небом, без всякого укрытия?
Акки услышал мысль исса: “Неплохо было бы заставить этого юного дурачка прогуляться с нами по Терхоэ V, как думаешь? Помнишь, Акки, три месяца, что мы провели на этой ласковой планете?”
Три месяца в грязи или в снегу на планете, где началось оледенение. Три месяца без всякого укрытия, пока обломки их маленького звездолета не были обнаружены спасательной экспедицией. Три голодных месяца, когда им ни разу не удалось поесть досыта! Три месяца ежедневных сражений и убийств ради спасения жизни!
Акки мысленно ответил: “Бесполезно, он бы там не выжил!”
— Думаю, юноши на вашей планете, как и везде, имеют свои игры, где состязаются в силе и выносливости. Хотите посостязаться со мной?
— Тьфу, игры! Для благородного сеньора есть только одна игра — война! Через несколько дней будет большой турнир. Согласитесь ли вы встретиться со мной в схватке на жизнь или смерть?
— Довольно, Неталь! — оборвал его герцог. — Его превосходительство Клэр — гость, а кроме того, он посол.
— Разумеется, если он боится…
— Я не боюсь, — отрезал Акки. — И когда моя миссия будет завершена, я приму ваш вызов. Такие варварские дуэли нам абсолютно чужды, и никто, если он в здравом уме, не вызовет другого человека на смертельную схватку. И ни один человек, если он не сошел с ума, не примет такого вызова. Но здесь, учитывая обстоятельства, я считаю своим долгом согласиться. Но предупреждаю: я вас не убью А вы попробуйте меня убить, если думаете, что способны.
— Ничего этого не будет! — прервал его герцог. — Я запрещаю эту дуэль. И к тому же это было бы нечестно. Вы, Неталь, наш самый лучший боец, а у вас, сеньор Акки, наверняка нет должного навыка в обращении с нашим оружием. Что вы там говорили, Бушеран?
В конце стола поднялся капитан.
— Я говорил, что, если бы эта дуэль состоялась, я не дал бы за шкуру Неталя и гроша: она будет продырявлена как дуршлаг! Если понадобится, я охотно буду вашим секундантом, — добавил он, обращаясь к Акки.
— Я сказал: довольно об этом! — оборвал герцог капитана. — Дуэли не бывать! И тот, кто обвинит его превосходительство Клэра в трусости, будет иметь дело со мной.
Он повернулся к левой половине стола:
— Вы слышали меня, юные сеньоры?
Косые лучи солнца уже проникли в зал, когда пиршество наконец завершилось. Герцог, Бушеран, Роан и, разумеется, Акки с Хассилом были трезвы, остальные гости пили вволю и, поднявшись из-за стола с песнями, шутками, смехом и задиристыми похвальбами, с шумом и гамом покинули зал.
Комната была большой, скупо обставленной — всего несколько строгих кресел и огромный стол, заваленный картами и документами. В одно окно был виден город, в другое — суженный перешеек полуострова, а вдали за ним — бескрайние поля и леса, они постепенно повышались к подножию гор, красных в лучах заходящего солнца. Соседняя комната, насколько координаторы могли рассмотреть из-за портьер, служила, по-видимому, библиотекой. В углу как символ анахронизма стоял древний сейф.
— Да, — подтвердил герцог, перехватив их взгляд, — когда-то в нем на борту адмиральского корабля хранились самые ценные вещи. Теперь в нем ключи от арсенала, где мы бережем уцелевшее оружие наших предков. Только я знаю его секрет, и за все время моего правления мне не пришлось к нему прибегнуть. Мы всегда обходились нашим примитивным оружием. Но, мне кажется, вам не терпится перейти наконец к вещам более серьезным. Какова в точности цель вашей миссии, сеньоры? Нет, Роан, останьтесь!
Акки с минуту раздумывал.
— Пожалуй, ваша светлость, чтобы все было совершенно ясно, мне придется рассказать вам кое-что из истории. Не из вашей, которую вы знаете лучше нас, а из истории Вселенной примерно за тысячелетие.
Где-то в середине двадцатого века по христианскому календарю, то есть примерно восемьсот лет назад, человекоподобные существа, иссы (Хассил как раз представитель этого вида гуманоидов), послали из неимоверно далекой галактики разведывательную экспедицию, которая достигла Земли. В результате события, которое не имеет никакого отношения к нашей теме, один из моих предков улетел вместе с ними. В то время Земля ничего не знала об этом посещении, так как на ней продолжали свирепствовать международные войны, а иссы строго придерживались правила не вступать ни в какой контакт с планетами, где еще не достигнуты объединение и общий мир.
Почему же они сделали исключение ради моего предка? По причине, которая может показаться вам банальной: как и у каждого землянина, у него была красная кровь. Иссы давно уже вели войну со странными, до сих пор непонятными для нас металлическими созданиями, которые могут существовать только на поверхности ледяных планет при температуре около абсолютного нуля, — с мисликами. У этих мисликов, которые, повторяю, все еще остаются загадкой для наших ученых, имеются две весьма опасные способности: они испускают излучение, смертельное для всех существ, чей дыхательный пигмент не основан на гемоглобине; больше того, собравшись бесчисленными массами, они способны замедлять атомные реакции, благодаря которым дают свет и тепло звезды. Они гасят звезды, чтобы затем колонизировать обращающиеся вокруг них планеты, когда те превратятся в черные и холодные миры. Так вот, в религии иссов было пророчество, согласно которому они найдут человечество с красной кровью и мислики не смогут заморозить эту кровь. Молодой исс, командовавший ксиллом — это чечевицеобразный звездолет, — доставил моего предка на их планету Эллу. Кстати, тот командир был далеким предком моего друга Хассила, который перед вами.
Что это было, предвидение ясновидца или совпадение? Во всяком случае, землянин оказался нечувствительным к излучениям мисликов. Опираясь на поддержку созданного иссами Союза Человеческих Миров, в который входило тогда примерно восемьсот различных типов разумных существ (теперь в ней больше пятидесяти тысяч из сотни галактик), опираясь на другие обнаруженные с тех пор расы с красной кровью, а также на землян, тайно эмигрировавших на Новатерру, соседнюю с Эллой планету, и наконец, на Землю с ее конфедерацией, вошедшей в Союз сто пятьдесят лет назад, иссы ведут беспощадную войну с мисликами. Эту борьбу координирует Совет Миров с резиденцией на Рессане, одной из планет иссов. В течение трехсот лет мы заставляем мисликов отступать по мере того, как вновь зажигаем солнца, быстрее, чем они успевают их гасить. Но это требует постоянных усилий, поглощающих большую часть наших ресурсов. А они возрастают, когда мы находим новую планету, новое человечество, способное войти в Союз, то есть такое, которое навсегда отказалось от планетарных и межпланетных войн.
Это возвращает нас к нашей проблеме. Неоднократно нам приходилось отвлекать часть наших сил на борьбу с человечествами, которые намеревались за счет своих соседей создать собственную империю. И каждый раз — слышите? — каждый раз, когда на одной планете сосуществовали два вида разумных существ, это неминуемо заканчивалось войнами, в результате которых полностью уничтожался один из них. Так вот, войн между человечествами быть не должно. Их не должно быть внутри Союза, потому что они отвлекают людей и технику, которых и так жестко не хватает для борьбы с мисликами. Их не должно быть, если мы можем их предотвратить, и вне Союза, ибо (не говоря уже о том, что войны между человечествами — явление отвратительное) это бесцельная трата энергии, которую следовало бы обратить против нашего общего врага. И наконец — это угроза будущему.
Так вот, на Нерате, ваша светлость, сложилась именно такая обстановка. Здесь, с одной стороны, вы и васки, с другой — бринны. В Союзе есть особый отряд координаторов, выбранных и обученных специально для разрешения сложных конфликтов между разными человечествами. Поскольку вы земляне, я был избран для этой миссии, ибо сам отчасти земного происхождения. А так как ваши бринны похожи на иссов, со мною был направлен сюда мой друг Хассил. Наша цель определить, кто из вас — вы, васки или бринны — имеет больше прав на Нерат, и переправить остальных на другую планету. Я не скрываю от вас, закон требует, чтобы остались туземцы. Однако бывают и исключения. На планете Тиа остались иммигранты, потому что они могли немедленно оказать Союзу бесценную помощь.
— Если я хорошо понял, у вашей миссии двойная цель, — медленно проговорил герцог. — Во-первых, определить, кто из нас — мы, васки или бринны — более достоин, по-вашему мнению, и сумеет лучше распорядиться планетой Нерат. Во-вторых, предложить нам войти в ваш Союз, не так ли?
— И да и нет. Я настаивал на практической стороне нашей миссии, чтобы вы поняли, что никто не может вас заранее приговорить к изгнанию с Нерата. Но есть еще этическая сторона. Бушеран рассказал мне, что вы обратили в рабство или уничтожили целые племена бриннов, которые жили на территории, где теперь находится Берандия.
— Это было необходимо. Мы нуждались в рабочей силе и в безопасности.
— Я не порицаю ваших предков, хотя и не могу их одобрить! Думаю, вы могли бы сотрудничать с бриннами. Во всяком случае, вы достигли того уровня цивилизации, когда можно обойтись и без рабского труда. Если вам суждено присоединиться к нам, достаточно совсем немного времени, чтобы вы нас догнали, всего одно или два столетия. Разумеется, при условии, что вы измените ваш анахроничный социальный строй.
— В условиях нашей жизни этот строй достаточно прочен, — вмешался Роан. — Первоначально создание, вернее воссоздание, знати служило способом вознаграждения тех, кто был наиболее полезен или верен вождю. А поскольку эта знать была создана герцогом, а не образовалась сама собой, у нас после объединения никогда не было феодальных войн. К тому же давление со стороны васков и бриннов принуждало нас к единству, без которого мы погибли бы!
— Весьма возможно. Но останетесь вы на Нерате или будете перенесены на другую планету, эту социальную структуру придется изменить. Она будет не только морально неоправданной, но и совершенно неподходящей для члена Союза.
— Какая же у вас форма правления? — осведомился герцог.
— На наших планетах? Самая различная. Обычно демократическая, довольно часто — технократическая, иногда — олигархическая. Но наши общества всегда открытые. В них не возникает наследственных каст. Что касается Союза, то у него нет правительства в точном смысле этого слова: нельзя править пятьюдесятью тысячами человечеств!
— Одно меня смущает, — сказал Роан. — Вы говорите о Союзе Человеческих Миров. Что значит для нас понятие “человеческие”?
— Есть три большие основные группы. Во-первых, люди в буквальном смысле по классификации Союза: вы, я, синзуны, ферхены и так далее. Мы образуем группу с красной кровью на основе гемоглобина. Затем — человекообразные, как Хассил: иссы, р’бены, крэны, бринны и так далее. С синей или зеленой кровью, но внешне похожие на людей. Они составляют неметаллическую группу, поскольку в их дыхательном пигменте нет металла. И наконец, гуманоиды, в которых нет ничего человеческого, кроме разума и чувствительности. Очень часто они походят на земных насекомых. Кстати, у вас есть здесь насекомые?
— Есть местные, совершенно непохожие на земных. А мы по неосторожности завезли муравьев, которые здесь расплодились, да еще как!
— Беда всех колонистов с Земли1 Люди-насекомые, порой довольно страшные с виду, часто проявляют незаурядные интеллектуальные способности, и я горд, что удостоился дружбы Кскилика, кзлема из Седьмой галактики, которого справедливо считают лучшим астрофизиком Союза, И наконец, — продолжал Клэр, — есть еще наши союзники, не входящие в Союз, ксенобиты, которые нам иногда так же непонятны, как мислики. Одни из них живут в атмосфере хлора или аммиака, другие — в абсолютной пустоте космоса, третьи хорошо себя чувствуют при ужасающих температурах. Поскольку мы не можем постоянно жить на их планетах, а они — на наших, возможность конфликтов исключена. Лишь изредка возникают трудности во взаимопонимании.
— Какая Вселенная, Господи, какая Вселенная! — воскликнул старый астроном — И подумать только, что я, быть может, доживу, чтобы увидеть своими глазами хоть одно из этих чудес!
— Это зависит от вас. Если согласитесь с нашим решением, вас могут принять в Союз. Иначе… вы будете развиваться сами по себе на другой планете, пока ваша раса не созреет настолько, чтобы пересмотреть многие вопросы. Но за вами будут наблюдать и без всякой жалости уничтожат, если, открыв способы космических перелетов, вы вздумаете ступить на путь завоеваний.
— Я не знаю, что мы выберем, ваше превосходительство, — негромко сказал герцог. — Вы открыли нам новый мир, о котором мы ничего не знали. Нужно время, чтобы подумать. В конечном счете мы любим эту землю и гордимся, по праву или нет, но гордимся тем, что мы здесь создали. Со своей стороны, я бы принял ваше предложение. Но я только герцог, а не Бог, и я могу влиять на своих подданных лишь до известных пределов. Очень юные люди, я думаю, легко приспособятся к новым условиям. Старые безумцы, как я и Роан, тоже. Но остальные? Мы внушили им целый кодекс морали, чести, а также множество предрассудков, очень полезных здесь, но в иных обстоятельствах… И еще я вам должен сказать… После того как я узнал вашего друга Хассила, я несколько изменил свои взгляды. Однако признать бриннов равными! Ты, Роан, наверное, смеешься про себя. Ведь ты всегда придерживался таких взглядов, и я даже слышал, что в своих владениях ты отпустил всех бриннов на волю, а главное — даже не предупредил меня! Боюсь, даже если я соглашусь с вами, это будет возможно лишь в том случае, если мы не останемся на Нерате. И потом, наша социальная структура, какой бы она ни была, существует уже четыреста лет…
— Никто не говорит о том, чтобы все изменить за один день. Ваш случай не из первых, что приходилось нам решать. Мы с Хассилом уже двенадцать раз сталкивались с подобными конфликтами, и в одиннадцати случаях мы разрешили их успешно. А ведь нас всего лишь двое среди сотен координаторов!
— А в двенадцатом случае? — тихо спросил герцог.
Акки промолчал. Хассил сухо ответил:
— Аннигиляция. Полное уничтожение. Воцарилось молчание.
— Хорошо, — сказал наконец герцог. — Завтра я соберу совет, а послезавтра — Генеральные штаты всего герцогства. Я их не боюсь. Но что скажет Анна? — добавил он с сомнением, повернувшись к Роану.

4. НАША ЗЕМЛЯ ПОД ЭТИМ НЕБОМ…

Акки и Хассил в сотый раз бились над поисками какого-то приемлемого решения, когда герольд возвестил о приходе графа Роана. Они его приняли охотно, потому что старый мудрец внушал им большое уважение и к тому же был членом герцогского совета.
— Что решил совет?
— Согласился с мнением герцога: нужно созвать совет всех провинций. А у нас такие примитивные средства связи, что на это уйдет в лучшем случае двадцать дней. И поскольку представители всех провинций никогда не собираются в столице, на сей раз я имею честь принять их в Роане. Я надеюсь, вы не откажете мне и будете тоже моими гостями? Я был бы очень рад.
— Ну разумеется, и с огромным удовольствием, граф. Вы должны знать, что только вы, капитан Бушеран де Мон и, конечно, герцог — единственные люди, которых мы можем здесь понять или надеемся понять.
— Бушеран — замечательный человек, но растрачивает свои способности, играя в капитана лучников. Ему бы лучше послушаться меня и перебраться в Роан, однако, кажется, я знаю, почему он остается здесь. Что же касается герцога, открою вам тайну: это мирный человек! А про меня и говорить нечего: я живу не в Берандии, а среди звезд и моих старых книг!
Они долго беседовали об астрономии. Хассил был неисчерпаемым источником знаний, а старый граф задавал и задавал вопросы, которые свидетельствовали, что он извлек самое ценное из своих древних книг и жалких астрономических инструментов.
Акки больше молчал, слушал и наблюдал. Чем дольше продолжался этот визит, тем сильнее крепла в нем уверенность, что почтенный старец пришел говорить вовсе не об астрономии, а совсем о другом, что его интересовало больше всего. Акки умело и ловко перевел разговор на Берандию, затем на герцога и, как только представился случай, спросил с самым невинным видом:
— А кто эта ужасная Анна, о которой герцог вчера мельком упомянул? Это его жена? Его любовница?
— О нет, сеньоры! Не говорите так! Это его дочь, моя крестница, самая прелестная ведьма, какую породила человеческая раса! Вам с ней, без сомнения, придется трудно. Но, чтобы вы знали, по существу, это она управляет Берандией, а не герцог. Я не уверен до конца, но, похоже, это так.
С нижнего двора послышались испуганные голоса, и огромная тень пала на замок, затмив свет в окнах. Все бросились на террасу башни.
Очень низко и очень медленно над городом и замком проплывал гигантский эллипсоид. Его металлический корпус сверкал на солнце, а на носу новоземлянскими буквами, очень мало отличными от древнего латинского алфавита Земли, сияло название звездолета: “Ульна”.
В замке началась паника. Солдаты бежали на свои боевые посты, втянув головы в плечи, словно страшась, что эта звездная громадина сейчас, опустившись, раздавит их, и в отчаянии посылали вверх бесполезный рой своих жалких стрел. С одной из башен выстрелила катапульта-скорпион, и снаряд задел корпус звездолета.
— Скорее, граф! Скажите страже, что тут нет ничего особенного, ничего опасного. Просто мой звездолет решил навестить нас, прежде чем отправиться в другую экспедицию. Стрелы против него бессильны, но я боюсь, и мне было бы жаль, если бы ваши люди пострадали от рикошетов: корпус звездолета точно отражает все снаряды.
Граф Роан сидел с широко открытыми глазами.
— Что же это за цивилизация, если она может строить такие невообразимые чудовищные звездолеты!
И граф де Роан бросился бегом к страже — объяснять и приказывать.
— Хорошенькое дело, — сказал Акки. — А мы еще думали, какую идиотскую шуточку устроит нам Элькхан на прощание. Теперь полюбуйтесь: прилетел на день позже… и над самыми крышами города! Ну и наглец! Зато какой изумительный пилот.
Сначала медленно, затем все быстрее и быстрее “Ульна” набирала высоту и наконец исчезла в небесной голубизне.
Вернулся запыхавшийся от спешки и волнения Роан.
— Я хочу вам доверить тайну, но если об этом станет известно, это будет мне стоить жизни. Даже герцог не сможет меня защитить. Я доверяю вам эту тайну, потому что думаю, она сможет повлиять на ваше решение, поможет выказать к моему народу больше благожелательности. Больше, чем ее было бы, если бы я не заговорил. Не отрицайте, сеньоры. Вы справедливы и беспристрастны. А я не могу читать ваши мысли. Но я чувствую, что вы презираете этот народ.
— Послушайте, граф, мы никого не презираем.
— Нет, сеньор Акки, вы презираете нас! И до известной степени мы достойны вашего презрения. Берандия — это ошибка, неудача, идиотский конец. Господи, не обвиняйте наших предков. Они сделали самое лучшее, что могли, в самых страшных обстоятельствах. Но, как вы сами сказали, эту стадию псевдофеодального развития мы должны были бы давно пройти! Однако знать, состоявшая вначале из лучших людей, самых мужественных, самых умных, самых благородных, как это часто бывает, все глубже погружалась в теплую и вонючую тину своих привилегий, в болото собственной привилегированности. Мы утратили духовность и продолжали участвовать в общественных ритуалах, в которые сами не верили. А просвещенная часть знати с холодным расчетом устраняет простых, умных людей, потому что народ не должен знать ничего.
И совершенно сознательно не прикладывалось никаких усилий, чтобы покончить с этой нескончаемой войной с васками. Кроме того, ненависть и презрение к бриннам искусственно раздуваются среди берандийцев. Возможно, вам уже рассказали, что несколько месяцев назад три бринна-раба бросились на женщину и перерезали ей горло? Это произошло в Боклере, в маленькой деревушке, когда уже стемнело. Ни одного свидетеля поблизости. Убийцы, якобы бринны, сбежали в соседний лес. Так вот, это были не бринны. Это были три юных пажа в возрасте от пятнадцати до семнадцати лет, выкрашенные зеленой краской. Женщина сопротивлялась, и они ее убили. По глупой случайности эти пажи, сильно подвыпив, начали хвастать своими подвигами в одной из таверн моего графства, где случайно ужинал мой стражник. Я повелел их схватить и повесить под каким-то надуманным предлогом.
Много раз, — продолжал граф, — много раз я обращался к герцогу Берандии — его отец был одним из ближайших друзей моего детства, — много раз я просил освободить бриннов от рабства, как это сделал я в своем графстве. В сущности, он разделял мои взгляды, но он слишком слаб душой и добродушен, хотя физически ничего не боится, а противная партия — слишком сильна. Время от времени возле границы загорается ферма. И тут же говорят: это васки или “зеленухи”, как здесь называют бриннов. Иногда так оно и бывает. Но однажды, когда это случилось на берегу Соляных топей, я неожиданно примчался и увидел эту бойню. Дом горел, крестьян всех поубивали, перерезали горло, а в тени деревьев метались силуэты с боевыми шлемами бриннов. Град стрел с каменными наконечниками обрушился на нас, мои лучники ответили, а когда поле боя осталось за нами, в кустарнике мы нашли только следы красной крови!
— Кто же был главарем этого налета? — спросил Акки.
— Если говорить официально, это Онфрей де Неталь! Молодой дворянин, умный, дерзкий, довольно начитанный, хотя и плохо воспитанный, довольно популярный среди простого народа, который он привлекает щедрыми подачками. Но боюсь, что настоящий вождь грядущей беды, настоящая вдохновительница — это моя крестница, герцогиня Анна.
— А кто же глава партии мира?
— По-видимому, это я… если действительно была партия мира! Но нас только пятеро. Понимаете? Пятеро людей, на которых можно рассчитывать! Герцог, граф Хавр и его сын, Бушеран и я. И к тому же еще Бушеран слепо верен Берандии. Права его страна или нет, это его страна! Может быть, мы найдем еще какую-то поддержку среди изгнанников. Но наряду с храбрыми и честными людьми среди них есть и настоящие бандиты! Короче говоря, сеньоры, ваше предложение будет отвергнуто. Вселенная, где они будут поставлены в один ряд с бриннами или другими гуманоидами, не привлекает наших юных благородных рыцарей. Вполне вероятно, что они воспримут это предложение как оскорбление. Его светлость и я сделаем все возможное, но надеяться не на что. Поэтому я прошу вас помнить, что наш народ не хуже других. Он просто плохо воспитан. Он сгибается под грузом предрассудков, которые существовали еще на Земле более пятисот лет назад совсем в другую эпоху. Я прошу вас, сеньоры, не уничтожать мой народ!
— Да нет же, граф. Не бойтесь за ваш народ. Раса, в которой сохранились благородные сердца, подобные вашему, не заслуживает аннигиляции. Строй, упомянутый Хассилом, был совершенно иным. Раса, которую мы приговорили, была могущественна и опасна, и она уже уничтожила три других человечества.
— Благодарю вас, сеньор Акки. Я знаю, что юная герцогиня попросит зайти к ней завтра. Вы молоды, она очень красива и умеет быть обворожительной. Берегитесь! Но в том случае, если дело обернется худо, постарайтесь ее уберечь. Она была моей воспитанницей и лишь три года назад вышла из-под моего влияния. Останься со мной подольше, она бы сделалась совсем иной.
Одолев последние ступени, Акки вышел на верхнюю террасу башни. Здесь был разбит -целый сад с лужайками, покрытыми яркими цветами и деревцами вдоль зубчатой стены. В стеклянной вазе извивались и светились всеми цветами радуги причудливые существа, доставленные из экваториальных морей. На длинной скамье резного дерева в окружении молодых людей сидела юная герцогиня Анна.
Акки повидал в жизни немало красавиц. На Новатерре вообще не было уродливых людей. Успехи евгеники и медицины уже давно избавили человечество от физических пороков и внешних недостатков. Синзуны Арбора — единственная раса, настолько близкая землянам, что между ними были возможны смешанные браки, — славились ослепительной красотой своих женщин. У некоторых рас гуманоидов, таких как иссы или р’бены, женщины казались еще прекраснее, может быть, потому, что люди бескорыстно любовались ими, зная, что всякая сексуальная связь тут невозможна. Но, увидев Анну, Акки сразу подумал, что если выражение “совершенство природы” имело какой-то смысл, то оно относилось именно к ней.
Анна была еще очень юной, лет восемнадцати–девятнадцати, высокая, с густой копной медных волос. Надменная, скульптурной лепки головка, темно-зеленые глаза, прямой тонкий нос, маленький алый рот, золотистая кожа. Подвижное, гибкое тело, казалось, обладало скрытой силой, как у пантеры, готовой к прыжку. Зеленые глаза встретились с серыми глазами Акки. Тот поклонился.
— А, приветствую вас! — проговорила она певучим голосом. — Вот посланник… как его?.. Союза Человеческих Миров, если не ошибаюсь.
В тоне ее не было ни враждебности, ни презрения. Только бесконечная уверенность в себе. Однако юные придворные засмеялись. Один из них поднялся, и Акки узнал барона Онфрея де Неталя.
— Так вот он, мой противник! — фыркнул барон. — Или, вернее, тот, кто мог бы быть моим противником, если бы герцог не взял его под свою защиту.
Акки не обратил внимания на это оскорбление. Когда-нибудь, когда его миссия будет закончена, он задаст хорошую трепку этому нахалу.
— Подойдите, благородный чужестранец. Я полагаю, посол должен принадлежать к знатному роду?
— Отнюдь, ваша светлость, — ответил он. — На наших планетах нет знати.
— Это не имеет значения. Наши предки тоже не были знатными людьми. Мне даже помнится, Неталь, что ваш дедушка был простым булочником. Я не ошиблась?
Неталь покраснел, затем побледнел, но промолчал.
— Извините, сеньоры, но я должна поговорить с послом. А то, что мы пожелаем сказать друг другу, касается только нас одних. До скорого свидания, милые юноши.
Скрывая под улыбками бессильную злобу, юные придворные удалились.
— Ваше высочество… — начал Акки.
— Оставьте, пожалуйста, всякие высочества. Вы не устали от этого архаичного маскарада? По счастью, в спасенной библиотеке были только книги Вальтера Скотта. Я содрогаюсь при мысли, что там могло быть что-нибудь совсем иное. Например, представляете меня наложницей в турецком гареме?
— Вы знаете земную историю?
— Мой чудесный крестный Роан заботился о моем образовании. Однако, с его точки зрения, недостаточно. Но садитесь же! Нет, сюда, рядом со мной. Вы меня боитесь?
— Разумеется, нет.
— Да я и не знаю, как я могла бы вас напугать. Вы настолько сильнее нас! Сколько миров вы представляете? Пятьдесят тысяч, как сказал мой отец? Это скорее вы можете меня напугать. Вы прилетели из такой неведомой дали!
Взгляд ее медленно окинул полуостров. Море белой пеной окаймляло пляжи, в небе плыли редкие облака.
— Вы видели когда-нибудь планету, которая была бы столь же прекрасна, как наша?
Акки чуть не сказал “конечно”, подумав, что Нерат бледнеет по сравнению с Арбором, Эллой или Новатеррой. Но через мгновение он уже не был в этом так уверен. В конечном счете те три планеты были до какой-то степени его родиной. И, разумеется, для всякого человека его родная страна остается самой прекрасной. Он вспомнил ксириян, которые так Гордятся своей крохотной, горькой и голой планеткой.
— Нет, ваше высочество, — проговорил Акки. — Я видел прекрасные миры, но не прекраснее этого.
Анна расцвела.
— Я была уверена, что Нерат вам понравится! Но мне очень приятно слышать это от вас, повидавшего так много.
Она встала, пересекла террасу. Вдалеке за лесом вздымались Красные горы.
— Там живут васки. Я не держу на них зла. Но если бы они объединились с нами против бриннов! Мы быстро очистили бы весь континент и тогда смогли бы основать настоящую цивилизацию, как на Земле.
— Для этого совсем не нужно уничтожать бриннов, — мягко заметил Акки. — Вы никогда не думали, что они такие же люди, как и мы?
— Такие же люди?
Она тихонько свистнула. С деревца спрыгнуло маленькое существо с коричнево-зеленой шерсткой и длинным раздвоенным на конце хвостом. Зеленое личико чем-то напоминало обезьянье.
— Я скорее поверю, что Пер, мой орон, доводится мне родным братом!

Предыдущая страница 3 Следующая страница


Этот мир_наш 4

— Однако вы не станете отрицать, что бринны похожи на нас. Они строят деревни, они умеют добывать огонь, они…
— Фу! Муравьи тоже строят свои города. Что касается огня… Ну и что, если даже они отдаленно напоминают нас? На Земле низшие расы тоже были истреблены!
— Да, расы, которые считались низшими, и никто не знает, сколько безвозвратно потеряло на этом земное человечество!
— Возможно. Однако сменим тему, прошу вас. Для нас обоих это мучительный вопрос, хотя и по разным причинам. Расскажите мне немного о ваших странствиях. Я чувствую себя такой невежественной, такой… — она на мгновение заколебалась, — такой примитивной! Вы, должно быть, видели великолепные города.
— Я не смогу их вам описать. К тому же не на всех наших планетах есть города. На Элле иссы, очень похожие на ваших бриннов, которых вы презираете, перестали строить города много веков назад. Но я могу показать вам фотографии. Вы знаете, что такое фотография?
— Да. Но мы больше не умеем их делать.
— Ну что ж, пока я постараюсь показать вам несколько образов. Смотрите мне прямо в глаза и ни о чем не думайте.
Она подняла на него свои огромные зеленые глаза. Он устремил в них взгляд, сосредоточился, потому что передавать образы представителю нетелепатической расы было нелегко. Множество пейзажей пронеслось в его памяти, потом осталось одно воспоминание.
Она встряхнула головой, прерывая волшебство.
— Все это было очень красиво, но ни одного города. Однако эти высокие золотистые горы, этот голубой поток и спокойное озеро среди пурпурных деревьев… Это, это было?
Он вздрогнул. Единственное место во Вселенной соответствовало этому описанию: долина Тар на Арборе. Долина Тар, где юные пары проводили вместе первые дни. Долина Тар, где когда-нибудь и он… Его семья всегда следовала обычаям синзунов, хотя сами они были наполовину новотеррианами. В его голове вновь прозвучал голос Роана: “Вы молоды, а она очень красива…” Неужели он влюбился в Анну? Нет, это ни на йоту не изменит окончательного решения, но может сделать его мучительным.
Какое-то время они молчали. Заходящее солнце играло в медных волосах Анны, осеняя ее лицо огненным ореолом, просвечивало розовое ушко. Акки чувствовал себя неловким увальнем и не знал, что сказать.
Первой заговорила Анна:
— В Роане скоро соберутся Генеральные штаты. Да, я все знаю. Ибо после смерти моего брата, убитого на охоте спрейлем, я наследница трона, будущая герцогиня Берандии. Впервые после основания герцогства власть попадает в руки женщины, “той, что гоже прясть”, по старинному смешному выражению. Это не очень нравится многим юным сеньорам. В нашей стране женщины не пользуются влиянием. Мое правление будет не из легких…
Акки слегка сдвинул брови. Может быть, она ищет поддержки?
— Но те, кто думает, что я не умею защищаться, жестоко ошибаются, — продолжала она, словно угадав его мысль. — За меня Бушеран и его лучники, со мной Роан и его графство. Что касается флота… даже если мне придется вступить в союз с васками…
Акки смотрел на нее с недоумением. Все не совпадало с тем, что ему говорил Роан. Может быть, она узнала о том разговоре и старалась его одурачить?
Анна печально улыбнулась.
— А наша политика должна вам казаться жалкой возней, вам, кто вершит судьбы планет. И я сама должна вам казаться жалкой и смешной в роли государственного деятеля. Ведь я же доверилась человеку, которого увидела впервые всего час назад! Не правда ли?
Акки слегка покраснел, спрашивая себя, не читает ли она в самом деле его мысли? Однако он старался быть очень осторожным, чтобы избежать телепатической передачи.
— Я так одинока, — продолжала она. — Совсем одна с тяжестью будущей короны в этом мире, созданном мужчинами для мужчин. А между прочим, у меня есть планы, о которых они не могут даже и мечтать. Если не считать Бушерана, Роана и еще нескольких избранных, все остальные — старые или молодые тупицы, которые не видят дальше собственного носа, дальше завтрашнего дня и не понимают, что рано или поздно мы поглотим васков или васки поглотят нас. Настоящая схватка, настоящая решающая битва грянет не между нами, а между людьми и бриннами. Даже если они люди, как вы говорите, и особенно потому, что они люди, в конце концов одна раса уничтожит другую. И я не желаю знать, на чьей стороне будет право. Посмотрите на эту землю! Когда наши предки были выброшены сюда волей случая — они искали совсем другую планету! — на этом побережье жило всего несколько совершенно диких туземцев, которых презирали даже бринны. О, по сравнению с вашей необъятной галактической цивилизацией мы сделали очень немного, но то, что мы сделали, — наше. Мы корчевали, строили, орошали, осушали, ровняли землю для полей, мы страдали и смеялись, мы здесь рождались и умирали. Кому же принадлежит эта земля, ваше превосходительство Слишком Далеких Миров? Немногим бриннам, которые по ней кочуют, или нам, кто укоренился в этой земле и преобразил ее? А теперь во имя закона, который нам чужд, во имя федерации, к которой мы не принадлежим, вы хотите, чтобы мы ее покинули?
— Во имя всех человечеств, зеленых, синих, белых, черных или красных, которые сейчас ведут беспощадную борьбу для того, чтобы защитить и вас, и бриннов от нашего единственного реального врага. Во имя миллиардов погибших на планетах, уничтоженных в самоубийственных междоусобных войнах. Во имя ваших собственных детей и ваших внуков, которые погибнут под пытками или сами превратятся в убийц и палачей, если мы оставим два человечества на одной планете!
— Но почему нужно отнимать у нас нашу землю? Почему не переселить куда-нибудь бриннов? Они полукочевники и совсем не привязаны к земле. Для них любая планета будет хороша.
— На этот вопрос я еще не могу ответить. Возможно и такое решение.
Он поднял руку, удерживая Анну от порыва признательности.
— Возможно! Не более.
Они больше не говорили о политике в тот вечер. Солнечный свет заливал террасу, ветерок был теплым и мягким. Акки расслабился, наслаждаясь досугом, — ведь ремесло галактического координатора за все годы подарило ему лишь несколько волшебных минут, когда он принадлежал себе. Что до Анны, то она впервые оказалась рядом с мужчиной, молодым, но обладающим удивительными знаниями и способным говорить не только об охоте на спрейля и конных состязаниях. Он рассказывал ей о своем детстве на Новатерре, об учебе на Арборе и Элле, о мирах, которые он посетил, старательно избегая говорить о том, что относилось к его профессии. Она же рассказала о своей жизни, жизни маленькой девочки, отрезанной от людей своим высоким титулом, одинокой среди народа, где женщину не ставили ни во что. Единственный взрослый мужчина, который интересовался ею помимо отца, был ее крестный, граф Роан, и она чаще жила у него, чем при дворе. Благодаря ему она разбиралась в истории и в науках лучше любого мужчины в Берандии. А потом, три года назад, смерть брата внезапно сделала ее наследницей герцогского трона. С тех пор она присутствовала на советах, спрятавшись за занавес, о чем знали только герцог, де Роан и один или два советника. Герцог ждал совершеннолетия Анны, чтобы отречься в ее пользу от престола и поддерживать в первые годы царствования.
Смеркалось. Анна встала и облокотилась о башенный зубец. От края горизонта солнце проложило по морю красную дорожку. Рыбачьи барки возвращались в порт, их паруса рдели в лучах заката. Струйки вились из труб засыпающего города. Ночная стража поднялась на крепостные стены. Вечер был прохладным и тихим, и мир снисходил на город вместе с уходящим солнцем.
Анна с улыбкой повернулась к Акки.
— Не правда ли, она прекрасна, наша земля, под этим небом?

5. ЭТОТ ЗЕЛЕНЫЙ ШАРИК ТАМ, В НЕБЕСАХ…

В следующие дни Акки часто возвращался мыслями к разговору с юной герцогиней. Она сбивала его с толку. Несомненно, девушка была очень умна; властная, напичканная по самую макушку предрассудками, свойственными берандийцам, она не производила впечатления ограниченной. Эту свободу разума, наверно, дал ей старик Роан, пожалуй, самый замечательный человек из всех, кого Акки встретил на Нерате.
Во время одного из ежедневных совещаний с Хассилом Акки попытался разобраться в ситуации. Противоборствующие партии в Берандии были очень неравными по численности и по силе. С одной стороны — герцог с его благодушием, переходящим порою в слабость, хотя, если верить дворцовым хроникам, он отличался редкостным физическим мужеством. С ним — Роан. Между симпатией к нему и слепой, абсолютной приверженностью родине; Бушеран — воплощение просвещенного офицера, который умрет, проклиная неправое дело, но умрет во имя присяги. С другой стороны — Неталь с его кликой молодых дворянчиков, тщеславных, предприимчивых, лишенных всяких нравственных начал. Народ? Насколько могли понять координаторы, народ хотел бы умерить тиранию знати, но так же свято ненавидел бриннов и васков. И хотя было ясно, что эту ненависть искусственно разжигала в народе правящая клика, от этого она не становилась менее опасной. И в стороне — лишь изредка выезжавшая из замка на прогулки верхом или на лодке, одинокая, но уже достаточно могущественная юная герцогиня Анна.
Если верить Роану, который многое мог знать, Анна вступила в союз с Неталем. Однако она намеренно унизила его при встрече с Акки. Простое женское кокетство? Или желание поставить на место слишком требовательного союзника, от которого не мешало бы избавиться? Что означали ее намеки на полное одиночество? На трудности, угрожающие ее будущему царствованию? Призыв о помощи? Нарочитый показ своих способностей в уверенности, что победа все равно будет за нею? Или просто наивность, неопытность молодости?
Положение было сложное. Если бы речь шла о завоевании Нерата, следовало бы столкнуть одну партию с другой и на этом сыграть. Но проблема заключалась совсем в ином, и ее надо было урегулировать с наименьшими потерями. Если бы выиграла партия мира, все оказалось бы просто. Но она была, даже по мнению ее вождя, слишком слабой, безнадежно слабой!
Некоторое время спустя Акки удалось еще раз встретиться с Анной. В обществе Хассила и Бушерана Акки прогуливался по крепостной стене замка. Они миновали башню, поднялись по лестнице и вышли на верхнюю террасу. Юная герцогиня сидела на зубце башни, не обращая внимания на высоту, и забавлялась со своим ороном. Она была так поглощена этой игрой, что не заметила троих мужчин, пока они не подошли к ней совсем близко. Тихо вскрикнув от удивления, она схватилась за рукоятку короткого кинжала, что висел у нее на поясе. Но тут же успокоилась и улыбнулась. Мужчины поклонились.
— Из меня никудышный часовой, не правда ли, капитан?
— Ваше высочество сегодня не в карауле, — любезно ответил Бушеран.
— Боюсь, моему высочеству придется всегда быть в карауле, капитан. Как продвигается ваше расследование, господа послы? Вы действительно очень похожи на бринна, сеньор Хассил! И тем не менее ваш народ возглавляет галактическую империю…
— Нет никакой империи, — возразил исс — Всего лишь свободная федерация. К тому же империя была бы просто невозможна. Никакое централизованное правительство не может эффективно управлять сотнями триллионов самых разных существ.
— Но как же в таком случае управляется ваш Союз?
— Никак. Он существует, и все. Любой народ всегда может из него выйти при условии, что не вступит на путь войны. Есть только один центральный организм, который координирует борьбу с мисликами. Каков бы ни был исход нашей миссии, никто не заставит вас вступить в наш Союз, если вы сами того не пожелаете.
— А если какой-то народ вступит, как вы выражаетесь, на путь войны?
— В таком случае, если речь пойдет о войне межпланетной или межзвездной, мы вмешаемся. Если это будет война между различными человечествами на одной планете, мы тоже вмешаемся и перенесем в другое место одну из враждующих сторон.
— По какому праву? — высокомерно спросила Анна.
— По праву более мудрого, ваша светлость.
На секунду она заколебалась, затем сказала:
— Да, разумеется, это выход. Спокойной ночи, сеньоры. Иди ко мне, Пер!
Орон прыгнул ей на плечо, и она удалилась.
Пять дней спустя герцог, которого они давно уже не видели, повелел призвать координаторов.
— Генеральные штаты созваны. Я вскоре отплываю в Роан на своем корабле “Прославленный”. Вы поплывете со мной или воспользуетесь вашей летающей машиной?
— Мы прилетим на гравилете, ваша светлость, если вы не возражаете.
— Может быть, в таком случае вы возьмете с собой Роана? Сам он вас об этом никогда не попросит, хотя наверняка сгорает от желания хоть раз полетать с вами.
— С удовольствием, ваша светлость. Наш аппарат рассчитан на троих.
— Вы наверняка доставите ему огромную радость. Да, сеньор Акки, юная герцогиня хотела бы вас видеть. Она ждет на террасе.
Он быстро поднялся по лестницам. Хотя Анна все время усложняла ему жизнь и мешала делу, он не мог не чувствовать к ней живейшей симпатии. Он был еще молод, и душа его жаждала романтики, несмотря на суровое воспитание, направленное на то, чтобы развить в нем критическое отношение к реальности и холодный рассудок. Все равно его волновала судьба этой девушки, на плечи которой однажды ляжет груз государственной власти и которую он, Акки, возможно, отправит в изгнание.
Когда он вышел на террасу, Анны там не оказалось. Он поискал за деревцами и увидел, как юная герцогиня, склонившись над башенным зубцом, быстро поднимает снизу тонкую бечевку. Акки затаился. Появилась круглая голова Пера, ее орона; подтянувшись, он ловко прыгнул в амбразуру и протянул девушке свернутую в трубочку белую бумажку. Акки тихо скользнул к другому краю башни и заглянул вниз. Двор был пуст, но ему показалось, что под одним из сводов мелькнула высокая массивная фигура. Может, Неталь?
“Что это, переписка влюбленных или заговорщиков?” — спросил себя координатор.
Он бесшумно вернулся к началу лестницы и шаркнул по каменной плите. Герцогиня вздрогнула от неожиданности и быстро сунула послание за корсаж.
— А, вот и вы, сеньор Акки! Я уронила платок и, чтобы не беспокоить служанок, послала за ним Пера. Он обожает лазить по веревке.
Она небрежно вынула из-за корсажа платочек и слегка промокнула свой лоб.
— Какая жара, сеньор Акки! А ведь весна только начинается. На ваших планетах тоже бывает так жарко? О, я полагаю, в большинстве случаев…
Она остановилась, покусывая нижнюю губку.
— Я хотела просить вас об одолжении. Я… Не правда ли, это глупо, всегда только оказывать милости и никогда ни о чем не просить? Я не знаю, как это делается. В общем… могу я отправиться на собрание Генеральных штатов на вашей летающей машине?
Акки ответил не сразу. Его так и подмывало согласиться, но он хотел подумать. Придется пожертвовать Роаном, который был ему так нужен… Или же… Да, конечно. Хассил согласится отправиться с герцогом на его корабле. Для того, кто так увлекается археологией — а это у Хассила была семейная страсть, — путешествие под парусами… С другой стороны, он останется в гравилете один с двумя берандийцами, хотя Роан и не обладал физической силой, учитывая его возраст, а юная герцогиня — всего лишь девушка. К тому же, что они могут сделать с аппаратом, управлять которым куда сложнее, чем это могло показаться?
— Я вижу, вы мне отказываете, — сказала она грустно. — А мне так хотелось взлететь, как это делали мои предки, хотя бы один раз в жизни! Наверно, земля наша так прекрасна, если взглянуть на нее с высоты!
В голове Акки сразу возник новый план.
— Вовсе нет, я вам не отказываю. Это вполне возможно, ваша светлость. Но я обещал взять с собой вашего крестного, Роана, а в аппарате всего три места. Правда, я думаю, удастся уговорить Хассила отправиться на корабле вместе с вашим отцом. Однако стоит ли ждать так долго и загадывать? Желаете совершить маленькое путешествие сейчас?
— Сейчас? Вы хотите сказать, немедленно?
— А почему бы и нет?
— Вы серьезно? Ждите меня возле вашей летающей машины. И ничего не говорите герцогу, я за все отвечу сама.
Мгновенно она сбежала по лестнице. Акки гораздо медленнее спустился вслед за нею. Может, во время полета она выдаст себя, подумал он, и я узнаю ее истинные намерения?
Он предупредил Хассила и ждал, опершись спиной о короткое крыло гравилета. Анна появилась в костюме для верховой езды и в сопровождении Бушерана и трех лучников. Она ослепительно улыбнулась Акки.
— Смотрите, капитан, и будьте моим свидетелем. Я отправляюсь с сеньором Акки на несколько часов на прогулку по моему желанию и по доброй воле. Поэтому никто не смеет тревожить его товарища. Мы вернемся до Наступления ночи. Не правда ли? — обратилась она к Акки.
— Несомненно, ваша светлость.
— Прекрасно. Где я могу войти? Люк открылся.
— Сюда, ваша светлость. Садитесь в правое кресло. Стоп! Ни к чему не прикасайтесь!
Анна живо отдернула руку от рукоятки управления. Акки сел рядом с нею и сам застегнул ей защитный пояс. Наклонившись, чтобы попрощаться с Бушераном, он заметил в его глазах враждебный огонек, который, к счастью, тут же погас. Люк закрылся. Акки включил контакт, взялся за рукоять управления. Неощутимо под влиянием антигравитационного поля аппарат поднялся вертикально вверх. Он оставил далеко внизу самую высокую башню замка, сделал вираж и понесся над морем. Склонившись к правому окну и не произнося ни слова, принцесса жадно смотрела вниз.
Они летели над морем, постепенно набирая высоту. Горизонт расширился, между морем и гравилетом появились облака. Акки повернулся и спросил по-берандийски:
— Ну как? Что вы думаете о вашей земле, если смотреть на нее с небес?
Анна подскочила.
— О, но почему? Почему вы изменили голос?
— Я не менял своего голоса, ваша светлость. В действительности я первый раз нормально заговорил с вами. До сих пор вы слышали только мои мысли.
— Ваши мысли? Значит, вы знаете все, что я думаю?
— О нет! Я не могу уловить ваши мысли, за исключением тех, которые вы сами, желая мне передать, облекаете в слова. Остальные ваши мысли для меня — тайна. И когда я говорил с вами до сих пор таким же образом, ваш разум наделял мои мысли призрачным голосом, который в действительности не существовал.
— Значит, вы беседуете путем передачи мыслей?
— Да и нет. Я часто пользуюсь словами. Но вначале я не знал берандийского языка. Я усвоил его только за последние дни благодаря особому аппарату, имеющемуся в гравилете. Помните, я уже передавал вам образы…
— Да, но я думала, вы это делали с помощью прибора, который носите на голове.
— О, мой обруч на лбу? Так это же просто усилитель!
— И этот ваш дар, читать мысли, врожденный?
— Нет. Ни одно человечество с красной кровью не обладает телепатическим даром. Зато почти все расы с зеленой кровью рождаются с ним, и я не удивлюсь, если ваши бринны окажутся телепатами. Не хотите ли немного поуправлять гравилетом сами?
— О да! Но я боюсь…
— Это очень легко, ваша светлость, во всяком случае — легко, когда я рядом с вами и готов исправить любую вашу оплошность. Не думайте и не беспокойтесь о двигателе. Беритесь просто за эту рукоятку перед вами. Наклоняйте ее вправо, чтобы повернуть направо, влево — чтобы повернуть налево, вперед — чтобы спуститься, на себя — чтобы подняться. Вот так!
Гравилет начал выписывать в небе немыслимые арабески. Опьяненная чувством могущества, которого она не испытывала даже на спине самых диких скакунов Берандии, герцогиня хохотала, устремляя вниз и вздыбливая маленький аппарат. Гравитационно-инерционные компенсаторы не позволяли ускорениям становиться слишком опасными.
Наконец, устав, она оставила рукоятку управления и откинулась в кресле.
— Какое чудо! Летать как птица, лучше птицы!
Она снова взялась за рукоятку управления, повернула направо, с наслаждением глядя, как далекое море вздымается под крылом.
— Не хотите ли испытать настоящей воздушной акробатики, ваша светлость?
— О да! Только не называйте меня больше “светлостью”. Я ненавижу этот анахронизм!
— Как же вас тогда называть? Обращение “мадемуазель” мне кажется таким же архаичным.
— Называйте меня просто Анна! Я ведь вас называю Акки, не правда ли?
— Согласен, Анна. Подтяните покрепче пояс безопасности. Вот так!
Гравилет спикировал к морю, перевернулся на спину, несколько секунд несся над самой водой, едва не касаясь волн, затем взвился, наворачивая виток за витком, спикировал вертикально и вновь поднялся невообразимо крутой спиралью.
Бледная, но смеющаяся Анна кричала:
— Еще! Еще!
Они взвились свечой. Небо потемнело, стало черным, появились звезды. Вырвавшись из атмосферы Нерата, гравилет устремился к его спутнику. Жара, вызванная трением об атмосферу, сменилась прохладой, и Акки включил обогреватели. Луна росла у них на глазах с каждой минутой.
— Но ведь мы в космосе!
— Голос Анны был испуганным, в нем не осталось ни одной повелительной нотки.
— Да, Анна, в космосе. У меня в гостях. Смотрите! Разве это не прекрасно?
— Ох, Акки, я боюсь! Звезды! Они тоже под нами?
— Конечно! И повсюду вокруг вас. Они под вами даже тогда, когда вы прогуливаетесь в замке по своей террасе.
— Да, но там я их не вижу. А здесь — какая бездна! У меня кружится голова…
— Хотите вернуться?
— Нет! Нет! Я хочу посмотреть на луну вблизи. Господи, что скажет мой крестный! И все как будто так легко и просто…
— Все просто, Анна, для такого народа, как мой, за которым стоит наука не одной тысячи лет и могущество десятков тысяч человечеств. Но сколько людей погибло на каждой планете, чтобы осуществить эту мечту!..
— И на вашем аппарате можно долететь до другой звезды?
— Нет. В нем слишком небольшой запас воздуха и энергии, и это длилось бы слишком долго, потому что у нашего гравилета нет специального механизма для перехода в ахун, в гиперпространство. Но мы легко можем долететь до вашей луны.
Менее чем через час они мягко опустились на унылую голую равнину, окруженную зазубринами гор.
— Сегодня мы не будем выходить наружу, Анна: космические скафандры — штука сложная, и пользоваться ими без достаточной тренировки просто опасно. Может быть, позднее, если все пойдет хорошо…
Несколько мгновений она молчала, словно погруженная в волшебный сон, доверчиво прижавшись к нему и глядя на небо, где как пушистый зеленоватый шарик среди звезд плыл Нерат. Затем внезапно она разразилась почти истерическим смехом.
— Что с вами?
— Нет, это слишком забавно, Акки! Представляю, как вы хохочете про себя! Помните, что я вам сказала в нашу первую встречу? Грандиозные мечты? Планы, которые превосходят все, что они могут вообразить! Планы завоеваний, о Господи, планы завоеваний на этом зеленом шарике над нами! Боже мой! Какая глупость! Ох, какой я была смешной и наивной. И вы меня не остановили! Вы позволили мне говорить, болтать, высказывать Бог знает что…
— Нет, Анна, вы не были смешной! Вы очень хорошо разобрались в проблеме существования двух человечеств на одной планете: уничтожение или порабощение. И вы попытались ее разрешить с тем, чем вы располагали. Моя цель, моя миссия — показать вам иные возможности. О них вы не могли даже подозревать.
— Всего лишь большой зеленый шарик! Но это моя родина. Вы нам оставите ее, Акки, скажите?! Я обещаю сделать все, чего потребует ваш Союз! О, я теперь понимаю, что любое сопротивление бесполезно, оно было бы-просто абсурдным. По сравнению с нами вы — боги. Сколько ваших звездолетов находится здесь, чтобы нас раздавить? Один? Два?
— Одного этого маленького аппарата будет достаточно, Анна, — печально ответил он. — Но мы не хотим вас уничтожать.
— Если бы вы могли нам оставить Нерат, Акки! Это ведь наш мир! Мы все здесь родились. Полуостров Верный… Я знаю здесь каждую бухточку, каждый камушек. Я столько раз гостила здесь, когда была беззаботной маленькой девочкой. А Зеленый лес по утрам, когда ороны поют, шелест листьев глии под ветерком… нежность фиолетовых мхов под босыми ногами… Вы не можете отнять у нас все это, Акки!
— Но это ведь и мир бриннов, Анна. Вы думаете, они не чувствуют, как нежна трава под их ногами?
— Я ничего больше не знаю, Акки, ничего не знаю. Все так смешно. О, зачем вы появились у нас? И в то же время… я бы никогда не познала эту радость полета, не увидела космоса… Но завоевательница умерла во мне, осталась только наивная девушка, которая боится будущего. О, как мне страшно, Акки!
Внезапно она снова рассмеялась.
— Гордость, моя гордость! От нее осталась только пыль. Вернемся, Акки!
Когда внизу показался замок, она прервала молчание, которое хранила после отлета с Луоны.
— Завтра вечером по случаю моего отъезда я должна присутствовать на пиру молодых сеньоров. Мне очень не по себе, однако это мой долг. Я ведь наследственная герцогиня! Не согласитесь ли вы быть рядом со мной? Они ничего не посмеют сказать, потому что у вас ранг посла. И тогда, — добавила она тихо, — я не буду чувствовать себя такой одинокой. У меня будет союзник. Вы хотите быть моим союзником? Теперь у нас обоих одна цель: разрешить трагическую ситуацию Берандии так, чтобы было пролито как можно меньше слез.

6. ДВОРЦОВЫЙ ПЕРЕВОРОТ

Акки сразу понял, что его появление произвело сенсацию: никто из молодых людей, весело беседовавших в зале, не ожидал прихода посла. Взгляды юных сеньоров сделались враждебными, но Акки с любопытством отметил, что многие девушки улыбались ему. Он был одет в соответствии с обстоятельствами в парадную одежду посланцев Арбора: сапоги из тонкой кожи, серые лосины, сверкающая куртка из тирновой ткани, длинный черный плащ, а вокруг лба золотая лента с двойной бриллиантовой спиралью координатора. Несмотря на простой, даже строгий стиль, богатство материала заставило побледнеть яркие краски и сложную вышивку одежд остальных приглашенных.
Из глубины зала ему навстречу выступил гигант Неталь. Направившись к Акки и смерив его взглядом, он с явным неудовольствием отметил, что посол хотя и немного, но выше его ростом.
— Итак, сеньор, вы соблаговолили почтить своим присутствием наш праздник? Поверьте, мы польщены.
Акки улыбнулся.
— Отнюдь, это мне оказана честь, благородный сеньор.
— Я впервые вижу вас невооруженным. Трогательное внимание. Иначе вы могли бы напугать этих нежных дам.
— Но у вас тоже нет оружия, барон…
— Пощадите, сеньоры, — вмешался пожилой мужчина. — Герцогиня!
Вошла Анна, одетая в очень скромное придворное платье, подол которого, однако, был украшен редчайшим мехом азелина. Один за другим, по старшинству, молодые люди спешили оказать ей знаки внимания. Не желая подавать повода для ссоры, Акки подошел последним и поклонился. Анна протянула ему руку и громким, чистым голосом объявила:
— Благородные господа, представляю вам его превосходительство Акки Клэра, посла Союза Человеческих Миров и моего самого дорогого друга. Прошу вас оказывать ему уважение, достойное его звания и его особы. Для тех, до кого медленно доходит, остается место в рядах изгнанников. Ваше превосходительство, дайте мне вашу руку.
— Вы допускаете ошибку, Анна, — прошептал он, пока они следовали в банкетный зал. — Они меня еще больше возненавидят, если вы будете так расточать мне ваши милости.
— Вы полагаете, что они не ненавидят меня саму? Но это только домашние собаки, которые лают, но не кусаются, по крайней мере пока ты силен!
Она усадила Акки справа от себя, Неталя слева в середине довольно большого стола, пересекавшего другой еще более длинный стол. На другом конце зала, прямо напротив Акки, была единственная входная дверь, и почему-то он был этому рад. Поодаль от двери, драпировка которой была откинута, чтобы обеспечить свободный проход слугам, он видел длинный коридор, который вел в зал приемов, затем на террасу и лестницу, выходящую на главный двор. Ночь уже наступила.
Рядом с ним сидела красивая смуглая девушка, которая, едва присев, засыпала его вопросами. Она проявляла любопытство главным образом в отношении ткани, из которой была сшита его куртка, и он должен был ей объяснить, что эту ткань делают из растения, произрастающего на единственной планете. Она переливалась ярче шелка или какого угодно синтетического волокна и была к тому же очень прочной. Девушка восторгалась, с трудом скрывая свою зависть. Воспользовавшись минутой, когда она говорила со своим соседом, Акки наклонился к Анне и спросил:
— Кто эта красивая девушка, моя соседка?
— Это Клотиль Бушеран, младшая сестра капитана и, я думаю, моя единственная искренняя подруга. Но она ею не останется, если слишком завладеет вами.
Блюда следовали одно за другим, сменялись напитки. Сдержанный Акки ел немного, а пил и того меньше. По другую сторону от Анны также немного, оставаясь безмолвным, ел и пил Неталь. Достаточно далеко, слева, группа гостей напевала фривольную песенку. Вдруг во дворе раздался лязг оружия, послышались крики. Акки заметил, что Неталь весь напрягся. В слабо освещенный коридор вбежал мужчина, шатаясь, он ухватился за занавес, а затем прислонился к стене. Кровь текла из раны на его груди. Это был старый Роан. Из последних сил он приблизился к Анне — их разделял только стол.

Предыдущая страница 4 Следующая страница


5 Франсис Карсак

— Вы добились своего, Анна, — с трудом проговорил он. — Герцог, ваш отец, только что убит в своих покоях. Убит людьми Неталя и по вашему приказу! Узнаете эту бумагу? Это ваш почерк, не так ли? Не отрицайте, ведь это я научил вас писать!
Он бросил на стол листок, запятнанный кровью. Записка, скользнув, задержалась перед Акки. Он успел прочитать:
“Дорогой Неталь,
решено на завтра вечером. Я обеспечу все, что касается герцога, как условились. Он ни о чем не догадывается.
Анна”.
Осторожно, очень осторожно Акки отодвинул свой стул назад, готовый к прыжку. Анна ничего не говорила, пристально глядя на старика, опиравшегося обеими руками о стол. По разорванному рукаву стекала струйка крови, смешиваясь с вином из опрокинутого стакана. Наконец она произнесла:
— Но, крестный, как вы можете этому верить?! Чтобы я приказала убить своего отца?!
— Что же тогда означает эта записка?
— О! Она относится… к старым, не имеющим значения мечтам, — закончила она, повернувшись к Акки. — Я вам об этом рассказывала вчера, на Луоне. Мы собирались начать войну против бриннов и подожгли несколько ферм на северо-западной границе. Я должна была убедить отца поддержать наши планы и открыть арсенал. Только в этом было мое участие… Вы мне верите, скажите, крестный, вы мне верите?
Она зарыдала, обхватив голову руками. Снаружи началась беспорядочная суматоха, послышались крики, и мимо окна со свистом пролетела стрела.
— Анна, Анна, поклянись, что ты говоришь мне правду! — умолял Роан.
Одни приглашенные столпились вокруг старика, другие — в ужасе жались к дверям. Акки осторожно расстегнул пряжку своего плаща.
— Клянусь вам всем самым святым для меня, памятью родителей и моего брата!
— Но кто же тогда? Вы, Неталь?
Огромный барон поднялся.
— Да, я, Неталь. Я отныне герцог Берандии. Ничего не бойтесь, Анна, вопреки всему вы будете герцогиней, если вас не смущает выйти замуж за потомка хлебопека, о чем вы мне недавно напомнили. Иногда и пекари делают революции! Теперь я владыка, один! Мои люди в данную минуту захватили все ключевые посты. Замок, город, вся Берандия целиком принадлежат мне!
— Бушеран и стрелки…
— Бушеран подчинится герцогу, Анна, вы это хорошо знаете. Только герцог для него важен, кем бы он ни был.
— Ошибаетесь! Он будет со мной, со мной! — Она язвительно улыбнулась. — Одного вы не знаете, Неталь: Бушеран любит меня!
— Тем хуже для него. Он погибнет вместе с другими. Большинство лучников на моей стороне. А теперь, когда я узнал, что он любит вас, я не буду таким идиотом и уж подавно не оставлю его в живых.
— А эти, Неталь? — Она повернулась к Акки, остававшемуся неподвижным. — Вы полагаете, что сумеете и над ними одержать верх?
— О! Для них совершенно безразлично, кто правит Берандией! Вы думаете, что я настолько глуп, чтобы позволить им уйти? Боюсь, сеньор Акки, как бы с вами не произошел, и очень скоро, несчастный случай, поскольку вы допустили глупость, придя сюда безоружным. Ваш зеленый друг не сможет вам помочь, он, должно быть, мертв или в плену. Ах! Вот и наше оружие!
Вошел мужчина, сгибаясь под тяжестью мечей, которые он принес. Неталь приблизился к нему.
В эту минуту координатор с быстротой молнии прыгнул на стол и, пробежав по блюдам, бросился на первого из тех, кто только что получил оружие. Короткая схватка, жесткий прием — и человек рухнул со сломанной шеей. С мечом в руке Акки прижался спиной к стене. В течение одной–двух минут продолжалась беспорядочная рукопашная схватка, многочисленные нападающие мешали друг другу. Клинок Акки чертил большие сверкающие круги, рассекая головы и пронзая тела. Он остался один в окружении мертвых и раненых.
— Ну что, Неталь?! — крикнул он. — Что думаете вы теперь о способностях цивилизованных людей? Но я что-то даже не вижу вас вблизи!
Рядом метнулась тень. Одним прыжком он повернулся и увидел перед собой Анну с золоченым кинжалом в руке.
— Нет, Анна, вас здесь убьют! Уходите!
— Уходите, Анна! — закричал Нетель. — Я не хочу вашей смерти! Вы слишком дороги мне!
Она ему не ответила.
— Да, — сказала она Акки. — Вы очень плохо думаете обо мне и о моем народе! Неужели я могу прятаться, когда мой союзник сражается? Господь того не допустит! В таком случае, трусы и предатели, чего вы ждете? Что же, среди вас нет ни одного, чтобы защитить меня? По правде говоря, я начинаю думать, что его превосходительство Акки прав и вы не стоите “зеленух”!
— Хватит, Анна! — закричал Неталь. — Последний раз прошу, уходите отсюда! Мы сейчас займемся этим человеком, он должен погибнуть!
Акки окинул взглядом зал. Плотная толпа, человек пятнадцать молодых людей из знатных семей, продолжала прикрывать двери, с десяток держались рядом с Неталем. Возле стола Клотиль склонилась над распростертым на полу Роаном. Никакой надежды, подумал Акки. Только Хассил мог бы помочь. Но жив ли он еще?
Нападающие продвигались с большими предосторожностями, и Акки скрестил меч с одним из них. Физической силой, тренированностью поколений его расы он явно превосходил любого из берандийцев, в том числе и Неталя. Но их было больше десятка!
Шум шагов и бряцание оружия послышались в коридоре, и преграждавшие вход в беспорядке отступили к середине зала. Со щитом в одной руке и мечом в другой в сопровождении четырех гвардейцев в легких доспехах появился Бушеран.
— Проклятье! — закричал Неталь. — Не дайте им пройти! И убейте этого человека!
Приспешники Неталя бросились на координатора. Акки подумал, что пробил его последний час. Ему казалось, что все происходит в каком-то кошмарном сне, где он обречен наносить удары, разить без передышки. Один из нападавших свалился к его ногам, хотя он не коснулся его. Из спины упавшего торчала золоченая рукоятка кинжала. Вдруг Клэр почувствовал, что его меч разит в пустоте. Ни Неталя, ни кого-либо из его сторонников в зале больше не было. К нему подошел окровавленный Бушеран.
— Вы отличный воин, сеньор Акки! Вы все такие на ваших планетах? Идемте же теперь, идемте быстрее! Вы тоже, ваша светлость! Лошади ждут нас. Возможно, мы сможем добраться до мест, где проживают изгнанники. Здесь больше ничего нельзя сделать, вот все, что осталось от моих лучников, то есть почти никого, — добавил он, показывая на трех раненых воинов. — Остальные мертвы или предали. Я бы предпочел, чтобы они были мертвы! Клотиль, идем с нами!
— Капитан, благодарю вас за вашу верность, и, если когда-нибудь я снова вернусь на трон, я вспомню об этом. Но мы не можем оставить крестного в руках этих собак!
— Нет, черт возьми! Но это усложняет дело. Как вы полагаете, сможете ли вы ехать верхом, граф?
— Попытаюсь, капитан. Если я не смогу, оставьте меня.
— Пьер, Жозеф, помогите графу. Давайте быстрее, время не ждет.
Они прошли по коридору на террасу. Двор внизу был пуст, только несколько трупов лежали на гранитных плитах Беглецы торопливо пересекли двор, проскользнули под свод и вышли за крепостную стену. Часовой, попытавшийся их задержать, был тут же убит.
— Я больше не могу, оставьте меня здесь, — сказал Роан. — Прощайте, Анна! Берегите ее, капитан, и вы тоже, господин Акки Извините меня, Анна, за подозрения, вы были для меня словно дочь.
Бушеран и Клотиль повели за собой герцогиню, оставив Акки позади.
— Оставьте, не несите меня дальше, жить мне осталось совсем мало. Уходите, это приказ, — повелел он солдатам, которые пытались его приподнять. — Сохраните герцогиню, я больше не в счет! Увы, мне было предначертано свыше никогда не увидеть звезд, разве что с помощью моего телескопа, — добавил Роан, обращаясь к Акки. — И не будьте снисходительны к Берандии, она этого не заслуживает!
— Оставайтесь здесь, в тени крепостной стены. Я скоро приду за вами.
Он бросился вперед мимо обоих солдат, догнал Анну, капитана и его сестру. Они пробежали вдоль крепостной стены, спустились по лестнице и вышли к северному потайному ходу. Два лучника ожидали их с оружием и лошадьми.
— Здесь наши дороги разойдутся, — сказал координатор. — Я должен спасти свой гравилет. Где я смогу вас найти?
— Вы не пойдете с нами?
— Я принесу больше пользы с помощью моего друга и гравилета. К тому же моя миссия не закончена. Где я смогу вас найти?
— У изгнанников. Ближе к границам страны васков.
— Попытаюсь там вас отыскать. Теперь отправляйтесь. Желаю удачи, Анна1
Он исчез в темноте, затем поднялся на стену, обошел террасу над двором, где находился его аппарат. Гравилет был хорошо виден в свете факелов, которые валялись неподалеку от его хвоста. Аппарат пытались поджечь. Черные пятна — все, что осталось от людей, настигнутых фульгуратором, — усеивали плиты двора. Хассил достойно сражался. Где же он?
Словно в ответ тонкий голубой луч сверкнул из дворцового окна, и один из берандийцев, пытавшийся пересечь двор, закачался, съежился и на глазах превратился в кучу пепла. Почему Хассил не бежит к гравилету? Акки понял это, увидев град стрел, обрушившихся со стен, — лучники прятались там между зубцами.
Акки вернулся назад и снял с одного из мертвых оружие. Оттуда, где он сейчас находился, можно было видеть стрелков, расположившихся в ряд. Положив стрелу на тетиву, он натянул ее и выстрелил. Один из берандийцев упал, тонкий стержень дрожал в его спине. Акки выстрелил снова, убил или ранил другого лучника и крикнул по-исски:
— Хассил, к гравилету, я тебя прикрою!
Легкая тень спрыгнула во двор и зигзагами бросилась к гравилету. Один из лучников приподнялся, чтобы лучше прицелиться, и тут же упал со стрелой в горле. Исс скрылся в гравилете, который взлетел до уровня стены. Акки прыгнул внутрь. Бессильные стрелы ломались о металлическую обшивку.
— Пусти меня за руль!
Зависнув на высоте двух метров над крепостной стеной, они нашли Роана, подобрали и уложили на заднее сиденье. Старик едва дышал.
— Теперь полетим в страну васков, Хассил. Окажи помощь этому человеку.
Гравилет быстро набрал высоту. Внизу, в городе, на ратуше ударили в набат.

Часть вторая
ГОРЦЫ

1. ПАСТУХ

Под гравилетом проносились долины, изрезанные вершины гор, укрытые облаками. Дальше впереди змеился между обрывами ледник, сверкая под лучами восходящего солнца. Гравилет пролетел над ним, прошел над высоким горным хребтом и спустился по спирали к плоскогорью.
— Никаких признаков жизни!
— А, вот и ты, Хассил! Как себя чувствует Роан?
— Теперь лучше, но было плохо. Пришлось применить биогенное облучение. Ему потребуется несколько дней отдыха.
— Тем лучше. Он один из немногих на этой планете, кто чего-либо стоит. Я был бы сильно огорчен, если бы он умер.
— Герцогиня, Акки?
— Мы ничем не можем ей сейчас помочь. Они должны находиться в лесу. И заметить их будет невозможно. Мы их отыщем позднее. Я доверяю Бушерану. Кажется, их никто не преследует, они намного ушли вперед, и их не могли сразу схватить. Впрочем, полагаю, Неталь хвастал, когда утверждал, что вся Берандия предана ему. Мы сейчас должны выполнить вторую часть нашего поручения, но если васки принадлежат к тому же типу, что и берандийцы, то я хорошо знаю, каким будет мое решение!
— Вон там на склоне какие-то животные! И человек, как мне кажется.
— Вижу! Спускаемся.
Гравилет бесшумно спикировал, скользнул по наклонному лугу и остановился. Акки спрыгнул на землю.
— Хассил, ты останешься с Роаном, а я пойду на разведку.
Он проскользнул между большими обломками скал на склоне. Трава под ногами была ярко-зеленой и мягкой, такой знакомой, почти неотличимой от травы Новатерры или Арбора. Лишний раз он удивился отсутствию воображения у природы. Нужно было знать, что именно здесь проявился необходимый результат единства физико-химических законов всего мироздания, и эта констатация его всегда удивляла. Конечно, существуют другие миры, где в атмосфере хлора, метана или аммиака развились существа, весьма отличные от него самого, — ксенобы. Однако на планетах земного типа высшие формы жизни были всегда близки. Конечно, к таллы имели шесть конечностей и шесть глаз, но их метаболизм в значительной мере совпадал с метаболизмом людей и кровь их была красной. Иссы имели зеленую кровь, но были очень похожи на людей, несмотря на свои семь пальцев. Люди-насекомые имели себе подобных, но менее развитых на Земле I или на Арборе. Мислики… Да, конечно, мислики… Но принадлежат ли они этой Вселенной?
Веселый голос, зовущий кого-то или какое-то животное, вывел его из задумчивости. Спрятавшись, он выглянул из-за скалы. Это оказался юноша, почти мальчик, высокого роста, но еще не окрепший. Он был в одежде из кожи, оставлявшей открытыми руки и худощавые ноги с развитой мускулатурой. Очень темные спутанные волосы нависали над его треугольным лицом с широкими скулами, длинным носом с горбинкой и выступающим подбородком. Он играл с собакой, и животное прыгало, пытаясь схватить палку, которую юноша держал довольно высоко.
— Апорт, Ламина, апорт!
Палка описала дугу, пролетела над Акки и ударилась о землю. Собака побежала, затормозила всеми четырьмя лапами, раскрыла пасть, чтобы схватить палку, затем, подняв голову, стала принюхиваться. Коротко тявкнув, она замерла возле Акки и оскалилась, показав клыки.
— Ну что, Ламина, ты несешь ее?
Собака зарычала. Юноша прыгнул за скалу и появился вновь уже с луком в руках. Он приближался, держа стрелу наготове. Акки вышел из своего убежища, подняв руки и демонстрируя мирные намерения. Выражение подозрительности промелькнуло на лице юноши, он слегка натянул лук и резким голосом спросил на звучном языке, который координатор слышал впервые:
— Кто вы? Откуда пришли? Что вам надо?
— Я Акки Клэр, я пришел с миром с одной далекой планеты. Я хочу вступить в контакт с вашим народом.
— Мы тоже прибыли, но уже очень давно с далекой планеты. Берандийцы тоже, и мы ничего не хотим ни от них, ни, возможно, от вас! Мы покинули старый мир, чтобы навсегда оборвать все связи с другими людьми, людьми, которые вышли на дорогу смерти! Мы не хотим никакого общения с чужеземными, кроме тех, кто готов принять дорогу жизни. Каким путем следуете вы, чужеземец? Акки улыбнулся, позабавившись, и опустил руки.
— Руки! Быстро, иначе выстрелю!
Лук был натянут, стрела наготове. Раздосадованный, Акки вспомнил, что он не включил активатор поля, который делал его неуязвимым Решимость юноши была очевидна, и он, не колеблясь, мог бы его убить. Беззвучно координатор вызвал Хассила Расстояние было небольшим, и он надеялся, что с помощью усиливающей повязки друг услышит его.
— Не стреляйте, юноша. Повторяю, я пришел с миром. У меня весьма важное поручение к вашему народу, поручение, которое может изменить или закрепить навсегда ваш образ жизни.
— Наш образ жизни был определен раз и навсегда прародителем. Кто вы такой, чтобы говорить свободному народу о смене образа жизни?
— Даже свободные народы… — начал Акки. — Осторожно! — закричал он. Позади юноши показалась чудовищная тварь. Высотой метра в два, покрытая черными волосами, она имела вид сплющенного шара и держалась на двух рядах коротких, почти невидимых ног. Три маленьких глаза сверкали сквозь короткую шерсть над огромной красной пастью, где блестели желтые заостренные зубы.
Васк обернулся и с криком: “Это тарек!” — спустил стрелу. Она вонзилась в волосатое тело до самого оперения. Торопливо он выхватил из колчана другую стрелу и крикнул:
— Бегите! Бегите!
В мгновение животное из шара превратилось в длинную черную гусеницу и прыгнуло, будто спущенная пружина. Юноша свалился под ее тяжестью. Акки лихорадочно ощупывал пояс, пытаясь найти отсутствующий фульгуратор.
Собака, которая до этой минуты, дрожа, с рычанием ползала по траве, бросилась на помощь хозяину. С ужасом Акки увидел, как огромная пасть открылась и собака исчезла в ней.
Медленно покачиваясь, гусеница сползла с человеческого тела, которое она накрывала, и схватила его двумя короткими цепкими лапами. Не переставая посылать Хассилу безнадежные призывы, Акки выхватил из ножен кинжал и двинулся навстречу животному.
Животное замерло и подобралось. Он не оставил ему времени прыгнуть, скользнул в сторону и ударил изо всех сил. Эластичная оболочка легко поддалась острию кинжала, и струя зеленой крови брызнула Акки в глаза. Он выдернул лезвие и с отчаянием безнадежности нанес еще несколько ударов, прорезая длинные борозды в теле чудовища. Наконец животное упало. Его бок был искромсан, но это не лишило чудовище сил, оно снова прыгнуло. Акки, присев, с трудом отразил атаку и почувствовал, как что-то острое рвет ему плечо. Он выпрямился с ножом наготове и все еще шатаясь. Возле самого уха прошел тонкий голубой луч, и он услышал, словно небесную музыку, тонкий звон фульгуратора. Тарек судорожно сжался под смертоносным лучом и свернулся в шар. Запахло горелым мясом, но Хассил выключил луч только тогда, когда животное превратилось в обугленную массу. Акки почувствовал глухое покалывание в плече, увидел опрокинувшееся небо и потерял сознание.
Он проснулся, лежа под знакомым прожектором биогенной установки. Повернул голову: плечо было опухшим и синим, но боль прошла. Рядом лежал васк. Хассил управлял прибором, меняя силу облучения. Ощущение покоя охватило Акки, и он погрузился в сон.
Когда он снова пришел в себя, прожектор был отключен, а Хассил сидел рядом, возле операционного стола.
— Я сделал все, что мог, но потребовалось много времени! Ты двенадцать часов оставался без сознания, пришлось превысить шестикратную дозу!
— Шестикратную? Но тогда…
— Тогда хорошо бы, чтобы после нашего возвращения ты провел какое-то время в лечебном центре Рессана, чтобы уничтожить те беспорядочные клетки, которые могут развиваться. Я не знаю, что за яд у этого ужасного животного, но, к счастью, он замедленного действия, однако организму его очень трудно побороть. Я боялся, что придется тебя погрузить в анабиоз и сразу же возвращаться…
— Что с юношей?
— Он еще спит. Но с ним было проще. У него было сломано несколько косточек, так что ему вполне хватило двух доз.
— Роан?
— Я здесь, дорогой друг. Ваши научные достижения действительно чудесны. Никогда никто не выживал после укуса асниса, или сюжегорри, как их иногда называют васки, тарек — его название на языке бриннов. К счастью, эти животные редки и живут обычно гораздо дальше к югу.
Акки поднялся.
— Где мы, Хассил?
— На высоте четырех тысяч метров, если использовать новатеррианскую систему мер. На восемь бруннов, говорим мы на Элле. Точно над местом твоей героической битвы. Я остался здесь, чтобы посмотреть: возможно, кого-либо обеспокоит судьба нашего юного друга. Пока еще никто не появился. Смотри-ка, он просыпается!
Васк протирал глаза, оглядываясь вокруг себя.
— Может, я умер? — мечтательно спросил он. — Может, я у предков? Да нет, здесь машины, а там не должно быть машин!
Какое-то время он смотрел на Хассила, потом на Роана и наконец на Акки.
— Вам удалось спастись, чужеземец? А я… меня же он задел! Тогда я должен быть мертвым!
— Вы живы. Мой друг Хассил вовремя прибыл на помощь и убил тарека.
— Я прибыл слишком поздно, — сказал исс — Хорошо, что Акки убил животное ножом, чтобы спасти вас, при этом почти расставшись с жизнью.
Он послал Акки свою мысль: “Хватит скромничать! Так оно и было, и это нам пригодится для наших будущих отношений с его народом, пусть он это знает!”
— Ножом?! Вы его убили ножом?!
— Нет, только ранил. Хассил его прикончил фульгуратором.
— Если вы его ранили, это все равно что убили, он не сможет выжить.
— В таком случае это сделали вы вашей стрелой!
Васк с раздражением пожал плечами.
— Откуда же вы прибыли? Стрелой нельзя убить тарека, если не попасть ему в сердце. Иначе рана будет слишком маленькой, кровь не будет течь и он выживет. Нужен нож, но очень редко кто может смертельно ранить тарека и остаться живым!
Жестом, полным благородства, он протянул вперед руки.
— Вы спасли мне жизнь! Если вы не из берандийцев, я буду вам обязан до тех пор, пока не смогу сам отплатить тем же, и буду вашим другом на всю жизнь.
— А если бы я был берандийцем?
— Тогда я должен вам только цену за себя — пять слитков золота.
Он повернулся к Роану.
— А это берандиец. Что он здесь делает?
— Он был вынужден бежать со своей родины.
— Он просит убежища?
— Во имя Земли, я прошу убежища, — медленно произнес Роан.
— Тогда ступайте с миром.
— Что все это означает? — спросил Акки.
— Это означает, мой дорогой друг, — ответил берандиец, — что для того, чтобы вам избежать неприятностей, а также потому, что я не разделяю предубеждений моего народа в отношении васков, я попросил у них гостеприимства, обязуясь этим никогда не брать в руки оружия против них. Что делает меня по отношению к прежней Берандии вечным изгнанником.
— Что-то подобное существовало у крэнов, до объединения их мира, — сказал Хассил. — Все первобытные, или почти первобытные, народы дают убежище врагам по их просьбе.
Юноша размышлял.
— Как же так — вы, не будучи берандийцем, и вот он, кто походит на бринна, не будучи им, так хорошо говорите на языке васков? Что касается его, — он указал на Роана, — это неудивительно. Некоторые берандийцы знают наш язык.
— Мы не говорим на вашем языке, — ответил Акки и объяснил, как они могут обмениваться мыслями.
Молодой человек с удивлением слушал.
— У вас поручение, которое вы должны исполнить? Позвольте мне доложить об этом Совету долин.
— Мы можем передвигаться быстрее с помощью нашего гравилета.
Они прошли к пульту управления, и Хассил включил внешний экран. Далеко внизу обозначились степи, по которым двигались какие-то животные.
— Мои овцы! — закричал васк. — Мы же летим словно орлы!
— Орлы? — спросил координатор. — Это же земная птица, или вы дали это название каким-то летающим формам этой планеты?
— Это земные птицы. — Васк гордо вскинул голову. — Там, где живут васки, живут орлы. Предки привезли их с собой. Мы их кормили до тех пор, пока дикие земные животные расплодились настолько, чтобы орлам было чем питаться на воле. Впрочем, теперь они могут питаться также животными этой планеты, во всяком случае некоторыми, совсем как мы. Высадите меня на землю, я должен отогнать свое стадо, день уже заканчивается.
— Сможете ли вы нас проводить к вашему народу?
— Я должен отогнать свое стадо. Деревня находится в верхней долине, за этой горой. Вас там хорошо примут… если я смогу прибыть раньше вас.
— Отлично. Мы будем следить за вами сверху.

2. ДЕРЕВНЯ СРЕДИ ВЕРШИН

В сумерках деревня выглядела темным пятном, нанесенным на склон над горным потоком. Хассил включил экран ночного видения, и довольно четко стали видны дома с широкими крышами и навесами со стороны фасадов.
Внешние балки были выкрашены красно-коричневой краской. Посреди деревни, на обширной площади, высилась белая стена с округленным верхом, от которой, чуть ниже, отходила другая стена, перпендикулярная ей. Со всех сторон сюда сходились стада овец, быков и других незнакомых координаторам животных.
Они поджидали, пока все животные возвратятся в свои стойла, чтобы не напугать их, а затем гравилет вертикально опустился на площадь. Подошли несколько мужчин, которых вел юный пастух. Все они были высокого роста, поджарые, но широкоплечие, их лица повторяли характерные черты молодого васка. Худощавый, державшийся прямо старик с украшенным резьбой посохом в руках подошел к гравилету.

Предыдущая страница 5 Следующая страница


Этот мир_наш 6

— Чужеземцы, вы пришли с миром, и земля васков будет гостеприимной для вас. Однако вы не васки и не можете на ней обосноваться, по крайней мере пока не попросите убежища, — сказал он торжественно.
— Я не имею желания здесь обосноваться, — ответил Акки.
Старик улыбнулся.
— Эти слова в качестве Хранителя обычаев я обязан был вам сказать. Теперь позвольте мне вас поблагодарить за то, что вы спасли моего внука Икера. И сказать вам также, что в наших хрониках известны только три случая, когда тареков убивали ножом. Два первых были убиты Предком!
— Мне повезло, и мой друг Хассил прибыл вовремя, чтобы добить зверя, прежде чем он смог убить меня.
— Икер мне сказал, что у вас есть к нам поручение. Каким бы оно ни было, все должен решать Совет долин. До того как он соберется, вы будете моими гостями.
Дом возвышался над потоком, через который был перекинут каменный мост. Спустившаяся ночь оказалась полной незнакомых звуков — гула реки, криков домашних животных, отдаленного завывания незнакомых зверей, охотившихся в горах, голосов мужчин, смеха детей. Все это под красноватым светом Луоны создавало для Акки новую картину, весьма отличную от всего того, что было ему знакомо по другим местам. Это не было ни безмятежным покоем Эллы, где не увидишь стоящих рядом трех домов, ни исполненным силы спокойствием городов на Арборе, ни гордой беззаботностью Новатерры. Тем более это не было трусливым молчанием Вермонта, столицы берандийцев, которую тревожила лишь перекличка часовых, и уж Совсем не шло в сравнение с давящей необъятностью, которую он когда-то испытал в степях Дзеи, где ночной ветер шептался в травах и краснел огонь у входа в пещеры палеолита. Это просто спустилась ночь на пасторальную цивилизацию, вечерний покой, когда вернулись стада и закончены работы, люди наслаждались досугом перед сном. Неясно вначале, а затем вполне осознанно ему захотелось хотя бы на время насладиться этим покоем.
Дом был просторный, обставленный деревянной резной мебелью. Они уселись на скамьи вокруг массивного стола. На зов старика вошли две женщины.
Одна — средних лет, высокая и стройная, в ней, пожалуй, было больше величия, чем изящества. Похоже, раньше она была очень красивой. Вторая — совсем юная, тонкая и гибкая, с черными как ночь волосами и темными глазами, черты ее лица, хотя и не совсем правильные, имели особую прелесть, освещенную тайнами души.
— Моя сестра. Моя внучка Арчи. Это все, что осталось от семьи Иригарай, еще Икер и я сам. Остальные…
Он повернулся к Роану.
— Остальные были убиты вашими! О!! Я вас не обвиняю в смерти моих троих сыновей, они пали в боях. Но моя жена и их мать… Их уничтожила одна из ваших экспедиций; в то время мы жили ниже, ближе к границе. Мне известно, что это были не ваши люди, граф Роан, я знаю вас и знаю также, что вы никогда не допускали, чтобы ваши солдаты убивали женщин и детей. Но другие… Ваш барон Неталь, например…
— Мне тоже предстоит свести с ним счеты, как только закончится моя миссия, — сказал Акки. — Известно ли вам, что этот Неталь повелел убить герцога Берандии и захватил власть?
— Нет. Это слишком серьезно и означает скорую войну. Что случилось с юной герцогиней?
— Ей удалось бежать с помощью капитана лучников…
— И с вашей, сеньор, — прервал Роан.
— Это не важно. Она постарается найти убежище у изгнанников.
— Хм! — сказал васк. — Среди изгнанников есть жестокие люди, было бы лучше попросить убежище у нас.
— Поверьте, она может сделать это, лишь потеряв последнюю надежду. Мы должны попытаться найти ее в течение нескольких дней.
Женщины подали золотистый медовый напиток.
— За успех вашей миссии, чужеземцы, если она не будет враждебной для нас! — сказал старый Иригарай. — И за войну тоже. Пусть она будет победной. И за будущее Берандии. Пусть ею правят справедливые люди!
На столе на длинном блюде дымилась почти целая оленья туша. Глиняные тарелки были немного грубоватыми, но красивой формы.
— Сможет ли ваш друг, похожий на бринна, разделить с нами трапезу? — обеспокоился васк. — Бринны совсем не могут есть нашу пищу.
— Хассил может есть это мясо. Ни один из продуктов, которые мы употребляем в пищу, не ядовит для него. В противном случае и нам пришлось бы избегать их пищи.
Акки с удивлением отметил, что женщина средних лет занимала почетное место и правила за столом. Однако все то, что он успел заметить в деревне, не говорило о матриархате.
— Вы окажете нам честь, расположившись на ночлег под нашей крышей, чужеземцы? — спросила она. — Места у нас, к несчастью, хватает.
— Благодарю вас, — ответил Акки.
Дворцовый переворот в Вермонте и все, что могло его сблизить с васками, было сейчас насущно необходимо. Он почувствовал, как что-то коснулось его ноги, наклонился и взял на руки небольшое животное.
— Это миссдольс! Нет, земной кот!
Кошка запротестовала, выгнула спину и зашипела.
— Не сделайте ему больно, чужеземец! — крикнула девушка. — Это мой кот!
— Да я и не хотел этого! Посмотрите.
Успокоенный, кот свернулся калачиком у него на коленях.
— У нас, на нашей планете, тоже есть кошки.
— А где ваша планета? — спросил старик.
— Далеко, очень далеко. Я обо всем этом расскажу на вашем Совете долин; я понял, так называется ваше правительство.
— Какое правительство? У нас нет правительства! Васки свободный народ!
— Как же вы разрешаете споры между деревнями или между людьми?
— Совет выслушивает противные стороны, сравнивает и принимает решение.
— И оно соблюдается?
— И да и нет. Если нет, то тем хуже для того, кто не подчиняется. Он сам себя исключает из общества, и никто с ним не разговаривает до тех пор, пока он не подчинится.
В течение какого-то времени они ели молча. Акки чувствовал атмосферу спокойной уверенности, которая исходила от обитателей этого дома. Хассил это тоже почувствовал и сказал:
— Они делают честь твоей расе, Акки.
— Не будем судить строго. В Берандии тоже есть славные люди.
По окончании обеда они уселись возле большого камина, где потрескивали дрова. Была еще весна, и в горах ночи стояли прохладные. Открылась дверь, вошел молодой мужчина. Он тоже был высокого роста и полностью повторял этнический тип хозяев. Иригарай его представил:
— Отсо Иратзабаль, он скоро станет моим внуком.
Юноша сел рядом с девушкой, и между ними сразу же начался оживленный разговор. Отсо вернулся из разведки на нижних территориях. Близ берандийской границы он заметил сосредоточение войск, как раз возле входа в долину, которая вела к деревне.
— Вы не боитесь, что вас атакуют этой же ночью? — спросил Акки.
— Нет. Им прежде надо преодолеть теснины Аррит-заменди, которые постоянно охраняются. Или же они должны идти в обход, через перевал Уршило и плато Ордоки. Дальше к северу проход через Эзюретаколепоа, но у бриннов там большие силы, это для них священное место, несмотря на то что находится оно на земле васков. С нашего согласия они его усиленно охраняют. Нет, берандийцам, чтобы стать реальной угрозой, понадобилось бы недели две. До тех пор соберется совет, и мы снова ударим по ним.
— Хотел бы и я так думать, — спокойно сказал Хассил.
Гнев отразился на лицах васков; Акки с удивлением взглянул на исса.
— Оружие предков, Акки. Теперь, когда Неталь стал герцогом, ключи от арсенала у него. Это он должен был сделать в первую очередь.
Акки поморщился.
— Действительно, Иригарай, мы не подумали об этом. У них осталось, о чем мне рассказал герцог, кое-какое оружие, привезенное с Земли, хотя я не знаю, что это за оружие.
— Они его никогда не использовали против нас. А вот бринны, те испытывали на себе его силу, но не возвращались, а потому не могли рассказать что-либо об этом оружии, — озабоченно сказал старый васк.
— Я его знаю, — вмешался Роан. — Я побывал в арсенале при старом герцоге, дедушке Анны. Там имеется оружие, похожее на ваши фульгураторы, Акки. Вполне возможно, оно неисправное, хотя в Берандии, конечно, ходят другие слухи! Имеются также ружья, пулеметы, пушки и большое количество боеприпасов для них!
— Но вы будете на нашей стороне, не так ли? — сказал Иратзабаль, повернувшись к Акки.
Смущенный координатор попытался выиграть время.
— В этой войне в настоящее время мои симпатии на вашей стороне. Но вначале мы должны рассказать вашему совету о задачах нашей миссии и услышать его версию всей вашей истории. Берандийцы обвиняют вас в том, что вы не помогли им, когда они терпели бедствие…
— Это ложь! Мы им предложили нашу помощь при условии, конечно, что они признают наш суверенитет на этой земле, оставят свои машины и будут следовать Жизненному Пути!
— А также, чтобы они не уничтожали наших союзников бриннов, что они уже начали делать, — добавил юный Икер.
— Это правда, Роан?
— Отчасти. Действительно, состоялись переговоры между их и нашими предками, переговоры, которые не имели успеха. Условия, поставленные васками, были жесткими, вы это могли видеть. Наши предки были горды и отказались.
— Они были глупы, — вмешался Икер. Старый васк выпрямился во весь свой рост.
— Спокойно, Икер! Нельзя ругать изгнанника, который попросил убежища и который к тому же пожилой человек!
Юноша с достоинством поклонился.
— Извините мне мою молодую горячность, господин Роан.
— Тем не менее вы правы. Они были глупы, и не только потому, что не хотели принять ваши законы, но и потому, что пытались навязать вам свои, а главным образом потому, что плохо обращались с бриннами.
— Прошлое мертво! Уже поздно, и наши гости устали. Завтра свет засверкает на вершинах! Идемте спать, — сказал, как отрезал, старый васк.
Акки просыпался с трудом. Он с любопытством рассматривал коричневые балки потолка, выбеленные известью стены, массивную мебель. Он хорошо выспался на постели с чистыми простынями из грубой ткани. Тут же, на другой постели, Хассил тихонько насвистывал исскую мелодию, раздражающую своей сложностью. Было довольно светло, и вся деревня была уже на ногах. Координаторы быстро оделись и прошли в общий зал. Иригарай их уже ждал там.
— Совет соберется как можно скорее и состоится здесь в вашу честь. Ночью были зажжены призывные огни, так что члены совета предупреждены.
— Сколько времени им потребуется, чтобы прибыть?
— Относительно немного — для тех, кто в долинах. Семь долин расположены в виде звезды, и деревни находятся в верхней их части. Проходы в эту пору нетрудные. Но тем, кто из порта Биарриц, потребуется дней десять. Вы уже ели? Арчи!
Девушка вошла, и Акки впервые смог разглядеть ее днем, а не при свете масляных ламп. Она была так же по-своему красива, как и герцогиня Анна; почти того же возраста, такая же сильная, уверенная в себе, но более спокойная. Арчи поставила перед ними мясо и черный хлеб, а также графин с напитком, который васки получали из плодов одной из лиан с красными листьями.
За дверью мелькнула тень, и появился Отсо. Он почтительно обратился к старому Иригараю:
— Отец, не могли бы вы попросить чужеземцев переместить их металлическую птицу, которая находится перед фронтоном?
Старик объяснил, что площадка, на которой они приземлились, предназначена для игры в мяч, а поскольку был день отдыха, то, кроме часовых в их горных гнездах и кузнецов, кующих оружие, никто из мужчин не работал.
— Охотно. Где нам можно его посадить так, чтобы он не мешал?
— На лугу.
— Я иду, — сказал Хассил.
Гравилет поднялся по вертикали. Четверо юношей подошли и начали игру. Акки с восхищением смотрел на их гибкие и ловкие тела. Действительно, эти васки были прекрасным образцом землян. И хотя Акки не отличался склонностью к древней философии, он предпочитал античную философию васков берандийской средневековой каше. Самым быстрым и самым подвижным, самым уверенным был, бесспорно, Отсо, и самым спокойным тоже. У него не срывалось ни жеста досады, ни бранного слова, когда он случайно пропускал мяч.
Партия окончилась.
— Могу я попробовать? — поднялся Акки.
Удивленные васки посмотрели друг на друга, затем один из них, смеясь, протянул ему мяч. Акки взвесил его на руке, ощупал. Мяч был очень твердым, обтянутым кожей. Он подбросил его вверх и резко ударил. Мяч стукнулся о фронтон и отскочил. Он оказался именно там, где нужно, чтобы его вновь подхватить. Один из юношей вступил в игру, и несколько минут они обменивались быстрыми ударами. Отсо подошел к Акки:
— Похоже, игра вам знакома?
— Она же пришла к вам с Земли, не так ли?
— Да, но она всегда была нашей игрой. Другие земляне приняли ее и играли в нее более или менее сносно…
— Мы на нашей планете тоже ее знаем.
— Хотите, сыграем настоящую партию?
— Каковы ваши правила?
Отсо объяснил их.
— Они незначительно отличаются от наших. Согласен.
Несмотря на то что на Новатерре Акки был чемпионом по играм в пелот, он скоро заметил, что ему придется иметь дело с сильным соперником. Его напарником был совсем юный игрок, а им пришлось состязаться с Отсо и еще одним васком постарше. Долгое время игра была безрезультатной. В конце концов он проиграл, но весьма почетно. Весь в поту, Акки направился к скамейке, чтобы сесть, и с удивлением остановился. Добрая половина деревни собралась здесь и смотрела на него. Улыбаясь, Отсо приблизился к Акки.
— Вы очень сильный. Вы заслуживаете быть васком. — Он отошел, чтобы найти в толпе Арчи.
— Знаете ли вы, что состязались с чемпионом Семи долин? — спросил старый Иригарай. — И если бы Арам-битз, игрок вашей команды, не был бы так юн, вы, возможно, выиграли бы. Я не знаю цели вашей миссии, но начали вы ее хорошо.
Акки улыбнулся про себя: “Инструкция для молодых координаторов. Глава II, параграф 6. Одно из самых несомненных средств завоевать доверие какого-либо простого народа — это отличиться в одной из их игр. Однако не следует слишком стараться и нельзя побеждать местного чемпиона, кроме случаев, касающихся необходимого престижа”.
По правде говоря, его поражение не было притворным. Отсо в действительности был сильнее. Но он тоже достаточно поволновался, чтобы завоевать его уважение, не вызывая ревности.
Когда вернулся Хассил, на площадке их сменили другие.
— Гравилет на месте, готов к вылету, если необходимо. Я сделал небольшой осмотр леса. Почти невозможно что-либо увидеть, но мне все же удалось заметить по дыму лагерные стоянки. Пять больших, внизу у входа в долину со стороны Берандии, и одна маленькая, очень далеко. Возможно, это Бушеран с герцогиней.
— Следовало бы спуститься и удостовериться. Лес в эту пору не место для юной девушки, даже если это такой маленький демон, как Анна, и с нею два или три верных человека, готовых пожертвовать собой.
— Там не было поляны, дымок едва пробивался сквозь ветви деревьев.
Так прошло пятнадцать дней. За это время Акки освоился с примитивной жизнью своих хозяев. И хотя война нависла над сообществом, здесь, казалось, ничто не изменилось. Каждое утро юные пастухи уходили в ближние горы, продолжались полевые работы. Только труба кузницы дымила с рассвета до темна и звонкий стук молотов свидетельствовал об их лихорадочной деятельности. Тем не менее по вечерам мужчины собирались, чтобы потренироваться в стрельбе из лука или метании из пращи. Акки часто принимал участие в этих упражнениях и снова завоевал уважение васков, посылая почти все стрелы в цель. Время от времени разведчики поднимались наверх, принося последние новости. Все больше берандийских сил скапливалось у границы. Не раз координаторы вылетали на гравилете в надежде найти Анну и ее спутников, но лесной покров был очень плотным, и они ничего не смогли заметить.
Затем наступил день совета. Акки в то утро засмотрелся на четырех васков, с азартом игравших в пелот. Звук горна прозвучал над долиной, люди стали собираться.
— Делегаты из долины Сара, — сказал Иригарай. — Это наши ближайшие соседи.
Игра закончилась, люди занялись более серьезными приготовлениями. Сидя у порога своих домов, они осматривали оружие: большие луки, кожаные пращи, короткие кинжалы, боевые топоры, тяжелые острые мечи. В кузнице звон молотов, казалось, усилился.
Подошел Отсо и положил правую руку на плечо Акки. Одного роста, они представляли собой два различных типа: васк — широкоплечий, с узкой талией и тонкими, несмотря на широкие скулы, чертами лица, с орлиным носом и острыми темными глазами; Акки — светловолосый, с серыми, слегка раскосыми глазами, которые выдавали его частичную принадлежность к предкам по линии синзунов, а не землян, с чеканными чертами лица, прямым носом и выступающей челюстью. Похоже, он был на добрых двадцать килограммов тяжелее.
— Чужеземец, это война! Наши часовые заметили берандийскую армию. Она разделена на две части; одна, меньшая, поднимается к нашим долинам, а большая часть продвигается к северу и начала атаку на бриннов, чтобы затем повернуть в нашу сторону через плато. Совет вскоре соберется, чтобы выслушать ваше сообщение, но в любом случае он должен был собраться из-за войны. Ваш приход позволил нам выиграть время.
Затем он резко обратился к нему на “ты”:
— Будешь ли ты сражаться на нашей стороне? Ты жил в Берандии, и ты должен был спасаться бегством от этих собак. Ты знаешь, чего они стоят. Если они победят, то на свободных землях васков будет рабство для наших женщин, смерть нашим старикам и нашим детям! О, мы уверены, что победим, если они не будут применять противозаконное оружие. Но если они используют адское оружие своих проклятых предков, которое они им передали, воспользуешься ли ты своим против них? Я полагаю, что их оружие будет словно зубы собаки против стального клинка?
— Лучше сравнить их с зубами мыши. Но я надеюсь, что войны не будет. Я прибыл, чтобы покончить с войнами на этой планете.
Отсо разразился смехом.
— Ты же жил в Берандии! Мы с радостью обойдемся без войны! Но они? Что они будут делать без своих рабов, эти изнеженные горожане?
— Изнеженные? Не настолько, Отсо, и опасность именно в этом.
— О да! Они отважны в битве, это верно, но, кроме сражений, они ничего не хотят делать! Они охотятся только ради удовольствия, а вовсе не потому, чтобы обеспечить себя едой, и, если охота неудачна, они возвращаются со смехом! Они не пашут землю, не пасут скот, не ткут ткани! Все это за них делают рабы!
— Не только рабы, простые люди тоже. Я полагаю, у них есть храбрые моряки.
— Да, это верно. Однако наши отважнее, по крайней, мере те, кто берет их суда на абордаж.
— У них тоже есть несколько знающих людей, таких, как Роан, которые стараются познать тайны природы…
Отсо поколебался с ответом.
— Разве они правы? Предок говорил, что тайны природы не должны быть у нее вырваны, из этого ничего хорошего для человека не получится.
— Мы пытаемся вызнать у природы возможно больше ее тайн, и это очень хорошо. Иначе мислики… Впрочем, об этом я буду говорить на вашем совете. А вы сами, разве вы не испытываете любопытства? Разве вам не хочется узнать, к примеру, почему и как растут растения?
— Конечно, иногда. Но Предок говорил, что знание делает человека жадным и злым.
— Я в это не верю. Человек может быть злым независимо от того, кто он, ученый или невежда. Безусловно, если он ученый, он станет более опасным. Но зато добрый человек будет располагать большим могуществом для того, чтобы делать добро.
— Возможно. Это не мне решать. Так будешь ли ты сражаться на нашей стороне?
— Нет, Отсо. Я не имею права вмешиваться в распри между жителями планеты, на которой нахожусь, разве что для их прекращения. Но я могу обещать одно: если берандийцы станут использовать против вас высокотехническое оружие, я сделаю так, что это оружие станет для них бесполезным. Это все, что я могу сделать, по крайней мере если сам не буду атакован. В последнем случае я, безусловно, буду защищаться. Каковы ваши отношения с бриннами? Правда ли, что они каннибалы?
Васк на какое-то время задумался.
— Наши отношения? Хорошие. Нам принадлежат горы и море, им — равнина и леса. Праотец вступил в союз с ними, еще в самом начале. С тех пор этот союз не нарушался. Я много раз охотился вместе с ними. Некоторые животные, которых они убивают, съедобны и для нас. Не все. Я полагаю, что в дружбе они верны. Что касается того, каннибалы они или нет, — не знаю. Во всяком случае, они никогда не ели васков. У них, говорят, есть обычай приносить в жертву людей, но свидетельств этого я никогда не видел.
— Они живут в деревнях?
— Иногда. Чаще в пещерах, рядом с Тремя озерами. Их оружие из камня.
Снова прозвучал сигнал трубы, теперь делегации прибывали одна за другой. На площади их ожидала плотная толпа. Были накрыты большие столы для общего обеда, который должен был предшествовать заседанию совета. Столы расставили в тени огромного дерева с густой листвой.
— Я хотел просить вас еще об одном, Отсо. Я вам объяснил, каким образом я могу сделать так, чтобы вы меня понимали. Но для того, чтобы говорить сразу с несколькими людьми, мне было бы удобнее знать ваш язык. У меня в гравилете есть аппарат, который позволяет его изучить за тридцать секунд, если вы захотите мне помочь. Он соединит нас, и, если вы в этот момент подумаете о том, каким образом говорят что-то на вашем языке, я получу доступ к вашим языковым центрам и немедленно буду знать язык васков. Вы согласны?
— А я, буду ли я знать ваш язык?
— Если вы этого захотите, но зачем это вам сейчас?
— Хорошо, я согласен.
Обед подходил к концу. Акки был удивлен его скромностью: жареное мясо, чистая вода. По всей вероятности, васки не хотели начинать совет с полным желудком и туманной головой. Женщины убрали со столов, которые затем вместе с тяжелыми скамьями были сдвинуты в виде подковы. Мало-помалу вся площадь вокруг тенистого дерева опустела, девушки, женщины и дети ушли. Акки поднялся, за ним Хассил; они тоже попытались уйти. Старый высокий васк задержал их.
— Ты, чужеземец с золотистыми волосами, ты спас жизнь одного из васков ценой собственной крови. Ты, кто похож на наших друзей бриннов, ты его товарищ. Согласно нашему закону вы можете присутствовать на заседании совета. Кроме того, если верить Иригараю, у вас есть что сказать нам.
Акки сел и увидел рядом с собой Отсо.
— Почему вы проводите заседание под открытым небом? Разве у вас нет достаточно просторного зала?
— В доме командуют женщины. Снаружи — мужчины, и это хорошо. Предок этого пожелал в своей мудрости.
— А если испортится погода?
— Тогда для этого наверху есть пещера. Теперь помолчим. Будет говорить Хранитель.
Иригарай как Хранитель, пригласивший совет деревни, занял почетное место в середине подковообразного стола.
— Братья, на старой планете изначально жил гордый и свободный народ васков. Однако в то время как он оставался верен мудрости предков, другие народы вокруг, вступив в союз с демонами и позаимствовав у них их магию, построили машины, которые упразднили труд людей. Но в то же время эти машины уничтожили их достоинство. Люди превратились в рабов машин, целые дни питая их или управляя ими, вместо того чтобы жить просто, на просторе, как должно жить людям. Соблазны такой жизни без усилий привлекли и васков, и мало-помалу они тоже изменили Истине. Тогда среди них восстал один человек. На старой планете битва была проиграна. И вот тогда он, в свою очередь позаимствовав колдовство демонов, построил огромную машину, способную преодолеть небесную бездну, и, заботливо выбрав себе друзей и подруг, отправился с ними на поиски свободной земли!
Долгое время они блуждали, не находя ее, приземляясь там и здесь, беря на других планетах хороших или полезных животных (“Вот откуда появился олень-прыгун!” — подумал Акки), и наконец прибыли на планету, которая им подходила, вот на эту, где мы живем. Они высадились на плато Ордоки и построили первую деревню. Тогда Предок отправил машину одну в бесконечность, чтобы никто не мог вернуться на старую Землю и никто бы не знал, куда делись васки!
Так они жили в течение одного поколения, свободные, борясь с враждебной природой. На закате своей жизни Предок обнаружил бриннов и вступил с ними в союз, который никогда не прерывался.
Однажды в нашем небе появились пять машин. Плохо управляемые, они разбились на восточном берегу, а одна из них, что упала в Соленое болото, взорвалась. Но чужеземцы не погибли и начали строить поселки.
Мы могли бы их уничтожить, когда они были еще слабы, но закон гласит: “Не пролей человеческую кровь!” Итак, мы их не убили, напротив, мы предложили им объединиться с нами и пойти вместе по Пути Жизни. Они отказались и предложили нам вступить в союз с ними, чтобы строить их города. Конечно, мы не согласились и оставили их с миром, попросив только об одном: не трогать наши горные земли.
Но вскоре мы познали всю их гнусность. Племена бриннов, которые жили на территориях, куда они попали, были уничтожены или превращены в рабов. Даже некоторые сограждане пришельцев стали тоже крепостными, а их вожди, вместо того чтобы быть избранными и утвержденными народом, стали наследственными тиранами.
Вскоре по самым ничтожным поводам они стали нападать на нас. Пролилась кровь, их и наша. С тех пор мы за ними следим с опасением и время от времени нам приходится напоминать им, что васки свободный народ!
Не все, однако, прогнило, и последние годы мы стали обретать надежду на долгий мир. На этот раз герцогом Берандии стал разумный и добрый человек, его поддержали наиболее сильные вассалы, граф Роан и талантливый и честный полководец Бушеран, одна из бабушек которого была ваской, отчего он и принял звание Бушеран де Мон, — Бушеран-горец. К несчастью, мы узнали от чужеземцев, которые присутствуют на нашем совете, что герцог убит, капитан Бушеран стал беженцем, а граф Роан попросил убежище у нас.
Пронесся возглас удивления.

Предыдущая страница 6 Следующая страница


7 Франсис Карсак

— Кто же правит в Берандии? Вы думаете, Анна? Нет. Герцогиня сама стала беженкой, когда благодаря этим чужеземцам осознала ужас войны. Новым герцогом стал Онфрей де Неталь. Кровавый мясник! Вы знаете, что за этим кроется! Война, и на этот раз война решительная и безжалостная. Войска Берандии скопились у подножия наших гор. Я объявляю совет открытым.
Наступила тишина. Лица мужчин посерьезнели — предстояло решать будущее своего народа. Наконец один из делегатов спросил:
— Я полагаю, что на этот раз они используют все имеющееся у них оружие?
— Вполне возможно.
— Это означает только одно: много смертей, большой траур!
— Чужеземцы обещали мне нейтрализовать это оружие, — сказал Отсо.
— По силам ли им?
— Они прибыли из другого мира, Хореги. Они смогут.
Все повернулись к Акки.
— Я это сделаю, — медленно произнес он. — Но прежде, если вы позволите, я должен вам сказать о другом.
— Говори!
Вновь Акки изложил цель своей миссии. Он говорил о всем человечестве, разбросанном по многочисленным планетам, о могущественном Союзе, похожей на конфедерацию Семи долин в том смысле, что она была союзом свободных народов независимо от того, зеленую или голубую кожу имеют ее люди. Он также говорил о космической угрозе мисликов, о беспощадной борьбе, которую ведут люди против этих исчадий ада. Наконец он изложил свою задачу: покончить со всеми войнами на Нерате, как между васками и берандийцами, так и между берандийцами и бриннами. Он также рассказал прямо и резко о Стальном Законе, который требует, чтобы на одной планете было только одно человечество.
Лица присутствующих становились все более замкнутыми и суровыми.
— Почему ты хочешь, чтобы мы покинули этот мир? — крикнул ему Отсо. — Этот мир наш! Мы его завоевали нашими потом и кровью! Эти долины — единственный наш мир!
— А бринны, Отсо? Этот мир, возможно, с большим правом принадлежит им?
— Но мы не стремимся отнять его у них! Им принадлежат леса и равнины, нам — горы и море!
— Сегодня, Отсо, сегодня! И я не сомневаюсь в вашей искренности, во всех вас. Ну, а завтра? Что будут делать ваши потомки через сотню поколений, ваши потомки… и потомки бриннов? Что вы сделаете, если они потребуют себе всю планету, где зародилась их раса?
— Никогда васки…
— Что говорил только что Хранитель? На планете прародителей сами васки развратились! Кто знает, не произойдет ли в будущем то же самое здесь?
Мощный гул голосов: “Никогда!” — прервал его. Старый Иригарай встал.
— Никогда не говорите — “Никогда!”. Есть правда в том, что васки тоже могут развратиться, как сказал чужеземец. Есть правда и в том, что этот мир наш по праву вложенного труда и страданий. Правда, что мы покинули Землю, чтобы жить, как свободные люди, и что мы от этого не отступимся! И правда, наконец, то, что мы не знаем, что будут думать праправнуки бриннов, тех, кто живет сейчас, и наши потомки!
Резким жестом он оборвал новый взрыв протестов, затем повернулся к Акки:
— Итак, вы предлагаете нам войти в ваш Союз, отказаться от жизни, которую мы выбрали, построить машины, чтобы помочь вам в вашей борьбе против ваших врагов. Не так ли?
— Не совсем. Есть две стороны проблемы. Первая касается борьбы, которую Союз Человеческих Миров ведет против мисликов, наших главных врагов, но также врагов и всех тех, кто живет жизнью, похожей на нашу, жизнью, которая требует света и тепла. Вы можете войти или не входить в наш Союз, вы можете продолжать или нет ваш образ жизни, речь идет не о том, чтобы как-то принудить вас. Вторая сторона следующая: не желая того, вы создали на этой планете пусть в меньшей степени, чем берандийцы, но тем не менее достаточно серьезное положение, которое потенциально опасно и нетерпимо. Возможность биологического смешения между бриннами и вами исключена. Через сто лет, через тысячу лет — не важно, одна раса будет мешать другой, и между вами начнется война. Возможно, к тому времени ваши обычаи изменятся, может быть, вы построите машины или это сделают бринны. Это вас приведет к космическим завоеваниям, а опыт показывает, что воинственная раса ведет войны повсюду, куда она попадает. Этого мы не потерпим!
— Так что же вы предлагаете? Уничтожить нас для того, чтобы не рисковать тем, что наши праправнуки станут уничтожать бриннов?
— Нет, конечно! В космическом пространстве очень много планет, на которых можно жить, таких же прекрасных и даже более красивых, чем эта, где еще не получила развития ни одна разумная раса. Мы можем вас переправить на одну из них…
— Но почему нас? Разве мы не принадлежим этому миру, мы, кто живет здесь уже двадцать поколений?
— Потому что бринны здесь живут еще дольше, потому что их раса зародилась здесь, потому что это их мир! Но не принимайте мои слова как ультиматум. Речь идет не о том, чтобы вас переселить завтра! Две или три человеческих жизни могут пройти до того, как это переселение осуществится, если оно вообще произойдет.
— Если это произойдет? — раздался голос.
— Да, если произойдет. Мы еще не видели бриннов, и, возможно, в случае их согласия они покинут эту планету, а не вы. Таким образом, у вас есть время все обдумать. Прошу вас, не принимайте быстрых решений и не считайте меня своим врагом!
Поднялся Калаондо, пожилой васк гигантского роста.
— В том, что сказал чужеземец, есть своя мудрость, и моральные требования его Союза сливаются со словами Предка: “Не пролей напрасно даже каплю человеческой крови”. Но сейчас мы стоим перед более срочной проблемой. Враг рядом, у нашего порога. Нет никаких сомнений в его намерениях. Он вторгнется в наши земли на восьмой — десятый день. Мы должны опередить его, если это возможно, и остановить, пока он не вошел в наши долины, пока не начал жечь наши овчарни и наши деревни. Завтра первый день мая, и только в случае нападения с его стороны мы откроем военные действия. Я голосую за то, чтобы сразу после полуночи мы сами начали бой. Кто за мое предложение?
Все встали.
— Таким образом, мы находимся в состоянии войны с Берандией. Надо создать боевые отряды. Пусть каждая деревня выберет своего военного командира. Оружие должно быть наготове! Теперь назначим верховного вождя!
— Иратзабаля!
— Нет, Эррекальта!
— Барандиарана!
Минут десять все старались перекричать друг друга. В конце концов Калаондо удалось добиться относительной тишины.
— Вы назвали три имени трех человек, равных между собой, и сделать выбор между ними будет нелегко. Тем не менее есть довод, который склоняет чашу весов в сторону одного из них. Чужеземцы обещали свою помощь Отсо.
Повернувшись, он подмигнул Акки.
— Нет уверенности в том, что они сделают для других то, что обещали сделать для своего друга Отсо Иратзабаля.
Акки согласно кивнул. Старый васк пытался выиграть время и избежать ссоры.
Наступил вечер. Дискуссия продолжалась еще несколько минут, затем согласие было достигнуто: главнокомандующим стал Отсо Иратзабаль. Посланцы поднялись и стали готовиться к возвращению в свои деревни, чтобы воспользоваться светом Луоны. Однако старый Калаондо из Сары, которая была совсем рядом, решил провести ночь у Иригарая. Они вновь собрались вокруг семейного стола.
— Я благодарю вас, чужеземцы, за то, что вы не раскрыли мою хитрость, — сказал старый васк. — Без вашей поддержки мы бы спорили до утренней зари о заслугах того или иного вождя и потеряли бы таким образом драгоценное время. Я честно думаю, что ты лучший из возможных вождей, — закончил он, повернувшись к Отсо.
— Это большая честь и большая ответственность, — медленно произнес Отсо. — Впервые берандийцы попытаются использовать против нас все свое оружие. Как ты думаешь его нейтрализовать, Акки?
— Это старое изобретение наших друзей иссов. Спроси об этом Хассила.
— О, это просто! Как только они попытаются его использовать, я обезврежу их снаряды с помощью лучей, которые разложат на части химические компоненты взрывчатки. Может быть, они их даже подорвут. Все зависит от состава.
— Разве для этого вам не нужно прежде их осмотреть?
— Нет. Достаточно, чтобы я знал их расположение с точностью до нескольких десятков метров, а они сами себя обнаружат после первого же выстрела.
— И все их оружие будет уничтожено?
— Любое оружие на основе химических взрывчатых веществ. А вот если они имеют фульгураторы, это будет гораздо труднее. Но применение такого оружия против первобытных народов рассматривается Союзом как преступление, и тогда мы вправе вмешаться с помощью нашего собственного оружия, если это потребуется.
— Мы примерно знаем размещение их войск. Почему, бы не использовать ваши лучи сейчас?
— Таким образом мы станем вашими союзниками, Отсо, а мы не вправе атаковать первыми.
— Если бы вы целиком были на нашей стороне, берандийцы были бы быстро побеждены и не было бы войны. Разве вы не этого хотите? Люди погибнут из-за вашей ошибки.
— Да! Я это знаю! — сказал Акки. — Но хотя я и считаю, что вы морально намного выше среднего берандийца, это вовсе не означает, что вы совершенны! Я еще недостаточно знаю вас, чтобы судить, и, содействуя вам, могу заменить одно зло на другое. Извините меня за резкие слова и за то, что я показал себя — что еще хуже — неблагодарным и грубым гостем. Но если мы, координаторы, начнем вставать на чью-либо сторону в битвах на планетах с примитивной жизнью, мы скоро станем принимать участие и в сражениях на планетах менее примитивных. Ведь мы люди, и наши симпатии склоняют нас на чью-либо сторону. Не исключено, что мы сможем вам помочь, хотя бы немного, даже если берандийцы не применят своего усовершенствованного оружия. Может быть… Но, скажите мне, вот вы здесь говорили, что завтра первый день мая. Какое-либо особое событие связано с этой датой? Вы сохраняете земные названия месяцев?
— Это наш главный праздник, чужеземец, и завтра должно было состояться большое шествие, так как завтра — десятая годовщина мира между долинами. И к тому же — мы высадились здесь первого мая. Завтра праздник Земли и Воды, праздник молодежи. И хотя он буде омрачен обстоятельствами, надеюсь, он вам понравится.
— Я не заметил особых приготовлений.
— Ах! Вы думаете о развлечениях, подобных тем, что видели у берандийцев, — с праздничными пирами, фанфарами и знаменами? Нет, чужеземец, наш праздник в сердцах людей!

3. ПЕРВЫЙ ДЕНЬ МАЯ

В то утро Акки был разбужен на рассвете раскатистым и долгим звоном бронзового гонга. Он доносился из обычно запертого храма, расположенного ниже по склону, под деревней. Акки прошел в общий зал; завтрак был уже подан, но ни одного васка, мужчины или женщины, здесь не было. Его ждал только Роан. Вскоре появился и Хассил.
— Мы сегодня позавтракаем одни, господин Клэр, — сказал берандиец. — Наши хозяева присутствуют на своих церемониях.
— Мы так мало здесь пробыли, и события развиваются настолько стремительно, что я так и не узнал ничего об их религии.
— О! Наверняка у них есть какая-то вера! Очень редко можно встретить народ, не имеющий религии, вроде вас. Новатерриане — безбожники, говорят иссы. Но у вас тоже есть вера, хотя вы это отрицаете!
— Не будем вновь начинать старый спор, Хассил. Знаете ли вы, Роан, что в этом отношении есть у васков?
— Ну, поскольку сегодня утром мы здесь одни, я могу вам рассказать. Я всегда интересовался этим любопытным народом. Похоже, что вождь, который их привел на Нерат, Предок, как они его называют, был весьма необыкновенным человеком. Он явно был выдающимся физиком, впрочем, зараженным любопытной интеллектуальной болезнью — стремлением к примитивизму. На Земле васки составляли редкое меньшинство, которое менее всех других подвергалось угнетению, разве что в отдельные моменты истории, и страдало только от того, что чувствовало себя медленно растворяющимся в более обширных сообществах. Они говорили на очень древнем языке, который постепенно утрачивали, прибегая к двум наиболее распространенным языкам — французскому и испанскому. Предок видел лишь одно возможное средство против этого — колонизацию какой-либо необитаемой планеты — и направил около трехсот человек на Нерат. Но ко времени их прилета древняя религия васков была окончательно забыта, возможно, уже в течение многих тысячелетий. Предок не был ни этнологом, ни историком, и произошло то же самое, что и в Берандии. В то время как наши основоположники моделировали свое общество на основе романов Вальтера Скотта, васки строили свое общество согласно идеям физика-примитивиста! Обе стороны достигли весьма странных результатов, как вы это могли видеть, но я должен признать, что с точки зрения социальной и моральной васкам была уготована лучшая участь.
Их религия? Что ж, они поклоняются великому созидательному началу, которое воплощается в символах — это только символы, по крайней мере для наиболее разумных из них, — огонь, воздух, земля и вода. Наибольшим грехом являются леность, предательство, жадность, нарушение данного слова. К этому, в принципе, можно добавить насилие, но в их жилах бурлит горячая кровь, и у них часты ссоры и даже убийства по ничтожному поводу. Это хорошие и верные друзья, если удастся заслужить их доверие, но и злейшие враги, мстительные и безжалостные.
Гонг смолк.
— Церемония окончена. Сейчас начнется празднество. Признаюсь, я бы очень хотел его увидеть, если бы не тревога за Анну…
— Мы отправимся на ее поиски прямо сегодня.
— Я отправлюсь один, Акки, — сказал исс. — Будет лучше, если кто-то из нас останется здесь, на случай непредвиденного. Одновременно я попытаюсь проследить за продвижением вражеских колонн. Это не праздничные дни для них, и, признаюсь, беспечность васков меня тревожит.
— Хорошо. Только оставь переговорное устройство. Мне бы очень хотелось поддерживать связь с тобой.
— О! Я же не сразу улетаю.
Васки спускались по тропинке в сторону опустевшей деревни. Отсо дружески помахал им рукой. Акки вышел навстречу.
— Извини меня, Акки, но ты не должен был присутствовать на церемонии, не будучи васком, хотя ты этого и заслуживаешь. А потом — мы дали вам возможность выспаться.
— Что ж, возможно, так и лучше. Хассил отправится на поиски герцогини Анны. Если он ее найдет, примете ли вы ее в вашей деревне?
— Будет ли она просить убежища?
— Сомневаюсь!
— Ты ее любишь?
Прямой вопрос захватил его врасплох.
— Не знаю. Не думаю. Я с ней так мало знаком.
— Но ты испытываешь хорошее чувство к ней?
— Да.
— Тогда мы примем ее, даже если она сама не будет просить убежища. А ее свита?
— Ее свита сильно уменьшилась, это Бушеран и два или три лучника. Бушеран тем более не попросит убежища!
— Это будет еще труднее. Что ж, посмотрим. Пусть твой друг Хассил, если найдет их, доставит сюда.
— Бушеран будет хорошим пополнением.
— Он станет сражаться на нашей стороне?
— Против Берандии — нет, против Неталя — да. Он ненавидит войну.
— Он знает, что это такое, и не так глуп, как Неталь.
— Я увижусь с Хассилом до его вылета. До встречи.
— Не пропусти праздника, мой друг!
Акки нашел исса в кабине гравилета, он проверял контакты бортового пульта управления.
— Я хочу взять какое-нибудь оружие, Хассил. Васки, похоже, уверены, что сегодня атаки не будет. Но, как ты уже говорил, ничего нельзя знать наверняка.
— Что ты будешь делать в случае нападения? Статья семь, параграф один…
— Запрещает принимать чью-либо сторону, я это знаю. Что же, если берандийцы используют пушки, или пулеметы, или даже фульгураторы, я пошлю к черту или к великому мислику, как ты говоришь, статью седьмую со всеми ее параграфами. Впрочем, статья девять предусматривает, что координатор не является автоматом, а должен судить и действовать по своему разумению.
На лице исса мелькнула хитрая улыбка, присущая его расе.
— Я наконец снова вижу старого Акки. Тебе на этот раз понадобилось побольше времени, чтобы привести все доводы! Какое оружие ты хочешь?
— Мои фульгураторы. И несколько гранат.
— Возьми еще и гранатомет, большой фульгуратор с треногой и боеприпасы!
— Ты боишься чего-нибудь?
— Неожиданности!
— Вне всякого сомнения, ты прав. Пойду попрошу кого-нибудь помочь мне перетащить все это.
— Не стоит. Забирайся в кабину, я тебя высажу возле дома.
Гравилет приземлился на площади. Акки подозвал одного юношу и послал его за Отсо.
— Я выгружу кое-какое оружие, весьма опасное для тех, кто не умеет с ним обращаться. Этими шарами можно взорвать всю деревню. Куда их лучше спрятать? И обещайте, что никто их не тронет.
— Можешь на меня рассчитывать. Положи их в моем доме, вон там. Их будет охранять Отсури.
В одной из пристроек на соломенной подстилке лежало странное животное. Большое, как медведь, и гибкое, как кошка, оно имело темно-зеленый мех и громадную голову с мощными клыками. Когда этот зверь встал на задние лапы, Акки увидел, что его передние конечности заканчиваются грубыми пальцами с длинными вбирающимися когтями. У зверя был высокий выпуклый лоб и живые маленькие глаза.
— Это сириель. Отсури, это трогать только он или я, больше никто. Понял?
Животное тихо заурчало.
Они сложили оружие в угол, и Акки попытался вступить в контакт со зверем с помощью телепатии. Ему это удалось. Акки был удивлен, обнаружив у сириеля примитивный, но бесспорный разум.
— Ну, знаете! Только этого не хватало! Мало того, что с бриннами неизвестно что делать, так тут еще и эти! Две местные разумные расы, или почти разумные, на одной планете! Снова столкновение синзунов и тельмов! Ну и каша!
— Займусь этим по возвращении, — сказал исс и вышел.
— Кто они? — спросил Акки, кивнув на разумного зверя.
— Живут в горах небольшими группами и очень опасны, когда на них нападают. Я подобрал этого совсем маленьким возле мертвой матери, раздавленной при горном обвале. Он понимает речь и — неподкупен как сторож. Можешь быть спокоен за свое оружие.
Когда они вернулись на площадь, гравилет уже взлетел и кружил в небе. Акки отцепил от пояса легкое переговорное устройство.
— Алло, Хассил, ты меня хорошо слышишь? — спросил он по-исски.
— Великолепно. До скорого свидания.
Гравилет поднялся выше, ненадолго замер в воздухе, а затем, словно сокол в поисках добычи, спикировал на северо-запад. Тем временем Акки смешался с толпой васков.
Как и говорил Калаондо, здесь не было ни знамен, ни фанфар, однако вся деревня была охвачена весельем, и Акки спрашивал себя, до какой степени эта беззаботность граничила с безрассудством. Под деревом совета молодые люди и девушки танцевали очень быстрые стародавние танцы. В стороне пел мужской хор. Он исполнял стариннейшую песню, она была старинной еще на материнской планете; в ней говорилось о забытых радостях и печалях Целый хоровод с упоением кружил перед фронтоном. Акка поискал глазами Отсо, но тот словно испарился. Тогда он стал прохаживаться в толпе, обмениваясь улыбками и перебрасываясь словами. Никто, казалось, не думал о близкой войне, хотя очень скоро многие из тех, кто сейчас танцевал, смеялся или пил прямо из бурдюка терпкое сухое вино, может быть, навсегда покинут любимые горы и больше не увидят родное небо.
Легкая рука коснулась его плеча. Акки обернулся. Рядом, улыбаясь, стояла Арчи.
— Отсо занимается нашим отрядом и не может составить вам сегодня компанию. Он послал взамен меня — в день общей радости никто не должен оставаться в одиночестве.
— О! Я не чувствую себя одиноким среди вашего гостеприимного народа! И все же мне очень приятно. Что будем делать? Я не знаю ваших обычаев и не хотел бы вас обидеть. Можно, например, пригласить вас потанцевать?
— В этом нет никакой обиды, но я не знаю, что получится. Вам известны наши танцы? Нет, а я не знаю ваших. Присядем лучше на скамейку в тени. У меня к вам столько вопросов.
— У меня тоже. Вы очень любопытный народ. Иногда мне даже хочется стать васком. Но ваш уклад — своего рода анахронизм, хотя этот анахронизм мог бы сохраниться, если повезет, и надолго, а мог бы — и навсегда. Часто мои товарищи и я несем с собой несчастья, Арчи. Во имя всеобщего блага мы уже разрушили или ниспровергли многие мечты, и не все они были плохими.
— Вы намерены разрушить и нашу мечту?
— Прежде чем ответить, ее следует лучше узнать. Вашу прекрасную жизнь горных пастырей я вижу только издали.
— Наша мечта?.. Я не знаю, как вам это объяснить. Но попробую… Вы видите, наша жизнь проста: работа от восхода до сумерек, повинуясь законам Предка и сохраняя душевное спокойствие. Быть в согласии с самим собой и со всем миром… Иногда, когда по утренней росе, в тумане или под дождем я поднимаюсь по склону лицом к ветру и добираюсь до вершины, глядя на горы и долины вокруг, мне кажется, что я составляю одно целое с землей! О! Нужно быть поэтом, как Эррекальт, чтобы выразить все это… Уверенность в том, что завтра будет таким же, как сегодня, как вчера, как всегда, что все то, что было хорошо, таким и останется. Мир… И неожиданные приключения, прибытие пришельцев, рассказы наших матросов о далеких островах, о сражениях, опасностях… Единство с семьей, деревней, нашим народом — все это очень дорого. Но разве это все? Не знаю… Сумерничать у очага зимой, слушать сказки, старые легенды, которым веришь лишь отчасти… Но их, однако, рассказывают потому, что они являются самой кровью нашего народа и что без них он погибнет. Не знаю, Акки. Ваш вопрос нужно было бы задать Эррекальту или Калаондо. И надо всем понять принадлежность. Принадлежность к моей расе, к этому миру, такому прекрасному, который наш или который будет вашим, если вы нас унесете отсюда. Опьянение каплями росы, которые по утрам срываются с листьев папоротника на ваше лицо, или мягкий лиловый мох под босыми ногами…
— Одна девушка из этого мира уже говорила мне то же самое, Арчи, одна берандийка, герцогиня Анна.
— Какая она? Красивая, гордая, жестокая?
— Красивая и гордая — да. Жестокая — не думаю. Полагаю, вы бы хорошо поняли друг друга, хотя обе и очень разные. Вы ее увидите, если Хассилу удастся их отыскать.
— А ваши мечты, Акки. О чем мечтаете вы?
— Я могу говорить лишь о своих мечтах, Арчи. Я не могу говорить за Хассила, или его народ, или за почти пятьдесят тысяч человеческих сообществ Союза. Я даже не могу говорить от имени моих соотечественников-новатерриан, я ведь полукровка. Я феномен, потому что принадлежу к уникальному в галактике типу, счастливое смешение землян с сообществом другой туманности. Только благодаря случаю земляне и синзуны смогли иметь общих потомков, и я не думаю, что в мироздании может существовать еще один подобный казус. Наша мечта, новатерро-синзунская? Боюсь, что она будет вам непонятна. Мы несем в себе проклятье двух рас: ненасытное любопытство людей и демоническую гордость синзунов. Моя мечта? Вперед и вперед в материальной вселенной, вперед во вселенной познания, в тщетной погоне, поскольку космос очень велик, а знание безгранично… Вне галактик, вне времени, если бы это однажды стало возможным. И в то же время мы несем в себе то же стремление к простой жизни, к миру, которое привело сюда и вас… Возможно, мы тоже ищем нашу мирную планету, не имея возможности найти ее, так как мир — не наш удел и никогда не станет им. А пока мы поднимаем наши стальные корабли к звездам, бросаемся из одной части космоса в другую, и поскольку мы, координаторы, такие как я, разрушаем мечты других во имя еще большей мечты, до сих пор не сформулированной, мечты о человеческой вселенной…
— А другие, от которых вы происходите, какие они?
Он улыбнулся.
— Это не чудовища, Арчи. Это люди или почти люди. Единственная существенная разница состоит в том, что они четырехпалые. Так вы уверились? Если бы они не были столь близки к нам, никогда эти два вида не смогли бы смешаться. У них тоже раскосые глаза, как и у меня, но больше и…
Легкий звонок прервал его слова. Он включил переговорное устройство.
— Алло, Хассил?
— Акки, я только что заметил колонны берандийцев. Они вышли из леса и поднимаются вдоль долины. Их гораздо больше, чем думают васки, и завтра, во второй половине дня, они наверняка атакуют. Пока никаких следов Бушерана и герцогини, только лес, полный врагов…
— Ну вот, Хассил! Берандийцы!
— Великий мислик тебя побери, Акки! Через несколько часов ты вступишь с ними в бой, если я тебя хорошо знаю. Там, на опушке леса, группа… берандийцев занята сборкой чего-то подозрительного. Посмотрю. Оставайся у аппарата… Я не пойму, что это… Похоже, огромный фульгуратор, очень большой… Нет, это что-то другое, труба… Каким оружием располагали земляне, когда предки берандийцев покинули планету?
— О, многим! Пушками, ракетами, ядерными бомбами, фулыураторами…
— Я постараюсь пройти как можно ниже и сфотографировать. Жаль, что у тебя нет видеоэкрана… Ах!
Исс внезапно замолк, слышались только глухие разрывы.
— Хассил, Хассил! Что случилось?!
— Меня задели, Акки, задели гравилет, я его больше не контролирую. Возможно, разобьюсь где-то в лесу. Предупреди васков, Акки, и помни: берандийцы, за исключением одного–двух, не лучше терансов!
— Постарайся самортизировать падение. Я попытаюсь найти тебя.
— Стараюсь перелететь перевал, чтобы упасть по ту сторону гор. Так и есть. Деревья теперь вырастают на глазах. Хорошо, что у тебя осталось оружие, оно очень понадобится. Так и есть, падаю!
Прошло несколько минут в тишине, затем:
— Я приземлился без особых поломок. Полагаю, будет лучше, если останусь в разбитом гравилете, чтобы его охранять. Здесь много опасных вещей, если они попадут в руки врагов… У меня есть пища, вода и оружие. Я буду ждать. Предупреди васков, Акки, и до скорого. Ну вот! Большое переговорное устройство разбито вдребезги. “Ульну” вызвать невозможно!
Акки поднялся.

Предыдущая страница 7 Следующая страница


Этот мир_наш 8

— Арчи, где Отсо? Я должен немедленно с ним говорить!
— Ваш друг в опасности?
— Да! Ах, я же говорил по-исски! Берандийцы неожиданно повредили наш гравилет. Хассил жив, но остается его охранять. Берандийцы уже в нижней части долины. Нужно срочно действовать!
Они побежали к дому, где собрались воины. В большом низком зале спорили Отсо и несколько мужчин. Акки быстро рассказал им о наступлении берандийцев.
— Положение серьезное. Хореги, труби сигнал тревоги, пошли гонца в ущелье и предупреди посты. Значит, твой гравилет, Акки, подбит и ты не сможешь нам помочь? Это сильно меняет наши планы. Как мы поступим, если враги используют свое адское оружие?
— Да, это действительно меняет положение, Отсо. Подбив наш гравилет, берандийцы, сами того не зная, бросили вызов всему Союзу Человеческих Миров. Теперь я буду сражаться на твоей стороне, с самого начала. У меня есть кое-какое оружие. Как ты думаешь, сможем мы продержаться один месяц?
— Почему один месяц? И что это изменит? Берандийцы пытались вас убить в Вермонте?
— Это было личным делом. А через месяц возвратится мой большой корабль, “Ульна”. У него на борту пятьдесят гравилетов, восемьсот человек и оружие, способное уничтожить при необходимости всю эту планету. Но мы не можем сегодня связаться со звездолетом. Большое переговорное устройство, с помощью которого можно было бы вызвать корабль, вышло из строя.
— Один месяц? Да, мы продержимся один месяц, даже если придется отступить на земли бриннов.
Снаружи прозвучала труба, долгий и скорбный звук. Его перенял другой, более далекий, затем следующий, замирая по мере удаления.
— Через несколько минут все васки будут знать, что нападения надо ждать завтра. Отправимся в ущелье, Акки!

4. БИТВА В ТЕСНИНЕ

Километрах в десяти от деревни долина сужалась в теснину между двумя невысокими утесами. Поперек теснины, между этими скальными стенами, одна за другой высились три двухметровые каменные стены с узкими прочными воротами. Ниже виднелись купы рощиц, а дальше тянулся травянистый склон. Отсо расположил большую часть своих людей позади стен, остальных — на самих утесах.
— Могут нас обойти? — спросил Акки.
— Никак. Нужно взбираться по склонам, которые опасны даже для васков, а над ними ждут часовые с каменными глыбами наготове, чтобы сбрасывать на нападающих.
— Прикажи вырыть глубокие и узкие траншеи шагах в тридцати — сорока позади последней стены.
— Это зачем?
— Чтобы укрыть людей, если противник будет использовать свое техническое оружие. В этих траншеях они будут защищены от пуль, осколков снарядов и отчасти даже от фульгураторов. В то же время они смогут задержать врага, если он преодолеет склоны.
— Спасибо, Акки. Я прикажу немедленно все сделать.
— Сколько у тебя людей?
— Здесь те, что из долины. Человек четыреста сорок.
— А сколько всего?
— Людей, которые в состоянии носить оружие? Около пятнадцати тысяч.
— Неужели васков так мало? Ведь вам удалось заселить эту планету на тридцать лет раньше берандийцев!
— Нас вначале было больше, а потом, лет семьдесят назад, долины опустошили эпидемии.
— Берандийцы легко могли бы мобилизовать сто тысяч человек, но я не думаю, что они имеют более тридцати тысяч подготовленных воинов. Все равно получается двое против одного. Для первого нападения. Если война продлится… Ты предупредил бриннов?
— Да, но они не выйдут из своих лесов и низин.
— Тем хуже. Враг будет бить нас поодиночке. Это ему на руку… Где ты собираешься разместить командный пункт? В деревне? А какие средства сообщения с другими группами?
— Охотничьи рога. Танцы. Но что ты подразумеваешь под командным пунктом?
— Ты действительно избран верховным вождем?
Васк расхохотался.
— Это не означает, что я командую всеми! Я командую людьми моей долины. А вот если мы победим или будем побеждены, то я буду вести переговоры с врагом. Но командовать людьми другой долины — нет!
Акки пожал плечами.
— Если бы я это знал! Что меня удивляет, так это почему берандийцы не уничтожили вас гораздо раньше. Полагаю, что и в отношении ваших судов такое же положение?
— Конечно!
— Таким образом, это будут небольшие сражения, где каждый за себя Что ж, я вам предсказываю на этот раз полный разгром! Хочу уточнить: хорошо ли берандийцы знают ваши долины?
— Некоторые из них бывали здесь в плену, во время других войн. Но недолго.
— Есть ли торговцы?
— Нет. Зачем нам берандийские товары?
— Итак, шпионов нет или их мало. Это хорошо. Без точных карт враг не сможет поставить свою артиллерию и будет стрелять прямой наводкой или на авось.
— Где лучше поставить твое оружие, Акки?
— Пока не знаю. Все будет зависеть от того, как разместит оружие враг. Да, еще одно. Если я закричу: “Ложись!” — все бросаются на землю или в одну из траншей беспрекословно. Понятно? И назначь пароль. Все это уменьшит действие вражеского оружия.
— Нашего тоже. Лежа плохо стрелять из лука или из пращи!
— Твои люди быстро поймут, когда можно вставать, а когда лучше лежать. Вперед вышли разведчиков, они должны быть невидимыми и доносить о передвижении врага.
Спустя час, когда солнце начало опускаться, вернулся Икер, посланный на разведку.
— Они подходят, уже переправились через Уршило.
— Далеко до них?
— Пять тысяч шагов.
— Приготовьтесь. Отсо, помоги мне установить гранатометы на этой платформе. А теперь все прячьтесь. Словно здесь никого нет.
Отсо вытянулся рядом с ним.
— Ты надеешься их обмануть?
— Нет, я надеюсь сохранить наших людей, когда…
Пронзительный свист послышался со стороны нижней части долины, однако вместо того, чтобы направиться к ним, пронесся над их головами к верховью.
— Мерзавцы! — проворчал Акки. — Они бомбардируют деревню, по крайней мере пытаются.
Прокатились эхом два глухих взрыва. Позади стен поднялось несколько человек.
— Ложись, во имя предков!
Дважды еще снаряды пролетали над ними, чтобы разорваться гораздо дальше.
— Отсо, пошли кого-нибудь наверх посмотреть, есть ли разрушения. Стреляют вслепую, могут попасть и в цель, а могут промахнуться на несколько километров. Берегись, а это для нас!
Два снаряда разорвались высоко в ущелье, взметнув к небу кучи щебня. Акки достал из кармана небольшой, но мощный бинокль и стал вглядываться в устье долины вдоль утесов.
— Когда ты применишь свое оружие?
— По возможности в самую последнюю минуту. Эффект от неожиданности будет наибольшим, к тому же у меня не так много боеприпасов. Ты рассчитываешь отбить первую атаку?
— Да, непременно.
— Тогда, если все плохо обернется, я выступлю вторым. Внимание!
На этот раз стрельба стала более точной, и часть первой стены взлетела, чтобы затем осыпаться дождем осколков. Укрытые в траншеях васки потерь не имели, только одного легко ранило.
— К счастью, ты не разрешил мне снести укрепления! Их оружие ужасно!
— Пустяки! О, я бы хотел только быть уверенным, что у них нет фульгураторов! Смотри, что это?
Приглушенные взрывы сотрясли гору.
— Они атакуют и в других долинах. Ты послал гонца? Еще нет? Скажи, чтобы он предупредил их, пусть готовятся к эвакуации. Да, к эвакуации! И пусть пошлют несколько парней охранять проходы к другим деревням. При первом же появлении врагов пускай отходят к лесу бриннов и предупредят нас.
— Думаешь, это в самом деле необходимо…
— Через несколько дней, Отсо, мы все будем или в лесу, или в плену, или мертвыми! Неталь, конечно, живодер, но он не идиот, он понял: чтобы победить, нужна масштабная война. Он так и сделает. Эй, там!
Снаряды падали прямо на линию обороны, и на этот раз было двое убитых и несколько раненых. Теперь было видно, что враг осторожно продвигается. Берандийцы находились уже в пятистах метрах. Там трое установили на треногу сверкающую металлическую трубу и улеглись возле нее на землю.
— Пулемет?
Акки приник к биноклю.
— Нам не повезло. Нет, это тяжелый фульгуратор старого образца. Какова дальнобойность ваших луков?
— Четыреста шагов.
— У них, насколько я помню, триста, триста пятьдесят. Отсо, быстро мой большой фульгуратор!
На той стороне берандийцы прицеливались длинным стволом. Блеснул тонкий голубой луч и остановился на стене. Камни стали раскалываться, стена развалилась. Затем луч скользнул по вершинам утесов, и один из васков, по неосторожности поднявший голову, подпрыгнул и упал замертво.
Акки устанавливал свое оружие.
— К счастью, и я неплохой стрелок, к тому же мой фульгуратор намного лучше. Я попытаюсь достать их фульгуратор и взорвать магазин. Очень короткий разряд может пройти незамеченным, и они подумают, что их орудие взорвалось само собой, а иногда такое случается, особенно с этими первыми образцами.
Он долго целился и на какую-то долю секунды нажал на спуск. В долине ослепительно сверкнула молния.
— Получилось! Это даст нам небольшую передышку.
Словно опровергая его слова, в самую гущу укреплений упали три снаряда, затем, поддерживаемые очередями автоматического оружия, берандийцы предприняли атаку. Акки положил руку на плечо Отсо.
— Подожди, пока они не подойдут на пятьсот метров.
Враги приближались под прикрытием завесы стрел второй и третьей линий наступления. Когда они подошли достаточно близко, Отсо отдал команду. Васки поднялись из окопов. Стрелы перекрещивались, камни с воем вырывались из пращей и громко бились о щиты или со страшным шмяканьем сметали тела врагов.
Люди падали и с одной и с другой стороны. Цепь берандийцев достигла первой стены и под обвалом обрушившихся глыб отступила.
— Первая атака отбита. Подождем, что будет дальше, — сказал Акки. — Полагаю, они не станут ждать и начнут снова.
Поднеся бинокль к глазам, он снова стал изучать долину.
— Там, за деревьями, их очень много, по меньшей мере от четырех до пяти тысяч.
Приглушенное восклицание заставило его обернуться. Отсо смотрел на поднимающееся над горами тяжелое облако дыма, серовато-розовое под косыми лучами солнца.
— Они подожгли Сар!
— А не могут они нас обойти?
— Нет. Единственный путь, что ведет в Сар, — от моей деревни, через очень узкий проход. Сарцы наверняка отступили к нему и будут его защищать.
— Боюсь, это вопрос времени, и мы сами будем вынуждены отступить.
Большой васк пожал плечами.
— Что ж, я это хорошо знаю!
— А не лучше ли отступить сейчас, соблюдая порядок, чем потом, в панике?
— Да. Арамбуру!
Подскочил юноша.
— Беги в деревню и прикажи: эвакуация! Пусть женщины и дети немедленно уходят к лесу бриннов, вдоль плоскогорья и долины Эрреки. Пусть также выпустят скот и гонят его к горе. Может, мы потом сможем найти хотя бы его часть.
Арамбуру повернулся к вождю, лицо его было белым.
— Что же это, мы бежим?
— Смотри! Сар уже горит. Нас всего четыреста против пяти тысяч! Что мы можем сделать?
Гонец удалился мягкой походкой горца.
— Смотри, Отсо, они возвращаются.
Враг снова перешел в атаку. Нападающие достигли первой стены, взорвали ее и оказались зажатыми между нею и второй стеной. Васки снова отбили атаку. Однако едва берандийцы успели отойти, обрушился новый залп. Вражеские артиллеристы нащупали нужное расстояние, и стены одна за другой превращались в кучи разбитого камня. Под звуки военных труб обрушилась третья волна атаки.
— Теперь моя очередь поиграть, — спокойно сказал Акки.
Он пустил в ход фульгуратор, кося справа налево и одну за другой превращая вражеские линии в уголь. Нападающие прилипли к земле, стараясь укрыться за малейшим уступом. Васки завопили от радости.
Акки методично осыпал эти естественные убежища гранатами. Запускаемые гранатометом, эти маленькие черные шары поднимались вверх на фоне бледного вечернего неба. Короткий сухой разрыв — и сноп земли, камня и рваных тел каждый раз свидетельствовал о гибели нескольких врагов.
Но пришло время быстрого и столь же ужасного ответа. Снаряды врага обильно посыпались на скалистые выступы, и Акки, Отсо и их товарищи едва успели, спрыгнув, укрыться в одной из расщелин. Зловещий взрыв ознаменовал конец небольшого запаса гранат.
Когда канонада замолкла, Акки осмотрелся. Похоже было, что только фульгуратор остался невредим. Он притянул его к себе и попробовал на полной мощности обстрелять опушку леса, где в сумерках вспышки огня выдавали местонахождение пушек. На таком расстоянии лучи фульгуратора теряли почти всю свою мощь, поэтому он целился без большой надежды. Два страшных взрыва, столб дыма и огня, в котором, казалось, качались вырванные с корнем деревья, даже удивили. Это было подарком.
— Вот и конец берандийской артиллерии на нашем участке, Отсо! У них остались только один или два пулемета, а у нас — мой тяжелый фульгуратор примерно с десятью минутами огня. А еще и мое легкое оружие. Игра еще не проиграна.
— Что мы должны, по твоему мнению, делать?
— Задерживать их как можно дольше, чтобы дать возможность деревням отступить в страну бриннов. Впрочем, у меня впечатление, что наш прием их несколько охладил, так что пройдет некоторое время до их следующего наступления, — добавил он, глядя на трупы перед укреплениями.
Раздался звонок переговорного устройства, висевшего у Акки на ремне.
— Алло, Хассил! Это Акки. Что там у тебя?
— Ничего нового. Лес остается по-прежнему лесом. Гравилет оказался поврежден меньше, чем я думал, я его пытаюсь исправить, чтобы присоединиться к вам. Через десять — пятнадцать дней, если все будет в порядке.
— Большой передатчик?
— Полностью уничтожен. Берандийский снаряд. Ничего не могу поделать. А что у тебя?
— Плохо. Очень плохо. Они атакуют превосходящими силами с помощью артиллерии. Я уничтожил два орудия и один большой фульгуратор, но у меня впечатление, что в других долинах дела идут куда хуже. Я попросил эвакуировать деревни. Мы сделаем попытку соединиться с бриннами. Там, если условия позволят — а я полагаю, что они будут хорошими, — мы сможем продержаться до возвращения “Ульны”. Меня беспокоит, что стало с Анной, Бушераном и их людьми.
— Я не заметил никаких следов.
— Держи меня в курсе. До скорого.
Смеркалось теперь очень быстро, и дно долины погрузилось в темноту, кроме тех мест, где еще горел подожженный снарядами лес.
— Этой же ночью, Отсо, мы без большого шума отступим, оставив в арьергарде несколько человек, которые соединятся с нами на рассвете в назначенном тобой месте. Вряд ли враги станут атаковать в темноте незнакомые позиции. Нужно, чтобы завтра с восходом солнца деревня была пуста, а жители были бы достаточно далеко. Мы последуем за ними, устраивая засады, чтобы задержать продвижение берандийцев.
— Я вижу впереди грустные для васков дни, Акки. Мы мужчины… Но женщины и дети в лесу бриннов, в Безжалостном лесу! Когда мы прибудем к Трем озерам, все будет хорошо, но отсюда до Трех озер…
— Чем раньше мы отступим, тем в большем порядке сможем это сделать, а само отступление будет менее страшным. Отдай приказы, Отсо!
В полной темноте, когда Луона еще не поднялась, васки молча начали отходить. Акки и Отсо образовали арьергард, неся разобранный надвое фульгуратор. Через час поднялась луна, сделав продвижение более легким. К полуночи они вышли на деревенскую площадь. Два мальчика, настырные и возбужденные, были на постах. Их предупредили.
Люди поспешно собирались. Женщины и дети уносили в пещеры, в тайники особенно тяжелые и громоздкие предметы. С собой брали только самое необходимое. Стойла уже были пустыми — животных отогнали из деревни. Некоторые из них, встревоженные суматохой, упрямо возвращались на деревенские улицы, но мальчишки камнями прогоняли их назад. Поспешившие на помощь из других деревень мужчины уже занялись строительством укреплений на склонах. Акки и Отсо совещались с Роаном.
— Я уничтожил два орудия и фульгуратор, Роан. Как вы думаете, сколько их еще у берандийцев?
— Если память мне не изменяет, когда-то, во время осмотра арсенала, я насчитал одиннадцать орудий. Все они небольшого калибра, примерно пятьдесят или шестьдесят миллиметров. Так что осталось девять орудий.
— А другое оружие?
— Было по крайней мере три фульгуратора, я считал, что они неисправны. Еще шесть пулеметов и около пятидесяти ружей.
— Какие боеприпасы?
— К несчастью, в них нет недостатка. Цель арсенала — производство боеприпасов, а станки, необходимые для этого, были спасены. Даже при жизни герцога, самого миролюбивого, станки работали. Мы всегда опасались массового наступления бриннов, их везде гораздо больше, чем нас.
— Итак, у них есть чем нас уничтожить, нас и наших союзников. Из современного оружия у меня только мой тяжелый фульгуратор, два легких и несколько гранат. Надо уничтожить оружие берандийцев. Отсо, кто может проводить меня к Сару?
— Сарцы охраняют ущелье Урдайт. Но ты не пойдешь туда, пока не выспишься.
— Сейчас или никогда. Ночь еще впереди. Враги наверняка заняли деревню. Победа может притупить их бдительность. Какая там местность? Есть ли поблизости нависающая скала?
— Да, но она должна охраняться, если они там с ума не посходили. Есть еще одна, недалеко от центральной площади.
— Прекрасно. Организуй эвакуацию. Я сразу же отправлюсь.
Он ушел в ночь, сопровождаемый Икером и другим юношей, который нес фульгуратор. В ущелье Урдайт они встретили сарцев, мужчин, женщин и детей, они стаскивали каменные глыбы и стволы деревьев в бесформенную и огромную баррикаду. Акки попросил познакомить его с вождем.
— Я думаю, бессмысленны попытки оказать серьезное сопротивление берандийцам. Они без труда взорвут ваши укрепления, тогда для отступления будет слишком поздно. Лучше объединитесь с Отсо Иратзабалем и уходите на земли бриннов…
— Ты не знаешь Безжалостного леса, чужеземец. Женщины и дети умрут там как мухи.
— А здесь они не умрут? Самое позднее через месяц большой звездолет с людьми моей расы прибудет с оружием, питанием, лекарствами. Нужно продержаться до его прилета. Здесь же не остается надежды. В лесу, с помощью бриннов…
— Эх! Я все это хорошо понимаю! Но оставлять свою родину очень жестоко! Ты знаешь, что они сожгли Сар?
— Да, мы видели дым сегодня во второй половине дня. Это далеко отсюда?
— Три часа ходьбы. Зачем тебе?
— Я отправлюсь туда, чтобы попробовать уничтожить их пушки. Вы можете дать мне проводника?
— Конечно! Так ты считаешь, что это бесполезно? — Он показал на баррикаду.
— Нет, напротив. Оставьте здесь несколько человек, которые отступят после ложной защиты. Вся наша тактика заключается в том, чтобы задержать продвижение противника, — теряя при этом как можно меньше бойцовг тогда слабые, женщины и дети смогут достичь леса, не изнурив себя.
— Я понял. Ойямбид!
Подошел пожилой васк.

Предыдущая страница 8 Следующая страница


9 Франсис Карсак

— Проводи чужеземца до Сара. Вы хотите добраться туда так, чтобы вас никто не увидел? Тогда идите протоком.
Они поднялись на плотину, миновали проход и вышли в долину. Отсюда проводник заставил их идти вдоль скал, проскальзывать в тени каменных глыб и деревьев, ползком пересекать открытые места, залитые лунным светом. Вдали ночь светилась красными отблесками, а свежий ветер иногда доносил острый запах пожарища. Они немного отдохнули в ложбине.
— У вас большие потери?
— Во время сражения погибло пятьдесят мужчин. Почти столько же женщин и детей — при бомбардировке деревни.
— А у них?
— Мы, наверно, убили человек двадцать, пока они не применили свое адское оружие. А что вы хотите сделать?
— Уничтожить их адское оружие, как вы говорите, с помощью еще более адского. А что, в Саре есть площадь?
— Да, в конце деревни, к северу.
— Скорее всего там они расположат свою артиллерию и, конечно, будут ее хорошо охранять. Можно незаметно приблизиться к площади шагов на пятьсот?
Васк немного подумал.
— Да, через скалы, поверху.
— Пошли туда!
Они вновь осторожно двинулись вперед. Дважды васк уходил на разведку, второй раз он отсутствовал дольше. Наконец вернулся, бесшумный словно тень.
— Там был часовой. Нужно спешить, пока они не обнаружили труп.
Запах дыма усилился. Легкий синеватый туман заполнил долину. Васк указал на освещенный лунным светом откос речной долины.
— Там был Сар. Выше и левее скала, на которую надо взобраться.
Они дошли туда через полчаса, несмотря на то что пришлось один раз затаиться в высокой траве. Ойямбид шел первым, затем Акки, за ним — оба носильщика. Когда они достигли вершины, проводник резко остановился и припал к земле.
— Снова часовые, — прошептал он. — Я постараюсь убить одного из пращи, но второй поднимет тревогу.
Акки снял с пояса легкий фульгуратор.
— Вторым займусь я.
Два берандийца тихо переговаривались, посматривая вниз в сторону деревни.
— Начинайте, — шепнул Акки.
Васк поднялся и крутанул пращу. Один из часовых упал с разбитой головой. Его приятель с удивлением обернулся и получил в грудь голубой луч от Акки.
— Быстрее наверх!
Спокойно, но не теряя ни секунды, Акки собрал большой фульгуратор. Внизу простирался сожженный Сар; пепелища выделялись черными пятнами, кое-где отбрасывали тени уцелевшие стены. Сохранились только два дома, что стояли несколько в стороне. Посреди площади с зачехленными длинными стволами стояли два орудия. Вокруг раскинулись палатки. Кое-где рдели бивачные огни.
— Прежде я попытаюсь уничтожить орудия, а затем уж постараюсь проучить врагов! Могу я сжечь оставшиеся дома, Ойямбид?
— Их вожди наверняка сейчас спят внутри. Сожги их!
— Хорошо! Будьте готовы к отходу.
До орудий было не больше двухсот метров. Он лег на скалу и долго целился. Затем отрегулировал максимальную интенсивность, посмотрел на площадь, подумал о людях, что спокойно спали в домах и палатках, и включил контакт
Блуждающий голубой луч ощупал палатки. Они вспыхнули разом. Послышались крики, но их заглушил мощный взрыв, когда луч задел артиллерийские зарядные ящики. С интервалом в несколько секунд взрывы продолжались один за другим, сопровождаемые короткими и зловещими вспышками. В наступившей на минуту тишине, пронизываемой мучительными криками раненых, хлопнула дверь. Тогда Акки направил свое оружие в сторону домов.
Дома загорелись чуть медленнее палаток, затем вспыхнули кроны деревьев, осветив площадь пляшущим светом. Обезумев, люди разбегались в стороны, но тут же падали, как скошенные. Акки выключил контакт. В отблесках пожара он увидел улыбающиеся лица молодых васков и звериный оскал Ойямбида и задался вопросом, чем же они лучше берандийцев?
Точным движением он разобрал большой фульгуратор.
— Хоп! Отступаем, я уничтожил не всех!
Они торопились, пользуясь тенью, отбрасываемой скалами. Внизу, в опустошенной деревне, громкий голос отдавал приказания. Координатор узнал голос Неталя. Подумать только, он был там, пронеслось в голове Акки. Жаль, что я его упустил. Он хотел вернуться, чтобы одним ударом окончить войну. Но торопливые шаги преследователей заставили отказаться от этого намерения. Еще успеется, думал Акки. Интересно, что скажет теперь Неталь о неспособности цивилизованных рас бороться за жизнь!
Они продвигались вдоль сухого ложа ручья. Дважды рядом просвистели стрелы, а один раз пришлось сжечь с помощью фульгуратора слишком приблизившегося преследователя. Вскоре берандийцы, не знавшие местности, потеряли их, и они смогли замедлить шаг.
Рассвет застал их на вершине горы. Позади черным пятном среди зеленых лугов проступало пожарище Сары. Справа, в конце головокружительного склона, виднелось ущелье, отрезанное баррикадой. Оно казалось пустым. Впереди в отдалении стояла нетронутой деревня Отсо. Ее уже оставили, над крышами нигде не тянулось ни струйки дыма. Слева, покрывая подножия гор, протянулось бескрайнее зеленое море, уходившее за горизонт. Ойямбид показал рукой:
— Лес бриннов, — сказал он, — Безжалостный лес!

5. БЕЗЖАЛОСТНЫЙ ЛЕС

Отсо с тридцатью воинами из двух деревень, боевым арьергардом, шли весь день; то поднимаясь, то спускаясь по склонам, они стремились к условленному месту. Громадный васк с нескрываемой радостью узнал о подвигах координатора и в свою очередь доложил:
— По твоему совету я послал гонцов во все долины, и большая их часть вернулась. Пока враг захватил только четыре селения. Основные их силы обогнули горы, чтобы атаковать бриннов. Все отступили, соблюдая порядок, к Трем озерам, где живет самое многочисленное племя. Однако переход по лесу…
— Ты не мог бы набросать мне карту?
— В общих чертах могу. Смотри, сейчас мы здесь, на северо-западном краю наших гор. Перед нами большое, поросшее травой плато, которое мы преодолеем пешком за один день, если берандийцев там еще нет. После крутого склона начинается лес. За пятнадцать дней, если нам повезет, мы выйдем к реке и, построив плоты, сможем спуститься до Трех озер. Главное, добраться туда раньше противника. То, что Неталь был в Саре, как ты мне рассказал, хорошая весть! Берандийцам гораздо легче добраться до Трех озер с севера, но они наверняка будут ждать своего герцога.
— Где сейчас твои люди?
— Они часов на десять опережают нас и сейчас пересекают плато. Сегодня вечером они должны разбить лагерь возле одного небольшого озерка.
— Ты обеспечил патрулирование и боковое охранение?
Васк посмотрел с упреком:
— Я же не сумасшедший! Разумеется!
— Завтра утром я вас оставлю и попытаюсь добраться до леса раньше вас и, конечно, раньше берандийцев, чтобы, если удастся, найти гравилет Хассила.
— Один? Ты же не знаешь дороги!
— Мне не нужен проводник. Достаточно этого, — он отцепил от пояса переговорное устройство, подержал его на вытянутой руке и медленно повернулся вокруг. В какое-то мгновенье на приборе зажегся зеленый огонек.
— Видишь, он загорается только тогда, когда я поворачиваюсь к гравилету.
— Очень хорошо. Но разве он скажет тебе, где тропы, где можно переходить реки вброд, где можно пройти по утесам?
— Да, ты прав.
— Поэтому я пойду с тобой.
— А твои люди? Ты что, оставишь их?
— Здесь Эррекальт, он меня заменит. Я искренне считаю, если ты встретишься со своим другом, у нас будет больше шансов на победу. У тебя в гравилете есть другое оружие?
— Гораздо больше, чем я взял с собой.
— Итак, я иду с тобой. Я один бывал в этом лесу и знаю не только тропы, ведущие к Трем озерам, которые знает и Эррекальт. Мы отправимся на рассвете.
Синий свет начал с трудом пробиваться сквозь облака, когда они закончили приготовления. Акки нес легкий фульгуратор (второй и тяжелый он оставил Эррекальту), большой лук, колчан со стрелами и боевой топор. Отсо, кроме лука, взял пращу, меч и короткое копье.
После недолгого прощания они направились на запад. Шли весь день широким шагом. Природный горец, васк был хорошо тренирован; Акки, прошедший школу координаторов, не уступал ему. Плато постепенно снижалось, и здесь высокая трава все чаще перемежалась с островками деревьев.
Животных почти не попадалось, хотя они пересекали множество троп, которые были знакомы Отсо. Акки неизменно удивлял васка точностью своих наблюдений.
— Тебе часто приходилось охотиться, Акки?
— Нет, кроме одного периода в моей жизни, четыре года назад, когда я пятнадцать ваших месяцев провел среди диких ирхисамов на планете Дзея, в другой галактике. Они еще в каменном веке, а я был кровным братом Келоя, одного из их воинов. Я многому научился.
— Теперь мы тоже братья по крови, Акки, и я надеюсь, что ты и от меня чему-нибудь научишься. Вот и склон.
Плато резко кончилось и, насколько хватал глаз, вправо и влево обрывалось почти отвесно к лесу, что находился на тысячу метров ниже. Сверху лес казался огромной зелено-красной массой, рассеченной извилистыми линиями рек.
— Тропа уходит влево. Она довольно скверная, поэтому я пойду первым и покажу тебе ряд приемов.
Спуск действительно был трудным, и не раз пришлось использовать длинный кожаный ремень, который Отсо носил свернутым на поясе. С наступлением ночи на половине высоты они разожгли костер. Было свежо, сквозь покрытое облаками небо едва просвечивали звезды. Они довольно сносно устроились на ночлег. Небольшой выступ защитил их от моросящего дождя. Даже для хорошо тренированных людей переход был утомительным.
Как только рассвело, они продолжили спуск и незадолго до полудня подошли к подножию утеса. Сразу же за усыпанным обломками скал склоном начинался лес. Ближние деревья были наполовину засыпаны щебнем.
На опушке лианы и кустарник сплелись в непроходимую сеть, так что пришлось топором и саблей в течение нескольких часов прорубать проход к поляне. Какое-то животное, похожее на лань, выскочив из чащи, упало, пронзенное двумя стрелами.
— Это же олень-прыгун! Молодая самка. Очень хорошо! — радостно воскликнул васк. — Больше того — замечательно, ведь в Берандии они предназначены только к столу дворян. Ты сам увидишь, Акки. Их нет у нас в горах.
Пока васк свежевал оленя, координатор срубил колючие ветки и соорудил из них изгородь вокруг привала.
— Хорошо, Акки. Видно, что ты знаком с жизнью дикарей. В этом лесу действительно есть опасные животные!
Жаркое получилось на славу. Поев, они растянулись под небольшим навесом из широких плоских листьев, по которым вскоре застучали капли дождя.
— В низинах дождь идет почти каждую ночь, — заметил васк.
Акки не ответил. Достав передатчик, он стал регулировать его.
— Алло! Хассил! Алло, Хассил!
— Алло, Акки! Я хорошо тебя слышу. Где ты находишься? Как обстановка?
Он быстро рассказал.
— Ну, а ты?
— Я перемотал одну из програвитационных групп, если это тебе что-либо говорит.
Акки присвистнул: это считалось сверхтонкой работой, даже в хорошо оборудованной мастерской.
— Ты надеешься на успех?
— Будет достаточно, чтобы я мог взлететь и добраться до места, где найду тебя, если это не будет слишком далеко. Итак, ты уже в лесу? Будь осторожен, здесь имеются очень опасные животные. Два вида уже отведали, кто такие иссы!
— У меня с собой есть фульгуратор. До скорого, Хассил. Конец передачи.
Они не стали дежурить, надеясь, что изгородь из колючих ветвей помешает любой внезапной атаке, но тем не менее спали с оружием наготове. Утром, поджаривая на огне без дыма окорок оленя-прыгуна, Отсо разом вскочил и напряг слух.
— Ты слышал?
Акки тоже прислушался. Вдали, приглушенная шумом леса, последовала череда разрывов.
— Берандийцы! Они атакуют твой народ!
— Нет, не в той стороне. Может быть, это Хассил!
— Он еще очень далеко! Мы бы не услышали!
— Тогда они встретились с группой бриннов или…
— Или Бушераном, его людьми и Анной, — закончил координатор. — Посмотрим! Как ты думаешь, до них очень далеко?
— Трудно сказать, в этих лесах сразу не определишь. Час или два ходьбы? Кто знает! Будем осторожны, тем более сейчас.
Они направились туда, откуда слышались взрывы. Лес их принял — враг и сообщник одновременно. Они пробирались между стволами, Акки не успевал восхищаться пышными цветами, проглядывавшими среди листвы, давая себе слово вернуться за образцами для ботанического сада Дворца Миров на планете Рессан. Васк шел впереди, держа стрелу на тетиве лука. Подлесок расступился, обнаружив опушку, они приблизились к возвышенности, погребенной под кустарником. Отсо замер: какой-то прерывистый лай разорвал тишину.
— Собака, — прошептал он. — Нужно избавиться от нашего запаха.
Он достал из сумки маленькую коробочку, наполненную бледно-зеленой мазью с сильным запахом, и они намазали ею руки и лица. Спустя несколько минут из кустарника с шумом вырвалась собака. В растерянности, держа нос по ветру, она бросалась в разные стороны. Стрела пронзила ей горло, и, хрипло тявкнув, она упала.
— Идем!
Они проскользнули между деревьев словно тени, используя малейшее укрытие, и почти наткнулись на жалкий труп в лохмотьях. Рядом лежал сломанный лук.
— Один из людей Бушерана! Убит пулей в голову!
Они двинулись дальше. Васк держал лук наготове, Акки сжимал в руке фульгуратор. Среди неясного шума подлеска послышались голоса.
Лес редел, и вскоре они увидели посреди поляны группу берандийцев. Их было человек двенадцать, они толпились вокруг лежавшего на земле связанного мужчины. Это был Бушеран. Акки искал глазами Анну и увидел ее — она была привязана к стволу дерева с притянутыми выше головы руками. К дереву рядом была привязана Клотиль; она казалась сильно измученной, бесконечно усталой и отчаявшейся. Герцогиня, напротив, высоко держа голову, презрительно улыбалась. Главарь берандийцев с силой ударил ногой Бушерана.
— Ну что, Бушеран? Мы поймали тебя! Герцог будет доволен! Итак, гордый капитан, будем молчать и дальше?

Пленник приподнялся и, вскинув голову, плюнул в лицо говорившего. В ответ на Бушерана обрушился град ударов, и он упал.
— Итак, поиграем в змею, что плюется? Ты будешь плевать, но по-другому, когда свершится герцогский суд!
Отсо потихоньку потянул координатора назад.
— Скольких ты сможешь уничтожить своим оружием?
— Всех, но для этого нужно перейти на другое место. Отсюда лучи могут задеть девушек.
— Хорошо, действуй. Включай свой луч, когда полетит моя первая стрела. Я буду считать до двухсот, чтобы дать тебе время. Если они тем временем пошевелятся, мы поступим так, как будет лучше.
Акки отступил метров на десять и начал обходить поляну. Он был почти на нужной позиции, когда один из мужчин отделился от группы и позвал:
— Ир-Хой! Ир-Хой! Куда пропала эта чертова собака?
— Она не потеряется! — крикнул предводитель. — Подберите этого и свяжите дам! Мы уходим!
— Ир-Хой!
Продолжая звать, берандиец подошел к месту, где прятался Отсо. Вздрогнув от неожиданности, он схватился за меч. Удар меча Отсо поверг его на землю.
Акки прыгнул через лианы. Он услышал приглушенный крик и обернулся. Это увидела его Анна. Потерянная таким образом секунда могла стать роковой. Враги сумели рассредоточиться. Он стал косить их лучом фульгуратора, обугливая тела и стволы деревьев. Трое упали, четверо, еще шесть, еще восемь… Одного берандийца сразила стрела васка. Вдруг голубой луч исчез…
Акки выругался — фульгуратор у него еще никогда не отказывал, и нужно же такому случиться именно теперь! Он со злостью прицепил оружие к поясу и протянул руку за луком. Что-то с силой ударило в бедро, и он упал в кустарник, ощутив боль в боку.
Задет, подумал Акки, это стрела!
Он пополз, стараясь спрятаться за дерево. Действительно, оперенное древко торчало в боку, однако липкой теплоты крови он не чувствовал. Координатор осторожно ощупал стрелу и с облегчением перевел дух: стрела наткнулась на корпус передатчика, смяв его. Он выдернул хрупкое древко из одежды.
С луком в руках Акки пополз вперед. На поляне остались только полуобгоревшие трупы. Бушеран и девушки, все еще привязанные к деревьям, похоже, были целы. Ни следов берандийцев, ни Отсо. Огонь зловеще потрескивал, пожирая низкие заросли. Нужно было спешить. Слышались выстрелы, размышлял Акки, однако те, кто был здесь, имели только луки. Возможно, поблизости есть другие… Словно в подтверждение его мыслей с востока снова донеслись выстрелы. Бушеран попытался приподняться. Качнулись заросли над лужайкой, просвистела стрела и воткнулась в дерево. При вспышке молнии Акки различил в листве лицо берандийца и выстрелил. С протяжным криком лучник рухнул в траву, смяв скрывавшую его листву.
— Внимание, Отсо! Еще один успокоился!
— Не стоит гадать по звездам — все здесь. Поздравляю, ты владеешь луком не хуже васка! Надо освободить пленников, пока другие не вернулись!
Васк бросился к Бушерану, Акки — к девушкам. Анна с радостью смотрела на координатора.
— Я говорила, Клотиль, что не нужно терять надежду! Я знала, что он придет!
Акки рассек веревки. Анна растирала онемевшие запястья.
— Быстро, уходим! Сколько было берандийцев, когда вас захватили?
— Человек сорок, у семерых были ружья.
Подошел Бушеран:
— Спасибо, Акки, за меня и за них.
— Уходим, — оборвал васк. — Мы еще в опасности.
Они пошли на запад, в сторону, противоположную той, откуда доносились выстрелы. Несмотря на усталость, девушки и капитан двигались довольно быстро. Подлеска здесь почти не было, и они лавировали между высокими и стройными стволами, кроны шумели метрах в двадцати над их головами.
— Это и есть Безжалостный лес, Отсо? Он не идет в сравнение со многими другими, которые мне доводилось видеть!
— Не торопись со словами — ты еще ничего не видел. Пока мы на высокогорье!
Поздно вечером они решили, что достаточно оторвались от преследователей, если они были. Привал устроили под огромным деревом. Его крона образовала вокруг ствола своего рода радиальные перегородки. Отсо и Акки воспользовались ими, чтобы соорудить с помощью листьев небольшую хижину, укрытие от ночного дождя.
После того как были съедены остатки оленя-прыгуна, координатор, развязав маленький непромокаемый мешок, оказал помощь Бушерану, который страдал от ударов. Таблетка принесла ему облегчение. У Клотиль на левой ноге оказалась рана. Акки промыл ее и продезинфицировал.
Координатор первый встал на пост неподалеку от хижины. Он сидел и дремал под укрытием из листьев линглии, полагаясь на свой слух. Дождь прекратился, однако ночь была непроглядной, лес вокруг стоял в неподвижном молчании. Акки вспомнил другую ночь, в миллионе световых лет отсюда, когда он вместе с Келоем, диким охотником, ожидал прибытия звездного корабля фроонов, незаконно перевозившего колонистов. Ночь была такой же черной, такой же молчаливой до самого рассвета и до начала отчаянной битвы…
Сейчас положение было немногим лучше. Смогут ли они продержаться до возвращения “Ульны”? С одной стороны, отряды васков, отчаянно храбрых, но побежденных превосходящим оружием и организацией, и их союзники — гуманоиды, о которых он ничего не знает, кроне того, что физически они похожи на иссов. С другой — несколько миллионов берандийцев, имеющих регулярную армию с более современным оружием, во главе которой стоит умный, безжалостный и чрезмерно честолюбивый человек. И пытающийся изменить соотношение сил он, Акки, затерянный в лесу с двумя мужчинами и двумя девушками, и Хассил, также затерявшийся со своим неисправным гравилетом. А между ними многие километры лесов…
В конечном результате сомневаться не приходилось. Если координаторам не удастся исправить положение, то с возвращением “Ульны” Элькхан, командир звездного корабля, примет необходимые меры. Берандийцы будут уничтожены. Однако, подумал Акки, лучше бы этого не допускать. Среди берандийцев есть доброжелательные люди, даже если в настоящее время они не могут ничего сделать против своего герцога-узурпатора.
Он вспомнил молодых моряков, с которыми встретился в таверне, — из них могли бы получиться прекрасные астронавты! Были также старый Роан, Бушеран, Анна…
Анна! Эта маленькая дикарка, дочь затерянной планеты, трагически погибавшей цивилизации, очаровала его! Она обладала своеобразным умом и, что встречается еще реже, сильным характером. Он представлял ее себе такой, какой она могла бы быть, окончив один из университетов Новатерры или Рессана. Кем бы она смогла стать? Конечно, не исследователем! Ее ум не был к этому готов, хотя благодаря урокам своего крестного на Нерате она наверняка была среди наиболее просвещенных. Возможно, она могла бы стать управленцем где-нибудь на одном из миров Союза, рядом со старым Аззлемом, синзуном Теранкором или Хорбу Клэром, новатеррианином, его кузеном.
Весь день они бежали, спасаясь от ее сородичей и обменявшись лишь несколькими словами, так что он ничего не узнал об одиссее Анны и ее товарищей. У них еще будет время поговорить. Впереди, чтобы встретиться с Хассилом, дней пятнадцать пути или, если они решат идти прямо к Трем озерам, — целая неделя.
Сзади них, вдалеке, ночь пронзило жуткое протяжное рычание. И словно по этому сигналу снова полил дождь, он хлынул как из ведра, поглощая шорох падающей листвы. Отсо на ощупь подошел к Акки.
— Клаин охотится. Надо быть осторожным.
— Кто такой клаин?
— Я его никогда не видел, только слышал. Бринны говорят, что это огромный зверь, который видит в темноте.
— Он далеко?
— Клаин живет в лесу, он редко заходит на высокогорья, где мы сейчас. Но все же надо быть осторожными.
— Ничего! Я починил фульгуратор.
— Какой толк от того, что ты убьешь клаина, если один из нас будет уже мертвым! Бринны боятся клаинов больше чумы! Никто не может оспаривать место вождя, пока не убьет клаина. Так что обычно вожди бриннов умирают глубокими стариками! Я не могу назвать даже одного кандидата. И имей в виду, что если спрейли опасны, только когда на них нападают, то клаины сами всегда готовы напасть!
— Буду настороже. Иди отдыхай. Мое дежурство еще не кончилось.
— Нет, я останусь.
— Как хочешь.

Предыдущая страница 9 Следующая страница


Этот мир_наш 10

Они сидели спина к спине, время от времени обмениваясь короткими фразами, как вдруг совсем близко снова послышалось рычание.
— Он идет по нашему следу. Разбудим остальных и будем готовы ко всему.
— Как он может находить наши следы при таком дожде?
— Не знаю, но он их чует. Послушай!
Протяжное рычание раздалось совсем рядом. Из хижины послышались беспокойные голоса.
— Что случилось? — испуганно спросила Клотиль.
— Ничего, какое-то животное охотится. Не беспокойся, там Акки!
На этот раз это был голос Анны.
Акки улыбнулся в темноте. Послышались легкие шаги, и Бушеран наклонился к ним:
— Осторожно! Это клаин, самый опасный из хищников на Нерате!
— Я знаю, — сказал Отсо. — Акки, дай свой лук Бушерану. И держи наготове свое оружие. Внимание, вот он!
Какой-то сгусток тьмы двигался в подлеске всего в десятках метров от них. Акки тихо поднялся и проверил регулировку своего фульгуратора: полная мощность! Бушеран и Отсо бесшумно вынули стрелы из колчанов.
— Что там? — звонким голосом спросила Анна.
Словно черная молния, хищник бросился на них. Акки едва смог увидеть его тень, метнувшуюся на фоне неба между двумя деревьями, — упругое, длинное тело пронеслось в нескольких метрах от земли. Тонкий синий луч неуверенно скользнул по этой тени. С рычанием и шумом животное повалилось на хижину. Клотиль закричала от ужаса, затем наступила тишина.
Дрожащими руками координатор сорвал с пояса электрический фонарик: зверь, очень походивший на какую-то помесь тигра с медведем, лежал на боку. Огромная разинутая пасть с десятисантиметровыми клыками вгрызлась в центральный столб хижины. На боку, передних лапах и крупе чернели вздувшиеся полосы — след фульгуратора.
— Анна! Клотиль!
— Я здесь! Клотиль тоже… Надеюсь… — Голос Анны был спокоен и только чуть дрожал.
Они бросились к девушке. Бушеран, опустившись на колени, приподнял голову сестры.
— Надеюсь, это обморок, — закончила Анна.
Действительно, Клотиль скоро пришла в себя и медленно поднялась.
— Какое малодушие! Упасть в обморок от страха! Плохая же я сестра для гвардейского капитана, не правда ли? Но я так устала!
Они устроились в новой хижине, сделанной из остатков старой. Затем мужчины вернулись и стали рассматривать клаина. Две стрелы торчали в его туловище.
— Хороший выстрел, капитан, — сказал васк. — Ваша стрела попала точно в шею. Как вам удалось с такой точностью и так быстро прицелиться в темноте?
— Но ваша стрела тоже не так далеко от уязвимого места! А ваша позиция была хуже моей. По правде говоря, я не целился, стрелял инстинктивно.
— Я тоже, — рассмеялся васк.
— Если бы мне сказали два месяца назад, что я буду сражаться плечом к плечу с гвардейским капитаном берандийского герцога!
— Экс-капитаном, Отсо. У нас тоже есть храбрые ребята.
— Верю, но зачем вы с нами воюете?
— Мы бы не стали воевать, если б не этот Неталь… Герцог был против, и будь он жив…
— Старая история, — вмешался Акки. — Она так же стара и плачевна, как и все то, что я видел на тринадцати планетах! В каждой стране, у каждого народа свои особенности и обычаи, и соседи очень часто становятся врагами. Однако, как только наступает общая опасность, различия стираются… на какое-то время. После этого все начинается вновь, по крайней мере до тех пор, пока не согласятся с законами нашего Союза. Но все это будет потом, все это еще можно решить. А пока — нужно уцелеть!
Они вышли на рассвете, хорошо отдохнув, несмотря на неспокойную ночь. Лес делался еще гуще, почва, понижаясь, становилась все более влажной. Им приходилось обходить болота, где кучи гниющей листвы превращались в черную ядовитую грязь Лианы тянулись из этих болотистых стариц, взбирались на стволы, свисали словно занавесы, через которые нужно было прорубаться мечами или топорами.
— Сейчас ты увидишь настоящий Безжалостный лес, Акки, — сказал васк. — Но прежде чем в него углубиться, нужно поохотиться и запастись мясом, так как дальше дичь будет попадаться все реже.
— Хорошо. Я снова возьму свой лук. Пусть Бушеран и Клотиль идут с тобой, а Анна останется со мной, так каждая из групп будет иметь оружие. Здесь можно найти дерево, подходящее для изготовления луков?
— Подойдут ветки глии. Из них делают лучшие на планете луки, — сказал Бушеран. — Я пойду на запад. Встретимся здесь на заходе солнца. Если берандийцы станут нас преследовать, идите в сторону Трех озер. Мы вас там найдем.
Они разошлись, Акки двигался впереди с луком наготове, Анна следовала за ним с фульгуратором в руках. Им пришлось изрядно побродить, прежде чем они наконец встретили небольшое стадо оленей-прыгунов. Они были светлой масти, изредка встречающейся по берегам болот. Акки подстрелил двух оленей. Потребовалось больше часа, чтобы вырезать лучшие куски и упаковать для переноски. На этот раз Анна с оружием наготове шла впереди. Они возвращались к месту встречи.
Они были еще довольно далеко, когда послышались взрывы. Акки бросил свою ношу на землю.
— Наши друзья! На них напали!
Он закинул оленину на развилку дерева и сделал топором зарубку, чтобы ее было легче найти. Выхватив у Анны фульгуратор, он устремился сквозь чащу. Перестрелка смолкла.
На месте встречи никого не оказалось. С осторожностью раздвигая ветви, они вскоре нашли труп берандийца. Стрела с красным оперением, стрела Отсо, вонзилась ему в правый глаз. Акки осмотрел следы пуль на стволах деревьев.
— Здесь были наши друзья. Они заметили врагов и первыми открыли стрельбу. На их стороне крови не видно — на этот раз им удалось ускользнуть. Пойдем дальше.
Они быстро приблизились к месту боя. Еще трое убитых лежали на земле. С волнением они склонились над ними. Это снова были берандийцы, однако на этот раз, хотя и все стрелы имели красное оперение, было похоже, что стреляли с противоположных сторон.
— У Бушерана теперь есть лук. Ну да, он его взял, по всей вероятности, у первого найденного нами солдата. Около дерева, изрешеченного пулями, красное пятно крови. Кто-то из наших ранен! Отсо, Бушеран или Клотиль? Пригнитесь!
Пули просвистели над их головами. Акки упал ничком и открыл огонь. В дыму обугленных деревьев он увидел падающие тени.
— Анна, быстро отползите назад метров на двести. Потом можете бежать не опасаясь — стволы деревьев вас защитят. Я прикрою отход!
Сам он рванулся влево, откуда мог видеть, что происходит за завесой дыма. Там никого не было. Затем что-то зашевелилось позади куста, и он увидел ствол пулемета, медленно поворачивавшийся в его сторону. Акки выстрелил, куст вспыхнул огнем. Мужчина выскочил и был тут же сожжен.
Приподнявшись на локтях, Акки осмотрел лес. Насколько он мог разглядеть, ничего живого поблизости не было. Он оглянулся. Анна Исчезла. Тогда он резко выпрямился и зигзагами побежал среди деревьев. Рядом просвистела пуля. Укрывшись за толстым стволом, он наудачу провел лучом фульгуратора. Затем снова побежал и вскоре догнал Анну.
Они долго торопливо шли. Проходя мимо тайника с олениной, Акки выбрал несколько сочных кусков. К ночи они вышли к мутным берегам какого-то болота.
Нечего было и думать продолжать путь в темноте. Два больших дерева у самого края воды свесили над маслянистой жижей длинные спутанные ветви.
— Переночуем здесь, — сказал Акки. — Это наш шанс на спасение.
С помощью лианы Акки легко забрался на дерево. В нескольких метрах от земли одна из толстых ветвей разделялась на три, образуя основу для настила. Он быстро сплел из лиан нечто вроде гамака, спустился на землю и собрал несколько ветвей линглана.
— Вы сможете подняться, Анна?
Она улыбнулась ему:
— Все мое детство прошло на деревьях в Вермонте!
Действительно, она забралась наверх гораздо скорее его. Акки быстро развел огонь из хвороста.
— Вы не подниметесь ко мне, Акки?
— Нужно подкоптить мясо, пока не испортилось.
— Тогда почему вы меня загнали наверх?
— Запах может привлечь хищников. А наверху вы в безопасности. Оставайтесь там! — приказал он, увидев, что она делает попытку спуститься.
Он тонкими ломтями нарезал мясо оленя и соорудил импровизированную коптильню. Анна спустилась пониже и уселась верхом на одной из нижних ветвей.
— Можно я останусь здесь, мой господин? — спросила она с притворной покорностью.
— Если хотите. Раз уж вы не желаете спать, расскажите мне вашу одиссею.
— О! Мне почти нечего рассказывать. Когда вы оставили нас, мы пошли через лес, чтобы спасти крестного. Нас было шестеро. Мы услышали выстрелы, а потом увидели ваш гравилет. Мы шли всю ночь и к утру оказались в Безжалостном лесу. Бушеран хотел просить убежища у васков, чтобы обеспечить мне безопасность. Но я воспротивилась, зная, что для него это будет трудно. Да и я сама не желала попасть в заложницы к врагам Берандии.
— К счастью, все обошлось. Могло быть много хуже!
— Возможно. Как бы там ни было, я с этим не согласилась, и никто не оспаривал моих приказов. Я хотела объединиться с графом Роаном, тогда бы мы нашли помощь у верных вассалов крестного, иначе говоря, собрать армию против Неталя. Но очень скоро по сведениям от изгнанников, что мы встретили в лесах, я поняла, что это невозможно. Первой заботой Неталя было посадить в тюрьмы всех, кого он подозревал в верности мне. Мы также узнали, что решено начать войну против васков и бриннов, что собирается армия, которой еще никогда не видела Берандия. Тогда я согласилась отправиться к горцам. Я знала, что могу там встретить вас, но было уже слишком поздно. Передовые части берандийцев к тому времени подошли ко входам в долины. Тогда мы решили обогнуть горы, чтобы добраться до страны васков с запада. Для этого нужно было пройти через лес и миновать прибрежные равнины, которые были уже во власти узурпатора.
Однажды мы встретились с его солдатами и потеряли двоих солдат из трех, что были с нами. Мы едва спаслись, и с тех пор наша жизнь стала жизнью беглецов без всякой надежды на отдых. Своих лошадей мы уже давно обменяли у изгнанников на одежду и оружие. Приходилось все время идти, иногда бежать, прятаться, постоянно испытывая страх. Что касается меня, то я знала о приказе взять меня живой, не причинив вреда. Для Бушерана же и лучников это было смертью. Для Клотиль того хуже.
Не знаю, как мы выжили. Однажды мы три дня были без пищи, прятались в кустарнике, в то время как разведчики Неталя прочесывали лес. Мы питались мясом зверей, которых удавалось убить. Мы не осмеливались спать, только дремали по очереди. Однажды увидели ваш гравилет, пролетевший очень высоко над лесом. Это нам придало смелости: вы нас искали.
— Это был Хассил, Анна. По правде говоря, мы вас не искали. Шансы найти вас были уж очень невелики!
— Тем не менее это дало нам надежду. Мы прошли через северные отроги и приблизились к проходу, который вел к васкам. Вот тут-то мы услышали взрывы, а позднее увидели высокие столбы дыма над горами и поняли, что война нас опередила! Поскольку бринны неизменно отказывались покидать свои низовья, мы подумали, что васки отступили и пошли в сторону земли бриннов. Именно тогда одна из групп берандийцев нас и догнала. Остальное вы знаете. А вы, Акки?
— Расставшись с вами, мы полетели в сторону гор. Мне посчастливилось оказать помощь одному молодому васку, на которого напал хищник, так что нас очень хорошо приняли. Потом началась война, Хассила постигла неудача. Он был сбит. После нескольких неудачных стычек я решил добраться до него и его сбитого гравилета. В нем ведь много всякого оружия! А по пути наши с вами дороги пересеклись.
— Как вы думаете, Бушеран и Клотиль смогут выбраться из леса?
— С ними отважный человек, очень сильный и храбрый. Эти васки — прекрасный маленький народ, несмотря на свои довольно странные идеи. Так что я надеюсь на добрый исход. И еще я надеюсь, что это будет последняя война на вашей планете, по крайней мере, последняя война между расами.
— Вы за этим присмотрите, не так ли? — с иронией заметила Анна.
— Вы меня не понимаете или не хотите понять! Отсо и Бушеран созданы, чтобы понимать друг друга. Они являются, или явятся, двумя влиятельными людьми среди своих народов. И, как вы верно заметили, я за этим прослежу. Садитесь, мясо готово, насколько я смог это сделать. Прошу вас!
Он взял дымящиеся куски мяса и поднялся. Они молча ели, запивая из фляжки Акки, особенно пригодившейся здесь — она очищала и обезвреживала воду.
— Теперь спите. Я немного подежурю.
— А где вы будете спать?
— Я сделал гамак на двоих. Но не беспокойтесь…
— О! Я вовсе не боюсь. А беспокоит меня только одно: вдруг неуместное рыцарство заставит вас провести ночь верхом на ветке! Доброй ночи, сеньор координатор галактики.
— Доброй ночи, герцогиня Берандии. Святой Тсо! Что вы сделали со своими волосами?
— Я их обрезала. В лесу ни ползти, ни бегать с длинными волосами. Вы только сейчас это заметили?
Она вытянулась под листьями линглана, словно под покрывалом, оставив голову открытой. Взошла луна Нерата, она была рыжеватой, и в ее свете лицо Анны казалось бледным и осунувшимся.
Как она исстрадалась, подумал Акки. Она, воспитанная в роскоши берандийского двора, теперь брошена в дебри Безжалостного леса, но и полумертвая от голода и бессонницы она по-прежнему неукротима!
— О чем вы думаете? — спросила она. — О том, как вам меня уберечь?
— Я думаю, что мне редко приходилось встречать таких отважных, как вы.
— Ах! Отвага! Это дешевый товар! Чего стоит всякая отвага против вашего звездолета?
— Я полагал, что после нашего полета на Луону вы не считаете меня врагом, Анна. Вы даже просили у меня кольцо в тот вечер, перед трагическим банкетом. Вы это забыли?
— Нет, конечно. Как я могла это забыть, я, которая дважды обязана вам своей свободой? А вы можете забыть, что вы координатор? Разрешить ситуацию в Берандии без слез? Мне кажется, их уже немало пролилось, смешавшись с кровью!
— Это не ваша вина и не моя!
— Ваша и в равной мере моя, Акки. Ваша — потому что ваше прибытие все ускорило. Моя — потому что я собственными руками сплела сеть, куда сама и попалась сегодня! Неталь лишь исполнил мои замыслы.
— По крайней мере, вы сумели отказаться от завоеваний. Я не знаю, что нам готовит будущее, но я вам обещаю: если окончательное решение заставит вас покинуть эту планету, я найду для вас и вашего народа еще более прекрасный мир, который станет вашим навсегда. Тот же закон, что вас изгонит, вас и защитит.
— Это будет мир моих внуков, но никогда он не станет моим!
— У меня тоже нет своей планеты. У меня их сотни и ни одной. С тех пор как мне исполнилось восемь лет, я, наверно, не провел и трех лет на своей родной планете.
— Как же познать счастье, если нас вырывают с корнем?
— Разве счастье настолько важно? О, я знаю! Вы думаете, что я говорю об этом на свой лад. Вы думаете, что я могу отправиться на планету, где родился, когда мне захочется. Возможно. Однако Новатерра — моя родина в большей мере, чем Элла, где я провел десять лет, или Арбор, где я тоже жил долго, чем Дзея, где я был принят и где я встретил кровного брата, кто стал для меня настоящим братом и которого я, быть может, никогда не увижу. К чему столько других миров, где я считал дни своей жизни? Вы никогда, понятно, не присутствовали на собрании Большого Совета Союза. Раньше, во времена моего земного предка, там должен был присутствовать один делегат от каждой планеты. Теперь обитаемые планеты столь многочисленны, что прилетают только по одному делегату от каждой конфедерации. Так вот, они собираются в огромном дворце — более шести тысяч посланцев от более пятидесяти тысяч цивилизаций. Даже если я всю жизнь проведу, перелетая с одной планеты на другую, я не смогу посетить их все. Но в определенном смысле все эти миры — тоже моя родина!
— Понимаю, Акки. Но я, я всегда знала только одну планету. И я, без сомнения, буду ее лишена… за чужие грехи!
— Кто знает, что нас ждет впереди? Теперь спите. Завтра будет тяжелый день.
Он был адским. Болото мерцало в свете зари справа и слева, насколько хватает глаз.
Их сон был нарушен мириадами насекомых и отдаленным ревом голодных хищников. Акки вызвал Хассила. Ремонт гравилета продвигался медленно. Индикатор направления показывал, что поврежденный гравилет находится по другую сторону болота и до него еще далеко.
Они пошли западнее, пытаясь уйти от возможного преследования. Даже на большом расстоянии от болота почва была ноздреватой и зыбкой, они дважды едва не провалились. Среди дня они вспугнули в чаще спрейля, и Акки успел поразить его лучом фульгуратора, пока зверь не прыгнул. Только теперь он задумчиво посмотрел на свой фульгуратор. Заряд подходил к концу, оставалось всего тридцать секунд, если использовать его на полную мощность. А идти становилось все труднее из-за мягкой, зыбкой почвы, в которой увязали ноги, бесконечных насекомых и лиан, которые нужно было рубить, чтобы пройти. Трижды они вынуждены были обходить заводи, которые выбрасывало болото.
Даже к вечеру им не удалось найти подходящего убежища и пришлось остановиться на кочковатой низине, едва укрытой колючим кустарником. Мясо, хотя и подкопченное, пахло отвратительно. Похоже, никаких животных вблизи болот не водилось, и пришлось на рассвете продираться сквозь непроходимый подлесок, чтобы найти хоть каких-нибудь грызунов. Дни следовали за днями. Они страдали от голода, но не от жажды — благодаря фляжке Акки. Затуманенные бессонницей, они продвигались словно в бреду. Потом Анну укусил ядовитый шмель, из-за его анестезирующей слюны она этого сразу не заметила. А когда обнаружила, Акки уже не смог оказать ей помощь. Ее щиколотка распухла, и Анна не смогла уже идти. Из-за этого они потеряли три дня. И тогда Акки вызвал исса.
— Мы наверняка не сможем с тобой встретиться. Попытаемся найти реку. По словам Отсо, все они текут в сторону Трех озер. Мы будем там тебя ждать. Если ты не сможешь починить гравилет, тебе на помощь придут наши.
И наконец они нашли реку, быструю и темную: спускаясь с гор, она пересекала болото. Акки целых четыре дня строил плот. Он очень ослаб, и работа лесоруба была ему не под силу. Наконец плот был спущен на воду, и они поплыли по течению, слишком усталые, чтобы быть настороже. Тем не менее прежде чем уснуть, Акки из последних сил привязал Анну и себя к плоту.
Его разбудил сильный удар. Он сел, голова была еще затуманена. В бревно плота вонзилась стрела, к стреле была привязана веревка, которая подтягивала их к берегу. Он схватился за оружие. С берега донесся крик:
— Не стреляй! Это я, Отсо!
Показался гигант васк. Плот коснулся берега. Анна даже не проснулась.
— Бушеран? — спросил координатор. — А Клотиль?
— Бушеран чувствует себя хорошо. Его сестра…
Васк пожал могучими плечами.
— Погибла?
— Еще нет.
Акки отвязал Анну, поднял ее на руки и вынес на берег.
— Скорее отведи меня к ней!
Капитан сидел у входа в хижину. Внутри, на ложе из листьев, лежала бледная Клотиль.
— Что с ней?
— Пуля в правом предплечье. Рана заражена. У нас не было дезинфицирующего средства, и мне пришлось ампутировать ей руку… Но заражение не остановилось, и скоро…
Он зарыдал.
— И она сама хочет умереть! Это была самая красивая девушка в Берандии после герцогини, а теперь…
Акки склонился к раненой.
— У меня есть чем остановить заражение. Что касается ее руки… Клотиль! Клотиль! Вы меня слышите?
Бесконечно усталые глаза… Веки немного приподнялись…
— Ах, это вы, Акки? Что с Анной?
— Жива и здорова.
— Как хорошо. А для меня все кончено…
— Да нет же! У меня есть чем вас вылечить. Откройте рот и примите эту таблетку. Вот так!
— Но моя рука! Моя рука! Она же не вырастет!
— Конечно вырастет, Клотиль! Когда война кончится, я отвезу вас на Новатерру, Арбор или Эллу! У нас есть чудесные госпитали, где восстановят вашу руку. Посмотрите на меня. Мою левую руку однажды полностью оторвало взрывом. Нет ничего невозможного для тех, кто располагает знаниями пятидесяти тысяч миров!
— Это правда? Вы меня не обманываете, чтобы вселить надежду?
— Клянусь вам! Теперь спите. Завтра вы себя будете чувствовать лучше.
Он вышел, оставив девушку. Она спала с улыбкой. Снаружи его ждал Отсо.
— Какая удача, что я увидел плот. Еще несколько часов — и было бы наверняка слишком поздно.
— Что будем делать теперь? — спросил Бушеран.
— Через дня два Клотиль будет чувствовать себя достаточно хорошо, чтобы мы смогли снова пуститься вниз по реке. Тем временем мы получше оборудуем наше судно.
— Это правда, Акки, что вы сказали Клотиль? Что ее рука вновь отрастет?
— Отрастет — это не то слово. Все гораздо сложнее, но результат будет тот же. Теоретически мы можем реконструировать человека полностью, имея лишь одну его клетку. Практически это не будет тот же человек, так как невозможно дать ему ту же индивидуальность, созданную не только из его наследственных хромосом, а еще и из того, что он узнал, прочувствовал, приобрел опытным путем. Но в случае, если не затронут мозг, как у вашей сестры, все гораздо проще — осуществляется регенерация одного из членов. Я видел случаи более тяжелые.
— Вы боги, Акки!
— Самые бедные из богов! Какая-нибудь пуля в голову убьет меня так же, как и последнего берандийского лучника, и вчера, когда мы связывали плот, — действительно ли это было вчера? — я валился с ног от усталости, как и любой человек на моем месте! Нет, мы просто располагаем наследием тысяч поколений людей — под людьми я подразумеваю и иссов, и нас, и любую другую разумную расу! Кто знает, какой вклад внесут эти бринны, которых вы, берандийцы, ненавидите?
— И к которым я направляюсь. Я, Анна, герцогиня Берандии, иду просить убежище после того, как хотела их уничтожить или по меньшей мере подавить. Любопытный оборот и достойное возмездие моему тщеславию!
— Не нужно придавать этому такое значение. Я не знаю бриннов. Единственный, кто располагает какой-то информацией о них, — это Отсо, и то недостаточной, как он сам мне об этом говорил. Я подозреваю, что, как у всякой расы, у них есть свои достоинства и свои недостатки. Поэтому прошу вас позволить мне самому вступить с ними в контакт. У меня в этом деле больше опыта, чем у любого из вас.

Часть третья
ОСТАЛЬНЫЕ…

1. НА ЗАРЕ МИРА

Плот медленно покинул ставшую ленивой реку и вышел в озеро. Оно было очень большим и спокойным. Вокруг на высоких холмах зеленели рощицы, в низинах на опушках цвели цветы. У подножия одного из серых утесов поднимался столб дыма.
— Отсо, ты когда-нибудь здесь бывал?
— Да, еще мальчишкой. Это озеро Тизилки-Ора-Орос. А дым — из очага в деревне, что находится в укрытии Ткулу-Эран. Я знал вождя, но жив ли он еще?
— Как ты думаешь, твои люди уже прибыли?
— Вряд ли. Им надо было связать плоты и спуститься вниз по реке, их должно было вынести ниже нас по течению.
— Попытаемся пристать к берегу.
— Незачем. Бринны должны нас встретить.
— Но я никого не вижу!
— Однако они там, в высокой траве. Вот, смотри!

Предыдущая страница 10 Следующая страница


11 Франсис Карсак

Длинная пирога тут же появилась из высокой болотной травы; в ней сидело с десяток гуманоидов. Акки внимательно рассматривал их в бинокль. Относительно небольшого роста, они действительно внешне удивительно напоминали иссов. Светло-зеленая кожа, серебристо-белые волосы, узкие высоколобые лица.
Пирога быстро приближалась, один из “людей”, встав на носу, поднял руку. Они с трудом расслышали отнесенный ветром зов.
— Что он сказал? — спросил Бушеран.
— Слишком далеко. К тому же я плохо знаю их язык, — ответил васк.
— Я могу вам это сказать, — вмешался координатор. — Как и все известные хлорогемоглобинные, люди с зеленой кровью обладают большой телепатической силой, и я “принял” его призыв. Он спрашивает, кто мы.
Во весь голос, чтобы было слышно всем, он ответил:
— Враги берандийцев, бежим от них. Вы уже встретили беженцев-васков?
Пирога, описав ловкую кривую, пристроилась рядом с плотом.
Гребцы бросили весла с геометрическими узорами и схватились за странные дротики с прозрачными и острыми наконечниками, которые очень походили на стеклянные. Они держали оружие наготове, но не угрожающе. Тот, кто казался вождем, легко спрыгнул на плот и посмотрел на беглецов. Его светло-серые, широко расставленные глаза, спрятанные под ярко выраженными надбровными дугами, поочередно вглядывались в Отсо, Акки и Бушерана. Особенно интересовало его их оружие.
— Хорошо, — наконец произнес он. — Это не оружие врагов. Нет, никто еще не прибыл. Похоже, васки покинули свои горы? Три озера принадлежат бриннам, и мы не сможем долго кормить два народа.
Он говорил на гортанном языке, сильно отличавшемся от свистящего языка иссов. Акки это удивило. Впрочем, иначе и быть не могло.
— Берандийцы напали на васков, — сказал он, стараясь передать это и мысленно. — Васки храбры, но малочисленны, к тому же их враги лучше вооружены. Они придут к вам, чтобы на какое-то время укрыться у своих союзников, вместе оказать сопротивление и еще раз нанести поражение берандийцам.
Бринн какое-то время молчал.
— Васки — наши союзники. Они нам помогли в Шестимесячной войне. Они могут прийти. Мы, в свою очередь, им поможем. Воины бриннов многочисленны, словно песчинки в реке, они не знают страха. Нам известно, что на высокогорье была война. Однако ты не васк, как он, и она, и та, у которой только одна рука!
Акки сразу пожалел, что тут нет Хассила, а главное — его гравилета. Было бы гораздо легче вступить в контакт с этими добрыми, но слишком примитивными людьми, выйди он из блестящей летающей машины! А тут — прибыли на плоту, грязные, истощенные и оборванные беженцы. Положение было непростым.
— Среди берандийцев тоже есть противники этой войны. И они тоже, как и васки, хотели бы объединиться с бриннами.
Акки взглянул в сторону берандийцев.
— К сожалению, — продолжил он, — они не были сильнее. Им пришлось спасаться бегством, чтобы избежать гибели. Будут ли бринны настолько великодушны, что примут этих незнакомых союзников? Тех, кто смог спастись, так как большинство ждут смерти в тюрьмах Берандии или без всякой надежды блуждают в лесах.
Бринн испытующе смотрел на трех берандийцев. Анна не отвела взгляд, Бушеран не шевельнулся. Только Клотиль опустила глаза.
— Кто отнял у нее руку? Берандийцы?
— Да, — ответил Отсо на языке бриннов.
— Так. Теперь между ними и их врагами пролита кровь.
Он снова повернулся к координатору.
— А ты, кто ты, не васк и не берандиец?
Этот черт явно с задатками антрополога, подумал Акки. От такого не укроются расовые различия.
— Я прибыл с противоположной стороны небесного свода, там существует огромный союз, куда входят подобные мне, такие, как ты, и еще многие другие человеческие расы. Нам стало известно, что на этой планете есть плохие люди, которые угнетают бриннов, и мы прибыли, один человек — такой, как я, и второй человек — такой, как ты, на летающем корабле. Однако предатели-берандийцы повредили корабль, и теперь человек, подобный тебе, пытается его исправить, чтобы мы могли обрушить огненный дождь на головы врагов. А я отправился с этим васком, чтобы помочь ему.
— Как ты можешь доказать, что говоришь правду?
— Мои спутники могут это подтвердить, они видели, как я спускался с неба. Но лучше посмотри кое на что сам. Кто-нибудь из твоих воинов прячется там в траве?
— Да.
— Дай им знак отступить шагов на сто.
— Зачем?
— Чтобы я мог дать тебе доказательство, о котором ты просишь, не убив твоих друзей.
Бринн немного подумал, потом выкрикнул приказ. Около дюжины воинов появились из высокой травы. Акки вынул фульгуратор, проверил указатель зарядов, установил минимальную мощность и максимальную дальность и поднял руку. Метрах в двухстах трава вспыхнула от всепожирающего огня.
— Я не знаю, прибыл ли ты с неба, однако ты обладаешь такой силой, какой на этой земле не имеет никто. Великий вождь и люди, облеченные властью, решат. Идемте.
Они пересели в пирогу, и та быстро понеслась по озеру — гребцы были сильными и ловкими. Отсо наклонился к Акки.
— Ты понимаешь их лучше меня. Спроси, их великий вождь по-прежнему Техель-Ио-Эхан? Я был с ним раньше знаком.
Акки спросил.
— Да. Техель-Ио-Эхан все еще наш вождь.
— Это, несомненно, облегчит первый контакт.
Нос лодки с шумом раздвинул болотную траву, и они высадились в маленькой укрытой бухточке, где многочисленные пироги, привязанные к примитивным причалам, покачивались на спокойной воде. Незаметной тропой, змеившейся среди кустарника, они подошли к деревне. С сотню хижин, сооруженных из бревен, ветвей и шкур, жалось к скале, как бы ища под ней укрытия. На самом краю высилось строение из кирпича, вокруг толпились бринны; из глиняной трубы тянулся густой дым.
Прибытие чужаков было замечено сразу, но не вызвало удивления. Их пригласили войти в хижину, которая была больше других. Ее деревянную дверь украшала резьба — сложный геометрический узор. За длинным темным коридором оказалась еще одна дверь, в конце концов их провели в огромную пещеру. Она освещалась солнечным светом, исходившим из естественного отверстия под самым сводом. Здесь их ожидали несколько бриннов. Они были более светлокожие, чем остальные, сильно сутулились — все говорило, что это глубокие старцы. Их одежды из кожи отличались богатой вышивкой.
Сопровождавший пленников бринн произнес несколько фраз, смысла которых Акки не уловил. Это его не удивило. Фразы предназначались не ему, а здесь, как и на всех мирах, телепатическая передача могла быть принята только тем, кому адресовалась. Акки пожалел, что оставил свой усилитель в гравилете. Один из старцев поднялся со своего резного кресла и подошел к Отсо.
— Привет сыну моего старого союзника, — как бы подыскивая слова, произнес он на языке васков. — Добро пожаловать в страну бриннов, как это сделал твой Предок. Пусть моя пища будет твоей пищей, моя дичь — твоей дичью, мое оружие — твоим оружием и твоя война — моей войной!
Он повернулся к Акки:
— Тебе тоже привет, метатель молний. Как ты сам сказал, ты прибыл с другой стороны небосвода, чтобы оказать нам помощь. Чтобы неудачи оставили тебя, чтобы твое оружие возвратилось к тебе и чтобы твое сердце познало покой. Я верю, что ты не с этой земли — ведь ни берандийцы, ни васки не могут понять наш язык, не научившись ему!
Он повернулся к Анне и продолжил на языке бриннов, попросив координатора переводить:
— Привет и тебе, которая должна была стать военачальницей моих врагов, если бы предательство не отняло у тебя власть…
Анна вздрогнула. Откуда ему это известно?
— Ты спрашиваешь себя, откуда я знаю это? Среди рабов, что страдают под кнутом в твоей стране, есть люди из моего народа. Они по собственной воле смешались с опустившимися людьми тех краев, чтобы я, Техель-Ио-Эхан, знал о каждом шаге твоих людей, о каждом передвижении твоих воинов!
Приветствую и тебя, капитан! Ты часто был нашим врагом, но никогда не убивал ни женщин, ни детей, не добивал раненого воина. Да будут у тебя еще долгое время силы пускать прямо в цель свои стрелы! Особенно, — добавил он, — когда они будут лететь рядом с моими.
Наконец, приветствую и тебя, раненая женщина из стана врагов, которая пришла искать помощи у моего народа. Пусть же проклятья всех богов падут на трусов, которые покалечили женщину! Руки их пусть отсохнут и пусть умрут они без потомства! Я, Техель-Ио-Эхан, обещаю тебе свое покровительство.
Он с достоинством опустился в кресло и указал на свободные.
— Ну что, Анна, что вы теперь думаете о “дикарях”, которых так презираете? О, не сомневаюсь, и у них есть свои недостатки и даже пороки, однако этот старый вождь мне нравится.
— Не знаю. Может быть, мы действительно были несправедливы к ним. А возможно, это просто уловка, и за высокопарными словами скрывается предательство.
— Могу вас уверить, это не так. Нас приняли как союзников, и теперь все будет хорошо, — отрезал Отсо. — Бринн не отречется от своих слов так же, как не сделает этого и васк.
Старый вождь молча слушал их разговор.
— Зло недоверия быстро не развеять, — сказал он на чистейшем берандийском.
Анна снова вздрогнула.
— Когда твой отец был юным герцогом, у него в услужении был бринн. Этим бринном был я. Я прожил восемь лет в Берандии, изучая ваши сильные и слабые стороны, — продолжал вождь с улыбкой. — Потом я бежал, убил клаина, бросил вызов вождю племени и после битвы встал во главе своего народа. У вас меня называли зеленым псом… Твой отец, наверно, сожалел о том, что меня не стало: я был его лучшим конюшим.
Акки обратился к вождю бриннов:
— Раз вам известно все, вы должны знать и о том, что произошло у васков…
Бринн гордо выпрямился.
— Я не шпионю за своими союзниками! Все, что я знаю, ты только что рассказал Иеро-Эль-Туону. Да, на самом деле нужно много горя и слез, чтобы Отсо Иратзабаль беженцем оказался здесь, а весь его народ сейчас направлялся к нам в поисках убежища. Объясни нам, мне и людям, облеченным властью, что же произошло?
— Это долгая история, вождь. Женщины наши устали, капитан Бушеран тоже. Нельзя ли прежде отдохнуть?
Вождь громко назвал какое-то имя. Вбежала юная девушка. Гибкая и стройная, с серебристыми волосами, свободно падавшими на плечи, она напоминала Акки исских студенток в университете Эллы.
— Моя дочь Эе-Ио-Эхан позаботится о них. Но, возможно, ты тоже устал?
— Время не ждет. Враги приближаются, я надеюсь, что скоро прибудут васки. Я расскажу все сейчас. Как я уже говорил, это долгая история, которая может показаться вам невероятной. Там, наверху, по ту сторону небосвода, существуют миры, число которых огромно. На самых разных планетах, освещенных такими же звездами, или солнцами, как и здешнее, живут различные народы. Большая их часть объединилась в союз, чтобы бороться против общего врага, который гасит их солнца. Одним из условий добровольного приема в этот союз является клятва не воевать между собой народам, населяющим одну планету. Поэтому мы пришли к мудрому решению: оставить на каждом из миров только одну расу людей. Однажды весьма осведомленные великие вожди, которые руководят этим союзом, узнали, что на твоей планете живут три различных народа, твой народ, васки и берандийцы, и что берандийцы угнетают твою расу. Тогда они направили двух посланцев — меня и человека с другой планеты, человека с такой же зеленой кожей, как и у тебя. Я же похож на берандийца, чтобы напомнить о Стальном Законе и разрешить создавшееся положение. Прежде мы встретились с берандийцами. Одни из них проявили к нам дружелюбие, в то время как другие взбунтовались под водительством молодого честолюбца и прогнали тех, кто мог бы стать вашими друзьями. Я же отправился к васкам и узнал, что между васками и вами войны нет Враги же…
Он еще долго говорил, прилагая все свое умение, чтобы как можно лучше объяснить этому весьма сообразительному, но, к сожалению, лишенному научных знаний человеку цель Союза Человеческих Миров и трудности, которые он встретил на Нерате. Самым неотложным теперь было отразить вражеское вторжение.
— Ты сказал, что на одной планете должна жить только одна человеческая раса? В таком случае мы и есть эта раса Васки и берандийцы прибыли сюда совсем недавно. Однако мы не хотели бы исхода васков. Они всегда были нашими верными союзниками.
— Все это, вождь, может быть решено позднее. Главное сейчас — помешать берандийцам уничтожить васков, а также и бриннов. Сколько у тебя людей?
— Если Техель-Ио-Эхан подаст боевой сигнал, поднимутся тридцать общин!
— Сколько воинов в каждой общине?
— В каждой — тридцать племен, в племени в среднем по три рода, в роду примерно сто человек, способных носить оружие.
Акки быстро прикинул: получалось около двухсот семидесяти тысяч воинов.
— Сколько времени потребуется, чтобы их собрать и подготовить к войне?
— Они уже готовы! Я не ожидал прямого нападения на васков, но уже несколько лун жду нападения на нас. Как только берандийцы стали стягивать силы, я узнал об этом, и наши воины приготовили свое оружие.
— Однако Отсо мне сказал, что вы не придете им на помощь!
Старый вождь совсем по-человечески пожал плечами.
— Да, мы этого сделать не можем. Выйдя из леса на плоскогорье, мы все заболеем. Мы не можем жить там, где живут васки!
Акки с удивлением посмотрел на него. Впервые он столкнулся с разумной расой, которая до такой степени зависела от разности атмосферного давления или влажности воздуха на родной планете. Он в свою очередь пожал плечами. Позднее будет время прояснить эту тайну.
— Каким оружием располагают твои воины?
Вождь показал на стену грота, где висел большой деревянный лук и колчан с длинными стрелами. Координатор поднялся и осмотрел их. Лук был очень мощный. Он вытащил из колчана несколько стрел. Большая часть стрел имела черное оперение. У них были кремневые или обсидиановые наконечники, очень похожие на те, что он видел на многих других планетах. У остальных стрел оперение было зеленым — цвета крови, они имели длинные, сильно заостренные наконечники. При виде их координатор вздрогнул: это явно были капли закаленного стекла. Поднявшись, бринн схватил одну из этих стрел и быстрым движением разбил самое острие наконечника. От острия ничего не осталось, кроме тончайшей стеклянной пыли.
— Это наконечники для войны, — объяснил вождь. — Они разбиваются в теле врага, и стекло проникает в его кровь и поражает сердце.
Акки смотрел, остолбенев. Людям каменного века известны свойства закаленного стекла и тайны кровообращения? Но, возможно, васки…
— И давно вы используете такие наконечники?
— Всегда. Они были завещаны народу бриннов прародителем, богом, О-Ктебо-Клайном.
— И вы сами их изготовляете?
— Пойдем, посмотришь как.
Он повел Акки из грота в сторону кирпичного строения, что находилось на краю поселка. Акки размышлял на ходу. Сравнительная антропология являлась одним из главных предметов для будущих координаторов, а долгая дружба с Хассилом, страстным археологом, как и другие члены его семьи, позволила Акки многое узнать о формах первобытных цивилизаций. Более того, однажды он даже жил среди племени людей каменного века. Значит, бринны обладали познаниями, которые выходили за рамки нормального развития цивилизации. Откуда они знали о кровообращении, или о закаленном стекле, или о кирпиче? Ибо строение, перед которым они остановились, было кирпичной печью для варки стекла.
Здесь работало около двадцати бриннов. Они извлекали стекло длинными трубками с металлическими наконечниками, и капли, падавшие е них, закаливались в наполненном маслом тазу. Хотя, казалось, никто не скрывал того, что он делал, Акки не мог понять технологию всего процесса. Он с трудом от этого отказался, зная, что, если заслужит доверие хозяев, они наверняка раскроют свои технические секреты. Но еще больше его заинтересовали металлические наконечники. Он взял трубку, оставленную одним из рабочих, и тщательно ее осмотрел: наконечник, по всей видимости, был из вольфрама!
Они возвратились в пещеру, и в ту самую минуту, когда они входили в нее, появился гонец. Он сообщил, что сторожевой пост связался с плотами васков, которые должны будут прибыть к середине завтрашнего дня.
Наступил вечер. Легкий туман поднимался над озером, скрывая противоположный берег. Внезапно Акки почувствовал, как он устал. Он извинился перед старым вождем и попросил показать предназначенное для них жилище. Это оказалась совсем новая хижина из деревянных рам, обтянутых шкурами. Перед низкой дверью его ожидал Отсо.
— Я думал, ты уже спишь.
— Немного подремал. Я очень беспокоюсь за свой народ. Первые плоты уже должны были быть здесь.
— Они прибудут завтра. Что делают Анна и остальные?
— Отдыхают. Нам недавно принесли ужин. К счастью, мы можем есть почти все, что едят бринны.
Акки тоже сел. Под сводами пещер бринны, казалось, вели жизнь племен палеолита. Одни мужчины возвращались с охоты, другие обрабатывали кремний или полировали древки стрел. Один за другим зажигались очаги. Между ними голышом бегали прелестные детишки. Мимо прошла девушка, очень миловидная, несмотря на зеленоватую кожу и острые груди. Дальше, на озере, едва видная в тумане пирога увозила воинов, спешивших сменить дневной караул.
— При виде этой картины, Отсо, можно подумать, что присутствуешь на заре мироздания. Однако… Ты уже бывал у бриннов и, возможно, сможешь мне кое-что объяснить. Здешнее племя насчитывает по меньшей мере тысячу человек. Имеется по тридцать племен в каждой общине и тридцать общин. Каким образом весь этот народ, около девятисот тысяч человек, может жить охотой и рыбной ловлей?
— Но они живут не только за счет этого, Акки! Некоторые племена занимаются животноводством, некоторые — сеют пшеницу…
— Ты в этом уверен?
— Ты только что ел их хлеб, скорее галеты, которые его заменяют.
— Планета аномалий, Отсо! Земляне, вернувшиеся в фантастическое средневековье, кто-то стреляет из фульгураторов, кто-то живет подобно древним горным пастухам; туземцы, что находятся почти на палеолитическом уровне, однако знакомы с земледелием и животноводством; они не знают металла, но имеют трубки из вольфрама, чрезвычайно трудного в обработке. Они делают наконечники для стрел из специально закаленного стекла, — имеют печи кирпичной кладки и знают о кровообращении! Антропологу от всего этого в пору сойти с ума!
— О чем вы тут беседуете?
— А! Вы проснулись, Анна? Недолго же вы спали. Мы говорили о бриннах, этих “дикарях”, которые имеют, что любопытно, весьма обширные познания в некоторых областях. Скажите, встречали ли ваши навигаторы бриннов на других континентах?
— Нет. Но мы исследовали только побережья, и очень поверхностно! Тем не менее мы никогда не находили следов деятельности… — Она немного поколебалась, затем закончила: — Человека.
— А твои сородичи, Отсо?
— Тоже нет. Похоже, там нет людей, землян или каких-либо других рас, как на суше, где мы находимся. У нас есть небольшой пост на экваториальном континенте, где растут дивные плоды, однако там никогда не видели никого, кроме оронов.
— Все это очень странно. Когда Хассил прибудет сюда со своим гравилетом или лучше когда “Ульна” вернется, нужно будет совершить несколько научных экспедиций. Я говорю об “Ульне”, так как, даже если Хассилу удастся перегнать гравилет сюда, сомневаюсь, что он сможет снова поднять его в воздух. Да, я подумал, пришло время узнать, нет ли новостей.
Он достал из кармана передатчик и послал вызов.
— Хассил! Хассил! Говорит Акки. Ты меня слышишь?
— …десь Хасс… Слышу плохо… Попытайся выз… еще… дней. Где ты?
Акки осмотрел аппарат. Длинная зазубрина продавила металл вдоль одной из сторон.
— Стрела берандийца! Но я же успешно пользовался им в лесу. Алло, Хассил! Я в районе Трех озер. С бриннами. С бриннами. С бриннами…
— Поня… рех озер… бринны. Завтра я попыт… попробовать. Рем… кончен… сколько… возможно. Бер…ийцев не видел.
— Приземляйся у Центрального озера. Приземляйся у Центрального озера. Приземляйся у Центрального озера. Бринны живут в прибрежных деревнях возле скал!
— Понял… скал… До завтра. Акки отер лоб.
— Я боялся, что передатчик выйдет из строя, прежде чем мы закончим разговор. Надеюсь, Хассил справился с ремонтом. Оружие на гравилете — наша последняя надежда победить берандийцев. Я не сомневаюсь ни в смелости бриннов, ни в твоей, Отсо. Но даже если то, о чем мне говорил Техель-Ио-Эхан, правда, даже если около трехсот тысяч бриннов будут собраны, как их накормить? Ведь интендантские службы у бриннов не очень-то развиты! А у берандийцев остаются пушки, пулеметы и по крайней мере один большой фульгуратор.
Подошла группа девушек, они принесли большие деревянные подносы.
— Вот и наш обед, — сказал Отсо. — Разбудим Бушерана и Клотиль!

2. КОСТИ НАШИХ ПРЕДКОВ

На следующее утро Акки разбудил сам вождь. Координатор с сожалением поднялся со своего ложа из сухой травы, устланной шкурами. Усталость, накопившаяся за время перехода через Безжалостный лес, сковывала мышцы.
— День уже давно настал, и один из часовых заметил в небе большую птицу. Не твоя ли это летающая лодка?
Акки кинулся наружу. Вдали низко над равниной можно было с трудом различить черное пятнышко.
— Ты видишь? — спросил бринн. — У птицы два неподвижных крыла.
— У меня не такое острое зрение!
Акки взял свой бинокль. Действительно, это был гра-вилет. Его полет казался тяжелым, неуверенным. Акки достал передатчик.
— Хассил! Хассил! Мы ждем тебя.
— …лышу плохо. Спасибо… не мешай… Очень занят… полетом. До скор…
Теперь аппарат быстро увеличивался в размерах, и Акки смог разглядеть на фюзеляже огромное отверстие, видно, след берандийского снаряда. Вот он уже пролетел над головой и начал снижаться в сторону пологого луга перед деревней. Высота полета была не более ста метров, и потому снижение обернулось падением. В последнюю секунду гравилет выровнялся и с усилием поднялся, направляясь в сторону озера.
— …сделать!..гравитационная группа… Попытаюсь выбросить оружие… озеро… грязь… мягчит удар…
— К черту оружие! Садись на озеро! Техель, лодки, быстро!
Вождь прокричал приказ, и двадцать бриннов бросились к причалам. Гравилет тем временем описывал круги, затем стал планировать в сторону берега, теряя высоту. И когда он пролетал над болотом, большой тюк глухо плюхнулся в ил.
— Замечательно, Хассил! Теперь садись на озеро! На озеро!
Гравилет развернулся, набрал немного высоты и внезапно спикировал. Взметнулся огромный столб воды, который, казалось, на какое-то мгновение застыл, а затем рассыпался дождем. Акки кинулся к берегу и успел прыгнуть в одну из пирог.
— Быстрее, еще быстрее!
Хвост гравилета еще был над водой, когда на поверхности показалась голова исса. Акки вздохнул с облегчением. Но тут же его вновь охватило беспокойство: плывущий не походил на иссов, лучших в мире пловцов! Хассил казался усталым, он то погружался в воду, то снова выплывал.
— Он ранен! Быстрее!
Пирога, казалось, едва касалась воды. Акки нырнул, схватил исса за волосы. Сильные руки гребцов втащили их в лодку. Хассил какое-то время старался отдышаться, лежа на спине на дне пироги. Затем хитрая улыбка, присущая его расе, раздвинула губы исса.
— Вовремя! Не очень-то поплаваешь с одной рукой и перебитой ногой!
— Но ведь у нас больше нет биорегенератора!
— Как в таких случаях поступали мои и твои предки? В любом случае придется выздороветь. Самое неприятное, что нет анестезирующих средств. Я боюсь напрасных страданий. Тюк с оружием упал удачно?
— Не знаю. Пойду посмотрю. Сейчас самое главное — позаботиться о тебе…
— Самое главное сейчас — подобрать оружие!
Пирога коснулась земли, и бринны соорудили носилки из весел и сплетенной травы. Акки уложил на них исса.
— Теперь идите за оружием, я подожду.
Подошел Отсо.
— Как он себя чувствует? — спросил васк.
— У него сломаны рука и нога.
— Его кости сильно отличаются от наших?
— Нет.

Предыдущая страница 11 Следующая страница


Этот мир_наш 12

— Тогда позволь мне этим заняться. Я умею лечить переломы.
Акки позвал с десяток бриннов и направился к месту падения тюка. Тот погрузился в ил, но упаковка из пластика осталась целой. Они вытащили тюк из грязи и поволокли по твердой земле.
Координатор вскрыл тюк. В нем оказалось три легких фульгуратора, несколько индивидуальных переговорных устройств, гранаты и один большой, тяжелый фульгуратор, к несчастью поврежденный. Было также с десяток заряженных батарей для этого вида оружия.
Немного успокоенный, Акки поспешил в деревню. Когда он туда добрался, бринны опустили носилки с Хассилом перед хижиной, и Отсо сразу же принялся за дело. С помощью координатора, который быстро набросал схему скелета иссов, мало отличающегося от человеческого, он восстановил места переломов, и вскоре Хассил уже безмятежно отдыхал на меховом ложе.
— Я упаковал все, что смог собрать, Акки. Там должен быть тяжелый фульгуратор…
— Он неисправен, зато три легких и батареи в полном порядке. Мой же почти разряжен.
— “Ульна” не возвратится раньше чем через месяц. А я здесь лежу и не могу тебе помочь! Расскажи, в каком мы сейчас положении?
Акки рассказал ему обо всем.
— Да, дела не блестящие! Но эти бринны меня очень занимают. Думаю, через несколько дней меня можно будет вынести наружу и я все увижу собственными глазами. Скажи, а есть ли ороны в окрестностях Трех озер?
— Полагаю, да. Почему ты спросил?
— Не мог бы ты убить одного или двух и попросить препарировать их и отделить кости? Мне пришла в голову одна мысль.
— Какая же?..
— На этой планете все животные очень близки бриннам, не так ли?
— На экваториальном континенте есть большие ороны, которые передвигаются по земле, — заметил Отсо.
— За неимением лучшего придется довольствоваться местными, что живут на деревьях.
Анна поджидала Акки под навесом в окружении десятка болтавших без умолку молодых бриннок.
— Не могли бы вы перевести, что они мне говорят? Координатор улыбнулся.
— Они хотят знать, почему вы, будучи девушкой, носите одежду, а если вы замужем, то почему ходите с распущенными волосами?
— Скажите им, что у нас разные обычаи.
Бриннки немного пошептались. На этот раз Акки откровенно рассмеялся.
— В чем дело?
— Не знаю, стоит ли вам это переводить.
— Переведите!
— Они говорят, что это варварские обычаи!
Анна в свою очередь рассмеялась.
— Что ж, я, наверно, это заслужила! После того как старый вождь бриннов, зная обо всем, что происходило в Берандии, принял меня с таким достоинством — здесь я не могла не вспомнить своего крестного, — я начала понимать смысл вашей деятельности. А сегодня утром Эе, дочь вождя, дала мне вот это. — Она показала надетый на руку браслет из кости с тонкой инкрустацией в форме геометрических фигур. — А ведь они знают, что я готовила войну против них, хотела обратить в рабство. Может быть, они лучше нас?
— Не бросайтесь из одной крайности в другую, Анна, вы рискуете разочароваться! В настоящее время нет хороших дикарей, которые живут сами по себе, как нет и добрых цивилизованных людей. Вот поживем среди них и, несомненно, обнаружим и у них пороки!
— Возможно. А пока они готовятся к тому, чтобы принять васков. Смотрите!
На лугу, неподалеку от главного убежища под скалами, бринны сооружали длинные плетеные хижины из тростника. Пироги вереницей поднимались вверх по реке от Нижнего озера.
— Отсо сказал мне, что они везут нашим провизию.
— Я должен по этому поводу переговорить с вождем. Вы пойдете со мной?
Старый бринн принял их с учтивостью как равных себе и предложил Анне одно из резных кресел, предназначенных для советников.
— Как ты намерен накормить васков? — спросил координатор.
— Здесь останутся только воины. Женщины и дети уйдут вместе с нашими семьями в сторону моря.
— Где ты намерен остановить берандийцев?
— В большом ущелье, в одном дне пути от Верхнего озера. Там есть узкий проход, который не миновать, чтобы проникнуть на нашу землю.
— А река?
— Как ты мог заметить, в горах она протекает по горловине, где утесы нависают над потоком. И нескольких человек хватит, чтобы с помощью каменных глыб остановить любой плот, который попытается здесь проскочить.
— Знаешь ли ты, где сейчас враги?
Вождь достал из-за кресла небольшой кожаный мешок и развязал его. Анна вскрикнула от ужаса: к ее ногам покатилась окровавленная голова берандийца.
— Мои разведчики вчера застигли врасплох небольшой отряд. Это голова их предводителя. Враги должны идти еще шесть дней, прежде чем достигнут прохода.
— Как же ты получил эту голову за один день?
— Река быстра, люди в лесу идут медленно.
Наступило молчание. Наконец Анна его нарушила:
— Я должна тебя поблагодарить, вождь, за прием, который ты оказал своему старому врагу.
— Безоружный враг — больше не враг. Однако твой народ должен расстаться со здешним миром!
— Но высший суд не вынес решения, благородный вождь.
— Тот, что прибыл издалека, считает: на одной планете — одна раса.
— Но он не сказал какая!
— Мы были здесь всегда, а твои предки прибыли сюда на звездных кораблях недавно.
— Там, где мы высадились, бриннов не было. По какому праву вы хотите получить больше, чем мы?
— По праву более древних на планете!
— Возможно, ороны были здесь раньше вас. Что же, тогда этот мир принадлежит оронам! Я признаю, что мои предки вели себя плохо по отношению к вашим. Но впредь это не повторится. Мы тоже имеем право на эту землю. Не так ли, Акки?
Она повернулась к нему с почти умоляющим жестом.
— Я уже сказал, что решение еще не принято. Однако вряд ли оно будет благоприятным для вас, если бринны смогут доказать — а я полагаю, они легко это сделают, — что они были на Нерате до вашего прибытия. Достаточно кое-каких раскопок в пещерах и нескольких анализов с радиоактивным углеродом для определения эпохи…
— А как же васки, Акки?
— Они тоже должны будут переместиться отсюда. На ту же планету, что и ваша, если вы договоритесь. В противном случае — на другую.
— Но почему? Почему? Я готова признать, что мы ошиблись в отношении бриннов, надо было дать им право гражданства в Берандии…
— Нельзя так просто стереть несколько веков истории, Анна. Я верю, что вы действительно признаете свои ошибки, что Бушеран, ваш крестный, даже Клотиль готовы признать бриннов равными себе. Однако большая часть вашего народа никогда этого не признает, а если признает, то только после большого кровопролития! Наш закон лучше, поверьте мне. Вот если бы между вашими двумя расами были возможны браки, проблема решалась бы проще… Но это не тот случай.
— А если?.. Если окажется, что бринны не коренные жители? Если они тоже прибыли с другой планеты? Вы мне сказали, что их цивилизация имеет анахроничные черты…
— В этом случае, возможно, все могло бы измениться. Но не думайте об этом. Откуда они могли прибыть?
Старый бринн поднялся:
— Завтра я отведу вас на то место, где находятся доказательства того, что моя раса связана с этой землей! И если я покажу их вам, согласишься ли ты, мой старый противник, с его решением?
Анна на минуту замолчала, затем с вызовом произнесла:
— Да, тогда соглашусь!
Первые беженцы прибыли к полудню. Их заметили на заре в районе Нижнего озера. Семнадцать плотов несли около пятисот человек. Они были из Сара. Затем, после полудня, плоты следовали один за другим, а к вечеру Акки, стоя на берегу, увидел, как Отсо прыгнул в пирогу и изо всех сил погреб туда, где на грубом нагромождении бревен была видна машущая руками женщина. Пирога вскоре возвратилась, и в ней вместе с васком оказались Арчи и Роан.
— Где Анна?! — с беспокойством крикнул старик, едва они приблизились к берегу.
— Жива и здорова!
— Тогда все в порядке.
Он спрыгнул на берег с легкостью, удивительной для человека его лет. Акки не удержался от улыбки: очень уж велика была разница между графом Роанским, благородным эрудитом Берандии, и этим оборванным варваром со щетинистой бородой!
— Что ж, вот они, эти дикие бринны, — сказал он задумчиво, разглядывая стоявших поблизости детей и женщин, а также нескольких воинов, которые окружали эту группу. — Я рад, что могу их видеть на их родной земле. Что вы думаете об этом, Акки?
— Весь мой опыт координатора предостерегает от слишком поспешных суждений. Я полагаю, они настоящие люди.
— Да, понимаю. О, вот и Анна!
Девушка с рыданиями бросилась к нему в объятия.
— Крестный, прости мне мою преступную беспечность! Расскажи, как умер мой отец?
— Прости меня и ты, что я сомневался в тебе! Ну будет, будет тебе, полагаю, этот ужас многому научил всех нас. Что до меня, то я только что пережил самые прекрасные мгновения в своей жизни! Хотя свежа еще память о самых ужасных, и мне стыдно, что я снова радуюсь! Увы, много берандийцев навсегда осталось в Безжалостном лесу, пока мы добирались до реки. Ну а как ты, Анна?
— Это было тоже очень тяжело. И без Бушерана, а потом Акки я, вероятно, не смогла бы выдержать.
— А твои попутчики?
— Погибли, остались только Клотиль и ее брат. Кло-тиль потеряла руку, но Акки обещал, что ее можно будет вырастить вновь на одной из его планет.
— Бедная Клотиль, она так гордилась своей красотой! Да, вам еще предстоит немало забот. Я очень боюсь…
— Чего? Возможно, будущее не столь уж и мрачно, как ты себе представляешь.
Они еще долго говорили, стоя на берегу. Васки выгружались теперь сотнями и вслед за прибывшими ранее или вслед за бриннами направлялись к длинным временным хижинам, где их ждали сытный ужин и отдых. Вечерняя заря становилась все краснее, и солнце медленно пряталось за холмы.
В конце ужина гонец от Техель-Ио-Эхана сообщил Анне и Акки, что их ожидает вождь. Направляясь к нему, они заметили на склоне, что вел к озеру, приготовленный большой костер. Трава перед ним была скошена. Вождь сидел перед своей хижиной в окружении советников. На них были праздничные одежды из разноцветных шкур, украшенные птичьими перьями.
— Сегодня вечером с восходом Луоны начнется обряд танца. Отсо будет танцевать вместе с нами как наш союзник. Я бы хотел, чтобы и вы приняли в этом участие, ты, как наш друг с той стороны небес, а ты, женщина, как истинная герцогиня берандийцев. Тем самым ты засвидетельствуешь перед моим народом, что не лжешь, что твой народ наконец понял правду и осознал весь ужас своего отношения к нам. Вы согласны?
— Да, — сказал координатор.
— А ты?
Анна минуту подумала.
— Значит, мы будем сражаться с моим народом?
— Разве среди твоего народа нет тех, кого ты ненавидишь?
— Конечно есть!
— Тогда танцуй так, чтобы твой танец был только против них. И только они будут сражены твоим танцем.
— Пусть будет так, я согласна!
— У нас женщина редко бывает вождем, но это случается. Эе поможет тебе переодеться. Пойдем же, занебесный союзник.
Огонь уже горел, когда из хижины вышел Акки, облаченный в наряд бриннского воина. Его тело, подкрашенное в зеленый цвет соком травы, покрывали белые штрихи, подчеркивавшие мощь мускулов, а короткие штаны из кожи гиаинов, как и подобало великому вождю, украшали зубы животных. (Не иначе есть здесь и зубы человека, подумал он.) В его волосах красовались три зеленых пера, а рука сжимала длинный дротик с треугольным обсидиановым наконечником. Это переодевание не смущало координатора, он привык как должное принимать самые разные обычаи самых разных планет.
— Вы великолепны! Настоящий лесной человек. Ну а я как выгляжу?
Акки обернулся. Анна стояла перед ним, смеясь от души. Кожа ее тоже была подкрашена в зелень, а обнаженное тело было так густо покрыто линиями и знаками, что она казалась одетой. Ее короткие рыжие волосы были уложены в виде каски, а воткнутое сверху зеленое перо задорно развевалось на ветру.
— Странно, однако соблазнительно, — произнес он наконец.
Вождь бриннов приблизился к ним:
— Идемте, танец сейчас начнется. Наш друг васк уже там.
— Что мы должны делать, Акки?
— Повторять все за ними, находясь от них в трех шагах. Мы их союзники, их опора, но они играют первую роль. Главное, — добавил он, понизив голос, — что бы ни случилось, не смейтесь! Помните — все то, что мы вскоре увидим, выше этикета двора Берандии!
Опустилась ночь, площадь освещало только пламя больших костров и сотни факелов, которые держали женщины и дети бриннов. Вдруг Акки вспомнил о Хас-силе.
— Вождь, нельзя ли принести сюда моего раненого друга? Он не простит мне, если пропустит эту церемонию, — добавил он для Анны.
Техель отдал приказ, и четыре крепкие женщины сразу вышли и быстро вернулись с иссом на носилках. Следом шли Бушеран и Роан.
— Что подумает крестный? — шепнула Анна.
— Ничего не говорите. Он вас, возможно, не узнает. Но любопытно, куда делись мужчины?
Ему ответили раскаты тамтамов, которые надвигались со стороны берега. В свете костров появились воины, они двигались гуськом, один за другим, их длинная цепочка терялась в темноте. Не произнося ни слова, они образовали шесть концентрических кругов вокруг четырех вождей.
Техель-Ио-Эхан воздел к небу руки. Все смолкли. Он издал крик, который, меняя тональность, зловеще прозвучал над озером и долго еще отдавался эхом среди скал, пока не стих. Тогда вождь снова повторил его, и тут внезапно крик подхватил громогласный хор воинов. На востоке засветился горизонт, и диск Луоны появился над холмами.
Мгновение спустя вступили тамтамы, сначала приглушенно, затем все громче, прерывистые раскаты то нарастали, то удалялись и вновь нарастали… Дрожал не только воздух, но и сама земля. Сначала медленно, затем все быстрее и быстрее воины молча закружили вокруг четырех вождей. Почти полная луна усиливала свет факелов и костров. Техель издал короткий звук. Танцоры резко остановились. Через образовавшийся в кругах проход ввели четверых берандийцев.
— Зачем они их привели? Я не знала, что есть пленные, — прошептала Анна.
— Я тоже не знал, но боюсь… Их четверо, как и нас… Если бы я знал…
Он с силой схватил Анну за руку.
— В любом случае сейчас уже поздно! Если мы отступим, нас убьют. Так нужно, Анна, так нужно! Вы слышите меня?
— Да, но… Нет, я не смогу!
— Сделайте жест рукой! Размахнитесь! Если ваш берандиец сообразит, он притворится мертвым, попытает счастья!
Под приглушенный бой барабанов воины снова повернулись лицом в круг. Затем, сначала едва слышно, потом постепенно усиливаясь, в первых рядах раздалось дикое, монотонное пение. Под гипнотический бой тамтамов оно оглушало, мутило сознание. Техель тоже пел, кружась посреди.
— Подражайте ему, Анна!
В пение включился второй ряд, но более быстро, чем первый, затем третий, четвертый, пятый и наконец последний, шестой. Вокруг, в полумраке, взявшись за руки, колыхалась толпа. Оцепенение переходило в экзальтацию.
Боже, подумал Акки, эффект Пьессина!
Эффект был назван по имени исского психолога, который изучал это явление. У рас с сильными телепатическими способностями, какими были и сами иссы, а также похожих на них других человеческих сообществ такой вид коллективного общего опьянения мог быть вызван пением и ритмическими движениями. Такое опьянение могло быть одухотворенным, как в исских церемониях, но могло и пробуждать жажду убийства, подобно амоку у земных малайцев.
Акки попытался бороться с наваждением. Не принадлежа к хлорогемоглобиновым расам, он был менее восприимчив к нему, но увы… Его рука против воли сжала дротик, и волна ненависти к четверым связанным пленникам, которые тупо смотрели на происходящее, сами охваченные бессильной злобой, поднялась в нем. Затем мысли покинули его. На какое-то мгновение он вновь увидел Анну, которую не успел предупредить: ее мгновенно околдовало, губы ее раздвинулись в хищном оскале. Позади нее кровожадно разразился смехом огромный васк: наконец-то найдет удовлетворение его ненависть к берандийцам! Кто-то издал свирепый рык, смысл его прерывистых слов не доходил до Акки, но он и не старался их понять. Теперь кричали все, и он вместе с ними, из толпы женщин поднимался долгий, меняющийся по тональности жалобный вопль. Позже он не мог восстановить, как все произошло. Он помнил только, как Анна выдергивала свой дротик из тела одного пленника, наступила на второе, смутно помнил, как сам наносил удар за ударом, скользя по крови. Внезапно все кончилось. Он очнулся. Светила луна, он задыхался, пот струился по телу. Их было четверо на огромной площади, четверо живых. Пыль почти впитала большие темные лужи.
Он содрогнулся от досады на бриннов, а еще на самого себя. Анна плакала, сидя на земле и тупо глядя на свой окровавленный до половины древка дротик. Только Отсо, казалось, не был огорчен.
— Хороший был танец, — сказал старый бринн. — Мы победим!
Акки смотрел на него — нормальный продукт своей цивилизации или дикости, как будет угодно. Тот же самый вождь, который только что убил или заставил убить четверых безоружных пленников, принял васков как союзников. Он также принял и берандийцев, благородных берандийцев, которые уничтожали или обращали в рабство его народ. Акки наклонился к Анне, поднял ее и стал утешать.
— Оставьте угрызения совести, вы не виноваты. Это моя ошибка. Я должен был предвидеть эффект Пьессина у бриннов. Вы были вне себя!
Разрыдавшись, она прижалась к его груди.
— Пойдем, Акки! Оставим это место!
Она увлекла его в сторону берега. Озеро, освещенное луной, слегка рябило. Слабый бриз замирал в маленькой бухте. Они сели на выступ скалы.
— Завтра все это будет казаться тяжким сном. Забудьте это!
— Как я могу забыть?
— Ну да! Эффект Пьессина не обладает длительным воздействием на сознание. Через несколько дней все это будет для вас только страшным сном, который вам рассказали давным-давно, а совсем не тем, что вы пережили сами.
— Вы мне это обещаете?
— Конечно! Я не раз испытывал этот эффект у иссов, правда, при менее ужасных обстоятельствах.
— Я вам верю, Акки! Вы настоящий ученый, вы столько знаете!
— Не больше, чем другие. Вы и сами могли бы узнать очень многое, позволь вам случай родиться в одном из наших миров. Я часто думаю…
— Продолжайте!
— Я часто думаю, как досадно, что все ваши достоинства растрачиваются на жалкие интриги затерянного мира, а вы, мне кажется, рождены для больших дел. Но еще не поздно, Анна. За несколько лет вы смогли бы наверстать упущенное. У нас на Новатерре великолепные учебные заведения, технические средства там таковы, что одаренный человек, вроде вас…
— А мой народ, Акки?
— Ах! Что значат несколько тысяч человек, которые, я должен это сказать, за редким исключением не показались мне особенно стоящими! Мы смогли бы… Мне только следует выполнить это поручение, а потом меня ждет пост в центральной администрации или я могу стать преподавателем в одном из университетов.
— Что это? Признание в любви?
— С того дня как я вас увидел на вершине вашей башни… У меня нет большого опыта, Анна. Жизнь вся в перелетах с одной планеты на другую, в заботе о счастье человечеств и никогда — о своем собственном. Наш рок — порой приносить беду ради счастливого будущего.
— А если бы вы остались со мной, Акки? Если бы мы вместе повели берандийцев в будущее?
Он вздохнул.
— Увы, это невозможно! Даже если бы я перестал быть координатором, я должен служить Союзу Человеческих Миров, и Большой Совет не согласится с тем, чтобы я посвятил себя такому небольшому народу! Я своего рода офицер, Анна. Если бы ваш народ был народом целой планеты! И даже… я все равно буду плохо ладить с вашими. Тем не менее я должен вам сказать, что никогда еще не встречал женщины, на которой я бы почел за счастье жениться.
— О! Акки, почему нужно было так случиться, что я — берандийская герцогиня, а вы — координатор галактики? Почему?
— Вопрос не нов, это повторение старых трагедий, которые всегда существовали на всех планетах! Вернемся, Анна. Что бы ни случилось, сохраните вот это.
Он надел ей на палец свое кольцо координатора, на котором горела двойная бриллиантовая спираль — символ одной из галактик.
— Спираль, Анна. Символ Союза Миров, населенных людьми. Знак координаторов, которых иногда называют одинокими странниками!
На следующий день после нервного потрясения, пережитого накануне, они спали дольше обычного, однако уже в десять часов утра Техель послал за ними.
— Идемте, я покажу вам доказательства, о которых вы просили.

Предыдущая страница 12 Следующая страница


13 Франсис Карсак

Их ждала длинная пирога с двенадцатью сильными гребцами. Они поплыли к Нижнему озеру. Вождь сидел на носу.
— Вы хорошо спали, Анна?
— Да. Все происшедшее кажется теперь сном, как вы мне это обещали. Все, кроме этого… — Она подставила кольцо под солнечные лучи.
— Не исключено, что это тоже сон, — произнес он задумчиво.
Короткий приказ сорвался с губ старого бринна. И пирога свернула с глади озера в один из протоков. Достигнув узенькой речки с медленным течением, они несколько часов поднимались по ней. Никто не разговаривал, слышно было только прерывистое дыхание согнувшихся над веслами бриннов, шум воды, рассекаемой носом пироги, и протяжные унылые крики птиц кетенбур, невидимых в листве высоких деревьев. Река теперь была зажата между отвесными утесами, и, подняв глаза, Акки заметил прерывистые дымки костров и головы воинов на фоне голубого неба — бринны следили за их продвижением.
Приблизившись к водопаду, они вышли на берег. Прибрежный склон вывел их через густой кустарник, который приходилось прорубать ударами палок из твердого дерева, к большой осыпи. Она поднималась над рекой, насколько хватал глаз, сливаясь с линией отвесных скал. Затем они снова спустились к реке, которая прорезала здесь, в древних аллювиальных отложениях, глубокое ущелье. Техель-Ио-Эхан спустился по крутой тропинке почти до стремительно мчавшейся воды. Тут он показал на основание утеса, который поднимался прямо над их головами, утеса из песчаника и конгломератов, где обкатанные голыши как бы впаялись в скалу, и крикнул:
— Глядите!
Акки осмотрел срез. Хотя он не был специалистом в геологии, его научная подготовка была достаточной, чтобы понять, что перед ним залежи ископаемых громадной ценности. Сильно минерализованные скелеты, наполовину высвобожденные эрозией, не были знакомы. Однако он смог тут же найти несколько грубых, высеченных из камня орудий, а немного дальше — разбитый череп. Каких-то частей не хватало, но песчаник сохранил великолепный слепок. Это, бесспорно, был череп гуманоида, еще очень примитивного, с тяжелой нижней челюстью и низким лбом. Вождь с гордостью указал на него.
— Сколько времени понадобилось реке, чтобы переместить сверху весь этот песок? Видишь? Там, в самой глубине нашего мира, уже были кости наших предков!

3. ПОСЛЕДНЯЯ БИТВА

На пятнадцатый день сражение достигло особого ожесточения, откатившись к ущелью, ведущему во владения бриннов. Медленно, но уверенно берандийцы теснили армию, скорее орду, бриннов и васков — начав от леса, затем с просторных саванн, где произошло первое столкновение, и до этого ущелья, где прежде протекала река. Здесь выгодные позиции и превосходящие силы союзников уравновесили мощь вражеского оружия и организацию армии берандийцев.
Акки устроил свою штаб-квартиру в неглубокой пещере, где укрылся от вражеских пушек, которые иногда громыхали, перепахивая боевые позиции своими снарядами. Раз за разом берандийцы пытались форсировать проход, оставляя между завалами из каменных глыб множество трупов. Стрелы бриннов беспощадно били наповал. Из васков и наиболее дисциплинированных бриннов координатор создал ударный отряд в шестьсот человек, который пока не принимал участия в боях, кроме одного бесплодного рейда против вражеской артиллерии: Берандийцы, наученные сарским разгромом, тщательно ее охраняли.
Вначале бринны несли большие потери, хотя располагались за линиями укреплений, их косили из пулеметов и фульгураторов, порой доставали снарядами. Теперь оба лагеря наблюдали один за другим, и если при свете дня было относительно спокойно, то по ночам стороны производили разведку боем, прощупывая позиции друг друга. С протяжным свистом три снаряда разорвались в лесу, за ущельем. Акки пожал плечами.
— Три потерянных снаряда! К несчастью, они не испытывают в них недостатка.
— Вермонтский арсенал поставит столько, сколько будет необходимо, — отозвался Бушеран.
— Я вспоминаю то, что слышала от отца. У нас было достаточно боеприпасов, чтобы выдержать многолетнюю осаду, — вмешалась Анна.
Она носила на поясе один из трех легких фульгураторов, а за спиной — колчан, полный стрел. Ее невозможно было уговорить оставаться в тылу. Прекрасный лучник, она однажды оказала неоценимую помощь, когда в одной из попыток берандийцы прорвали линию обороны и почти достигли командного пункта.
— Наконец-то мы закрепились, — сказал Отсо. — Как ты думаешь, сможем мы продержаться до возвращения твоего звездного корабля?
— Я надеюсь на это. А где Техель?
— Занят тем, что, как обычно, произносит речи перед своими дьяволами.
Бринны сражались как бешеные, однако часто вдруг падали духом, и требовалось все красноречие старого вождя, чтобы удержать их на месте в этой позиционной войне, отличавшейся от их обычной тактики засад.
— У нас нет никаких сведений из Биаррица, — сказал васк. — Это меня беспокоит. Правда, в последнем послании ничего не говорилось о вражеских атаках.
Биарриц был пиратским портом, которым владели васки на Диком море, достаточно далеко от Семи долин.
— Гонец пока опаздывает только на один день. Возможно, ему мешает встречный ветер…
Неистовый шквал разрывов оборвал его слова. Все бросились к выходу из грота. В ущелье вдоль передовых позиций поднимались фонтаны земли. С биноклем у глаз Акки мог видеть, как бринны и васки по отработанной тактике отходили ползком в сторону тыла С вражеской стороны над заросшим травой пространством, которое разделяло позиции, еще не было никакого движения. Затем из-за рощи выдвинулась пестро окрашенная неопределенная масса.
— Клянусь Великим Мисликом, как сказал бы Хассил, они вновь изобрели танки! Что за двигатели они используют на этот раз?
Танк продвигался медленно, чуть быстрее, чем пешеход. Стеклянные наконечники бриннов разбивались о его корпус, а стрелы васков без пользы застревали в крепком деревянном панцире.
— На этот раз нам придется вмешаться, Отсо. Собери людей. Анна, вы останетесь здесь!
Они бегом спустились по склону. Примитивная машина уже глубоко продвинулась в расположение союзников, выплевывая смертоносный голубой огонь фульгуратора. Бринны и васки спешно отходили, скрываясь в высокой траве.
— Стреляй только по моему сигналу, Отсо. Пусть твои люди будут наготове, чтобы закрыть прорыв в нашей обороне.
Волна нападавших берандийцев теперь приближалась, едва сдерживаемая стрелами с флангов. Акки полз, гигант васк находился в нескольких метрах справа от него. Они подобрались достаточно близко.
— Огонь, Отсо! — крикнул координатор.
Лучи двух легких фульгураторов скрестились на танке. Деревянная обшивка обуглилась, а затем вспыхнула. Акки опустил голову, так как голубой луч шарил по высокой траве, но не прекратил стрельбу.’ Вспыхнул сполох ненасытного пламени, и от машины донесся душераздирающий вопль, который мигом смолк. Две тени попытались скрыться в облаках дыма, но их сразили меткие дротики.
— Мы победили… на этот раз, — говорил Акки в гроте несколько минут спустя. — Однако хотя мы сумели вывести из строя один молнемет, у них они еще остались равно как и пулеметы. А если они пойдут в атаку сразу несколькими танками? Интересно все же, что они используют в качестве двигателей?
— Разве вы не узнали предсмертное ржание лошади? — спросил Бушеран. — По крайней мере одна там была.
— Лошадь! Я об этом не подумал, — сказал Отсо. — Кто там? Может, гонец из Биаррица? Да нет! Клянусь предками, это Этиарт собственной персоной! Что ты здесь делаешь?
— Я принес плохие вести, Отсо. Берандийский флот обогнул Грозовой мыс и вышел в Дикое море.
— А наши суда? Что с ними?
— Пошли ко дну, Отсо! Мы атаковали вражеские суда вблизи Биаррица, но у них была пушка! Я один из немногих, кому удалось спастись. Я опередил их, срезав путь по отмели. Похоже, они будут подниматься к северу и высадят войска возле устья Элоры.
— Но там же наши женщины и дети, а также женщины и дети бриннов!
— Отсо, — отрезал Акки, — бери с собой всех своих васков, кроме ударного отряда, возьми побольше бриннов из резерва и немедленно спускайся по реке. Возьми один из фульгураторов и попытайся остановить врага в болотах вблизи устья. Здесь мы продержимся. Будешь у Трех озер, загляни к Хассилу, скажи ему, чтобы он еще раз попытался добиться чуда с помощью наших малых передатчиков. Если он сможет связаться с “Ульной”, мы все спасены!
Едва наступила ночь, смешанная армия васков и бриннов отправилась в путь. Сначала двигались несколько километров пешком, затем на лодках. Акки надеялся, что это перемещение войск пройдет незамеченным для врага и он не узнает о таком ослаблении резервов противника. Часть ночи Акки провел, совещаясь с вождями бриннов, Анной, Бушераном и васком, заменившим Отсо во главе ударной группы.
— Ожидаю, что скоро начнется массированный штурм. Они постараются прорвать наши позиции и, по крайней мере, удержать на них как можно больше воинов. Враг рассчитывает напасть на нас с тыла, высадившись в устье реки, но наверняка не знает, что наши воины уже в пути. Мы должны держаться как можно дольше, но без излишней бравады. Победа будет за нами, как только вернется “Ульна”, самое позднее через две недели. Если бы не женщины, дети и продовольствие, я немедленно отдал бы приказ рассеяться по Безжалостному лесу. Смысл в том, чтобы продержаться в течение пятнадцати дней и остаться в живых до возвращения моего корабля. Вы поняли: сражаться нужно жестко, но без бесполезного и безнадежного героизма.
— Тогда, возможно, придется сдать проход? — спросил Бушеран. — Ладно. Я понимаю.
— А как же наши женщины? — спросил Техель.
— Надеюсь, мы продержимся достаточно долго, чтобы эта проблема не возникла. Если же враг прорвется, мы, конечно, не побежим, а будем атаковать его на всех переходах к озеру и устью реки. Я повторяю, главное — выиграть время.
— А если “Ульна” не вернется? — тихо спросила Анна.
— Это почти невероятно. Но в этом случае…
Пять последующих дней были относительно спокойными. В одну из ночей два васка смогли проскользнуть на вражеские позиции и донесли, что берандийцы построили новые танки, но не смогли уточнить сколько. Акки приказал изготовить простые, но достаточно эффективные зажигательные средства из черной смолы, очень клейкой и легко воспламеняющейся, которую бринны добывали из аглинного дерева.
Утро шестого дня прошло также спокойно, однако к полудню была замечена усиленная активность врага, а спустя немного времени началась артподготовка. Несколько орудий, которыми располагали берандийцы, методично обстреливали позиции. Огневой вал, хотя был и не слишком силен, произвел впечатление на бриннов. А к вечеру началось наступление.
Впереди шли с дюжину деревянных танков, на которых находились лучшие стрелки из лука и ружей. Это было странное зрелище: нелепые сооружения с трудом продвигались в высокой сухой траве. “Броня” вокруг их бойниц щетинилась от стрел бриннов и васков. Танки без потерь достигли первых траншей, где уже никого не было. Акки наблюдал за ними в бинокль, Анна стояла рядом. Прячась позади своих машин, берандийцы продвигались цепями, сметая небольшие изолированные группы защитников, не сумевших вовремя отступить. Иногда между разрывами снарядов слышны были душераздирающие крики, свидетельствовавшие о гибели живого существа. Но мало-помалу в темноте надвигавшихся сумерек огонь берандийцев становился менее уверенным, и вскоре три высоких огненных столба поднялись к облачному небу, и атака захлебнулась.
— Они продвинулись на триста метров, — сказал Бушеран.
— Но пока еще не достигли узкой части прохода. Именно там мы их ждем. Какие потери?
— Не знаю точно, возможно, у них человек двадцать убитых или раненых. У нас — три васка и одиннадцать бриннов, семь васков и сорок бриннов ранены.
— Совсем небольшое сражение, — с иронией сказал координатор. — Всего каких-нибудь два десятка несчастных парней убито и втрое больше изувечено! А я — то прибыл сюда, чтобы помешать этой войне! Да! Старые иссы, основатели Союза Человеческих Миров, были правы, говоря, что посредники всегда кончают тем, что начинают воевать с обеими сторонами сразу!
— Нужно ли нам атаковать под покровом ночи?
— Зачем? Чтобы вновь, овладеть тремя сотнями метров, которые мы снова потеряем завтра утром? Нам нужны все наши силы. Как я уже говорил, мы их будем ждать гораздо дальше.
День занимался там, где ночь застала врагов. Берандийцы не сразу двинулись вперед, а часа через три после восхода солнца с ними в качестве подкрепления были четыре новых танка. Началась атака. Ценой незначительных потерь они сумели к концу дня добраться до самой теснины. Шириной около ста метров и длиной в шестьсот, она пролегла между высокими отвесными скалами, и лишь в середине, где в расселинах с крутыми склонами размыло песчаник, можно было как с одной, так и с другой стороны подняться к плоскогорью.
— Вот здесь и должна произойти решительная битва, Анна, — сказал Акки. — Чем она кончится, я не знаю, но с помощью бриннов и васков сделаю все, чтобы она была победной для нас или до конца проигранной. Если нас отбросят, подайтесь по правой расселине к лесу. Я с небольшой группой прикрою вас. В любом случае я надеюсь, что завтра вы будете в безопасности. Вы меня поняли?
— А вы сами, где вы останетесь?
— Что касается меня, то тут все иначе. Бринны и васки доверили мне командование…
— А я представляю Берандию, настоящую! Нас здесь только двое, и наше место…
— Я не сомневаюсь в вашей смелости, но на этот раз мы наверняка сойдемся в рукопашной схватке. Это приказ, и я надеюсь, он будет выполнен. И к тому же… к тому же я буду спокойно руководить боем, зная, что вы далеко отсюда. Вы мне обещаете?
— Хорошо. Но если дело обернется плохо, я вернусь, чтобы разделить вашу участь.
— Оставайтесь свободной, чтобы попытаться нам помочь. А также чтобы вести ваш народ! Что ж, завтрашний день даст ответ. Теперь идите спать. Чтобы ни случилось, вам понадобятся все ваши силы.
К большой радости Акки, берандийцы на этот раз атаковали до рассвета. В неясном свете звезд двинули скрипевшие новым деревом танки, а в нескольких метрах за ними — множество воинов. Первые ряды прикрывались широкими щитами. Вскоре три танка загорелись, вырывая из темноты три круга пляшущего огня, в которых метались тени убивавших друг друга людей. Пока сотня принесенных в жертву бриннов сражалась насмерть, стараясь изо всех сил задержать продвижение врага, основные силы союзников отступали в глубину ущелья. С наступлением тусклого и пасмурного дня берандийцам удалось продвинуться только на какую-то сотню метров.
Поле битвы казалось опустевшим. Только иногда то тут, тот там шелест высокой зеленой травы говорил о передвижении гонцов, стремившихся связать отряды. Тут начался дождь, сначала мелкий, затем проливной. Акки с огорчением махнул рукой: теперь будет труднее поджигать танки. А с другой стороны…
— Внимание, они атакуют! — воскликнул Бушеран.
— Действуйте! Вы хорошо поняли план операции? Я не знаю, будем ли мы живы сегодня вечером, однако в любом случае я счастлив был познакомиться, Хуго. Если меня убьют, у вас имеется запечатанная копия моего рапорта. Вы ее передадите Хассилу или командиру “Ульны”.
— Если же погибну я, приглядите за Анной!
— Вы ее любите, Бушеран?
— Да, и уже давно…
— Я тоже. В таком случае будьте спокойны.
— До свидания!
Капитан исчез под дождем. Там, между утесами, начали падать снаряды. Танки продвигались.
— Через несколько минут их ожидает сюрприз, — усмехнулся Акки.
Теперь за своими танками пошла берандийская пехота. Показалась высокая тень, указывающая рукой с блеснувшим в ней мечом на теснину. Акки направил бинокль на нее. Несмотря на завесу дождя, он разглядел, что это Неталь, облаченный в шлем и нагрудные доспехи.
Координатор стал методично вооружаться: фульгуратор зацепил за пояс, колчан — за спину, лук — через плечо, а в руки он взял боевой топор васков с длинным, окованным железом топорищем. Он перебросил его с одной руки на другую, чтобы найти наилучшую точку равновесия. Затем, повернувшись к своей небольшой личной охране, сказал:
— Жребий брошен, друзья. Мы здесь ничего не можем сделать. Вперед. Ты, Берандриаран, возьми четырех человек и уведи герцогиню в надежное место по правой расселине ущелья. Свяжешь ее, если будет нужно!
— Я вам этого никогда не прощу, Акки, никогда! — закричала девушка, когда васки повели ее за собой.
Акки пожал плечами и вышел из грота. Дождь обрушился на его спину, словно холодная мантия. Прежде чем спуститься со склона, он прощально посмотрел вокруг. Казалось, все шло хорошо. Бринны шаг за шагом отступали, а танки подошли к середине ущелья.
Теперь они двигались, не соблюдая равнения, обходя глубокие канавы, вырытые прошлой ночью в высокой траве, чуть ниже выхода боковых расселин. Забившись в окопы, все ожидали подхода свежих сил, и прежде всего атакующей группы. Акки со своей охраной спустился в траншею в тот самый момент, когда шквал огня обрушился на них с нескольких десятков метров. Линия огня приближалась, и, если бы дождь не продолжал лить как из ведра, был бы слышен свист пуль, пролетавших над ними, чтобы затеряться вдали.
Постепенно битва сместилась к ущелью. Танки наконец прорвали позиции бриннов и подошли прямо к теснине. Дождь кончился, и бледное солнце торопилось пробиться сквозь быстрые облака, заставляя сверкать мокрые спины деревянных чудовищ. Внезапно наиболее продвинувшийся танк спикировал носом в глубокий ров. Тогда по сигналу Акки один из бриннов приложил к губам военную трубу, и заунывный крик ночной птицы прокатился в утесах.
Позади танков зашевелилась высокая трава. Ручные лебедки, спрятанные возле стены, подняли из узкой канавы, замаскированной дерном, гибкую сеть из лиан. Танки, нелепо маневрируя, пытались уйти из западни. И тут огромные округлые каменные глыбы с громовыми раскатами покатились по склонам и обрушились на деревянную броню, раскалывая ее с одного удара словно орехи. Следом из траншей выскочили бринны и васки, вооруженные бомбами из горящей смолы.
— Теперь дело за нами! — крикнул Акки.
Они рванулись вперед. Со скал на берандийцев, заметавшихся в панике, сыпался град стрел. Напрасно громкий голос Неталя пытался собрать свое воинство. Большая часть танков пылала, а вместе с ними оставшиеся фульгураторы и пулеметы. Когда Акки поджег еще один танк, на его плечо опустилась рука, он обернулся и увидел окровавленное лицо Бушерана, широкий шрам рассекал его левую щеку.
— Получилось, Акки! Мы их бьем!
— Надеюсь. Однако, пока жив Неталь, еще не все кончено.
Он выпрямился во весь рост и прокричал военный клич, дикий, хриплый крик, который восходил сквозь годы к тому времени, когда его предки жили только на двух планетах, крик, который удивил и испугал его самого. С фульгуратором в одной руке и топором в другой он шел плечом к плечу с капитаном, не обращая внимания на пули и стрелы. Их порыв увлек остальных, разом перепрыгнув гибкую сеть, они оказались в самой гуще рукопашной схватки. Пролетевшая со свистом над самым ухом стрела не остановила Акки, он неудержимо продвигался вперед, прокладывая кровавый проход среди полуобгоревших тел. Кровь его земных и синзунских предков стучала в висках. Он все забыл, тысячелетняя цивилизация слетела с него, в нем, казалось, не осталось ничего, кроме ярости и стремления убивать.
— Гох!
Топор вонзился меж вылезших от ужаса глаз берандийца. Преследуемые враги были повсюду обращены в бегство, только человек двести сгрудилось вокруг Неталя.
Вдруг произошло непредвиденное. Один из бриннов, пробегая мимо, выкрикнул что-то, чего Акки не понял. Другой бросился вслед за ним, и внезапно на поле битвы наступила тишина.
Акки с удивлением огляделся. Он остался один с Бушераном и васком. Поток бриннов стремительно уходил. Техель-Ио-Эхан и несколько вождей напрасно пытались повернуть бриннов с помощью дубинок. Подбежал один из васков.
— Какой-то дурак только что прибыл с Трех озер. Берандийцы взяли штурмом проход, захватили женщин и устроили резню!
К этому времени враги опомнились, и стрела с мягким шорохом вонзилась в землю рядом с координатором.
Разгром! Разгром за несколько минут до победы! Хорошо, хоть Анна сейчас в безопасности.
И словно в ответ на его мысли он вдруг увидел Анну: трое мужчин тащили ее к Неталю. Тогда он забыл обо всем, о всех доводах разума и стремительно бросился в бой вместе с полусотней оставшихся с ним воинов.
Он не мог вспомнить потом, в какой момент швырнул разряженный фульгуратор в голову одного из лучников, в какую минуту увидел упавшего рядом со стрелой в бедре Бушерана. С поднятым топором он очутился лицом к лицу с Неталем. -Тот парировал удар своим тяжелым мечом и нанес ответный удар. Почти одного роста, они были достойными противниками. Схватка вокруг прекратилась, и оставшиеся в живых с той и другой стороны наблюдали за единоборством вождей.
Вначале одолевал Неталь. Его меч, несмотря на тяжесть, был предназначен скорее рубить, чем колоть, а потому оказался удобнее, чем топор Акки, а главное, берандиец обрел уверенность победителя, который вдруг увидел победу за миг до поражения. А координатор был ослеплен яростью. Кровь уже текла у него из нескольких ран, однако мало-помалу он овладел собой, и опыт его брал верх над силой берандийского гиганта. Борьба стала почти равной. Спокойствие вернулось к Акки, он вспомнил приемы, которым его учили инструкторы в Школе координаторов, особенно на уроках Келоя, лучшего бойца на каменных топорах из рожденных на планете Дзея, его брата по крови там, в другой галактике. Суставы пальцев у него кровоточили от скользящего удара меча, но все же он сделал направленный сверху вниз косой выпад, который настиг Неталя. Железо, скользнув по доспехам, ужалило левое плечо берандийца. Затем на несколько секунд они схватились в плотном бою, рукоять топора блокировала меч, в считанных сантиметрах от своих глаз Акки видел лицо Неталя, вздувшиеся вены и выпуклый лоб, дикий оскал.
— Анна не будет твоей, — выдохнул берандиец сквозь зубы. — Я сделаю из нее рабыню!
— Погибни, собака! — ответил координатор.
Неталь плюнул ему в лицо. Акки даже не моргнул, прием был стар, как мир. Он напряг все свои силы и ударил топором снизу. Неталь отразил удар и нанес ответный — его меч вонзился в правую руку Акки. С победным криком берандиец выдернул меч и попытался повторить удар. Но топор был уже в другой руке координатора. Он взлетел и опустился прямо на шлем Неталя, и берандиец упал с проломленным черепом.
— Глупец! — крикнул координатор. — Я одинаково владею обеими руками!
На несколько минут воцарилась мертвая тишина, затем люди Неталя бросились к нему с копьями и мечами. Акки прижался спиной к скале, готовый к своей последней битве, как вдруг услышал неистовые крики васков, смотревших на небо. Это заставило и его поднять глаза. Огромная тень плыла над ущельем на высоте пятисот метров, “Ульна” скользила без шума, и из ее открытых люков быстро падали десантники на антигравитационных поясах.

4. СТАЛЬНОЙ ЗАКОН

Огромная масса “Ульны” покоилась на поверхности озера. На берегу был натянут огромный тент: это был госпиталь, где, не делая различий, оказывали помощь раненым бриннам, васкам и берандийцам. В палатке поменьше собрался совет.
Десять дней прошло с неожиданного прибытия звездного корабля. Не рассчитывая на успех, Хассил с помощью самодельного коммуникатора все же смог сообщить о создавшемся положении, и Элькхан, командир корабля, на предельной скорости направил “Ульну” к Нерату и смог прибыть вовремя.
Сидя за столом, Акки изучал рапорты. Сразу после высадки специалисты под руководством Хассила принялись за работу. Сам Хассил после нескольких часов в биорегенераторе полностью обрел бодрость и здоровье.
Дверь открылась, и вошел исс.
— Ну что? — спросил Акки.
— Как я и думал, из всех запутанных ситуаций, которые нам доводилось решать, эта — наихудшая!
Акки задумчиво опустил голову на руки.
— Ты прав. На этот раз принять решение будет нелегко.
— Берандийцы должны уйти!
— Я знаю. Не думай, что на меня может повлиять любовь к Анне. Но, между прочим, я бы выбрал… Твой доклад готов?
— Вот он, а это доклад Бринтенсиеорепана, р’бенского космантрополога.
— Когда мы примем решение?
— Почему не завтра? Чего нам ждать? Все ясно и сейчас. Кроме одного пункта, ты знаешь, что я имею в виду.
— Ну, и что ты об этом думаешь?
— Дадим прежде высказаться защитникам. Кто они?
— Техель у бриннов, Отсо у васков и Анна у берандийцев.
— Бедный Акки, закон глуп. Следовало посылать координаторов, более отличных от тех народов, которых они должны рассудить…
— Нет, Хассил, закон мудр. Иначе решения были бы чудовищны своей холодной рассудительностью во имя справедливости, которая хуже несправедливости!
— Согласен. Я оставляю тебе доклады. У меня есть еще дела, мне не хотелось бы возвращаться на Эллу, не узнав побольше об этих прабриннах.
Оставшись один, Акки погрузился в чтение докладной записки Хассила. Легкий шорох заставил его приподнять голову.
— Здравствуйте, Анна. Я вас давно не видел. Вы меня избегаете?
Она грустно улыбнулась.
— Нет, но мне бы не хотелось, чтобы говорили, будто я пытаюсь оказать на вас влияние. Когда будет принято решение?
— Завтра. К сожалению, я не могу вас обнадежить. Правда, появился новый непредвиденный фактор, о котором я пока не вправе вам ничего сказать, однако ваш народ в целом был слишком агрессивен. О, я знаю, это не только его вина. Но на земле, только что разоренной войной, начатой землянами, после того, что мы нашли в деревне в устье Элора…
— Это работа специальных отрядов Неталя, Акки, вы это хорошо знаете! Полагаю, моя защита завтра будет бесполезной?
— Отнюдь, будущее вашего народа может зависеть от нее.
— Вы хорошо знаете мои аргументы. Полагаю, решение зависит только от Хассила и от вас… Я так надеюсь, что ваше отношение не будет слишком неблагоприятным.
— Что касается планеты, да. Однако затем может выясниться множество самых разных моментов относительно вас, берандийцев, и тогда генеральный штаб “Ульны”, состоящий из специалистов, скажет свое слово. Вас могут содержать в карантине в течение нескольких веков или же помочь вам. Выбор планеты…
— Выбор нашего концлагеря!
— Я понимаю ваше отчаяние, Анна. Но вы сами ответственны разве что за несколько воинственные мечты своей юности! Однако кроме вашего крестного, Бушерана и некоторых других… Кстати, как они оба себя чувствуют?
— Хуго почти здоров. Крестный проводит все дни в компании ваших астрономов и уже дважды высаживался на Луону. Возьмете ли вы его на ваши миры? Он делал все возможное, чтобы предотвратить войну.
— Конечно, если он этого захочет. Но, без сомнения, он предпочтет остаться с вами, по крайней мере вначале. Мы смогли бы ему помочь смонтировать обсерваторию!
— Он будет вам так благодарен! Что же, до свидания. Увидимся завтра, во время судебного заседания.
— Анна, мне так много нужно вам сказать.
— Не надо. Так будет лучше. До завтра!
Долго еще координатор оставался в задумчивости, не читая лежавший перед его глазами доклад. Снаружи сгущались сумерки. Воздух дрожал от шума машин — астронавты сооружали амфитеатр для суда. Наконец Акки пожал плечами и принялся за чтение.
В соответствии с ритуалом экипаж “Ульны”, облаченный в черные мундиры, с оружием в руках нес караул. В амфитеатре, как того требовал обычай, на скамьях размещались девяносто свидетелей, по тридцать от каждого народа, в центре, на возвышении, председательствовал Элькхан. Ниже его сидели эксперты, чуть в стороне — три защитника. Справа и слева от Элькхана — координаторы.
Старый синзун поднялся и оглядел собравшихся.
— Согласно Закону Союза Человеческих Миров нам предстоит рассмотреть случай с планетой Нерат, где мы сейчас находимся. Эта планета одновременно заселена тремя различными группами людей, две из которых, хотя и являлись до настоящего времени врагами, принадлежат к одной человеческой расе. Сейчас будет зачитан доклад координаторов, посланных для урегулирования ситуации.
На Элькхане был мощный, усиливающий мысли шлем, так что его выступление было понятно всем, хотя он говорил на своем родном языке.
Доклад с безукоризненной объективностью обрисовал состояние, которое координаторы обнаружили по прибытии, — рабство, войны, расовая ненависть. Затем следовало краткое и точное изложение событий и, наконец, заключение: что послужило причиной вмешательства Союза.
Элькхан снова заговорил:
— Есть ли у защиты возражения по изложенным фактам?
Поднялась Анна:
— Я подтверждаю представленные факты, но не отдаленные причины, и по всей справедливости…

Предыдущая страница 13 Следующая страница


Этот мир_наш 14

Элькхан прервал ее:
— Об этом поговорим чуть позже. Правильно ли изложены, по вашему мнению, факты?
— Да.
— Стало быть, закон применим. Теперь вы имеете право защищать свой народ.
Надев усиливающий шлем, Анна начала защиту. Она рассказала об одиссее затерявшихся звездолетов, которые искали другую планету, нетронутую и пустую, о несчастном случае, что бросил их на Нерат и оставил лишенные всего экипажи на враждебной земле.
— О, как неприютна была эта земля! Нашим предкам приходилось бороться с хищными животными, стихийными бедствиями, болезнями и с ними! — Она кивнула в сторону бриннов, — Я не хочу сказать, что мы не совершали ошибок! Но сколько наших людей пало от стрел, когда они пахали свои поля, чтобы попытаться выжить! Можно ли сказать сегодня, кто ответствен за первое убийство? Кто, берандиец или бринн, первым поднял руку?
Как бы там ни было, мы основали Берандию. И из этой безжалостной земли, покрытой лесами и болотами, мы сделали цивилизованную страну. Похоже, вы любите это слово? Страну, где можно было хорошо жить и где медленно, по нашим средствам, мы вновь начали двигаться к истинной цивилизации.
Вы вместе с Роаном изучили наши архивы, Акки Клэр! Можете вы сказать, есть ли разница между изголодавшимися волками, какими были наши предки, и той Берандией, какую знаете вы? Нас обвиняют в том, что мы обратили в рабство бриннов. Это справедливо! Но как мы могли поступить иначе, если нас вначале было так мало и надо было столько сделать? В чем нас упрекают? В том, что мы выжили? Так начинались все земные цивилизации, и, если верить тому, что мне однажды рассказал Акки Клэр, похоже, так было на всех планетах. Вы, без сомнения, на основе горького опыта должны знать, сколько требуется времени для ликвидации рабства, экономической нужды в нем. В графстве Роан рабовладения больше не существует. И если бы мне удалось победить раз и навсегда бриннов и их союзников васков, чтобы обеспечить спокойствие наших границ, я бы приняла решение уничтожить рабство на всей территории Берандии. Акки Клэр может подтвердить, что поставленная перед лицом обстоятельств (был убит мой отец и всю эту землю залило кровью из-за тщеславия одного человека), я отвергла не только планы, но и саму мысль о завоеваниях. Однако такое случается, я в этом уверена, на любой из ваших планет, по крайней мере на той стадии развития, на которой находились мы.
Вы можете лишить нас нашего мира, мира, который мы пусть частично сделали нашим своим трудом, своими слезами и своей кровью, мира, который несет на себе кости наших предков, даже если они лежат не так глубоко, как ваших, Техель-Ио-Эхан.
Союз имеет большую власть благодаря силе. Вы осуществляете это именем закона, который странен для нас, Закона Союза, о котором мы не могли знать и к которому нас даже не пригласили присоединиться, считая, что мы слишком жестоки! Почему вы не пришли раньше, когда, брошенные на враждебную землю, наши предки были еще цивилизованными не менее тех, кто остался на Земле и кто несколько позже вошел в ваш Союз, не пришли до того, как страх, голод, страдания и безнадежность не обратили нас в диких животных, которые убивают, чтобы не быть убитыми? Но, ссылая нас, вырывая с корнем целый народ, отнимая у него все, что является основой его традиций, — его землю, его страну, его родину, не боитесь ли вы, в свою очередь, совершить преступление? Разве мы не можем остаться на этой планете, которая наша, я повторяю это, наша, потому что с того времени, как наши глаза увидели свет, мы не знаем другой? С вашей помощью мы быстро сможем преодолеть тот рубеж, который отделяет нашу дикость от вашей цивилизации. Что же, вы будете наказывать детей за ошибки их отцов?
Она села. Акки послал ей записку:
“Ты хорошо говорила, Анна. Увы, это не сможет изменить решения! Но может многое изменить для будущего. Не падай духом”.
Отсо уже поднимался.
— Меня просили защитить мой народ, но я не знаю почему. У нас нет чувства вины. Когда мы здесь оказались, а это было очень давно, мы бежали от ненавистной нам цивилизации, может быть, напрасно, чтобы спасти то, что мы рассматривали как нечто наиболее священное, — наши традиции, наш образ жизни. Акки мне объяснил, что этот образ жизни анахроничен и, что бы мы ни делали, мы не смогли бы его спасти. Возможно. Но мы попробовали и не испытываем стыда.
Когда мы высадились на Нерате, то полагали, что мы тут одни Мы обосновались в горах. Потом однажды, спустя много времени, один из наших нашел раненого охотника-бринна. Он его вылечил. С этого зародилась дружба между нашими народами, которая никогда не нарушалась и много раз была скреплена кровью.
Между нами никогда не возникало вражды. Потом мы узнали, что не одни прибыли с Земли. Берандийцы подбирались к нашим горам, вели постоянную войну с бриннами. Мы им предложили помощь, хотели заключить мир, но не получили в ответ ничего, кроме ненависти и презрения. Однако в последние годы зародился проблеск надежды.
Благодаря таким мудрым людям, как старый герцог, Бушеран, Роан, было похоже, что войне наконец пришел конец. Затем прибыли вы, и, к несчастью, положение очень быстро изменилось, и не в лучшую сторону.
Если ваш Союз решит, что мы должны будем покинуть Нерат, Нерат, родной и для нас, мы согласимся без ненависти, но с бесконечной печалью. Когда тебе с детства знакомы очертания гор, долин, каждая тропа, травинка, дерево, между людьми и этой землей образуются тонкие связи, которые вы, возможно, не можете ощутить, вы, кто перелетает из одного мира в другой и чья родина — космос! Какое значение имеет тот факт, что захват этой планеты был вначале незаконным! Кости наших предков покоятся в здешних горах! Мы — дети этой земли не меньше, чем любой из бриннов. И, как сказала берандийская герцогиня, несправедливо наказывать потомков за ошибки предков, тем более если эта ошибка произошла невольно!
— Речь идет не о наказании, Отсо, — подал голос Акки. — Я тебе это объяснял не раз…
Васк пожал могучими плечами.
— Да, ты мне объяснял. И головой я это понял. Но когда речь идет о ссылке, голова не может убедить сердце, Акки! И ты это знаешь!
Наконец заговорил старый бринн:
— Я не стану защищать свой народ. Мы здесь по праву рождения. Бринны всегда тут, я смог представить доказательства вашим посланцам. Но я должен сказать, что мы не желаем ухода васков. Мы рады их присутствию и их дружбе. Что касается других, то было бы хорошо, если бы они уехали. Однако, если Бушеран, Роан, Анна Берандийская и некоторые другие захотят остаться, мы не станем возражать. Они показали нам, что даже среди берандийцев могут быть хорошие и умные люди.
— Хочет ли что-либо добавить защита? Анна устало махнула рукой.
— Полагаю, это бесполезно.
— В таком случае, — сказал Элькхан, — приговор вынести нетрудно. Принадлежность этой планеты не вызывает сомнений, а потому…
Неожиданно поднялся Хассил:
— Вот тут вы ошибаетесь, настоящий случай не так прост. Дело в том, что бринны тоже не являются исконными обитателями планеты Нерат!
Анна выпрямилась, искра надежды затеплилась в ее глазах.
— Некоторые сомнения у меня появились, когда Клэр принес ископаемые останки из речного оползня. Я специалист в космической антропологии, но эти скелеты, как мне кажется, не могут принадлежать какому-либо прямому предку бриннов. Каменные орудия сами по себе ни о чем не говорят: почти все человеческие цивилизации проходят в своем начале аналогичные стадии. С другой стороны, Акки сообщил мне о культурных несоответствиях. Я проверил их и постарался изучить. Люди, принадлежащие к культуре каменного века, по весьма специальной технологии изготовляют закаленные наконечники стрел, инструменты из вольфрама — вот лишь немногие из этих аномалий. Кроме того, как только прилетела “Ульна”, я попросил Бринтенсиеорепана произвести несколько раскопок, чтобы подтвердить или опровергнуть свои сомнения. Тебе слово, Бринтен!
Маленький р’бен с бледно-голубой кожей подошел к председательскому месту.
— Тут не в чем сомневаться: бринны эволюционировали не на этой планете и, согласно радиоуглеродному анализу, вторглись сюда между вторым и третьим тысячелетием до нашей эры. В то время здесь был один вид развитой человеческой расы, происходивший, возможно, от оронов, который был истреблен или исчез без какого-либо прямого участия бриннов вследствие какой-то завезенной эпидемии или по другой причине. Их останки мы и находим в земле, в старых отложениях. Что бы ни думал Техель-Ио-Эхан, кости бриннов находятся только в поверхностных слоях. Я легко могу понять, что он, не имея специальных знаний, принял за скелеты своих предков скелеты… другого народа. В то же время у бриннов существует легенда — правда, я не придаю ей большого значения: подобные легенды можно встретить повсюду, — в ней говорится, что первые бринны — потомки небесных богов. И наконец, третий момент: как только что установили, бринны обладают физическими и биологическими характеристиками, абсолютно идентичными тибриннам, что населяют Третью планету соседней звезды. В настоящее время они деградировали вследствие войн и эпидемий, но, похоже, были на пороге открытия межзвездных полетов именно две с половиной тысячи лет назад. О! Я знаю, уже существует случай идентичности двух человеческих рас, землян и синзунов Но там речь идет о двух различных галактиках, что заставляет думать о простом совпадении, каким бы невероятным оно ни было. Здесь же другой случай: звезда, вокруг которой обращается планета тибриннов, находится отсюда на расстоянии полутора световых лет. Я полагаю весьма возможным, что около двух с половиной тысяч лет тому назад межпланетная экспедиция тибриннов, первая и последняя, приземлилась на Нерате. Не знаю, почему они не улетели, но они продолжили здесь свой род, как это позднее сделали берандийцы или васки. Но в то время как васки охотно вернулись к пасторальному образу жизни, а берандийцы сохранили какую-то часть своей прежней цивилизации, культура бриннов регрессировала до уровня каменного века, сохранив лишь небольшое количество металлических орудий, высокую технологию производства стекла, отдельные сведения в области физиологии, а история их быстро выродилась в легенды и мифы.
— Почему? — спросил Элькхан.
— Очевидно, из-за малочисленности. Если берандийцев или васков было несколько сотен, то количество тибриннов я оцениваю всего в несколько дюжин. Эта относительно достоверная версия объясняет, почему здесь населен только один континент, а также другие непонятные явления.
— А как же коренное население? Почему они не выжили в других местах?
— Возможно, их там не было. На Р’бене наша раса развивалась на одном большом острове, а заселила остальную планету относительно недавно.
— То же происходило и на Земле, — вмешался Акки. — Человек появился не на всех континентах. Похоже, из-за катастрофы тибринны случайно оказались на единственном населенном материке и уничтожили, умышленно ли или нет, прообраз зарождавшейся там человеческой цивилизации.
— Если я хорошо поняла, Акки, у бриннов нет никаких преимуществ перед нами, — вмешалась Анна. — В таком случае, мне кажется…
— Я вам не раз говорил и только что повторил это Отсо — речь не идет об абсолютной справедливости.
— Значит, речь должна идти об абсолютной несправедливости? Этот народ, вы об этом сами сказали, уничтожил человеческую цивилизацию, возможно, умышленно! Мы этого не сделали!
— Мы не должны судить потомков за ошибки их предков, как вы справедливо отметили. Итак, сегодня бринны, принимая во внимание их современный уровень развития и несмотря на их отдельные обычаи, которые мы теперь очень хорошо знаем, — при этом воспоминании Анну передернуло, — с антропологической точки зрения — невиновны. Ваш народ, увы, таковым не является! Хотя среди вас есть выдающиеся умы и немалое число честных людей — в этом я убежден, — он находится в социологически опасном состоянии как по отношению к самому себе, так и по отношению к другим. Нет, Анна, решение уже предопределено. Оно могло быть иным только при других обстоятельствах.
— А мы? — спросил Отсо.
— Элькхан, прочтите сначала Стальной Закон, а потом решение.
Старый синзун начал читать, голос его был сильным и чистым:
— Это Закон Союза Человеческих Миров. На каждой из планет не должно быть больше одной человеческой цивилизации, за исключением Рессана, местонахождения Союза. В случае, если одна из рас будет пытаться завоевать другую, силы Союза обрушатся на нее. В случае, когда две расы сосуществуют в добрососедстве на одной планете, два координатора будут высланы, чтобы решить, кому остаться, а кому нет, и решение их будет окончательным. Закон не может иметь никаких исключений. Если две человеческие расы находятся в добрососедских отношениях, жребий определит, кто останется на планете. Таков Стальной Закон Союза Человеческих Миров для всех планет, которые вошли в него, и для тех, которые к нему еще не принадлежат.
— Итак, мы должны разыгрывать Нерат по жребию?
— Нет, только не вы, Анна. Если одна человеческая цивилизация пытается покорить другую, силы Союза обрушиваются на нее. Вы пытались покорить бриннов. Нет, разыгрывать судьбу планеты будут только бринны и васки. Пусть принесут Мешок Судьбы.
Один из ассистентов принес мешок из красной ткани.
— В этом мешке сто шаров — пятьдесят красных и пятьдесят белых. Кто первым вытащит красный шар, определит окончательный жребий. Твоя очередь, Отсо.
— Белый.
— Теперь ты, Техель.
— Белый.
— Отсо!
— Красный!
— Значит, ты будешь человеком Судьбы. Положите обратно ваши шары. Встряхните мешок. Если вытащишь красный шар, Нерат будет твоим. Если белый, то останется бриннам! Давай!
Огромный васк сунул руку в мешок, секунду выбирал, затем резко вытащил сжатую в кулак руку. Медленно, не говоря, он раскрыл ладонь.
— Шар белый, Отсо. Прости. Вам придется покинуть Нерат. Закон непреложен: только одно человечество на одной планете. И он мудр. Через двести или триста лет что сделают ваши потомки? Вы сможете поддерживать самые добрые отношения между вашими планетами. И если не будет возражений, мы вам поможем, как одним, так и другим, объединиться с вашими братьями по Союзу в вашем стремлении к будущему.
— Я протестую, Акки, — сказала Анна. — Бринны не были порядочными людьми, они уничтожили коренное население! Нерат должен отойти к васкам!
— Мы не знаем, кто их уничтожил. Если бы вы уничтожили бриннов до нашего прибытия, мы бы вам предоставили право защиты, презумпцию невиновности.
— Если смотреть глубже, мы были недостаточно расторопны? Не правда ли?
— Не огорчайтесь, Анна. Нельзя добиться абсолютной справедливости. Выполним принятое решение, никакие апелляции невозможны, даже с нашей стороны. Лучше выбирайте себе новую планету.
В библиотеке “Ульны”, кроме бесчисленных томов, микрофильмов, магнитофонных записей, кубиков с молекулярными отпечатками и прочего, имелся полный перечень всех известных планет, в том числе и необитаемых.
— Сначала ты, Отсо. Какую планету ты бы хотел для себя и для твоих людей?
— Нам нужны горы, для нас и наших животных. Вы их тоже перевезете?
— Конечно!
— В таком случае я доверюсь тебе. Ты знаешь нашу страну, ты знаешь, что мы любим, вернее, что мы любили.
— Посмотрим… Х-682-7906. Полагаю, эта подойдет. Как ты ее назовешь?
— Совет долин решит.
— Как хочешь. Через несколько дней звездный корабль прибудет за вами, за тобой и еще несколькими твоими сородичами, чтобы вы осмотрели эту планету. Если она не подойдет, посмотрим другие. Какой устав вы будете просить?
— Как это?
— Вы можете стать членами Союза, но тогда нужно будет отказаться от вашего пасторального образа жизни и согласиться на инструкторов, которые в течение двух поколений поднимут вас до нашего технического уровня. Но вы вправе и сохранить ваш нынешний общественный строй и медленно развиваться самим. В этом случае вы будете находиться лишь под наблюдением. О! Это сущий пустяк — примерно один визит в столетие.
— Я не могу решать один, Акки. Это дело совета. А нельзя ли выбрать нечто среднее?
— Что ты имеешь в виду?
— Сохранить нашу цивилизацию, поднимая ее до вашего технического уровня?
— Вопрос иначе и не стоит! Народ моего друга Хассила, иссы, может быть, самый техничный во всем мироздании. Однако, я полагаю, ты полюбишь Эллу, где никогда рядом не стояло и трех домов. В то же время синзуны похожи на вас своей страстью к независимости.
— Не могу ли я побывать на ваших планетах?
— Пробудился инстинкт старого пирата? Разумеется! А вы, Анна, какой тип планеты хотелось бы выбрать вам?
— Вам нравится играть в богов, Акки?
Он пожал плечами.
— Нет. Это неблагодарная работа и горькая. К тому же иллюзия власти, которую, несомненно, испытывает молодой координатор во время своей первой миссии, быстро улетучивается, оставляя чувство отвращения, а иногда и угрызений совести. Я вам рассказывал о своей миссии на Тхеран. Я бы очень хотел об этом забыть!
— Извините меня, я была несправедлива к вам. Давайте же, торговец мирами, что вы можете предложить нам, ссыльным?
Акки какое-то время не отвечал. Они одни остались под большим металлическим куполом, а в их распоряжении были итоги знаний множества человечеств.
— Анна, вам действительно надо сопровождать ваш народ, который вас предал, если не считать горстки верных людей, таких как Бушеран?
Вместо ответа она спросила:
— А что с Клотиль?
— Она в госпитале на Новатерре и быстро идет на поправку. Но это не моя проблема. Анна, если вы хотите… У меня впереди только одна миссия, затем я буду свободен. Мы смогли бы поселиться на Новатерре, или Арборе, или Рессане, или даже на Элле, так как у меня есть особые привилегии!
— Мы уже об этом говорили, Акки. Я должна следовать за своим народом.
— А ваше собственное счастье, Анна? Наше счастье?
Он положил руку на плечи герцогини, которая рядом с ним казалась совсем маленькой. Она подняла на него печальные глаза.
— Вы помните ту ночь на болоте, когда мы бежали от Неталя в Безжалостном лесу? Вы мне в тот вечер сказали: “Разве счастье так важно?” Теперь моя очередь вам это сказать, Акки. Неужели вы думаете, что я могу быть счастлива в каком-то другом мире, испытывая угрызения совести, что оставила свой народ где-то на чужбине?
Руки Анны опустились.
— Значит, решено?
— Решено. Я герцогиня Берандии, на этой планете или на другой! Вы координатор галактики, и вы не можете последовать за мной, так же как я не могу последовать за вами. Судьба против нас, Акки, вот и все.
Он прижал ее к себе. Она тихонько оттолкнула его.
— Зачем, Акки? Зачем делать наше расставание таким мучительным? Посмотрим лучше наши планеты.
— Хорошо. Вот Х-805-5674. Очень красивая планета. Даже гравитация такая же, как на Нерате, тот же тип атмосферы, великолепный климат, за исключением южной части большого северного континента. Богатый животный мир, там есть и хищные животные, и годные в пищу. Но там нет людей и нет вероятности появления их в предвидимом будущем. Эта планета будет вашей навсегда! Она находится в основной галактике нашей группы, группы Земли, на расстоянии всего лишь двух световых лет от первого земного аванпоста. Или Х-298-7564, те же характеристики, на расстоянии пяти световых лет от Новатерры, это в моей галактике.
— Я выбираю первую, Акки. Мне будет легче знать, что вы очень далеко…
— О, для ахуна расстояние не имеет значения. Кто знает, где я буду через год? Я бы хотел снова увидеться с вами когда-нибудь.
— Зачем, Акки? Новая Берандия должна иметь во главе сильного человека, а не просто женщину. Психологическое потрясение будет ужасным для моих подданных, если они еще мои подданные. Мой народ ждут трудные времена. Как вы знаете, Бушеран любит меня. Я решила выйти за него замуж.
— Тогда… что ж, примите мои самые лучшие пожелания, Анна! Желаю успеха и счастья, если это еще возможно!
— Спасибо, Акки. Я назову эту новую планету Берандия!
— С каким статусом?
— Члена Союза, если он нас примет.
— Только в третьем поколении. Вам не разрешат иметь межпланетные звездные корабли, пока все берандийцы, которые живы сейчас, не умрут.
— Значит, своего рода тюрьма?
— Нет. Вас регулярно будут посещать наши корабли, и вы на них сможете свободно путешествовать.
— Что же, прощайте, Акки. Когда мы будем… отправлены?
— Флот уже в пути.
— Так быстро! Я надеюсь, что мне удастся вернуться в Берандию, посмотреть последний раз на полуостров, поплавать в заливе, где совсем еще девочкой…
Она не стала прятать своих слез.
— Вы сможете сделать это! Вы все будете отправлены в Берандию, чтобы подготовиться к отлету. И вы улетите, когда сами посчитаете себя готовыми, конечно, в разумных пределах.
— Еще одно! Не могли бы мы…
Она поднялась с внезапно заблестевшими глазами, такой, какой он ее увидел впервые на террасе, на башне.
— …Не могли бы вы взорвать наши города до отлета? Я хотела бы оставить все наши дома в руинах! Я знаю, что это варварство, но я буду страдать при мысли, что какой-то бринн будет жить там, где жила я!
— Это плохо согласуется с просьбой о вступлении в Союз, Анна!
— О! Я знаю! Но не думайте, что это потому, что я их считаю ниже себя! Я видела бриннов и считаю их равными как в радости, так и в беде! Скорее это чувство ревности от мысли, что кто-то другой будет теперь пользоваться тем, что должна оставить я!
— Хорошо! Мои люди заложат взрывчатку, и в минуту вашего отлета вам останется только нажать кнопку.
— Спасибо, Акки!
Она покраснела и спросила устало:
— Могу я оставить ваше кольцо?
— Да, в память о вашем друге-координаторе.
Она прижалась к нему и стала с жаром его целовать.
— Прощайте, Акки! Я не хотела бы видеть вас до отлета. Окажите мне эту последнюю дружескую услугу!
— Прощайте, Анна!
Он вслушивался в звук ее шагов, удалявшихся по металлическому полу. Затем в отчаянии смахнул ладонью картотеку нетронутых планет.

ЭПИЛОГ

Акки Клэр, бывший координатор галактики, профессор сравнительной социологии в университете Рессана, пододвинул поближе к себе квадратную коробку передатчика.
— Акки? Это Хассил!
— Как у тебя дела?
— Хорошо. Я только что возвратился с Терхоэ. Звезда Сфен, Сто двадцатая вселенная.
— Раскопки были удачными?
— Да. Там обитала необычная раса, которая исчезла пять или шесть тысячелетий назад, когда наш человеческий мир едва выбирался из стадии разумных животных. Но я тебя вызвал по другому поводу. Я только что прибыл из Дворца Миров. Похоже, на Берандии плохи дела…
— Что ты сказал?
— Уже более десяти дней нет информации от группы инструкторов.
— Это официально?
— Я об этом узнал от самого Кхардона!
— Великий мислик! Там же Анна! Больше ничего не известно?
— Нет. Готовится экспедиция, но наверняка пройдет еще пять-шесть дней, пока она отправится.
— Да, конечно! Процедура “Эн”! Ах, эта канцелярия!
— Мои ксилл и экипаж готовы. Хочешь туда отправиться?
— Хассил, ты настоящий брат!
— Я жду тебя на астродроме Семь. Стартовый треугольник 33-47.
— Спасибо! Еду!
Он собрал бумаги, в беспорядке бросил их в ящик, сунул в пластиковый чемодан смену одежды, взял оружие и выскочил из дома. Задав своему реобу максимальную скорость, он мчался к астродрому.
Исс поджидал его возле сверкающей чечевицы ксилла. Едва закрылись люки, как аппарат взмыл по вертикали.
— Какая удача, что у тебя, как у руководителя археологической службы, всегда наготове ксилл. У нас есть оружие?
— Ты же знаешь, мои экспедиции часто посещают неизвестные зоны или, что еще хуже, зоны мисликов. Он вооружен, как любой боевой ксилл.
Перелет через ахун, в подпространстве, был для Акки жестоким испытанием. Он хорошо знал, что ксилл пожирает световые годы в секунды, однако не воспринимал этого, не чувствовал. Он вспоминал Анну такой, какой она была, когда они расстались четыре года назад в библиотеке “Ульны”, печальной, но решительной. Как она просила, он больше не пытался ее увидеть.
Внезапно ксилл вынырнул в нормальное пространство, недалеко от звезды.
— Берандия, четвертая планета, Хассил!

Предыдущая страница 14 Следующая страница


15 Франсис Карсак

— Знаю.
— Извини, мне очень неспокойно. Ты пытался вызвать на связь инструкторов?
— Да. Ответа нет.
— Скорее!
— Наоборот, нам надо тормозить!
Исс управлял регулировкой большого телескопического экрана. На нем появилась планета, она увеличивалась с огромной скоростью, медленно поворачиваясь вокруг собственной оси.
— Где находится новый город, Акки?
— В бухте большого острова Роан. Остров имеет форму треугольника. Вот он! Прибавь увеличение!
— Странно. Тут одни развалины. Что здесь произошло?
— Скоро узнаем. Осталось не более десяти тысяч километров.
Ксилл сел посреди площади, оружие на нем было наготове. Дома, построенные три года назад, превратились в руины. Акки и Хассил спрыгнули на землю, за ними последовали двенадцать иссов с фульгураторами в руках. Нигде никого, только ужасный запах окутывал руины, трупный запах.
— Война!
— Бомбовый удар! С применением химических взрывчатых веществ. Следов радиоактивности нет. Что бы это могло значить?
— По сведениям, полученным от инструкторов, правительственное здание находилось здесь. Похоже, осталось только…
Возглас одного из иссов заставил их подбежать. Позади разрушенной стены лежало около двадцати мертвых тел. Но среди человеческих трупов выделялось скелетообразное тело темно-голубого цвета с конической головой и тремя глазами; две длинные руки заканчивались четырьмя крючковатыми пальцами, а две ноги были короткими и массивными. Существо сжимало в руке какое-то странное оружие и явно погибло от разрядов фульгуратора.
Бывшие координаторы посмотрели друг на друга. Воинственная раса, овладевшая межзвездными полетами, — единственная в этой системе, поскольку другие планеты не были заселены! Такого давно не встречалось! Хассил отдал приказ:
— Алесион, к ксиллу! Прикроешь! Если нас атакуют превосходящими силами, оставь нас и свяжись с ближайшим постом Союза! Любой ценой необходимо предупредить Совет Миров!
— Есть земной аванпост на Эльке, на расстоянии двух световых лет, — добавил Акки.
Аппарат взлетел и завис над ними. Они двинулись на разведку по мертвому городу. Правительственный дворец был целиком разрушен. Все уничтожалось систематически. Если человеческих трупов было много, то трупов захватчиков им больше не попадалось.
— Очистка планеты перед колонизацией? Или просто злой умысел?
— Если твое первое предположение справедливо, будем начеку, Акки. Возможно, они уже в пути.
— О! Я бы очень хотел встретить кого-нибудь! Я говорил, что эта планета будет принадлежать им навсегда. Ведь я подсказал этот выбор. И я в ответе за всех мертвых!
— Ты не мог предвидеть подобное.
— Смотри, следы фульгуратора! А вот оружие пришельцев. Большой мислик, вот Этхель Тхеон!
Один из мертвых инструкторов еще сжимал в руке фульгуратор. У него не было заметных ран.
— Убит с помощью оружия, похожего на наши абиотические лучи! Но где же остальные?
Акки пожал плечами:
— Может быть, внизу? Вместе с Анной!
Мрачные поиски продолжались. Было похоже, что пришельцы методично обыскивали разрушенный город, убивая живых и добивая раненых. Акки чувствовал, как в нем закипает холодный гнев, неумолимая ненависть к этой расе убийц.
— Хуже, чем тхеранцы! Нужно любой ценой уничтожить эту расу, если она не поддается исправлению!
Пискнул передатчик на поясе исса.
— Какое-то шевеление возле разрушенной постройки на холме.
— Приземляйтесь! Мы идем!
Едва открылся люк ксилла, как они прыгнули в шлюзовую камеру и бросились к пульту управления. Какие-то тени на экране размахивали белым флагом. Акки увеличил приближение: трое мужчин, две женщины, несколько детей… Ксилл уже приземлился.
— О! Акки, Акки, неужели это вы!
Вне себя от счастья он сжимал в объятиях Анну, не слыша, о чем говорят вокруг. Хассилу пришлось несколько раз похлопать друга по руке, чтобы он услышал его.
— Нужно улетать! Они могут вернуться с минуты на минуту! Есть пленник их расы, клянусь, он заговорит!
Акки посмотрел вокруг: Анна, Клотиль, старый Роан, два незнакомых молодых берандийца, пятеро детей.
— Что же произошло?
— В ксилл, Акки, медлить нельзя!
Экипаж ксилла уже вернулся, бесцеремонно волоча за собой связанное синее существо.
— Где Бушеран?
— Убит, как и остальные. Мы, наверно, единственные, кто остался в живых на Берандии!
— В ксилл, Акки, или я оставлю тебя здесь, клянусь мисликом!
Он позволил увлечь себя в ксилл. Уже находясь в ахуне, Анна рассказала ему обо всем, иногда, уточняя подробности, ей помогал Роан.
— Когда мы отправились с Нерата после взрыва наших городов, нами овладела безнадежность. Однако довольно скоро мы привыкли к нашему новому миру, и, я полагаю, мы были бы там счастливы, если бы… Ваши инструкторы начали делать чудеса, как вдруг, дней пятнадцать назад, крестный объявил, что с помощью своего телескопа обнаружил флотилию звездных кораблей, которые приближались к нам. Мы не проявили беспокойства, действительно ожидая несколько звездолетов с Хелка, — они должны были доставить нам машины. Я решила, что это хороший повод посетить обсерваторию, и отправилась туда с моим сыном Акки Бушераном. Со мной была Клотиль со своими двумя детьми. Я застала крестного очень озабоченным. В прошлом году он побывал на Элле…
— Я знаю, я его там видел.
— Ты, крестный, мне об этом не говорил.
— Зачем растравлять старые раны, Анна?
— Согласна. Итак, он побывал на Элле и видел там различные модели звездолетов Союза, но ни один из них не был двухконусным, как те огромные, что приближались. Не знаю, какой демон заставил меня сказать, что он наверняка не знает все типы звездных кораблей и мы просто зря теряем драгоценное время. Когда мы наконец решили предупредить ваших инструкторов, первые бомбы уже посыпались на Берандию, и их ксилл был сразу уничтожен. Этот кошмар повторялся в течение четырех дней. Обсерваторию разбомбили на второй день. Мы спрятались в пещере, над которой она была построена: там крестный держал свои особо точные измерительные приборы. На третий день захватчики высадились, и началось повальное истребление. Я узнала о смерти Хуго в тот же вечер от двух парней, которые были с ним и прибежали с тремя детьми. Пусть это не была глубокая любовь, Акки, но он был не только отцом моего сына, но и верной и надежной опорой мне. Потеряв рассудок от горя и ненависти, я без ведома крестного вышла из пещеры и направилась к городу. Спускаясь по тропе, я увидела внизу одно из этих проклятых существ: оно направлялось к обсерватории. Со мною был фульгуратор, и я могла бы его убить. Но я знала, что вы непременно прилетите, и захотела взять его живым, чтобы вы смогли узнать, что это за чудища и откуда они. Тогда я дождалась, когда он будет находиться точно подо мной, и оглушила его ударом камня, обезоружила и приволокла в наш тайник. Здесь мы и ждали вас. Дважды захватчики обыскивали развалины, но не смогли найти замаскированный вход. Наконец вчера они ушли. А потом Клотиль — она караулила у развалин, где погиб ее муж, — заметила ваш звездный корабль. Крестный узнал ксилл иссов, и мы стали подавать сигналы.
— Что будет с вами, Анна? Берандии больше нет.
— Подчинюсь Хугу, Акки, если вы этого захотите. Вот его последнее письмо!
Она достала из-за корсажа сложенный вчетверо листок, второпях вырванный из записной книжки. Акки прочел:
“Дорогая Анна!
Берандии больше не существует! Последний инструктор погиб рядом со мной минуту назад. Я чудом пока жив, но уже скоро, в свою очередь, уйду во мрак. Я вас любил, когда вы еще были подростком, тем не менее я знаю, что вы не любили меня. Постарайтесь выжить, спрячьтесь. Клин, синзун, мне недавно говорил, что десятидневный перерыв в связи с инструкторами немедленно потребует новой экспедиции для выяснения причин. Соедините свою судьбу с Акки, которого продолжаете любить, и попросите его позаботиться о нашем сыне. Я хотел бы, чтобы он, в свою очередь, стал координатором, если у него будут к этому способности, одним из тех, кому поручено навсегда вырвать с корнем бедствие войны.
Это самая лучшая судьба, о которой можно мечтать. Прощай, Анна. Враги возвращаются У меня есть еще один молнемет, и они дорого заплатят за мою смерть. Прощай, любимая”.
Он вернул ей письмо, не стыдясь слез.
— Это был достойный человек, Анна, и его сын может гордиться им. Я позабочусь о его будущем. Мы позаботимся о его будущем. Что там, Хассил?
Лицо исса отражало неподдельную радость.
— Он заговорил, вернее, мы извлекли из его черепа необходимые сведения. Эта раса только что открыла примитивный способ межзвездных полетов. После уничтожения жителей одной соседней с ними планеты они намеревались продолжить эту небольшую игру.
— Перевоспитание возможно?
— Нет, тип — неисправимые.
— Тогда?
— Ты знаешь. Килсим на их планету.
— Я был бы счастлив не брать на себя это решение. Тхерана с меня достаточно!
— С меня тоже, Акки. Но это неизбежно.
— Что такое килсим? — спросила Анна.
— Прибор, с помощью которого мы зажигаем солнца, которые гасят мислики. Их планета будет превращена в раскаленный газовый шар.
— Что касается меня, Акки, я не стала бы колебаться!
— Оставим же ненависть, она бесплодна. Посмотрите скорее!
Ксилл вошел в нормальное пространство. Экран кишел звездами, одну из них, совсем близко, с синим оттенком, сопровождала целая вереница планет.
— Иалтар, который будет нашим солнцем! Вот Элла, Марс, Рессан! А эта звезда там — это солнце Новатерры. В этой галактике, как и в других, миры исчисляются тысячами, и каждый со своим человечеством. И каждый из этих миров — наш, дорогая, наш навсегда!

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Франсис Карсак - Биография

Франсис Карсак

На основную страницу

Биография

Псевдоним Франсуа Борда. Гаков Вл.: ...видный ученый - геолог и палеоантрополог... Родился он в 1919 г. и после школы поступил в университет города Тулузы; а закончить его вовремя не смог: его родину оккупировали гитлеровцы… Будущий ученый и писатель участвовал в движении Сопротивления и там же, в отряде французских партизан - «маки», сочинил свой первый научно-фантастический роман, который так и не был опубликован. После окончания войны Борд смог завершить прерванное обучение, защитил диссертацию и по странному совпадению проработал всю жизнь профессором палеоантропологии не где-нибудь, а в университете города Бордо! А первые пробы пера писателя Карсака относятся к середине 1950-х гг. Начал он прямо с романов - дебютом стали «Пришельцы ниоткуда» (1954) - и в дальнейшем работал преимущественно с крупной формой...


Оглавление

  • ПРОЛОГ (Страница 1)
  • Часть первая
    ГОРОД     (Страница 1)
    • 1. ЗАТЕРЯННАЯ ПЛАНЕТА (Страница 1)
    • 2. ГОРОД (Страница 1)
    • 3. ЗАМОК (Страница 3)
    • 4. НАША ЗЕМЛЯ ПОД ЭТИМ НЕБОМ… (Страница 3)
    • 5. ЭТОТ ЗЕЛЕНЫЙ ШАРИК ТАМ, В НЕБЕСАХ… (Страница 4)
    • 6. ДВОРЦОВЫЙ ПЕРЕВОРОТ (Страница 4)
  • Часть вторая
    ГОРЦЫ     (Страница 5)
    • 1. ПАСТУХ (Страница 5)
    • 2. ДЕРЕВНЯ СРЕДИ ВЕРШИН (Страница 5)
    • 3. ПЕРВЫЙ ДЕНЬ МАЯ (Страница 7)
    • 4. БИТВА В ТЕСНИНЕ (Страница 8)
    • 5. БЕЗЖАЛОСТНЫЙ ЛЕС (Страница 9)
  • Часть третья
    ОСТАЛЬНЫЕ…     (Страница 10)
    • 1. НА ЗАРЕ МИРА (Страница 10)
    • 2. КОСТИ НАШИХ ПРЕДКОВ (Страница 11)
    • 3. ПОСЛЕДНЯЯ БИТВА (Страница 13)
    • 4. СТАЛЬНОЙ ЗАКОН (Страница 13)
  • ЭПИЛОГ (Страница 14)


Франсис Карсак

Этот мир_наш

 Читать книгу

Аннотация

О судьбе землянина, случайно попавшего на неведомую планету, и об ответственной миссии, выпавшей на долю его потомка, увлекательно рассказывается в романах Пришельцы ниоткуда и Этот мир - наш.

Создание книги: Mammoth
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel