Франсис Карсак - Бегство Земли

1 Франсис Карсак

ЧАСТЬ ПЕРВАЯ. ПОТЕРПЕВШИЙ КОРАБЛЕКРУШЕНИЕ В ОКЕАНЕ ВРЕМЕНИ
Странное происшествие

Я знаю, что никто не поверит мне. И тем не менее только я могу
сегодня до какой-то степени объяснить события, связанные с необычной
личностью Орка, то есть я хотел сказать Поля Дюпона, самого выдающегося
физика, какой когда-либо жил на Земле, Как известно, он погиб одиннадцать
лет назад вместе со своей молодой женой Анной во время взрыва в
лаборатории. Согласно завещанию, я стал опекуном его сына Жана и
распорядителем всего его имущества, ибо у него не было родни. Таким
образом, в моем распоряжении оказались все его бумаги и неизданные записи.
Увы, их никогда не удастся использовать, разве что появится новый
Шамполион, помноженный на Эйнштейна. Но, кроме того, у меня осталась
рукопись, написанная по-французски, которую вам предстоит прочесть.
Я знал Поля Дюпона, можно сказать, с самого рождения, потому что я
немного старше и мы жили в одном доме на улице Эмиля Золя в Периге. Наши
семьи дружили, и, насколько себя помню, я всегда играл с Полем в маленьком
садике, общем для наших двух квартир. Мы вместе пошли в один и тот же
класс и сидели в школе за одной партой. После ее окончания я выбрал
отделение естественных наук, а Поль, согласно воле его отца, занялся
элементарной математикой. Я говорю: "согласно воле его отца",
инженера-электрика, потому что, как это ни странно для человека,
совершившего настоящую революция в современной физике, Поль никогда не был
особенно силен в математике и пролил немало пота, чтобы получить свой
аттестат.
Его родители умерли почти одновременно, когда мы с Полем были в
Бордо: я готовил свой реферат по естественным наукам, а он - по
электромеханике. Затем он окончил Высшую электротехническую школу и
устроился инженером на одну из альпийских гидроэлектростанций, которой
заведовал друг его отца. Я в это время работал над своей диссертацией.
Надо сказать, что Поль довольно быстро продвинулся, потому что к тому
времени, когда с ним приключилось это странное происшествие, он был уже
заместителем директора. Мы лишь изредка обменивались письмами. Моя
должность заведующего сектором на факультете естественных наук в Тулузе не
позволяла мне часто наведываться в Альпы, а каникулы я предпочитал
проводить в Западной Африке. Таким образом, я стал свидетелем этого
происшествия по чистой случайности.
Возник проект создания еще одной плотины в альпийской долине, и мы с
профессором Маро отправились туда, чтобы изучить этот проект с
геологической точки зрения. Так я очутился всего в сорока километрах от
гидростанции, где работал Поль, и воспользовался этим, чтобы навестить
его. Он принял меня с искренней радостью, и мы засиделись допоздна,
вспоминая наши школьные и студенческие дни. Он много говорил о своей
работе, которая его живо интересовала, о проектируемой гидростанции и даже
рассказал о своем недавнем романе, который, к сожалению, быстро оборвался.
Но ни разу, - я повторяю - ни разу он не упомянул ничего относящегося к
теоретической физике. Поль легко сходился с людьми, но я был его
единственным близким другом. И я уверен, что, если он уже тогда занимался
исследованиями, которые вскоре обессмертили его имя, он бы мне об этом
обязательно рассказал или хотя бы намекнул.
Я приехал к нему в понедельник 12 августа и собирался уехать через
день. Однако он настоял, чтобы я остался у него до конца недели.
Катастрофа произошла в ночь с пятницы на субботу, точно в двадцать три
часа сорок пять минут.
День был душный и жаркий. Под молодым вязом, затенявшим маленький
садик, я приводил в порядок свои геологические записи. Неожиданно тучи
закрыли небо, и к семи часам стало совершенно темно. Над горами
разразилась гроза. Поль вернулся примерно через полчаса под проливным
дождем. Мы пообедали почти молча, и он, извинившись передо мной, сказал,
что должен эту ночь подежурить на гидростанции. Около половины девятого я
помог ему натянуть промокший плащ и поднялся в свою комнату. Я слышал, как
он отъехал от дома на автомашине.
В десять я лег и уснул. Несмотря на ливень, жара нисколько не спала.
Было двадцать три тридцать, когда меня разбудил страшный раскат грома.
Молнии озаряли растрепанные ветром, быстро бегущие черные тучи. Дом Поля
стоял над долиной, и сверху я видел, как молнии трижды ударили в опоры как
раз перед входом в здание электростанции. Обеспокоенный, я уже хотел
позвонить на станцию и справиться, все ли там в порядке, но подумал, что
сейчас не стоит этого делать: Полю и без меня хватает забот!
И вдруг прямо на электростанцию начал опускаться с неба фиолетовый
клинок. Это уже была не молния, а как бы длинный разряд электричества в
трубке с разреженным газом, но усиленный тысячекратно! В то же время
фантастическая огненная колонна поднималась от станции к небесам, прямо в
черные тучи, по которым пробегали светящиеся пятна, как по люминесцирующим
волнам моря. Это продолжалось, может быть, с десяток секунд. Я смотрел как
завороженный. И в то мгновение, когда фиолетовый клинок с неба и огненная
колонна от электростанции соединились, все огни вдруг погасли и долину
залил мертвенно-белый свет. И все кончилось. Наступила кромешная тьма,
прорезаемая только вспышками обыкновенных молний. Водопадом обрушился
проливной дождь, заглушая все звуки. Я стоял, ошеломленный, добрую
четверть часа.
Звонок телефона внизу вывел меня из оцепенения. Я бросился в кабинет
Поля и схватил трубку. Звонили с электростанции, и я сразу узнал голос
одного из молодых инженеров-стажеров. С Полем "что-то приключилось", и
меня просили немедленно приехать, прихватив по дороге доктора Прюкьера, до
которого они не могли дозвониться, потому что обычная телефонная линия
вышла из строя. А дом Поля был связан с гидроцентралью особым кабелем.
Я поспешно оделся, натянул плащ, потерял еще несколько секунд, пока
отыскивал ключи от гаража, где стоял мой мотоцикл. Мотор завелся с первого
же толчка стартера, и я ринулся в непроглядную тьму, разрываемую теперь
лишь редкими молниями.
Я разбудил врача, и через десяток минут на его машине мы были уже на
месте.
Всю гидростанцию освещали только аварийные лампочки, подсоединенные к
аккумуляторам. Там царила атмосфера потревоженного муравейника. Молодой
стажер немедленно провел нас в медпункт. Поль - я забыл сказать, что он
был очень высок, два метра четыре сантиметра! - лежал на слишком короткой
для него койке, бледный и бездыханный.
- У него, наверное, шок, - с надеждой сказал стажер. - Он стоял около
генератора, когда ударила эта странная молния. Извините меня, я должен
бежать. Все на станции вышло из строя. Не знаю, что делать, - ни
директора, ни инженеров, никого нет! И позвонить никому не могу - телефоны
не работают...
Но доктор Прюньер уже склонился над телом моего друга. Прошло минут
пять, прежде чем он не совсем уверенно проговорил:
- По-моему, просто обморок. Но его нужно немедленно перевезти в
больницу. Это, несомненно, шок, пульс очень слабый, и я боюсь...
Я вскочил, позвал двух рабочих, и мы перенесли Поля в грузовичок, где
для него наспех устроили что-то вроде носилок. Прюньер уехал с ними,
пообещав держать меня в курсе дела.
Я собирался покинуть станцию, когда снова появился инженер-стажер.
- Месье Перизак, - обратился он ко мне, - вы бывали в тропиках;
скажите, вам когда-либо доводилось видеть подобное явление? Говорят, что
там грозы куда сильнее, чем здесь.
- Нет, такого я никогда не видал! И даже не слышал, что подобное
бывает. Из своего окна я видел огненный столб, он опускался на станцию, и
это было самое невероятное зрелище в моей жизни! При каких обстоятельствах
произошло несчастье с месье Дюпоном?
- Это мы узнаем, когда механик, единственный свидетель, сможет
говорить.
- Его тоже задело?
- Нет, но он ошалел от страха. Бормочет какие-то глупости.
- А что он рассказывает?
- Пойдите расспросите его сами...
Мы вернулись в медпункт. Там на койке сидел мужчина лет сорока с
выпученными блуждающими глазами. Инженер обратился к нему:
- Мальто, расскажите, пожалуйста, все, что вы видели, этому человеку
- он друг месье Дюпона.
Механик бросил на меня затравленный взгляд.
- Понятно, вы хотите, чтобы я говорил при свидетеле, а потом вы
упрячете меня в сумасшедший дом как психа! Но все равно, клянусь, это
правда! Я видел, видел собственными глазами!..
Он почти кричал.
- Полно, успокойтесь! Никто вас никуда не упрячет. Нам нужны ваши
показания для отчета. Кроме того, они могут принести пользу месье Дюпону,
врачу будет легче его лечить.
Механик заколебался.
- Ну если для врача... А, да наплевать мне на все! Поверите вы или
нет-ваше дело. Тем более я и сам не знаю, может, я и впрямь свихнулся?
Он глубоко вздохнул.
- Так вот. Месье Дюпон попросил меня проверить вместе с ним генератор
номер десять. Я стоял в метре от него, слева. Вдруг нам показалось, что
воздух сразу насытился электричеством. Вы бывали в горах? Тогда вы знаете
- это когда альпенштоки начинают петь, как струны. Тут месье Дюпон мне
крикнул: "Мальто, беги!". Я бросился в дальний конец машинного зала, но
там дверь была заперта и я обернулся. Месье Дюпон все еще стоял возле
генератора, и по всему телу его пробегали синие искры. Я закричал ему:

1 Следующая страница


Бегство Земли 2

"Скорее сюда!". И тут весь воздух в зале засветился фиолетовым светом.
Знаете, как в неоновой трубке, только свет был фиолетовый... Свечение не
дошло до меня примерно на метр!
- А Дюпон? - спросил я.
- Он бросился в мою сторону и вдруг замер. Он смотрел куда-то вверх,
и вид у него был растерянный, удивленный. Он стоял в самом центре
светящегося столба, но это его, похоже, не тревожило. И тогда...
Механик умолк, несколько мгновений колебался, и, наконец, выпалил,
словно бросился в воду:
- И тогда я увидел призрачную фигуру! Она плыла по воздуху прямо к
нему, и была почти такого же роста, как месье Дюпон. Он, должно быть, тоже
увидел, потому что вытянул руки, словно хотел ее оттолкнуть, и закричал:
"Нет! Нет!". Призрак коснулся его, и он упал. Вот и все!
- А потом?
- Потом я не знаю, что было. Я от страха грохнулся в обморок.
Мы вышли, оставив Мальте в медпункте. Инженер спросил меня:
- Ну что вы скажете?
- Скажу, что вы, наверное, правы: ваш механик просто ошалел от
страха. Я не верю в призраки. Если Дюпон поправится, он нам сам расскажет,
как это было.
Было уже пять часов утра, поэтому вместо того, чтобы вернуться домой,
я зашел к доктору, взял там свой мотоцикл и помчался в больницу. Полю
стало лучше, но он спал. До рассвета я просидел с доктором, которому не
преминул рассказать фантастическую историю Мальто.
- Я его хорошо знаю, - заметил Прюньер. - Его отец умер два года
назад от белой горячки, но сын, насколько мне известно, спиртного в рот не
берет! Впрочем, все возможно.
Незадолго до рассвета сестра-сиделка предупредила нас, что Поль,
видимо, скоро проснется. Мы немедленно прошли к нему. Он был уже не так
бледен, сон его сделался беспокойным. Поль все время шевелился. Я
склонился над ним и встретился с ним взглядом.
- Доктор, он проснулся!
Глаза Поля выражали бесконечное изумление. Он оглядел потолок, голые
белые стены, затем пристально посмотрел на нас.
- Как дела, старина? - бодро спросил я. - Тебе лучше?
Сначала он не ответил, потом губы его зашевелились, но я не смог
разобрать слов.
- Что ты сказал?
- Анак оэ на? - отчетливо проговорил он вопросительным тоном.
- Что?
- Анак оэ на? Эрто син балурем сингалету экон?
- Что это ты говоришь?
Я едва удерживался, чтобы не расхохотаться, и в то же время во мне
нарастало беспокойство.
Он пристально поглядел на меня, и непонятный страх отразился в его
глазах. Словно делая над собой отчаянное усилие, он проговорил наконец:
- Где я? Что со мной случилось?
- Ну вот, это уже лучше! Ты в клинике доктора Прюньера, который стоит
рядом со мной. Ночью тебя поразила молния, но, похоже, все обошлось. Ты
скоро поправишься.
- А тот, другой?
- Кто другой? Механик? С ним ничего не случилось.
- Нет, не механик. Другой, который со мною...
Он говорил медленно, как в полусне, с трудом подбирая слова.
- Но с тобой больше никого не было!
- Не знаю... Я устал...
- Не разговаривайте с ним больше, месье Перизак - вмешался доктор. -
Ему нужен полный покой. Завтра или послезавтра, я думаю, он сможет
вернуться к себе.
- Тогда я пойду, - сказал я Полю. - Буду ждать у тебя.
- Да, жди меня... До свидания, Кельбик.
- Какай я тебе Кельбик! - возмутился я.
- Да, правда... Извини меня, я так устал!
На следующий день ко мне заехал доктор.
- Пожалуй, будет лучше перевезти его домой, - сказал он. - Ночь
прошла беспокойно, он все время звал вас: бредил, произносил какие-то
непонятные слова вперемежку с французскими. Он твердит, что белые стены
больницы - это стены морга Здесь, у себя, в привычной обстановке, он
поправится гораздо скорее.
Старая экономка прибрала в спальне, и вскоре мы уже укладывали Поля
на огромную, сделанную специально по его росту кровать. Я остался с ним.
Поль проспал до темна, а когда проснулся, я сидел у его изголовья. Он долго
рассматривал меня, потом сказал:
- Вижу, тебе хочется знать, что со мной случилось. Я тебе расскажу
позднее... Понимаешь, это настолько невероятно, что я и сам не могу еще
поверить. И это так изумительно! Сначала мне было страшно. Но сейчас, ах,
сейчас!..
Он громко расхохотался.
- В общем, сам увидишь. Благодарю тебя за все, что ты для меня
сделал. Я в долгу не останусь! Мы еще повеселимся в этой жизни, и ты, и я!
У меня много замыслов, и ты мне наверняка понадобишься.
Затем он изменил тему разговора и принялся расспрашивать, как идут
дела на гидростанции. Мое сообщение о том, что генераторы вышли из строя,
вызвало у него новый взрыв смеха. На следующий день он поднялся раньше
меня и ушел на станцию. Через два дня я уехал сначала в Тулузу, а потом в
Африку.
Вскоре я получил от Поля письмо. Поль сообщал, что намерен оставить
свою нынешнюю должность и поступить в университет Клермон-Феррана, чтобы
"поучиться" (это слово было в кавычках) у профессора Тьебодара,
знаменитого лауреата Нобелевской премии.
Благодаря странной случайности, едва я защитил свою диссертацию, как
в том же самом университете открылась вакансия и мне предложили прочесть
курс лекций. Тотчас по прибытии я бросился разыскивать Поля, но его не
оказалось ни на факультете, ни у себя дома. Нашел я его в нескольких
километрах от Клермона в Атомном исследовательском центре, которым
руководил сам Тьебодар.
Тьебодар принял меня в кабинете за рабочим столом, на котором
необычайно аккуратными стопками лежали всяческие бумаги. Он сразу без
околичностей принялся расспрашивать меня о Поле:
- Вы давно его знаете?
- С самого рождения. И мы вместе учились.
- Он был силен в математике еще в лицее?
- Силен? Скорее средних способностей. А в чем дело?
- В чем дело? А в том дело, месье, что это величайший из современных
математиков и скоро будет самым великим физиком! Он меня поражает, да,
просто поражает! Является ко мне какой-то инженеришко, скромно просит
возможности поработать под моим руководством и за полгода делает больше
открытий, причем важнейших открытий, чем я за всю свою жизнь. И с какой
легкостью! Словно это его забавляет! Когда он сталкивается с какой-нибудь
сложнейшей проблемой, он усмехается, запирается в своей норе, а назавтра
приходит с готовым решением!
Тьебодар немного успокоился.
- Все расчеты он делает только у себя дома. Всего один раз мне
удалось заставить его поработать в моем кабинете, у меня на глазах. Он
нашел решение за полчаса! И, самое интересное, у меня было впечатление,
что он его уже знал и теперь только старался вспомнить. В других случаях
он из кожи вон лезет, стараясь по возможности упростить свои расчеты,
чтобы я мог их понять, я, Тьебодар! Я навел справки у его бывшего
директора. Он сказал, что Дюпон, конечно, неплохой инженер, но звезд с
неба не хватает! Если эта молния превратила его в гения, то я тотчас
отправлюсь на станцию и буду торчать возле генератора во время каждой
грозы! Ну ладно. Вы найдете его в четвертом корпусе. Но сами туда не
входите! Пусть его вызовут. Вот ваш пропуск.
Поль был просто в восторге, когда узнал, что отныне я буду жить в
Клермоне. Вскоре у нас вошло в привычку наведываться друг к другу в
лабораторию, а поскольку оба мы были холостяками, то и обедали вместе в
одном ресторане. По воскресеньям я часто выходил с ним по вечерам
поразвлечься, а однажды Поль отправился со мной на целую неделю в горы.
Характер его заметно изменился. Если раньше он был скорее флегматичен
и застенчив, то теперь у него появились властность и явное стремление
повелевать. У пего происходили все более бурные столкновения с Тьебодаром,
человеком превосходным, но вспыльчивым, который, несмотря на это,
продолжал считать Поля своим преемником на посту руководителя Атомного
центра. И вот во время очередной такой стычки завеса тайны начала передо
мной приоткрываться.
Меня теперь хорошо знали в Центре, и у меня был постоянный пропуск
для входа на территорию. Однажды, проходя мимо кабинета Тьебодара, я
услышал их голоса.
- Нет, Дюпон, нет, нет и нет! - кричал профессор. - Это уже чистейший
идиотизм! Это противоречит принципу сохранения энергии, и математически -
слышите? - ма-те-мати-чес-ки невозможно!
- С вашей математикой, пожалуй, - спокойно ответил Поль.
- То есть как это, с моей математикой? У вас что, есть другая? Так
изложите ее принципы, черт побери, изложите!
- Да, изложу! - взорвался Поль. - И вы ничего не поймете! Потому что
эта математика ушла от вашей на тысячи лет вперед!
- На тысячи лет, как вам это нравится, а? - вкрадчиво проговорил
профессор. - Позвольте узнать, на сколько именно тысяч лет?
- Ах, если бы я это знал!
Дверь распахнулась и с треском захлопнулась - Поль выскочил в

Предыдущая страница 2 Следующая страница


3 Франсис Карсак

коридор.
- Ты здесь! Слышал?
Он был разъярен.
- Да, у меня особая математика. Да, она ушла от его математики на
тысячелетия вперед! И я узнаю, на сколько тысячелетий. И тогда...
Он оборвал фразу и пробормотал:
- Я слишком много болтаю. Это было моим недостатком и там...
Я смотрел на него, ничего не понимая. На электростанции за ним,
наоборот, упрочилась слава молчуна, который лишнего слова не скажет. Он, в
свою очередь, взглянул на мое изумленное лицо и рассмеялся.
- Нет, я говорю не о станции! Когда-нибудь ты все узнаешь.
Когда-нибудь...
Прошел год. В январе в научных журналах за подписью Поля Дюпона
появилась серия коротких статей, которые, по словам специалистов,
совершили в физике настоящий переворот, более значительный даже, чем
квантовая теория. Затем, в июне, как гром с ясного неба, всех потрясла
основная работа Поля, поставившая под сомнение принцип сохранения энергии,
а также теорию относительности, как общую, так и частную, и попутно
ниспровергавшая принцип неопределенности Гейзенберга и принцип исключения
Паули. В этой работе Поль демонстрировал бесконечную сложность так
называемых элементарных частиц и выдвигал гипотезу о существовании еще не
открытых излучений, которые распространяются гораздо быстрее света. Против
него ополчился весь научный мир. Физики и математики всех стран
объединились, чтобы разгромить Поля. Но он предложил серию абсолютно
неопровержимых решающих опытов, и даже злейшие враги вынуждены были
признать его правоту. Теоретически он продолжал считаться молодым ученым
Атомного центра в Клермоне. Практически он был физиком N 1 всей Земли.
Он продолжал жить очень скромно в своей маленькой квартирке, и каждое
воскресенье мы отправлялись с ним в горы. На обратном пути после одной из
таких прогулок Поль наконец заговорил. Он пригласил меня к себе. Его
рабочий стол был завален рукописями. Видя, что я направляюсь к столу, Поль
хотел было меня удержать, но потом весело рассмеялся.
- На, читай! - сказал он, протянув мне один листок.
Он был покрыт какими-то кабалистическими знаками, причем это были не
математические формулы, а непонятный, странный алфавит.
- Да, я заказал специальный шрифт. Мне гораздо удобнее пользоваться
им, чем вашими буквами. К ним я так и не мог до конца привыкнуть.
Я смотрел на него, ничего не понимая. И тогда очень осторожно и мягко
он сказал:
- Да, я Поль Дюпон, твой старый друг Поль, которого ты знаешь с
пеленок. Я по-прежнему Поль Дюпон. Но в то же время я Орк Акеран,
Верховный Координатор эпохи Великих Сумерек. Нет, я не сошел с ума, -
продолжал он. - Хотя я прекрасно понимаю, что эта мысль может у тебя
появиться. Однако выслушай меня, я хочу наконец кое-что объяснить.
На миг он задумался.
- Не знаю даже, с чего начать. Ну да ладно! Историю Орка до того, как
он встретился с Полем Дюпоном, ты прочтешь когда-нибудь в этой рукописи.
Историю Поля Дюпон ты и так знаешь не хуже меня, во всяком случае, вплоть
до той знаменитой августовской ночи. Поэтому я начну с того момента, когда
я в разгар грозы стоял возле генератора.
Рядом со мною был этот славный работяга Мальте. Я хорошо помню, как
внезапно воздух резко насытился электричеством и как я приказал Мальте
уходить. ЕСЛИ бы он не послушался, возможно, он сейчас был бы великом
физиком, а я так и остался бы рядовым инженером. Хотя, с другой стороны,
не знаю, достаточно ли развит его мозг, чтобы вместить сознание Орка.
Итак, не успел я отойти от генератора, как меня залил поток яркого света.
Ты его видел издали, и он показался тебе фиолетовым. Механику тоже. Но для
меня он был синим. Удивленный, я остановился. Свет медленно пульсировал. Я
чувствовал головокружение, казалось, я ничего не вижу и могу парить над
землей. И вдруг я с ужасом увидел в воздухе прямо перед собой неясную,
призрачную человеческую фигуру. Она коснулась меня. О, как передать тебе
это странное ощущение прикосновения изнутри! Вот тогда-то я и крикнул:
"Нет! Нет!". Затем все во мне взорвалось, словно мозг распадался на атомы,
словно я умирал и боролся со смертью. Помню только, как яростная воля к
жизни вспыхнула во мне, а потом - бездонная тьма.
Когда я очнулся, ты был рядом со мной. И у меня было странное
чувство, что я тебя узнаю, и в то же время не узнаю. Вернее, я знал, что
ты - Перизак, но одновременно знал, что ты должен быть Кельбиком, хотя ты
на него совершенно не похож. В моей памяти боролись два воспоминания, одно
- о грозовой ночи, и другое - о ночи великого опыта, который я проводил,
когда... когда с Орком случилось это несчастье, для меня до сих пор
необъяснимое. Тебе, наверное, приходилось видеть очень яркие сны, после
которых спрашиваешь себя, по является ли реальная жизнь сновидением, а сон
явью? Ну так вот, нечто подобное происходило со мной - с той лишь
разницей, что это чувство не исчезало! Понимаешь, я знал, что был Полем
Дюпоном, и в то же время знал, что был Орком.
Ты заговорил со мной, и, естественно, я тебя спросил: "Анак оэ на",
то есть "Где я?", как и полагается в подобных случаях. И я был очень
удивлен, что ты меня не понимаешь, Ты следишь за моей мыслью? Во мне два
человека. Я Орк-Дюпон или Дюпон-Орк, как тебе угодно. У меня одно
сознание, одна жизнь, но две различные памяти, которые слились. Память
Поля, твоего друга, инженера-электрика, встретилась с памятью Орка,
Верховного Координатора. Для Поля это произошло в 1972 году, а для Орка...
Дорого бы я дал, чтобы это определить! Очень быстро я сообразил, что
личность Орка надо скрывать-иначе меня бы просто заперли в сумасшедший
дом. Мне нужно было подумать, поэтому я симулировал переутомление и взял
отпуск. Я решил заново прослушать курс физики, чтобы потом понемногу
открывать людям свои знания-знания Орка! Разумеется, я мог делиться с вами
только крохами: если бы я открыл все, ваша цивилизация не выдержала бы
подобного удара.
Для начала я тщательно изучил вашу историю, применяя особый метод
анализа, наши социологи пользуются им испокон веков, и он входит у нас в
курс обязательного обучения во всех университетах как один из элементов
общей культуры. Я обнаружил, что большая часть тех открытий, которые я
намеревался обнародовать, так или иначе будут сделаны вашими теоретиками и
экспериментаторами в течение ближайших десятилетий. Поэтому, слегка
ускорив прогресс, я не нарушу общего закона развития. Остальные знания
останутся при мне и уйдут вместе со мной. К тому же многого вы просто не
сможете понять, и вовсе не из-за недостатка интеллекта, а изза отсутствия
материальной основы. Таким образом, я ничем существенно не изменю ваше
будущее, которое для меня - бесконечно далекое прошлое.
- Да, мои знания умрут вместе со мной, - повторил он тихонько. -
Разве что...
- Договаривай! - сказал я.
- Разве что мне удастся вернуться туда!
В течение следующих лет я часто и надолго уезжал по делам в Африку.
Каждый раз по возвращении мы встречались с Полем. Он больше ничего не
публиковал, зато лихорадочно работал в своей частной лаборатории,
построенной по его указаниям. За время моей второй поездки он женился на
Анне, молодой студентке физического факультета, а за время третьей у них
родился сын. Катастрофа произошла, когда я вернулся в четвертый раз.
Я приехал в Клермон поздно ночью и с раннего утра отправился прямо в
лабораторию Поля. Она стояла на невысоком холме в уединенном месте, в
нескольких километрах от города. Когда я уже сворачивал с шоссе на боковую
дорогу, в глаза мне бросилась крупная надпись на щите: "Въезд воспрещен!
Опасно для жизни!"
Я не остановился, полагая, что ко мне это предупреждение не
относится. Но едва я выехал на лужайку перед домом, как волосы встали у
меня на голове дыбом и длинная фиолетовая искра проскочила между рулем и
приборной доской. Я резко затормозил. Всю лабораторию заливал дрожащий
фиолетовый свет, который я сразу узнал. За стеклом большого окна я увидел
высокую фигуру Поля. Он поднял руку, то ли приказывая остановиться, то ли
прощаясь со мной. Фиолетовое сияние сделалось вдруг ослепительным, и я
зажмурился. Когда я снова открыл глаза, все уже вошло в норму, но у меня
было предчувствие, что случилось нечто непоправимое. Я выскочил из машины
и плечом высадил дверь, запертую на ключ. Изнутри повалил густой дым,
поднимаясь клубами в безоблачное небо. Лаборатория горела. С трудом
отыскал я Поля: он лежал рядом с каким-то странным аппаратом. Я наклонился
над своим другом: он был, видимо, мертв, на губах его застыла улыбка.
Возле него недвижно лежала Анна.
Я вынес ее наружу, вернулся за Полем и с огромным трудом вытащил из
дому его длинный тяжелый труп. Едва успел я уложить его рядом с женой на
траву, как в доме раздался глухой взрыв, и пламя вмиг охватило все здание.
Я уложил их в машину и на предельной скорости помчался в городскую
больницу, хотя надеяться можно было только на чудо. Увы, чудес не бывает!
Они оба были мертвы.
Вот и вся история. Военные и гражданские власти произвели
тщательнейшее расследование, переворошили и просеяли на пожарище весь
пепел, но ничего не обнаружили. У себя в лаборатории я нашел толстую
рукопись в запечатанном конверте. Накануне Поль сам принес этот пакет и
вручил моему ассистенту. Эти страницы вы прочтете.

Контуры будущего

Это я, Орк, говорю с вами, Орк Акеран, Верховный Координатор эпохи
Великих Сумерек, который пока еще необъяснимым способом был перенесен в
такое далекое прошлое, что мы, люди Эллеры, - по-вашему Земли, - не знаем
об этом времени почти ничего.

Предыдущая страница 3 Следующая страница


Бегство Земли 4

Я хочу немного приподнять завесу будущего перед моими сегодняшними
современниками.
Для начала - несколько исторических сведений. Их немного.
С геологической точки зрения, вы приближаетесь к концу вашей эры. Я
не знаю, угрожает ли вам новая война, которая, как вы опасаетесь, разрушит
вашу цивилизацию. Эти подробности до нас не дошли. Зато я могу сказать,
что вы, кроме Луны, где уже высадились люди, освоите еще несколько планет.
Потому что мы обнаружили ваши следы на Марсе и на Венере. Сомневаюсь,
однако, чтобы вы там укрепились надолго, потому что таких следов мало-я
сам видел их на Венере. Вы оставили Венеру в ее первозданном состоянии, не
попытавшись даже приспособить эту планету для человека. Возможно, ваши
инопланетные работы были прерваны войной, но скорее всего - пятым
оледенением, которое по времени было близко и наступило внезапно. Мне
легко представить, что тогда произошло. Ваша техника была слишком слаба,
чтобы бороться с наступлением льдов, несмотря на то, что вы овладели
атомной энергией и что посеянные мною идеи тоже скоро принесут свои плоды.
Должен предупредить вас: использование атомной энергии против оледенения
без эффективного контроля над погодой в конечном счете лишь ускорит
оледенение. Это приведет к ожесточенным войнам за свободные ото льда
экваториальные земли и, в конечном счете, - к закату цивилизации. И тогда
начнутся первые Сумерки человечества, предшественники тех, которые
известны нашим историкам.
Пятый, шестой и седьмой ледниковые периоды, видимо, будут следовать
один за другим с короткими интервалами, насколько я помню лекции по
землеведению. Сомневаюсь, чтобы за эти небольшие промежутки люди хотя бы
однажды достигли уровня вашей цивилизации. Во всяком случае, мы не нашли
этому подтверждений. Зато после, седьмого оледенения начнется длительный
цикл - я не знаю причин, но наши геологи могли бы все объяснить, - цикл,
который продолжался бы миллионы лет, если бы... Но не буду забегать
вперед.
После седьмого оледенения человечество начало почти с нуля, с уровня
культуры, подобной вашему верхнему палеолиту с незначительными вариациями.
Наши геологи считают, что все эти ледниковые периоды с промежуточными
оттепелях ми продолжались примерно 200 тысяч лет, и еще 10 тысяч лет
понадобилось людям, чтобы перейти от пещерного существования к первым
поселениям и, наконец, к настоящей цивилизации. Я родился в 4575 году этой
новой эры.
Кто же мы, ваши далекие потомки? Рискуя Жестоко разочаровать многих
ваших пророков, скажу, что мы остались почти такими же, как вы. Черепная
коробка не достигла у нас чудовищного объема, мы не облысели, не потеряли
ни ногтей, ни зубов: и то, и другое, и третье у нас куда лучше ваших. Мы
не превратились ни в хилых карликов, ни в полубогов, хотя средний рост у
нас много выше. У нас сохранилось по пять пальцев на руках и ногах, хотя
мизинец на ногах и стал более рудиментарным. Мы не стали телепатами или
ясновидящими и не овладели телекинезом. Но кое-какие изменения произошли:
различные расы слились в одну, кожа у нас, в общем, темнее, но скорее
смуглая, чем темная, и у большинства из нас черные волосы и карие глаза.
Тем не менее среди нас встречаются блондины и люди со светлыми глазами: у
меня, кстати, глаза были серые. Однако важнее всего были внутренние
изменения: количество и плотность мозговых извилин у нас увеличились, и
люди стали умнее, хотя и не превратились в расу гениев. Просто исчезли
индивидуумы с низким уровнем интеллекта. А что касается гениев, то они у
нас так же редки, как и в ваше время.
Человечество сохранилось лишь на одном огромном острове Киобу,
который вскоре стал единым государством. Затем люди вновь расселились по
всей Земле, но у нас всегда сохранялась единая великая цивилизация с
незначительными вариантами. Однообразие этой цивилизации, однако,
замедляло развитие, что приводило к долгим периодам застоя, иногда даже
регресса, которые наши историки называют "сумерками".
Примерно в 1840-х годах со дня объединения острова Киобу начался наш
первый период великих открытий. Мы вновь изобрели паровую машину, затем
электричество и, наконец, где-то в 1920-х годах мы начали использовать
атомную энергию. (Совпадение дат с датами вашей эры наводит меня на мысль,
что, должно быть, существует естественный ритм человеческого прогресса!)
Менее чем через двадцать лет-у нас не было военных тайн, которые так
мешают науке! - первая экспедиция отправилась на Луну, где мы, к
величайшему своему изумлению, обнаружили следы человеческого пребывания.
Но могу вас заверить, вы были там первыми! Немного позднее, в 1950-х
годах, мы высадились на Марсе, где тоже нашли свидетельства вашего
пребывания, а затем, в 1956 году, мы достигли Венеры. По совести говоря,
долгое время мы думали, что прибыли туда первыми, пока я сам не сделал
сенсационное открытие. Но об этом позже.
Луна, как вы знаете, бесплодна, не имеет атмосферы, и жизни на ней не
было никогда. На Марсе существовала раса разумных существ, однако даже
следов их цивилизации долго не удавалось обнаружить, пока наш археолог
Клобор не нашел подземный город. Что касается Венеры, мы нашли ее
окруженной плотным облаком формальдегида, лишенной жизни и непригодной для
жизни.
Однако это нас не смутило. Наша наука шла вперед гигантскими шагами,
и вскоре нам удалось полностью изменить атмосферу Венеры.
Когда Венера стала пригодной для жизни, ее быстро колонизовали. А
Марс остался главным образом планетой для исследований, рудных разработок
и космодромом для полетов к дальним планетам. Отсюда же мы пытались
достичь звезд.
С 2245 до 3295 года продолжалось то, что мы называем "Тысячелетием
мрака". Внезапно Земля была захвачена и порабощена. Пришельцы из космоса,
обладавшие неизвестным вооружением, обрушились на людей. За несколько
кровавых недель они сломили всякое сопротивление и стали хозяевами планеты
почти на целую тысячу лет. В них не было ничего человеческого: они
походили на бочонки, стоявшие на восьми лапах с семью щупальцами сверху.
Долгое время люди страдали и покорялись молча, но в тайных лабораториях
под землей немногие уцелевшие ученые день и ночь искали оружие, которое
принесло бы освобождение. И наконец они нашли его - культуру вируса,
смертельного для захватчиков, но безвредного для человека. Враг так и не
догадался, что уничтожившая его эпидемия была делом наших рук. В конце
концов он сдался, и однажды утром все его звездолеты покинули Землю, унося
уцелевших, - всего одну тысячную от общего их числа! Перед отлетом они
разрушили все, что успели построить, и можно было бы сказать, что
человечество потеряло тысячу лет зря, если бы пришельцы не оставили после
себя одну неоценимую вещь: представление о космомагнетизме, который стал
основой нашего могущества. Позднее я объясню, что это такое.
Период после отлета друмов (я не без удивления узнал, что на вашем
английском языке это слово означает "барабан", это слово довольно точно
передает представление о внешности пришельцев) был периодом
восстановления. Люди были по большей части безграмотны, ученых почти не
осталось, источников энергии - и того меньше. Однако наша цивилизация с
помощью колонистов с Венеры, на которую друмы не обратили внимания, снова
рванулась вперед, и в 4102 году мы сделали величайшее из наших
открытий-открытие сверхпространства. Мы думали, что теперь нам доступна
вся вселенная!..
До этого мы с помощью реактивных, а потом космомагнетических кораблей
исследовали всю солнечную систему. Однако даже космомагнетические корабли
не могли достичь скорости света, тем более ее превысить. И хотя в природе
существуют излучения более быстрые, чем свет, скорость света действительно
остается непреодолимым барьером для всех тел обладающих электромагнитными
свойствами.
Мы уже решили послать на ближайшую звезду космомагнетический корабль,
когда Сникал открыл эффект сверхпространства. Это было как гром с ясного
неба. Даже друмы вряд ли пользовались перелетами через сверхпространство,
хотя их научные знания были гораздо выше наших. Сникал для начала доказал
существование сверхпространства, затем возможность его использования. Все
физические лаборатории занялись этой проблемой, и три года спустя мы
начали строить первый сверхпространственный звездолет.
Он покинул Землю на тридцатый день 4107 года. Экипаж состоял из
одиннадцати мужчин и тридцати трех женщин. Этот звездолет исчез без следа.
Второй отправился в 4109 году, третий в 4112-м, а затем ежегодно улетало
по звездолету, и так продолжалось до 4125 года. Лишь один из этих кораблей
вернулся на Землю в 4132 году.
И тогда мы узнали печальную истину. Да, через сверхпространство мы
можем достичь любой точки Галактики и даже выйти за ее пределы, но мы не
знаем, куда приведет нас очередной скачок, и практически не имеем
возможности вернуться обратно на Землю!
Одиссея "Тхиусса", звездолета, который вернулся, продолжалась почти
двадцать лет. Он вынырнул из сверхпространства вблизи солнечной системы,
которая так и осталась неизвестной. Одиннадцать планет ее вращались вокруг
звезды типа Д2. Две из них были пригодны для жизни, но на них не нашли
никого, кроме животных. Небо, совсем непохожее на наше, по ночам озаряли
гигантские звезды. Пять лет разведчики исследовали эту солнечную систему,
затем собрались в обратный путь. Тщательно перепроверив все расчеты, они
ушли в сверхпространство.
Вынырнули они почти в абсолютной тьме, где-то между нашей Галактикой
и туманностью Андромеды. Видимо, что-то не ладилось. Они заново
сориентировались на нашу Галактику и сделали новый "скачок". В этот раз
они вынырнули так близко от гигантской звезды, что им пришлось тотчас
вернуться в сверхпространство. И так продолжалось в течение долгих лет, с
короткими остановками на гостеприимных планетах, которые им время от
времени попадались. Лишь по чистой случайности экипаж "Тхиусса",
поредевший на три четверти из-за неведомых болезней и незнакомой пищи с
чуждых планет, сумел наконец вернуться на Землю. Собранные ими данные были
проанализированы, и ученые пришли к выводу, что в сверхпространстве

Предыдущая страница 4 Следующая страница


5 Франсис Карсак

нарушается связь причин и следствий, что понятие направления, по существу,
теряет там смысл. Так на долгое время была похоронена, пожалуй, самая
древняя мечта человечества - добраться до звезд! О, не думайте, мы не
потеряли надежды, и поиски продолжались. Но мы еще не нашли решения, когда
надвинулись Великие Сумерки.
Что касается остальных звездолетов, то о них мы ничего не знали.
Может быть, они погибли в неведомых галактиках? А может быть, их экипажи,
изнуренные годами блужданий среди звезд, в конце концов поселились на
каких-нибудь планетах? Лишь много позднее мы частично получили На эти
вопросы ответ.
Не желая сдаваться, мы вновь сосредоточили все наши усилия на
космомагнетических двигателях.. Они были изобретены, вернее, вновь открыты
людьми, потому что друмы их знали, в 3910 году. Питающую их энергию за
неимением более точного термина мы назвали космическим магнетизмом.
Космомагнетизм является основной силой, связывающей все, от атомов до
галактик. Вся наша вселенная пронизана силовыми полями этого типа, и с их
помощью корабль может развивать скорость порядка восьми десятых скорости
света. Для этого необходимо создать нечто вроде однополюсного
космомагнита, (пример очень грубый, но и его достаточно), и таким
образом...
Итак, мы вернулись к старому проекту Брамуга. В 4153 году
космомагнетический корабль начал разгон в пределах солнечной системы, за
орбитой Гадеса, последней планеты нашей Галактики, достиг половины
световой скорости и направился к ближайшей звезде...
Учитывая время, необходимое для разгона и торможения, корабль должен
был вернуться через двенадцать лет. Но вернулся менее чем через пять, в
начале 4158 года. И мы узнали причину нашей новой неудачи. Каждая звезда
окружена космомагнетическим полем, которое распространяется до такого же
поля соседней звезды. На месте соприкосновения двух полей возникает своего
рода барьер потенциалов, который нисколько не влияет на различные
излучения, но совершенно непреодолим для материальных тел, не обладающих
определенной критической массой. Наш звездолет постепенно начал терять
скорость, затем был остановлен, и все усилия прорваться вперед оказались
тщетными.
Однако совершенно очевидно существовал какой-то способ преодолеть это
препятствие, поскольку звездолеты друмов его преодолели! Но и этот способ
мы не успели открыть до начала Великих Сумерек.
Расчеты показывали, что для преодоления незримого барьера звездолет
должен обладать массой почти такой же, как масса Луны! Или скорость
звездолета должна быть близкой световой.
Но пока мы не обнаружили способа друмов или какого-нибудь иного, мы
не могли вырваться из нашей космической тюрьмы.
Теперь я должен кое-что рассказать о нашей жизни, столь не похожей на
вашу.
С географической точки зрения поверхность Земли в целом не особенно
изменилась. По-прежнему существовало два больших континентальных массива -
Евразия-Африка и обе Америки, только более слитные, чем сегодня, потому
что Мексиканский залив исчез и стал сушей. Но в наше время в центре
Атлантики возник большой остров, сильно вытянутый с севера на юг, с
хребтом невысоких гор по всей его протяженности. Он появился, очевидно,
довольно неожиданно во время седьмого ледникового периода на месте
теперешнего подводного хребта в Атлантическом океане, где глубины
относительно невелики.
Общее население Земли в наше время достигало пяти миллиардов. Оно
сосредоточивалось главным образом в 172 гигантских городах, из которых
самый большой, Хури-Хольдэ, расположенный примерно на месте теперешней
Касабланки, насчитывал 90 миллионов жителей. Поэтому обширные пространства
оставались почти необитаемыми, и на них в изобилии размножались дикие
животные, избежавшие гибели от руки человека - от ваших рук! Ибо мы
получали продукты питания частично со своих полей, частично из океанов, но
главным образом за счет искусственного фотосинтеза.
Строения Хури-Хольдэ вздымались на тысячу метров в высоту и уходили
на 450 метров под землю. В них было до 580 уровней, и они располагались
неровным кругом диаметром до 75 километров. Здания не теснились друг к
другу, а стояли свободно среди зеленых парков, разбитых на разных уровнях,
На северном краю города у берега моря возвышался дворец Большого Совета,
где заседали Совет Властителей наук, правительство и где на нижних уровнях
размещались университеты. Между дворцом и морем был обширный парк с
многочисленными стадионами и Музеем Искусства.
Наша общественная структура покажется вам непонятной и даже
немыслимой. Дело в том, что на Земле тогда жило как бы два народа: текны и
триллы.
Текнами, составлявшими ничтожное меньшинство населения, были ученые,
исследователи, инженеры, врачи и некоторые категории писателей. Я часто
спрашиваю себя, не про исходит ли это название от вашего слова "техник".
Это отнюдь не было замкнутой или наследственной кастой. Каждый ребенок, в
зависимости от его способностей и наклонностей к шестнадцати годам получал
звание текна или трилла. Трилл, который позднее проявлял какие-либо
способности к науке, мог ходатайствовать о переводе его в категорию
текнов. Но это случалось редко.
Основой нашей цивилизации было представление о науке как о могучем,
благотворном и... очень опасном оружии! Лучше пребывать в неведении, чем
быть полуобразованным дилетантом, и тайны науки ни в коем случае нельзя
доверять людям сомнительной нравственности. Каждые юноша или девушка,
отнесенные к текнам, должны были торжественно поклясться перед Советом
Властителей, что они никогда никому не откроют никаких научных знаний,
кроме тех, которые можно распространять. Зато внутри класса текнов никаких
ограничений не существовало, и каждый мог свободно обсуждать с другими
текнами любую проблему, даже если они работали в разных областях. За
малейшее нарушение этого закона текна ждала страшная кара: пожизненное
изгнание на Плутон без малейшей надежды на возвращение.
Что касается триллов, то они были механиками, которые, кстати,
довольно часто переходили в разряд текнов, кормильцами (категория,
охватывающая ваших пекарей, мясников, бакалейщиков и т. д.), актерами,
художниками, писателями. Между двумя классами не было ни соперничества, ни
вражды, потому что звание текна в обычное время не давало ему никаких
общественных преимуществ. Поэтому зачастую в одной семье были я триллы, и
текны, и сын пекаря мог занимать пост Властителя неба, а его сын, в свою
очередь, мог снова стать пекарем. В этом смысле каждый ребенок от рождения
имел поистине одинаковые права, и наше общество было подлинно
демократическим.
У триллов было свое правительство. В случае конфликта между текном и
правительством дело разбирал Большой Совет из представителей правительства
и Совета Властителей. Если же дело заходило в тупик, Большой Совет
обращался к третьей, самой узкой социальной группе, состоявшей всего из
250 членов Верховного Суда. Мы были гораздо либеральнее в сексуальных
вопросах, и наши обычаи позволяли полигамию. У нас осталось несколько
различных религий, одна из которых весьма напоминала христианскую и,
возможно, даже происходила от нее. Однако большинство моих сограждан были
атеистами. Мы уже давно осуществляли контроль над рождаемостью, не
прибегая, впрочем, ни к каким принуждениям. Правительство триллов и Совет
Властителей действовали методами воспитания и убеждения и в обычное время
почти никогда не прибегали к силе. И вас, наверное, удивит в ваш век
нетерпимости и фанатизма, что самым большим пороком, самым дурным тоном
как среди текнов, так и среди триллов считалась претензия на
непогрешимость, на единоличное обладание истиной, Абсолютной Истиной!
А теперь перехожу к истории Великих Сумерек.

Солнце скоро взорвется!

Я родился в Хури-Хольдэ, в доме 7682 на довольно заселенной, как бы
вы сказали, улице Станатин, на сто двенадцатый день 4575 года. У меня был
старший брат Сарк, который хотя и мог войти в категорию текнов, тем не
менее предпочел стать триллом и вскоре сделался одним из наиболее
прославленных художников Хури-Хольдэ. Мой отец Раху, также трилл, был
пусть не гениальным, но довольно известным драматургом. Моя мать Афия была
текном, астрофизиком обсерватории Тефантиор в южном полушарии.
Детство мое прошло безоблачно, без особых происшествий, Довольно
скоро в школе я выдвинулся благодаря способности быстро и жадно усваивать
любые научные знания, и к двенадцати годам стало ясно, что я буду текном.
В пятнадцать лет, на год раньше срока, я сдал психотехнический
экзамен и получил звание текна. После этого я ушел из общей школы и до
восемнадцати лет учился на подготовительных курсах университета. По
окончании их я должен был принести клятву текна.
Никогда не забуду этот день. Накануне я выдержал другой экзамен.
Одновременно он был испытанием моей честности, хотя я этого не знал. Я
сидел совершенно один в комнате, ломая голову над задачами, а неподалеку
на столе лежал случайно забытый учебник с объяснениями и решениями. Я
провел в этой комнате несколько самых страшных часов. Мне сказали, что,
если я не решу задач, моя классификация как текна будет пересмотрена. Я
подозревал, что забытый учебник - ловушка, и в то же время знал твердо -
потому что мог это проверить, - что никто за мной не следит. Но я
преодолел искушение и сдал экзаменатору почти чистый листок. Из шести
задач мне удалось решить лишь одну, да и то, как сказал позднее Властитель
чисел, совершенно необычным способом. И хорошо, что я не сплутовал - меня
бы просто выгнали из текнов без всякой жалости!
Утром перед клятвой я в последний раз надел свою обычную светлую
одежду. Отныне и до конца жизни мне предстояло носить темно-серое одеяние
текнов. Меня привели на самый верхний уровень Дворца Большого Совета, в
зал Посвящений, как мы его называли, и я предстал перед Советом

Предыдущая страница 5 Следующая страница


Бегство Земли 6

Властителей. Они все были там, даже Властители с Марса и с Венеры, и
восседали за огромным хромированным столом в форме полумесяца. Зал был
огромен, я чувствовал себя жалким и потерянным - совсем один перед лицом
этого собрания величайших умов человечества.
Траг, Властитель-координатор, поднялся и медленно заговорил:
- Орк Акеран, ты удостоен чести называться текном. Сей час ты
принесешь клятву. Но перед тем как ты это сделаешь, я хочу в последний раз
предупредить тебя, что твое назначение не даст тебе никаких привилегий, ни
общественных, ни личных. Подумай как следует в последний раз. Закон текнов
гораздо суровее и требовательнее закона триллов, и отныне тебе придется
ему подчиняться. На специальных лекциях по истории ты узнал, какие ужасные
беды обрушились на наших предков, слишком легкомысленно относившихся к
науке. Став текном, ты будешь нести тяжкую ответственность перед всем
человечеством, нынешним и будущим. Итак, ты решился?
- Да, Властитель.
- Хорошо. Клянись!
- Памятью тех, кого уже нет, перед теми, кто есть и кто будет, я, Орк
Акеран, клянусь не разглашать без разрешения Совета Властителей никаких
научных открытий, которые я могу сделать в своей области или в какой-либо
иной. Я клянусь ни из гордости, ни из тщеславия, ни из корысти или по
небрежению, или тем более по политическим расчетам никогда не сообщать
никому, кроме текнов, ни слова, ни имени без особого разрешения Совета
Властителей. Точно так же клянусь не разглашать открытий других текнов, и
если себе и людям на горе я нарушу эту клятву, обещаю без возражений
принять справедливую кару. Единственное исключение из этого закона
возможно только в том случае, если сообщенные мною сведения смогут спасти
человеческую жизнь, но и тогда я всецело отдамся на суд Властителей, и
только они решат, прав я был или нет.
Вот и все. Я получил серое одеяние текна и вернулся в университет.
Через два года я специализировался по астрофизике. После этого еще четыре
года мне пришлось работать в лунной обсерватории Теленкор, расположенной в
цирке Платона. Наконец, опубликовав в специальных изданиях для текнов
несколько статей, которые вызвали некоторый интерес, я попросил перевести
меня в астрофизическую обсерваторию Эрукои на Меркурии, откуда велись
наблюдения за Солнцем.
Два года провел я в обсерватории Эрукои. Там был целый научный
городок, расположенный у подножия Теневых гор на терминаторе, на 10ь
северной широты. Над поверхностью выступали только четыре купола с
антитермическим покрытием. Два из них находились в зоне сумерек, примерно
на границе знойной зоны, и два других-в зоне вечной ночи. Зато подземные
сооружения простирались далеко под поверхностью знойного полушария, где в
различных местах рядом с зеркалами, улавливавшими солнечную энергию, были
установлены различные автоматические обсерватории.
На Меркурии постоянно находилось не больше трехсот человек, мужчин и
женщин, и все были текнами. Я прибыл туда в тот день, когда мае
исполнилось 25 лет. Космолет доставил меня в астропорт на ночном
полушарии. Я едва успел разглядеть голую замороженную почву,
поблескивавшую в свете прожекторов, и лифт унес меня в подземелье.
Несколько дней спустя наша маленькая группа поднялась на поверхность.
Нас окружала ледяная ночь. Неподвижные звезды ярко сверкали, ослепительный
свет Венеры отбрасывал на почву наши резкие тени. Мы сели в массивный
экипаж, специально сконцентрированный для малых планет со слабым
притяжением. За рулем был Сни, который прибыл в Эрукои на полгода раньше
меня, а впоследствии стал моим ассистентом.
Мы двинулись к терминатору. По мере приближения к не му темнота
медленно рассеивалась. Вершины Теневых гор, расположенных у границы ночной
зоны, сверкали на фоне черного неба, освещенные косыми лучами Солнца. Они
казались нереальными, словно висящими в пустоте над странно
переливающимися тенями, которые и дали им это название-Теневые. Мы
проехали мимо блоков N 1 и 2 и проникли в знойную зону. Фильтрующие экраны
мгновенно оградили нас от слепящего света. Я слышал, как потрескивает от
жара броня машины.
- Расширение, - коротко объяснил Сни. - Внешняя антитермическая броня
из подвижных пластин, вот они и ходят.
Наша машина не позволяла далеко углубиться в освещенную зону. В
центре освещенного полушария температура превышала 700ь от абсолютного
нуля. Я побывал там лишь однажды, воспользовавшись подземным туннелем,
чтобы осмотреть главную солнечную энергоцентраль, расположенную а глубине
долины. Ее мощные генераторы работали, используя перегретый ртутный пар.
Мы добрались только до 3ь долготы. Почва Меркурия - это сплошное
нагромождение глыб, растрескавшихся от резких температурных колебаний еще
в те далекие времена, когда планета вращалась вокруг своей оси. Иногда
передо мной вздымались мрачные голые скалы, иногда попадались долины,
заполненные тончайшим сыпучим пеплом, в котором можно было утонуть, как в
воде. Нет слов, чтобы описать мертвящий ужас этих равнин, над которыми
вздымаются черные вулканы на фоне слепящего неба, где пылает безумное
Солнце!
Жизнь в подземном городке немного напоминала жизнь на ваших полярных
станциях. Нас было достаточно много, чтобы зрелище одних и тех же слишком
знакомых лиц не вызывало неприязни. Наоборот, нас всех, или почти всех,
связывала тесная дружба. Нас объединял "меркурианский дух", как мы
говорили, и он сохранялся даже на Земле, возрождаясь на наших вечерах
"бывших меркурианцев". Все здесь были добровольцами, и лишь немногие
просили сократить им нормальный трехгодичный срок. Наоборот, большинство
рано или поздно снова возвращалось на Меркурий. Некоторые даже родились
здесь, например старика Хорам, единственный человек, который действительно
знал всю эту планету. С нежностью говорил он об ее ледяных пустынях и
раскаленных плато.
Год спустя я стал директором лаборатории, а Сни - моим ассистентом.
Это был довольно мрачный человек, великолепный физик, правда, недалекий,
но абсолютно надежный.
Мои исследования заставляли меня проводить много времени в подземной
лаборатории глубоко под блоком N 3. Я обрабатывал данные о деятельности
Солнца, собираемые семью автоматическими обсерваториями на знойном
полушарии, и вместе со мной, кроме Сни, трудилось еще пять молодых
физиков.
Каждые два месяца космолет с Земли доставлял оборудование, продукты,
которые как-то разнообразили наше меню, состоявшее в основном из плодов
гидропонных теплиц, и новости.
Однажды около полудня я разрабатывал свою теорию о солнечных пятнах,
когда вдруг обнаружил, что, если мои расчеты верны, скоро настанет конец
света. Помню, как я был ошеломлен, как не верил самому себе, двадцать раз
проверял расчеты и под конец пришел в ужас. Словно безумный выбежал я из
лаборатории, поднялся на поверхность в освещенном полушарии. Солнце,
висевшее низко над горизонтом, пылало в небе как всегда. И тем не менее,
если я не ошибался, это светило должно было в ближайшем будущем - через
сто лет, через десять, завтра, а может быть, через секунду - взорваться и
уничтожить огненным ураганом Меркурий, Землю и всю солнечную систему.
Я ринулся в свою лабораторию, заперся там и, не говоря никому ни
слова, проработал без передышки почти шестьдесят часов, не отходя от
компьютера. Я не ел, не пил и поддерживал силы только возбуждающими
таблетками. Человек - любопытнейшее создание! Когда я высчитал, что взрыв
Солнца неизбежен, но произойдет не раньше чем через десятьпятнадцать лет,
я разразился торжествующим смехом и, несмотря на усталость, пустился в
пляс, распевая во всю глотку в опрокидывая столы и стулья. Затем я
постепенно успокоился. Нужно было срочно предупредить Совет Властителей
наук. Я попросил директора обсерватории немедленно послать на Землю
запасной космолет с моим сообщением. Через несколько дней космолет
возвратился; на нем прибыл сам Властитель неба Хани. Он оказался высоким
стариком с холодными голубыми глазами и холеной, по-старомодному длинной
седой бородой. Он сразу же прошел в мою лабораторию в сопровождении своей
внучки Рении, прелестной блондинки, геофизика из института Властителя
планет Снэ. Я изложил Хани свой новый метод расчетов и результаты, к
которым пришел. Он долго проверял мои вычисления. Все было точно. Хани
поднял глаза, обвел взглядом тихую пустую лабораторию, печально посмотрел
на свою внучку, затем на меня.
- Орк, - сказал он, - мне жаль, что вы не ошиблись в своих расчетах.
Если бы не они, вы когда-нибудь сами стали бы Властителем...
Мы долго сидели молча. Я смотрел на Рению. Она не дрогнула, когда я
излагал результаты своих вычислений. Ее зеленые глаза затуманились, но
тонкие, правильные черты лица сохранили выражение спокойной решимости. Она
заговорила первой:
- Неужели мы ничего не можем сделать? Неужели человек жил напрасно?
Может быть, лучше отправиться на звездолетах сквозь сверхпространство хоть
куда-нибудь?
- Я думал о другой возможности, - сказал я. - Похоже - во всяком
случае, сейчас мне так кажется, - взрыв достигнет только орбиты Урана или,
на худой конец, Нептуна. Солнце вряд ли превратится в обычную, сверхновую
звезду - мы имеем дело с чем-то совершенно особым. И если нам удастся
отвести Землю на достаточное расстояние...
- Именно это и нужно сделать, - прервал меня Хани. - Но успеем ли мы?
Десять лет слишком малый срок! Я останусь на месяц с вами. В конечном
счете все ваши выводы основаны только на наблюдениях последнего полугодия.
Я затребую из архивов все, что относится к новым звездам и к деятельности
Солнца за последние годы. Мы вместе продолжим вашу работу, а там
посмотрим.
За исключением Хани, Рении и моих непосредственных помощников, никто
на Меркурии, даже астрономы, не подозревал о жестокой истине. Считалось,
что Хани прибыл на Меркурий для проверки нашей работы, что иногда бывало,
хотя и редко.

Предыдущая страница 6 Следующая страница


7 Франсис Карсак

Я взялся за работу вместе с Хани и почти каждый день виделся с
Ренией. Казалось, старик не мог и часа обойтись без своей внучки. Только
она могла его успокоить, когда он злился и нервничал.
Мы перепроверили все архивы о солнечной деятельности и все наблюдения
последних лет. На Земле в это время целая армия астрофизиков изучала все,
что было известно о новых и сверхновых звездах в начальной стадии их
образования, и пересылала нам результаты на космолетах особого назначения.
Чтобы отвлечь хотя бы на время любопытство астрономов, Хани распространил
слух, будто он проверяет одну из моих теорий, согласно которой наиболее
близкая к нам звезда, Этанор, вскоре превратится в сверхновую.
Воспользовавшись первым попавшимся довольно неопределенным предлогом.
Совет Властителей наук через правительство триллов снова ввел закон
Алькитта, который позволял Совету в случае необходимости мобилизовать все
энергетические и людские резервы обеих планет. Постепенно, чтобы не
вызвать огласки, начались подготовительные работы.
Наши расчеты позволили уточнить срок солнечного взрыва. Нам
оставалось десять лет и шестьдесят четыре дня. Однако мы не могли
рассчитывать больше чем на восемь лет - это было пределом, за которым
кончался "запас прочности". Следовательно, через восемь лет Земля и Венера
должны были удалиться от Солнца за орбиту Урана. О том, чтобы спасти
другие планеты, не могло быть и речи, и одно время мы даже рассматривали
всерьез проект, по которому колонистов Венеры предполагалось переселить на
Землю. Но в конечном счете выяснилось, что эта операция плюс сооружение
герметических подземных убежищ еще для семисот миллионов человек, а также
сельскохозяйственных ферм, чтобы обеспечить их питанием, оказались бы
гораздо сложнее перемещения с орбиты самой Венеры.
Хани с Ренией отбыли на Землю, и лишь некоторое время спустя я
почувствовал, как мне их не хватает. Я привык к старику, к его гневным
вспышкам и грубому юмору, к неоценимой помощи, которую он мне оказывал. И
должен признаться, что я так же привык к умиротворяющему присутствию
Рении. С грустью поднимался я теперь без нее на вершины Теневых гор.
Через полгода после их возвращения на Землю о грядущем взрыве Солнца
было сообщено всему человечеству, но лишь как о наиболее трагичном из
возможных исходов. По решению Совета, одобренному правительством триллов,
началось сооружение гигантских космомагнетических движителей на полюсах
Земли и Венеры, которые должны были вывести обе планеты с их орбит. Еще
некоторое время спустя вступил В силу закон Алькитта, и с этого момента
все на обеих планетах было подчинено одной великой цели. Затем совершенно
неожиданно я был отозван на Землю, В последний раз обошел я знакомые
лаборатории, которые мне не пришлось больше увидеть, и улетел, оставив Сии
своим заместителем и поручив ему продолжать наблюдения.
Я ничего не знал о причинах столь срочного вызова. Поэтому, наверное,
был удивлен больше всех, когда приказом Совета Властителей меня вдруг
назначили главой Солодины, вновь созданной организации для контроля над
всей подготовкой к великому путешествию наших планет сквозь космос, с
почти забытым древним званием Верховного Координатора.
Так в мои двадцать семь лет я оказался во главе организации, которая
в той или иной степени контролировала всю жизнь двух планет!
Едва я вышел из космолета, как меня потребовали в Совет. Впервые
после принесения клятвы текна я снова вошел в этот зал. На сей раз
атмосфера была куда менее торжественной, зато более напряженной. Все
Властители были в сборе, даже Властитель людей.
Я сел, и Тхар, Властитель машин, начал свой доклад. Гигантские
космомагнетические движители будут готовы через три года и еще через год
смонтированы и установлены. Раньше с этим не справиться, потому что
невероятные размеры космомагнитов требуют разрешения множества совершенно
новых проблем. Например, прежде всего необходимо построить станки,
способные обрабатывать огромные детали.
Затем заговорил Властитель планет Снэ: установка гигантских
космомагнитов на полюсах требует решения сложнейших вопросов из области
геологии и геофизики. Можно сравнительно легко растопить ледяной панцирь
на южном полюсе, но это вызовет значительный подъем уровня Мирового
океана, который затопит целые страны. Поэтому лучше избавиться ото льда
лишь на ограниченном участке, таком, какой необходим для космомагнита. Что
же касается Северного Ледовитого океана, при глубине, достигающей почти
километра, нечего и думать об установке в столь короткий срок надежного
фундамента. Подводный космомагнит слишком сложен, и постройка его тоже
требует много времени. Поэтому Снэ предлагал вместо одного космомагнита на
Северном полюсе разместить кольцо из менее мощных двигателей на суше, в
наиболее высоких широтах.
Властитель энергии Псил ответил на это, что хотя такой проект и
кажется ему единственно приемлемым, однако малейшее расхождение в
синхронной работе малых космомагнитов вызовет избыточные напряжения земной
коры, чреватые сейсмическими сдвигами.
Один за другим Властители высказывали свои соображения. Постепенно я
начинал понимать, какая титаническая задача возлагалась на меня. Нужно
было предусмотреть эвакуацию всех людей в подземные города с герметической
изоляцией и автономным снабжением, законсервировать значительную часть
атмосферного воздуха, создать подземные поля и гидропонные плантации,
способные кормить все население в течение долгих лет. Разумеется, можно
было бы оставить часть автоматических заводов фотосинтеза на поверхности,
чтобы они использовали энергию сверхновой, но я надеялся, что к тому
времени, когда она вспыхнет, мы будет уже далеко.

Величайшее из дел человеческих

Едва приступив к своим обязанностям, я был целиком захвачен работой
координатора, которая вынудила меня полностью забросить мои собственные
исследования. Я поручил продолжать их Сни, вызванному по моей просьбе на
Землю. К тому же основная часть работы была уже сделана мною я Хани, а все
остальные изыскания, не имевшие прямого отношения к великому путешествию,
были приостановлены.
Здание моего директората в Солодине находилось на южной окраине
Хури-Хольдэ, и я мог из окна любоваться прекрасной долиной Хур с ее
бескрайними полями, лесами и спокойной рекой. Природа, навсегда
избавленная от изгородей, телеграфных столбов и опор электролиний, которые
так уродуют ее в вашу эпоху, была прекрасна как никогда!
Огромный метрополис с 90 миллионами жителей кончался сразу, и уже в
пятидесяти метрах от городских утесов начинался кедровый бор. Всего
несколько месяцев назад небо было заполнено легкими планерами, ибо парящий
полет был у нас самым популярным спортом. Но сейчас планеры оставались в
ангарах, и только космолеты земных линий как черные мухи возникали на
горизонте, со свистом зависали над взлетными площадками, причем их
пассажиры даже не чувствовали перегрузок благодаря антигравитационным и
внутренним анти-инерционным полям. И нигде ни одного наземного экипажа!
Из моего кабинета я видел уходившие за горизонт висячие сады и
небоскребы Хури-Хольдэ. Однако ни один из них не достигал 1200-метровой
высоты Солодины. На востоке возвышался курган Эроль, воздвигнутый две
тысячи лет назад во время постройки города из отвалов породы, вынутой из
подземных этажей. Всего полгода назад он был высотой в полтора километра,
а теперь стал на триста метров выше, ибо люди и машины день и ночь
углубляли и расширяли подземную часть Хури-Хольдэ, рыли огромные пещеры,
где должны были зреть хлеба под искусственным солнцем, строили гигантские
резервуары для сжиженного воздуха и воды. Свежие отвалы светло-коричневого
цвета резко выделялись на склонах, буйно поросших лесами. По подземным
путям, связывавшим их с Уром и Лизором, крупными городами-заводами,
беспрерывно поступали металл, цемент и всевозможные материалы. Подземелье
содрогалось от грохота машин. То же самое происходило во всех земных
городах, то же самое было и на Венере, столица которой Афрои насчитывала
80 миллионов жителей.
Проблема океанов прибавила немало седых волос и мне и моим
помощникам. Хотя поверхность океанов в наше время уменьшилась, они все еще
покрывали большую часть Земли. Сами по себе моря и океаны нас не
волновали: они либо замерзнут, либо испарятся, чтобы потом выпасть
ливнями, вот и все. Но они представляли собой неисчерпаемый резервуар
жизни, и эта жизнь была для нас бесценным сокровищем, которое мы хотели
спасти. Единственным выходом было сооружение подземных водоемов. Нам так и
не удалось найти решения всех этих вопросов. Группа биологов составила
список лишь тех видов, которые необходимо было сохранить любой ценой.
Наконец-то я смог отправиться в инспекционный полет для осмотра
геокосмосов. Я начал с Южного полюса. Собственно, я прекрасно знал о ходе
работ по докладам, поступавшим каждую неделю, а также благодаря
телевидению и частым беседам, которые вел из Хури-Хольдэ с Ренией и
другими техническими работниками. Но я хотел видеть собственными глазами
эту гигантскую строительную площадку. Поэтому я вызвал свой космолет и с
удовольствием сел в кресло пилота.
Сразу же я поднялся выше тридцати километров. На этой высоте не было
грузовых космобусов, а межпланетные корабли следовали по строго
определенным маршрутам. Опасность столкновения здесь была почти исключена,
поэтому я разогнался до 10 тысяч километров в час.
Когда я приземлился, сияло Солнце и ледяная шапка ослепительно
сверкала в его лучах. Из котлована диаметром около двухсот километров лед
был удален, и почва Антарктиды впервые за миллионы лет предстала глазам
человека. По периферии котлована были расположены рабочие лагеря, группы
маленьких домов из изоплекса. Я спустился прямо к лагерю N 1, где
рассчитывал найти Рению и главного инженера Дилка.
Несколько часов я провел с инженерами, затем вместе с Ренией облетел
на небольшой высоте весь котлован. Самое трудное уже было сделано.
Прозрачные стены из резилита надежно удерживали льды. Ось геокосмоса

Предыдущая страница 7 Следующая страница


Бегство Земли 8

проникла на двенадцать километров в глубь Земли.
Строительные работы приближались к концу. Но монтаж самого
гигантского движителя, который должен был придать скорость звездолету
"Земля", только начинался. Первые части его лишь начали поступать с
заводов, и сборка должна была занять еще несколько лет. Затем последует
критический период испытаний. И наконец, когда все будет готово,
человечество спрячется в свои подземные города, и начнется великий путь.
Мы переместим обе наши планеты далеко за Плутон, а когда после взрыва
сверхновая утихомирится, мы вернемся на подходящие орбиты возле Солнца. В
то время ни о чем ином мы не думали, хотя у меня уже тогда зарождались
сомнения.
С сожалением покинул я Южный полюс и направил свой космолет на север.
Я приземлился в Гренландии, на северном побережье, где строился геокосмос
N 3. Гораздо меньшего размера, чем южный гигант, он был уже почти готов.
Однако нужно было смонтировать десять таких геокосмосов по периферии
Северного полярного круга. Из Гренландии я вернулся в Хури-Хольдэ и
погрузился в повседневную рутину. Так продолжалось до того памятного дня,
когда Властитель людей Тирал попросил у меня аудиенции.
Тирал руководил всеми социологическими исследованиями, был
посредником между Советом и правительством триллов, но одновременно -
разумеется, эту тайну знали только члены Совета - являлся начальником
нашей секретной информационной службы. Это был физически еще молодой
человек-ему едва исполнилось 87 лет, - высокий и очень сильный - в
студенческие годы он не раз завоевывал звание чемпиона по борьбе. До сих
пор я почти не имел с ним дела и не испытывал к нему особой симпатии.
- Орк, - сказал он, - в своей работе вы никогда не сталкивались с
чем-либо, хотя бы отдаленно напоминающим саботаж?
- Нет, - ответил я, слегка удивленный. - Разумеется, бывают случаи
недовольства, однако это понятно, и мы это предвидели. Но что касается
злого умысла, то этого нет. Тем более случаев саботажа. Если бы они были,
я бы немедленно предупредил Совет!
- Ну да, конечно, если бы у вас были доказательства. Но разве вы
предупредили бы Совет, опираясь только на подозрения? Впрочем, это
неважно, раз вы ничего не заметили. Значит, заговорщики еще не решились
приступить к действиям...
- Какие заговорщики?
- Фаталисты. Шайка идиотов, которые утверждают, что, если Солнце
взорвется, значит такова судьба, фатум, рок, и Земля должна погибнуть.
Похоже, они думают, будто, спасая свою плоть, мы губим душу и что
солнечный огонь должен нас очистить. Они основывают свою веру на всяких
вздорных пророчествах, сохранившихся в священных книгах киристан, этой
религиозной секты, которая, по словам некоторых историков, восходит, может
быть, даже к эпохе первой цивилизации.
- Я полагал, что киристане - разумные люди, хотя и не разделял их
убеждений... Я с ними знаком... Да что там говорить, моя бабушка была
одной из них!
- Да нет, это вовсе не они. Если мои сведения точны, это новая, но
уже достаточно влиятельная секта. По несчастной случайности один из их
пророков объявил о грядущем конце света ровно за два месяца до того, как
Совет решил обнародовать сведения о неустойчивом состоянии Солнца,
Возможно, среди них уже сейчас есть люди, занимающие высокие посты,
например, из полиции триллов.
Я выругался. При условии, что в_с_е пойдет хорошо, мы только-только
успеем все сделать. Но если начнутся волнения...
- Что же делать?
- Пока ничего. Я надеялся, что вы припомните какие-нибудь
подозрительные факты, которые мне позволят действовать. Но при таком
положении вещей, если даже мы арестуем кое-кого из заправил, - а мы знаем
далеко не всех! - нам не избежать конфликта с правительством, потому что с
юридической точки зрения это будет чистейшим произволом. Наш закон
гарантирует свободу мысли и вероисповеданий. Мы не можем арестовать
человека лишь за то, что он верит, будто мы поступаем неправильно, не
желая покориться судьбе!
- Понимаю, - сказал я. - Очевидно, у вас уже есть агенты на всех
геокосмосах?
- Разумеется! Тем не менее, если кто-нибудь из ваших инженеров
сообщит вам о неполадках...
- Договорились! В свою очередь, если вы что-либо обнаружите...
Тирал ушел. Как всякий теки, я был воспитан на мысли, что человек
может и должен бороться с враждебными силами природы, и мне трудно было
поверить, что кто-то думает иначе. Это казалось невероятным!
Однако подозрения Тирада оправдались лишь много позднее, а пока все
было спокойно, все шло своим чередом, и я отправился в инспекционное турне
на Венеру.

ЧАСТЬ ВТОРАЯ. КАТАКЛИЗМ

Венера

Я никогда раньше не был на Венере. Наши отношения с венерианами были
довольно щекотливыми. Венеру освоили и веселили задолго до нашествия
друмов. Планета, как и предполагалось, была окружена густым слоем
формальдегида, и, прежде чем начать заселение, необходимо было сделать ее
пригодной для жизни людей. Под руководством выдающегося ученого Пауля
Андрсона началась физико-химическая обработка Венеры, известная под
названием "Большой Дождь", которая полностью изменила всю атмосферу. В
результате планету окружил плотный слой облаков, но теперь они состояли из
водяных паров. Был ускорен слишком медленный суточный цикл вращения Венеры
и доведен до 28 земных часов. В ту отдаленную эпоху мы еще не знали
космомагнетизма, и необходимую энергию дали атомные станции, где мы
использовали не распад атомов, тяжелых или легких, а гораздо более мощную
реакцию аннигиляции материи.
И гораздо более опасную! В 2244 году произошла катастрофа. По
неизвестным причинам семь из десяти атомных станций взорвались
одновременно, и почти над всей Венерой повисло облако радиоактивного газа.
К счастью, период его распада оказался коротким. Помощь уже начала
прибывать с Земли, когда на нас обрушились друмы.
Тут всякая связь между двумя планетами прервалась более чем на тысячу
лет. Все документы, которые могли подсказать друмам, что у нас есть
собратья на Венере, были спрятаны или уничтожены. А Марс был уже в их
руках, если только можно так назвать суставчатые щупальца друмов.
На Венере люди жили еще в городах под куполами, из последних сил
борясь за свое существование. На фауну Венеры радиация оказала неожиданно
сильное влияние.
До прихода людей на Венере не было никаких форм жизни, поэтому мы
ввезли животных и растения с Земли. В основном это были различные виды из
африканских и американских заповедников: крупные и мелкие млекопитающие,
хищные и травоядные, некоторые насекомые. За сто лет нам удалось создать
на Венере почти устойчивое экологическое равновесие. Большая часть земных
животных погибла в результате атомной катастрофы. Некоторые наиболее
стойкие виды не претерпели изменений. Зато остальные животные стали
жертвой странных мутаций. И теперь на слабо заселенной Венере, особенно на
слишком жарком для людей экваториальном континенте, обитали кошмарные
существа.
Немногочисленные и лишенные мощной техники колонисты Венеры тем не
менее сохранили большую часть теоретических знаний, забытых на Земле за
время владычества друмов. И когда после отлета друмов к нам прибыл первый
корабль с Венеры, мы сумели быстро наверстать потерянное. Новая
цивилизация расцвела на Земле, и мы опять вырвались вперед. Венериане
вынуждены были скрепя сердце признать наше превосходство в могуществе и
знаниях. Их собственная цивилизация в некоторых отношениях была более
утонченной, чем наша, особенно в области искусства, а разделение на текнов
и триллов менее четким. Их столица Афрои насчитывала не многим меньше
жителей, чем Хури-Хольдэ, хотя все население Венеры составляло лишь
ничтожную часть земного.
Монтаж гигантских космомагнитов на Венере продвигался не так успешно,
потому что у них не было больших городов-заводов. Однако мы стремились во
что бы то ни стало спасти эту необычайно богатую минералами и плодородную
планету, Я прибыл туда в сопровождении Хани, Рении и целого штаба
специалистов.
Облака, вечно окружающие Венеру, лишь изредка позволяли видеть
Солнце, поэтому здесь царил смутный полумрак, тягостный для только что
прибывших землян. Все очертания казались неясными, размытыми. И здесь было
невыносимо жарко, поэтому венериане одевались более чем легко. Их глаза,
приспособленные к полумраку, были заметно больше, чем у землян, гораздо
светлее, обычно бледно-серого цвета. Но эта особенность была не стойкой,
дети от смешанных браков между венерианами и землянами всегда рождались с
нормальными глазами.
Рения происходила из венерианской семьи, но по какомуто капризу
наследственности ее огромные глаза были светло-зелеными. Рения покинула
Венеру еще в детстве, но хорошо помнила все обычаи своей родины и была для
меня бесценным гидом. Благодаря ей я не так уж часто попадал впросак.
На Венере было пять материков: три северных, из которых самый
населенный - полярный, и два южных, протянувшихся от тропиков до Южного
полюса. В северном полушарии близ экватора разбросана по океану цепь
необитаемых островов, средняя температура там выше 55ь. Под почти
непрекращающимися проливными ливнями среди странных желтых деревьев на
этих островах живут фантастические создания: "лерми" - огромный жук,
способный своими клешнями перерубить пополам человека; "фориа" - далекий
потомок земного Крокодила, бронированная рептилия длиной в двадцать пять

Предыдущая страница 8 Следующая страница


9 Франсис Карсак

метров, тяжелая и медлительная, но способная на расстоянии убить любого
зверя ядовитым плевком, и, наконец, гориллоподобная Эри-Куба - загадочное
существо, которое никто никогда не видел вблизи, потому что все, кто
встречался с ним, погибали. На северных континентах фауна была не столь
устрашающей: здесь встречались слоны, крупные, необычайно умные слоны с
раздвоенным хоботом, светло-желтые тигры, сочетавшие качества тигра и
льва, и, конечно, "флеа" - шестиметровые летающие ящерицы неизвестного
происхождения, которых молодые спортсмены на Венере приручали под седло.
Венерианский пейзаж под низким сводом облаков, залитый рассеянным
сумеречным светом, вызывал у землян щемящую грусть. Дожди без конца
хлестали по серым просторам неглубоких океанов, и ветры постоянно пенили
их. Берега почти повсюду резко обрывались нагромождением голых скал, но
широкие мутные реки далеко выносили свои разветвленные дельты, где
вызревал необычайно крупный и вкусный венерианский рис.
Молодые горы, едва затронутые эрозией, вздымали к облакам иглы черных
и красных вершин. Экваториальные континенты сплошь были покрыты лесами из
гигантских деревьев.
Венерианские города поражали своим блеском и красочностью. Афрои,
построенная из мрамора, с ее широченными проспектами, огромными
ступенчатыми террасами и великолепными памятниками, привольно раскинулась
полумесяцем на берегу Казомирского залива Теплого моря. По сравнению с
этой столицей даже Хури-Хольдэ казался захолустьем.
Меня приняли члены правительства Венеры. В отличие от Земли здесь не
было Совета Властителей наук. Разумеется, некоторые Властители были родом
с Венеры или с Марса, но они все входили в земной Совет - высшую инстанцию
для всех планет.
Как и на Земле, я осмотрел гигантские космомагниты. Их было всего
два, оба того же типа, что и у нас на Южном полюсе, поскольку на Венере
нет ни полярных океанов, ни льдов. Для станций релейной связи, возводимых
близ экватора, мы вынуждены были предусмотреть охлаждающие установки. Эти
станции оказались необходимыми, потому что на Венере не было такой густой
сети энергоцентралей, как на Земле.
Всюду работы шли полным ходом...
Неожиданно я получил приказ Совета вернуться немедленно в
Хури-Хольдэ.

Фаталисты

Хани ждал меня в своей лаборатории. Его суровое, осунувшееся лицо
говорило, что он смертельно устал. Без всяких предисловий он вдруг сказал:
- Орк, некий Кельбик, молодой ученый из Арекнара, несколько дней
назад прислал нам подробный анализ состояния Солнца. Выводы далеко не
радостные. Мы проверили все его расчеты. Взрыв Солнца распространится
далеко за орбиты Нептуна и даже Плутона. Но это еще не самое худшее. После
взрыва Солнце превратится в черного карлика!
- В черного карлика? Но ведь мы нашли всего две таких звезды в
радиусе десяти тысяч световых лет!
- Да, но что делать? Нам не повезло. Вот расчеты. Зато у меня есть
для вас другая, хорошая новость. Очевидно, до взрыва у нас будет на
несколько месяцев больше, чем мы рассчитывали.
- Итак, к какой звезде мы направим свой путь? - спросил я. - К
Этанору? Или к Белюлю?
- К Этанору. Попытаем сначала счастья у ближайшей звезды. Но пока у
нас новые осложнения. Движение фаталистов ширится, и я уже не раз себя
спрашивал: не подведет ли нас наше старое правило? Если бы мы только могли
подробно и точно объяснить положение триллам!
Увы, скоро я убедился, что дело обстояло значительно хуже, чем думал
Хани. Фаталисты, оставаясь пока что в тени, умело выдвинули на первый план
другую группировку, так называемых экономистов. Экономисты, явно
науськиваемые фаталистами, сеяли слухи, будто текны сознательно лгут,
чтобы заставить триллов согласиться на безумный полет к другим звездам,
который текны в действительности задумали только ради удовлетворения
собственного любопытства. Вся беда заключалась в том, что мы ничего не
могли как следует объяснить: мой собственный метод расчетов, благодаря
которому я обнаружил, что Солнце скоро взорвется, был доступен лишь
нескольким десяткам математиков на всей планете, а что касается
кельбиковского анализа, то, едва познакомившись с ним, я понял, что даже
мне придется над ним попотеть. Мы сами стали жертвами своей старой
политики сознательного ограничения знаний масс. Теперь из-за нее мы не
могли объяснить народу, насколько реальна была нависшая над ним угроза,
причем объяснить так, чтобы нас поняли. Мало того - среди самих текнов
лишь немногие могли усвоить выдвигаемые нами доказательства.
Через неделю после моего возвращения глава экономистов Ужьях начал
против нас кампанию в триллаке - палате депутатов. В яростной речи он
обрушился на Совет Властителей, Обвиняя их в непомерной растрате энергии,
припомнил несколько смертельных случаев, какие неизбежны на больших
стройках, несмотря на все предосторожности, обвинил дирекцию Солодины в
неспособности руководить работами и наконец потребовал отмены привилегий
текнов и возвращения их под общую юрисдикцию, суда над виновными и
передачи общего руководства геокосмосами правительству триллов. В
заключение он обвинил Совет в распространении сознательной лжи
относительно будущего состояния Солнца. Разумеется, Тирал сразу же включил
прерыватель волн и отрезал зал триллака от остального мира, но это дало
отсрочку всего на несколько часов. С некоторым беспокойством мы ожидали
решения правительства. Наконец оно было объявлено: вынося порицание Ужьяху
за его резкий тон, правительство тем не менее постановило начать
расследование относительно необходимости путешествия к Этанору.
Одновременно президент Тхел обратился ко всем триллам с призывом никоим
образом не замедлять работ по сооружению геокосмосов, поскольку Солнце так
или иначе взорвется - в этом не сомневался уже никто.
Ободренный первым тактическим успехом, Ужьях ультимативным тоном
потребовал, чтобы я его принял. Сначала я хотел отказаться, но вмешался
Тирал и уговорил меня. Итак, я ждал у себя в кабинете, положив на всякий
случай маленький лучевой пистолет, фульгуратор, под папку с бумагами у
себя на столе.
Вождь экономистов вошел с надменным видом. Он оказался очень мал
ростом, что среди нас было редкостью, и держался неестественно прямо и
скованно. Он сел, не дожидаясь Приглашения. Я молча рассматривал его,
припоминая все, что мне рассказал о нем Тирад. Отец Ужьяха был теки, мать
- из триллов, сам он сначала был отнесен к текнам, однако в 17 лет
исключен из этой категории, как неспособный заниматься науками: в них он
искал не знания, а способ пробиться к власти. Разумеется, самолюбию его
это нанесло жестокий удар. Он приобрел редкую в наше время профессию
антиквара и занялся перепродажей древностей, но вскоре у него начались
неприятности с полицией. За незаконные раскопки на том месте, где был
Сан-Франциско, Ужьях попал под суд и был вынужден прикрыть свое дело.
После этого он ударился в политику и вскоре стал признанным главой
экономистов.
- Итак? - спросил я наконец. - Что скажете?
Он небрежно оперся локтем о мой стол и ответил:
- Итак, полагаю, вы слышали мою речь...
- Да, набор глупостей и вранья, если хотите знать мое мнение...
- Возможно, возможно, однако эти глупости и вранье попали в цель!
- Вам известно, что я мог бы вас арестовать?
- Пожалуйста, попробуйте!
Я пожал плечами.
- Пока в этом нет необходимости.
В действительности я был встревожен гораздо больше, чем признавался
даже самому себе. Движение фаталистов оказалось много сильнее и шире, чем
мы предполагали. Мы уже не знали, можно ли доверять полиции.
- Что вам нужно?
- Откажитесь от этой безумной идеи путешествия к другой звезде, и я
обещаю, что все успокоится.
- Это вовсе не безумная идея! После взрыва Солнца превратится в
черного карлика. Вы знаете, что такое черный карлик?
- Звезда, которая больше не испускает излучений?
- Не совсем так. Это такая горячая звезда, что большая часть ее
излучений располагается в ультрафиолетовом диапазоне. Кроме того. Солнце
будет окружено газовым облаком, которое не позволит нам приблизиться. А на
том расстоянии, на котором нам придется остаться, мы сможем обеспечить
жизнь всего нескольким сотням миллионов людей, да и то на два-три
поколения в лучшем случае.
- А кто подтвердит, что все это правда? Вы мне можете это доказать?
- И вы еще были текном! - с горечью воскликнул я. - Неужели вы
думаете, что можно так просто доказать нечто бесконечно сложное? Мне
самому понадобилось несколько недель, чтобы все понять до конца.
- Иными словами, вы отказываетесь?
- Я просто не могу. Поверьте, я предпочел бы вас убедить с цифрами в
руках...
- В таком случае мне здесь больше нечего делать.
- Тем хуже для вас!
И он вышел, прямой, как палка. Я позвал Тирада.
- Может быть, стоит его арестовать?
- Нет, еще не время. Мы не готовы...
- Что же делать? Этот мерзавец сорвет все наши сроки, если ему
удастся организовать на стройках забастовки.
- Постараемся выиграть время. Пока вас не было, я начал устанавливать
на улицах защитные устройства под видом улучшения освещения. Все делают

Предыдущая страница 9 Следующая страница


Бегство Земли 10

надежные текны. Через несколько часов все будет закончено.
- И никто ничего не заподозрил?
- Пока нет! К тому же мои установки могут служить а дать освещение,
разумеется, если кое-что в них изменить.
- А в действительности?
- Триллы принимают нас за дураков. Совет уже давно предвидел
возможность восстания. И если наша информационная служба не всегда была на
высоте, то этого не скажешь 66 отделе обороны. Вы знаете план номер
двадцать один? Ах, нет, конечно, я забыл! Вы ведь не входите в Совет,
несмотря на свой высокий пост. Поэтому я не смогу вам ничего рассказать
без разрешения Совета Властителей. Впрочем, они разрешат...
- В таком случае у вас на сегодня все? - раздраженно прервал я его. -
У меня срочные дела. А пока я прикажу раздать моим инженерам фульгураторы.
Едва Тирал ушел, я отдал необходимые приказания, и снова погрузился в
работу.
Прошло, наверно, немало часов-для меня они пролетели, как минуты, -
когда в спокойной тишине вечера прозвучал первый взрыв. Грохот докатился
издалека, но здание Солодина дрогнуло-так велика была сила взрыва. А через
несколько мгновений до открытых окон снизу донесся неясный гул. Я
поднялся, вышел на балкон и взглянул на расположенные далеко внизу
террасы. На самой нижней сверкнула молния, прорезав по диагонали густую
толпу. Я бегом бросился в кабинет и вернулся на балкон с биноклем.
Прижавшись в углу террасы, стоял теки, которого можно было легко узнать по
серому одеянию, и сжимал в руке сверкающий фульгуратор. Он успел
выстрелить еще два раза, потом толпа сомкнулась над ним, и тело его
полетело через парапет.
Я вернулся в кабинет, недоумевая, почему меня никто не предупредил о
таком стремительном и грозном развитии событий. И тут же побледнел и
проклял себя за глупость: чтобы меня не беспокоили, я сам отключил питание
а прервал всякий контакт с окружающим миром. В гот момент, когда я вновь
опустил рубильник, прозвучал второй взрыв. Экран тотчас осветился, и я
увидел встревоженное лицо Хани.
- Орк, наконец-то! Где вы были?
Я объяснил, в чем дело, сгорая от стыда.
- Ладно, это неважно. Мы боялись, что бунтовщики добрались до вашего
этажа и убили вас!
- Но что происходит?
- Переключите экран на Рапорту, и вы увидите!
Я повиновался. Широкая улица была заполнена орущей толпой,
вооруженной чем попало: топорами, ножами, железными прутьями; кое-где
мелькали фульгураторы. Толпа двигалась к перекрестку Кинон, сметая редких
полицейских.
- Как видите, наши друзья перешли от слов к делу.
- Кто? Экономисты?
- Экономисты? Эти бездарные болтуны? О нет! Это фаталисты. Пока что
опасность не так велика. Мы осуществили план номер двадцать один. Все
подступы к жизненно важным центрам перекрыты решетками. Но в Хури-Хольдэ
много взрывчатки, и даже триллы легко смогут ею воспользоваться. Боюсь,
что эта отсрочка ненадолго.
На экране во главе толпы шагал высокий человек, размахивая огромным
черным знаменем с изображением земного шара, пронзенного молнией. Знамя
фаталистов!
- Много ли их?
- К счастью, меньшинство. На Венере все спокойно.
- Что с геокосмосами?
- Им пока ничто не грозит. Да, кстати, не вздумайте подняться на
своем космолете! Мы излучаем из физического факультета волны Книла.
Мне стало нехорошо от одной мысли, что я мог, поддавшись панике,
броситься к своему космолету. Под действием волн Книла любой
космомагнетический двигатель при включении мгновенно высвобождает всю свою
энергию. Теперь а понял происхождение этих невероятных по силе взрывов!
- Много жертв? - спросил я.
- Увы, уже достаточно! Погибли все, кто находился поблизости от
космолетов, которыми эти болваны хотели воспользоваться, несмотря на наши
предупреждения. Теперь они охотятся за отдельными текнами и убивают всех
без пощады. Но довольно слов, время не ждет? Мы не можем к вам пробиться.
Слушайте, командный щит обороны города находится в комнате сразу под вашим
кабинетом. Там должен был оставаться Тирал, но от пего нет никаких
сообщений, и мы боимся, что он погиб. Спуститесь вниз и займите его место!
Дверь распахнул передо мной офицер охраны. Огромный стол представлял
собою светящуюся схему Хури-Хольдэ с красными кнопками на каждой улице. Я
включил экран и снова увидел Хани.
- Теперь, Орк, беспрекословно выполняйте то, что я вам прикажу! Я
говорю от имени Совета, который принял решение, исходя из интересов всего
человечества и ради нашего будущего. Нажмите красную кнопку на схеме, на
Ракорине!
- И что последует? - спросил я.
- Смерть нескольких сумасшедших и, увы, многих идиотов, которые за
ними последовали. Центральную ось улицы зальют лучи Тюлика.
Я побледнел. Лучи Тюлика были дьявольским изобретением, которое
никогда еще не использовалось, - эту тайну Совет оберегал особенно
тщательно. Лучи Тюлика вызывали распад нервных клеток.
- Неужели нет другого способа? - спросил я.
- Нет, Орк. Поверьте, нам это не менее отвратительно, чем вам. Но мы
не можем позволить этим кретинам отнять у человечества единственную
возможность выжить ради удовлетворения их мании.
Как завороженный, смотрел я на маленькую красную кнопку. Легкий нажим
пальцем - и миллионы человеческих жизней угаснут. Я включил другой экран и
снова увидел Ракорину. Теперь черным знаменем размахивала очень красивая
молодая женщина. Толпа остановилась. Прислонившись спиной к стене,
какой-то человек со значком партии экономистов пытался образумить
обступивших его фанатиков. Человеческие существа!.. Одно движение пальца -
и от них не останется ничего, кроме холмиков инертной протоплазмы. Меня
мутило от бессмысленности всего этого, и на мгновение я даже подумал: а
может быть, фаталисты правы? Может быть, человечество и не стоит спасать?
А на экране толпа снова двинулась вперед. Нарастая, зазвучала песня:

Все хотим мы умереть,
Все хотим в огне сгореть
Со своей Землею!

- Итак, Орк? - прозвучал холодный голос Хани.
Я посмотрел на него с ненавистью. Как он был хладнокровен! Но я взял
себя в руки. Под маской невозмутимости угадывалось страшное напряжение
всего его существа. Я был только орудием, а он вместе с другими
Властителями - волей.

Солнце, всех планет отец,
Примет всех нас наконец
С нашею Землею!

Куплеты были в плясовом ритме, но песня звучала мрачно и грозно.
Последний раз взглянув на экран, я нажал кнопку.
Совсем близкий взрыв потряс стены, и обломки посыпались дождем. Я
приблизился к окну, взглянул вниз. На верхней террасе вопящая толпа
теснилась возле небольшой металлической рамы. Блеснуло пламя, и под крики
фанатиков с рамы соскользнул маленький снаряд. Он взмыл вверх и взорвался
на уровне моего личного кабинета, разнеся на куски бронированное стекло.
Без колебаний я подошел к столу, отыскал на схеме кнопку,
соответствовавшую этой террасе. Крики смолкли.
Бунт был подавлен без всякой жалости. Правительство триллов,
опомнившись наконец, объявило вне закона экономистов заодно с фаталистами.
Если в Хури-Хольдэ и других местах мятежников удалось усмирить
довольно скоро, то кое-где события развернулись иначе. В Хориарто
фаталисты захватили город, убили всех текнов и многих триллов, и пришлось
осаждать их по всем правилам целых две недели. До последнего момента мы
пытались спасти заложников, но когда бунтовщики начали обстреливать
ракетами один из северных геокосмосов, находившийся от них в трехстах
километрах, мы были вынуждены разрушить город. Затем на Земле вновь
воцарилось спокойствие. Беспощадно преследуемые всюду фаталисты исчезли,
словно их и не было.
Тирал так и не появился. Мы поняли, что он был убит в самом начале
восстания.

Отлет

После мятежа фаталистов, который произошел в конце 4604 года, для
людей потянулись месяцы тяжкого труда, прерываемого редкими часами досуга.
Великие работы завершались одна за другой. Постепенно люди переселялись в
герметические подземные города: днем они еще работали на поверхности, но
на ночь спускались под землю. Все геокосмосы были смонтированы и являли
собой внушительное зрелище, особенно гигант на Южном полюсе, с его куполом
диаметром в 12 километров, который медленно поворачивался вокруг своей оси
в направлении, обратном вращению Земли. И тогда возникла сложнейшая
проблема: как вывести с орбит обе планеты, избежав при этом сдвигов коры,
которые грозили неисчислимыми жертвами и полным разрушением всех наших
сооружений?
Не без труда мы справились с расчетами, и наконец великий день

Предыдущая страница 10 Следующая страница


11 Франсис Карсак

настал. В контрольном зале на глубине семисот метров вокруг меня собрались
все члены Совета; тут же были представители правительства триллов и
несколько делегаций от текнов и триллов. Перед нами на приборном щите
светились интеграционные экраны, отмечавшие графиками малейшие изменения в
напряжении земной коры.
Я приблизился к щиту в сопровождении своего штаба специалистов: Совет
единогласно доверил мне эту высокую честь. Из застекленной кабины, где
находились автоматы-регистраторы, Рения ободряюще кивнула, и я сел за
пульт.
Положив руки на клавиши управления, я пробежал по ним пальцами.
Питание еще не было подключено, и клавиши мягко подавались от малейшего
нажима. Старт должен был произойти ровно в полдень, а сейчас было только
11 часов 40 минут. Я сидел, чувствуя страшную неловкость, и не знал, как
себя вести. Я включил межпланетный экран, и передо мной появилось лицо
Килнара, которому на Венере предстояло сыграть ту же роль, что и мне на
Земле. Выдающийся геофизик, он был моим соучеником по университету, и мы
остались добрыми друзьями, хотя виделись редко. Он скорчил мне лукавую
малопочтительную гримасу, которую почти мгновенно, без временного
отставания донесли до Земли волны Хэка - мы лишь недавно начали их
использовать для связи.
- Осталось пять минут, - прозвучал голос моего бывшего ассистента
Сни.
Зная его непоколебимое хладнокровие, я настоял, чтобы он находился
рядом со мной.
- Хорошо. Включить запись!.. Проверить контакты!..
- Все в порядке!
Я пристально смотрел на контрольную лампу прерывателя, который должен
был мгновенно отключить энергию, если какой-нибудь геокосмос выйдет из
фазы. Достаточно было нескольких секунд несинхронизированной работы
геокосмосов, чтобы земная кора под влиянием противоречивых импульсов
треснула, как скорлупа ореха. За клавишами управления передо мной бежала
по кругу стрелка хронометра. Оставалось две минуты... одна... Я бросил
последний взгляд на экран, показывавший контрольный зал на Венере: Килнар
по-прежнему гримасничал, но теперь уже от волнения. Тридцать секунд...
десять секунд... пять секунд... Ноль!
Я вдавил до конца центральный клавиш, включая автомат, который и
должен был заняться настоящей работой. Зажглась контрольная лампа.
Произошло величайшее событие в истории Земли, и ничто его не отметило,
кроме ровного света маленькой зеленой лампочки.
- Север один! Говорит Север один! - прогремел из динамика голос. -
Все в норме.
- Север два! Говорит Север два! Все в норме.
- Север три! Все в норме.
Перекличка продолжалась. И наконец:
- Говорит Юг! Говорит Юг! Все в норме.
На геофизическом экране бежала беспрерывная прямая линия с едва
различными всплесками. Она представляла собой сводный график всех
сейсмических станций Земли, а слабые всплески отмечали обычные
микросейсмы.
Мало-помалу мы успокоились. По поступавшим сведениям на Венере тоже
все шло нормально. А ведь в это время на обе планеты уже действовали
титанические силы, которые должны были по спиральной орбите удалить их от
Солнца и направить к другой звезде! Они возрастали бесконечно медленно,
постепенно и казались неощутимыми. К двум часам пополудни орбитальная
скорость Земли возросла всего на 10 сантиметров в секунду!
Внезапно резкий зубец прервал ровную линию на геофизическом экране. У
всех сжалось сердце, но тут же прозвучал спокойный голос Рении:
- Сильное землетрясение на оконечности западного материка. Эпицентр
близ Тарогады. Гипоцентр на глубине двенадцати километров. Сейсм обычного
типа.
Линия на экране уже выпрямилась. Нам оставалось только ждать.
Ускорение было слишком сложным процессом, чтобы его доверить человеческим
рукам, поэтому все команды подавали великолепные машины, непогрешимые
точнейшие автоматы. Тем не менее мы просидели в зале управления до самого
вечера, наблюдая, как стрелка орбитальной скорости медленно ползет по
циферблату, прибавляя новые и новые метры в секунду. Пройдет еще немало
месяцев, прежде чем диаметр Солнца начнет зримо уменьшаться.
Впервые за долгие годы, если не считать пребывание на Венере и
коротких дней отпуска, я мог наконец свободно вздохнуть и подумать о своих
делах. Прежде всего я с головой ушел в изучение кельбиковского анализа,
потому что не мог вынести, чтобы какой-то новый раздел математики
оставался для меня недоступным. Это оказалось нелегким делом, и мне не раз
пришлось обращаться за разъяснениями к самому Кельбику. Он был еще молодым
человеком, высоким и стройным, и в жизни имел только две настоящие страсти
- математику и планеризм. Довольно быстро между нами завязалась тесная
дружба, тем более тесная, что до сих пор только я да Хани сумели
проникнуть в созданный им новый мир.
Первое, о чем попросил меня Кельбик, - это отменить запрет на
планерные полеты. Такое решение было принято в самом начале великих работ,
и вовсе не из какого-то аскетизма - наоборот, всевозможные развлечения
только поощрялись, поскольку приносили пользу, - а потому, что в
окрестностях городов бесчисленные грузовые космолеты уже не придерживались
заранее намеченных маршрутов и представляли смертельную угрозу для
планеристов. Когда геокосмосы были построены, транспортные космолеты
вернулись на свои линии, однако запрет так и остался в силе - его просто
забыли отменить.
У меня не было случая научиться управлять планером, но Кельбик
рассказывал об этом благородном спорте так живо, так увлекательно, что я
сам загорелся. Совет разрешил полеты, однако обязал меня принимать все
меры предосторожности. Единственный, кто был против, так это новый
Властитель людей Хэлин. "Такая возможность слишком хороша для фаталистов,
- говорил он. - Они попытаются отыграться". И, как выяснилось позднее,
слова его оказались пророческими.
И вот я начал учиться управлять планером. Моим инструктором стал
Кельбик, и вскоре я познал неведомую доселе радость свободного парения.
Оно ничем не походило на полеты в аппаратах с космомагнетическими
двигателями: тут не было стремительных подъемов в атмосферу, ни
сумасшедшей скорости, когда Земля словно крутится под тобой. Наоборот, это
скорее напоминало беспечный бесшумный полет птицы, и пейзажи медленно
проплывали под крылом - долины сменялись холмами, равнинами, речными
извилинами. И как передать наслаждение полетом над вершинами гор, радость
борьбы с нисходящими воздушными потоками, величественных ястребиных
подъемов по спирали или ленивых, плавных спусков к земле!..
Отныне по нескольку раз в неделю Кельбик, Рения и я отправлялись в
свободный полет каждый на своем планере. Мне пришлось заказать для себя
личный планер, однако он мне не очень нравился. Мне казалось, что он
тяжелее и неповоротливее учебного планера, но я объяснял все своей
неопытностью и, скрывая уязвленное самолюбие, старался выжать из своего
аппарата все, что можно.
Однажды мы спокойно парили над обширным заповедником. Метеостанции
пообещали постоянный ветер, и мы действительно легко удалились на 450
километров к югу от Хури-Хольдэ. Без труда преодолели мы горный хребет.
Вдалеке стадо слонов купалось в реке Керал, вытекавшей из внутреннего моря
Кхама. Кельбик ушел вперед. Рения держалась слева от меня. Далеко позади
нас в небе медленно кружились другие планеристы.
Внезапно Кельбик вызвал меня по радио:
- Орк, ты видишь планеры прямо впереди?
- Да, а что?
- Они не из Хури-Хольдэ. На такое расстояние от базы могли залететь
только Камак, Атюар и Седина. Но я точно знаю, что сегодня они не
поднимались в воздух. И мы слишком далеко от Акелиора, чтобы кто-то из
тамошних планеристов успел сюда добраться.
- А нам-то какое дело?
- Большое! Я, например, очень хотел бы знать, почему эти планеры
летят так быстро, а главное-против ветра?
Три черные точки действительно росли на глазах, и тем не менее, когда
стало возможным различить их силуэты, я безошибочно узнал безмоторные
планеры, а не короткие сигары космолетов.
- Берегись, Орк! - вмешалась Рения. - Вспомни, что тебе говорил
Хэлин! Фаталисты...
Все произошло с невообразимой быстротой. Три планера, летевших нам
навстречу, словно рассыпались в воздухе: их крылья надломились и начали
падать, вращаясь, вниз. И прямо на нас ринулись три черные зловещие
сигары.
- Вниз, Орк, вниз! - закричал Кельбик.
Но было уже поздно. Один из космолетов ударил меня по правому крылу,
и оно отломилось с легким шорохом. Земля перевернулась подо мной и начала
быстро приближаться. Воздух свистел вокруг изувеченного планера.
- Орк, оторви приборную панель! Скорее, скорее!
Растерявшись, я потерял несколько драгоценных секунд. Наконец я
нагнулся, просунул руки под приборную панель и потянул ее на себя. Она
отскочила целиком, и я увидел знакомый щит управления космолета. Теперь я
знал, что делать, и попытался замедлить падение. Это удалось лишь
наполовину. Мой космопланер глухо ударился о землю, и я врезался головой в
щит управления. Кровь заливала мне глаза, но я прежде всего взглянул в
небо. Там оставался только один планер с наполовину отсеченным Крылом: он
быстро терял высоту. Это был планер Кельбика. Планер, на котором летела
Рения, исчез.
Планер Кельбика снизился всего в нескольких сотнях метров от меня: он
резко скользнул вниз и разбился о дерево. Немного дальше, почти в реке, я

Предыдущая страница 11 Следующая страница


Бегство Земли 12

заметил изуродованный планер Рении и бросился к нему, задыхаясь от страха
и ярости. Рения, согнувшись пополам, лежала в кабине. Все мои попытки
вытащить ее были тщетны.
- Не так! - услышал я спокойный голос Кельбика, - Сдвинь фонарь
назад...
Я обернулся. Лицо его пересекала бледная вздувшаяся царапина, из
которой медленно начинала сочиться кровь.
Вдвоем нам удалось вытащить Рению, и мы уложили ее на песок под
уцелевшим крылом. Кельбик склонился над ней - как любой планерист, он умел
оказывать первую помощь.
- Мне кажется, ничего серьезного. Обморок от потрясения.
И в самом деле. Рения быстро пришла в себя. С момента нападения
прошло не более пяти минут.
- Что бы об этом думаешь, Кельбик? - спросил я.
- Почерк знакомый. По глупости или от великого ума фаталисты, те, что
еще уцелели, решили, что от тебя надо избавиться. Возможно, одновременно
они попытаются покончить с другими членами Совета, но в этом я сомневаюсь.
Меня больше тревожит то, что для такого камуфляжа космолетов под планеры
потребовались определенные технические навыки, которыми обладает далеко не
каждый. Значит, среди фаталистов есть текны. Текны-фаталисты... Не могу в
это поверить!
- Может быть, они обучали своих специалистов? В конце концов, для
людей, решивших идти против всех человеческих законов, в этом нет ничего
невозможного. И вполне вероятно, что у них есть свои собственные тайные
мастерские...
- Не знаю, какая из ваших догадок хуже, - вмешалась Рения. - Меня
удивляет, что они промахнулись. Почему они не ударили прямо по кабинам
планеров? Тогда бы она убили нас наверняка!
- Остатки планеров рассказали бы, как это было, Рения, и тогда начали
бы искать виновных. А крыло может и само отломиться, особенно в бурю,
которая надвигается. Взгляни на небо! В общем, я рад, что сумел это
предвидеть и приказал установить на наших планерах маленькие
космодвигатели. Летать на них было нельзя, но как парашюты они
пригодились...
- Значит, поэтому мой планер казался таким тяжелым?
- Да, поэтому. А сейчас нам остается только сообщить о своем
местоположении в Хури-Хольдэ и ждать помощи.
- Не думаю, чтобы они так легко отказались от мысли разделаться с
нами, - сказал я. - Поспешим!
Сначала мы испробовали передатчик Рении, но он вышел из строя.
Передатчик Кельбика был вообще разбит всмятку. Мы уже начали беспокоиться.
К счастью, мой передатчик, хотя и поврежденный, нетрудно было починить,
чем я и занялся. Рения пошла в сторону леса.
У Кельбика оружия не оказалось, Я попросил его посторожить возле
планера, пока я налаживаю радиопередатчик. Я уже почти закончил настройку,
когда он меня предупредил:
- Орк, люди!
Их было семеро; они возникли, как призраки, из темных зарослей. На
них были длинные черные тоги, развевающиеся на ветру. Не выходя из кабины,
я проверил свой маленький фульгуратор и взглянул в том направлении, куда
пошла Рения, Ее не было видно.
Небо темнело с каждой секундой, мертвенный, лунный, как при
извержении вулкана, свет заливал песчаный берег, река С глухим рокотом
катила черные волны.
Внезапно тучи прорезала молния.
Один из незнакомцев отдал короткий приказ, и все они устремились к
Кельбику, выхватывая на ходу оружие. Далеко позади нападающих на краю леса
появились другие, еле различимые в густейшей темноте фигуры, - их было
много! Кельбик, отступая, повернул ко мне.
Радировать в Совет было поздно. Я быстро огляделся, Нас оттесняли от
леса в излучину реки.
- Скорее в заросли! - шепнул я. - Бегом!
Кельбик бросился к лесу, и я последовал за ним. Заметив меня, один из
нападавших вскрикнул, поднял руку. Послышался глухой выстрел, и песок у
меня под ногами взвился маленьким смерчем. Еще несколько пуль пролетело
над самой моей головой, пока я продирался сквозь кусты. Вспышки молний
освещали мне путь. Наконец добежав до леса, я обернулся и дважды нажал на
спуск фульгуратора. Молнии, созданные людьми, ответили небесным молниям, и
черные тени рухнули на оплавленный песок.
Мы вбежали под лесной покров в тот момент, когда по листве
забарабанили первые капли дождя. Через секунду это был уже глухо ревущий
водопад тропического ливня. Мы сразу перешли на шаг, утопая во мхах и
травах, однако продолжали идти, не останавливаясь. Когда мы пересекали
поляну, сзади в нас дважды стреляли - преследователи были близко. Я не
стал отвечать, предпочитая приберечь на крайний случай последние заряды
фульгуратора. Спина Кельбика еле виднелась впереди. Я все время думал;
куда делась Рения? Позвать ее я не решался, боясь привлечь внимание
преследователей и к ней, и к нам самим.
Завал из полусгнивших стволов, опутанных лианами, заставил нас
потерять драгоценные минуты. Когда мы преодолели его, шум погони уже
слышался не только сзади, но также справа и слева: нас окружали! Наконец
мы выбрались на большую поляну у подножия почти отвесной каменной гряды.
Позади из леса выходили преследователи.
Мы пересекли поляну бегом. Несколько пуль просвистело над нашими
головами, но мы не обращали на них внимания, надеясь найти спасительный
проход между скалами. Увы, каменная стена оказалась сплошной и
неприступной - только одна пещера зияла перед нами. В отчаянии мы
устремились к ней, и я едва успел сразить из фульгуратора великолепного
тигра, преградившего нам путь в свое логово.
До какой-то степени положение наше улучшилось. Гроза почти прошла, и
полная луна ярко освещала поляну, лишь изредка по ней пробегали тени от
разорванных туч. Если мы сумеем продержаться до утра, нас отыщут
встревоженные посланцы Совета или, по крайней мере, поисковые вертолеты
заставят убраться наших врагов. Главное - продержаться! Но когда я
взглянул на счетчик фульгуратора, лицо мое омрачилось. У меня осталось
всего семнадцать разрядов...
Мы притаились за грудой каменных обломков, как пещерные жители,
ожидающие нападения. Но враги наши медлили. Отдельные пули изредка щелкали
по камням, не причиняя никакого вреда, или, наоборот, отскакивали
рикошетом от сводов пещеры, грозя нас задеть. Однако сами нападающие не
выходили из-под прикрытия зарослей. Тревога снедала меня, особенно за
Рению.
Когда горизонт на востоке начал бледнеть, я заметил в кустах на краю
поляны какое-то движение. И сразу же, как стая черных демонов, враги
устремились на нас. Я расстрелял все заряды, но, оставляя позади
обугленные трупы, они бежали к пещере без единого выстрела.
"Хотят взять живьем", - успел я подумать, швырнул в голову первого
нападающего фульгуратор и схватил толстый сломанный сук. Кельбик встретил
их градом камней. Затем началась рукопашная. Мне удалось ненадолго
отбросить врагов, размахивая своей узловатой дубиной, но потом они
навалились всем скопом. Меня сбили с ног, и от страшного удара по голове я
потерял сознание...
Придя в себя, я почувствовал, что крепко связан. Рядом со мной
неподвижно лежал Кельбик с распухшим, окровавленным лицом. Под деревом
спиной к нам стоял часовой, а остальные фаталисты сидели неподалеку прямо
на траве и о чем-то спорили. Их было человек пятнадцать, но я не узнал
никого.
Внезапно деревья на краю леса раздвинулись, и на поляну вышли четыре
слона, за которыми неторопливо выступало все стадо. Фаталисты не обратили
на них внимания. Слоны в заповеднике давно привыкли к посетителям и
никогда не трогали людей. Однако эти слоны, видимо, были чем-то
заинтересованы. Они обошли группу фанатиков с двух сторон, приблизились к
нам. И вдруг я услышал звонкий голос Рении:
- Пора, Хлларк, скорей!
Самый крупный слон повернулся, взмахом хобота оттолкнул часового и
легко подхватил меня. Другой слон так же аккуратно поднял еще не
пришедшего в себя Кельбика. Вожак нес меня, обхватив хоботом поперек
туловища, так что голова и ноги мои свешивались. Напрягая шею, я поднял
голову: черные фигуры в панике разбегались.
- Сюда, Хлларк!
Мой слон двинулся к лесу, и тогда прозвучали выстрелы. Пуля,
предназначенная мне, попала ему в хобот. Затрубив от ярости, слон выпустил
меня, и я больно ударился о землю. Вожак развернулся на месте, ринулся на
врагов, и за ним устремилось все стало. Крики ужаса, топот, отдельные
выстрелы - и все смолкло.
Растрепанная, в порванном платье, Рения склонилась надо мной,
торопливо развязывая мои путы. Я с трудом поднялся, руки и ноги у меня
затекли. Черные бесформенные пятна на поляне - вот и все, что осталось от
фаталистов, которых настигли слоны.
- Что с Кельбиком? - спросил я.
- Он жив.
- Как тебе удалось привести этих слонов, Рения?
- Это не слоны, Орк. Это параслоны!
Я пригляделся внимательнее. Животные уже успокоились. С первого
взгляда они ничем не отличались от обыкновенных слонов, только головы их
показались мне крупнее, а лбы - выпуклее. И я вспомнил трагический
эксперимент Биолика.
Этот выдающийся физиолог за пятьсот лет до моего рождения пытался
создать сверхчеловека. Он с успехом провел серию опытов над крупными
хищниками и слонами; толщина костных тканей черепа у них уменьшилась, а

Предыдущая страница 12 Следующая страница


13 Франсис Карсак

мозг почти вдвое увеличился в объеме и одновременно стал гораздо сложнее.
В результате разум параслонов достиг уровня разума пяти-шестилетнего
ребенка. И это их свойство благодаря тщательному контролю и отбору стало
наследственным. Ободренный успехом Биолик, не предупредив Совет, начал
эксперименты со своими собственными детьми и внуками. Результаты оказались
столь ужасными, что он покончил с собой. По-видимому, человеческий разум
невозможно развить таким способом. Однако параслоны уцелели и продолжали
размножаться. Их присутствие в заповедниках никого не стесняло, тем более
что они сами именно благодаря своему уму сторонились людей и старались не
попадаться им на глаза.
Когда Рения углубилась в лес, она увидела большой космолет, который
шел на посадку. Сначала она решила, что это посланцы Совета, побежала к
космолету, но вовремя успела разглядеть черные тоги фаталистов. После
этого ей самой пришлось спасаться от преследователей; она заблудилась в
лесу, потеряла свой фульгуратор, пробираясь через болото, и наконец
присела на пенек и заплакала. Тут ее и нашел уже ночью после грозы вожак
параслонов Хлларк. Хлларк немного понимал человеческую речь. Рения долго,
терпеливо объясняла ему, что с нами случилось, уговаривая Хлларка
поспешить к нам на помощь. Наверное, это было фантастическое зрелище,
когда юная девушка в лохмотьях на какой-то поляне, залитой светом луны,
пыталась заключить союз с величественным гигантом. Наконец Хлларк
согласился, собрал свое стадо и выступил, посадив Рению себе на спину.
Сейчас он возвращался к нам, удовлетворенно помахивая хоботом. Пуля
только оцарапала его, и рана была пустяковой. Рения негромко заговорила с
вожаком, выбирая самые простые слова. Он кивнул головой. Мы с Ренией
очутились на его спине, другой слон посадил на себя очнувшегося Кельбика,
и мы двинулись к реке.
Спасаясь от преследователей, мы ушли довольно далеко и нам
понадобилось более часа, чтобы добраться до наших планеров. С первого
взгляда я понял, что фаталисты разбили все, что уцелело после катастрофы.
О том, чтобы починить радиопередатчики, не могло быть и речи. Оставалось
одно - добираться своими средствами до ближайшего города Акеляоры, если только
нас не обнаружат патрульные космолеты, которые теперь уже наверняка вылетели
на поиски.
Уговорить Хлларка и его приятеля не составило особою труда, и мы
направились прямо на юг, к Акелиоре. Параслоны шли быстро, однако наступил
вечер, до города было еще далеко, а я за весь день не заметил ни одного
космолета или планера. Пришлось заночевать на лесной поляне.
Пробудился я на рассвете. Заря только занималась, небо было затянуто
серой дымкой, и удушающая жара предвещала новую грозу. Силуэты слонов
резко выделялись на фоне белесого неба.
Я тихонько высвободил руку из-под головы Рении, с трудом встал и
разжег костер. У Кельбика был жар, рана его гноилась. Я промыл ее
кипяченой водой, и, наскоро подкрепившись бананами, мы снова двинулись в
путь. Это был ужасный день для бедняги Кельбика, но к вечеру мы наконец
увидели на фоне заката черные силуэты башен Акеляоры. Хлларк продолжал
идти прямо на юг, огибая болото, и мы прибыли в город только ночью, когда
уже взошла луна.
Появление трех оборванцев на гигантских слонах на главной улице
Акелиоры вызвало своего рода сенсацию, но мне было не до этого. Доставив
Кельбика в ближайшую больницу, мы с Ренией за несколько минут добрались до
"терканы" - нашей мэрии; я сразу связался с Хури-Хольдэ и вызвал к
видеофону Хэлина. В столице все было спокойно, однако Хэлин безмерно
удивился, когда я поведал ему о наших приключениях. Дело в том, что он
получил сообщение, написанное моим шифрованным кодом, в котором говорилось
что мы будто бы приземлились в Акелиоре и вернемся только через несколько
дней. Значит, фаталисты знали мой шифр! Это говорило о том, что измена
проникла в Совет верха нашей организации, может быть, даже в Совет
Властителей! Поэтому я решил немедленно вернуться. Перед отлетом мы
навестили Кельбика. Врач нас успокоил: заражение крови предотвращено, и
через несколько дней Кельбик снова будет на ногах.
Тщательная проверка позволила через несколько дней обнаружить
изменника, который передал мой шифр фаталистам. Им оказался молодой теки,
секретарь открытых заседаний Совета. Его немедленно лишили звания, однако
не успели отправить на Плутон: исправительная колония оттуда уже была
эвакуирована на Землю.

А дни летели! Мало-помалу Земля удалялась от Солнца по все более
широкой орбите, увлекая за собой Луну. Венера приблизилась к Земле: ее
космомагниты работали интенсивнее, чтобы Венера не отстала от нас - ведь ей
пришлось стартовать с более близкой к Солнцу орбиты! Из-за этого таки
произошло несколько сейсмических толчков, впрочем, не причинивших вреда. К
концу года видимый в небе диск Солнца уменьшился, средняя температура
Земли начала снижаться, и мы вынуждены были переселить в подземные
заповедники наиболее теплолюбивых животных.
В том же году мы с Ренией поженились. Повсюду царило спокойствие,
фаталисты были, видимо, окончательно разгромлены или ушли в глухое
подполье. Свадьба наша была незаметной и скромной, как мы оба того хотели.
Три месяца спустя мы начали делать запасы воды. Обширные подземные
резервуары были вскоре заполнены. Мы уже пересекли орбиту Марса, где
несколько археологов все еще продолжали лихорадочные поиски, надеясь
проникнуть в тайны прошлого этой обреченной планеты. Затем сила и
направление действия геокосмосов были изменены, и Земля в сопровождении
Венеры, которая казалась в небе второй луной, вышла из плоскости
эклиптики, чтобы пройти над поясом астероидов.
До этого момента повседневная жизнь людей оставалась без особых
изменений. Но теперь, несмотря на накопленные океанами запасы тепла,
температура начала быстро падать, в над Землей бушевали метели. Все живые
существа - во всяком случае, особи, выбранные для продолжения рода, - были
постепенно переведены в подземные парки. Уже и в Хури-Хольдэ на
поверхности работали только самые необходимые группы техников, и лишь
Совет Властителей должен выл оставаться в Солодине до самого последнего
часа. Огромные герметические ворота отделили верхний город от нижнего. В
других городах высоких широт все наземные строения были давно уже
эвакуированы. Человечество готовилось к великой зимовке.
Когда мы пересекли орбиту Юпитера, океаны замерзли даже на экваторе и
по ночам температура падала до - 70ь. В чистом небе ни облачка: вся
атмосферная влага давно уже окутала Землю снежным белым саваном. Почти все
формы животной жизни исчезли, и только растения еще сопротивлялись. То же
самое происходило и на Венере.
Наконец, когда мы пересекли орбиту Урана, Совет, в свою очередь,
спустился в нижний город, и я тоже окончательно поселился во Дворце Планет
на глубине шестисот метров. Большие экраны в моем кабинете создавали
иллюзию окон, глядящих в черное небо. Атмосферное давление быстро падало,
и сжиженный воздух ложился серым покровом на обычный снег.
Я еще поднимался изредка, обычно вместе с Ренией в Кельбиком, в мой
старый кабинет на верхнем этаже Солодины. Маленький терморадиатор
поддерживал там сносную температуру, а герметические окна были усилены
дополнительными рамами, чтобы выдерживать внутреннее давление. Я хорошо
помню день, когда мы пересекли орбиту Гадеса. Все трое мы сидели на своих
обычных местах, но сейчас мой кабинет, когда-то заваленный всякими
документами, был чист и гол, если не считать листа белой бумаги на моем
столе, - мы по-прежнему пользовались бумагой, правда, не такой, как ваша,
по составу и гораздо более прочной. И на этом листе лежал грубый каменный
топор. Давным-давно мне подарил его мой покойный друг, геолог Рварк. Топор
относился к первой доисторической эпохе, и я хранил его как символ
непрерывности человеческих усилий и, может быть, как счастливый талисман.
Он воплощал в моих глазах дух наших предков, которые сражались с
враждебной природой, победили, выжили и завещали нам никогда не сдаваться!
Возможно также, что это оружие безвестного воина давно забытых времен
как-то ассоциировалась у меня с борьбой, в которую вступили мы.
Я сидел возле окна. Снаружи была ночь, усеянная звездами, и среди
них, в неизмеримой дали, чуть крупнее других и немного ярче сверкало
Солнце - отец всего сущего. У самого горизонта на фоне неба еле выделялся
бледный диск нашей старой, верной Луны. Венера была едва видна.
Передо мной простирался мертвый город, освещенный только прожекторами
обсерватории. Здания утопали в снегу и в отвердевшем воздухе и напоминали
горбатые спины гигантских животных. Под холодным слабым светом лишь
отдельные деревья, убитые слишком долгой зимой, еще вздымали с террас
оголенные ветви.
Я включил экран и увидел лицо Верховного астронома Керлана.
- Когда мы пересечем границу? - спросил я.
- Через три минуты пятнадцать секунд...
Граница! Так мы называли теоретическую орбиту Гадеса. Это была для
нас граница солнечной системы.
Минуты неощутимо уходили. Нам следовало бы присоединиться к тем, кто
ожидал нас в нижнем городе, но я предпочел более интимную атмосферу моего
старого кабинета. В сущности, эта граница не имела никакого значения, но
все мы, текны и триллы, привыкли к мысли, что настоящий большой путь через
космос начнется тогда, когда мы пересечем эту условную черту.
Раздался легкий хлопок, Кельбик торжественно откупорил бутылку
маранского вина и наполнил три бокала, поставленные Ренией на стол. Мы
ожидали в молчании.
- Через десять секунд, - сказал Кельбик.
Я встал, поднял свой бокал.
- Друзья, тост Кальра, провозвестника - за прошедшие годы!..
- За этот час! - откликнулся Кельбик.
- За вечные дни грядущего, - тихо закончила Рения.
Мы выпили. Сначала тихо, затем все громче и громче, все мощнее и гуще

Предыдущая страница 13 Следующая страница


Бегство Земли 14

запели сирены города, усиленные динамиками. Вой сирен терзал наш слух, как
жалобный стон всей планеты, как безумные голоса машин, изнемогавших от
непосильного напряжения. Откуда-то сверху, с купола Солодины, луч
прожектора в последний раз осветил террасы, вырывая из темноты отдельные
контуры и отбрасывая жесткие тени. Затем отовсюду взвились ракеты. Они
взлетали в черное небо, рассыпая разноцветные искры, и тут же падали
маленькими огненными кометами. И сразу все кончилось. Сирены умолкли,
прожектор погас. Земля пересекла границу.
Мы долго сидели молча. Наконец я встрепенулся, взял Рению за руку.
- Довольно, пора спускаться! У нас еще много работы...
Прошло несколько недель, и мы уже удалились на безопасное расстояние,
когда однажды в несусветную рань меня разбудил сигнал видеофона. На экране
появилось взволнованное лицо Хани.
- Орк, скорее приходите, на Солнце замечены первые признаки начала
реакции. Рения, ты здесь? Приходи тоже!
Мы торопливо оделись и бросились к лифту. Через несколько минут мы
уже были у входа в центральную обсерваторию, где едва не столкнулись с
взъерошенным и тоже полусонным Кельбиком.
Хани ожидал нас в окружении целого штаба своих астрономов. Он был в
отчаянии. Я не стал тратить времени на утешения.
- Вы сказали: "первые признаки реакции". Почему так рано? Вы уверены?
Не говоря ни слова, главный астроном Керлан протянул мне фотоснимок,
сделанный автоматической обсерваторией на Меркурии. Я склонился над
снимком, а Кельбик рассматривал его через мое плечо.
- Ну что скажешь?
- Орк, ты знаешь, я ведь не астроном, дай мне показания спектрографа,
клочок бумаги и компьютер, и я скажу тебе свое мнение.
- Как будто ничего страшного нет. Но ты прав, надо рассчитать. Что вы
думаете об этом, Ртхал?
Ртхал, специалист по Солнцу, взял в руки фотографию.
- Согласно вашим расчетам, Орк, которые мы проверили и уточнили по
методу Кельбика, первым признаком должно быть появление на Солнце особо
темного, быстро увеличивающегося пятна с температурной инверсией. Вот
серия снимков, на которых зафиксировано это явление.
Ртхал показал нам, как на снимках сначала появилось крохотное
пятнышко, почти незаметное на солнечном диске, как оно быстро росло, а
затем вдруг исчезло и сменилось расплывчатым светлым полем, особенно ярким
в том месте, где первоначально находилось черное пятно.
- Все цифровые данные в вашем распоряжении, - закончил Ртхал.
- Хорошо. Установите прямую связь с генеральной вычислительной
станцией. Пойдем, Кельбик!
Мы заперлись и тщательно проверили данные. Мы давно работали вместе,
поэтому я усвоил его систему анализа, а он - мои, пусть более грубые, но
зато более прямые и зачастую более быстрые способы исчисления. Часов шесть
мы считали порознь, не отрываясь, разве что на пять минут, когда Рения
приносила нам по чашке питательного бульона. Вычислительная станция выдала
по нашим формулам результаты. Я поднял голову и взглянул на Кельбика. Лицо
его было серым.
- Ты думаешь?..
- Я думаю, что если мы уцелеем, то только чудом!
- Черт нас всех побери, как же мы могли так ошибиться? Мы
рассчитывали по крайней мере еще на полгода... А вместо этого-две
недели!..
Кельбик горько улыбнулся в ответ.
- Все очень просто, и мы с тобой, Орк, можем утешаться тем, что это
не наша вина. Ты, как и я, строил все расчеты, исходя из константы Клоба,
неправда ли?
- Да, ну и что?
- Так вот, она неточна, друг мой. И неточность начинается с
семнадцатой цифры после запятой. Я только что это проверил. Константой
Клоба пользовались самое большее до двенадцатой цифры после запятой. Но в
нашем случае получился кумулятивный эффект - крохотная неточность вызвала
лавину ошибок. И вот вместо шести месяцев - две недели!
Я почувствовал себя разбитым.
- Значит, все наши усилия были напрасны? Неужели фаталисты правы?
- Нет, надеюсь, мы уцелеем. Для Венеры это будет труднее, потому что
она отстает. Но, может быть, она тоже успеет, если немедленно увеличит
скорость. Я сейчас посчитаю...
- А Марс? - спросил я бледнея.
На Марсе все еще работали археологические группы, которые должны были
вылететь вдогонку за нами лишь через несколько месяцев.
- За четырнадцать дней, если они не будут терять ни минуты, может
быть, им удастся опередить волну взрыва. Предупреди их немедленно,
используй передатчик на волнах Хека!
Совет Властителей, получив наше сообщение, тотчас принял все
необходимые меры. Геокосмосы заработали с большей нагрузкой, изыскатели на
Марсе получили приказ возвращаться. Теперь оставалось только ждать. Через
несколько часов Кельбик вернулся с целым рядом новых расчетов. Он
убедился, что реальная отсрочка равнялась всего двенадцати дням!
Из четырех археологических марсианских экспедиций три сразу сообщили,
что вылетают. Четвертая попросила разрешения задержаться на сутки, и я,
еще раз предупредив об угрожающей им опасности, дал согласие. А как было
не согласиться? Они только что обнаружили вход в подземный город и теперь
пытались за оставшиеся часы осмотреть его я выяснить, что из находок можно
спасти. Я разговаривал на волнах Хэка с главой экспедиции. Это был
глубокий старец с длинными седыми волосами, звали его Клобор.
- Какое невезение, Орк! Мы нашли первый, почти не поврежденный
марсианский город, и у нас всего одни сутки, чтобы его обследовать!
- Да, только двадцать четыре часа, и то на ваш страх и риск, -
ответил я. - Но раз все участники вашей группы согласны... Однако помните:
двадцать четыре часа, и ни минуты больше, если вам дорога жизнь!
Находка Клобора меня живо заинтересовала: я словно предчувствовал,
что она сыграет огромную роль в будущем человечества, и весь день
поддерживал с Марсом постоянную связь. Около пяти часов пополудни Клобор
сообщил, что впервые за всю историю теперь можно наконец составить
представление о физическом облике марсиан. Археологи нашли множество
статуй, сфотографировали их на месте, затем тщательно упаковали и
погрузили на большой экспедиционный космолет. Затем, в семь часов, -
сенсация, как гром с ясного неба! На экране появилось лицо Клобора:
- Орк! Орк! Величайшее открытие! Марсиане посещали другие звездные
миры!
- Откуда вы это знаете?
- Мы нашли фотографии, они прекрасно сохранились. Смотрите, вот они!
И на экране одна за другой начали появляться большие цветные
фотоснимки, еще блестящие от закрепляющей эмульсии, которой их
предварительно покрыли. Всего было около пятидесяти снимков различных
планет, сделанных с большой высоты, и я убедился, что ни одна из наших
планет никогда не могла так выглядеть.
- Снимки слишком подробные-такие не даст никакой супертелескоп. И
речь может идти только о планетах иных звездных систем. Посмотрите-ка на
эту фотографию!
Я увидел незнакомую планету, зеленую и синюю, с двумя спутниками. И
хотя ничто не давало масштаба, мне она показалась примерно такой же
величины, как Земля.
- А теперь взгляните на этот снимок-он сделан с небольшой высоты на
ночной стороне.
На экране появилась темная равнина, усеянная пятнами света.
- Это города, Орк, города! Планета обитаема. Возможно, мы найдем
снимки, сделанные на ее поверхности. Тут кипы документов, но мы грузим их
не глядя. Нет времени!
Экран погас. Я сидел задумавшись. Итак, помимо Земли и неведомого
мира, откуда явились друмы, в нашей Галактике были другие населенные
планеты, другая разумная жизнь.
Около 21 часа, обеспокоенный молчанием экспедиции, я вызвал Клобора.
Мне тотчас ответил капитан космолета, все еще стоявшего на поверхности
Марса. Однако прошло довольно много времени, пока на экране не появилось
лицо старого археолога.
- Я сам собирался вызвать вас, Орк! Мне нужно еще двадцать четыре
часа дополнительно. Самое важное из всех открытий...
- А почему не восемь суток плюс еще один месяц? Вам остается ровно
пятнадцать часов, и ни секунды больше!
- Но поймите меня, это имеет огромное значение...
- Я понимаю, Клобор, понимаю, но Солнце, оно не поймет!
- Капитан мне сказал, что, если потом уходить на предельной скорости,
можно добавить еще часов десять...
- Об этом не может быть и речи! Вы стартуете точно в назначенный час.
Это приказ!
- Но вы не представляете, насколько это важно! Мы нашли звездолет
марсиан! И почти неповрежденный!
- Что? Марсианский звездолет?
- Да. Мы делаем чертежи, фотографируем все, что можно, демонтируем
двигатели, но, чтобы закончить, нам понадобится больше пятнадцати часов!
Если бы среди нас были физики! Мы бы хоть знали, что именно нужно
искать...
Я быстро взвесил все "за" и "против". "За" - возможность открыть
новые принципы космических полетов; "против" - уверенность, что, если
экспедиция не покинет Марс через пятнадцать часов, двести человек
погибнут.
- Мне очень жаль, Клобор,,. Через пятнадцать-нет! - уже через
четырнадцать часов пятьдесят минут вы стартуете.

Предыдущая страница 14 Следующая страница


15 Франсис Карсак

- Но ведь я вам открываю путь к звездам, Орк! Как вы можете
отвергнуть такой дар? Умоляю вас... Это самое великое открытие за все
времена!
- Знаю. Но я не могу рисковать жизнью двухсот человек ради
неопределенной возможности. Спасите все, что сумеете, главное,
постарайтесь демонтировать двигатели, сфотографировать все и составить
чертежи. Вы можете внести камеру телевизора в этот аппарат?
- Да, это возможно.
- Так сделайте это поскорее, а я соберу группу специалистов, которые
будут вам помогать. Но помните: точно в назначенный час-старт! Вы нашли
еще какие-нибудь документы о самих марсианах? Как хоть они выглядели?
- Судя по статуям и фотографиям, они не слишком отличались от людей.
Но я должен вернуться к работе, простите меня. Срок так мал... Дайте мне
еще хотя бы час!
- Ни одной минуты!
Экран вдруг стал серым. Я вызвал коммутатор, затем контрольный пункт.
Там дежурил Сни, мой бывший ассистент.
- Как у тебя дела?
- Все в порядке, Орк. Скорость возрастает.
- А на Венере?
- Они постепенно догоняют нас.
Поскольку масса Венеры была меньше, чем у Земли, им было легче
увеличить ускорение, то есть достигнуть максимальной скорости...
Затем я вызнал Рению с ее геофизического пульта.
- Как у тебя. Рения? - спросил я.
- Возникают сильные напряжения коры на глубине около сорока пяти
километров под Тихим океаном. Возможно землетрясение с эпицентром под
островами Кильн, если мы будем идти с таким же ускорением. Мое мнение:
надо сейчас же эвакуировать Кильнор, а на западном побережье - Альсор и
Кельнис.
Я быстро посчитал в уме: Кильнор, три миллиона жителей, Альсор -
двадцать семь миллионов, Кельнис - тринадцать. Итого сорок три миллиона
человек, которых нужно немедленно вывезти и хотя бы временно где-то
разместить. Слава богу, мы предвидели такую возможность, и все подземные
города имели резервы.
- Хорошо, - сказал я. - Сейчас отдам приказание правительству
триллов.
- А что у тебя? - спросила Рения.
- Плохо. Мы делаем все возможное, однако боимся, что не успеем уйти
на нужное расстояние. Наверное, погибнут все верхние города, особенно те,
которые стоят близ экватора и не покрыты достаточно толстым слоем снега. А
значит, Хури-Хольдэ.
- Это страшно.
- Не так уж страшно! Город пуст...
- Да, но потом его придется восстанавливать.
Чтобы снять усталость, я заперся в камере дезинтоксикации и через
полчаса вышел оттуда освеженный и отдохнувший. Эти камеры были чудесным
изобретением!
В два часа ночи Рения сообщила мне о новом землетрясении. Подземные
толчки необычайной силы отметили все сейсмографы планеты. Архипелаг Кильн
за полчаса погрузился в океан, и на этом месте началось извержение
подводных вулканов. Поскольку эвакуация населения уже закончилась, жертв
почти не было, но зрелище этой катастрофы, переданное с космолета,
потрясло меня. Гигантский фонтан поднимался к черному, усеянному звездами
небу из середины темного пятна растаявшего в этом месте океане, а вокруг
сверкало белизной ледяное поле. В четыре часа утра чудовищный взрыв
выбросил к зениту миллионы тонн подводного грунта, который обрушился
каменным градом на лед. В Кельнисе и Альсоре от этого взрыва провалились
верхние этажи подземных улиц, а в Борик - Ревс, на месте вашего
Лос-Анджелеса, герметический панцирь нижнего города дал опасную трещину.
Незадолго до полудня я вызвал Марс. Последняя экспедиция грузилась на
корабль, так и не раскрыв тайну марсианского звездолета. Они успели
осмотреть лишь часть очень сложных двигателей. Я посочувствовал им, однако
был рад, что мой приказ исполняется. Выключив экран, я прилег отдохнуть.
На следующее утро я проснулся довольно поздно, когда Рения уже ушла
на свой пост. Я поспешил в рабочий кабинет и сразу включил экраны. Всюду
все было как будто в порядке. Сейсмографы не отметили новых толчков, и
напряжение коры под Тихим океаном постепенно уменьшалось. На Венере, где
нет глубоких океанов, толчки были незначительными.
Ко мне зашел Кельбик, мы переговорили о текущих делах, а затем я
поставил перед ним новую задачу: организовать производство мощных
фульгураторов. В нашем мире без войн они не были нужны, и этот вопрос
никогда не изучался. Однако документы, обнаруженные на Марсе, говорили о
том, что на далеких планетах Галактики существуют иные разумные существа,
и неизвестно еще, встретят ли они нас мирно и дружелюбно.
Около полудня один из моих экранов включился, и я увидел ошеломленное
лицо Тирика, главного инженера по связи.
- Орк, кто-то вызывает вас с Марса!
- Этого не может быть. Экспедиция вылетела еще вчера вечером!
- Знаю, однако передача идет с главной ретрансляционной станции, что
близ Эрикобора, марсианского города, который они раскапывали.
- Но кто передает?
- Неизвестно. Он не называет своего имени и не включает экран.
Требует прямой связи с вами.
Страшное подозрение мелькнуло у меня.
- Хорошо, дайте связь.
На экране, как я и ожидал, появилось лицо Клобора. Он улыбался.
- Не злитесь, Орк, это бесполезно. Вам до меня не добраться! Вы уже
не сможете отправить меня на Плутон...
- Клобор! Старый безумец! Как вы могли?.. И почему пилот не сообщил о
вашем отсутствии на борту? Уж до него-то я доберусь!
- Он не виноват. Я сбежал из космолета в последнюю секунду, а перед
этим повредил их передатчик, чтобы они не смогли попросить разрешения
вернуться за мной...
- Такого разрешения я бы не дал! Но почему вы остались, черт побери?
- Все очень просто. Я тут собрал одну схемку, которая позволит вашим
физикам руководить мною, пока я буду разбирать двигатель марсианского
звездолета. Надо же довести дело до конца! Я буду работать до тех пор,
пока Солнце... Короче, остается еще восемь дней, и, надеюсь, я успею,
несмотря на свою неопытность.
Я не находил слов. Мне хотелось встать и поклониться этому старику.
Какое самопожертвование и какое спокойствие!
- Но послушайте, Клобор, вы подумали о том, что... когда солнечные
протуберанцы достигнут Марса... Да, это произойдет быстро, но последние
минуты будут ужасными!
Он улыбнулся и вынул из кармана розовый флакончик.
- Я все предвидел. У меня есть бринн.
Я умолк. Бринн убивал молниеносно.
- Мы теряем время, Орк! Свяжите меня с вашими физиками. Но когда
придет час... пусть у вас под рукою будет бутылка маранского вина. Я хочу
на прощание чокнуться о вами и выпить за ваше счастье!
Все ждали начала катаклизма. В целях безопасности верхние этажи
подземных городов были эвакуированы, герметические двери между этажами
заперты. На поверхности во мраке, прорезаемым только лучами прожекторов,
специальные машины-автоматы засасывали снег и отвердевшей воздух и
засыпали этой смесью города, чтобы надежно спрятать их род гигантскими
сугробами. Теперь мы знали, что успеем избежать катастрофы, но нам
хотелось по возможности сохранить наземные сооружения.
За несколько часов до взрыва ко мне пришел Кельбик с последними
результатами. Он был так же озабочен, как и я, но в то же время сиял: его
расчеты были проверены и подтвердились с точностью до двадцатой цифры
после запятой! Все солнечные пятна исчезли, и Солнце уже начинало
пульсировать, сжимаясь и расширяясь во все более учащающемся ритме. Вместе
с Кельбиком мы направились в контрольный зал.
Здесь собралось всего семьдесят семь человек. Большое число
телевизионных экранов было установлено по всем городам, но только мы
получили привилегию непосредственно принимать все передачи восемнадцати
релейных станций, оставленных между нами и Солнцем. Эти передачи на волнах
Хэка записывались и одновременно проецировались на восемнадцать отдельных
экранов. Первая релейная станция была на спутнике, вращавшемся примерно в
тридцати миллионах километров от Солнца, вторая - на Меркурии, где еще
работала автоматическая обсерватория Эрукои. Третья станция осталась на
бывшей орбите Венеры. Четвертая - на бывшей орбите Земли, пятая стояла на
поверхности Марса. Остальные равномерно распределялись между Марсом и
Землей, продолжавшей свой бег.
Я сидел между Хани и Кельбиком, положив руки на пульт управления
геокосмосами, которые работали почти на полную мощность. Теперь с каждой
секундой мы удалялись от Солнца на две тысячи километров. Если наши
расчеты были правильны, огненная волна уже не могла нас догнать. Однако
оставалась опасность радиации.
На восемнадцати экранах как бы с разного расстояния мы видели лик
Солнца. Лик грозный и гневный, косматый от протуберанцев, в пятнах такой
невыносимой яркости, что глазам было больно, несмотря на светофильтры.
Особая настройка позволяла менять увеличение или рассматривать солнечную
поверхность в различных полосах спектра, соответствующих тем или иным
элементам. Три тысячи регистрирующих автоматов на центральной обсерватории
должны были сохранить все записи и снимки для последующего анализа - если
только мы не ошиблись, если только Земля не погибнет...
Хани нарушил молчание:
- По расчетам Орка и Кельбика, катаклизм должен начаться огромным

Предыдущая страница 15 Следующая страница


Бегство Земли 16

протуберанцем в экваториальной зоне. Перед этим на Солнце снова появятся
пятна...
Мы долго сидели, не произнося ни слова.
На экранах перед нами пылали изображения Солнца.
Властитель машин склонился ко мне.
- Орк, я только что получил сообщение из лаборатории космической
физики. Они проанализировали планы марсианского звездолета, переданные
Клобором. Наши физики клянутся, что за несколько лет сумеют воссоздать
марсианский двигатель. Тем более что последний космолет с Марса доставил
некоторые детали...
"Клобор! - подумал я. - Пора!.."
Вызвав центральную станцию, я приказал:
- Немедленно свяжите меня с Эрикобором на Марсе!
Несколько минут спустя справа от меня осветился маленький экран.
Клобор стоял ко мне спиной, вглядываясь в свой собственный экран, на
котором нестерпимо сверкало Солнце. Возле него на столике стояли бокал и
флакон с розовой жидкостью, бринном. Я быстро посовещался с Хани и
Хэлином.
- Ретранслируйте эту сцену на все экраны обеих планет! - приказал я.
- Пусть у Клобора будет свой час славы. Он его заслужил!
Затем я склонился к микрофону и позвал:
- Клобор! Клобор! Говорит Совет!
Там, на Марсе, седой старик вздрогнул, оторвался от захватывающего и
жуткого зрелища и нажал кнопку видеоскопа. Перед ним появилось изображение
контрольного зала. Он улыбнулся.
- Спасибо, Орк, что не забыли меня. Грустно было бы умирать одному.
Но я не вижу бутылки! Вы не хотите со мной чокнуться?
Хэлин отдал короткий приказ. Тотчас появились бутылки маранского
вина. Он наклонился к экрану и сказал:
- Клобор, от имени всех людей - спасибо! Благодаря вам мы
когда-нибудь сможем отправиться к звездам, не увлекая для этого за собой
всю Землю. Ваше имя будет жить вечно, пока существуют люди!
Старый археолог усмехнулся.
- Я предпочел бы, чтобы мое имя жило в моих научных трудах, а не
благодаря случайной находке. Но что делать? Приходится принимать славу,
как она есть. Однако не занимайтесь мной, у вас дела поважнее. Когда
приблизится последняя минута, я позову...
Я перевел взгляд на астрономические экраны. На солнечном диске близ
экватора отчетливо выделилась более темная зона с рваными, вихрящимися
краями.
- Все идет, как мы предвидели, - проговорил Хани спокойным, даже
слишком спокойным голосом. - Теперь взрыва ждать недолго...
Однако прошел целый час, а ничего нового не происходило. Солнце
неторопливо вращалось. Затем его медленно пульсирующий диск исказился.
Сбоку появился гигантский протуберанец, взлетевший, наверное, на миллионы
километров.
Хани прильнул к объективу спектроскопического анализатора.
- Реакция Орка - Кельбика началась! Через несколько секунд...
Закончить он не успел. Несмотря на почти мгновенную автоматическую
перенастройку светофильтров, мы все были почти ослеплены нестерпимо яркой
вспышкой в самом центре Солнца. Когда способность видеть вернулась к нам,
весь диск был окутан фантастическими фиолетовыми протуберанцами. В течение
одной-двух минут Солнце раздувалось, теряло шарообразную форму, словно
распадалось на части. Затем последовал сам взрыв. Кипящее огненное море
заполнило весь экран ретранслятора N1, и он прекратил передачу,
разнесенный на атомы.
- Теперь остается только ждать, - пробормотал Хани.
Чудовищный световой поток устремился за нами вдогонку. Однако
телескоп на вершине центральной обсерватории все еще показывал нам Солнце
как сверкающую звезду. Ретранслятор N 2 перестал работать еще до того, как
раскаленные газы достигли его, расплавленный радиацией. Последнее
изображение с Меркурия показало людям Теневые горы, резко выделяющиеся на
фоне неба, охваченного пламенем. Даже с Марса Солнце казалось теперь
крупнее и ярче, чем некогда с обсерватории Эрукои.
Несколько минут спустя нас вызвал Клобор.
- Я вернулся с последней прогулки по Марсу. Уже сейчас на поверхности
невыносимо. Лишайники горят. Думаю, что теперь мне осталось недолго жить,
- закончил он тихо.
На мгновение он исчез, затем снова появился на экране.
- Даже здесь уже тридцать два градуса! Когда стрелка покажет
пятьдесят...
Он положил термометр на стол так, чтобы мы его видели. Стрелка
перемещалась на глазах. Сорок градусов... сорок пять...
Я почувствовал, как кто-то вложил в мою руку бокал. Там, в подземелье
марсианского ретранслятора, Клобор поднял свой.
- Друзья, тост Кальра, основателя! Думаю, сейчас он самый подходящий.
За прошлые века, которым я посвятил свою жизнь!
- За этот час! - хором ответили мы, стоя с бокалами в руках.
- За вечные дни грядущего!
Мы выпили. Клобор поднес бокал к губам, отпил один глоток и рухнул на
стол; рука его бессильно свесилась.
Мы продолжали стоять молча. Стрелка термометра двигалась все быстрее.
Когда она показала девяносто градусов, экран погас.

ЧАСТЬ ТРЕТЬЯ. ВЕЛИКИЕ СУМЕРКИ

Власть

Совет принял меня тотчас же. Политическая обстановка прояснилась,
однако космическая оставалась тревожной. Кельбик представил мне последние
данные.
Земля и Венера теперь убегали со скоростью, превосходящей скорость
раскаленных газов Солнца. Во всяком случае, мы уже вышли за пределы зоны,
которой эти газы могли бы достичь в ближайшее время. Однако расчеты
показывали, что, если мы немедленно не увеличим ускорение, температура
почвы Земли и Венеры под воздействием радиации скоро превысит точку
спекания глины. Это означало, что почва обеих планет станет бесплодной и
непригодной для обработки на многие десятилетия. Со своей стороны геологи
и геофизики сообщили - и Рения это подтвердила, - что дальнейшее ускорение
геокосмосов приведет к разрывам земной коры, которые могут оказаться
катастрофическими. У нас оставалось всего несколько часов, чтобы принять
решение. А пока мы очень осторожно увеличили мощность геокосмосов.
Это было самым тревожным заседанием Совета. С одной стороны, нам
грозило немедленное и катастрофическое растрескивание коры. С другой -
более отдаленная, но не менее ужасная опасность полной стерилизации почвы
обеих планет. Продовольственные запасы, а также продукция синтетических
фабрик и гидропонных теплиц обеспечивали нас еще на пятнадцать лет. Но
после этого пришлось бы резко уменьшить население - исход поистине
трагический! - либо завоевывать и осваивать чужие незнакомые планеты, если
только вообще мы найдем подходящие для жизни планеты за столь короткий
срок. Оставалась, правда, возможность, что нам удастся изобрести новый
способ восстановления плодородия почвы.
Кельбик, Райя, Хани и я высказались за второй, менее рискованный
вариант, и многие нас поддержали. Однако большинство Совета проголосовало
"против", и было решено увеличить ускорение. Мы вернулись в контрольный
зал. Прежде чем Рения ушла в свою геофизическую кабину, я успел шепнуть ей
несколько слов. Она должна была предупредить меня, когда напряжение земной
коры достигнет предела. Я прекращу ускорение и - будь что будет! Кельбик,
разумеется, был с нами заодно.
И вот я сел за пульт управления, подменив Сни. Nova на экранах
заполняла большую часть неба, и блеск ее был почти нестерпим, несмотря на
светофильтры. Раскаленные газы давно достигли орбиты Юпитера, и гигантская
планета исчезла в сиянии радиации, превращенная в плазму. Я попросил
передать из обсерватории изображение Сатурна. Он был на самой границе
зоны, и облако светящегося газа окутывало его. Сатурн уже потерял свои
кольца, состоявшие из космического льда.
Тянуть дольше не было возможности, и я осторожно увеличил ускорение.
На экране интегратора линия напряжения коры дала небольшой скачок. Я
вызвал Рению:
- Что у тебя?
- Почти никакого эффекта. Продолжай, раз у нас нет выхода. Но очень
постепенно. Рано или поздно мы все равно до нее дойдем.
Я обернулся. Властители сидели в амфитеатре и следили за мной.
Случайно или по расчету все противники ускорения, главным образом геологи
и физики, сгруппировались на одном крыле. Напротив них сидело большинство,
те, кто не верил в возможность восстановления плодородия почвы, -
ботаники, химики, агрономы... Кельбик склонился надо мной, оперся на мое
плечо. Раздраженный, я уже хотел его оттолкнуть, как вдруг почувствовал,
что он сунул что-то тяжелое за отворот моей туники.
- Все будет хорошо! - сказал он громко. - Главное, правильно
использовать наши силы.
Сунув руку за пазуху, я нащупал рукоять фульгуратора.
- Да, но когда придет час, нужно действовать без колебаний! - ответил
я, в свою очередь играя на скрытом смысле слов.
И я продолжал увеличивать скорость, не сводя глаз с экрана
интегратора. Внутреннее напряжение коры теперь нарастало очень быстро,
волнистая линия через каждые несколько миллиметров прерывалась новыми
вспышками. Через два часа я услышал голос Рении:

Предыдущая страница 16 Следующая страница


17 Франсис Карсак

- Орк, прикажи эвакуировать Илюр. При этом ритме ускорения сейсмологи
предсказывают через пять часов землетрясение в девять баллов.
Девять баллов! Это означало, что город обречен. Я отдал приказ, встал
и обратился к Совету:
- Властители, я считаю, что мы должны прекратить дальнейшее
ускорение!
Гдан, властитель растений, поднялся со своего места.
- Каково будет наше положение при теперешней скорости убегания?
Хани сверился с показаниями приборов, сделал быстрый подсчет и
ответил:
- Мы еще не выйдем из зоны, где глина спечется и структура почвы
будет разрушена.
- В таком случае, я полагаю, нужно продолжать, - сказал Гдан.
Хани воспользовался своим правом председателя Совета.
- Пусть те, кто за ускорение, встанут! - предложил он. И, пересчитав
голоса, повернулся ко мне: - Орк, большинство. Мне очень жаль, но...
Повернувшись спиной к пульту управления, я оглядел аудиторию. Это
большинство уменьшилось. Хэлин, Властитель людей, присоединился к нам.
Рения выглянула из окна своей кабины. Я указал ей глазами на пульт. Она
отрицательно по качала головой.
- Ну что ж, - сказал я негромко. - В таком случае я отказываюсь
подчиняться.
Наступила зловещая тишина. Все были потрясены. Никогда еще, с самого
первого дня существования Совета, ни один теки не осмеливался открыто
восставать против его решений. Кельбик с удрученным видом пожал плечами и
начал взбираться по лесенке к геофизической кабине, удаляясь от меня как
от зачумленного.
- Я не ослышался? Вы отказываетесь повиноваться, Орк? - взорвался
Гдан, Властитель растений. - Но это безумие!
- Безумие или нет, я отказываюсь! И я думаю, что скорее безумец вы,
потому что вы рискуете изорвать планету!
- До этого еще далеко! Второй и последний раз именем Совета
приказываю повиноваться!
- Второй и последний раз я отказываюсь!
И коротким нажимом кнопки я прекратил ускорение.
- Что ж, вы этого хотели, Орк. Хэлин, прикажите вашим людям
арестовать его!
- Я это сделаю сам, - сказал Хэлин и подмигнул мне. Он небрежно
вытащил свой фульгуратор, держа его за ствол. Я выхватил свой из-за пазухи
и направил на Властителей.
- Хэлин, ни с места! Я не знаю, на чьей вы стороне. Вы в все
остальные, бросьте оружие! И быстро!
С выражением ужаса на лицах Властители поднимались один за другим под
дулом моего фульгуратора и складывали оружие. Фиолетовая молния сверкнула
с верхней площадки лесенки, и Белуб, помощник Гдана, рухнул на пол.
Кельбик опередил его. Я чувствовал смертельную усталость и
отвращение-события последних дней измотали меня. Я не спал уже двое суток.
- Можешь довериться Хэлину! - крикнул мне Кельбик. - Он был с нами с
самого начала.
Хэлин уже отдавал приказания по своему микропередатчику. Агенты
полиции текнов заполнили контрольный зал и начали подбирать оружие. Хани
печально смотрел на нас.
- Орк! Кельбик! Я никогда не думал, что вы способны на такое...
Восстать против Совета!..
- Нисколько, учитель, - возразил ему Кельбик. - И Орк здесь ни при
чем. Его личный бунт, его отказ выполнить идиотское решение только помогли
нам, Хэлину и мне.
Он подскочил к ошеломленному Гдану и сделал быстрый жест, словно
хотел вырвать ему глаза. В руке его осталась дряблая маска. Перед нами
открылось искаженное страхом лицо, совершенно незнакомое и ничем не
похожее на лицо Гдана.
- Властители, представляю вам нашего заклятого врага, истинного главу
фаталистов. Во всяком случае, я так думаю. И думаю также, что это он убил
настоящего Гдана. Пока Орк храбро сражался с заговорщиками наверху, я тут
кое-что расследовал. У меня уже давно, еще со времени нападения на наши
планеры, возникло подозрений, что среди самих членов Совета скрывается
предатель, что кто-то проник в Совет под чужим обликом. Но только вчера я
получил решающее доказательство. Пластическая маска этого самозванца,
несмотря на все ее совершенство, имеет один недостаток, который я
обнаружил по чистой случайности: она флюоресцирует в слабом
ультрафиолетовом излучении. Вчера, примерно в то время, когда Орк летел в
Килгур, этот лже-Гдан пришел ко мне в лабораторию, чтобы убедить меня в
необходимости дальнейшего ускорения. У меня не была выключена
ультрафиолетовая лампа, и лицо его случайно попало под ее излучение. С
этого момента я знал все. Я предупредил Хэлина, и мы решили ждать. Цель
этого субъекта была уничтожение Земли, ни больше ни меньше! Представляете,
какую великолепную политическую игру он вел последние годы?
- Самое интересное, - продолжал Кельбик, - что плодородию Земли ничто
не угрожает, во всяком случае, опасность не так уж велика. Мы были
загипнотизированы доказательствами псевдо-Гдана, буквально
загипнотизированы, и забыли один факт: прежде чем температура повысится до
точки спекания глины, солнечная радиация сначала восстановит атмосферу,
затем испарит огромные массы воды, которая, в свою очередь, образует
защитный экран из пара и облаков. Вот расчеты! Можете их проверить, если
угодно.
Как и предвидел Кельбик, плодородный слой нашей почвы в основном
сохранился.
У Земли снова была атмосфера, сотрясаемая грозами невиданной силы.
Ураганы тщетно пытались разорвать плотный слой клубящихся туч, которые
большую часть времени скрывали от нас пылающую Nova. Мы потеряли некоторое
количество воздуха и воды, потому что в верхних слоях атмосферы молекулы
под влиянием высоких температур достигали скорости освобождения, однако
эти потери можно было в дальнейшем восстановить. На поверхности
температура была удушающей, постоянно бушевали циклоны, и лишь редкие
группы геологов и агрономов выходили из подземных городов, чтобы
подсчитать наши потери. Больше всего мы пострадали в период оттаивания,
когда целые пласты пропитанной влагой почвы сползали со склонов, и
скальные породы растрескивались на поверхности от резких перепадов
температуры.
Из центральной обсерватории на Луне Моуа была видна, как пылающее
ядро огромной флюоресцирующей туманности, которая занимала полнеба. Затем
началась последняя стадия реакции. Ядро утратило свою невыносимую яркость,
потому что основное его излучение перешло в ультрафиолетовую часть
спектра. Осталась видимой только газовая оболочка, похожая на рваную
светящуюся вуаль.
Удаление чувствовалось все больше. Внешняя температура снова
понизилась, влага выпала снегом, а затем воздух перешел в жидкое и наконец
в твердое состояние. Медленно, очень медленно сияющая туманность померкла
в невообразимой дали. И наступили Великие Сумерки.
Теоретически Совет оставался у власти, но на деле последнее слово
всегда оставалось за мной. При поддержке Хэлина я, сам того не желая, стал
повелителем двух миров.

Сквозь космос

Великие Сумерки! Они продолжались всего пятнадцать лет в тем не менее
заслужили это название. Наша цель, Этанор, была в то время самой близкой
звездой, расположенной от нас на расстоянии пяти световых лет. Наши
сверхтелескопы обнаружили вокруг Этанора по крайней мере семь планет.
Один вечер особенно врезался мне в память. Вместе с Кельбиком и
Ренией я сидел в центральной обсерватории. Рения чувствовала себя усталой:
скоро должен был родиться наш сын. Мы сидели в удобных креслах перед
экраном панорамного обзора. В одном его углу светилась газовая туманность,
которая некогда была нашим Солнцем, но мы уже обозначили ее техническим
термином, скажем, "Соль". В другом углу в созвездии, похожем на
пятиконечную звезду, выделялась одна особенно яркая точка: Этанор. Мы
говорили о том самом барьере, который некогда остановил паши звездолеты и
к которому мы приближались.
- Я еще раз проверил расчеты, Орк. Все как будто в порядке.
Понимаешь, после этой истории с константой Клоба я стал осторожнее.
- Значит, мы пройдем сквозь барьер?
- Несомненно! И наверное, даже сами этого не заметим. Однако надо,
чтобы в этот момент в пространстве не было ни одного космолета. Если
данные, оставленные нашими предками, точны, все пройдет превосходно.
- Думаю, они точны. Впрочем, я собираюсь послать вперед на разведку
корабль...
- При нашей скорости и учитывая, что старые релятивистские формулы -
еще не отвергнуты, толку от этого будет немного. Космолет опередит нас
всего на несколько дней!
- Да, пожалуй, это бесполезно. А как идет изучение марсианского
звездолета?
- Топчемся на месте, ты сам знаешь. Впрочем, может быть, и не знаешь.
Обязанности Верховного Координатора больше не оставляют тебе времени для
изысканий...
Да, я был вот уже несколько лет Верховным Координатором. На мне
лежала ответственность за жизнь на двух планетах. Этот марсианский
звездолет... Может быть, Клобор упустил какую-то деталь, которая для неге,
археолога, показалась маловажной? Несмотря на весь наш оптимизм в начале
работы, нам никак не удавалось восстановить этот двигатель.
- Нам они были известны под названием "уравнение Бериала" для вас это

Предыдущая страница 17 Следующая страница


Бегство Земли 18

уравнение Эйнштейна-Лоренца (примечание Орка). Он немногим отличался от
гиперпространственного двигателя, каким безуспешно пытались
воспользоваться наши предки. Кроме того, на марсианском корабле находился
космомагнит обычного типа. И все же документы, найденные в первом городе,
были неопровержимы: марсиане, существа, очень похожие на нас, посещали
далекие звезды и уверенно возвращались. И много раз! Правда, был еще на их
корабле какой-то специальный контур, в котором не могли разобраться наши
лучшие специалисты, включая Кельбика. Действие его распространялось скорее
на время, чем на пространство.
- Послушай, Орк! - осторожно вмешалась Рения. - Если марсиане
достигли некогда иных звездных систем, то, может быть, они там и до их
пор? И может быть, с ними встретились наши предки, с тех звездолетов,
которые не верную лись?
Я улыбнулся.
- Мы уже думали об этом. Рения. Именно предвидя такую возможность, я
поручил разным группам ученых заняться проблемой оружия...
Мы приумолкли. На экране звезды сияли так безмятежно и приветливо,
словно ожидали нас. Но они были так далеко!.. Печаль охватила меня. Уже
столько лет мы не видели ласкового солнечного света! Неужели человеку
суждено познать лишь крохотную частицу космоса? Пять световых лет... А
вселенная раскинулась на миллиарды и миллиарды парсеков!
Кельбик, видимо, догадался о моих мыслях.
- В конце концов мы раскроем секрет марсиан! Может быть, это будет
уже не при нас, но какая разница? Мы сдвинули с места наши планеты. Это
уже немало, поверь мне!
- Ты говорил про оружие? - спросила Рения, словно пробуждаясь. -
Неужели ты думаешь, что нам придется его применить?
- Я не знаю. Надеюсь, что нет. Но если в солнечной системе, в которую
мы войдем, есть разумные существа и если они знакомы с межпланетными
полетами, боюсь, что они встретят нас без особой радости. Я бы хотел,
чтобы в системе Этанора вообще не было жизни!
- А если это мир друмов?
Рения содрогнулась.
- Мы лучше вооружены, чем наши предки, - ответил Кельбик. - На нашей
стороне вся мощь двух планет.
- А сколько планет на их стороне? - возразил я. - Однако такая
возможность мне кажется маловероятной. Судя по ритму нашествия друмов, они
летели из гораздо более далеких миров и со скоростью меньшей, чем скорость
света. Между прибытием каждой новой армады проходило по шестьдесят лет...
- Кто знает, какие чудовища еще встретятся нам! - вздохнула Рения.
- Поживем - увидим!
Пришло время, и мы преодолели барьер. Я не стал посылать на разведку
космолет. Отчеты всех прежних экспедиций совпадали до мельчайших
подробностей. Сначала замедление скорости, затем остановка и абсолютная
невозможность продвинуться дальше, несмотря на колоссальный расход
энергии. Телеуправляемые роботы предупредили нас о приближении к барьеру.
И вот тогда-то мы поволновались за судьбу нашей Луны!
Теоретически массы нашего спутника, увеличенной благодаря скорости,
было вполне достаточно, чтобы преодолеть барьер. А на практике? Этого мы
не знали. Значит, надо было все рассчитать так, чтобы Луна не оказалась
перед барьером впереди Земли, иначе мог бы произойти чудовищный карамболь
на космическом бильярде.
Последние месяцы Кельбик разрабатывал теорию преодоления барьера по
методу резонанса, но он пришел к уравнениям, физический смысл которых был
неясен, и нам от них не было никакого толку. Например, мы не знали, где
начинается опасная зона для масс планетарного порядка. Поэтому все
обсерватории внимательно наблюдали за Луной, чтобы сразу сообщить о
малейшем изменении ее орбиты.
Наступил момент, когда наши телеуправляемые роботы остановились.
Дальше мы сами должны были преодолеть барьер через несколько часов, с
Луной позади Земли. Нам, таким образом, ничто не угрожало. Но всех, кто
был на Луне, мы на всякий случай временно эвакуировали. Оставив Совет в
контрольном зале, я с Кельбиком уединился в лаборатории. Рения была дома
возле Ареля, нашего новорожденного сына, но за несколько минут до
критического мгновения она присоединилась к нам.
Впрочем, этого мгновения никто даже не заметил. Лишь по тому, что
наши космолеты вскоре смогли беспрепятственно взлететь, мы поняли, что
барьер позади. Ни сила тяготения, ни магнитное поле, ни скорость света -
ничто в этот момент не изменилось. И Луна прошла следом за нами без всяких
потерь.
Очень медленно цель нашего странствия, Этанор, приближалась. Звезда
уже приобрела форму диска, видимого в обычные телескопы. Но планеты ее
можно было различить лишь с помощью сверхтелескопа, и это не давало нам
ничего нового, потому что в сверхтелескоп любое небесное тело, звезда или
планеты, выглядело, как белая точка. Лишь на расстоянии половины светового
года от Этанора мы начали торможение. А несколько месяцев спустя, когда
скорость была уже сильно снижена, я возглавил разведывательную экспедицию.
Мы должны были вылететь на одном из больших боевых космолетов,
которых на всякий случай понастроили довольно много. Он назывался
"Клинган", что означает "Устрашающий". Как видите, даже мы не избавились
от привычки давать нашим боевым кораблям громкие имена! Длиной немногим
более ста метров, при максимальном диаметре в двадцать пять метров, он был
буквально начинен всеми видами старого полузабытого вооружения, которое
удалось восстановить нашей мировой науке, и еще кое-какими новинками. Я
решил принять участие в экспедиции, чтобы на месте определить, подходит
нам эта солнечная система или мы должны, не снижая скорости, лететь к
другой звезде. Разумеется, Кельбик захотел сопровождать меня, и хотя,
наверное, было бы разумнее оставить его на Земле, я согласился. Моя
высокая должность отдалила меня от остальных смертных, за исключением
немногих друзей, и если уж Рения не могла быть со мной, то пусть рядом
будет хотя бы один близкий человек!
Экипаж состоял из пятидесяти человек под командованием венерианина
Тирила. Для управления кораблем было бы достаточно и десяти; остальные
составляли боевую группу, но я от души надеялся, что в ней не будет нужды.
Мы вылетели утром - свет Этанора был уже достаточно силен, чтобы это
слово приобрело прежний смысл. Рения проводила меня до входного шлюза, а
затем удалилась - маленький силуэт в скафандре на поле из замерзшего
воздуха. Я с Кельбиком устроился в рубке управления, и "Клинган" ринулся в
небо, набирая скорость.

ЧАСТЬ ЧЕТВЕРТАЯ. ОДИССЕЯ ЗЕМЛИ

Место занято!

Мы рассчитывали достичь планетной системы Этанора дней за пятнадцать.
Она состояла из одиннадцати планет, из которых по крайней мере две могли
быть обитаемыми, если их атмосфера подойдет нам. Конечно, мы не
рассчитывали тотчас колонизовать эти планеты. Для начала надо было вывести
Венеру и Землю на подходящие орбиты, а там будет видно!
Когда мы начали приближаться к девятой планете - внешней по нашему
курсу, - гипер-радары на волнах Хэка внезапно обнаружили три тела, летящие
прямо на нас с большой скоростью. Я спал, и меня разбудил сигнал тревоги.
Кельбик распахнул дверь моей кабины, что-то крикнул и тут же исчез. Я
поспешно оделся и бросился в рубку. Кельбик уже стоял там, склонившись над
экраном.
- Увы, Орк! - воскликнул он. - Похоже, что место уже занято!
- Очень похоже, - буркнул я. - Тирил, боевая тревога!
Не отрывая глаз, мы следили за тремя черточками на экране, а в это
время экипаж и десантники занимали свои посты, готовясь, может быть, к
первому космическому сражению с незапамятных времен вторжения друмов.
Наконец три звездолета ясно обрисовались на экране. Они были меньше и
тоньше нашего корабля и летели очень быстро. Ракетных дюз не было заметно:
очевидно, неизвестные использовали принцип космомагнетизма или какую-то
иную столь же высокую технику. Внезапно от передового корабля отделилась
сверкающая точка и с огромной скоростью устремилась к нам.
- Тирил, внимание... - начал я и остановился. Сверкающая точка
описала идеальный полукруг и снова прилипла к борту корабля. Этот маневр
повторился трижды.
- Я понял! - воскликнул Кельбик. - Они предупреждают, что у них есть
оружие, но что они не хотят к нему прибегать.
- Возможно. Тирил, ответьте им точно так же и начинайте торможение.
Из недр "Клингана" вырвались десять телеуправляемых торпед, мгновенно
преодолели четверть расстояния, отделявшего нас от незнакомцев, и
вернулись в свои гнезда. Постепенно мы сближались. Наконец, оставив далеко
позади двоих своих спутников, передовой корабль остановился примерно в
тридцати километрах от нас. Теперь его было отлично видно на смотровых
экранах: перед нами висела длинная блестящая сигара без единого
иллюминатора. Она казалась монолитной: мы не могли разглядеть ни шва, ни
заклепки.
- Попробуем связаться с ними по радио, - предложил я.
Довольно долго мы посылали сигналы на разных волнах, не получая
ответа. Наконец наш приемник запищал, экран телевизора вспыхнул и тут же
погас. Но за этот короткий МИР мы разглядели человеческое лицо! Какого оно
было цвета, нельзя было сказать, потому что по экрану бежали радужные
всплески.
- На какой мы были волне? Тридцать сантиметров? Ищите на тридцати!
Наш экран осветился, и на этот раз устойчиво. На нас смотрел человек.
И не какой-нибудь гуманоид, отдаленно напоминающий людей, а настоящий

Предыдущая страница 18 Следующая страница


19 Франсис Карсак

человек! У него было энергичное загорелое лицо, проницательные синие глаза
и рыжие длинные волосы, ниспадавшие из-под серебристого шлема. Он
заговорил. Язык его был мне непонятен, но мучительно напоминал что-то
знакомое. Кельбик толкнул меня локтем и пробормотал:
- Орк, кажется, это наречие, родственное древнему языку клум начала
тысячелетия!
- Как, ты знаешь этот язык, на котором никто не говорит вот уже
четыреста лет?
- Я выучил его студентом, чтобы проверить перевод, кстати не слишком
точный, одного математического трактата. Может быть, я ошибаюсь, но,
по-моему, этот человек спрашивает, кто мы такие.
- Что ж, попробуй ему ответить!
С трудом подбирая слова, Кельбик произнес короткую фразу. Лицо
человека на экране отразило безмерное удивление, затем радость. Он тотчас
коротко ответил.
- Он говорит, что рад встретить людей. Он боялся, что мы друмы.
- Значит, они знают про друмов?
Кельбик посмотрел на меня с жалостью.
- Поскольку это люди и поскольку они говорят на клумском языке, то
это же скорее всего потомки одного из наших затерянных в гиперпространстве
звездолетов! Неужели не понял сам?
Я повернулся к капитану.
- Тирил, вы всегда увлекались историей. Скажите, был среди потерянных
звездолетов хотя бы один с клумским экипажем?
Он подумал несколько секунд.
- Думаю, что да. Третий или пятый звездолет, а может быть, тот и
другой. Начиная с десятого, вылетевшего в 4319 году, уже был введен
универсальный язык, хотя древние местные языки еще кое-где сохранялись до
4300-х годов.
Новый поток на сей раз более настойчивых вопросов хлынул с экрана.
Кельбик не очень уверенно перевел:
- Если я точно понял - язык сильно изменился, - он нас спрашивает,
откуда мы. Сказать ему?
- Разумеется!
Несколько минут Кельбик говорил один. Человек в шлеме слушал. Я
видел, как на лице его выражение недоверия сменялось изумлением и наконец
восхищением. Он произнес несколько слов и прервал связь.
- Он переговорит со своим правительством. Мы должны оставаться на
месте, пока он не получит указаний.
На волнах Хэка мы, в свою очередь, связались с Землей.
Я приказал продолжить торможение и попросил Совет привести наш флот в
боевую готовность. Затем началось ожидание.
Туи звездолета по-прежнему плавали перед нами в пространстве, по
теперь ближайший был всего в двадцати километрах, а остальные два
километрах в ста. Они не подавали признаков жизни. Наши люди оставались на
боевых постах, готовые ко всему. Трижды мы пытались возобновить связь, но
безуспешно. Время тянулось все медленнее. Наконец через двенадцать долгих
часов экран снова осветился.
- Есть у вас на борту кто-нибудь, кто может вести переговоры от имени
вашего правительства? - спросил все тот же рыжеволосый незнакомец в шлеме.
- Да. - ответил я.
- Приглашаем вас к нам на борт вместе с вашим спутником, который
знает наш язык. Мы прибудем на Тилию, где вы встретитесь с нашими
правителями. Двое из наших перейдут на ваш корабль как заложники. Вы
вернетесь через срок, равный двенадцати оборотам планеты Ретор, которая
перед вами.
- Хорошо, - сказал Кельбик. - Но если мы не вернемся, наши друзья
обрушат на вас всю мощь двух планет.
Человек пожал плечами.
- Я капитан Кириос Милонас, - сказал он. - Мы вас не страшимся, и мы
хотим мира... если только мир возможен. Чтобы у вас не было опасений,
можете прибыть к нам в своей собственной спасательной шлюпке.
- Согласны. У вас есть шлюз?
- Конечно. Он будет открыт.
Я быстро собрал в своей каюте необходимые мне личные вещи и,
поскольку незнакомец ничего не говорил об оружии, прихватил с собой
маленький легкий фульгуратор. Уже в шлюпке мы облачились в скафандры и,
когда наш аппарат причалил к борту чужого корабля, шагнули в зияющее
отверстие шлюза. Правда, выждав, пока две фигуры в скафандрах, похожих на
земные, не заняли в шлюпке наши места, помахав нам на прощание рукой.
Дверь шлюза бесшумно закрылась. Мы стали пленниками чужого звездолета.
Точно в назначенный срок мы вернулись на борт "Клингана" измученные и
огорченные. Да, здесь для нас не было места! Положение в системе Этанора
оказалось настолько сложным и запутанным, что присутствие еще двух густо
населенных планет привело бы к братоубийственной войне. Тилийцы,
действительно потомки одного из наших звездолетов, обосновались здесь
после долгих странствий по вселенной. Но длительное пребывание в космосе
вызвало у землян мутацию. Она выразилась в том, что на десять детей у них
рождался только один мальчик. Отсюда - обязательная полигамия для
поддержания хотя бы минимального количества мужчин. Дело осложнялось тем,
что единственная другая планета, пригодная для жизни, была населена
враждебными людям гуманоидами триисами, уже знакомыми с межпланетными
перелетами. Тилийцам приходилось постоянно отражать их атаки, и у них
образовалась высшая каста космических рыцарей. И сложная, непонятная нам
социальная структура, напоминавшая иерархию боевого корабля. Они создали
достаточно высокую, но совершенно чуждую нам цивилизацию. И они не хотели
ничьей помощи, не терпели ничьего вмешательства. Гордые воины, владыки
своих прекрасных гаремов, отцы многочисленных семей, они хотели завоевать
вторую планету для своих потомков. Тем более что триисы напали на них
первыми.
Переговоры на Тилии не привели ни к чему. Тилийцы протягивали нам
дружескую руку, закованную в стальную перчатку. Они восхищались подвигом
землян, они готовы были с радостью принять любую помощь, научную и
военную, и, в свою очередь, поделиться с нами своими знаниями, они готовы
были даже предоставить в наше распоряжение лучших своих офицеров,
закаленных в космических сражениях, но они твердо попросили вставить их
систему во избежание конфликтов в будущем. И мы покорились.

Снова в путь!

По возвращении на "Клинган", который ожидал нас в той же точке
пространства, я тотчас отправил Совету подробный отчет.
Совет одобрил принятые мною обязательства, и вот Земля и Венера под
действием гигантских космомагнитов начали изменять свою траекторию, снова
набирая скорость. Несмотря на мои опасения, народ тоже поддержал Совет,
когда узнал, что в противном случае грозила бы война с такими же людьми,
как и мы.
Ни Кельбик, ни я не участвовали в совместных с тилийцами баталиях
против триисов, о чем было договорено. Когда мы вернулись на Землю,
Кельбик сразу же заперся в нашей лаборатории, чтобы проверить идею,
возникшую у него на Тилии. Спустя неделю он вызвал меня. У нас все шло
хорошо, поэтому я на несколько дней передал свои полномочия Хэлину и
отправился в лабораторию.
Кельбика я застал за большим деревянным столом - он ненавидел столы
из металла или пластмассы. Перед ним громоздились в беспорядке стопки
листов, сплошь покрытых его тонким капризным почерком. Он выбрал одну
такую стопку и протянул мне.
- Прочти и скажи, что ты об этом думаешь.
Я взял бумаги, присел на край стола и начал их просматривать. Однако
вскоре я выбрал кресло поудобнее и, придвинув его к столу, в свою очередь
начал выводить формулы на чистых листах. Мне трудно было следить за его
мыслью, и если бы Кельбик не научил меня своему особому методу анализа, -
я бы с этим никогда не справился. Даже сейчас работа эта была нелегкой, и
прошло немало часов, прежде чем я довел ее до конца. С изумлением я
уставился на своего друга.
- Но послушай, Кельбик, ты же развиваешь здесь новую теорию времени!
И довольно соблазнительную! Это представление о времени как о
поляризованном потоке четвертого измерения... Однако, клянусь создателем,
твое уравнение имеет обратную силу! А это значит...
- Что можно путешествовать во времени. Да. Но это не ново. На такую
возможность, если верить нашему другу археологу Люки, указывал еще до
темных веков, а может быть, даже до ледниковых периодов, некий Уэрс или
Уэллс - его имя упоминается в хрониках прорицателя Килна. Впрочем, мне
кажется, это просто легенда - в противном случае он бы обосновал свою
теорию. Но это возможно сделать, только опираясь на основные уравнения
космомагнетизма!
- Да, но кто знает, какого уровня достигли люди первой цивилизации? В
конце концов, они до какой-то степени освоили Марс и добрались до Венеры!
А может быть, это было просто ни на чем не основанное предвидение. Но
подожди... Теперь твое уравнение мне кажется чем-то знакомым. Ну да, ведь
это уравнение распространения волн Хэка, только более сложное, потому что
фактор времени в нем имеет четыре измерения, а не одно. Это и объясняет,
почему они распространяются быстрее света в континууме более сложного
порядка, нежели пространство. Поздравляю, Кельбик! Это большое открытие.
Но когда у тебя возникла такая мысль?
- Когда я увидел тилийский город Рхен. Я узнал его. Он изображен на
второй фотографии марсиан.
Я смотрел на него в недоумении.
- Ну да, все очень просто! Этот город существует не более трехсот

Предыдущая страница 19 Следующая страница


Бегство Земли 20

лет. А марсиане исчезли в незапамятные времена, задолго до появления на
Марсе наших предков первой цивилизации. Следовательно, чтобы сделать
фотографию города, который возникнет только через сотни тысяч или
миллионов лет, нужно совершить путешествие во времени, в будущее. Так вот,
простой космолет марсиан не мог посетить Тилию из-за барьера. Он не мог
это сделать и через гиперпространство, потому что иначе бы он не нашел
дороги обратно. Тем не менее на их звездолете мы нашли
гипер-пространственную установку! Но в таком случае зачем им понадобились
мощные космомагнетические двигатели? Теперь понимаешь?
- Ничего не понимаю.
- Кроме того, у них там был контур, видимо, влияющий на время. Это
тебе ничего не говорит?
- Да объясни наконец, черт тебя побери!
- Ну ладно. У нас имеется звездолет, который, судя по многочисленным
фотоснимкам, не раз совершал далекие путешествия. На звездолете
обнаружены: а) космомагнетические двигатели; б) гиперпространственная
установка; в) контур, видимо влияющий на время. Следовательно, эти три
механизма необходимы для межзвездных путешествий. Барьер можно преодолеть
разными способами, Орк. Проломить его или пройти над ним звездолет не
способен. Однако можно пройти до того, как он возник, или после того, как
он исчез.
Меня словно озарило.
- Ты хочешь сказать, что марсиане использовали галактическое течение?
- Или, проще говоря, движение звезд. Следи внимательно за моей
мыслью. Барьер окружает каждую звезду полем, непроницаемым для любого
тела, с массой, меньшей, чем у нашей Луны. Но это поле, или барьер,
передвигается в пространстве вместе со звездой. Представь космолет перед
таким барьером. Скачок во времени - и барьера перед ним уже нет. Иди еще
нет. Разумеется, это требует огромного расхода энергии, но, видимо, не
большего, чем дают космомагнетические двигатели.
- Ну а при чем здесь сверхпространственная установка? Что-то не
вяжется...
- Ты не обратил внимания на рассказ нашего рыжего капитана Кириоса
Милонаса. Помнишь, он как-то говорил, что они с успехом используют
гиперпространственный способ внутри своего барьера? Дело осложняется лишь
при попытке его пересечь. Видимо, барьер как-то существует и в
сверхпространстве, и именно из-за него установки разлаживаются и
отправляют звездолет куда попало. Но без сверхпространственных установок
межзвездные перелеты отнимали бы слишком много времени. Я представляю
марсианскую технику перелетов так: гиперпространственный скачок до
барьера, временный скачок через барьер, удаление от барьера с помощью
космомагнитов, еще второй временный скачок для того, чтобы вернуться в
свое время, еще один гиперпространственный скачок до системы, которую
хотят изучить, и снова космомагнетизм для приземления. Впрочем, второго
временного скачка они могли и не делать. Для исследования неведомой
вселенной интересен любой отрезок времени!
- Да, видимо, только так можно объяснить марсианские фотоснимки. Но
почему такой огромный скачок в будущее? На полмиллиона лет, если не
больше!
- А ты обратил внимание, что мое уравнение времени квантованное? Я,
правда, не знаю кванта времени; возможно, он сам очень велик, а возможно,
марсианский контур времени действовал только на определенное число квантов
одновременно, и не иначе...
- Как думаешь, друмам тоже был известен этот секрет?
- Мы это вряд ли когда-либо узнаем... Ну а теперь пора переходить от
теории к практике. А для этого придется разрешить еще немало проблем!
И вот начались долгие месяцы напряженной работы. С несколькими
ассистентами мы заперлись в лаборатории и почти ничего не знали о том, что
происходит снаружи. Лишь однажды Совет убедил меня открыть торжественное
заседание по случаю начала второго этапа пути, когда обе наши планеты
вышли на новую траекторию к Белюлю. Заодно я узнал, что война с триисами
благодаря нашей помощи была практически завершена. Едва церемония
закончилась, я сразу вернулся к Кельбику и к нашей экспериментальной
модели, которая только начинала вырисовываться.
Мы уже получили предварительные результаты - исчезновение предметов с
минимальной массой, - когда мне пришлось вновь вернуться на пост
Верховного Координатора Земли и Венеры. Мы приближались к барьеру.
Я прочел многочисленные доклады, скопившиеся на моем столе. Наш
боевой флот усиленно тренировался под руководством Кириоса Милонаса и
других тилийских офицеров, которые захотели за нами последовать.
Производство оружия увеличилось, может быть даже чересчур. По этому поводу
я вызвал Кириоса и Хэлина.
- Скажите честно, Кириос, неужели вы думаете, что все это вооружение
нам пригодится? Вы знаете: если мы обнаружим в соседней системе людей, мы
не будем с ними воевать, как не стали воевать с вами.
- Когда спорят двое, редко обходится без драки, Орк, - ответил он с
иронической улыбкой. - А я уверен в двух вещах: во-первых, в системе
Белюля есть люди, потому что я слышал их голоса по радио, и во-вторых-они
настроены враждебно.
- Может быть, они приняли вас за друмов?
- Сомнительно! Они пригрозили содрать с нас кожу живьем. Они не стали
бы угрожать так друмам, у которых нет кожи. Да и вообще, они не стали бы
разговаривать с друмами.
- А что вы им ответили?
- Ничего. Они сразу прервали передачу и к тому же не услышали бы
нашего ответа. Их передатчик был гораздо мощнее нашего, потому что сигнал
дошел до нас с расстояния по крайней мере пятидесяти миллионов километров.
Нет, Орк, драки не избежать, и драка будет жестокой, если оружие у них не
хуже средств связи.
- А если мы изменим курс и пройдем мимо этой системы?
- Психологически невозможно! - вмешался Хэлин. - На Земле и на Венере
все устали от этой кротовой жизни. Человек не термит, Орк! Текны в крайнем
случае еще могут потерпеть, если дать им веское объяснение и указать
достойную цель. Но триллы... Так что будем надеяться, что население,
которое мы найдем, окажется дружелюбным и позволит нашим планетам выйти на
орбиты вокруг их солнца. Хотя бы на несколько десятков лет, чтобы люди
набрались сил.
- Неужели дела так плохи?
- Хуже, чем ты думаешь, Орк. Пока вы с Кельбиком работали, было две
попытки мятежа. О, без кровопролитий, всего лишь попытки! И еще был
огромный приток добровольцев для войны против триисов. В десять раз
больше, чем требовалось, по совести говоря. Люди с радостью шли на
смертельный риск, лишь бы побывать на Тилии или на Трии, увидеть солнце,
насладиться нормальным чередованием дней и ночей, искупаться в реке... Мы
этим воспользовались для посменной тренировки многочисленных экипажей для
космолетов. Думаю, это нам пригодится.
- Значит, вы полагаете, что в случае необходимости народ согласится
сражаться?
- Я в этом уверен! Все, что угодно, лишь бы не третьи Великие
Сумерки! Вчера я подслушал весьма характерное замечание. Когда мимо
проходил один из соотечественников Кириоса, кто-то из наших сказал: "В
общем-то, очень жаль, что они оказались такими славными ребятами!"
- Ну-ну, в противном случае мы бы вас встретили иначе! - усмехнулся
Кириос.
- Неужели возможен подобный возврат к дикости? - задумчиво проговорил
я.
- Послушайте, Орк, мы вернулись вспять не по собственной воле, без
всякого удовольствия, но и без особых потерь, - проговорил Кириос. -
Однако, судя по тому, что я слышал о восстании фаталистов и о том, как вы
его подавили, мне кажется, что при случае дикарь пробуждается даже в вас,
Орк Акеран! Верьте мне, как настоящий воин, я ненавижу войну.
Обстоятельства сложились так, что многие наши юноши стали солдатами. Я был
из их числа, хотя с детства мечтал о мирной жизни астронома. И клянусь
Экланом, если я уцелею к тому времени, когда Земля выйдет на надежную
орбиту, я осуществлю эту мечту! Но пока я должен оставаться солдатом. Мой
начальник, которого я, наверное, никогда больше не увижу, приказал мне
верно служить материнской планете. И пока ей угрожает опасность, я буду
исполнять этот приказ и буду убивать без радости, но и без угрызения
совести. Ибо я, варвар, хочу, чтобы вечно жила человеческая цивилизация!
- А если я прикажу вам напасть на мирную планету?
- Теперь вы мой начальник. Я исполню приказ как солдат, но совесть
моя будет нечиста. Однако я знаю: вы этого не сделаете. Если бы мой
адмирал там, на Тилии, заподозрил, что вы способны на агрессию, я бы не
был с вами.
- Вы правы, вам нечего опасаться, Кириос.
В тот вечер он остался обедать у нас с Ренией. Кириос жил одиноко,
его три жены остались на Тилии, и кажется, он был этому втайне рад. Он
женился недавно, без любви, повинуясь закону, и детей у него еще не было.
Кириос рассказал нам о своей суровой юности, о мучительной и жестокой
военной подготовке и о том, как по ночам тайком он пробирался о
обсерваторию, чтобы следить за звездами. Его математические познания
оказались довольно глубокими, и позднее мы с Кельбиком были поражены
быстротой, с какой он усваивал основы наших специальных методов расчета.
Поистине он был для Земли ценным приобретением!
В последующие месяцы наша дружба еще более окрепла, и Кириос вскоре
стал завсегдатаем в нашей лаборатории, откуда Кельбик вовсе не выходил и
где я появлялся, как только позволяло время. Кириос принадлежал к другой
цивилизации, и его реакции часто бывали неожиданными. Иногда это нас
забавляло, а иногда приносило нам пользу. Например, он не понимал, как это
я, правитель двух планет, мог рисковать своей жизнью во время первого

Предыдущая страница 20 Следующая страница


21 Франсис Карсак

контакта с его эскадрой.
- А если бы я вас уничтожил?
- Это, Кириос, не имело бы решающего значения - для Земли, конечно, а
не для меня! Совет назначил бы другого координатора, и все шло бы
по-прежнему...
- Значит, вы думаете, что люди взаимозаменяемы?
- Разумеется, нет! Однако нет людей незаменимых. Наша цивилизация не
основывается, как у вас, на культе вождя. С точки зрения науки, гибель
Кельбика была бы гораздо более серьезной потерей, чем моя смерть, потому
что я уже давно не занимаюсь серьезной работой, и никогда у меня на это не
будет времени, пока я остаюсь координатором.
- Но, наконец, личная преданность...
- Нет и не должно быть никакой личной преданности в столь сложной
цивилизации, как наша. И я уверен, Кириос, что ваша цивилизация со
временем тоже станет совсем не такой, как сейчас. На трудности, которые
вставали перед вами, - освоение новой чужой планеты, а позднее - появление
триисов, вы нашли единственно возможный ответ: создание централизованной
цивилизации, общества, сгруппированного вокруг вождя-сначала вождя
деревни, затем военного вождя и, наконец, вождя государства. Мы находимся
совсем в ином положении.
- Еще бы! - буркнул Кириос.
- По совершенно очевидным причинам на Земле существует одно
правительство, и сама сложность нашей цивилизации требует, чтобы оно было
коллегиальным со строгим иерархическим разделением функций. Венера от нас
практически не зависит, и это превосходно, потому что мы не смогли бы
отсюда управлять другой планетой, единственный высший и тоже коллегиальный
орган власти для обеих планет - это Совет Властителей, который по
возможности действует убеждением, а не приказами. Что же до меня, то я
лишь временный диктатор, назначенный Советом на период кризиса с
определенной целью - руководить Великим Путешествием, и только для этого.
- Понимаю, - кивнул Кириос.
- Точно так же и сейчас, если нам придется вести войну в системе
Белюля, ответственность за все решения падет целиком на меня. Но только на
время войны! Поэтому не считайте меня вождем милостью божьей: я всего лишь
технический специалист, которому поручено специальное задание. И я ожидаю
от вас повиновения только в целях выполнения этого задания.
- Пусть будет так. Может быть, я не все понял, по чтобы повиноваться,
не обязательно все понимать. Что бы я, скажем, делал, если бы солдаты
принялись обсуждать каждый мой приказ?
- Вы можете пожаловаться на наших людей, которыми командовали в
схватках в триисами?
- Нет, что вы!
- И так же будет в дальнейшем, уверяю вас. Земляне способны соблюдать
дисциплину, хотя и соглашаются на это лишь по доброй воле.
Мы благополучно преодолели барьер между Этанором и Белюлем и выслали
на разведку боевые космолеты. Несмотря на это, нас застали врасплох, что
едва не стоило мне жизни.
Я оставил Рению с сыном в Хури-Хольдэ и отправился с Кельбиком
навестить нашего друга археолога Люки. Он вел раскопки очень древнего
города, если не ошибаюсь, там, где сегодня стоит Бордо. Он работал без
перерыва, за исключением наиболее опасных моментов, с самого начала
подготовки к Великому Путешествию, и сумел за десять лет откопать целый
ряд культурных слоев разных эпох. В самом древнем из городов Люки нашел
множество интересных свидетельств о том человечестве, которое для нас было
доисторическим, - о людях вашей эпохи.
На границе своих обширных раскопок Люки соорудил маленький, но
удобный домик для себя и своих сотрудников с богатым винным погребом,
потому что Люки был, как вы бы сказали, эпикурейцем. Мы уже навещали его
не раз, чтобы отдохнуть и развеяться в компании археолога и его прелестной
жены.
Люки показал нам свой котлован, освещенный и обогреваемый
искусственным солнцем, так что, если бы не скафандры, мы могли бы
подумать, что наступили старые добрые времена. Затем мы вернулись в дом, и
я уже предвкушал приятный вечер среди настоящих друзей, вдали от всяких
забот. Мы поужинали, и Люки достал почтенного вида бутылку, найденную, по
его словам, во время раскопок. Но только он начал ее откупоривать, как
земля слабо вздрогнула.
- Что это? - удивился я. - Землетрясение? Люки, видеофон с
Хури-Хольдэ! Быстро!
Он осторожно поставил бутылку и направился к аппарату. Яркая вспышка
снаружи внезапно и резко обрисовала его силуэт. Кельбик бросился к окну, я
последовал за ним. Далеко за холмами поднимался огненный столб. На этот
раз толчок был сильнее. Кельбик, бледнея, повернулся к нам.
- Похоже, это атомная бомба. Примерно в двухстах километрах к югу
отсюда.
- Двести километров? Там, кажется, находится Телефор...
- Да. На нас напали, Орк! Кириос был прав.
- Надо возвращаться. Ты, Люки, и твои помощники тоже. Но сначала
наденьте скафандры. А я попытаюсь связаться с Хури-Хольдэ...
Свет нестерпимой яркости залил комнату, и почти тотчас же страшный
удар потряс дом. Еще одна бомба, на этот раз сравнительно близко. Люки
метнулся к воздухопроводу, до конца открыл кран, затем попытался опустить
рычажок возле двери.
- Скорее в убежище! - прохрипел он. - Переборка треснула, воздух
уходит! Скафандры, берите с собой скафандры!
- Если еще одна бомба взорвется поближе, нам конец, - пробормотал
один из его помощников.
Мы скатились вниз по лестнице и сгрудились восьмером в подземном
убежище. Археолог задраил герметический люк.
- Не теряйте времени на болтовню! - торопил я. - - В скафандры - и к
космолету. Да поживее!
Облачившись, мы открыли люк и поднялись в дом. Переборка двери
окончательно сдала, и Люки горестно всплеснул руками при виде своей
драгоценной бутылки, расколотой замерзшим вином. Несколько минут спустя мы
все втиснулись в мой космолет и на полной скорости помчались к
Хури-Хольдэ, бросив на произвол судьбы все находки археологов. Люки был в
отчаянии! Бомбы продолжали взрываться только теперь они бесшумно
вспыхивали на большой высоте, где их обнаружили сверх-радары и
перехватывали наши ракеты. Но все равно нас то и дело ослепляли эти взрывы
несмотря на защитные светофильтры. Оставив Кельбика за пультом управления,
я связался с Советом.
Всего поверхности достигло семь бомб. Ничто не предвещало нападения.
Бомбы внезапно устремились на Землю из пространства со скоростью, близкой
к скорости света. В действительности же это Земля неслась с такой
скоростью навстречу бомбам. Большая часть Телефора исчезла, и наши потери
уже достигали десяти миллионов человек. Остальные бомбы упали в пустынных
местностях или взорвались до соприкосновения с поверхностью Земли и почти
не причинили ущерба, потому что взрывались в пустоте. Тем не менее одна из
них превратила в развалины обсерваторию Алиор.
Кириос встретил меня в Солодине в окружении своего генерального штаба
из землян и тилийцев. Он мне кое-что объяснил.
- Кто нас атаковал? - спросил я.
- Пока у меня нет точных данных. Знаю только одно: Землю не
обстреливали управляемыми снарядами. Это космические мины.
- Космические мины?
- Мы сами хотели таким образом обезопасить подступы к Тилии, но это
требовали средств, которых у нас тогда не было. Наш космолет выудил одну
такую мину. Это маленький автоматический корабль, выведенный на удаленную
орбиту вокруг самой внешней планеты. Его притягивает любое достаточно
массивное тело. Опознавательная система на особой частоте электромагнитных
волн позволяет противнику избегать столкновения со своими игрушками.
Сейчас мы ее изучаем и, надеюсь, скоро сможем сами передавать
нейтрализующий сигнал на нужной волне. Тогда эти мины нам будут не
страшны.
- Меня беспокоит не столько сама эта атака, - сказал я, - сколько
промышленный и технический потенциал врага. Он должен быть очень велик,
чтобы рассеять в пространстве достаточное количество таких мин. Если наши
противники действительно потомки экипажа одного из наших пропавших
звездолетов, трудно поверить, чтобы они за столь короткий срок достигли
такого высокого уровня развития. Одно из двух: либо это гении, либо... они
здесь не одни!
Кириос пожал плечами.
- Скоро мы это узнаем. Еще неизвестно, на какой планете или планетах
базируется враг.
- По последним данным, в этой системе всего четырнадцать планет, из
них три с кислородной атмосферой.
- Орк, могу я отправить эскадру в разведывательный рейд?
- Да, если считаете нужным. Во всем, что касается обороны, я
полагаюсь на вас. Конечно, нельзя бросаться очертя голову на врага, о
котором ничего не знаешь. Тем более на сильного врага, а в том, что он
силен, мы уже убедились.
Спустя несколько дней три корабля, оборудованных особой радарной
системой, позволявшей избегать столкновения с космическими минами,
вылетели на разведку.

Тельбирийцы

Я был поглощен вместе с Кириосом организацией обороны наших планет, а
Кельбик, по своему обыкновению, по целым дням, а то и по неделям не

Предыдущая страница 21 Следующая страница


Бегство Земли 22

выходил из лаборатории. Поэтому лишь через двенадцать дней после отлета
разведчиков я забеспокоился и осведомился о нем. К своему величайшему
удивлению и неудовольствию, я узнал, что он отправился в рейд на одном из
кораблей. О том, чтобы отозвать его на волнах Хэка, не могло быть и речи.
Три космолета составляли боевую единицу, звено, и если вернуть один из
них, два других остались бы фактически беззащитными. Тем более нельзя было
ни отменить, ни отсрочить разведывательный рейд. Мы слишком быстро
приближались к системе Белюля даже при нашей теперешней "умеренной"
скорости.
Я вызвал "Берик", космолет, на котором был Кельбик. Экран светился, и
на нем появилась его лукавая физиономия.
- Кого я вижу? Орк! Наконец-то ты вспомнил, что я существую. А мне
казалось, что меня тебе давно уже не хватает!
- Что это тебе взбрело? Ты мне нужен здесь сейчас же!
- Да? А вот мне нужно, чтобы я был там, где я есть, чтобы проверить
кое-какие теории... Кроме того, не в обиду будь сказано тилийским офицерам
и нашим собственным космонавтам, я полагаю, что стоит сделать некоторые
наблюдения, которые им не под силу...
- Хорошо. Во всяком случае, спорить поздно. Но ни в какие стычки не
ввязываться - понятно? Где вы сейчас?
- Примерно в пятидесяти миллионах километров от внешней планеты.
Надеемся добраться до нее через несколько часов. Мы уже тормозим вовсю. У
этой звезды мощное космомагнетическое поле, поэтому здесь возможно гораздо
более сильное позитивное ускорение, чем возле нашего старого бедного
Солнца!
- Ладно. Как только будет о чем доложить, вызывай!
Кельбик вызвал меня только на следующий день.
- Мы приземлились благополучно. Никакого сопротивления, и до сих пер
- никаких следов того, что планета осваивалась. Атмосферы нет, почва -
замерзший метан, почти никаких скальных выходов. Тяготение полтора g.
Так разведчики перелетали от планеты к планете, не встречая ни
малейших следов жизни, пока не добрались до внешнего спутника шестой
планеты, огромной, как Юпитер, - ее окружал целый рой из пятнадцати
планетоидом.
Они начали приближаться к спутнику, как вдруг из черной расщелины на
них ринулись десять сферических аппаратов. Несколько минут продолжалась
яростная схватка, все подробности которой мгновенно передавались на наши
экраны и регистрировались. Два наших корабля взорвались, космолет
Кельбика, видимо поврежденный, начал падать на поверхность спутника. Из
десяти вражеских кораблей осталось только два: наши ракеты оказались
эффективными.
Из динамика до меня донесся спокойный голос Кельбика:
- На этот раз мы попались, Орк. Нас уцелело всего трое. Попробуем
сесть, не сломав себе шею. Насколько могу судить, враг использует
излучение, взрывающее космомагнетические двигатели, вроде наших волн
Книла. Если это то же самое, ты знаешь, что надо делать, чтобы их
нейтрализовать. К счастью, я вовремя понял и выключил двигатели. Сейчас мы
в свободном падении. У самой поверхности попробую резко затормозить.
Надеюсь, враг считает, что мы вышли из игры, и не держит нас больше под
своим излучением. В противном случае - прощай! Мы уже в десяти
километрах... в пяти... в трех... Торможу!
Взрыва не последовало. "Берик" тихо спустился на замороженную
поверхность спутника. Два вражеских корабля были еще высоко.
- Мне кажется, они не знакомы с нашими волнами Хэка, - хладнокровно
продолжал Кельбик. - Во всяком случае, они переговариваются между собой на
электромагнитных волнах. Поэтому я не выключаю наш передатчик. Видимо, они
возьмут нас в плен, чтобы вытянуть из нас как можно больше сведений...
- Не беспокойся! - оборвал я его. - Усиленная эскадра немедленно
вылетает на помощь. Мы уже гораздо ближе к вам, и мы не будем
задерживаться на внешних планетах, поэтому ждите нас через пять дней.
Держитесь! Если придется туго, расскажи им какие-нибудь пустяки...
Постарайся выиграть время!
- Понял. Но только не прилетай сам! Ты нужен Земле.
- Видишь ли, дело в том, что мне лично нужно проверить кое-какие
теории!.. А кроме того, здесь командую я, и я буду делать то, что мне
нравится!
- Внимание! Вот они...
На экране я увидел, как Кельбик склонился к одному из расшторенных
иллюминаторов. Снаружи по ледяной равнине осторожно приближался десяток
фигур, прячась за отдельных ми глыбами. Скафандры деформировали их, но они
походили на человеческие. Затем послышались удары в дверь шлюза.
- Сопротивляться бесполезно, - обратился Кельбик к своим уцелевшим
соратникам, Харлоку и Рабелю. - Мы погибнем без всякой пользы. Орк, я
открываю! И выключаю изображение на своем экране. Так ты сможешь все
увидеть, оставаясь невидимым.
Внутренняя дверь шлюза медленно открылась и в рубку вошли трое в
скафандрах, с короткими пистолетами в руках. Они повернулись к экрану, и я
подскочил от неожиданности: двое были людьми, но третий!.. Я плохо
различал сквозь прозрачное забрало шлема его лицо, однако мне показалось,
что оно ярко-красного цвета.
Пока один из них держал Кельбика и его товарищей под прицелом, двое
других сняли шлемы. Первый оказался еще молодым человеком с коротко
подстриженными светлыми волосами. Второй... второй не был человеком. Под
куполом лысого черепа и морщинистым лобиком сверкали три глаза,
расположенных треугольником - средний выше двух крайних, - лицо было
пурпурного цвета, без носа, щелевидный рот с роговыми, как у рептилии,
губами. Человек заговорил, и я понял его речь: он говорил на
староарунакском, от которого произошел наш универсальный язык.
- Вы - пленники. Не пытайтесь бежать, иначе - смерть.
Кельбик небрежно облокотился о передатчик, заложив одну руку за спину
- для врагов она была незаметна, но я ее прекрасно видел.
- Хорошо, - сказал он, - мы сдаемся.
Однако пальцы его в то же время лихорадочно сплетались и
расплетались, образуя фигуры алфавита карин, который мы все выучивали
студентами, чтобы переговариваться в аудитории незаметно для профессоров.
Он передавал:
"Попытаюсь узнать, куда нас поведут".
А вслух спросил:
- Но кто вы такие? Почему вы на нас напали. Мы только исследовали эту
солнечную систему, не зная даже, что она обитаема...
- Не лгите! Нам известно, кто вы и откуда! Вы с Земли. С Земли,
которая отправила в изгнание наших предков, а теперь приближается к нашим
границам!
Непритворно удивленный, Кельбик пожал плечами.
- Значит, вы потомки экипажа одного из наших гиперпространственных
звездолетов, не так ли? Однако никто не отправлял их в изгнание. Все они
были добровольцами!
- Еще одна ложь, - прорычал человек. - Я вижу. Земля не изменилась с
тех пор, как изгнала наших праотцев. Но теперь настал час расплаты, и
теперь вас ничто не спасет!
Пальцы Кельбика передали:
"Это сумасшедший".
- Что вы собираетесь с нами делать? - спросил он.
- Надевайте ваши скафандры, мы отведем вас в крепость Тхэр. Там вас
допросят. Ваша судьба будет зависеть от вашей искренности. И знайте: у нас
есть способы заставить говорить самых упрямых!
Кельбик не дрогнул, но Харлок и Рабель побледнели.
"Не бойся. Я не заговорю, остальные знают мало", - передал Кельбик.
Как и все текны, он не боялся пыток: особая подготовка позволяла ему
усилием воли подавлять болевые ощущения. Что касается гипноза, то и против
него у текнов был выработан полный иммунитет. Кельбик рисковал только
своей жизнью, не больше.
- А где он, этот ваш город Тхэр? - спросил он.
- На спутнике. Не считаю нужным от вас скрывать, - продолжал человек
презрительным тоном. - Даже если бы вы сумели сообщить вашим приятелям о
его местонахождении, это бы вам нисколько не помогло. Тхэр неприступен!
- Значит, никто и не будет пытаться его захватить! Хорошо, ведите нас
к вашим начальникам. Может быть, они окажутся рассудительнее и поймут, что
мы явились с мирными целями, когда вы на нас напали.
Человек злобно ухмыльнулся, затем, повернувшись к пурпурному
чудовищу, издал серию щелкающих звуков.
- Да, я забыл вам представить К'нора, тельбирийца. Тельбирийцы наши
добрые друзья и союзники. Прекрасные существа, преданные, исполнительные.
Они для нас делают все, о чем ни попросишь. А какая верность - вы такой не
знаете! Предупреждаю, я ему приказал испепелить вас на месте, если вы
вздумаете сопротивляться.
"Орк, меня в кармане микропередатчик на волнах Хэка. Перед уходом
включу взрыватель космолета", - передал Кельбик.
- Будь по-вашему! - сказал он вслух. - Когда мы отправляемся?
- Сейчас же!
Вскоре они вышли, и через передний смотровой экран я видел, как все
усаживаются в низкий бронированный экипаж. Затем изображение сразу
исчезло. Сработал атомный взрыватель, который Кельбик включил, выходя из
шлюза, и теперь космолет представлял собой массу кипящего металла,
совершенно бесполезную для врага.
Я немедленно вылетел во главе эскадры из ста боевых кораблей,
назначив Хэлина своим заместителем на тот случай, если не вернемся. Двести
других кораблей под командованием Кириоса поднялись вслед за нами, чтобы
отвлечь на себя и уничтожить любого противника в космическом пространстве.
Долгие часы приемник Хэка молчал, и я уже начал опасаться худшего,

Предыдущая страница 22 Следующая страница


23 Франсис Карсак

когда из динамика снова послышался голос Кельбика.
- Орк, говорит Кельбик. У меня всего несколько секунд. Вход в
крепость - между двух красных холмиков в ста километрах севернее остатков
нашего космолета. Осторожно, вход сильно укреплен, и, боюсь, сквозь него
вам не прорваться. Лучше атакуйте сверху перфокротами. Что с Харлоком и
Рабелем, я не знаю. Меня старались загипнотизировать, пока без толку.
Однако наркотиков еще не употребляли. Вот что я заметил. От входа ведет
длинный туннель. Вы его легко нащупаете гравитометрами. Затем - ряд залов
со шлюзами между каждым из них, и все очень сильно укреплены.
Затем-большая шахта. Я на втором верхнем уровне. Командный пункт, где меня
допрашивали, - на двенадцатом и, видимо, самом нижнем. Гарнизон
немногочисленный: около двух тысяч людей и примерно столько же
тельбирийцев, но в отношении последних я могу и ошибиться. Тельбирийцы
физически очень сильны. Вооружение: помимо оружия, которое было у нас
пятьсот лет назад, - несколько новых видов неизвестного действия.
Отношения между людьми и тельбирийцами - тут что-то нечисто. Люди
неоднократно заявляли мне, что тельбирийцы - их верные союзники, чуть ли
не слуги, но тельбирийцы ведут себя совсем не так. По меньшей мере они
держатся с людьми как равные. Я подозреваю, что...
Внезапно голос умолк. Меня это встревожило, хотя Кельбик и
предупредил, что время его ограничено.
Я связался с Кириосом на волнах Хэка.
- При таком положении вещей, - сказал он, - наша единственная надежда
на успех - во внезапном, мощном и решительном штурме. Разумеется, остается
один неизвестный фактор-тельбирийцы. Я присоединюсь к вам, оставив для
прикрытия пятьдесят космолетов. У нас будет 250 кораблей и 28 тысяч
десантников, и тогда сам черт не помешает нам взломать их оборону! Но надо
спешить. Наши гипер-радары нащупали большую эскадру вражеских кораблей,
которая летит от одной из внутренних планет на подмогу. Я приказал
третьему флоту выдвинуться им навстречу.
Мы устремились к спутнику, на котором томились в плену наши друзья.
Это был планетоид примерно в тысячу километров диаметром, весь изрезанный
зигзагообразными ущельями, испещренный, как фурункулами, красноватыми
холмами, и совершенно лишенный атмосферы. Когда эскадра Кириоса
присоединилась к нам, со спутника поднялась дюжина вражеских кораблей.
Последовала яростная и короткая схватка, озарившая пространство вспышками
атомного огня, и мы прорвались, потеряв один космолет.
Капитанам был отдан приказ не мешкать, поэтому поверхность спутника
приближалась с головокружительной скоростью. Появились два красных
холмика. Навстречу нам сотнями взвивались ракеты, но наши
антигравитационные поля легко отклоняли их, и они не причиняли никакого
вреда. Спустя несколько секунд два красных холмика перестали существовать.
Мы спустились неподалеку и высадили десант. Кириос командовал боевыми
силами, а я взял на себя всю технику. Быстро смонтированные гравитометры
позволили нам с поверхности определить направление и глубину
многочисленных туннелей. И тогда вступили в действие мощные перфокроты.
Я был встревожен: легкость, с которой мы высадились на спутнике, не
сулила ничего хорошего. Противник либо отчаянно врал, уверяя Кельбика, что
его позиция неприступна, либо, что гораздо вероятнее, не придавал обороне
поверхности особого значения. В таком случае основные трудности встретят
нас в подземном лабиринте. Но, может быть, враг просто не ожидал столь
решительной атаки?
Высадив штурмовые отряды, почти все космолеты поднялись в
пространство и образовали вокруг спутника защитную сеть. Перфокроты
работали на полную мощность, и нам оставалось только ждать. Я
воспользовался передышкой, чтобы попытаться вызвать Кельбика. Несколько
минут я тщетно посылал сигналы, наконец услышал ответ.
- Я знаю, что вы атакуете. Мне удалось в суматохе сбежать и
спрятаться в заброшенной пещере. Они убили Харлока и Рабеля. Будьте
осторожны, здесь хозяева тельбирийцы, а...
Связь пропала. Встревоженный, я обратился к Кириосу:
- Долго еще?
- Семь перфокротов дошли почти до свода туннеля. Они остановлены,
чтобы другие могли их догнать. Штурм должен бить одновременным и
массовым...
- А за это время они прикончат Кельбика!
- Понимаю, Орк. Но сейчас на карту поставлено гораздо больше, чем
жизнь одного человека, даже если это гений и ваш друг!
- Да, знаю. Но все же поторопитесь!
Где-то очень высоко над нами яркая молния прорезала на миг
космическую тьму. Несколько вражеских кораблей попытались было прорваться.
Наступил миг штурма. ,По приказу Кириоса перфокроты ринулись вниз,
проломили своды и исчезли в туннелях. Десантники с антигравитаторами на
поясах посыпались за ними следом. Я двинулся к одному из колодцев. Меня
схватили за руки. Двое десантников оттаскивали меня от зияющего отверстия.
- Отпустите немедленно!
- Приказ генерала. Вы не должны туда спускаться.
- Что за глупости!
Я вызвал по радио Кириоса.
- Послушайте, Кириос, что это за шутки? Кто вам позволил?..
- Послушайте вы меня, Орк! Там, внизу, уже сидит Кельбик, и я считаю,
что этого вполне достаточно. Земля не может себе позволить такую роскошь -
потерять сразу вас обоих!
- Прикажите меня отпустить! Это приказ!
- Нет. Можете меня расстрелять, если хотите, но только когда мы
вернемся.
- Но ведь имею я право участвовать в спасении Кельбика!
- Нет. Вы не имеете права снова рисковать. К тому же от вас тут будет
мало толку. Лучше всего - возвращайтесь немедленно под эскортом на Землю!
- Если вы думаете, что я боюсь...
- О нет! Мне порассказали о всех ваших подвигах, и я считаю, что вам
давно пора бы понять, что вы гораздо полезнее у себя в лаборатории или в
Солодине, чем здесь, в роли простого солдата. А теперь я спешу!
Он отключился.
Оставаться на поверхности спутника не было смысла, поэтому я вернулся
в свой космолет и попытался еще раз связаться с Кельбиком. Никто не
отвечал. Зато через некоторое время я услышал голос Кириоса:
- Мы продвигаемся, Орк, но с большим трудом. У противника что-то
вроде термических пистолетов - они, конечно, не стоят наших фульгураторов,
но потери от них не меньше. Сейчас у входа в центральную шахту и готовимся
к атаке.
- С кем вы сражаетесь? С людьми или с теми, трехглазыми?
- И с теми и с другими. Но мне кажется, Кельбик прав: эти краснорожие
используют людей как пушечное мясо. Какие новости от разведывательных
кораблей? Где флот противника, который они заметили?
- Пока ничего не известно.
Так я провел перед пультом связи не знаю уж сколько бесконечных
часов, пытаясь соединиться то с Кельбиком на волнах Хэка, то с нашим
флотом, то с Кириосом. Этот хоть сообщал мне через неравные промежутки о
том, как идут дела! Десантники пробивались все глубже, но несли тяжелые
потери, несмотря на наше превосходство в оружии. Им не удалось напасть на
след Кельбика, зато в одной из комнат они нашли тела Харлока и Рабеля. Их
так зверски замучили, что Кириос не смог удержать своих солдат: они тут же
расстреляли нескольких пленников.
Затем я получил сообщение от разведывательных космолетов. Вражеский
флот насчитывал всего 60 кораблей. Тельбирийцы, видимо, еще не осознали
всей величины нависшей над ними опасности. Я связался с Кириосом и с его
согласия отдал приказ ста двадцати космолетам двинуться на перехват
противника, поскольку наш третий флот был еще далеко.
Внезапно замигала лампочка вызова приемника на волнах Хэка.
- Орк, говорит Кельбик! Я замурован в самом конце заброшенного
туннеля: когда тельбирийцы бросились за мной, я обрушил свод. Слышу грохот
боя. Я на последнем, самом нижнем уровне, под машинным залом.
- Хорошо. Немедленно передам это Кириосу. Можешь ты сообщить
что-нибудь полезное о противнике?
- Да. Люди всего лишь пешки в руках тельбирийцев. Возможно даже, что
они действуют не по своей воле. Разумеется, они нас ненавидят, потому что
уверены, будто их предки были изгнаны с Земли. Но тут есть еще кое-что.
Когда я плутал по туннелю, я наткнулся на тяжело-раненого. Хотел помочь
раненому, но он меня оттолкнул. Только перед самой смертью он вдруг
избавился от кошмара и сказал: "В конце концов вы тоже люди. Опасайтесь
краснорожих!.."
А, теперь я отчетливо слышу взрывы и крики! Наверное, наши люди
ворвались в машинный зал. Он сообщается с моим туннелем через
вентиляционную трубу, но она слишком узкая, не пролезешь. Надеюсь, меня
скоро вызволят. Скорее бы! Между нами говоря, я сыт этим "непосредственным
участием" в драке по самое горло. Теперь мне до конца жизни хватит! Нет
уж, да здравствует моя лаборатория!
- Думаю, ты прав. Кириос держится того же мнения.
Я быстро сообщил Кириосу о нашем разговоре. Динамик задрожал от
раскатов его хохота.
- Наконец-то! Наконец нашелся человек, который тебе это сказал! Тем
лучше.
Час спустя Кельбик выбрался из подземелья вместе с нашими
десантниками. От пяти тысяч человек, спустившихся в туннели, наверх
поднялось всего две тысячи семьсот пятьдесят. Мы потеряли почти половину!
Все как попало набились в космолеты, и мы на полной скорости
помчались к Земле. Я призвал Кириоса и Кельбика на военный сонет.
- Это было ужасно, - начал рассказывать Кириос. - Против нас было
примерно две тысячи людей, если только их можно еще называть людьми. И

Предыдущая страница 23 Следующая страница


Бегство Земли 24

около пятисот тельберийцев, не более. Зато они дрались как черти, гораздо
отчаяннее наших солдат. Хорошо хоть, техника у них похуже - это как-то
уравновешивает силы. Иначе я бы посоветовал поискать другую звезду!
- Это бесполезно, - сказал Кельбик. - Насколько я понял, они уже
нащупывают путь к практическому использованию гиперпространства. Один из
людей похвалялся этим передо мной.
- Я тоже полагаю, что лучше раз и навсегда объясниться сейчас.
В тот момент, когда мы уже приземлялись близ Хури-Хольдэ, я получил
сообщение от нашего флота. Противник уничтожен. Но от третьей планеты
прямо на нас стремительно движется целая армада. Я приказал
разведывательным космолетам отступить.
Мы с Кириосом приложили все усилия, чтобы в кратчайший срок
приготовиться к обороне. В известном смысле я был даже доволен, что враг
нападает: мы сможем сражаться поблизости от своих баз, а это уже большое
преимущество. Все наши города были скрыты глубоко под землей, и особые
потери им не грозили. Земля, а следом за нею Венера усиливали торможение с
каждым часом, но все еще продолжали мчаться к системе Белюля с
головокружительной скоростью. Разумеется, наше появление должно было
как-то нарушить равновесие системы, однако после того, как мы определили
массы различных планет, расчеты показали, что нам удастся вывести наши
миры на подходящие орбиты, не вызвав мирового катаклизма.
Вскоре после моего возвращения один из сторожевых космолетов
примчался к Хури-Хольдэ на предельной скорости: он доставил первого
пленника, живого человека, найденного в скафандре на разрушенном вражеском
корабле. Я приказал немедленно его привести.
Он прибыл под охраной двух гигантов, которых Кириос выбрал для моей
личной охраны. Это был человек среднего роста, довольно хрупкий, очень
смуглый, с живым и открытым взглядом. Дождавшись прихода Кириоса, я начал
допрос.
Его звали Элеон Рикс. Возраст - 32 тельбирийских года (на вид ему
было не больше двадцати пяти земных лет). Он был на корабле инженером.
- Почему вы на нас нападаете? - спросил я. - Мы пришли к вам с миром.
Наше Солнце взорвалось, но нам удалось спасти наши планеты. единственное,
чего мы просим, - это света какой-нибудь звезды. Мы не хотим врываться к
вам силой, хотя ваша звезда могла бы согреть еще десяток планет! Мы не
хотим войны. Перед тем, как достичь вашей солнечной системы, мы прошли
через систему Кириоса Милонаса, которого вы видите, но поскольку его
соотечественники отказали нам в гостеприимстве, мы мирно удалились. То же
самое могло быть и здесь...
Я умолчал, что далеко не был в этом так уверен!
Несколько секунд он молчал, затем презрительно усмехнулся.
- Значит, после того, как вы изгнали наших предков, вы явились
клянчить местечка возле нашего солнца!
- Мне хотелось бы знать, откуда взялась эта дурацкая легенда, -
сказал я. - Мы никогда не изгоняли ни ваших предков, ни предков Кириоса
Милонаса, и вообще ни одного из тех, кто улетал на гиперпространственных
звездолетах. К сожалению, только один звездолет сумел вернуться на Землю -
вы это знаете?
- Откуда мы можем знать? Вы хотите сказать, что неуправляемость
гиперпространственных двигателей была случайностью? Ха!
- Мы до сих пор не умеем как следует использовать гиперпространство!
А что мы умели пятьсот лет назад? От какого экипажа вы происходите? Кириос
- потомок третьего.
- А я - одиннадцатого, если верить преданию. Сколько их было всего?
- Шестнадцать. Вернулся только четвертый звездолет, и то по
счастливой случайности.
- Значит, то, чему нас учат с детства, ложь? Нам говорили, что
земляне на случай катаклизма, который, по вашим словам, все-таки
разразился, решили рассеять по космосу род человеческий и отправили наугад
обманутых людей, не сказав им даже, что они никогда не смогут вернуться.
Значит, это выдумки? Ну и ну!
- Но послушай, звездолет ваших предков стартовал где-то между 4120 и
4125 годами. А первый отправился в космос в 4107 году. Следовательно, ваши
предки прекрасно знали, что и они рискуют не вернуться!
- Они могли рисковать своей жизнью, согласен, но ведь их просто
предали!
- Уверяю вас, никакого предательства не было. Хотите верьте, хотите
нет. Я ничего так не желаю, как прекратить эту войну. А к чему стремитесь
вы?
- Уничтожить вас! А если это невозможно, изгнать вас из нашей
системы!
Я пожал плечами.
- Боюсь, что теперь говорить об этом поздно. Если бы вы встретили нас
мирно, как народ Кириоса, тогда, может быть... Но сейчас мы здесь, и мы
здесь останемся. Мы устали блуждать в межзвездной ночи!
- В таком случае - война!
- Пусть будет так. Значит, мы враги, если только ваше правительство
не решит иначе. Потому что вы, в конечном счете, всего лишь бортинженер
планетолета. На каком принципе основано действие ваших двигателей?
- Я этого не скажу никогда!
- Я и не ожидал, что вы все расскажете по доброй воле. Но у нас есть
способы... Последний вопрос: кто эти существа, которые сражаются вместе с
вами? Ваши союзники? Или слуги? Это аборигены?
- Какие существа? Мы здесь одни. На Тельбире не было никого, когда мы
его нашли.
- Перестаньте шутить! Вы прекрасно знаете, о ком я говорю. О
трехглазых гуманоидах с пурпурно-красной кожей, которые всюду вам
сопутствуют!
- Что это за сказки?
Он, казалось, был и в самом деле ошеломлен.
Я сказал несколько слов по интерфону, и на стенном экране началась
демонстрация одного из фильмов, заснятых во время подземного сражения.
Рикс явно недоумевал.
- Да, это подземелья Тхэра. А человек, который сейчас упал, это Дик
Ретон, мой бывший капитан на "Пселине". Но что это за чудовища с красной
кожей?
Другой фильм показал, как был захвачен в плен сам Рикс. На заднем
плане в искореженном проходе отчетливо были видны два гуманоида.
- Ничего не понимаю! Это мой корабль, и это действительно я. Но кто
эти чудовища? Вы сделали комбинированный фильм, фальшивку, но зачем? А,
ясно-для пропаганды! Вы хотите выставить нас перед своим народом как
союзников отвратительных тварей!
- Фильм не подделанный, - вмешался Кириос. - Эти "чудовища", как вы
их называете, были для нас в десять раз страшнее, чем ваши люди. Вы что,
притворяетесь, будто ничего о них не знаете, или вам память отшибло?
- Ну, пошутили, и хватит! - взорвался я. - В последний раз спрашиваю:
будете отвечать на вопросы? Нет? Тем хуже для вас, придется прибегнуть к
психоскопу. Предупреждаю, это крайне болезненно, и после психоскопа вы
превратитесь во взрослого младенца без воли и без разума.
Он побелел.
- Ну что вы теряете, если заговорите? Так или иначе мы все равно все
узнаем!
- Я не стану добровольно предателем. Делайте со мной, что хотите.
- Будь по-вашему. Я восхищаюсь вами, но мне вас жаль!
Стража увела его, и я последовал за ними, чтобы самому провести
допрос под психоскопом. Телиль, Властитель разума, и Рхооб, Властитель
психики, приняли нас в своей лаборатории.
- Аппарат готов, Орк, - сказал Телиль.
Психоскоп представлял собой низкое ложе с металлическим шлемом,
который надевался на голову допрашиваемого, и крепкими ремнями, чтобы
удерживать его. Рикс позволил себя уложить и привязать без сопротивления и
без единого слова протеста. Шлем укрепили на его голове. Телиль что-то
поправил, приладил, затем подошел к пульту. Свет померк, послышалось тихое
жужжание. Черты Рикса немного расслабились.
При первом же вопросе он заговорил. Он рассказал нам все, что знал о
Тельбире: население насчитывало около восьмисот миллионов, промышленность
была хорошо развита. На планетолетах они устанавливали довольно остроумную
разновидность космомагнетических двигателей. Они еще не научим лись
использовать гиперпространство, полагали только, что нащупали путь, но что
это был за путь, он не знал. Они верили, что с их предками сыграли
зловещую шутку, что земляне отправили их осваивать неведомые миры обманом,
без их согласия. Он подробно рассказал все, что ему было известно о
военной организации Тельбира. Но, как мы ни бились и какие только вопросы
ни задавали, не сказал ни слова о краснокожих гуманоидах.
Мы оставили его лежать под надежной охраной, чтобы он отдохнул.
- Вы уверены, Телиль, что человек под психоскопом не может лгать? -
спросил я.
- Абсолютно уверен. Он подавляет всякую волю, всякое сопротивление,
даже подсознательное.
- В таком случае, одно из двух: либо у всех нас галлюцинации, либо...
- Либо эти краснокожие чудовища обладают способностью неизмеримо
более глубокого внушения, чем мы, тренирующие текнов, и это позволяет их
союзникам сопротивляться даже психоскопу. Вы бы, например, не выдержали,
Орк. Вы бы просто не уснули. Вас нельзя загипнотизировать. Но если бы
удалось вас усыпить, вы были бы не лучше других.
- Но, в конце концов, этот человек должен был жить в постоянном
контакте с этими существами! Их было двое на его корабле. Почему же у него
не сохранилось никаких воспоминаний?
- Очевидно, потому, что очень сильные умелые гипнотизеры внушали ему
чуть ли не с пеленок, чтобы в определенных обстоятельствах он об этом

Предыдущая страница 24 Следующая страница


25 Франсис Карсак

сразу и окончательно забыл!
- Но ведь забыть ничего нельзя! Это физиологически невозможно!
- Ну если слово "забыть" вас не устраивает, скажем, что эти
воспоминания прячутся на таком глубоком уровне сознания, который
недоступен психоскопу.
- Это сейчас не столь важно! - вмешался Кириос. - Главное - а это
теперь очевидно, - что люди здесь - всего лишь марионетки, а хозяева-те,
другие! А мы о них ничего не знаем, кроме их физического облика, и того,
что они дерутся как черти!
Как только пленник проснулся, я пришел к нему.
- Как вы себя чувствуете?
- Хорошо. Вы еще не допрашивали меня под этим вашим аппаратом?
- Уже допросили.
- Но почему же... Я ничего не почувствовал и полагаю, что нисколько
не поглупел!
- Все это я говорил, чтобы вас напугать, чтобы сделать вас
восприимчивее к внушению. Психоскоп никому еще не причинил зла. Обычно мы
им пользуемся для психотерапии. Прошу извинить, что подверг вас этому
испытанию без вашего согласия. Ставка слишком велика, я не имел права даже
колебаться, и тем не менее я стыжусь того, что сделал. В общем, вы
рассказали нам много полезного, но ничего, абсолютно ничего об этих
краснокожих чудовищах.
- Может быть, их вообще не существует? - спросил он насмешливо.
- К сожалению, мы знаем, что они существуют! Есть другое, гораздо
более страшное объяснение, что вы, люди, являетесь безвольными слугами
этих чудовищ и что они вам внушили начисто забыть об их существовании,
едва вы выйдете из-под их умственного контроля. На вашем корабле с
экипажем из двадцати трех человек было два таких существа. И еще одна
любопытная деталь. Психоскоп обнаруживает самые далекие воспоминания, даже
впечатления первых дней вашей жизни. Так вот, вы не помните, к_т_о вам
сказал, будто ваших предков изгнали с Земли, и вы не помните, когда вам
это сказали в первый раз. Я спрашиваю себя, не внушили ли вам и это те же
чудовища?
- Это смешно! Я прекрасно все помню! Это входит в школьный курс
истории для первого класса!
- Да, это ваше первое отчетливое воспоминание. Но подумайте. Вы
уверены, что не знали об этом раньше?
- Хм... нет. Я, конечно, должен был знать. Но это ничего не
доказывает!
- Вы бы согласились еще раз подвергнуться действию психоскопа, но на
сей раз добровольно, без гипноза?
- Это еще зачем? Чтобы я выболтал то, чего не хочу говорить?
- Вы уже и так все сказали!
И я коротко изложил все, что мы узнали от него о Тельбире.
Он поколебался немного, потом махнул рукой.
- В конечном счете, мне терять нечего!
На этот раз по доброй воле он вытянулся на ложе. На него надели шлем.
- Я чувствую какое-то покалывание... Голова немного кружится...
- Это пустяки, все нормально. Попробуйте теперь вспомнить.
Из-под шлема на меня вытаращились изумленные глаза.
- Потрясающе! Я подумал о книге, которую один раз прочел двадцать лет
назад. И сейчас вспомнил ее слово в слово!
- Постарайтесь вспомнить, кто рассказал вам эту легенду о ваших
предках...
Он сосредоточился и вдруг с воплем животного ужаса сорвал шлем с
головы.
- Нет! Нет! Это неправда!
- Кто это был?
- Р'хнехр! Один из них! Вы правы, они существуют! Я не хочу о них
вспоминать, не хочу!
- Вы должны, как для вашего народа, так и для моего!
- Да, я знаю. Теперь аппарат не нужен, может быть, только для
подробностей. Словно завеса спала... Рабы, вот кто мы для них такие.
Рабы... и убойный скот!

Психотехническая война

Мы вернулись в мой кабинет и записали длинный рассказ Рикса.
Их звездолет опустился на Тельбир после восьми лет странствий.
Планета оказалась похожей на Землю, и поскольку экипаж потерял всякую
надежду вернуться на родину, они обосновались здесь окончательно. На
материке, где они приземлились, были только животные. В течение нескольких
веков люди трудились и множились. Затем однажды на большом острове посреди
океана они обнаружили аборигенов. Это были гуманоиды, стоявшие на уровне
неолита. Их было довольно много, несколько сотен тысяч. Надеясь найти в
них полезных помощников, люди перевезли множество аборигенов на материк и
наполовину цивилизовали. В течение еще одного столетия все шло хорошо.
Р'хнехры были послушны, сообразительны и преданны, по крайней мере с виду.
Они мало что смыслили в физических науках, зато в области психологии
обладали обширными познаниями, которые тщательно скрывали. С бесконечным
терпением они ждали своего часа, сначала как батраки на фермах, затем как
писари, мелкие служащие, учителя в своих собственных школах, поглощая все,
что могло быть им полезным из знаний землян, и ничего не открывая из своих
секретов. И всегда такие покладистые, такие услужливые! Затем, в один
день, восстание, захват власти и превращение людей в рабов.
- Все это я знаю, потому что они сами мне рассказывали, - говорил
Рикс. - Они ничего не скрывали, наоборот, были счастливы нас помучить. И
ни о каком возмущении не могло быть речи! С самого детства, еще до
пробуждения сознания, нас гипнотизировали, воспитывали, внушали нам, что
хотели. Позднее время от времени какой-нибудь р'хнэхр смеха ради открывал
нам истину. Мы страдали день, другой, а потом он приказывал нам забыть.
Все остальное время мы жили в твердой уверенности, что мы господа, а они -
наши слуги. Это их забавляло. Поскольку, несмотря на всю их смышленость,
они плохие ученые, люди стали их физиками, их инженерами, их
натуралистами. Те, у кого есть способности. Остальные - рабы р'хнехров, к
тому же фанатически преданные своим господам, хотя эта преданность и
внушенная, не добровольная. И всегда приказ: если попал в руки чужаков,
забудь, что мы существуем, - на Тельбире живете только вы, земляне! А для
самых слабых и наименее способных из нас еще более страшная участь-участь
убойного скота: они нас едят!
- Итак, - сказал я, - задача номер один: захватить людей и уничтожить
тех, других.
- Нет, Орк, - возразил Кириос. - Это задача номер два. А номер один
свалится нам на головы через несколько часов: их флот!
- Не удивительно, что они показались нам такими грозными воинами!
Разумеется, они не могли так сразу овладеть сознанием наших людей, но,
очевидно, сумели достаточно исказить представление о себе, чтобы
показаться нашим солдатам демонами войны, - предположил я.
- Возможно. Однако на Кельбика они не произвели такого впечатления.
- Кельбик-теки и прошел психологическую подготовку. Думаю, нам
придется подвергнуть такой же обработке большую часть наших солдат, во
всяком случае кадровых военных. Так мы и сделаем после этого сражения.
Если только мы его выиграем.
- Мы его выиграем! - бросил Кириос. - До скорой встречи, Орк. Мне
нужно отдать приказы.
Я остался с Риксом. Он плакал, плечи его сотрясали тяжелые рыдания,
рыдания сильного мужчины, чей внутренний мир рухнул. Я приблизился к нему,
и он поднял голову.
- Я не себя оплакиваю... Я освободился, за сотни лет я первый
свободный человек из всего моего народа! Но что будет с другими? Они все
погибнут, все пойдут на смерть, лишь бы защитить этих проклятых р'хнехров!
- Боюсь, что в этом сражении действительно погибнет немало людей и с
вашей и с нашей стороны. Но на будущее мы попытаемся что-нибудь придумать.
Я нажал кнопку связи с моей лабораторией, которая фактически давно
уже перешла в руки Кельбика.
- Кельбик!
- Что еще? А, это ты, Орк. Тебе что-нибудь нужно?
- Чем ты сейчас занимаешься?
- А чем еще я могу заниматься? Гиперпространственным звездолетом,
разумеется! У нас есть кое-какие успехи...
- Оставь свой звездолет, есть дело более срочное. Ты мне нужен, ты и
весь твой питомник юных гениев!
За спиной Кельбика я заметил молодого Хокту, который наградил меня
разъяренным взглядом.
- Немедленно свяжись с Телилем и Рообом и займись психотехническим
оружием. Не смотри на меня так! Я сейчас пришлю тебе запись разговора с
одним пленным, и ты все поймешь. Это срочно! Это вопрос жизни или смерти
для восьмисот миллионов людей с Тельбира, не считая бесчисленных жертв,
которые нам самим придется принести, если ты потерпишь неудачу...
- Черт побери!
- Я говорю серьезно, Кельбик. Брось все силы на разработку проекта...
как же его назвать?.. проекта "Дезинфекция". Речь идет о том, чтобы
избавить Тельбир от паразитов. Я рассчитываю на тебя.
Красная лампочка срочного вызова зажглась на моем пульте. Я прервал
разговор с Кельбиком, и сразу же включился Кириос:
- Орк! сражение началось! Землю атакует тысяча двести аппаратов,
Венеру-шестьсот. Мы можем выставить две тысячи четыреста кораблей, кроме
того, у нас есть телеуправляемые торпеды. Я опасался худшего.
- Захватите как можно больше пленных!

Предыдущая страница 25 Следующая страница


Бегство Земли 26

- Пленных? В космическом сражении? Ладно, попытаемся.
Ожесточенная битва продолжалась семнадцать дней. Кириос старался
беречь людей. Мы были еще далеко от солнца, и все наши подземные города
прикрывал толстый слой замерзшего воздуха и льда. Поэтому Кириос,
пренебрегая опасностью бомбардировок, которые не могли причинить особого
ущерба, держал основные свои силы в плотном строю вблизи наших планет,
чтобы воспрепятствовать высадке десанта. Одна водородная бомба,
отклоненная мощными антигравитационными полями, взорвалась в ста
километрах от Хури-Хольдэ и на несколько минут возродила в этом районе
атмосферу, отравленную радиацией. Далеко в черном небе то и дело
вспыхивали сверкающие эфемерные звездочки, отмечая гибель очередного
корабля, чаще вражеского, чем нашего. Со всех боевых эстакад,
установленных Кириосом, телеуправляемые снаряды устремлялись ввысь почти
беспрерывным потоком. На семнадцатый день, потеряв четыре пятых своих
кораблей, враг отступил. Наши потери не превышали одной десятой от
первоначального числа космолетов. Нам удалось захватить всего двадцать
пленников, но среди них - одного р'хнехра.
В эти дни я тоже не терял времени даром.
Продолжая координировать военные действия, я по нескольку часов
ежедневно проводил в лаборатории, где работал со своей группой Кельбик. Он
собрал вокруг себя цвет научной мысли Земли-лучших математиков, физиков,
биологов и психологов. Они штурмовали проблему со всех сторон, упорно и
ожесточенно. Рикс был включен в группу как единственный первоисточник
сведений о враге. Вскоре он начал оказывать и практическую помощь, потому
что оказался талантливым инженером. Никто не мог быстрее него собрать
любой экспериментальный прибор. Он работал исступленно, напрягая все силы
и волю, чтобы отомстить за вековое рабство и страдания своего народа.
Но я не мог постоянно следить за ходом работ из-за недостатка
времени. К тому же с тех пор, как я взял и свои руки судьбы Солодина и
обеих планет, у меня не было возможности заниматься серьезными
исследованиями, и я чувствовал, что отстал не только от Кельбика или
Хокту, но даже от некоторых других юных физиков. Поэтому я был поражен,
когда на двадцать пятый день Кельбик спокойно объявил мне по видеофону:
- Дело сделано, Орк. Проблема решена, во всяком случае в лабораторном
масштабе. К тому же она была проста, нужно было только подумать.
Разобщенность наук - это какой-то идиотизм! У Телиля давно уже были все
данные, а у нас - математический аппарат, правда, созданный совсем для
других целей. Достаточно было подобрать к психическим волнам орковское
уравнение-да, да, твое собственное! - разумеется, соответственно
перестроив его, а затем применить к результатам мой анализ, и мы получили
новое уравнение, которое допускает два решения, позитивное и негативное.
Негативное решение дало нам ключ. Я тебе все объясню потом... Аппарат,
установленный на большом столе в центре лаборатории, представлял собой
невообразимое переплетение проводов с гроздьями ламп и блоков, над которым
возвышалось нечто вроде прожектора. Вокруг гомонила целая толпа до
крайности возбужденных молодых текнов.
- Ты особенно не присматривайся к этому чудищу, - предупредил
Кельбик. - Все это состряпано на скорую руку, половина деталей здесь
вообще ни к чему, но он работает.
- И каковы результаты?
- Мгновенное пробуждение памяти, как под психоскопом, но без каски,
на расстоянии. Хочешь попробовать? Помнишь, какими словами ты меня
встретил в первый раз? Ты можешь вспомнить?
- Конечно, нет. Я даже не помню точно, когда мы встретились!
- Встань вон там. Сейчас я включу прожектор. Ну вот.., А, черт
побери!
С сухим треском вылетел один из прерывателей.
- И так всегда! Все работает превосходно, а едва захочешь
продемонстрировать... Но что с тобой?
В одно мгновение передо мной пронеслась вся моя жизнь, и в том числе
эпизоды, о которых я предпочел бы не вспоминать. Я сказал об этом
Кельбику. Он замер от изумления, а потом пустился в пляс.
- Прекрасно! Превосходно! В жизни я бы не догадался! Это устраняет
последние трудности. Я думал, нам придется длительное время подвергать
Тельбир мнемоническому излучению и потом сбрасывать на парашютах
подготовленных нами пленных, чтобы они уговаривали остальных напрячь
память и вспомнить... Теперь в этом нет нужды! Ты воспринял короткий
импульс большой мощности в момент разрыва цепи. Это можно
усовершенствовать, сделать излучение прерывистым, импульсным. И тогда, я
думаю, р'хнехрам придется перед смертью провести веселенькие четверть
часа, если только это вообще продлится четверть часа! Разумеется, такое
озарение памяти не может длиться долго, но если многие воспоминания и
сотрутся, самые важные останутся.
- Главное - узнать, достаточно ли этого излучения, что- бы
преодолеть силу внушения р'хнехров?
- Мне кажется, у нас есть несколько пленных. Пусть их приведут! И
пусть притащат этого краснорожего крокодила!
Я отдал приказ, и вскоре в лабораторию ввели под усиленной охраной
два десятка пленников. За ними клетке на колесах вкатили р'хнехра.
- Начнем по порядку, - сказал Кельбик. - Сначала испробуем на одном
человеке. Давайте сюда кого-нибудь!
Перед прожектором поставили светловолосого юношу с горящими от
ненависти глазами. Кельбик включил аппарат. Он подействовал молниеносно.
Юноша схватился за голову, зашатался, безумным взглядом обвел лабораторию.
Рикс бросился к нему.
- Что со мной? - пробормотал юноша. - Этого не может быть, это
неправда...
- К сожалению, правда, - сказал Рикс. - Ты откуда, друг?
- Из Рандона, маленькой деревни, что в шестидесяти километрах к
востоку от столицы. Я был механиком на "Тиалпе".
- Значит, ты знаешь капитана Илкана?
- Знал. Он погиб. Но ты сам тельбириец?
- Я был на "Филиане". Меня взяли в плен после сражения под Тхэром. Я
здесь уже давно...
- Хватит, успеете потом наговориться, - прервал их Кельбик. - Давайте
другого, вот этого толстяка.
На этот раз эффект был не столь мгновенным, но таким же верным. Со
сдержанной ненавистью толстяк выложил, глядя в лицо р'хнехра, весь свой
запас самых страшных ругательств. Остальные пленники смотрели, ничего не
понимая.
- А теперь всех остальных, - сказал Кельбик. - Всех сразу! С
изолированными индивидуумами и так все ясно.
Он направил прожектор на группу тельбирийцев. Тщетно пытались они
увернуться: Кельбик хлестал их незримым лучом, вырывая крики ужаса и
отчаяния. Затем все смешалось. Все пытались говорить одновременно,
проклинали р'хнехров, выкрикивали проклятья, оплакивали участь близких и
родных, оставшихся на Тельбире. Внезапно один из тельбирийцев выхватил
из-за пояса у Кельбика фульгуратор и, прежде чем его успели удержать,
испепелил р'хнехра в его клетке.
- Теперь убейте меня, если хотите! - прорыдал он. - Эти двери съели
мою сестру...
- Сомнений больше нет, - сказал я. - Остается только смонтировать
такие прожекторы на космолетах и отправить их на поиски вражеских
кораблей. После этого мы можем высадиться и...
- У меня другой план, Орк. А если подвергнуть облучению весь Тельбир?
- На это потребуется слишком много прожекторов. Правда, если
проводить операцию с большого расстояния...
- Это невозможно. Мнемоническое излучение ослабевает в геометрической
прогрессии по отношению к дальности. Для того чтобы оно оставалось
эффективным, первоначальный импульс должен быть чудовищной мощности. Этого
нельзя сделать с космолетов. Но если мы установим огромные прожекторы на
Земле...
- А на какое расстояние нужно будет подойти к Тельбиру?
- Исходя из мощности ста тысяч киловатт - больше наши аппараты
теоретически не выдержат, - примерно на три миллиона километров.
- Практически невозможно, Кельбик.
- Почему?
- На таком расстоянии между Землей и Тельбиром возникнет такое
сильное взаимное притяжение, что понадобится очень сложный маневр, чтобы
избежать столкновения. Не говоря уже о гигантских приливах,
опустошительных землетрясениях и прочем. Я понимаю твое желание: облучить
в короткий срок весь Тельбир и вызвать повсюду одновременное восстание
людей. По из этого ничего не выйдет, и нам придется удовлетвориться менее
грандиозными планами. Например, мы можем освобождать Тельбир сектор за
сектором.
- Это долго и будет стоить многих жертв.
- Я не вижу другого способа. А мы тем временем сможем дезорганизовать
космический флот противника, захватить его корабли, привлечь на свою
сторону их команды. А когда это будет сделано, мы нанесем удар, и удар
беспощадный!
- Видимо, ты прав. Да, кстати, теперь ты вспомнил, с какими словами
ты ко мне тогда обратился?
Я почувствовал, что краснею. Свинья же этот Кельбик! Когда мы впервые
встретились, я только что прочел его доклад, и я ему сказал: "Послушайте,
милейший, что это еще за бессмыслица?"
Первый психотехнический бой был дан только месяц спустя. Мы несли
большие потери в многочисленных схватках с противником, но не решались
использовать наше новое, тайное оружие, пока им не оснащен весь наш флот.
Сражение завязалось на уровне орбиты самой внешней планеты Белюля,
орбиты, которую Земля и Венера пересекали уже со скоростью каких-нибудь

Предыдущая страница 26 Следующая страница


27 Франсис Карсак

ста сорока километров в секунду: мы тормозили вовсю! Кириос, несмотря на
все свои уловки, не смог помешать мне и Кельбику принять участие в этом
"эксперименте".
У нас было сорок пять кораблей против ста двадцати вражеских. Мы
выстроились растянутой цепью. Противник издалека начал обстрел торпедами,
которые без труда перехватывали наши телеуправляемые снаряды. Наконец,
когда мы достаточно сблизились, я приказал включить прожекторы. Сначала
ничего не произошло, словно панцирь вражеских кораблей был непроницаем для
мнемонического излучения. Но мы знали, что это не так. Еще несколько
торпед ринулось нам навстречу; мы перехватили их на полпути, однако не
стали отвечать. Внезапно боевой строй противника начал распадаться. Один
из их кораблей открыл огонь по соседнему, тот ответил, и оба исчезли в
ослепительной вспышке атомного пламени. И тогда ожило радио:
- Стойте! Прекратите огонь! Это страшная ошибка! Мы согласны на
переговоры на любых условиях!
Под усиленной охраной - мало ли какие могут быть неожиданности! - мы
посадили весь флот вблизи Хури-Хольдэ. Делегацию представителей от команд
принял Совет. Рассказы их мало чем отличались один от другого: люди вдруг
очнулись и поняли, в каком кошмаре они жили! На каждом корабле находилось
два-три р'хнехра; они были тут же растерзаны. Только в одном случае им
удалось ненадолго одержать верх. Затем люди обратились к нам.
Война продолжалась так месяца четыре. Человеческих жертв было
немного, зато противник терял все свои корабли. Наш космический флот
увеличился почти вдвое за счет тельбирийских боевых кораблей с их
командами, мы сразу же придавали им наше вооружение и мнемонические
прожекторы. Потом противник понял, что здесь что-то нечисто, и прекратил
вылазки в космос.
Наконец настал решающий момент. Мы начали описывать вокруг звезды
Белюль сужающуюся спираль, чтобы выйти на орбиту Тельбира, но в четверти
орбитального расстояния от этой планеты. При этом климат Земли должен был
стать чуть-чуть пожарче, чем был раньше, возле нашего старого Солнца.
Венеру мы хотели вывести на более близкую к звезде орбиту, но все равно
среднегодовая температура на ней предполагалась более умеренной.
Вычисление этих орбит стало кошмаром для наших астрономов. Нужно было
точно рассчитать момент прохода через орбиту Тельбира, чтобы не вызвать
там катастрофических возмущений и не нарушить равновесия всей системы, в
которую ворвались две новые планеты. Если разумная жизнь здесь
когда-нибудь исчезнет, астрономы с далеких звезд будут долго ломать
головы, спрашивая себя, почему две планеты, вращающиеся вокруг Белюля, не
подчиняются классическому закону расстояний!
Первый удар мы нанесли в маленькой, затерянной в горах деревне. Три
космолета ночью проскользнули туда, пока наши основные силы производили
отвлекающий маневр над столицей Тельбира, перехватывая последние
оставшиеся у противника корабли. Деревня была подвергнута мнемоническому
облучению, затем наши три космолета с экипажами из тельбирийцев опустились
рядом. Через несколько минут деревня была в наших руках. Ни одного
р'хнехра не осталось в живых, и погибли они невесело, потому что в этой
деревне была одна из боен, где разделывали людей. До сих пор не хочется
верить, что это было на самом деле!
Опыт полностью удался, и мы постарались этим воспользоваться. Той же
ночью целый ряд нападений - если можно их так назвать-был произведен на
многие деревни и маленькие города в различных местах. Одновременно другие
космолеты проносились над крупными городами, чертя наугад мнемоническими
прожекторами круги, которые тотчас превращались в очаги восстаний.
Сопротивление р'хнехров было сломлено довольно скоро. Их было
немного, они привыкли к праздной, беспечной жизни, привыкли полагаться во
всех технических вопросах на людей и, самое главное, уже не могли вновь
подчинить своей воле тех, кого коснулся мнемонический луч. Месяц спустя
все было кончено. И все обошлось малой кровью, если не считать нескольких
трагических эпизодов.
Еще через два месяца мы встречали у себя на Земле посланников
правительства Тельбира, которые просили принять их планету в наше
содружество.
Что касается р'хнехров, то их уцелело немного. Мнемоническое
излучение, пробуждавшее у людей память, на них не действовало, и они до
самого конца так и не поняли, каким оружием их побили. Всего их осталось
тысяч двадцать, и нам с трудом удалось спасти этих полуящеров от
праведного гнева людей Тельбира. Их всех выслали на одну из внешних
планет, предоставив им возможность жить по-своему под строгим надзором
людей. Пусть создают свою цивилизацию, если только они на это способны!
Земля и Венера приблизились к Белюлю, но все уже называли эту звезду
Солнцем! Однажды, взглянув из любопытства в телескоп на Венеру, я увидел,
что диск ее сделался расплывчатым. Это возрождалась атмосфера.
Вместе с Ренией мы поднялись в мой застекленный кабинет в верхнем
городе Хури-Хольдэ, где я не был, казалось, вечность. Грубо обтесанный
камень по-прежнему лежал на моем столе. Из окна мы видели все тот же
пустынный пейзаж: снег и замерзший воздух покрывали Землю. Венера, которая
должна была выйти на более близкую к Солнцу орбиту, обогнала нас, и там
уже было теплее.
Мы возвращались в мой "фонарь" сначала раз в неделю, а потом - каждый
день. Как-то раз мы очутились там на заре, когда Солнце, еще такое
далекое, только вставало над горизонтом. Его лучи коснулись массы
замерзшего воздуха, и мне показалось, что поднялась легкая дымка. Однако
ничто больше не шевельнулось, и я спустился в свою подземную лабораторию,
оставив наверху Рению и Ареля.
Около девяти часов Рения вызвала меня:
- Орк, скорее поднимись к нам! Началось!
Я мог бы все увидеть, не вставая с места на своем экране, но что-то в
глубине души говорило, что этого мне будет мало. Я хотел видеть
собственными глазами, как возрождается моя планета!
На крышах напротив нас толстые слои замерзшего воздуха начинали
закипать, шевелиться, сползать и неслышно обрушиваться в ущелья улиц. Уже
существовало какое-то подобие атмосферы, бесконечно разреженной и почти
неуловимой. По мере того, как Солнце поднималось к зениту, кипение воздуха
усиливалось, и вскоре густой туман поднялся над городом. Временами
конвективные потоки, очень сильные в этой разреженной атмосфере с
огромными температурными перепадами, рассеивали туман, и я видел вдалеке
башни города, словно окутанные рваной серой вуалью. Водопады жидкого
воздуха то и дело низвергались с крыш, но не достигали уровня улиц,
превращаясь на лету в животворный газ.
На следующий день барометры показали давление, равное одной десятой
нормального. Оно быстро росло. И задолго до того, как Земля вышла на свою
окончательную орбиту, атмосфера полностью восстановилась.
Но замерзшие моря и океаны таяли гораздо медленнее, и еще долгие годы
Земля оставалась ледяной планетой. Великая весна сопровождалась множеством
малых катастроф. Почва, как и полагается, оттаивала сверху, и это привело
на склонах к многочисленным оползням, порою увлекавшим огромные массы
земли и камней. Поверхность планеты превратилась в сплошное болото. Океаны
тоже оттаивали сверху и колоссальные поля более легкого льда то и дело
внезапно всплывали, рожая неожиданные грозные приливы.
Но все это нам казалось пустяками. После стольких лет странствий и
бурь мы, наконец, приплыли в надежную гавань-Тельбир вошел в наш союз, и я
часто бывал на этой прекрасной планете. Освобожденные от паразитов -
р'хнехров - тельбирийцы делали большие успехи, и мы им помогали чем могли.
Кризис кончился, я сложил спои обязанности Верховного Координатора и
вместе с Кельбиком вошел в Совет Властителей наук. И в первый день года
4629-го перед Советом, где председательствовал Ханн, я объявил во
всеуслышание народам Земли и Венеры, что Великие Сумерки кончились.
Но было еще немало нерешенных проблем. Например, мы хотели сохранить
контакт с народом Кириоса Милонаса. Нашествие друмов, столкновение с
триисами, а затем с р'хнехрами говорило о том, что в космосе мы не одни. И
еще мы хотели бы знать: где потомки экипажей наших других затерянных во
вселенной звездолетов? Может быть, они ждут нас в сиянии славы юной
цивилизации... или во тьме позорного рабства.
Именно поэтому я имеете с Кельбиком и его научной группой занялся
исследованием проблем гиперпространственных передвижении и временных
скачков. У нас с Кельбиком не было и не могло быть тщеславного
соперничества. Он возглавил лабораторию в тот момент, когда я вынужден был
ее оставить, и дальше вел работу самостоятельно. Когда же я вернулся, я
получил возможность ознакомиться с тем, что они сделали за время моего
отсутствия, и отнюдь не претендовал на руководящую роль. Дел хватало более
чем на двоих!
Мне понадобился почти год, чтобы наверстать упущенное. Это было самой
трудной работой в моей жизни, но я с ней справился, потому что не хотел
провести остаток своих дней в положении почетного пенсионера. В конце
концов, мне было всего пятьдесят четыре года - расцвет молодости для нас,
живущих два века!

Эпилог

Теперь я подхожу к самому невероятному эпизоду моей истории, к моему
перемещению во времени, в вашу эпоху.
Мы работали над овладением темпоральными полями, и нам уже удалось
добиться кое-каких успехов. И вот как-то вечером я остался в лаборатории
один. Кельбик недавно женился на моей племяннице Алиоре и, естественно,
убежал домой. Хокту праздновал с друзьями-ассистентами свое назначение
профессором высшего математического анализа в университете - это в
двадцать-то шесть лет! Я связался по видеофону с Репной и сказал, что
вернусь поздно: у меня возникла одна мысль, и я хотел изменить схему

Предыдущая страница 27 Следующая страница


Бегство Земли 28

нашего прибора. Я вовсе не собирался в тот вечер экспериментировать и до
сих пор не знаю, что, в сущности, произошло. Может быть, я ошибся,
заканчивая монтаж? А может быть, как я предполагаю, темпоральные поля
действуют на создающую их аппаратуру до того, как она включается? не
знаю... Помню только, что вдруг меня окутало холодное синее пламя, которое
пульсировало, становилось все ярче, и я потерял сознание.
Очнулся я в совершенно незнакомой обстановке, в чужом теле, которое,
правда, напоминало мое собственное, в бесконечно далекой эпохе.
Что же со мной произошло? Сейчас, когда я это пишу, я могу только
делать предположения. Подготовленный мной эксперимент завтра все прояснит.
Но хотя я и принял на сей раз все меры предосторожности - насколько это
вообще возможно, когда имеешь дело с темпоральными полями, - не исключена
вероятность, что я снова буду захвачен врасплох. Поэтому скажу сейчас все,
что думаю.
Каким-то образом мое сознание - электро-психическая матрица моего
сознания была захвачена темпоральным полем и перенесена в невообразимо
далекое прошлое. Разумеется, эта матрица моего сознания осталась на Земле,
что совершенно естественно для одного континуума пространства. Невероятное
заключается в другом, в том, что я сразу нашел "хозяина", способного
принять и закрепить мое сознание в нейронах своего мозга.
Теперь я задумал провести эксперимент в обратном порядке и вернуться
в свою эпоху. Если опыт удастся, то, что принадлежало Орку, вернется на
Эллору, а то, что принадлежало Дюпону, останется на Земле.
Я не особенно опасаюсь за результаты. Мне удалось довольно точно
вычислить протяженность темпорального поля, а что касается его
направленности, то об этом я могу не беспокоится. Думаю, все сойдет
хорошо.
Перед тем как покинуть вашу эпоху, я хочу обратиться к вам, люди
далекого прошлого. Никогда не отчаивайтесь! Даже если будущее покажется
вам беспросветным, даже если вы узнаете, что ваша цивилизация исчезнет
подо льдами нового палеолита, не прекращайте борьбу! Я здесь, среди вас,
я, Орк Акеран, который был Верховным Координатором, а затем правителем
двух планет в годы Великих Сумерек. Я живое свидетельство того, что ваши
усилия не напрасны и что ваши потомки достигнут звезд!

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Франсис Карсак - Биография

Франсис Карсак

На основную страницу

Биография

Псевдоним Франсуа Борда. Гаков Вл.: ...видный ученый - геолог и палеоантрополог... Родился он в 1919 г. и после школы поступил в университет города Тулузы; а закончить его вовремя не смог: его родину оккупировали гитлеровцы… Будущий ученый и писатель участвовал в движении Сопротивления и там же, в отряде французских партизан - «маки», сочинил свой первый научно-фантастический роман, который так и не был опубликован. После окончания войны Борд смог завершить прерванное обучение, защитил диссертацию и по странному совпадению проработал всю жизнь профессором палеоантропологии не где-нибудь, а в университете города Бордо! А первые пробы пера писателя Карсака относятся к середине 1950-х гг. Начал он прямо с романов - дебютом стали «Пришельцы ниоткуда» (1954) - и в дальнейшем работал преимущественно с крупной формой...


Оглавление

  • ЧАСТЬ ПЕРВАЯ. ПОТЕРПЕВШИЙ КОРАБЛЕКРУШЕНИЕ В ОКЕАНЕ ВРЕМЕНИ
    Странное происшествие     (Страница 1)
    • Контуры будущего (Страница 3)
    • Солнце скоро взорвется! (Страница 5)
    • Величайшее из дел человеческих (Страница 7)
  • ЧАСТЬ ВТОРАЯ. КАТАКЛИЗМ (Страница 8)
    • Венера (Страница 8)
    • Фаталисты (Страница 9)
    • Отлет (Страница 10)
  • ЧАСТЬ ТРЕТЬЯ. ВЕЛИКИЕ СУМЕРКИ (Страница 16)
    • Власть (Страница 16)
    • Сквозь космос (Страница 17)
  • ЧАСТЬ ЧЕТВЕРТАЯ. ОДИССЕЯ ЗЕМЛИ (Страница 18)
    • Место занято! (Страница 18)
    • Снова в путь! (Страница 19)
    • Тельбирийцы (Страница 21)
    • Психотехническая война (Страница 25)
  • Эпилог (Страница 27)


Франсис Карсак

Бегство Земли

 Читать книгу

Аннотация

Дневник Орка Акерана – Верховного Координатора эпохи Великих Сумерек Земли. Он оказался в нашем времени после эксперимента с темпоральным полем – в теле нашего современника физика Поля и через него стал осторожно передавать свои познания современным ученым.Краткое описание будущей истории Земли: высадка и освоение Луны, Марса, Венеры; оледенение, войны – закат цивилизации (примерно 200 тыс.лет.); новое возрождение цивилизации; колонизация Венеры; нашествие друмов (бочонки со щупальцами) – их гибель от вируса; с помощью венерианцев – новый взлет цивилизации; взрыв Солнца – бегство Земли и Венеры к соседним звездным системам; находка древней цивилизации на Марсе; встречи с цивилизациями – потомками первых земных межзвездных экспедиций; война с тельбирийцами (ящерообразными), поработившими людей; остановка у нового Солнца.

Создание книги: Mammoth
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel