Франк Шетцинг - Стая

1 Франк Шетцинг

Любовь, что глубже океана.
Сабине
Hishuk ish ts'awalk. - Всё едино.
Племя индейцев нуу-ча-нальс, остров Ванкувер

ПРОЛОГ

14 января
Уанчако, перуанское побережье

В среду свершилась судьба Хуана Наркисо Уканьяна, но мир не заметил этого.
В высшем смысле, конечно, заметил, но лишь недели спустя и без упоминания имени Уканьяна. Он просто был одним из многих. Если бы расспросить его самого, что произошло в то раннее утро, можно было бы провести параллели со сходными событиями по всей земле. И, может, рассказ рыбака, именно в силу его наивного восприятия, раскрыл бы сложные взаимосвязи, которые стали очевидными лишь спустя время. Но ни сам Хуан Наркисо Уканьян, ни Тихий океан у берегов Уанчако на перуанском севере никому не проговорились. Уканьян был нем как рыба, которую он ловил всю жизнь. Когда статистика хватилась его, события были уже в другой стадии и возможные показания об участи Уканьяно утратили интерес.
Тем более, что и до 14 января никто не питал интереса к его жизни.
Он сам это видел. Ему сулило мало радости превращение Уанчако в международный курорт. Чтобы чужаки пялились, как местные выходят в море на своих допотопных лодках? Хотя удивительным было скорее то, что они вообще выходят в море. Его земляки теперь нанимались на плавучие рыб-заводы или на фабрики рыбной муки и рыбьего жира, благодаря которым Перу, несмотря на сокращение лова, всё ещё держалось в числе рыбодобывающих стран - вместе с Чили, Россией, США и ведущими странами Азии.
Уанчако разрастался во все стороны, отели строились один за другим, погибали последние заповедники природы. Всякий думал лишь о своей выгоде. А какая выгода Уканьяну, если у него ничего не осталось, кроме его живописной лодочки - кабальито, «лошадки», как умильно окрестили их когда-то конкистадоры. Но и «лошадкам» оставалось недолго.
Новое тысячелетие решило, видно, отбраковать таких, как Уканьян.
Он уже мало чего понимал в происходящем. Со всех сторон ему было одно наказание. Его карал Эль-Ниньо, с незапамятных времён устрашавший Перу. Его корили экологи, разглагольствуя на своих конгрессах о варварском истреблении рыбных запасов и о сплошной вырубке лесов. Головы политиков грозно обращались в сторону владельцев рыболовных флотилий, и лишь потом до них доходило, что они смотрятся в зеркало. Тогда их укоризненные взоры устремлялись на Уканьяна: он был крайний - виновник экологической катастрофы. Как будто это он зазвал сюда плавучие фабрики и японские и корейские траулеры, которые на границе двухсотмильной зоны только и ждали, как бы им полакомиться здешней рыбкой. Вроде бы Уканьян ни при чём, но виноватым себя чувствовал. Как будто это он повытаскал из моря миллионы тонн тунца и скумбрии.
Ему было 28 лет, и он был из последних.
Пятеро его старших братьев уже давно работали в Лиме. Они считали его дурачком - за то, что исправно выходил в море на лодке - предшественнице сёрфинговой доски, чтобы в опустошённых прибрежных водах поджидать скумбрию и бонито, которые давно уже не появлялись. Братья внушали ему, что жизнь в мертвеца не вдохнёшь. Но то была жизнь его отца, который почти до семидесяти лет каждый день ходил в море. Недавно старый Уканьян перестал рыбачить. Лежал дома, заходясь в кашле, лицо покрывалось пятнами, и, кажется, терял рассудок. Хуан Наркисо вбил себе в голову, что пока он ловит рыбу, старик будет жив.
Предки Уканьяно - индейцы юнга и моче - тысячу лет ходили в море на тростниковых лодках, задолго до прихода испанцев. Они населяли побережье с севера до теперешнего города Писко и снабжали рыбой столицу Чан-Чан. Тогда в здешних местах было много болот с пресноводными родниками. Тростника росло видимо-невидимо, из него и по сей день рыбаки по старинке плели свои лодки. Вязание лодок требовало душевного покоя и сноровки. Конструкция была выверена веками. Трёх-четырёхметровой длины, с высоким острым носом, лёгкая как пёрышко плетёнка была практически непотопляемой. В прежние времена они тысячами бороздили здешние воды - и даже в худшие дни рыбаки не возвращались без богатого улова, о каком теперь можно было только мечтать.
Болота пересохли, тростник исчез.
Ну, хоть Эль-Ниньо был предсказуем. Раз в несколько лет под Рождество холодные воды течения Гумбольдта вдруг согревались оттого, что не дули пассаты, из воды исчезало пропитание для скумбрии, сардин и бонито, и рыба уходила. Предки Уканьяно из-за Рождества прозвали этот феномен Эль-Ниньо, что значит «Христос-младенец». Иной раз «Христос-младенец» ограничивался лёгким нарушением природного порядка, но раз в четыре-пять лет он насылал на головы людей кару небесную, словно желая стереть их с лица земли. Бури, ураганы, ливневые дожди и смертоносные селевые потоки уносили сотни жизней. Эль-Ниньо приходил и уходил, так было всегда. Подружиться с ним было нельзя, но договориться можно. Раньше. Однако с тех пор, как тихоокеанские богатства выгребли тралами, в ненасытные пасти которых вошло бы по дюжине реактивных самолётов, молитвы больше не помогали.
А может, думал Уканьян, мы не с тем святым связались. Не может он справиться ни с Эль-Ниньо, ни с рыболовецкими компаниями, ни с государственными лицензиями.
Раньше, думал он, у нас в Перу всем заправляли шаманы.
Уканьян слышал, что археологи раскопали в древнем доколумбийском храме близ города Трухильо, прямо за пирамидой Луны, девяносто скелетов - мужчин, женщин и детей. Все они были заколоты. Это жрецы принесли их в жертву, чтобы замолить безумное наводнение 560 года, - и Эль-Ниньо ушёл.
Кого принести в жертву теперь, чтобы остановить браконьерство?
Уканьян содрогнулся от собственных мыслей. Ведь он был христианин. Он поклонялся Христу, он поклонялся Сан Педро - святому Петру, покровителю рыбаков. Он не пропускал празднования дня Сан Педро, когда по деревням возили на лодке деревянного святого. Утром все шли в церковь, а вечером разводили языческие костры. Что делать, шаманизм был неискореним.
Уканьян глянул в небо и сощурился.
День ожидался погожий. На небе ни облачка. Любители сёрфинга ещё спали. А Уканьян и дюжина других рыбаков за добрых полчаса до восхода солнца уже гребли своими байдарочными вёслами в открытое море. И вот оно показалось из-за дымчатых гор, озарив море нежными красками. Бескрайняя серебристая даль посинела. На горизонте обозначились силуэты сухогрузов, идущих в Лиму.
Уканьян, равнодушный к рассветным красотам, ухватился за калькаль - красную сеть длиной в несколько метров, усеянную крючками разной величины. Придирчиво оглядел ячейки. В кабальито не было кабинки для рыбака, зато на корме был трюм для снастей. Отцовское весло он положил поперёк лодки - оно было сделано из половинки полого ствола гуайякиля. Уканьян специально брал его, чтобы вся сила, с какой он вонзал его в воду, передавалась потом отцу. С тех пор, как отец заболел, Хуан каждый вечер подкладывал ему весло, чтобы тот ощущал продолжение своего дела и смысл своей жизни.
Хуан надеялся, что отец узнаёт своё весло. Сына он больше не узнавал.
Невод он проверял и дома, но такой ценной вещи лишнее внимание не повредит. Потеря невода - это конец всему. Уканьян проиграл все оставшиеся ресурсы Тихого океана, но не собирался сдаваться, а тем более прикладываться к бутылке, как делают многие отчаявшиеся.
Он огляделся. Маленький лодочный флот растянулся в километре от берега. «Лошадки» не плясали на волнах, был штиль. Сейчас рыбаки на долгие часы замрут в терпеливом ожидании. Мимо них в открытое море проследовал траулер.
Уканьян видел, как другие рыбаки осторожно стравливают сети в море. Покачивались на волнах буйки. Уканьян понимал, что и ему пора бы ставить сеть, но вчера его уловом были несколько сардин. И всё.
Он глянул вслед удаляющемуся траулеру. В этом году тоже был Эль-Ниньо, правда, безобидный. Временами и он показывал своё второе лицо - улыбчивое и доброжелательное. Привлечённые теплом, в течение Гумбольдта забрели большие тунцы и молот-рыбы. Хороший был улов к рождественскому столу. И хотя множество мелкой рыбы вместо сетей угодило в желудки хищников, с этой потерей можно было смириться. Если в такой погожий день выйти в море подальше, можно вернуться с добычей.
Ах, досужие мысли. На плетёнке далеко не уйдёшь. Группой можно было бы уйти километров на десять от берега. «Лошадки» и волн не боятся, скачут поверх гребешков. Но там, в открытом море, есть другая угроза - течения. А если ещё и ветер с берега - замучаешься грести.
Иные не возвращались.
Уканьян неподвижно сидел на скамье. Началось ожидание косяка, которого опять не дождаться. Он поискал глазами траулер. Были времена, он мог бы устроиться на большой корабль или на фабрику рыбной муки, но они миновали. После нескольких опустошительных Эль-Ниньо девяностых годов даже фабричные рабочие лишились мест. Большие косяки сардин исчезли безвозвратно.
Что делать? Без улова ему нельзя.
Мог бы обучать сеньорит сёрфингу.
Это была альтернатива. Работать в одном из бесчисленных отелей, которые теснили старый Уанчако. Носить смешные кургузые пиджачки, размешивать коктейли. Или доводить до визга избалованных американок. На сёрфинге, на водных лыжах, а вечером в их номерах.
Но его отец умрёт в тот день, когда Хуан обрубит концы. Хоть старик и выжил из ума, но почувствует, что младший сын утратил веру.
Уканьян сжал кулаки так, что побелели костяшки. Он взял в руки весло и принялся решительно грести вслед исчезнувшему траулеру. В глубоких водах есть и скумбрия, и бонито, и тунец - не одному же траулеру им доставаться.
Никто из рыбаков не последовал его примеру.
Раньше в Перу была одна пустыня, сказал как-то его отец. На материке. Теперь их стало две: вторая в море.
Уканьян грёб вперёд, и к нему возвращалась былая уверенность. Казалось, он скачет на своей «лошадке» по волнам - туда, где под водой посверкивают тысячи серебряных рыбьих спинок, вздымаются серые туши китов и выпрыгивают меч-рыбы. Руки двигались сами по себе, и когда он снова опустил весло и оглянулся, рыбацкой деревни уже не было видно, лишь кубики отелей белели на солнце - плесень новейшего времени.
Уканьяну стало страшновато. Так далеко он ещё не уходил. Одно дело - чувствовать под ногами доски, и совсем другое - тростниковую плетёнку. Прикинул, далеко ли до берега. Утренняя дымка могла вносить погрешность, но навскидку - он отплыл от Уанчако километров на двенадцать.
Он был совсем один.
Он замер на минутку, помолился Сан Педро, чтобы тот вернул его домой с добычей. Потом глотнул солёного воздуха, достал из трюма невод и стал неспешно спускать его в воду, пока на поверхности не осталось ничего, кроме красного буйка.
Уканьян точно знал, где находится. Неподалёку со дна поднимался вулканический массив - изрезанная гряда доставала вершинами почти до поверхности воды. На скалах прижились морские анемоны, ракушки и рачки. Стаи мелких рыбёшек сновали в трещинах. Но и крупные рыбы - тунец, бонито и меч-рыба - заплывали сюда поохотиться. Траулер мог пропороть тут днище об острые скалы, да и улов для него небольшой.
А для храброго всадника «лошадки» более чем достаточно.
Уканьян впервые улыбнулся, покачиваясь на волнах.
Не прошло и часа, как он поймал трёх бонито. Бока их лоснились в открытом трюме лодки. Неплохое начало дня. В принципе, пора было возвращаться, но раз уж он здесь, можно не спешить.
Лодка неспешно скользила вдоль утёсов, и он стравливал канат, следя за буйком. Важно было держаться подальше от рифов, чтобы не повредить невод. Его клонило в сон.
Вдруг он почувствовал, как канат натянулся.
В следующее мгновение буёк исчез в волнах. Потом вынырнул, подёргался туда-сюда и снова рванулся в глубину.
Уканьян схватился за верёвку. Она натянулась и сорвала с ладоней кожу. Он выругался. В следующий момент лодка накренилась. Уканьян отпустил канат, чтобы не потерять равновесие. Из глубины воды краснел буёк. Канат круто уходил вниз, натянувшись, как тетива, и тянул за собой корму.
Что-то попало в сеть, большое и тяжёлое. Рыба-меч, пожалуй. Но рыба-меч пошустрее, она бы уже понеслась прочь, увлекая за собой лодку. А то, что запуталось в ячейках, тянуло в глубину.
Уканьян снова попытался ухватиться за канат. Лодка дёрнулась от нового рывка. Уканьян упал в воду. Откашливаясь и отплевываясь, он вынырнул и увидел, что лодка наполовину затоплена, а её нос задран вверх. Из трюма смыло в море пойманных бонито, и они исчезли под водой. Это привело его в ярость. Вся добыча псу под хвост!
Он налёг на нос, чтобы выровнять лодку. И опять очутился под водой - вместе с лодкой, которую продолжало тянуть в глубину. Он спешно скользнул к корме, пошарил в трюме и нашёл что искал. Слава Сан Педро! Его нож не утонул, и маска была цела - самое дорогое после невода имущество.
Он единым махом перерезал канат.
Тотчас плетёнку вынесло вверх, а Уканьяна опрокинуло. Но в конце концов он снова оказался в лодке, ничего не понимая. Весло плавало неподалёку. Он подгрёб к нему руками, подтянул к себе, огляделся и разразился бранью. Конечно! Он слишком близко подошёл к подводным скалам, и невод запутался в них. Это всё его идиотская дрёма! А где сеть, там и буёк. Застрял в скалах, не может всплыть.
Да, наверное, так и есть. Скалы были единственным правдоподобным объяснением, но сомнения всё же оставались.
Уканьян быстро подгрёб к тому месту, где разыгралась драма. Заглянул в глубину, пытаясь что-нибудь рассмотреть в прозрачной воде, но не увидел ничего, кроме световых бликов. Ни следа буйка и сети.
Он должен её достать.
При мысли о погружении Уканьяну стало не по себе. Как и большинство рыбаков - даже будучи отличным пловцом, - он боялся воды. Да и какой рыбак любит море? Оно выматывает всю душу и оставляет в портовых кабаках угрюмые фигуры молчунов, уже не ждущих ничего.
Но было у Хуана его сокровище! Подарок одного туриста.
Он достал из трюма маску, поплевал в неё и тщательно растёр слюну, чтобы стёкла не запотевали под водой. Потом сполоснул, прижал к лицу и натянул крепление на затылок. Это была дорогая вещь, с мягким, облегающим латексом по краям. Ни дыхательного аппарата, ни трубки у него не было, но он и так обходился.
Уканьян прикинул, насколько велика угроза нападения акул. В этих широтах не водились экземпляры, опасные для человека. Лишь изредка встречались сельдовые акулы, молотоголовые и мако, которые опустошали рыбачьи сети, да и то далеко в море. Большие белые акулы тут почти не появлялись. Кроме того, одно дело нырять в открытом море и другое - вблизи скал и рифов, под их прикрытием. Уж его сеть точно не на совести акул. Виной всему его неосторожность.
Он накачал лёгкие доверху и нырнул головой вниз. Важно было как можно быстрее проникнуть на глубину, иначе зависнешь наверху с полными лёгкими, как воздушный шарик. Корпус строго вертикально, голова вперёд, - он быстро отдалялся от поверхности. Если с лодки вода казалась непроницаемой и тёмной, то здесь, внизу, его окружил светлый, приветливый мир с причудливыми вулканическими рифами, на скалах - солнечные блики. Взгляд его обшаривал скалы в поисках невода. Если он не обнаружит его сейчас, придётся выныривать и повторять попытку.
Да хоть десять попыток! Без сети он отсюда не уйдёт, нельзя ему без сети.
Потом он заметил буёк.
На глубине метров в десять-пятнадцать застрял за выступом. Тут же была и сеть. Кажется, зацепилась в нескольких местах. Крошечные рыбки сновали сквозь ячейки и брызнули врассыпную, когда Уканьян подплыл. Он нащупал опору под ногами и начал высвобождать сеть. Течение раздувало пузырём его расстёгнутую рубаху.
Тут он заметил, что сеть вся изорвана.
Одни скалы не могли такого натворить.
Охваченный тревогой, Уканьян продолжал возиться с сетью. Да, штопать ему - не перештопать. Воздух в лёгких кончался. В один приём не управиться, придётся подниматься и потом снова нырять.
Пока он думал об этом, вокруг него происходили какие-то изменения. Вначале он решил, что туча закрыла солнце. Пляшущие солнечные зайчики исчезли со скал, растения больше не отбрасывали тени…
Он насторожился.
Даже тучи не могли быть причиной такой разительной перемены. За несколько секунд померкло небо.
Уканьян выпустил сеть и глянул вверх.
Насколько хватало глаз, у поверхности воды сплотилась стая рыб размером с руку. От растерянности Уканьян выпустил из лёгких часть воздуха, и пузырьки понеслись вверх.
Он недоумевал, откуда вдруг взялась такая стая. Никогда в жизни ему не приходилось видеть ничего подобного. Тела рыб неподвижно замерли, подрагивая только хвостовыми плавниками, лишь изредка одна-другая метнётся в сторону. Потом косяк внезапно изменил позицию на несколько градусов, все рыбы двигались слаженно и сомкнули тела ещё теснее.
Собственно, это типичное поведение стаи. Но что-то здесь было не так. Не столько даже в поведении рыб, сколько в самих рыбах.
Уж больно их было много. Конца-края не видно. Стало ещё темнее, а оставшийся в лёгких воздух начал жечься.
Золотая скумбрия, растерянно подумал он. На её возвращение никто уже и не надеялся. Ему бы радоваться. Золотая скумбрия ценилась на рынке, и невод такой рыбы мог долго кормить семью рыбака.
Но что-то Уканьян не радовался.
Наоборот, его обуял страх.
Косяк был неправдоподобный. Он простирался от горизонта до горизонта. Неужто скумбрия растерзала его сеть? Как это могло быть?
Прочь отсюда, сказал он себе и оттолкнулся от скалы. Стараясь сохранять спокойствие, он поднимался медленно, понемногу выпуская остатки воздуха. Всякое движение в стае между тем прекратилось - бескрайнее пучеглазое скопище равнодушия.
Они хотят меня задержать, пронеслось в его сознании. Они не пускают меня к лодке.
Внезапно его охватил леденящий ужас. Сердце бешено забилось. Он больше не думал ни о скорости подъёма, ни о порванной сети, ни о буйке - он думал лишь о том, как пробить устрашающую плотность над головой и снова оказаться на поверхности, в родной стихии, в безопасности.
Некоторые рыбы дёрнулись в сторону.
Что-то, извиваясь, метнулось к Уканьяну.
На небе по-прежнему не было ни облачка. Стоял чудесный день. Волны слегка усилились, но не настолько, чтобы человеку в маленькой лодке стало не по себе.
Только не было никакого человека. Лишь лодку-плетёнку тихонько уносило в открытый океан.

ЧАСТЬ ПЕРВАЯ
АНОМАЛИИ

«Второй Ангел вылил чашу свою в море: и сделалась кровь, как бы мертвеца, и всё одушевлённое умерло в море.
Третий Ангел вылил чашу свою в реки и источники вод: и сделалась кровь.
И услышал я Ангела вод, который говорил: праведен Ты, Господи, Который если и был, и свят, потому что так судил…»
Откровение Иоанна, глава 16
«На минувшей неделе к чилийскому побережью прибило огромный труп какого-то неопознанного существа, который на воздухе быстро разлагался. По сведениям береговой охраны, то была лишь бесформенная масса, часть ещё большей массы, которую перед тем видели в море. Чилийские эксперты не обнаружили никаких костей, которые у позвоночного животного имелись бы даже в таком состоянии. Масса была чересчур велика для китовой шкуры и пахла иначе. По имеющимся до сих пор данным, обнаруживаются удивительные параллели с так называемым глобстером. Такие студенистые массы то и дело прибивает к участкам побережья. От какого вида животного они происходят, можно только гадать».
CNN, 17 апреля 2003 года

4 марта
Тронхейм, норвежское побережье

Вообще-то этот город был слишком уютным для институтов и исследовательских центров. Среди разноцветной идиллии из деревянных домов, парков и деревенского вида церквушек пропадало всякое чувство причастности к прогрессу, хотя НТНУ - Норвежский научно-технический университет - находился тут же, за углом.
Трудно найти другой город, так гениально сочетающий в себе прошлое и будущее, как Тронхейм. И Сигур Йохансон был счастлив жить в отставшем от времени районе Киркегата - на первом этаже домика с двускатной крышей, цвета охры, с белой террасой и таким дверным архитравом, что любой голливудский режиссёр рыдал бы от зависти. Он благодарил судьбу за свою профессию морского биолога, и хотя занимался самыми новейшими исследованиями, современность мало интересовала его. Йохансон был визионер, и вся его жизнь протекала в духе Жюля Верна. Никому не удавалось так объединить жаркое дыхание века машин, старомодное рыцарство и вечную жажду невозможного, как этому великому французу. А современность походила на улитку, волочившую на себе гору невежества. Она не находила достойного места в мире Сигура Йохансона. Он служил ей, пополнял её находки и презирал её за то, что она из всего этого делала.
В это позднее утро он ехал на своём джипе к исследовательскому корпусу НТНУ, а мысленно всё ещё был в прошлом. Он провёл выходные в лесу, у озера, в местах, которых не коснулось время. Летом он отправился бы туда на «ягуаре», уложив в багажник корзину для пикника со свежеиспечённым хлебом, паштетом из гусиной печёнки, купленным в магазине деликатесов, и бутылкой пряного траминера, предпочтительно урожая 1985 года. С тех пор, как Йохансон переехал сюда из Осло, он хорошо освоил здешние окрестности, не особенно востребованные тронхеймцами. Года два назад он случайно попал на берег уединённого озера и там к своему восхищению наткнулся на домик, давно уже требующий ремонта. Ему стоило больших усилий разыскать владельца - тот занимал один из руководящих постов в Норвежской государственной нефтедобывающей компании «Статойл» и жил в Ставангере. Зато это ускорило приобретение домика. Хозяин был рад, что нашёлся желающий, и продал дом за смешную цену. Йохансон нанял бригаду нелегальных русских иммигрантов, и те в несколько недель привели домик в соответствие с его представлением о том, как должно выглядеть пристанище бонвивана конца 19-го столетия, предназначенное для отдыха на природе.
Там он сидел долгими летними вечерами на веранде с видом на озеро и читал прорицателей-классиков - от Томаса Мора до Джонатана Свифта и Герберта Уэллса, - слушал Малера и Сибелиуса, наслаждался фортепьянной игрой Гленна Гулдса и симфониями Равеля в исполнении Селибидейса.
Йохансон вырулил на пологий подъём. Впереди показался главный корпус НТНУ - могучее, похожее на крепость строение начала XX века, припорошённое снегом. За ним тянулась территория университета с учебными корпусами и лабораториями. Весь этот ареал населяли десять тысяч студентов - настоящий студенческий городок. Жизнь тут била ключом, и Йохансон вздохнул. На озере было чудесно - уединённо и возвышенно. В минувшее лето он несколько раз брал с собой туда ассистентку директора департамента кардиологии, с которой познакомился в деловой поездке. Они быстро поняли друг друга, но к концу лета Йохансон объявил об окончании их отношений. Он не хотел связывать себя, к тому же трезво оценивал реальность. Ему было 56 лет, она на тридцать лет моложе. Для краткосрочной связи это прекрасно. Но не годится для жизни, за порог которой он мало кого пускал.
Он припарковался и направился к зданию факультета естественных наук. Он всё ещё мысленно был на озере и чуть не проглядел Тину Лунд, стоявшую у окна перед дверью в его кабинет.
- Опаздываешь, - сказала она, подтрунивая. - Кто-то не хотел тебя отпускать?
Йохансон улыбнулся. Лунд работала в «Статойле» и вращалась в основном в исследовательских кругах «Синтефа». Этот фонд принадлежал к числу самых крупных негосударственных научно-исследовательских структур Европы. Именно благодаря этому фонду норвежская прибрежная промышленность сделала большой рывок, а совместная работа «Синтефа» и НТНУ принесла Тронхейму славу центра технологических исследований. Учреждения «Синтефа» были рассредоточены по всей округе. Лунд, в стремительной карьере доросшая до должности замначальника отдела освоения новых месторождений нефти, недавно была откомандирована в институт морских технологий «Маринтек», который тоже был частью «Синтефа».
Йохансон, снимая пальто, оглядел её высокую стройную фигуру. Тина Лунд ему нравилась. У них в своё время чуть было не начался роман, но на полдороге они решили, что лучше им остаться друзьями. С тех пор они помогали друг другу в работе и иногда вместе обедали.
- Я старый человек, мне необходимо много спать, - ответил Йохансон. - Хочешь кофе?
- Если есть.
Он заглянул в секретариат и обнаружил полный кофейник. Его секретарши не было видно.
- Только с молоком, - крикнула из кабинета Лунд.
- Я знаю, - Йохансон налил кофе, в её чашку добавил молока и вернулся. - Я знаю про тебя всё. Ты что, забыла?
- Но так далеко ты никогда не заходил.
- И слава Богу. Садись. Что привело тебя ко мне? Вместо ответа она поставила перед Йохансоном на письменный стол закрытый бокс из матовой стали.
- Загляни.
Йохансон откинул крышку. В боксе была вода, и в ней извивалось что-то волосатое. Йохансон пригляделся.
- Как ты думаешь, что это? - спросила Лунд. Он пожал плечами.
- Черви. Двое. Изрядные экземпляры.
- Вроде бы да. Но мы ломаем голову, какой это вид?
- Это полихеты. Щетинковые черви, если тебе это о чём-нибудь говорит.
- Я знаю, что такое полихеты. - Она помедлила. - А ты не мог бы их исследовать и классифицировать? Вывод нам нужен как можно скорей.
- Ну, - Йохансон склонился над боксом. - Как я уже сказал, это определённо щетинковые черви. Очень красивые, кстати. Яркие. Морское дно населено всякой живностью, иной раз даже не знаешь, какого они вида. А что вызвало у вас тревогу?
- Если бы мы знали.
- Вы даже этого не знаете?
- Эти черви - с континентальной окраины. С глубины 700 метров.
Йохансон поскрёб бороду. Черви в контейнере дрогнули и задвигались. Они хотят есть, подумал он, только нечего им дать. Его удивляло, как они вообще ещё живы. Большинство организмов плохо переносит, если их извлекают наверх с такой глубины.
- Я могу их посмотреть.
- Хорошо бы. - Она сделала паузу. - Тебе ведь что-то показалось странным, правда? По глазам видно.
- Может быть.
- Что именно?
- Не могу сказать ничего определённого. Я не специалист по этому виду, не таксоном. Бывают очень разные щетинковые черви - всех цветов и форм. Всех я не знаю, хотя знаю их очень много. Эти, мне кажется… ну да, этих я как раз не знаю.
- Жаль, - лицо Лунд омрачилось. Но она тут же улыбнулась: - А почему бы тебе не приступить к исследованию прямо сейчас, а свои соображения ты сообщишь мне за обедом?
- Так сразу? Ты думаешь, мне больше нечего делать?
- Судя по тому, когда ты являешься на работу, ты не очень загружен.
Глупо, но она была права.
- Ну хорошо, - вздохнул Йохансон. - Давай встретимся в кафетерии в час. Я могу из них вырезать кусочек-другой или они дороги тебе живыми и здоровыми?
- Делай что нужно. Пока, Сигур.
Она умчалась. Йохансон проводил её взглядом и подумал, что с ней, пожалуй, было бы ничего. Но слишком суетно для такого погружённого в себя типа, как он. К тому же он не любил догонять.
Он просмотрел свою почту, сделал несколько неотложных звонков и потом перенёс бокс с червями в лабораторию. Не было сомнений в том, что это полихеты. Они, как и пиявки, относились к типу аннелидов, кольчатых червей, и в принципе не представляли собой особо сложной формы жизни. Зоологов они привлекали по другой причине. Полихеты принадлежали к старейшим из всех известных живых существ. Археологические окаменелости подтверждали, что они существуют в почти неизменной форме с середины кембрийского периода, а ведь это уже 500 миллионов лет. Если в пресной воде или влажных почвах они встречаются редко, то морские глубины хорошо ими населены. Они разрыхляют осадочные пласты и служат пищей рыбам и ракам. Большинство людей питают к ним отвращение - скорее всего оттого, что в заспиртованном виде они теряют свою краску. Но перед Йохансоном были живые обитатели подводного мира, и он не мог налюбоваться их красотой.
Несколько минут он разглядывал их розовые тела со щупальцеобразными отростками и белыми кустиками щетины. Потом покапал на червей раствором хлорида магния, чтобы релаксировать их. Есть разные варианты умерщвления червя. Самый распространённый - поместить его в алкоголь, в водку или в прозрачный аквавит. По мнению людей, такая смерть наступает под наркозом, то есть убийство не столь жестоко. Черви же на этот счёт другого мнения, и смертельные судороги превращают их в напряжённые комки, если их предварительно не расслабить. Для этого и служит хлорид магния. Мускулы червя расслабляются, и после этого с ним можно делать что угодно.
На всякий случай он одного из червей заморозил. Всегда пригодится иметь один экземпляр в резерве, если позднее понадобится делать генетический анализ или исследовать устойчивые изотопы. Второго червя он зафиксировал в алкоголе, потом выложил на рабочую поверхность и измерил. Червь оказался длиной семнадцать сантиметров. Потом он разрезал его вдоль и тихонько присвистнул:
- Ах, какие у мальчика зубки.
Внутреннее строение червя тоже однозначно указывало на его принадлежность к кольчатым червям. Рыльце, которое полихеты молниеносно выбрасывают при поимке добычи, втянуто внутрь. Но оно оказалось усаженным хитиновыми челюстями и несколькими рядами крошечных зубов. Йохансону уже приходилось видеть такие создания, но размеры этих челюстей превосходили всё, что он знал прежде. Чем дольше он разглядывал червя, тем больше в него закрадывалось подозрение, что этот вид ещё не описан.
Как удачно, подумал он. Слава и почести! Кому в наши дни ещё удается открыть новый вид?
Но он не был вполне уверен, поэтому влез во внутреннюю университетскую компьютерную сеть и порылся в её джунглях. Получалось что-то странное. Вроде бы такой червь был, но вроде как и нет. Йохансону стало даже интересно. Он так увлёкся, что чуть не забыл, ради чего вообще исследует это животное. В результате он почти бежал к кафетерию по стеклянным коридорам университетских переходов, но всё равно опоздал на четверть часа. Лунд ждала его за угловым столиком под пальмой и помахала ему рукой.
- Извини, пожалуйста, - сказал он. - Давно меня ждёшь?
- Уже несколько часов. И умираю от голода.
- Я успел заглянуть в меню. Сегодня стоит заказать шницель из индейки, - предложил Йохансон.
Лунд кивнула. Зная Йохансона, можно было положиться на его вкус. Пить она заказала кока-колу, а он позволил себе бокал шардонэ. Пока он, сунув нос в бокал, вынюхивал следы пробки, она нетерпеливо ёрзала на стуле.
- Ну?
Йохансон отпил крошечный глоток и причмокнул губами:
- Вполне приличное. Свежее и выразительное.
Лунд смотрела на него непонимающе. Потом закатила глаза.
- Ну ладно, ладно, - он отставил свой бокал и закинул ногу на ногу. Ему доставляло удовольствие испытывать её терпение. Она заслуживает пытки, если в понедельник с утра поджидает тебя с работой. - Надеюсь, ты не ждёшь от меня исчерпывающего доклада, это потребовало бы недель или месяцев. Пока же я классифицировал бы оба твои экземпляра как мутантов или как новый вид. Либо то и другое, если быть точным.
- Ничего себе точность.
- Извини. Скажи, из какого именно места вы их достали?
Лунд описала ему это место. Оно находилось на изрядном отдалении от суши, там, где норвежский шельф обрывается в глубину. Йохансон задумчиво слушал.
- А можно узнать, что вы там делаете?
- Мы изучаем треску.
- О! Она ещё есть? Это радует.
- Оставь свои шуточки. Ты же знаешь, какие проблемы у тех, кто пытается подобраться к нефти. Мы не хотим нарваться на упрёки, что мы чего-то не предусмотрели.
- Вы строите платформу? А я думал, добыча идёт на убыль.
- Вот это в данный момент не моя проблема, - сказала Лунд слегка раздражённо. - Моё дело сказать, можно ли вообще строить платформу. Так далеко в море ещё никто не бурил. Мы должны проверить технические условия. Должны доказать, что работаем с учётом безопасности окружающей среды. И надо посмотреть, что там плавает и чего там с природой, чтобы невзначай не навредить.
Йохансон кивнул. Лунд натерпелась от результатов Североморской конференции, после которой норвежское министерство рыбного хозяйства замучило нефтяников своими придирками: те, видите ли, сбрасывают в море миллионы тонн отравленной производственной воды. Производственная вода выкачивается вместе с нефтью и обычно сливается назад, прямо в море. Десятилетиями никто не ставил под сомнение такую практику. До тех пор, пока правительство не поручило норвежскому институту моря провести исследование, выводы которого напугали в равной мере и экологов, и нефтедобытчиков. Оказалось, некоторые субстанции в производственной воде вредят размножению трески. Они действуют как женские гормоны. Самцы рыб становятся бесплодными или меняют пол. Другие виды рыб тоже оказываются под угрозой. Тут же последовало требование немедленной остановки нефтедобычи в отдаленных от суши районах, что вынудило нефтяников изучать альтернативы.
- Это очень хорошо, что они за вами следят, - сказал Йохансон.
- Да уж, от тебя дождёшься поддержки, - вздохнула Лунд. - Но как бы то ни было, на континентальном склоне мы доковырялись до больших глубин. Провели сейсмические замеры и запустили роботов на глубину 700 метров, чтобы сделать снимки.
- И нашли червей.
- Это было полной неожиданностью. Мы не думали, что они там окажутся.
- Вот те раз. Черви живут везде. А выше 700 метров? Там вы их тоже обнаружили?
- Нет. - Она снова нетерпеливо поёрзала на стуле. - И что теперь с этими проклятыми тварями? Я бы хотела поскорее с этим разобраться, а то другой работы полно.
Йохансон подпёр руками подбородок.
- Проблема с твоим червяком, - сказал он, - в том, что их, собственно, два.
Она взглянула на него непонимающе:
- Естественно. Червяка два.
- Я имею в виду род. Если не ошибаюсь, он принадлежит к недавно открытому виду, о котором пока ничего не известно. Его обнаружили в Мексиканском заливе, где он водится на дне и явно питается бактериями, которые в свою очередь в качестве источника энергии и роста используют метан.
- Метан, говоришь?
- Да. И тут начинается самое интересное. Твои червяки слишком велики для своего вида. Есть, конечно, щетинковые черви и двухметровой длины, и больше. Кстати, тоже очень старые. Но то другой калибр, и водятся они в другом месте. Если твои идентичны червям из Мексиканского залива, то они существенно подросли с момента их открытия. Те, в заливе, максимум пять сантиметров, а твои втрое длиннее. Кроме того, на норвежском континентальном склоне они пока ещё никем не были описаны.
- Интересно. Чем ты это объяснишь?
- Единственный ответ, который мне приходит в голову, - что я натолкнулся на новый вид. Внешне они похожи на мексиканского ледяного червя, зато по размерам и некоторым другим признакам - совсем на других червей. Вернее сказать, на предков червей, которых мы считали давно вымершими. На одно маленькое кембрийское чудовище. Меня только удивляет…
Он помедлил. Весь регион уже настолько взят под лупу нефтяными компаниями, что червяк таких размеров не должен был остаться незамеченным.
- Что? - подгоняла его Лунд.
- Ну, либо мы все были слепые, либо твои новые подопечные объявились там совсем недавно. Может быть, пришли с ещё большей глубины.
- Тогда спрашивается, как они могли подняться так высоко, - Лунд помолчала. - Когда ты управишься с результатами?
- Ты меня торопишь?
- Не месяц же мне ждать!
- Хорошо, - Йохансон успокаивающе поднял руки. - Я должен разослать твоих червей по всему свету в надежде на своих людей. Дай мне две недели. Быстрее никак не получится.
Лунд ничего не ответила. Пока она думала о своём, глядя в пустоту, принесли еду, но она к ней не притронулась.
- И они питаются метаном?
- Бактериями, питающимися метаном, - уточнил Йохансон. - Такая причудливая симбиотическая система, о которой лучше расскажут более сведущие люди. Но это касается того червя, про которого я думаю , что он родня твоему. Чему пока нет никаких доказательств.
- Если он больше того, который из Мексиканского залива, то у него и аппетит больше, - размышляла Лунд.
- Уж точно больше, чем у тебя, - сказал Йохансон, кивнув на её нетронутую еду. - Кстати, раздобудь ещё несколько экземпляров твоего монстра.
- Вот уж в чём нет недостатка.
- Они у вас ещё есть?
Лунд кивнула со странным выражением глаз. Потом начала есть.
- Ровно дюжина, - сказала она. - Но внизу гораздо больше.
- Много?
- Дай прикинуть. …Думаю, несколько миллионов.

12 марта
Остров Ванкувер, Канада

Дни приходили и уходили, а дождь оставался.
Леон Эневек не помнил, чтобы за последние годы так долго шли сплошные дожди. Он смотрел в монотонную гладь океана, - горизонт казался ртутной линией между поверхностью воды и низкими тучами. В той стороне начал обозначаться просвет. Но это мог быть и просто наползающий туман. Тихий океан насылал что хотел без малейшего предупреждения.
Не сводя с горизонта глаз, Эневек ускорил свою «Голубую акулу» - большую надувную моторную лодку, заполненную двенадцатью туристами в непромокаемых куртках, вооружёнными биноклями и видеокамерами, но уже потерявшими к делу всякий интерес. Полтора часа они терпеливо ждали появления серых китов и горбачей, которые ещё в феврале покинули тёплые бухты Калифорнии и Гавайев, пустившись в миграцию на летние пастбища Арктики. Их путь в несколько тысяч километров пролегал от Тихого океана через Берингово море в Чукотское - до границы льдов, в их страну молочных рек и кисельных берегов, где они набивали себе утробу блошиными рачками и креветками. Когда дни снова становились короче, они пускались в обратный путь к Мексике. Там, защищёные от их злейших врагов - косаток, - они рождали своих детёнышей. Дважды в году стаи огромных морских млекопитающих проходили мимо Британской Колумбии и острова Ванкувер, - то были месяцы, когда все билеты в такие города, как Тофино, Уклюлет и Виктория, с их станциями наблюдения за китами, оказывались распроданы.
Но в этом году всё изменилось.
Уже давно китам полагалось позировать туристам-фотографам. Вероятность встретить китов в это время года была настолько велика, что «Китовая станция Дэви» гарантировала в противном случае бесплатную повторную поездку. Пустыми могли оказаться несколько часов, но чтобы целый день без китов - это был полный провал. А неделя без китов давала бы повод для тревоги, но такого ещё не случалось.
Но в нынешнем марте животные затерялись где-то между Калифорнией и Канадой. Вот и сегодня ожидаемое приключение не состоялось. Туристы упрятали камеры в футляры. Дома им не о чем будет рассказать, разве что о скалистых берегах, скрытых за пеленой дождя.
Эневек, привыкший во время наблюдений за китами давать пояснения и комментарии, чувствовал, что язык у него пересох. В течение полутора часов он отбубнил всю историю региона и перешёл к анекдотам, чтобы настроение пассажиров не упало совсем. Наконец запас отвлекающих манёвров был тоже исчерпан.
- Возвращаемся назад, - объявил он.
В ответ - разочарованное молчание. На возвращение через пролив Клэйоквот требовалось добрых три четверти часа. Он решил хотя бы завершить день в ускоренном темпе. И так все промокли до костей. На лодке было два мощных мотора, которые могли обеспечить скорость, вышибающую адреналин. Вот всё, что он мог предложить пассажирам.
Когда вдали показались свайные строения Тофино с причалом станции, дождь неожиданно прекратился. Обрисовались холмы и очертания гор. Эневек помог туристам выйти из лодки и закрепил её у пирса. На террасе станции уже собрались следующие искатели приключений, которых им не видать.
- Если и дальше так пойдёт, придётся нам переквалифицироваться, - сказала Сьюзен Стринджер. Она стояла за стойкой и раскладывала рекламные проспекты. - Наблюдать, например, лесных белочек, а?
«Китовая станция» представляла собой соединение офиса и магазина, где продавались поделки, сувенирный китч, одежда и книги. Сьюзен Стринджер работала тут офис-менеджером, использую эту работу, чтобы оплатить учёбу.
Как и Эневек когда-то. Он ещё четыре года назад защитил учёную степень, но так и остался работать тут шкипером. Летние месяцы прошлых лет он посвятил написанию книги о разуме и социальной структуре морских млекопитающих, чтобы сенсационными экспериментами завоевать уважение специалистов. Книга имела успех, автор считался восходящей звездой, и его забрасывали лестными предложениями, перед которыми безотрадная жизнь на острове Ванкувер теряла всякую привлекательность. Эневек знал, что рано или поздно уступит и переедет в один из больших городов, где его ждала хорошо оплачиваемая работа. Ему был 31 год. Он мог получить должность доцента в университете или исследователя в одном из научных институтов, писал бы статьи в специальные журналы, ездил по конгрессам и жил в престижном районе.
- Если бы можно было хоть что-то сделать, - угрюмо сказал он, расстёгивая дождевик.
- А ты не хочешь обсудить с Родом Пальмом телеметрические данные?
- Уже обсудили. В январе они запустили несколько афалин и морских львов с датчиками - и всё. Данные они получили, но все записи оборвались незадолго до начала миграции.
Стринджер пожала плечами.
- Не беспокойся. Они явятся. Несколько тысяч китов - не иголка в стоге сена, их не так просто потерять.
- Ты права. Она улыбнулась:
- Наверное, застряли в пробках в Сиэтле. В Сиэтле всегда пробки.
- Очень смешно.
- Да расслабься ты! Они и раньше, бывало, опаздывали. Сегодня вечером увидимся в «Шхуне»?
- Нет, я не приду. Мне надо готовить эксперимент с белухой.
Она окинула его строгим взором.
- Если хочешь знать моё мнение, у тебя перебор с работой.
Эневек отрицательно покачал головой.
- Я должен это сделать, Сьюзен. Это для меня важно, к тому же я ничего не смыслю в биржевых курсах.
Это был камешек в огород Родди Уокера, друга Сьюзен. Он был брокером в Ванкувере и на несколько дней приехал в Тофино. По его представлениям, отпуск состоял в том, чтобы всех донимать своим мобильником и финансовыми сводками, и то и другое на повышенной громкости. Стринджер давно поняла, что дружбы не получится, особенно после того, как Уокер целый вечер терзал Эневека вопросами о его происхождении.
- Ты можешь мне не верить, - сказала она, - но Родди способен говорить и на другие темы.
- Ну хорошо, - сказал Эневек. - Я зайду позже.
Он знал, что не зайдёт, и Стринджер знала. И всё-таки она сказала:
- Встречаемся в восемь, если надумаешь. Может, всё же поднимешь свой обросший ракушками зад. Сестра Тома здесь, а она к тебе неравнодушна.
Сестра Тома была не самым худшим доводом. Но Том Шумейкер был их коммерческим директором, а Эневека не привлекала мысль слишком тесно привязываться к людям и месту, с которыми он собирался порвать все связи.
- Я подумаю.
Стринджер покачала головой и вышла. Эневек некоторое время обслуживал входящих клиентов, пока не появился Том и не сменил его до конца дня.
Он вышел на главную улицу Тофино. «Китовая станция» располагалась у самого въезда в городок. Здание было красивое - большой деревянный дом с красным фронтоном, крытой террасой и лужайкой перед входом, на которой опознавательным знаком возвышался семиметровый хвост кита, вырезанный из кедра. Рядом был хвойный лес. Всё выглядело именно так, как обычно представляют себе Канаду европейцы. Картину дополняли местные жители, рассказывающие байки о встречах с медведями в собственном палисаднике или о верховых прогулках на спине кита. Не всё, но кое-что всё же было правдой. Остров Ванкувер культивировал миф о себе как истинной Канаде. Западное его побережье с пологими пляжами, уединёнными бухтами, болотами и реками в окружении столетних елей и кедров каждый год привлекало толпы туристов. Иногда можно было прямо с берега увидеть серых китов, выдр и морских львов, которые грелись на солнце вблизи берегов. И даже когда море насылало дожди, остров всё ещё был похож, по мнению многих, на рай.
Эневек не замечал всего этого.
Он свернул к пирсу. Там стояла на якоре старая яхта, принадлежавшая Дэви. Владельца «Китовой станции» отпугивала сумма необходимых вложений, чтобы сделать яхту пригодной для плавания, и он сдавал её Эневеку за небольшие деньги; и тот жил здесь, а своё жильё - крошечную квартирку в Ванкувере - почти совсем забросил.
Он взял на яхте необходимые вещи и вернулся к станции. В Ванкувере у него была машина, ржавый «форд». Но на острове он обходился старым «лэнд крузером» Шумейкера. Он сел в него, завёл мотор и поехал к «Постоялому двору Виканинниш», отелю высшей местной категории, расположенному в нескольких километрах от станции на скалистом утёсе, откуда открывался фантастический вид на океан. Между тем, небо продолжало очищаться, и уже показались голубые прогалины. Дорога вела сквозь густой лес. Через десять минут он оставил машину на маленькой парковке и дальше отправился пешком. Тропа поднималась в горку. Пахло сырой землёй. Падали одинокие капли. С веток елей свисали папоротники и мох.
Когда его взгляду открылся «Виканинниш», краткий отдых от человеческого общества уже сделал своё дело. Теперь, когда немного прояснилось, он мог спокойно посидеть на берегу со своими записками. Может, подумал он, спускаясь по деревянным ступенькам к морю, после работы можно будет даже побаловать себя хорошим ужином тут, в отеле. Кухня у них отличная, а мысль очутиться в недосягаемости для Уокера и всей окружающей суеты, посидеть, наблюдая закат, сразу улучшила его настроение.
Он сел на поваленный ствол дерева, раскрыл ноутбук и тетрадь для черновых записей и принялся за работу. Минут десять спустя он заметил боковым зрением фигуру, спустившуюся по лестнице и пересекающую пляж. Она остановилась у края воды. Был отлив, и песок в закатных лучах солнца был усеян деревяшками плавника. Женщина, сделав крюк, направилась в сторону Эневека. Он насупил брови и придал себе неприступно-занятый вид.
- Хэлло, - послышался низкий голос. Эневек поднял глаза.
Перед ним стояла стройная, привлекательная женщина с сигаретой и улыбалась ему. На вид ей было хорошо за пятьдесят. Седые волосы коротко острижены, загорелое лицо испещрено морщинками. В туфлях на босу ногу, в джинсах и ветровке.
- Хэлло, - его ответ прозвучал вовсе не так резко, как он рассчитывал. Как только он поднял на неё глаза, он перестал ощущать её присутствие как помеху. В синих глазах женщины поблёскивало любопытство. Должно быть, в юности она была хороша собой. Она и сейчас ещё излучала что-то неуловимо эротичное.
- Что вы здесь делаете? - спросила она.
В других обстоятельствах он отделался бы уклончивым ответом и продолжил свои занятия. Есть достаточно способов дать людям понять, что они могут идти ко всем чертям.
Вместо этого он неожиданно для себя ответил:
- Я работаю над одной статьёй о белухах. А вы? Женщина затянулась сигаретой. Потом села рядом с ним на ствол дерева, как будто он её пригласил. Он посмотрел на её профиль, тонкий нос и высокие скулы и вдруг подумал, что уже где-то видел её.
- Я тоже работаю над одной статьёй. Но боюсь, никто не захочет её читать, - она сделала паузу и взглянула на него. - Сегодня я была в вашей лодке.
Вот откуда он её знает. Женщина в тёмных очках с капюшоном на голове.
- А что с китами? - спросила она. - Мы так и не увидели ни одного.
- Ни одного и нет.
- А почему?
- Я только об этом и думаю.
- Вы не знаете?
- Нет.
Женщина кивнула, как будто ей был хорошо знаком этот феномен.
- Могу себе представить, что творится у вас в голове. Мои тоже не появляются, но в отличие от вас я знаю причину.
- А кто они такие, ваши ?
- Может, вам уже не ждать, а поискать? - предложила она, пропустив его вопрос мимо ушей.
- Да мы ищем, - он отложил тетрадь, сам удивляясь своей откровенности. Казалось, он говорит со старой знакомой.
- И как вы это делаете?
- Через спутники. Теленаблюдением. Можно обнаружить движущиеся группы эхолотами. Есть и другие возможности.
- И что, они улизнули от вас?
- Никто не думал, что они исчезнут. В начале марта их видели на широте Лос-Анджелеса, всё было в порядке.
- И все исчезли?
- Нет, не все, - Эневек вздохнул. - Всё немного сложнее. Вам это интересно?
- Иначе бы я не спрашивала.
- Киты здесь есть. Местные. В здешних водах мы наблюдаем двадцать три вида китов. Некоторые из них появляются периодически - серые киты, горбачи, минки, - другие постоянно живут в этом регионе. У нас одних только косаток три вида.
- А, киты-убийцы!
- Такое название - чистое недоразумение, - сердито сказал Эневек. - Косатки приветливые существа, в природных условиях не бывает нападений на человека. Такое лживое название, как киты-убийцы, ввели истерики вроде Кусто, который не постеснялся объявить косаток врагом человека номер один. Или тот же Плиний в своей «Истории»! Знаете, что он пишет? «Чудовищная масса мяса, вооружённая варварскими зубами». Разве зубы могут быть варварскими?
- Варварскими могут быть разве что зубные врачи, - она затянулась сигаретой. - Хорошо, я всё поняла. А что значит слово «косатка»?
Эневек удивился. Об этом его никто никогда не спрашивал.
- Научное название Orcinus Orca . Тот, кто принадлежит царству мёртвых. Только не спрашивайте меня, кто додумался их так назвать.
Она улыбнулась своим мыслям:
- Вы сказали, есть три вида косаток. Эневек кивнул в сторону океана.
- Прибрежные косатки, о которых мы мало знаем, они то появляются, то исчезают. Во-вторых, косатки-кочевники; они кочуют маленькими группами. Может быть, именно они ближе всего соответствуют вашим представлениям о китах-убийцах. Они поедают всё подряд: морских собак, морских львов, дельфинов, птиц, они нападают даже на голубых китов. Здесь, где берег скалистый, они остаются исключительно в воде, но в Южной Америке встречаются типы, которые охотятся на берегу. Выходят на сушу и нападают на тюленей и другую живность.
Он замолк в ожидании новых вопросов, но женщина молчала.
- Третий вид обитает в ближайших окрестностях острова, - продолжал Эневек. - Резиденты. Большие семьи. Вы знаете остров?
- Немного.
- На востоке, в сторону материка, есть пролив Джонстоуна. Там резиденты живут круглый год. Они питаются исключительно лососем. С начала семидесятых годов мы изучаем их социальную структуру. - Он сделал паузу и растерянно взглянул на неё: - О чём это я? Почему мы об этом заговорили?
Она засмеялась:
- Простите меня. Это я виновата. Выбила вас из колеи, но мне всегда всё хочется знать поточнее.
- Это у вас профессиональное?
- Врождённое. Впрочем, вы хотели мне рассказать, какие киты исчезли, а какие нет.
- Да, я хотел это сделать, но…
- Но у вас нет времени.
Эневек бросил взгляд на черновую тетрадь и ноутбук. За сегодняшний вечер он должен завершить статью. Но вечер ещё не кончился. А он к тому же почувствовал голод.
- Вы остановились в «Виканиннише»? - спросил он. - Да.
- Что вы делаете сегодня вечером?
- О! - она подняла брови и улыбнулась ему. - В последний раз мне задавали этот вопрос лет десять назад. Как это волнующе.
Он ответил ей улыбкой:
- По правде говоря, меня подгоняет голод. Я подумал, не продолжить ли нам разговор за ужином.
- Хорошая идея, - она соскользнула со ствола, погасила сигарету, а окурок сунула в карман ветровки. - Но я должна вас предостеречь. Я разговариваю во время еды, причём безостановочно задаю всё новые вопросы, если меня не остановить интересным рассказом. Так что уж вы не подкачайте. Кстати, - она протянула ему руку, - Саманта Кроув. Зовите меня Сэм, как все.
Ресторан располагался на самом краю утёса, будто хотел прыгнуть в море, и оттуда открывался панорамный вид на залив. Место было идеальное для наблюдения за китами. Но в этом году даже здесь приходилось довольствоваться видом лишь тех обитателей моря, которых приносили с кухни.
- Проблема в том, что кочевники и прибрежные косатки больше не показываются, - объяснил Эневек. - Резидентов не меньше, чем обычно, но они не любят появляться на этой стороне, хотя пролив Джонстоуна становится для них всё неуютнее.
- Почему?
- А как бы вы чувствовали себя, если бы вам приходилось делить свой дом с паромами, баржами, пассажирскими судами и рыбаками? Кругом тарахтят моторки. Ванкувер промышляет древесиной. Сухогрузы вывозят в Азию все окрестные леса. Когда исчезают деревья, то реки мелеют, и лосось теряет свои нерестилища. А резиденты не едят ничего, кроме лосося.
- Понимаю. Но вы беспокоитесь не только из-за косаток, ведь так?
- Серые киты и горбачи - наша главная головная боль. То ли они нашли обходной путь, то ли им надоело быть зрелищем для туристов. - Он покачал головой. - Но всё не так просто. Когда в начале марта перед островом Ванкувер появляются стаи китов, у них в желудках уже несколько месяцев пусто. Всю зиму в Калифорнии они проедают накопленный жир. Но ведь когда-то он кончается. И здесь они впервые получают пропитание.
- Может, они проплыли дальше в открытом море.
- Там для них мало еды. Серым китам, например, бухта Виканинниш поставляет главную часть их пропитания, которой в открытом море не найдёшь, это Onuphis elegans .
- Elegans ? Шикарно звучит. Эневек улыбнулся:
- Это червь. Длинный и тонкий. Залив песчаный, их тут чудовищное количество, и серые киты их очень любят. Без этой промежуточной подкормки им не добраться до Арктики. - Он отхлебнул воды. - В середине восьмидесятых уже было так, что киты не появились. Но тогда причина была ясна. Серые киты тогда практически вымерли. Их выбили. С тех пор мы их кое-как восстановили. Я думаю, теперь их тысяч двадцать, и большая часть в здешних водах.
- И все они не появились?
- Среди серых китов тоже есть несколько резидентов. Они обитают здесь. Но очень немного.
- А горбачи?
- Та же самая история. Исчезли.
- Кажется, вы сказали, что пишете статью о белухах? Эневек оглядел её:

1 Следующая страница


Стая 2

- А что, если и вы мне что-нибудь расскажете о себе? Кроув ответила весёлым взглядом:
- Ну, главное обо мне вы знаете: старая дама, которая задаёт вопросы.
Появился официант и сервировал для них жареные на гриле королевские креветки на шафрановом ризотто. Собственно, Эневек мечтал сегодня посидеть один, чтобы никто не трещал у него над ухом. Но Кроув ему нравилась.
- Но о чём вы спрашиваете, кого и для чего ?
Кроув очистила от панциря креветку, пахнущую чесноком.
- Очень просто. Я спрашиваю: есть тут кто-нибудь? - Есть тут кто-нибудь?
- Именно так.
- И каков ответ?
Мясо креветки исчезло между двумя ровными рядами белых зубов.
- Ответа я пока не получила.
- Может, надо спрашивать громче? - сказал Эневек, обыгрывая её комментарии на пляже.
- Я бы с удовольствием, - сказала Кроув, не переставая жевать. - Но средства и возможности пока ограничивают меня радиусом ровно в двести световых лет. Тем не менее, в середине девяностых мы провели шестьдесят триллионов измерений и отобрали из них только тридцать семь, про которые нельзя с уверенностью сказать, имеют ли они естественно-природное происхождение, или кто-то нам действительно сказал «Хэлло».
Эневек уставился на неё.
- SETI? - спросил он. - Вы работаете в SETI?
- Верно. Search for Extra Terrestrial Intelligence . Поиск внеземного разума. Проект «Феникс», точнее.
- Вы прослушиваете космос?
- Примерно тысячу звёзд, аналогичных Солнцу, которые старше трёх миллиардов лет. Да. Это лишь один проект из многих, но, может быть, важнейший, если вы позволите мне немного тщеславия.
- Надо же!
- Закройте рот, Леон, ничего особенного в этом проекте нет. Вы анализируете пение китов и пытаетесь разузнать, что интересного они могут вам поведать. Мы слушаем космос, потому что убеждены, что там кишмя кишат разумные цивилизации.
Эневек был очарован.
- И вы действительно приняли сигналы, которые позволяют предположить существование разумной жизни?
Она отрицательно помотала головой:
- Нет. Мы приняли сигналы, которые мы не знаем, как классифицировать. По правде говоря, мне от отчаяния надо бы кинуться с ближайшего моста, а я тут с аппетитом поглощаю еду, хотя я одержима своим делом так же, как вы вашими китами.
- Про которых я по крайней мере знаю, что они есть.
- Сейчас, скорее, нет, - улыбнулась Кроув. Эневек чувствовал, как тысяча вопросов выстраиваются в очередь, чтобы быть заданными. Проект поиска внеземного разума стартовал в НАСА в начале девяностых, специально в годовщину прибытия Колумба. В пуэрториканском Аресибо в самом большом на земле радиотелескопе была установлена новая программа. За минувшее время в SETI возникли и новые проекты благодаря щедрым спонсорам, а проект «Феникс» был из самых известных.
- Значит, вы та самая женщина, которую играет Джоди Фостер в «Контакте»?
- Я та женщина, которая охотно села бы в тот космический корабль, на котором Джоди Фостер летит к внеземлянам. Вы знаете, Леон, я ведь делаю для вас исключение. Обычно у меня начинаются судороги, когда меня расспрашивают о моей работе. Мне всякий раз приходится часами объяснять, что же я делаю.
- Мне тоже.
- Правильно. Вы мне кое-что рассказали, теперь я у вас в долгу. Что вас ещё интересует?
Эневек думал недолго:
- Почему вы до сих пор не добились результата? Кроув повеселела. Она положила себе на тарелку новую порцию креветок и заставила его некоторое время ждать ответа.
- А кто сказал, что у нас нет результата? Кроме того, наш Млечный Путь насчитывает около сотни миллиардов звёзд. Обнаружить планеты, подобные Земле, довольно трудно, потому что их свет очень слаб. Но теоретически в таких планетах нет недостатка. Подумайте только: сто миллиардов звёзд!
- Правильно, - усмехнулся Эневек. - Двадцать тысяч горбачей всё-таки проще.
- Это как если бы нужно было доказать существование крошечной рыбки и для этого вам пришлось бы процеживать каждый литр океанской воды. Но рыбка подвижна. Вы можете повторять всю процедуру процеживания океана до Судного дня и можете даже прийти к мнению, что этой рыбки не существует. На самом деле её немерено, только плавает она всякий раз не в том литре, который вы в этот момент просматриваете. «Феникс» берёт под лупу сразу много литров, но зато мы ограничиваемся - скажем так, в ваших масштабах - проливом Джорджия. Понимаете? Там есть цивилизации. Я не могу это доказать, но я твёрдо убеждена в том, что число их бесконечно. Но вселенная в бесконечное число раз больше, вот что глупо. Эневек размышлял.
- Разве НАСА не посылала сигнал в космос?
- Ах, вон что, - глаза её сверкнули. - Вы хотите сказать, что нечего рассиживаться и слушать, надо самим подать голос. Да, это было сделано. Еще в 1974 году мы отправили из Аресибо сигнал в М13. Это шаровидная туманность неподалёку от нашей галактики. Но нашей проблемы это не решает. Любое известие может затеряться в межзвёздном пространстве, исходит оно от нас или от других. Было бы невероятной случайностью, если бы кто-то получил наш сигнал. Кроме того, слушать дешевле, чем посылать сигналы.
- И всё-таки. Это повысило бы шансы.
- Может, мы этого не хотим.
- Почему же? - в недоумении спросил Эневек. - Я думал…
- То есть мы -то хотим. Но есть множество людей, которые смотрят на это скептически. Многие почитают за благо не привлекать к себе внимания.
- Какие глупости.
- Не знаю, глупости ли. Я лично тоже верю, что разум, который дорос до межзвёздных путешествий, должен уже преодолеть стадию дикости. С другой стороны, я думаю, от этого аргумента нельзя отмахнуться. Люди должны подумать, как сделать себя заметными. Иначе возникнет опасность быть неправильно понятыми.
Эневек молчал. Его мыслями снова завладели киты.
- Вы не приходите иногда в отчаяние? - спросил он.
- Как без этого? А сигареты и виски на что?
- А если вы вдруг достигнете цели?
- Хороший вопрос, Леон. - Кроув сделала паузу и задумчиво водила пальцами по скатерти. - В принципе я уже много лет спрашиваю, что, собственно, является нашей Целью. Думаю, если б я знала ответ, то прекратила бы заниматься исследованиями. Ответ - это всегда окончание поиска. Возможно, нас мучает одиночество нашего существования. Мысль, что мы лишь случайность, которая больше нигде не повторится. Но может быть, мы стремимся доказать как раз то, что кроме нас нет никого и мы занимаем в творении особое место, которого якобы достойны. Я не знаю. Почему вы изучаете китов и дельфинов?
- Я… мне просто интересно.
Нет, это не совсем так, подумал он в ту же минуту. Это не просто любопытство. Итак, чего же он ищет?
Кроув была права. В принципе они делали одно и то же. Каждый прослушивал свой космос и надеялся получить ответ. Каждый в глубине души тосковал по собратьям, по обществу разумных существ, которые не были бы людьми.
Кроув, кажется, прочитала его мысли.
- Дело не в другом разуме, - сказала она. - Нас занимает вопрос, что останется от нас, если другой разум существует. Кто мы тогда? И кем мы больше не являемся? - Она откинулась на спинку стула и улыбнулась тёплой, привлекательной улыбкой. - Знаете, Леон, я думаю, в конце стоит очень простой вопрос о смысле жизни.
После этого они говорили о разном, но уже не о китах и не о чужих цивилизациях. В половине одиннадцатого, после того как они ещё посидели у камина в салоне, заказав себе выпить: Кроув - бурбон, а Эневек, как обычно, минеральную воду, - они распрощались. Она проводила его наружу. Облака окончательно рассеялись. Над ними простиралось звёздное небо, которое, казалось, втягивало их в себя. Некоторое время они просто смотрели вверх.
- Вам иногда не надоедают ваши звёзды? - спросил Эневек.
- А вам ваши киты? Он засмеялся:
- Нет. Не надоедают.
- Я очень надеюсь, что вы их отыщете.
- Я вам сообщу об этом, Сэм.
- Я и так узнаю. Это был очень приятный вечер, Леон. Если наши пути ещё раз пересекутся, я буду рада. Будьте внимательны к своим подопечным. Я думаю, эти животные имеют в вашем лице верного друга. Вы добрый человек.
- Откуда вам знать?
- В моём положении вера и знание поневоле находятся на одной длине волны. Берегите себя.
Они пожали друг другу руки.
- Может быть, мы встретимся, когда будем косатками, - в шутку сказал Эневек.
- Почему именно косатками?
- Индейцы квекиютл верят, что каждый, кто при жизни был хорошим человеком, в следующий раз рождается косаткой.
- Да? Мне это нравится! - Кроув улыбнулась до ушей, и Эневек понял, что большинство её морщин происходят от улыбок. - А вы верите в это?
- Разумеется, нет.
- Почему же? Разве вы не один из них?
- Из кого? - спросил он, хотя прекрасно понял, кого она имела в виду.
- Из индейцев.
Эневек почувствовал, как всё в нём окаменело. Он взглянул на себя её глазами. Приземистый мужчина с широкими скулами и медной кожей, слегка суженными глазами и густыми, падающими на лоб прямыми смоляными волосами.
- Что-то вроде того, - сказал он после слишком долгой паузы.
Саманта Кроув оглядела его. Потом достала пачку сигарет из своей ветровки, прикурила и сделала глубокую затяжку.
- М-да. К сожалению, я и этим одержима. Всего хорошего, Леон.
- Счастливо, Сэм.

13 марта
Норвежское море и побережье

Сигур Йохансон не видел Тину Лунд неделю. В это время ему пришлось заменять заболевшего профессора и прочесть на несколько лекций больше, чем было запланировано. Кроме того, он был занят статьёй для журнала и ещё пополнением своего винного погребка, ради чего ему пришлось оживить ослабевшую связь с одним эльзасским знакомым, представителем славной давильни Hugel&Fils, располагавшей известными раритетами. Некоторые из них Йохансон намеревался подарить себе ко дню рождения. А также он по случаю приобрёл виниловые пластинки с записями 1959 года «Кольца Нибелунгов» под управлением сэра Джорджа Солти и коротал с ними вечера. Червяки Лунд были оттеснены на второй план, тем более, что пока о них не было никаких новых известий.
На девятый день после их встречи Лунд наконец позвонила - в явно приподнятом настроении.
- Что-то больно ты весела, - отметил Йохансон. - Не повредит ли это твоей научной объективности?
- Вполне возможно, - радостно возвестила она.
- Объяснись.
- Потом, при случае. Слушай, завтра «Торвальдсон» будет на континентальной окраине и спустит на глубину робота. Хочешь при этом присутствовать?
Йохансон мысленно просмотрел своё расписание.
- В первой половине дня я занят, - сказал он. - Буду знакомить студентов с сексуальной жизнью серных бактерий.
- Это плохо. Корабль отплывает ранним утром.
- Откуда?
- Из Кристиансунна.
Кристиансунн находился в часе езды от Тронхейма на скалистом мысе, обдуваемом всеми ветрами. С расположенного неподалёку аэродрома регулярно летали вертолёты в сторону буровых островов, которые один за другим тянулись по всему североморскому шельфу вдоль норвежского фарватера. Семьсот платформ для добычи нефти и газа.
- Может, я приеду позже? - предложил Йохансон.
- Да, пожалуй, - сказала Лунд после короткого раздумья. - Неплохая идея. Собственно, мы оба могли бы приехать позже. Что ты делаешь послезавтра?
- Ничего, что нельзя было бы отменить.
- Тогда так и поступим. Приедем позже, переночуем на «Торвальдсоне» и вдоволь насмотримся на запуск этого робота.
- То есть ты поедешь со мной?
- Не совсем. Я полдня проведу на берегу, а ты примкнёшь ко мне после обеда. Вместе полетим в Гульфакс, а оттуда нас переправят на «Торвальдсон».
- Одно удовольствие слушать, как ты импровизируешь на ходу. А можно узнать, зачем такой сложный путь?
- Ну, чтобы тебе было проще.
- Мне-то да. Но ты могла бы спокойно отплыть завтра утром прямо на борту.
- Лучше я составлю компанию тебе.
- Врёшь, но очаровательно, - сказал Йохансон. - Где я тебя там найду?
- Приезжай в Свегесунне.
- О боже! В эту дыру?
- Это очень милая дыра, - настаивала Лунд. - Встретимся в «Фискехузе». Знаешь, где это?
- Я достаточно хорошо знаком с цивилизацией Свегесунне. Это ресторан на берегу рядом со старой деревянной церковью?
- Правильно.
- Часа в три?
- В три - прекрасно. Я договорюсь насчёт вертолёта. - Она сделала паузу. - У тебя уже есть какие-нибудь результаты?
- К сожалению, нет. Может, завтра будут.
- Хорошо бы.
Они закончили разговор. Йохансон наморщил лоб. Опять этот червяк. Пробился на передовую линию и снова завладел его вниманием.
Это всегда было неожиданно, когда в давно изученной экосистеме вдруг из ничего возникал новый вид. Сами по себе черви не вызывали никакой тревоги. Если они действительно родня ледового червя, то они косвенно питаются метаном. А метан есть всюду на континентальных склонах, в том числе и в Норвегии.
Тем не менее, что-то в них было странным.
Войдя на следующий день в свой кабинет, он обнаружил два письма с таксономическими заключениями. Он удовлетворённо пробежал глазами результаты и уже хотел отложить письма. Но потом перечёл их.
Удивительные существа. Действительно.
Он засунул все бумаги в папку и отправился на лекцию. Два часа спустя он ехал в своём джипе по холмистому ландшафту фьорда в направлении Кристиансунна. Уже таяло, и кое-где обнажилась земля. В такие дни трудно одеться по погоде. Половина университета была простужена. Йохансон предусмотрел все возможные варианты и собрал целый чемодан. Лунд, конечно, будет над ним потешаться - как всегда, когда он являлся с таким багажом. Ну и пусть. Если бы мог, Йохансон и сауну с собой прихватил. Кроме того, он запасся кое-чем, чтобы полакомиться вдвоём, когда придётся коротать ночь на корабле.
Йохансон ехал медленно. Он мог бы доехать до Кристиансунна и быстрее, чем за час, но не любил спешить. С половины пути дорога шла вдоль воды и вела через несколько мостов. Он наслаждался видами. В Хальсе он переправился через фьорд на автопароме и двинулся дальше на Кристиансунн. Снова пошли мосты через морские воды. Сам Кристиансунн располагался на нескольких островах. Он пересёк город и переправился на остров Аверой. Свегесунне - живописная рыбацкая деревня - располагалась на внешнем краю острова. В сезон здесь бывало полно туристов, но сейчас в местечке было тихо, все сонно выжидали прибыльного летнего времени.
Ресторан «Фискехузе» был закрыт. Лунд, несмотря на холод, сидела на открытой террасе за одним из деревянных столиков. С нею был молодой человек, незнакомый Йохансону. То, как они сидели рядышком на деревянной скамье, зародило в нём подозрение. Он подошёл поближе и откашлялся.
- Я слишком рано?
Она подняла голову. Её глаза сияли. Йохансон перевёл взгляд на мужчину - атлетически сложённого молодого человека, которому на вид не было и тридцати, с русыми волосами и хорошо очерченным лицом, - и подозрение стало уверенностью.
- Может, мне подойти попозже? - сказал он с колебанием.
- Каре Свердруп, - представила она. - Сигур Йохансон. Блондин улыбнулся Йохансону и протянул ему руку:
- Тина мне о вас много рассказывала.
- Надеюсь, ничего такого, что вызвало бы у вас тревогу. Свердруп засмеялся:
- Именно такое. Что вы чрезвычайно привлекательный представитель профессорско-преподавательского племени.
- Чрезвычайно привлекательный старый дурень, - поправила его Лунд.
- Да просто старый пень, - завершил Йохансон. Он сел на скамейку напротив, поднял воротник куртки и положил папку с заключениями на стол: - Таксономическая часть. Очень подробная. Могу кратко изложить. - Он взглянул на Свердрупа: - Не хотелось бы вгонять вас в скуку, Каре. Тина вам рассказывала, о чём идёт речь, или она издавала только влюблённые вздохи?
Лунд метнула в него сердитый взгляд.
- Всё ясно. - Он раскрыл папку и достал из неё конверт с заключениями. - Итак, одного из твоих червяков я послал во франкфуртский музей Зенкенберга, а другого в Америку, в Смитсониевский институт. Поскольку там сидят лучшие таксономы, каких я знаю. Оба специалисты по любым червям. Ещё один червяк отправился в Киль для исследования на растровом электронном микроскопе, но ответ пока не пришёл, как и анализ со спектрометра. Пока что я могу тебе лишь сказать, в чём эксперты сходятся.
- В чём же?
Йохансон откинулся на спинку и положил ногу на ногу.
- В том, что они не сходятся во мнении.
- Как содержательно.
- В основном они подтвердили моё первое впечатление. С вероятностью, близкой к уверенности, можно утверждать, что речь идёт о виде Hesiocaeca methanicola , известном также как ледяной червь.
- Пожиратель метана?
- Выражение неточное, радость моя, но это неважно. Такова часть первая. Часть вторая такова, что им загадали загадку необычайно выраженные челюсти и ряды зубов. Такие признаки указывают на хищных животных, или на роющих, или на жвачных. И это странно.
- Почему?
- Потому что ледяным червям такой большой жевательный аппарат не нужен. У них, правда, есть челюсти, но значительно меньшие.
Свердруп смущённо улыбнулся:
- Извините, доктор Йохансон, я ничего не понимаю в этих существах, но мне интересно. Почему им не нужны челюсти?
- Потому что они живут симбиотически, - объяснил Йохансон. - Они вбирают в себя бактерии, которые питаются гидратом метана…
- Гидратом?
Йохансон коротко взглянул на Лунд. Она пожала плечами:
- Объясни ему.
- Это очень просто, - сказал Йохансон. - Может быть, вы слышали, что в океанах очень много метана.
- Да. Об этом постоянно пишут.
- Метан - это газ. Он в больших количествах собирается на морском дне и на континентальных склонах. Часть его замерзает на поверхности дна. Вода и метан дают соединение в виде льда, который может сохраняться в таком состоянии только под высоким давлением и при низких температурах. Поэтому его находят лишь на известной глубине. Этот лёд называют гидратом метана. Всё пока понятно?
Свердруп кивнул.
- Хорошо. Повсюду в океане есть бактерии. Некоторые из них усваивают метан. Они пожирают его и выделяют сероводород. Бактерии хоть и микроскопически малы, но их так много, что они просто устилают дно. В таких случаях мы говорим о бактериевых лужайках. Они встречаются в первую очередь там, где залегает гидрат метана. Вопросы?
- Пока нет, - сказал Свердруп. - Как я догадываюсь, тут на сцену выходят ваши черви.
- Правильно. Есть черви, которые питаются выделениями бактерий. Между ними возникают симбиотические отношения. В некоторых случаях червь поедает бактерии и носит их в себе, в других случаях бактерии живут на его коже. Так или иначе, они снабжают его пропитанием. Поэтому червь ползёт на гидрат. Он уютно устраивается там, захватывает себе стадо бактерий и больше ничего не делает. Ему не надо никуда зарываться, ведь он ест не лёд, а бактерии на льду. Единственное, что происходит, - это то, что он своей вознёй вытаивает во льду углубление и остаётся там, премного довольный всем.
- Я понимаю, - медленно сказал Свердруп. - Зарываться глубже у червя нет повода. Но другие черви делают это?
- Есть разные виды. Некоторые едят осадочные породы или вещества, которые есть в осадочном иле, или перерабатывают детритус.
- Детритус?
- Всё, что тонет с поверхности моря. Трупы, мелкие частицы, останки разного рода. Целый ряд червей, которые не живут в симбиозе с бактериями, обладают сильными челюстями, чтобы хватать добычу или чтобы куда-нибудь зарываться.
- Но ледяному червю челюсти не нужны.
- Может, и нужны, чтобы перемалывать крохотные количества гидрата и отфильтровывать оттуда бактерии. Но не клыки же, как у Тининых зверей.
Свердрупа эта тема, казалось, забавляла всё больше.
- Если черви, которых открыла Тина, живут в симбиозе с бактериями, пожирающими метан…
- То мы должны спросить, для чего предназначен этот арсенал из челюстей и зубов, - кивнул Йохансон. - Сейчас станет ещё интереснее. Таксономы нашли второго червя, которому такая структура челюстного аппарата подходит. Его зовут nereis , хищник, который обитает на всех глубинах. Маленький Тинин любимец имеет челюсти и зубы nereis'а , правда, выраженные так, что приходится скорее думать о далёких предках nereis'а - так сказать, о tirannereis rex .
- Как страшно.
- Это бастард. Нам придётся подождать микроскопического и генетического анализа.
- На континентальных склонах бесконечное количество гидрата метана, - сказала Лунд. Она задумчиво пощипывала нижнюю губу.
- Подождём, - Йохансон откашлялся и оглядел Свердрупа. - А чем занимаетесь вы, Каре? Тоже нефтяными разработками?
- Нет, - радостно сказал тот. - Меня просто интересует всё, что можно есть. Я повар.
- Необыкновенно приятно! Вы даже не подозреваете, как это утомительно - изо дня в день иметь дело с учёным людом.
- Он готовит фантастически! - сказала Лунд. Наверное, не только готовит, подумал Йохансон. Но для него же лучше. Тина Лунд привлекала его, но как только она за порог, он всякий раз с облегчением благодарил судьбу. Для него это было бы слишком обременительно.
- И как вы познакомились? - спросил он, хотя это не так уж и интересовало его.
- В прошлом году я стал директором «Фискехузе», - сказал Свердруп. - Тина несколько раз бывала здесь, но мы только здоровались. - Он обнял её за плечи, и она приникла к нему. - Но неделю назад всё изменилось.
- Да, будто молния ударила, - сказала Лунд.
- Это заметно, - сказал Йохансон, глядя в небо. Издалека послышалось тарахтение мотора.
Полчаса спустя они летели в вертолёте вместе с дюжиной рабочих-нефтяников. При таком шуме не поговоришь, и Йохансон молча смотрел в иллюминатор. То и дело они пролетали над танкерами, сухогрузами и паромами. Потом показались платформы. С тех пор, как американцы в 1969 году обнаружили в Северном море нефть, оно превратилось в причудливый промышленный ландшафт, установленный на сваях и протянувшийся от Голландии до причалов Тронхейма. В ясные дни с любой лодки были видны разом десятки гигантских платформ. Хотя с вертолёта они казались игрушками великанов.
Их цель, Гульфакс, был группой платформ, которые принадлежали государственной нефтяной компании «Статойл». Гульфакс-С был одной из самых крупных платформ на верхнем краю Северного моря - 280 человек, целый посёлок. По правилам, Йохансон не имел права там высаживаться. Несколько лет назад он сдал экзамен на допуск к платформам, но с тех пор правила безопасности ужесточились, однако Лунд подключила свои связи. Ведь по сути они лишь делали там пересадку, чтобы тут же отправиться на борт «Торвальдсона», который стоял в добром часе езды от Гульфакса.
От сильной турбулентности вертолёт провалился в воздушную яму. Йохансон вцепился в подлокотники кресла. Больше никто не отреагировал. Пассажиры, главным образом мужчины, привыкли и не к таким штормам. Лунд повернула голову, ненадолго открыла глаза и подмигнула ему.
Повезло же Каре Свердрупу. Но сумеет ли этот счастливчик поспеть за темпом жизни Лунд, покажет время.
Вскоре вертолёт пошёл на снижение. Море метнулось навстречу. В какой-то момент весь Гульфакс-С стал виден в боковой иллюминатор. Колосс на четырёх железобетонных колоннах, весом в полтора миллиона тонн, общей высотой метров четыреста. Более половины этой высоты скрывалось под водой, где колонны поднимались сквозь лес цистерн. Белый дом - жилой корпус - был лишь маленькой частью гиганта. Основная часть представала перед глазами дилетанта в виде нагромождения палуб, набитых техникой и загадочными машинами, связанными толстыми пучками кабелей, по бокам стояли грузовые краны, а венчал всё это храм нефтяников - буровая вышка. На острие гигантского стального выноса, уходящего далеко в море, горел неугасимый факел - газ, отделённый от нефти.
Вертолёт опустился на посадочную площадку над жилым корпусом. Пилот посадил машину удивительно мягко. Лунд зевнула, потянулась, насколько позволяла теснота пространства, и ждала, когда винты остановятся.
- Полёт был очень приятный, - сказала она.
Кто-то засмеялся. Открыли выходной люк, и все выбрались наружу. Йохансон подошёл к краю вертолётной площадки и глянул вниз. В ста пятидесяти метрах под ним пенилось море. Резкий ветер стегал по его комбинезону.
- А может ли что-нибудь опрокинуть это сооружение?
- Нет ничего, что нельзя было бы опрокинуть. Идём, - Лунд схватила его за руку и потащила вслед за другими пассажирами.
У лестницы стоял невысокий плотный человек с бородой и махал им рукой.
- Тина, - позвал он, - что, соскучилась по нефти?
- Это Ларе Йоренсен, - сказала Лунд. - Он отвечает за вертолётное и судовое движение у Гульфакса-С. Он тебе понравится, он отличный шахматист.
Йоренсен шёл им навстречу. На нём была форменная куртка «Статойла», и Йохансону он показался похожим на заправщика.
- Я по тебе соскучилась, - засмеялась Лунд.
Йоренсен улыбнулся. Он прижал её к груди, и это привело к тому, что его светлая шевелюра оказалась под её подбородком. Потом он пожал руку Йохансону.
- Вы выбрали неудачный день, - сказал он. - В хорошую погоду видна вся гордость норвежской нефтяной индустрии. Остров за островом.
- Работы много? - спросил Йохансон, спускаясь вниз по винтовой лестнице.
Йоренсен отрицательно помотал головой:
- Не больше, чем обычно. Ты хоть раз бывал на платформах? - Как большинство скандинавов, Йоренсен быстро переходил на «ты».
- Давненько не был. Много нефти достаёте?
- Боюсь, всё меньше. На Гульфаксе с давнего времени стабильно, ровно двести тысяч баррелей из двадцати одной скважины. Собственно, неплохо. Но мы недовольны. Потому что виден конец. - Он показал в сторону моря. В нескольких сотнях метров Йохансон увидел танкер, стоящий на причале у буя. - Только что заправили его. Придёт ещё один - и это всё на сегодня. Запасы иссякают, ничего не поделаешь.
Места добычи находились не непосредственно под платформами, а в некотором отдалении. Подняв нефть, её очищали от воды и соли, отделяли от газа и размещали в цистерны вокруг подножия платформ. Оттуда нефть откачивали через нефтепровод в буи. Вокруг платформ на 500 метров была зона безопасности, которую не имело права пересечь ни одно судно, за исключением ремонтных катеров, обслуживающих платформу.
Йохансон заглянул за перила.
- Разве «Торвальдсон» не здесь? - спросил он.
- У другого буя. Отсюда не видно.
- Даже исследовательские суда не подпускаете?
- Нет, хватит с нас рыбаков, которых то и дело приходится отгонять.
- Что, много неприятностей от рыбаков?
- Да не так чтобы много. На прошлой неделе пришлось воспитывать одних, они загнали косяк рыбы аж под платформу. На Гульфаксе-А недавно было хуже. Маленький танкер с повреждением мотора. Продрейфовал. Мы послали туда пару наших людей, чтобы отогнать танкер, но потом они сами справились.
То, что рассказывал Йоренсен, в действительности описывало потенциальную катастрофу, которой боялись все. Если полный танкер оторвётся и его принесёт к платформе, её может расшатать, но куда больше при этом опасность взрыва. И хотя платформа оснащена противопожарной системой, которая при малейшем намёке на огонь выбрасывает тонны воды, взрыв танкера означает для неё конец. Такие несчастья случаются редко и скорее в Южной Америке, где требования безопасности выполняются из рук вон плохо. В Северном море придерживаются предписаний. Если, например, дует сильный ветер, то танкер просто не загружают.
- Что-то ты похудел, - сказала Лунд, когда Йоренсен открыл перед ней дверь. Они вошли внутрь жилого корпуса и шли по коридору с одинаковыми дверями, ведущими в одинаковые квартиры. - Что, вас плохо кормят?
- Даже слишком хорошо, - захихикал Йоренсен. - Повар у нас отменный. Тебе надо заглянуть в нашу столовую, - продолжал он, обращаясь к Йохансону. - Отель «Ритц» супротив неё - халабуда. Нет, просто директор нашей платформы ополчился против пузатых североморских животов и отдал распоряжение сбросить все лишние килограммы, иначе увольнение.
- Что, серьёзно?
- Директива «Статойла». Не знаю, доведут ли они свою угрозу до исполнения, но она подействовала. Никто не хочет терять работу.
Они дошли до лестничной клетки и спустились вниз. Навстречу им шли рабочие-нефтяники. Их шаги гулко отдавались в стальной шахте.
- Так, конечная станция. У вас есть выбор. Пойдёте налево - тогда поболтаем ещё полчаса и выпьем кофе. Направо - к шлюпке.
- Я бы выпил кофе… - начал Йохансон.
- Спасибо, - перебила его Лунд. - У нас нет времени.
- «Торвальдсон» без вас не уйдёт, - выразил недовольство Йоренсен. - Мы могли бы спокойно…
- Я не хочу запрыгивать на борт в последнюю минуту. В другой раз будет больше времени, обещаю. И снова привезу Сигура. Кто-то же должен обыграть тебя в шахматы.
Йоренсен засмеялся и, пожав плечами, вышел наружу. Лунд и Йохансон последовали за ним. В лицо ударил ветер. Они находились у нижнего края жилого блока. Пол перехода, по которому они двинулись дальше, был сварен из толстых стальных решёток. Сквозь ячейки виднелось волнующееся море. Здесь было куда больше грохота, чем на вертолётной площадке. Йоренсен подвёл их к оранжевой шлюпке, висевшей на кране.
- Что будете делать на «Торвальдсоне»? - спросил он между прочим. - Я слышал, «Статойл» хочет продолжать строительство?
- Может быть, - ответила Лунд.
- Платформу?
- Заранее нельзя сказать. Может, и СВОП.
СВОП - это было сокращение от Single Well Offshore Production System . При бурении на глубине от 350 метров устанавливали такие СВОПы - корабли, похожие на гигантские нефтяные танкеры, соединённые с головкой скважины посредством гибкой буровой нитки. Они откачивали с морского дна сырую нефть и одновременно служили для неё промежуточным складом.
Йоренсен потрепал её по щеке.
- Тогда смотри, малышка, чтобы тебя не укачало на борту.
Они поднялись в шлюпку. Кроме них, на борту был только рулевой. Кран спустил шлюпку на поверхность воды. В боковые иллюминаторы было видно, как они опускаются мимо пористых бетонных стен. Потом их закачало на волнах.
Йохансон встал позади рулевого. Ему стоило усилий удержаться на ногах. Вдали показался «Торвальдсон». Корма научного судна была снабжена характерными выносами, с которых в море спускали исследовательские приборы и батискафы. Подниматься на борт пришлось по отвесной лесенке, защищённой со всех сторон. Мучаясь со своим чемоданом, Йохансон подумал, что, наверное, это была не такая уж хорошая идея - прихватить с собой половину гардероба. Лунд, поднимавшаяся первой, обернулась к нему:
- У тебя такой чемодан, будто ты собрался в отпуск. Йохансон покорно вздохнул:
- А я уже думал, что ты больше вообще ничего вокруг не замечаешь.
Любое побережье в мире окружено зоной сравнительно мелких вод - областью шельфа, с максимальной глубиной до двухсот метров. В принципе шельф - не что иное, как подводное продолжение континента. В некоторых частях мира шельф короткий, в других регионах он тянется на сотни километров, пока дно не обрывается в глубину - где внезапно и круто, а где террасами и постепенно. По ту сторону шельфа начинается неведомая вселенная, о которой наука знает ещё меньше, чем о космосе.
В отличие от глубоководья, шельф люди держат под контролем почти полностью. Хотя мелкое море занимает лишь восемь процентов всей водной площади, почти весь мировой улов рыбы происходит оттуда. Сухопутное животное человек во многом живёт за счёт моря, поскольку две трети его представителей селятся на узкой шестидесятикилометровой прибрежной полосе.
Перед Португалией и северной Испанией регион шельфа на океанографических картах выглядит узкой полоской. Британские острова и Скандинавия, напротив, окружены таким широким шельфом, что оба региона переходят один в другой, образуя Северное море, в среднем глубиной от двадцати до ста пятидесяти метров, то есть достаточно мелкое. На первый взгляд, нет ничего особенного в небольшом море, которое в теперешнем своём виде существует лишь десять тысяч лет. А ведь оно имеет центральное значение в мировом хозяйстве. Это одна из самых оживлённых транспортных зон Земли, с высокоразвитыми индустриальными государствами и самым крупным портом всех времён и народов - Роттердамом. Тридцатикилометровой ширины пролив Ла-Манш - одна из транспортных жил мира. Грузовые суда, танкеры и паромы маневрируют здесь в большой тесноте.
Триста миллионов лет назад огромные болота связывали континент с Англией. Океан то надвигался, то снова уходил. Могучие реки несли в северный бассейн ил, растения, останки животных, и всё это со временем образовало осадочные слои километровой толщины. Возникали угольные пласты, между тем как местность всё глубже погружалась в воду. Всё новые слои надвигались друг на друга и спрессовывали нижележащие пласты в песчаник и известняк. Вместе с тем глубины согревались. Органические остатки в камнях подвергались сложным химическим процессам и превращались под действием давления и температуры в нефть и газ. Частично просачиваясь сквозь пористый камень к морскому дну и пропадая в воде. А по большей части оставаясь в подземных залежах.
Миллионы лет шельф пребывал в покое.
Нефть совершила переворот. Норвегия, пребывая в упадке как рыбодобывающая нация, набросилась на вновь открытые месторождения полезных ископаемых и за тридцать лет превратилась во второго в мире по величине экспортёра нефти. Ровно половина всех европейских ресурсов размещалась под норвежским шельфом. Такими же богатыми оказались и запасы норвежского газа. Платформы строились одна за другой. Технические проблемы решались без оглядки на то, чего это стоило окружающей среде. Бурили всё глубже, простые конструкции первых буровых вышек уступили место сооружениям высотой с «Эмпайр Стейт Билдинг». Идеи о подводных, автоматически управляемых платформах постепенно становились действительностью. Оставалось только ликовать.
Но ликование кончилось быстрее, чем можно было ожидать. Улов рыбы шёл на убыль во всём мире; точно так же обстояло дело и с добычей нефти. То, что возникало в течение миллионов лет, иссякло за какие-нибудь сорок. Многие месторождения шельфа были уже исчерпаны. Забрезжил призрак колоссальной свалки ненужной техники - опустевших платформ, демонтировать которые миру было не по силам. Лишь один путь мог вывести нефтедобывающие нации из тупика. По другую сторону шельфа, на континентальных окраинах, на бескрайних глубоководных пространствах залегали нетронутые запасы. Обычные платформы здесь исключались. То, что планировала группа Лунд, чтобы использовать эти запасы, были сооружения другого рода. Склон далеко не везде был обрывистым. Были и террасы, они-то и представляли собой идеальные площадки для подводных фабрик. В связи с риском, связанным с глубоководными работами, число обслуживающего персонала должно было сводиться к минимуму. С уменьшением нефтедобычи закатывалась и звезда рабочих-нефтяников, которые в семидесятые и восьмидесятые годы привыкли очень хорошо зарабатывать. На Гульфаксе-С планировалось сократить персонал до нескольких десятков. Более новые платформы, как «Человек на Луне» - проект века на газовых месторождениях норвежского склона, - работали в почти автоматическом режиме.
Так или иначе, североморская нефтяная индустрия становилась убыточной. Правда, прекращение добычи представляло собой ещё большую проблему.
Когда Йохансон вышел из своей каюты, на борту «Торвальдсона» царило спокойствие. Он подошёл к поручням и глянул вокруг. За прошедшие два часа они оставили позади посёлок платформ, и теперь корабль находился за краем шельфа. Вдали ещё виднелись отдельные силуэты буровых вышек, но в остальном здесь всё уже походило на настоящее море, а не на затопленный индустриальный район. Под килем было около 700 метров глубины. Континентальный склон был промерен и картографирован, но о зоне вечной темноты сведений почти не было. Луч мощного прожектора вырывал из темноты то одну, то другую картинку, однако это давало так же мало представления о целом, как свет одного уличного фонаря обо всей Норвегии ночью. Йохансон вспомнил о бутылке бордо и о наборе французских и итальянских сыров в своём чемодане. Он отправился на поиски Лунд и застал её за проверкой робота. Это был прямоугольный ящик, сваренный из трубок, высотой метра три, начинённый техникой. На закрытой верхней стороне стояло имя робота - «Виктор». В передней части ящика Йохансон увидел камеры и манипулятор. Лунд просияла ему навстречу:
- Ну как?
Йохансон из уважения оглядел «Виктора» со всех сторон.
- Большой жёлтый пылесос, - сказал он.
- Пораженец ты.
- Ну ладно. На самом деле я впечатлён. Сколько эта штука весит?
- Четыре тонны. Эй, Жан!
Худощавый человек с рыжими волосами выглянул из-за кабельного барабана. Лунд подозвала его.
- Жан-Жак Альбан - старший офицер на этой ржавой посудине, - представила рыжего Лунд. - Слушай, Жан, мне ещё нужно кое-что утрясти. А Сигур ужасно любопытный, он хочет всё знать о «Викторе». Будь добр, позаботься о нём.
Она убежала. Альбан смотрел ей вслед с выражением весёлого бессилия.
- Как я понимаю, у вас есть дела поважнее, чем рассказывать мне о «Викторе», - предположил Йохансон.
- Ничего-ничего, - Альбан улыбнулся. - Тина в один прекрасный день перегонит сама себя. А вы из НТНУ, правильно? Вы исследуете червей.
- Я только высказал своё мнение на их счёт. А почему эти создания так вас беспокоят?
Альбан махнул рукой:
- Нас беспокоит скорее строение дна на склоне. А червей мы обнаружили случайно, они занимают главным образом фантазию Тины.
- А я думал, вы спускаете робота ради червей, - удивился Йохансон.
- Это Тина вам сказала? - Альбан взглянул на автомат и отрицательно покачал головой. - Нет, это лишь часть миссии. Разумеется, мы ничем не можем пренебречь, но главным образом мы готовимся к установке долговременной измерительной станции. Прямо над разведанными залежами нефти. Если мы придём к выводу, что место надёжное, то впоследствии здесь будет подводная станция добычи нефти.
- Тина мне что-то говорила о СВОПе.
Альбан глянул на него так, будто не знал, что на это ответить.
- Вообще-то, нет. Подводная фабрика уже считай готова. Если в планах что-то изменилось, то это прошло мимо меня.
Ага. Значит, плавучей платформы не будет. Может, было лучше не углубляться в эту тему. Йохансон стал расспрашивать Альбана о роботе.
- Это «Виктор-6000», - объяснил Альбан. - Он может погружаться на глубину шесть тысяч метров и работать там несколько дней. Мы управляем им отсюда, сверху, и получаем общие результаты в реальном масштабе времени, всё через кабель. На сей раз он останется под водой 48 часов. Попутно нагребёт и червей. «Статойл» хочет избежать обвинений в том, что нарушает биологическое равновесие экосистемы. А вы что думаете про этих червей?
- Ничего, - уклончиво ответил Йохансон. - Пока. Прозвучал сигнал запуска. Йохансон увидел, как выносная стрела пришла в движение и подняла «Виктора» вверх.
- Идёмте, - сказал Альбан. Они двинулись к пяти контейнерам в человеческий рост, поставленным посреди палубы.
- А что в этих контейнерах?
- Гидравлика для лебёдки, агрегаты, весь этот хлам. А в переднем находится контрольный пульт. Не стукнитесь головой.
Они вошли через низкую дверь. В контейнере было тесно. Йохансон осмотрелся. Половину помещения занимал пульт с двумя рядами экранов. Некоторые мониторы были выключены, другие показывали навигационную информацию. Перед экранами сидели несколько человек. Лунд тоже была здесь.
- Вон тот человек посередине - пилот «Виктора», - тихо объяснял Альбан. - Справа рядом второй пилот, который обслуживает манипулятор. «Виктор» - машина чувствительная и точная, но требует и соответствующей сноровки в управлении. Следующее место принадлежит координатору. Он поддерживает связь с вахтенным офицером на мостике, чтобы корабль и робот действовали в оптимальном контакте. По другую сторону сидят учёные. Там и Тина. Она будет обслуживать камеры. Ну что, всё готово?
- Можете начинать спуск, - сказала Лунд. Один за другим включились оставшиеся мониторы.
- Теперь вы видите то, что видит «Виктор», - объявил Альбан. - У него восемь видеокамер. Одна основная с объективом Zoom, два пилотных объектива для навигации и пять дополнительных камер. Качество изображения очень хорошее, даже на глубине в несколько тысяч метров мы получаем резкое изображение в цвете.
Перспектива перед объективами изменилась. «Виктор» погружался. Мониторы показывали зелёно-голубой подводный мир, который постепенно мутнел.
- Включить прожекторы, - сказал координатор.
Разом пространство вокруг «Виктора» осветилось. Зелёная голубизна побледнела и уступила место освещённой черноте. В поле зрения попадали мелкие рыбы, потом всё заполнилось крохотными воздушными пузырьками. Йохансон знал, что в действительности это планктон, миллиарды крохотных живых существ. Красные медузы и прозрачные рифлёные медузы проплывали мимо.
- Что именно будет делать «Виктор», когда опустится вниз? - спросил Йохансон.
- Он возьмёт пробы воды и осадочного слоя, нагребёт всякой живности, - ответила Лунд, не оборачиваясь. - А главным образом добудет видеоматериал.
На экране возникло что-то вроде ущелья. «Виктор» спускался вдоль отвесной стены. Красные и оранжевые лангусты помахивали своими длинными усами. Там, внизу, было уже темно, но прожекторы и камеры передавали естественные цвета живых существ поразительно интенсивно. «Виктор» продвигался дальше мимо губок и голотурий, потом склон постепенно стал более пологим.
- Приехали, - сказала Лунд. - 680 метров.
- О'кей, - пилот подался вперёд. - Сделаем круг. Отвесный склон исчез. Какое-то время они снова видели свободное пространство, потом в чёрно-синей глубине обрисовалось морское дно.
- «Виктор» может перемещаться с миллиметровой точностью, - сказал Альбан с видимой гордостью. - Вы можете поручить ему вдевать нитку в иголку.
- Спасибо, с этим справляется мой портной. А где именно робот сейчас находится?
- На одном из плато. Под ним залегает несметное количество нефти.
- И гидрат метана?
Альбан задумчиво взглянул на него:
- Да, конечно. Почему вы спрашиваете?
- Просто так. И здесь «Статойл» собирается поставить фабрику?
- Хотелось бы. Если не возникнет никаких препятствий.
- В виде червей.
Альбан пожал плечами. Йохансон заметил, что французу неприятна эта тема. Они смотрели, как робот облетает по кругу чужой мир, обгоняя нескладных пауков и рыб, которые рылись в осадке. Камера выхватывала колонии губок, светящихся медуз и мелких каракатиц. Море было населено здесь не особенно густо, зато было много придонных жителей. Через некоторое время ландшафт стал корявым. По дну протянулись полосы.
- Это осадочные оползни, - сказала Лунд. - На норвежских склонах уже кое-что ползёт.
- Что это за рифлёные структуры? - спросил Йохансон.
- Это из-за течений. Мы подруливаем к краю плато, - Лунд сделала паузу. - Недалеко отсюда мы и обнаружили червей.
Все уставились на экраны. В свете прожекторов появилось что-то новое. Светлые, обширные линялые пятна.
- Лужайки бактерий, - заметил Йохансон.
- Да. Признак гидрата метана.
На экране появились потрескавшиеся белые пятна. Замёрзший гидрат залегал прямо на дне. Внезапно Йохансон увидел что-то ещё. В пультовой воцарилась тишина.
Части гидрата скрылись под розовой копошащейся массой. Вначале ещё можно было различить отдельные существа. Затем огромное количество извивающихся червей стало необозримым. Розовые трубочки с белыми кустиками щетины ползали друг по другу в несколько слоёв.
Кто-то за пультом издал возглас омерзения. Люди так устроены, подумал Йохансон. Нам отвратительно всё, что ползает и копошится, а ведь это совершенно нормальная картина. Мы бы к самим себе испытывали омерзение, если бы могли видеть, какие орды клещей шевелятся в наших порах, поедая жир кожных выделений, как миллионы крошечных паучков распространяются в наших матрацах, а миллиарды бактерий - у нас в кишечнике.
Но ему и самому не нравилось то, что он видел. Полученная им в университете картинка из Мексиканского залива изображала популяции, похожие на эти, но те черви были меньше размером и вели себя довольно пассивно в своих ямках. А здешние беспокойно извивались и шевелились на льду - гигантская дрожащая масса, целиком покрывающая дно.
- Курс зигзагом, - попросила Лунд.
Робот двигался размашистым слаломом. Картина не изменилась. Черви, куда ни глянь.
Внезапно дно стало опускаться. Пилот направлял робота дальше к краю плато. Даже восемь мощных прожекторов пробивали темноту лишь на несколько метров. Но можно было заметить, что эти твари покрывали весь склон. Йохансону показалось, что они стали ещё больше, чем те экземпляры, которые Лунд принесла ему на исследование.
В следующий момент всё стало чёрным. «Виктор» оказался за пределами плато. Здесь был отвесный обрыв на сто метров в глубину. Робот на полной скорости продвигался дальше.
- Поверните, - попросила Лунд. - Посмотрим на отвесную стенку.
Пилот поманеврировал «Виктором». В лучах прожекторов парили мелкие частицы.
Что-то большое и белое изогнулось перед объективом, на секунду заполнило собой весь экран и молниеносно отпрянуло назад.
- Что это было? - воскликнула Лунд.
- Возвращаемся к прежней позиции. Робот повернул в обратную сторону.
- Оно исчезло.
- По кругу!
«Виктор» начал вращаться вокруг своей оси. Но ничего, кроме непроницаемой темноты и освещённого планктона, не появилось.
- Но там что-то было, - подтвердил координатор. - Может, рыба.
- Если рыба, то чертовски крупная, - прорычал пилот. - Она заполнила весь экран.
Лунд обернулась к Йохансону. Он отрицательно покачал головой:
- Понятия не имею, что это было.
- О'кей. Осмотримся пониже.
Робот направился к обрыву. Через несколько секунд в поле зрения показалась отвесная стена. Обломки осадочных пород торчали наружу, всё остальное было покрыто розовыми червями.
- Они повсюду, - сказала Лунд. Йохансон подошёл к ней ближе.
- У вас есть представление о здешних залежах гидрата? Лунд постучала по клавишам своего терминала. На мониторе возникла карта морского дна.
- Вот, белые пятна. Мы нанесли эти залежи на карту.
- Ты могла бы показать мне теперешнее местоположение «Виктора»?

Предыдущая страница 2 Следующая страница


3 Франк Шетцинг

- Примерно здесь, - она указала на область с обширными линялыми пятнами.
- Хорошо. Направьте его туда, наискосок.
Лунд дала указание пилоту. Прожекторы снова выхватили морское дно, свободное от червей. Через некоторое время склон пошёл вверх, и тут же из тьмы показалась крутая стена.
- Выше, - сказала Лунд. - Только помедленней. Через несколько метров перед ними открылась прежняя картина. Змеевидные розовые тела с белыми кустиками щетины.
- Всё правильно, - сказал Йохансон.
- Что ты имеешь в виду?
- Если ваша карта верна, то именно здесь находятся большие площади гидрата. Иначе говоря, бактерии располагаются на льду, поглощают метан, а черви поедают бактерии.
- А то, что их сразу миллионы, тоже правильно?
Он отрицательно помотал головой. Лунд откинулась на спинку стула.
- Ну, хорошо, - сказала она человеку, который распоряжался манипулятором. - Сажайте «Виктора». Пусть нагребёт червей и ещё раз оглядит местность - тут уместно употребить такое слово.
Было уже 10 часов, когда в каюту Йохансона постучала Лунд.
- У меня уже глаза жжёт, - сказала она, опускаясь в кресло. - Альбан сменил меня на некоторое время.
Её взгляд упал на доску для сыра и на открытую бутылку бордо.
- О, я должна была это предвидеть, - она засмеялась. - Недаром ты сбежал.
Йохансон покинул пультовую полчаса назад, чтобы всё подготовить.
Он начал перечислять ей сыры, представленные на доске, закончив длинным багетом и маслом.
- Ты просто сумасшедший.
- Хочешь стаканчик?
- Разумеется, я хочу стаканчик.
- К сожалению, на «Торвальдсоне» плохо с хрусталём. Что ещё интересного вы там увидели?
Лунд взяла стакан и сразу отпила половину.
- Проклятые зверюги на гидрате повсюду. Йохансон сел напротив неё и намазал маслом ломоть багета.
- Действительно странно. Лунд принялась за сыр.
- Остальные тоже считают, что есть причины для беспокойства. Особенно Альбан.
- При вашем первом погружении их было не так много?
- Да. На мой вкус, правда, достаточно и того, что было, но мой вкус на них не влияет.
Йохансон улыбнулся ей.
- Ты же знаешь, люди со вкусом всегда в меньшинстве.
- Завтра утром «Виктор» поднимется и принесёт нам очередную порцию червей. Тогда ты сможешь поиграть с ними, если захочешь. - Жуя, она поднялась и выглянула в иллюминатор. Небо прояснилось. По воде тянулась лунная дорожка, волны дробили её на сверкающие кусочки. - Я уже раз сто просмотрела тот кусочек видео, со светлой штукой. Альбан тоже считает, что это была рыба, но тогда, значит, у неё гигантские размеры. И совсем неразличимая форма тела.
- Может, световой рефлекс, - предложил свой вариант Йохансон.
Она обернулась к нему.
- Нет. Это было на отдалении в несколько метров, как раз на границе света. Оно было большое и плоское и исчезло молниеносно, как будто не переносит света или боится быть обнаруженным.
- Это могло быть что угодно.
- Нет, не что угодно.
- Косяк рыбы тоже может отпрянуть. Если они плывут достаточно плотно, возникает впечатление единого целого…
- Это был не косяк рыб, Сигур! Это было что-то плоское. Что-то стекловидное. Как большая медуза.
- Большая медуза? Вот она и была.
- Нет. Нет! - Она сделала паузу и снова села. - Сам взгляни на неё. Это не медуза.
Они некоторое время молча ели.
- Ты обманула Йоренсена, - неожиданно сказал Йохансон. - Здесь не будет СВОПа. Не будет ничего, где нашлось бы место для рабочих-нефтяников.
Лунд подняла глаза. Отпила вина и задумчиво отставила стакан.
- Верно.
- Почему? Ты боялась разбить ему сердце?
- Может быть. Йохансон покачал головой.
- Вы всё равно разобьёте ему сердце. Работы для нефтяников больше не будет, правильно?
- Послушай, Сигур, я не хотела его обманывать, но… Ты же знаешь, вся эта индустрия претерпевает сейчас большие изменения, и людская рабочая сила становится жертвой в борьбе за существование. Что же я могу сделать? Йоренсен и без меня знает, что это так. Он знает, что численность персонала на Гульфаксе-С сократится раз в десять. Дешевле переоборудовать всю платформу, чем занимать работой двести семьдесят человек. «Статойл» носится с идеей вообще убрать людей с Гульфакса-Б. Мы могли бы управлять им с другой платформы, и даже это делается скорее из сострадания.
- Ты хочешь мне внушить, что ваш бизнес больше не приносит выгоды?
- Прибрежная индустрия окупается только тогда, когда ОПЕК поднимает цены на нефть. Как в начале семидесятых. Но с середины восьмидесятых они снова падают. И соответственно приходится искать новые источники, бурить дальше в море, на глубинах, при помощи робота и АУВ.
АУВ было сокращение от Autonomous Underwater Vehicles , они действовали в принципе как «Виктор», только не были связаны с кораблём пуповиной проводов. Прибрежная индустрия с интересом наблюдала за развитием этих новых глубинных роботов, которые словно планетарные разведчики продвигались в неосвоенные районы. Очень подвижные и чувствительные, они в некоторых случаях способны были принимать самостоятельные решения. С помощью АУВ появлялась возможность внедрять и обслуживать нефтедобывающие станции даже на глубине пять-шесть тысяч метров.
- Ты не должна чувствовать себя виноватой, - сказал Йохансон, подливая ей и себе вина. - Ты действительно бессильна против хода событий.
- Но мы все могли бы что-нибудь сделать, - угрюмо ответила Лунд. - Если бы человечество не транжирило горючее, проблемы бы не было.
- Была бы. Только чуть позже. Однако тревога об окружающем мире делает тебе честь.
- И что? - язвительно ответила она. От неё не ускользнул тон насмешки в его голосе. - Представь себе, нефтяные фирмы тоже разделяют эту тревогу.
- Да, но что они делают?
- В следующие десятилетия нам придётся заняться демонтажем шестисот платформ, поскольку они уже не оправдывают себя, а техника на них никуда не годится! Ты хоть знаешь, чего это стоит? Миллиарды! А к тому времени весь шельф будет выкачан полностью! Так что не надо выставлять нас какими-то негодяями.
- Ну хорошо, не буду.
- Разумеется, теперь всё будет зависеть от беспилотных подводных фабрик. Если мы этого не сделаем, завтра Европа целиком повиснет на нефтепроводах Ближнего Востока и Южной Америки, а нам останется кладбище в море.
- Мне нечего возразить. Я только спрашиваю себя, всегда ли вы точно знаете, что делаете.
- Что ты имеешь в виду?
- Вам придётся решить множество технических проблем, чтобы запустить автономные фабрики.
- Да. Конечно.
- Вы планируете введение техники под экстремальным давлением и с высококоррозийными примесями, к тому же ещё без обслуживающего персонала. - Йохансон помедлил. - Но вы даже не знаете, что там в действительности творится.
- Мы как раз пытаемся это узнать.
- Как сегодня? Тогда я очень сомневаюсь. Мне это напоминает туриста, который в отпуске делает моментальные снимки, а потом думает, что знает страну, в которой побывал. Вы пытаетесь найти место, застолбить участок и не сводить с него глаз, пока он не покажется вам многообещающим. Но вы так и не поняли, в какую систему вторгаетесь.
- Если, по-твоему, мы так торопимся, то почему я притащила тебе этих проклятых червей?
- Ты права. Ego te absolve . - Ты прощена.
Она кусала нижнюю губу. Йохансон решил сменить тему:
- Каре Свердруп, кстати, приятный парень.
Надо же было сказать хоть что-то позитивное за этот вечер.
Лунд наморщила лоб. Потом расслабилась и засмеялась:
- Ты находишь?
- Абсолютно. - Он распрямил ладони. - Вернее, напрасно он перед этим не спросил у меня разрешения, но я могу его понять.
Лунд покачала вино в своём стакане.
- Всё ещё очень свежо, - тихо сказала она. Они помолчали.
- Настоящая влюблённость? - нарушил Йохансон тишину.
- У него или у меня?
- У тебя.
- Хм. - Она улыбнулась. - Кажется, да.
- Тебе кажется?
- Я исследовательница. Вначале надо всё испытать. Была полночь, когда она наконец ушла. В дверях она оглянулась на пустые стаканы и корочки от сыра.
- Пару недель назад ты бы меня этим взял, - сказала она. Это прозвучало почти с сожалением.
Йохансон мягко подтолкнул её в коридор.
- В моём возрасте бывают промашки, - сказал он. - Ну, а теперь всё! Иди исследуй.
Она вышла. Потом повернулась и поцеловала его в щёку;
- Спасибо за вино.
Жизнь состоит из компромиссов между упущенными возможностями, думал Йохансон, закрывая дверь. Потом он улыбнулся и прогнал эти мысли. Он использовал слишком много возможностей, чтобы жаловаться.

18 марта
Ванкувер и остров Ванкувер, Канада

Леон Эневек замер.
Давай же, мысленно подбодрил он. Порадуй нас.
Уже в шестой раз белуха подплывала к зеркалу. Небольшая группа журналистов и студентов, собравшихся в подводном зале ванкуверского аквариума, застыла в благоговейной тишине. Сквозь гигантские стёкла они могли видеть всё, что происходило в воде. Косые лучи солнца плясали на стенах и на полу. Зал наблюдений не освещался, и непрерывная игра света и теней на поверхности воды волшебно озаряла лица стоящих.
Эневек пометил белуху безвредными чернилами. Цветной круг украсил её нижнюю челюсть. Место было выбрано так, что кит мог увидеть этот круг только в зеркале. В стеклянные стенки бассейна были вмонтированы два зеркала, и к одному из них белуха целенаправленно устремилась. Белое тело слегка развернулось в движении, будто она хотела показать зрителям свой маркированный подбородок. Потом она остановилась перед стеклянной стеной и немного опустилась, пока не достигла уровня зеркала. Замерла, встала вертикально, двинула головой в одну, потом в другую сторону, явно пытаясь узнать, из какой позиции круг виден лучше всего.
В эти секунды белуха жутким образом напоминала человека. В отличие от дельфинов белухи способны менять выражение лица. Казалось, что кит улыбается своему отражению. Многое из того, что люди охотно приписывают дельфинам и белухам, является результатом этой якобы улыбки. Поднятые вверх уголки рта и в самом деле служат для коммуникации. Но с таким же успехом белухи могут и опустить уголки рта, не выражая при этом плохого настроения. Они способны даже вытягивать губы трубочкой, будто насвистывая.
В следующий момент белуха потеряла интерес к своему отражению. Она элегантно поднялась вверх и отдалилась от стенки аквариума.
- Вот, - тихо сказал Эневек.
- И что это значит? - разочарованно спросила одна журналистка.
- Она знает, кто она. Идёмте наверх.
Они поднялись из подводного зала на солнечный свет. Под рябью волн скользили тела обеих белух. Эневек сознательно не объяснял ход эксперимента заранее. Он дал участникам высказать свои впечатления, чтобы быть уверенным, что он ничего не приписал от себя в поведение кита.
Все его наблюдения подтвердились.
- Поздравляю, - сказал он наконец. - Вы только что стали очевидцами эксперимента, который в исследовании поведения известен как «самоузнавание в зеркале». Все ли доверяют увиденному?
Студенты доверяли, журналисты меньше.
- Ничего, - сказал Эневек. - Я дам вам короткий комментарий. «Самоузнавание в зеркале» датируется семидесятыми годами. Тесты десятилетиями проводились на приматах. Не знаю, говорит ли вам что-нибудь имя Гордон Гэллап… - Около половины зрителей кивнули, остальные отрицательно помотали головой. - Ну, Гэллап - психолог из университета штата Нью-Йорк, Однажды он пришёл к одной безумной идее: он ставил различные виды обезьян перед зеркалом. Большинство игнорировали своё отражение, другие пытались схватить его, думая, что это чужак. Некоторые шимпанзе узнали себя в зеркале и стали разглядывать. Это было примечательно, потому что большинство животных не осознают самих себя. Они не могут воспринимать себя как самостоятельных индивидов, которые отличаются от своих сородичей.
Эневек рассказал, как Гэллап маркировал лоб обезьян краской и затем ставил животных перед зеркалом. Шимпанзе быстро понимали, кого они видят в зеркале. Они разглядывали маркировку, ощупывали место пальцами и затем нюхали их. Гэллап провёл эксперимент с другими обезьянами, попугаями и слонами. И выдержали тест только шимпанзе и орангутанги, из чего Гэллап вывел, что они обладают самовосприятием и некоторым самосознанием.
- Однако Гэллап пошёл ещё дальше, - продолжал Эневек. - Он долгое время придерживался мнения, что животные не в состоянии вообразить душу других видов. Но зеркальный тест изменил его взгляды. Сегодня он не только верит в то, что некоторые животные осознают себя, но и в то, что они способны войти в положение другого. Шимпанзе и орангутанги приписывают другим индивидам намерения и испытывают сострадание. Они могут по собственному психическому состоянию делать заключения о состоянии других. Таков тезис Гэллапа, и он находит много сторонников.
Он смолк. Ему было ясно, что журналистов придётся окорачивать. Чтобы не прочитать потом в газетах, будто белухи - лучшие психиатры, что у дельфинов есть свой клуб спасения утопающих, а шимпанзе основали своё шахматное объединение.
- Характерно, - продолжал он, - что до девяностых годов зеркальному тесту подвергали почти исключительно сухопутных животных. При этом уже вовсю говорили о разуме китов и дельфинов, однако доказательства не очень интересовали промысловиков. Обезьянье мясо употребляет лишь малая часть населения. А охоту на китов и дельфинов тяжело сочетать с разумом и самосознанием преследуемых. Поэтому многие были не особенно воодушевлены, когда мы несколько лет назад начали проводить зеркальный тест с афалинами. Мы обшивали бассейн частично отражающими стёклами, частично настоящими зеркалами. Затем маркировали афалин чёрным фломастером. Было удивительно, что наши испытуемые обыскивали стены до тех пор, пока не находили зеркало. Им было ясно, что маркировку можно видеть тем отчётливее, чем лучше отражающая поверхность. Но мы пошли ещё дальше, помечая животных поочерёдно то краской, то просто водой, поскольку могло быть, что афалины реагируют на тактильное раздражение. Но оказалось, что они дольше задерживались перед зеркалом, когда маркировка была видимой.
- Получали ли афалины поощрение? - спросил один из студентов.
- Нет, и мы не тренировали их для теста. Мы даже маркировали разные части тела, чтобы исключить эффект обучения или привыкания. А несколько недель назад мы провели тот же тест с белухой. Мы маркировали кита шесть раз, дважды фломастером-пласебо. Вы сами видели, что было. Всякий раз она подплывала к зеркалу и искала символ. Дважды она не находила его и преждевременно прерывала осмотр. По моему мнению, мы имеем доказательство, что белухи обладают такой же степенью самоузнавания, как и шимпанзе. Киты и люди в этом пункте сходны более, чем считалось до сих пор.
Одна студентка подняла руку:
- Вы хотите сказать… Результаты свидетельствуют, что дельфины и белухи обладают сознанием и духом, правильно?
- Это так.
- На чём это может быть основано? Эневек растерялся:
- Разве вы не были только что внизу?
- Была. Я видела, что животное регистрировало зеркальное отражение. То есть, оно знает: это я. Но разве из этого неизбежно следует самосознание?
- Вы только что сами ответили на вопрос. Оно знает: это я . Оно обладает сознанием своего Я.
- Мне так не кажется, - она выступила на шаг ближе. Эневек оглядел её, нахмурив брови. У неё были рыжие волосы, острый носик и слегка расставленные передние зубы. - Ваш опыт подтверждает у них сознание телесной идентичности. Но это ещё не значит, что животное обладает сознанием перманентной идентичности и выводит из этого для себя правила обращения с другими живыми существами.
- Этого я и не говорил.
- Говорили. Вы привели тезис Гэллапа, что некоторые животные по самим себе могут судить о других.
- Обезьяны.
- Что, кстати сказать, оспаривается. По крайней мере, вы не сделали никаких ограничений, когда говорили затем об афалинах и белухах. Или я что-то не так поняла?
- В этом случае и не нужно ничего ограничивать, - досадливо ответил Эневек. - Что животные узнают себя, доказано.
- Некоторые испытания дают основания предполагать это, да.
- К чему вы клоните?
Она пожала плечами и глянула на него круглыми глазами.
- Ну, разве это не очевидно? Вы можете видеть , как ведёт себя белуха. Но откуда вам знать, что она думает? Я знакома с работой Гэллапа. Он думает, что доказал, будто животное способно войти в положение другого. Это предполагает, что животные думают и чувствуют, как мы. То, что вы нам сегодня продемонстрировали, есть попытка их очеловечивания.
Эневек лишился дара речи. Она хочет побить его, его же собственным аргументом.
- У вас действительно такое впечатление?
- Вы сказали, что киты, возможно, похожи на нас больше, чем мы думали раньше.
- Почему вы так невнимательно слушали, мисс…
- Делавэр. Алиса Делавэр.
- Мисс Делавэр, - Эневек подобрался. - Я сказал, что киты и люди больше похожи друг на друга , чем мы думали.
- В чём же различие?
- В точке зрения. Дело не в том, чтобы выставить человека образцом, а в принципиальном родстве…
- Но я не думаю, что самосознание животного сравнимо с человеческим. Начать с того, что человек имеет перманентное сознание Я, благодаря которому он…
- Неверно, - перебил её Эневек. - Люди тоже развивают постоянное сознание о себе самом только при определённых условиях. Это доказано. В возрасте от 18 до 24 месяцев маленькие дети начинают узнавать своё отражение в зеркале. До того они неспособны рефлектировать о своём Я-бытии. Они осознают состояние своего духа меньше, чем этот кит, которого мы только что видели. И перестаньте постоянно ссылаться на Гэллапа. Мы здесь стараемся понять животных. А вы что стараетесь?
- Я только хотела…
- Вы хотели? Знаете, как подействовало бы на белуху, если бы в зеркало смотрели вы? Например, вы краситесь - что бы это значило для кита? Он бы сделал вывод, что вы можете идентифицировать персону в зеркале. Всё остальное показалось бы ему идиотизмом. В зависимости от того, каков ваш вкус в одежде и косметике, он бы даже мог усомниться , что вы узнаёте своё отражение. Он бы поставил под вопрос ваше духовное состояние.
Алиса Делавэр покраснела. Она хотела ответить, но Эневек не дал ей заговорить.
- Разумеется, эти тесты лишь начало, - сказал он. - Те, кто серьёзно изучает китов и дельфинов, не собирается оживлять мифы об их дружеских пирушках с человеком. Вероятнее всего, ни киты, ни дельфины не питают особого интереса к человеку именно потому, что они существуют в другом жизненном пространстве, имеют другие потребности и прошли другой эволюционный путь, чем мы. Но если наша работа будет способствовать тому, что люди станут уважительнее относиться к этим животным, то это стоит любых усилий.
Он ответил ещё на несколько вопросов - как можно короче. Алиса Делавэр со смущённой миной держалась на заднем плане. Наконец Эневек попрощался с группой и подождал, пока все разойдутся. Потом обсудил со своей исследовательской командой ближайшие планы и направления работы. Оставшись наконец один, он подошёл к краю бассейна, глубоко вздохнул и расслабился.
Он скорее мирился с публичной работой, чем любил её. Но она была неизбежной. Его карьера продвигалась планомерно. Слава новатора исследований разума бежала впереди него. Так что придётся и впредь сталкиваться с такими, как Алиса Делавэр, начётчиками, за горой прочитанных книг не видевшими ни одного литра морской воды.
Он сел на корточки и опустил пальцы в воду. Было раннее утро. Тесты и научные эксперименты они проводили до открытия аквариума или после его закрытия.
Что сказала эта студентка? Будто он пытается очеловечивать животных?
Упрёк больно задел его. Эневек старался заниматься наукой трезво. Всё его жизнеотношение было предельно трезвым. Он не пил, не ходил на вечеринки и не лез на первый план, чтобы разбрасываться спекулятивными тезисами. Он не верил в Бога и не принимал никакой другой формы религиозно выраженного поведения. Эзотерика была чужда ему в любом виде. Он избегал переносить на животных человеческие оценочные представления. Дельфины в первую очередь становились жертвой романтических представлений, не менее опасных, чем ненависть и превосходство: якобы они оказываются лучше людей и людям следует брать с них пример. Тот же шовинизм, который выражался в беспримерной жестокости, приводил и к безудержному обожествлению дельфинов. То их забивали насмерть, то вусмерть залюбливали.
И как раз с позиций его собственной точки зрения эта мисс Делавэр с заячьими зубами его же и упрекнула.
К нему подплыла маркированная белуха. Это была самка четырёхметровой длины. Она высунула голову из воды и дала себя приласкать, тихо посвистывая. Эневек спросил себя, разделяет ли белуха какие-нибудь человеческие чувства и может ли их испытывать. Фактически этому не было никаких доказательств. Так что Алиса Делавэр была права.
Но так же мало было доказательств обратного.
Белуха пощебетала и скрылась под водой. На Эневека упала чья-то тень. Он повернул голову и увидел рядом с собой расшитые ковбойские сапоги.
О нет, подумал он. Только этого ему не хватало!
- Ну, Леон, - сказал мужчина, подошедший к краю бассейна, - кого мучаем на сей раз?
Эневек выпрямился и оглядел подошедшего. Джек Грейвольф имел такой вид, будто сошёл с экрана какого-нибудь вестерна. Его богатырская мускулистая фигура была упакована в лоснящийся кожаный костюм. Индейские украшения болтались на широкой, как шкаф, груди. Из-под шляпы с перьями на плечи и на спину падали чёрные шелковистые волосы. Это было единственное, за чем Джек Грейвольф ухаживал, всё остальное в его облике наводило на мысль, что он неделями скачет по прерии, не видя ни воды, ни мыла. Эневек взглянул в его усмехающееся загорелое лицо и сдержанно улыбнулся в ответ.
- Кто тебя впустил сюда, Джек? Не иначе Великий Маниту?
Грейвольф расплылся в улыбке.
- Спецразрешение, - сказал он.
- Да? И давно?
- С тех пор, как поступило папское распоряжение дать вам по рукам. Успокойся, Леон, я вошёл вместе со всеми, уже пять минут, как аквариум открыли.
Эневек растерянно глянул на часы. Грейвольф был прав. Он просто забыл со своими белухами про время.
- Надеюсь, это случайная встреча, - сказал он.
- Не совсем.
- Значит, ты пришёл ко мне? - Эневек медленно двинулся прочь, и Грейвольф последовал за ним. По аквариуму прогуливались первые посетители. - Чем могу служить?
- Ты сам знаешь, чем можешь служить.
- Старая песня?
- Присоединяйся к нам.
- Забудь об этом.
- Давай, Леон, ведь ты же наш. Тебе ли обслуживать кучу придурков, которые приезжают специально, чтобы пофотографировать китов.
- Не это главное.
- Люди тебя слушают. Если ты официально выступишь против наблюдения китов, дискуссия приобретёт совсем иной вес. Ты бы нам очень пригодился.
Эневек остановился и испытующе посмотрел в глаза Грейвольфа.
- Ещё бы. Я бы вам пригодился. Но я сам выбираю, с кем мне по пути.
- Вот с этими! - Грейвольф кивнул в сторону бассейна с белухами. - Да меня тошнит, когда я вижу тебя здесь, с пленными ! Вы их поймали и мучаете, ведь это для них всё равно что убийство в рассрочку.
- Ты что, вегетарианец?
- Чего-чего? - Грейвольф растерянно моргал.
- И ещё ответь мне, с кого ты стянул шкуру для своей куртки?
Он зашагал дальше. Грейвольф какое-то время озадаченно стоял, потом догнал Эневека.
- Это же разные вещи. Индейцы всегда жили в согласии с природой. Из шкур животных они…
- Избавь меня от своих поучений.
- Но это так.
- Хочешь, я скажу, в чём твоя проблема, Джек? Точнее, две проблемы. Первая - ты рядишься в шкуру защитника природы, хотя на самом деле ведёшь войну за индейцев, которые давно уже устроили свои дела и без тебя. Вторая твоя проблема - ты не настоящий индеец.
Грейвольф побледнел. Эневек знал, что его собеседник уже несколько раз представал перед судом за членовредительство. Он спросил себя, много ли нужно, чтобы вывести этого громилу из себя. Одного шлепка Грейвольфа хватило бы, чтобы надолго закончить любую дискуссию.
- Что за чушь ты несёшь, Леон?
- Ты полукровка, - сказал Эневек. Он остановился у бассейна с морскими выдрами и смотрел, как их тёмные тела торпедами носятся в воде. - Даже и того нет. Ты такой же индеец, как сибирский медведь. Твоя проблема, что ты не знаешь, кто ты такой; ты не можешь найти себе место, тебе кажется, будто ты со своей природозащитной вознёй можешь кому-то помешать. Уволь меня от этого.
Грейвольф сощурился на солнце:
- Почему я не слышу слов? Слышу только грохот, как будто вывалили тачку щебёнки на железный лист.
- Ой, как страшно!
- К чёрту, нам ли с тобой враждовать! Так ли уж много я от тебя хочу? Всего лишь поддержки!
- Я не могу тебя поддержать.
- Смотри, я не враг тебе, я и пришёл-то лишь для того, чтобы предупредить тебя об одной нашей акции. Хотя я не должен был этого делать.
Эневек насторожился.
- Что вы там опять затеваете?
- Акция называется наблюдение туристов , - Грейвольф громко рассмеялся. Его белые зубы блеснули, как слоновая кость.
- И что это значит?
- Ну, мы выйдем в море и будем фотографировать твоих туристов. Мы будем показывать на них пальцем, ахать, подъезжать вплотную и пытаться их потрогать. Чтобы они получили представление о том, как чувствуют себя киты.
- Я могу это предотвратить.
- Не можешь, у нас свободная страна. Никто не может нам предписывать, куда нам плыть на наших лодках. Понятно? Акция уже подготовлена, дело решённое, но если ты пойдёшь нам навстречу, я подумаю о том, чтобы приостановить её.
Эневек посмотрел на него, потом отвернулся и пошёл дальше.
- Китов всё равно нет, - сказал он.
- Это вы их разогнали.
- Ничего подобного.
- Ах, конечно, человек ни в чём не виноват. Вся вина на глупых животных. Нечего плавать среди летающих гарпунов или позировать фотографам. Но я слышал, они снова появились. Вроде бы видели уже нескольких горбачей.
- Всего несколько.
- Скоро конец вашему бизнесу. Ты хочешь, чтобы мы ещё больше снизили ваши прибыли?
- Фиг тебе, Джек.
- Ну смотри, это мое последнее предложение.
- Это успокаивает.
- Чёрт возьми, Леон! Ну хоть где-нибудь замолви за нас словечко! Нам нужны деньги. Ведь мы живём на пожертвования. Леон! Остановись же. Ведь дело благое, неужто ты этого не понимаешь? Ведь мы оба хотим одного.
- Нет, мы хотим разного. Пока, Джек.
Эневек ускорил шаг. Он бы с удовольствием побежал, но не хотел оставить у Грейвольфа впечатление, что убегает от него.
- Ты подлец! - крикнул тот вдогонку.
Эневек не ответил. Миновав дельфинарий, он направился к выходу.
- Леон, а знаешь, в чём твоя проблема? Может, я и не настоящий индеец, но зато ты - индеец !
- Я не индеец, - пробормотал Эневек.
- Ах, извини! - крикнул Грейвольф, как будто услышал его. - Ты же у нас нечто особенное. Только почему же ты тогда не там, откуда ты и где ты нужнее всего?
- Гад, - прошипел Эневек. Он кипел от ярости. Сперва эта строптивая коза, потом Джек Грейвольф. А так хорошо начинался день - успешным тестом.
Не там, откуда ты…
Что позволяет себе эта безмозглая гора мускулов? Как он смеет попрекать его происхождением?
Где ты нужнее всего!
- Я там, где я нужнее всего, - рявкнул Эневек.
Женщина, проходившая мимо, испуганно взглянула на него. Эневек оглянулся. Он стоял на улице. Всё ещё дрожа от гнева, он шагнул к своей машине, поехал к пристани и на пароме переправился назад на остров Ванкувер.
На следующий день он проснулся рано. В шесть он уже не мог спать, несколько минут смотрел в низкий потолок над своей койкой и решил пойти на станцию.
Над горизонтом светились розовые облака. Светало. В зеркальной глади воды отражались окрестные горы, дома на сваях и лодки. Через несколько часов появятся первые туристы. Эневек прошёл в конец причала к своему катеру, облокотился о деревянные перила и некоторое время смотрел вдаль. Он любил эти мирные часы, когда природа просыпалась раньше человека. Никто не действовал на нервы. Такие люди, как невыносимая Стринджер, ещё валялись, посапывая, в постели. Наверное, и Алиса Делавэр ещё спала мирным сном невежды.
И Джек Грейвольф.
Его слова всё ещё стояли в ушах Эневека. Какой бы ни был Грейвольф законченный идиот, но ему удалось наступить Эневеку на больную мозоль.
Мимо проехали два маленьких катера. Эневек раздумывал, не позвонить ли Стринджер, не уговорить ли её выйти с ним в море. Действительно, первые горбачи уже появились. Притащились с большим опозданием, что, с одной стороны, было радостно, но, с другой стороны, не объясняло, где они пропадали всё это время. Может, удастся парочку опознать. У Стринджер острый глаз, а кроме того, ему нравилось её общество. Она относилась к числу тех немногих, кто не докучал Эневеку его происхождением: не индеец ли он. Или, может, азиат. Или ещё кто.
Саманта Кроув - и та спросила его об этом. Как ни странно, ей бы он мог рассказать о себе больше. Но исследовательница из SETI в это время уже, наверное, была на пути к дому.
Ты слишком много раздумываешь, Леон.
Эневек решил не будить Стринджер и выйти в море в одиночку. Он зашёл на станцию, взял ноутбук на батарейках, камеру, полевой бинокль, магнитофон, гидрофон и наушники, а также секундомер в герметичном корпусе. Прихватил плитку шоколада и две баночки холодного чая, погрузил всё это на «Голубую акулу». Он неторопливо выехал из лагуны и прибавил скорость, только когда дома на берегу остались позади. Нос катера задрался вверх. Ветер ударил ему в лицо и вымел из головы все лишние мысли.
Без пассажиров и промежуточных остановок он минут за двадцать выехал в серебристо-антрацитовое море. Вяло накатывали редкие волны. Он приглушил мотор и дальше двигался на малой скорости. Киты уже где-то здесь.
Потом заглушил мотор, и его тотчас окружила абсолютная тишина. Он открыл баночку чая, выпил её и перебрался с биноклем на нос.
Прошла почти вечность, прежде чем ему почудилась тёмная выпуклость, которая тут же исчезла.
- Ну, покажись, - шептал он. - Я знаю, ты здесь.
Он напряжённо вглядывался в океан. Минуты тянулись, ничего не происходило. Потом в некотором отдалении из воды один за другим поднялись два силуэта. Оттуда донеслись звуки, похожие на винтовочные выстрелы, и над горбами поднялись белые фонтанчики - как дымок над дулом после выстрела. Эневек смотрел во все глаза.
Горбачи.
Он засмеялся. Это был счастливый смех. Как все знатоки, он мог определить вид кита по его дыханию. У больших китов выдох составлял несколько кубометров. Содержимое лёгких было сжато и прямо-таки выстреливало из узких дыхательных отверстий. На просторе оно расширялось, охлаждаясь при этом, и конденсировалось в туман. Форма и высота выдоха различалась даже внутри вида в зависимости от времени погружения и размеров животного, играл свою роль и ветер. Но в данном случае это однозначно были характерные кустистые фонтанчики горбачей.
Эневек раскрыл ноутбук и запустил программу. То немногое, что киты показывали из воды, неопытному глазу давало мало указаний на вид животного, не говоря уже о признаках отдельных индивидов. К этому добавлялось то, что видимость часто была затруднена волнением моря, туманом, дождём или солнечными бликами. Тем не менее, у каждого животного были свои отличительные признаки. Легче всего опознать кита по хвостовому стеблю. Ныряя, они часто поднимали хвост из воды. Ни одна нижняя сторона не походила на другую. На каждой был свой характерный узор, своя форма и структура края. Многие хвостовые стебли Эневек помнил, но фотоархив ноутбука облегчал работу.
Он был почти уверен, что оба появившиеся кита были из числа его старых знакомых.
Через некоторое время чёрные спины вновь показались из воды. Вначале возникли маленькие возвышенности с дыхательными отверстиями. Снова послышалось резкое шипение, затем почти синхронно появились фонтанчики. На сей раз киты не сразу погрузились в воду, а высоко подняли свои спины. Показались спинные плавники, вяло склонились вперёд и снова скрылись под водой. Эневек отчётливо увидел заднюю часть тела с зубчиками хребта. Киты начали уходить вглубь, и теперь из воды показались их хвосты.
Он поднёс к глазам бинокль и попытался разглядеть нижнюю сторону, но ему это не удалось. Ну, ничего. Главное, что киты здесь. Первейшей добродетелью наблюдателя китов было терпение, а до прибытия туристов оставалось ещё достаточно времени. Он открыл вторую банку чая и надкусил плитку шоколада.
Вскоре его терпение было вознаграждено: неподалёку от лодки воду пропахали пять горбов. Сердце Эневека заколотилось. Теперь животные были очень близко. Он напряжённо ждал, не покажутся ли хвосты. Это зрелище так захватило его, что вначале он даже не заметил монументальный силуэт, выросший из воды рядом с лодкой. Он повернул голову - и вздрогнул.
Раскрыл рот и забыл про тех пятерых.
Голова кита поднялась из воды почти беззвучно. Почти касаясь борта катера. Сперва показалась закрытая морщинистая пасть, обросшая конходермами и узловатыми уплотнениями. Глаз величиной с кулак уставился на пассажира лодки - почти вровень с лицом Эневека. Над водой появилось начало мощных грудных плавников.
Голова торчала из воды неподвижно, как скала.
Это было самое впечатляющее приветствие, какое когда-либо приходилось пережить Эневеку. Он не раз видел животных в непосредственной близости. Он прикасался к ним, держался за них. Они тащили его за собой. Достаточно часто серые киты, горбачи или косатки высовывали головы из воды в непосредственной близости от лодки.
Но сейчас всё было иначе.
Эневеку показалось, что не он разглядывает кита, а кит его. Глаз великана, окаймлённый морщинистым, как у слона, веком, рассматривал исключительно человека в лодке. Несмотря на своё острое зрение в воде, кит из-за сильной выпуклости линзы был обречён на близорукость, как только покидал пределы родной стихии. Но на столь близком расстоянии он мог видеть Эневека так же отчётливо, как и тот его.
Медленно, чтобы не спугнуть животное, он протянул руку и погладил мокрую шкуру. Кит не сделал попытки уйти под воду. Его глаз слегка вращался туда и сюда и потом снова воззрился на Эневека. Это была сцена почти гротескной интимности. Как ни счастлив был Эневек в это мгновение, он спросил себя, с какой целью кит ведёт за ним такое продолжительное наблюдение. В целом это наблюдение длилось несколько секунд. Но так долго находиться в вертикальном положении стоило киту огромных усилий.
- Где ты пропадал так долго? - тихо спросил Эневек.
Послышался тихий плеск с другой стороны катера. Эневек обернулся - и как раз вовремя, чтобы увидеть другую голову, вырастающую из воды. Второй кит был немного меньше, но так же устремил на Эневека свой тёмный глаз.
Чего они хотят?
Ему стало не по себе. Это упорное разглядывание было совершенно непривычным, чтобы не сказать щекотливым. Никогда раньше такого не случалось. Но всё же он нагнулся к своей сумке, быстро достал цифровую камеру, поднял её и сказал:
- Внимание!
Наверное, он сделал ошибку. Если да, то впервые в истории изучения китов они проявили к камере такую антипатию. Как по команде, обе огромные головы ушли под воду. Сразу два острова затонули в море. Лёгкое бурление и плеск, несколько пузырей - и Эневек вновь остался один в мерцающей безбрежности.
Он огляделся.
Над близким побережьем всходило солнце. Лёгкая дымка висела между гор. Гладкое море посинело.
Никаких китов.
Эневек толчком выдохнул воздух. Только теперь он заметил, что сердце его бешено колотится. Он убрал камеру в сумку, снова взял в руки бинокль, но передумал. Его новые друзья не могли уйти далеко. Он достал магнитофон, надел наушники и медленно опустил в воду гидрофон. Подводные микрофоны были так чувствительны, что записывали звук ещё поднимающихся пузырьков воздуха. В наушниках что-то шумело, плюхало и гремело, но ничто не указывало на китов. Эневек замер в ожидании их характерных звуков, но всё было спокойно.
В конце концов он вынул гидрофон из воды.
Через некоторое время он увидел вдали несколько фонтанчиков. Этим всё и ограничилось. Пора было возвращаться.
На полпути в Тофино он представил себе, как бы отреагировали на такой спектакль туристы. О нём только и было бы разговоров. Дрессированные киты! От вопросов не было бы отбоя.
Фантастика!
Немного даже чересчур фантастично.

23 марта
Тронхейм, Норвегия

Звонок вырвал Сигура Йохансона из сна. Он попытался нащупать будильник, но тут ему стало ясно, что звонит телефон. Протирая глаза и бормоча проклятия, он сел в кровати. Координация была нарушена, голова закружилась, и он опять повалился в постель.
Что же с ним было вчера вечером? Кажется, они напились с коллегами. Были там и студенты. А началось всё с того, что они отправились поужинать в ресторан, перестроенный из склада неподалёку от старого городского моста. Там подавали деликатесные рыбные блюда и хорошие вина. Даже очень хорошие, насколько он мог припомнить. Они сидели у окна и любовались рекой. Кто-то рассказывал анекдоты. Потом Йохансон со своим патроном спустились в винный погреб, чтобы осмотреть тамошние сокровища…
Йохансон вздохнул.
Мне пятьдесят шесть, подумал он, выкарабкиваясь из постели и на сей раз закрепившись в вертикальном положении. Мне больше не следует так поступать. Нет, неправильно. Мне можно так поступать, но никто не должен мне после этого звонить в такую ранъ.
Телефон не умолкал. Какая настойчивость! Преувеличенно кряхтя и охая, хотя тут не было никого, кто мог бы его пожалеть, он встал на ноги и, пошатываясь, двинулся в гостиную. Нет ли у него сегодня лекций? Эта мысль ударила его словно обухом по голове. Ужас! Стоять перед аудиторией и выглядеть на все свои годы, не имея сил оторвать подбородок от груди. Разговаривать с воротничком своей рубашки, насколько ему вообще позволит неповоротливый язык. В настоящую минуту он у него порос во рту шерстью и отвергал всё, связанное с артикуляцией.
Когда он наконец снял трубку, ему вдруг пришло в голову, что сегодня суббота. Настроение разом улучшилось.
- Йохансон, - назвался он на удивление чётко.
- Боже мой, тебя не добудишься, - сказала Тина Лунд. Йохансон закатил глаза и опустился в кресло.
- Который час?
- Половина седьмого. А что?
- Но ведь суббота же.
- Я знаю. Ты что, занят? Какой-то у тебя нерадостный голос.
- А чему радоваться? Чего ты от меня хочешь в такую, кстати сказать, немыслимую рань?
Лунд захихикала.
- Хочу тебя уговорить приехать сейчас в Тыхольт.
- В институт? Зачем, ради всего святого?
- Я подумала, хорошо бы вместе позавтракать. Каре на несколько дней приехал в Тронхейм, он был бы рад тебя видеть. - Она сделала небольшую паузу. - Кроме того, я хочу услышать твоё мнение об одной вещи.
- О какой?
- Не по телефону. Приедешь?
- Дай мне час времени, - сказал Йохансон и зевнул так, что испугался за свою челюсть. - Нет, дай мне два. Мне ещё нужно заехать в университет. Вдруг пришло что-нибудь ещё про твоих червей.
- Это было бы кстати. Хорошо, сделай всё, что считаешь нужным, только поторопись.
- Договорились!
Он залез под душ, всё ещё мучимый приступами головокружения. После четверти часа основательного плескания и отфыркивания он постепенно начал чувствовать себя свежее. Настоящего похмелья вино не оставило. Скорее, оно добавило ему сенсорики: в зеркале он видел себя удвоенным. Оставалось под вопросом, сможет ли он в таком состоянии вести машину.
Сейчас он это выяснит.
Снаружи было тепло и солнечно. Тронхейм проводил генеральную репетицию весны. Остатки снега стаяли. Йохансон заметил, что этот день начинает нравиться ему всё больше. Ему вдруг понравилось даже то, что Лунд разбудила его. Он начал насвистывать Вивальди, и это ещё больше улучшило его настроение. В выходные НТНУ был официально закрыт, но этому мало кто придавал значение. Точнее, это было лучшее время просмотреть почту и спокойно поработать.
Йохансон подошёл к почтовым ячейкам и обнаружил в своём ящике толстый конверт. Письмо было из франкфуртского Зенкенбергского музея. Наверняка оно содержало лабораторно-техническое заключение, которого так страстно ждала Лунд. Он взял его, не вскрывая, вышел из здания и поехал в Тыхольт.
«Маринтек» - технический институт проблем моря - был тесно связан с НТНУ, «Синтефом» и исследовательским центром «Статойла». Наряду с различными моделирующими устройствами и волновым туннелем здесь был самый большой в мире бассейн с морской водой, предназначенный для исследовательских целей. Каждое плавающее сооружение Норвегии проходило в виде модели испытание в этом бассейне длиной восемьдесят и глубиной десять метров. Здесь имитировались ветер и течения любой силы, а две волноообразующие установки создавали мини-бури с высотой волн до одного метра. Йохансон решил, что Лунд испытывает здесь подводную фабрику, которая должна быть установлена на материковом склоне.
И он действительно нашёл её в зале бассейна, где она стояла с группой сотрудников, о чём-то споря. Странная картинка предстала его взору. В зелёной воде среди буровых платформ игрушечного формата плавали аквалангисты, мини-танкеры покачивались между персоналом в гребных лодках. Всё это представляло смесь из лаборатории, магазина игрушек и лодочной станции.
Лунд увидела его, прервала разговор и направилась к нему, обходя бассейн. Как обычно, она почти бежала.
- Что же ты не взяла лодку? - спросил Йохансон.
- Тут тебе не пруд, - ответила она. - Всё должно быть скоординировано. Если я тут проплыву, сотни рабочих-нефтяников лишатся жизни из-за цунами, и я буду виновата.
Она поцеловала его в щёку.
- Ты колючий.
- Все бородатые мужчины колючие. Скажи спасибо, что Каре бреется, иначе у тебя не было бы никаких оснований предпочесть его. Над чем вы тут работаете? Над вашей подводной фабрикой?
- Насколько позволяют условия. Тысячу метров морской глубины мы можем смоделировать в бассейне, а вот глубже уже начинаются погрешности.
- Но для вашего проекта достаточно.
- И всё же мы проводим на вычислительной машине независимое моделирование. Иногда результаты бассейна и машины не сходятся, тогда мы меняем параметры, пока не добьёмся выравнивания.
- «Шелл» установил фабрику на глубине две тысячи метров. Я читал вчера в газете. У вас появились конкуренты.
- Я знаю. «Шелл» заказывал испытательную проверку именно здесь, в «Маринтеке». Их орешек был ещё крепче нашего. Идём завтракать.
Когда они вышли в коридор, Йохансон сказал:
- Я всё ещё не понимаю, почему вы не хотите использовать СВОПы. Разве не легче было бы работать с плавучей конструкции через гибкие трубы?
Она помотала головой:
- Слишком рискованно. Плавучие конструкции надо ставить на якорь.
- Ну и что?
- Они могут оторваться.
- Но сколько станций на шельфе стоят на якоре!
- Да, на небольшой глубине. А далеко внизу совсем другие параметры волн и течений. Впрочем, дело не только в якоре. Чем длиннее поднимающий нефтепровод, тем он нестабильнее, а мы не хотим экологической катастрофы. Кроме того, ты не найдёшь людей, желающих работать на плавучей платформе так далеко в море. Даже самые прожжённые будут страдать там морской болезнью… Здесь наверх. Они поднялись по лестнице.
- А я думал, мы идём завтракать, - удивился Йохансон.
- Непременно, но сперва я хочу тебе что-то показать.

Предыдущая страница 3 Следующая страница


Стая 4

Лунд толкнула дверь. Они оказались в кабинете над залом бассейна. Из широких окон открывался вид на ряды озарённых солнцем домиков с двускатными крышами, которые тянулись к фьорду.
- Какое божественное утро, - пропел Йохансон. Лунд подошла к рабочему столу, пододвинула два стула и раскрыла ноутбук. Пока компьютер загружался, она барабанила пальцами по столу. На экране возник снимок, который показался Йохансону знакомым. Светлая молочная поверхность, которая по краям терялась в черноте. Внезапно он узнал эту картинку.
- Снимки с «Виктора», - сказал он. - Та штука на материковом склоне.
- Та штука, которая не оставляет меня в покое, - кивнула Лунд.
- Вы узнали, что это было?
- Нет. Зато мы знаем, чем это не было. Это не медуза, не косяк рыбы. Мы пропустили снимок через тысячу фильтров. Это лучшее, чего нам удалось добиться. - Она увеличила снимок. - Когда это существо оказалось перед объективом, оно было сильно освещено прожектором. Мы увидели только часть его, но, разумеется, совсем не так, как восприняли бы его без искусственного освещения.
- Без освещения мы на такой глубине вообще бы ничего не увидели.
- Конечно!
- Разве что биолюминесценция… - Он запнулся.
Лунд была очень довольна. Её пальцы запрыгали по клавиатуре, и картинка вновь изменилась. На сей раз они видели участок верхнего правого края. Там, где освещенная поверхность переходила в темноту, что-то слабо прорисовывалось. Освещение другого рода, синего цвета, пронизанное более светлыми линиями.
- Если ты освещаешь люминесцирующий объект, ты не видишь его собственного свечения. Но там, где свет прожекторов «Виктора» теряет силу, кое-что видно. На мой взгляд, это доказательство, что мы имеем дело со светящимся объектом. И очень большим.
Способность светиться является свойством целого ряда глубоководных обитателей. Для этого они используют бактерии, которые живут в симбиозе с ними. Есть светящиеся организмы и на поверхности моря - водоросли или небольшие каракатицы. Но настоящее море света начинается там, где исчезают лучи солнца. На непроницаемых для света морских глубинах.
Йохансон уставился на экран. Синева скорее угадывалась, чем была видна. От ненамётанного глаза она ускользала. Но камера робота давала снимки с высоким разрешением. Возможно, Лунд была права.
Он поскрёб бороду.
- Как ты думаешь, насколько эта штука велика?
- Трудно сказать. Судя по тому, как быстро она исчезла, она плавала на краю светового горизонта. Это в нескольких метрах от робота. И несмотря на это, она занимает собой весь экран. Что из этого следует? - Часть, которую мы видим, может быть величиной в десять-двенадцать квадратных метров.
- Которую мы видим ! - Она сделала паузу. - Свет на краевых областях указывает на то, что как раз большую часть мы не видим.
Йохансону в голову пришла одна идея.
- Это мог быть планктон, - сказал он. - Микроорганизмы. Среди них есть светящиеся.
- Тогда чем ты объяснишь узор?
- Светлые линии? Случайность. Мы думаем, что это узор. Мы думали, что и марсианские каналы образуют узор.
- Я не считаю, что это планктон. - Так точно этого не увидишь.
- Нет, можно. Смотри-ка сюда.
Лунд вызвала на экран следующие картинки. На них объект всё дальше удалялся в темноту. Фактически на виду он был не дольше секунды. Второе и третье увеличение показывали всё ещё слабо люминесцирующую площадь с линиями, которые, казалось, изменяли свою позицию на протяжении отрезка. На четвёртом снимке всё исчезло.
- Оно погасило свет, - озадаченно сказал Йохансон.
Он размышлял. Некоторые виды осьминогов сообщаются посредством биолюминесценции. Не было ничего необычного в том, что существо перед лицом внезапной угрозы, так сказать, щёлкает выключателем и скрывается в темноте. Но это существо было очень уж большим. Больше, чем любой из известных видов спрутов.
Напрашивались выводы, которые ему не нравились. Существо не принадлежало норвежской континентальной окраине.
- Architheutis , - сказал он.
- Гигантский спрут, - кивнула Лунд. - Поневоле приходит на ум. Но такое появляется в наших водах впервые.
- Впервые появляется живьём.
Но это было не вполне верно. Долгое время истории про Architheutis пользовались дурной славой как россказни моряков. Но прибитые к берегу останки давали доказательство их существования - почти давали, потому что мясо спрутов было как резина. Чем больше его тянешь, тем длиннее оно становится, особенно в полуразложившемся состоянии. Несколько лет назад исследователям наконец попался в сети восточнее Новой Зеландии крошечный детёныш животного, генетический профиль которого не оставлял сомнений в том, что через восемнадцать месяцев он должен был превратиться в гигантского кальмара двадцатиметровой длины и двадцатицентнерового веса. Единственный недостаток состоял в том, что человек ещё никогда не видел такое животное живьём. Architheutis жил на больших глубинах, и светился ли он, было неизвестно.
Йохансон наморщил лоб. Потом помотал головой.
- Нет.
- Что нет?
- Слишком многое говорит против. Здесь просто не та местность, чтобы в ней водились гигантские кальмары.
- Да, но… - руки Линд рассекали воздух. - В действительности мы не знаем, где они водятся. Мы не знаем.
- Но не здесь.
- Этих червей тоже здесь быть не должно. Молчание затянулось.
- И даже если так, - сказал наконец Йохансон, - то архитеутисы пугливы. Чего вам беспокоиться? До сегодняшнего дня гигантский спрут не напал ни на одного человека.
- Очевидцы говорят другое.
- Боже мой, Тина! Может, они и утянули за собой одну-другую лодку. Но мы не можем говорить всерьёз об опасности для нефтедобычи со стороны гигантских спрутов. Ты должна признать, что это смешно.
Лунд скептически рассматривала в компьютере увеличенные картинки. Потом выключила программу.
- О'кей. У тебя есть что-нибудь для меня? Какие-нибудь результаты?
Йохансон достал конверт и вскрыл его. В нём было несколько листков, сплошь покрытых текстом.
- О боже мой! - вырвалось у Лунд.
- Погоди. Где-то тут должны быть краткие выводы. А, вот они!
Лунд встала и пошла к окну. Потом принялась ходить по комнате.
- Говори же. Йохансон сдвинул брови:
- Хм. Интересно. Они подтверждают, что это полихеты. Кроме того, они пишут, что червь имеет поразительное сходство c Hesiocaeca methanicola . В этих кратких выводах они удивляются аномально выраженным челюстям и пишут дальше… ну, тут всякие ненужные детали… а, вот здесь. Они исследовали челюсти. Они предназначены однозначно для прогрызания вглубь.
- Это мы и сами видим, - нетерпеливо воскликнула Лунд.
- Погоди. Они с этим червяком много чего учинили. Исследование стабильного изотопного состава, и тут же анализ из масс-спектрометра. Ого! Наш червь лёгкий - минус девяносто промилле.
- А ты можешь выражаться понятно?
- Он действительно метанотроф. Живёт в симбиозе с бактериями, которые разлагают метан. Минутку, как бы тебе объяснить? Итак, изотопы… ты знаешь, что такое изотопы?
- Атомы химического элемента с тем же зарядом ядра, но другим весом.
- Очень хорошо, садись. Углерод, например, бывает различной тяжести. Есть углерод 12 и углерод 13. Если ты ешь что-то, содержащее преимущественно лёгкий углерод, то становишься легче. Ясно?
- Если я что-то ем. Да. Логично.
- А в метане очень лёгкий углерод. Если червь живёт в симбиозе с бактериями, которые едят этот метан, то из-за этого бактерии становятся лёгкими, а если червь ест бактерии, он тоже лёгкий. А наш очень лёгкий. - Вы, биологи, - смешные люди. И как вы дознались до такого?
- Мы делаем ужасные вещи. Мы сушим червяка, перемалываем его в червячный порошок, и он идёт в измерительную машину. Итак, смотрим дальше. Растровый электронный микроскоп… они подкрасили ДНК… очень основательный метод…
- Оторвись! - Лунд подошла к нему и схватилась за бумажки. - Я не хочу академического исследования, я хочу понять, можем ли мы бурить на дне.
- Вы можете… - Йохансон вытянул из её пальцев листки и прочитал последние строки. - Ну, прекрасно!
- Что?
Он поднял голову:
- Эти бестии набиты бактериями до краёв. Изнутри и снаружи. Эндосимбионты и экзосимбионты. Твои черви - просто омнибусы для бактерий.
- И что это значит?
- Это абсурдно. Твой червяк однозначно живёт в гидрате метана. Он просто лопается от бактерий. Он не ходит на добычу и не роет никаких дыр. Он лежит себе во льду, ленивый и жирный. И тем не менее, у него есть могучие челюсти для бурения, а те орды на склоне вовсе не показались мне ни ленивыми, ни жирными. Я нашёл их исключительно живыми.
Они снова помолчали. Наконец Лунд сказала:
- Что они делают там, внизу, Сигур? Что это за существа?
Йохансон пожал плечами:
- Я не знаю. Может, они действительно выползли к нам прямиком из кембрия. Понятия не имею, что они там делают. - Он помедлил. - Так же мало понятия я имею о том, играет ли это какую-нибудь роль. Что уж такого великого они должны делать? Они ползают по дну, но вряд ли станут разгрызать нефтепровод.
- Тогда что они разгрызают?
Йохансон уставился на свои бумаги.
- Есть ещё один адрес, где нам могут дать разъяснения, - сказал он. - Если уж и они ничего не добьются, то придётся подождать, пока мы сами до чего-нибудь додумаемся.
- Мне бы не хотелось ждать.
- Хорошо. Я пошлю туда пару экземпляров. - Йохансон потянулся и зевнул. - Может, повезёт, и они явятся с исследовательским судном, чтобы взглянуть собственными глазами. Так или иначе, тебе придётся всё же потерпеть. А пока мы можем ничего не делать. Поэтому, если ты позволишь, я бы сейчас позавтракал и послушал добрые советы Каре Свердрупа.
Лунд улыбнулась. Выглядела она не особенно довольной.

5 апреля
Остров Ванкувер и Ванкувер, Канада

Дела предприятия наладились.
В других обстоятельствах Эневек безоговорочно разделил бы радость Шумейкера. Киты вернулись. Директор только о них и говорил. Разумеется, Эневек тоже был счастлив. Но он хотел бы получить ответы на несколько вопросов - например, где они пропадали, почему их не могли нащупать ни спутники, ни измерительные зонды. К тому же у него из головы не шла его таинственная встреча, в которой он почувствовал себя подопытной крысой. Оба кита разглядывали его как под лупой, будто он лежал на столе препаратора.
Может, то были разведчики?
И что же они хотели разведать?
Немыслимо!
Он закрыл кассу и вышел наружу. Туристы столпились на пирсе. В одинаковых оранжевых брюках и куртках они были похожи на спецподразделение. Эневек вдохнул свежего утреннего воздуха и двинулся к ним.
Позади послышались торопливые шаги.
- Доктор Эневек!
Он обернулся. К нему подбежала Алиса Делавэр. Свои рыжие волосы она завязала в хвост и надела модные синие очки.
- Возьмите меня с собой!
Эневек глянул в сторону «Голубой акулы».
- У нас всё занято.
- Я всю дорогу бежала бегом.
- Мне очень жаль. Через полчаса отправится «Леди Уэксхем». Она, к тому же, комфортабельнее: отапливается, закусочный бар…
- Я не хочу. Наверняка у вас найдётся какое-нибудь местечко. Где-нибудь сзади.
- Нас и так в кабине двое - я и Сьюзен,
- Мне не нужно сидячее место. - Она улыбнулась и стала похожа на веснушчатого кролика. - Ну пожалуйста! Ведь вы же не сердитесь на меня? Я правда хотела поехать с вами. Честно говоря, только с вами.
Эневек наморщил лоб.
- Не смотрите на меня так! - Делавэр закатила глаза. - Я читала ваши книги, и я восхищена вашей работой, только и всего.
- Что-то я не заметил.
- Это вы про аквариум? - Она сделала отметающее движение рукой. - Забудьте об этом. Прошу вас, доктор Эневек, мне здесь остался всего один день. Доставьте мне такую радость.
- У нас свои правила и ограничения. Это прозвучало мелочно.
- Послушайте же, вы, упрямец, - сказала она. - Я сейчас заплачу. Если вы не возьмёте меня, я на обратном пути в Чикаго в самолёте растворюсь в слезах. И за это ответите вы!
Она смотрела на него сияющими глазами. Эневек не выдержал и рассмеялся.
- Ну ладно. Идёмте, если хотите.
- Правда?
- Да. Но чур, не донимайте меня. Держите все свои теории при себе.
- Это не мои теории. Это…
- Лучше всего просто не раскрывайте рта. Она хотела ответить, но передумала и кивнула.
- Подождите здесь, - сказал Эневек. - Я принесу вам костюм.
Алиса Делавэр держала слово минут десять. Но едва строения Тофино скрылись за ближайшим лесистым мысом, как она подошла к Леону и протянула ему руку:
- Называйте меня Лисия, - заявила она.
- Лисия?
- Ну, от Алисия, но Алисия звучит глуповато. Мне так кажется. Моим родителям, естественно, так не казалось, но ведь человека не спрашивают, какое имя ему дать, а потом мучайся всю жизнь. А вас зовут Леон, ведь так?
Он пожал протянутую руку.
- Очень приятно, Лисия.
- Хорошо. А теперь нам необходимо объясниться.
Эневек растерянно глянул на Стринджер, которая управляла катером, с мольбой о помощи. Та пожала плечами и продолжала рулить.
- Так в чём дело? - осторожно спросил он.
- Я вела себя в аквариуме глупо и самонадеянно, мне очень жаль.
- Я уже забыл.
- Но и вы должны попросить у меня прощения.
- Да? За что же? Она опустила глаза.
- То, что вы при людях поставили меня на место по поводу моих научных воззрений, это нормально, но вы не должны были говорить о моей внешности.
- Я и не говорил.
- Вы сказали, что белуха усомнилась бы в моём рассудке, если бы увидела, как я крашусь.
- Это было всего лишь абстрактное сравнение.
- Это было дурацкое сравнение.
Эневек поскрёб свою чёрную шевелюру. Да, он тогда разозлился на Делавэр, на её предвзятые аргументы. Но, похоже, несправедливо обидел её в своём раздражении.
- Хорошо. Я прошу прощения.
- Принимаю.
- Вы тогда сослались на Повинелли… - начал он. Она улыбнулась. Этими словами он подал ей сигнал, что принимает её всерьёз. Дэниэл Повинелли был самый видный оппонент Гордона Гэллапа в вопросе о разуме приматов и других животных. Он соглашался с Гэллапом, что шимпанзе, узнающие себя в зеркале, имеют представление о самих себе. Но тем решительнее опровергал их способность осознать своё ментальное состояние и, тем самым, - состояние других живых существ. Повинелли не считал доказанным, что вообще какой бы то ни было вид животного проявляет психологическое понимание, свойственное человеку.
- Повинелли мужественный человек, - сказала Делавэр. - Его взгляды всегда оказываются вчерашними, но он мирится с этим. Гэллапу легче: куда приятнее выставлять шимпанзе и дельфинов равноправными партнёрами человека.
- Но они и есть равноправные партнёры, - сказал Эневек.
- В этическом смысле.
- Независимо от него. Этика - это изобретение человека.
- В этом никто не сомневается. И Повинелли тоже. Эневек поглядел на бухту. В поле зрения были маленькие островки.
- Я знаю, к чему вы клоните, - сказал он после короткой паузы. - Вы считаете, что это ошибочный путь - приписывать животным как можно больше человеческого для того, чтобы обращаться с ними по-человечески.
- Это заносчиво, - подтвердила Делавэр.
- Я согласен. Это не решает проблемы. Но большинству людей необходима идея, что жизнь другого существа достойна защиты лишь в той степени, в какой это существо похоже на человека. Убить животное легче, чем человека. И будет гораздо труднее это сделать, если признать животное нашим близким родственником. Мало кого порадует мысль, что мы, возможно, не венец творения и на шкале ценности жизни находимся не над всеми, а среди всех.
- Эй! - она захлопала в ладоши. - Да у нас же одинаковый взгляд на вещи.
- Почти. Мне кажется, ты слегка… мессианствуешь. Сам я держусь того мнения, что душа шимпанзе или белухи имеет свои подобия с человеческой. - Он поднял руку, чтобы остановить возражения Делавэр. - Хорошо, скажем иначе: на шкале ценностей белухи мы окажемся тем выше, чем больше доверия она в нас встречает. - Он улыбнулся. - Возможно, некоторым белухам мы кажемся даже разумными существами. Ну что, так тебе нравится больше? - он решил попробовать перейти на «ты». Делавэр повертела носом.
- Не знаю, Леон. Мне кажется, что ты заманиваешь меня в ловушку, - в тон ему ответила девушка.
- Морские львы, - крикнула Стринджер. - Там, впереди.
Они приближались к небольшому острову. На утёсах нежилась на солнце группа звёздчатых морских львов. Некоторые лениво приподняли головы и посмотрели в сторону катера.
- Дело не в Гэллапе или Повинелли, правильно? - он поднёс к глазам камеру и сфотографировал животных. - Я предлагаю тебе другую дискуссию. Мы сходимся на том, что нет шкалы ценностей, но есть лишь представление человека о ней, и этот пункт мы больше не обсуждаем. Мы оба горячо возражаем против того, чтобы очеловечивать животных. Я придерживаюсь того мнения, что в известных границах всё же возможно понять внутренний мир животных. Так сказать, постичь умом. Кроме того, я верю, что с некоторыми животными у нас больше общего, чем с другими, и мы найдём пути общения с некоторыми из них. А ты веришь, что всё внечеловеческое навеки останется для нас чужим. Что у нас нет доступа к голове животного. Следовательно, и общения не будет, а будет лишь разобщение, и мы должны удовлетвориться тем, что оставим их в покое.
Делавэр некоторое время молчала. Катер, снизив скорость, миновал остров с морскими львами. Стринджер заученно приводила научные данные об этих животных, а пассажиры фотографировали.
- Я должна это обдумать, - сказала наконец Делавэр. И действительно сделала это. По крайней мере, за то время, пока они выходили в открытое море, она ничего не сказала. Эневек был доволен. Хорошо, что тур начался с морских львов. Популяция китов всё ещё не достигла своего обычного состава. Скалы же, полные морских львов, придавали экспедиции позитивное настроение и могли смягчить разочарование, если больше ничего не будет.
Но его страхи оказались напрасными.
Вскоре они встретили группу серых китов. Они были немного меньше горбачей, но достаточно крупных размеров.
Некоторые подплывали близко и ненадолго показывались из воды, к восторгу пассажиров. Киты были похожи на ожившие глыбы цвета шифера с их пятнистыми мощными челюстями. Большинство пассажиров как одержимые снимали китов на видео и фотографировали. Другие просто смотрели или пытались дотянуться рукой. Эневек видел, как при виде всплывающих китов у взрослых мужчин на глаза наворачивались слёзы умиления.
В некотором отдалении находились три другие моторные лодки и один довольно большой корабль. Все заглушили моторы. Стринджер по радио комментировала. Это была вполне невинная процедура наблюдения китов, но Джек Грейвольф воевал бы и против этого.
Джек Грейвольф был идиот.
К тому же опасный. Эневеку очень не нравилось то, что тот запланировал. Наблюдение туристов . Смешно! Но если будет поединок, пресса примет сторону Грейвольфа. Она настроит общество против их станции, и никто не посмотрит, что они ведут своё дело с научной и социальной ответственностью. Помехи со стороны экологов и прочих природозащитников, будь они даже такой сомнительной группой, как «морская гвардия» Грейвольфа, будут лить воду на мельницу расхожих предрассудков. Вряд ли кто по-настоящему задумается, что нужно различать дела серьёзной организации и лозунги фанатиков. Это придёт лишь много позже, когда пресса уже обыграет все факты и принесёт весь вред, какой только можно принести.
И Грейвольф был далеко не единственной заботой Эневека.
Он внимательно вглядывался в океан, держа камеру наготове. Он спрашивал себя, не страдает ли он паранойей, развязанной его встречей с двумя горбачами. Неужто он видел призраки? Или поведение животных действительно претерпело какие-то изменения?
- Справа! - крикнула Стринджер.
Все повернули головы туда, куда она указывала. К лодке приблизилось несколько серых китов, проводя показательные манёвры ныряния. Их хвосты, казалось, приветственно машут пассажирам. Эневек делал снимки для архива. Шумейкер в ладоши бы хлопал от радости. Киты будто решили возместить «Китовой станции» все убытки за долгое время ожидания.
- Эй, - взмахнула руками Лисия. - Что они делают? Головы трёх горбачей синхронно вспарывали поверхность воды. Они широко раскрыли громадные пасти так, что было видно розовое нёбо. Мощные глоточные мешки словно надулись. Между китами взлетала бурлящая пена - и с ней что-то сверкающее, словно мишура. Крошечные вёрткие рыбёшки. Откуда-то налетели стаи чаек и гагар, совершая бреющие прыжки вниз, чтобы принять участие в кутеже.
- Они едят, - сказал Эневек, фотографируя китов.
- Нет! У них такой вид, будто они хотят сожрать нас .
- Лисия! Не старайся выглядеть глупее, чем ты есть.
- Ты не понимаешь шуток, - сказала Делавэр скучающе. - Разумеется, я знаю, что они питаются крилём и всей такой мелочью. Но никогда не видела, как они это делают. Я всегда считала, что они просто плывут себе, раскрыв пасть.
- Гладкие киты так и делают, - сказала Стринджер через плечо. - А у горбачей свой метод. Они подплывают под стаю мелких рыб или усоногих рачков и окружают их кольцом из воздушных пузырьков. Мелкие рыбы избегают турбулентной воды, они стараются держаться подальше от пузырькового занавеса и сбиваются в кучу. Киты всплывают, расправив свои глоточные складки, и делают хлебок.
- Ничего ей не объясняй, - сказал Эневек. - Она всё равно всё знает лучше.
- Хлебок? - повторила Делавэр.
- Так это называется у китов. Способ хлебка. Они могут растягивать свои глоточные мешки, превращая их в гигантский резервуар для приема пищи. Криль и рыбы всасываются одним глотком и застревают в цедильных пластинах.
Эневек подсел к Стринджер и вполголоса спросил:
- Как они тебе кажутся?
- Киты? Странный вопрос. - Она немного поразмыслила. - Думаю, как всегда.
- Ты находишь их нормальными?
- Конечно. Они просто в ударе, у них всё прекрасно получается.
- И они… не изменились?
Она сощурила глаза. Солнце блестело на воде. Горбачи уже давно скрылись.
- Изменились? - сказала она задумчиво. - Что ты имеешь в виду?
- Я же тебе рассказывал о двух Megapterae , которые внезапно вынырнули рядом с моей лодкой. - Инстинктивно он употребил научный термин для обозначения горбачей. И без того достаточно странные идеи бродили у него в голове, а так это хотя бы звучало серьёзно и научно.
- Да. И что?
- Это было странно.
- Тебе можно позавидовать. Полный отпад, и опять меня не оказалось рядом.
- Не знаю, отпад ли. Мне скорее показалось, что они пытаются разведать обстановку… Как будто они что-то замышляют…
- Ты говоришь загадками.
- Это было не особенно приятно.
- Не особенно приятно? - Стринджер недоумённо покачала головой. - Ты не в своём уме? Как бы я хотела оказаться на твоём месте.
- Не обольщайся. Я спрашивал себя, кто тут за кем наблюдает и с какой целью…
- Леон. То были киты. Не тайные агенты.
Он потёр глаза и пожал плечами.
- О'кей, забудь об этом. Должно быть, мне примерещилось.
Портативная рация Стринджер щёлкнула. Послышался голос Тома Шумейкера.
- Сьюзен? Перейди-ка на 99.
Все китовые станции передавали и принимали на частоте 98. Это было практично, потому что таким образом все были в курсе вида на китов. Береговая охрана и аэропорт Тофино тоже использовали частоту 98, а ещё, к сожалению, разные рыбаки-спортсмены, чьё представление о наблюдении китов было существенно грубее. Для личных разговоров у каждой станции был собственный канал. Стринджер переключилась.
- Леон там далеко? - спросил Шумейкер.
- Рядом.
Она протянула Эневеку переговорное устройство. Он выслушал.
- Хорошо, я поеду к ним. …Скажи им, я вылечу, как только мы вернёмся на берег.
- О чём это вы? - спросила Стринджер.
- Пароходство просит меня о какой-то консультации.
- Пароходство?
- Да. Позвонили из управления. Они не особенно грузили Тома подробностями. Только сказали, что им нужен мой совет. И срочно! Странно…
Пароходство выслало за ним вертолёт. Не прошло и двух часов после разговора по рации с Шумейкером, как Эневек уже разглядывал сверху причудливый ландшафт острова Ванкувер. Лесистые холмы сменялись суровыми скалами, между ними поблёскивали реки и зелёные озёра. Но красота острова не могла скрыть того факта, что деревообрабатывающая промышленность нанесла лесам большой урон. За прошедшие сто лет она превратилась в ведущую отрасль хозяйства региона, и сплошной вырубке подвергались большие площади.
Они оставили остров Ванкувер позади и перелетели оживлённый пролив Джорджия с его пассажирскими лайнерами, паромами, грузовыми судами и частными яхтами. Вдали тянулись величественные цепи Скалистых гор с убелёнными вершинами. Башни из голубого и розового стекла окаймляли просторную бухту, на которую приводнялись, словно птицы, гидропланы.
Вертолёт снизился, сделал круг и завис над устройствами дока. Они сели на свободную площадку среди штабелей древесины. Чуть дальше высились кучи угля и серы. Мощный сухогруз стоял на приколе у пирса. От группы людей отделился человек, направляясь к вертолёту. Волосы его трепал ветер от винта. Эневек отстегнул привязные ремни и приготовился к выходу. Человек открыл дверцу кабины. Рослый и статный, чуть за шестьдесят, с приветливым лицом и живыми глазами.
- Клайв Робертс, - протянул он руку. - Директор пароходства.
Группа, к которой они направились, по-видимому, была занята инспекцией сухогруза. Там были моряки и люди в гражданской одежде. Они поглядывали на правый борт судна, шагали вдоль него, останавливались и жестикулировали.
- Очень любезно с вашей стороны, что безотлагательно прибыли, - сказал Робертс. - Вы должны нас извинить за настойчивость.
- Ничего, - ответил Эневек. - Что у вас случилось?
- Авария. Возможно.
- С этим судном?
- Да, с «Королевой барьеров». Вернее, у нас была проблема с буксирами, которые должны были отбуксировать сухогруз сюда.
- Вы знаете, что я являюсь экспертом по китам? Исследую поведение китов и дельфинов.
- Именно поэтому мы вас и пригласили. Насчёт поведения.
Робертс представил ему остальных. Трое были из дирекции пароходства, остальные - технические партнёры. Поодаль два человека выгружали из машины снаряжение аквалангистов. Эневек видел их озабоченные лица.
- В настоящий момент мы, к сожалению, не можем говорить с командой, - сказал Робертс, отведя Эневека в сторонку. - Но я распоряжусь дать вам секретную копию показаний очевидцев, как только они поступят. Мы не хотели бы ненужной огласки происшедшего. Могу я на вас положиться?
- Естественно.
- Хорошо. Я коротко обрисую вам события. А после этого решайте, останетесь вы или полетите назад. В любом случае вам будут возмещены все потери вашего рабочего времени и все дополнительные неудобства, которые мы вам причинили.
- Не надо особенных церемоний. Робертс взглянул на него с благодарностью.
- Начну с того, что «Королева барьеров» новое судно. Только что прошло все проверки и испытания, образцовое во всех отношениях, сертифицированное. Грузовое судно водоизмещением 60 000 тонн, на котором мы перевозили тяжёлые грузы, преимущественно в Японию и назад. Мы вложили большие деньги в безопасность - даже больше, чем полагается. «Королева» была на обратом пути, полностью гружёная.
Эневек молча кивал.
- Шесть дней назад судно достигло границы 200-мильной зоны перед Ванкувером. В три часа утра. Рулевой повернул штурвал на пять градусов влево, это рутинная корректировка курса. Он даже не счёл нужным глянуть на показания приборов. Впереди были видны огни другого корабля, по которым можно было ориентироваться и невооружённым глазом, и эти огни после корректировки должны были сместиться вправо. Но они не сместились. «Королева» продолжала идти прямо. Рулевой добавил поворота, но корабль не слушался руля, так что рулевой дошёл до упора, и тут вдруг корабль послушался - к сожалению, слишком хорошо.
- Он в кого-то врезался?
- Нет. Другой корабль впереди был на большом расстоянии. Но вроде бы заклинило руль. Сейчас он снова в заклиненном состоянии - уже повёрнутый до отказа. Назад его не повернуть. Руль на упоре при скорости в 20 узлов… Корабль такой массы и водоизмещения не так легко остановить! «Королева» на высокой скорости попала в резкую циркуляцию. Она легла на бок, вместе с грузом. 10 градусов крена, вы представляете, что это такое?
- Могу вообразить.
- При таком крене и открытых трюмах корабль может затопить в мгновение ока. Слава Богу, море оставалось спокойным, но положение всё-таки было критическое. Руль не поворачивался.
- И какова же причина? Робертс ответил не сразу.
- Причину мы не знаем. Но беда миновала лишь сейчас. «Королева» остановила машины, передала по рации сигнал и стала ждать, оставаясь абсолютно неспособной к маневрированию. Другие корабли вокруг на всякий случай изменяли курс, а из Ванкувера вышли два буксира. Они прибыли через два дня, утром. 60-метровый океанский буксир и второй поменьше, 25-метровый. Обычно самое трудное - бросить канаты с буксира, чтобы они попали на борт. В шторм это вообще может длиться часами - сперва бросают тонкие верёвки-проводники, потом тяжёлые тросы. Но в этом случае… Вроде бы никаких препятствий, погода была хорошая, море спокойное. Но буксирам не удавалось подойти.
- Что же мешало?
- Ну… - Робертс скривил лицо, как будто ему было стыдно говорить об этом вслух. - Вроде бы… Вам когда-нибудь приходилось слышать о нападении китов?
Эневек насторожился.
- На корабли?
- Да. На большие корабли.
- Это большая редкость.
- Редкость? - Робертс навострил уши. - Но такое бывало?
- Есть один описанный случай. Это случилось в девятнадцатом веке. Мелвилл написал об этом роман.
- А, «Моби Дик»? Я думал, это просто книга. Эневек отрицательно помотал головой.
- «Моби Дик» - это история китобоя «Эссекс». Его действительно потопил кит. Сорокадвухметровый корабль, но из дерева и уже обветшавший. Кит протаранил судно, и оно затонуло за несколько минут. Команду ещё недели носило по морю в спасательных шлюпках… Ах да, ещё было два случая в прошлом году у австралийского побережья: киты перевернули рыбацкие лодки.
- Как это произошло?
- Разнесли хвостами. В хвосте кита таится громадная сила. - Эневек подумал. - Один человек при этом лишился жизни. Но он умер, я думаю, от слабости сердца. Когда упал в воду.
- И что это были за киты?
- Никто не знает. Они исчезли очень быстро. Кроме того, когда происходят такие случаи, показания очевидцев сильно расходятся. - Эневек посмотрел на могучий сухогруз. «Королева барьеров» была вроде бы целой и невредимой. - Но нападения китов на такое судно я не представляю.
Робертс проследил направление его взгляда.
- Они напали на буксиры, - сказал он. - Не на сухогруз. Они таранили их сбоку. Наверняка старались перевернуть, но не удалось. Потом - чтобы не дать им забросить канаты, потом…
- Напали? - Да.
- Забудьте об этом, - Эневек отмахнулся. - Кит может что-нибудь опрокинуть, но не тяжелее самого себя. На большее он не нападёт, если не будет принуждён.
- Команда клянётся и божится, что всё было именно так. Киты…
- Какие киты?
- Господи, ну откуда я знаю, какие? Каждый видит своё. Эневек наморщил лоб.
- Хорошо, давайте прокрутим всю сцену. Представим себе максимум. Что на буксиры напали голубые киты. Balaenoptera musculus бывают до тридцати трёх метров длиной и весом сто двадцать тонн. Самое крупное животное на земле. Допустим, голубой кит попытается потопить корабль такой же длины, как он сам. Тогда он должен как минимум держать такую же скорость, а лучше большую. На коротком отрезке он может развить пятьдесят-шестъдесят километров в час. У него хорошее гидродинамическое строение, он почти не испытывает сопротивления воды. Но какой импульс он способен развить? И какой встречный импульс разовьёт корабль? Проще говоря, кто кого столкнёт, если люди на борту направят корабль против него?
- Сто двадцать тонн - большой вес. Эневек кивнул в сторону автофургона.
- Смогли бы вы его поднять?
- Что? Машину? Конечно, нет.
- А ведь вы при этом могли бы опереться о землю. Плавающему телу не на что опереться. Вы не поднимете ничего, что тяжелее вас, будь вы хоть кит, хоть человек. Уравнения массы вам не обойти. Но прежде всего из веса кита надо вычесть вес вытесненной им воды. Остается немного. Только сила хвоста. В лучшем случае он сможет отклонить судно с прежнего курса. Но и сам оттолкнётся от судна на такой же угол удара. Это как в бильярде, понимаете?
Робертс потёр подбородок.
- Некоторые считают, что это были горбачи. Другие говорят о финвалах, а люди на борту «Королевы барьеров» считают, что видели кашалотов…
- Три вида, различие между которыми огромно. Робертс помедлил.
- Мистер Эневек, я трезвомыслящий человек. Так и напрашивается идея, что буксиры просто попали в стадо китов. Может, не киты таранили судна, а наоборот. Может быть, команда повела себя неправильно. Однако ясно, что киты потопили один из двух буксиров.
Эневек непонимающе уставился на Робертса.
- Это произошло, когда был натянут трос, - продолжал Робертс. - Трос между носом «Королевы барьеров» и кормой меньшего буксира. Несколько китов разом выпрыгнули из воды и бросились на трос. В таком случае из их веса не приходится вычитать вес вытесненной воды, а моряки говорят, что экземпляры были особенно крупные. - Он сделал паузу. - Буксир рвануло и опрокинуло. Он перевернулся.
- О господи! А команда?
- Двое пропали без вести. Остальных смогли спасти. Вы можете себе представить, почему киты сделали это?
Хороший вопрос, подумал Эневек. Дельфины и белухи узнают себя в зеркале. Но способны ли они думать? Способны ли строить планы? Что ими движет? Знают ли киты «вчера» или «завтра»? Какой у них интерес топить буксирное судно?
Разве что буксиры им чем-то угрожали. Или их потомству.
Но как и чем?
- Всё это совсем непохоже на китов, - сказал он. Робертс казался беспомощным.
- Я тоже так думаю. Но команды кораблей думают иначе. Ведь большой буксир был атакован таким же способом. Правда, в конце концов им удалось закрепить тросы и обойтись без нападения.
Эневек задумчиво разглядывал носки своих ботинок.
- Случайность, - сказал он. - Ужасная случайность.
- Вы считаете?
- Может быть, нам поможет разгадка того, что случилось с рулём.
- Мы для этого и пригласили аквалангистов, - ответил Робертс. - Они отправятся под воду через несколько минут.
- Нет ли у них с собой запасного снаряжения?
- Думаю, есть.
- Хорошо. Я нырну с ними.
Вода в порту была кошмарная. Как в любом порту. Грязная жижа, в которой всякой дряни не меньше, чем молекул воды. Дно покрыто метровым слоем грязи, из которой постоянно взвихривается разная органическая гадость. Когда вода сомкнулась над Эневеком, он спросил себя, можно ли тут вообще хоть что-то разглядеть. Повернулся и заметил смутные очертания двух других аквалангистов, а потом тёмную поверхность - корму сухогруза.
Аквалангисты обернулись к нему и показали пальцами знак «о'кей». Эневек ответил тем же, выпустил немного воздуха из жилетки и поплыл вдоль кормы в глубину. Через несколько метров они включили лампы шлема. Свет сильно рассеивался, освещая главным образом плавающую вокруг взвесь. Из полутьмы выделился руль, весь в зазубринах и пятнах. Он стоял косо. Два других аквалангиста исчезли по другую сторону корпуса.
Эневек не сразу понял, что руль порос чудовищным количеством полосатых раковин. Он подплыл ближе. В щелях и зазорах, там, где плоскость руля поворачивалась в шахте, организмы моллюсков были перемолоты в компактную, полную мелких осколков массу. Неудивительно, что руль больше не мог двинуться. Его заело.
Он опустился глубже. Там тоже всё было в ракушках. Он осторожно дотронулся до них. Мелкие, максимум трёхсантиметровой длины моллюски плотно сидели друг на друге. Он с величайшей осторожностью, чтобы не пораниться об острые осколки, с усилием оторвал нескольких. Они были полураскрыты. Изнутри выступали свёрнутые клубочком нити, которыми моллюски могли зацепляться. Эневек погрузил их в контейнер на поясе и задумался.
Он не очень разбирался в моллюсках. Есть среди них виды, выделяющие сильный клейкий секрет и располагающие махровой присоской. Самой известной из них была «зебра», перенесённая в здешние воды из Среднего Востока. Она широко распространилась за последние годы в американской и европейской экосистемах и начала уничтожать местную фауну. Если руль сухогруза заблокировали «зебры», то неудивительно, что они осели таким толстым слоем. Там, где они появлялись, они распространялись невообразимыми массами.
Но «зебры» разрушали прежде всего пресноводные системы. Правда, они выживали и в солёной воде, но как они могли взять на абордаж корабль, плывущий в открытом море, где нет ничего, кроме многометровой толщи воды. Или они пристыковались к нему ещё в порту?
Корабль пришёл из Японии. Неужто в Японии проблема с «зебрами»?
Сбоку из водяной мути торчали лопасти винта. Эневек спустился глубже, и его охватило неуютное чувство. Винт в поперечнике был метра четыре с половиной. Это была отлитая из стали махина весом больше восьми тонн. Он представил себе винт, работающий на полных оборотах. Невообразимо, чтобы хоть что-то могло приблизиться к этому гигантскому пропеллеру. Всё тут же было бы размолото в порошок.
Но моллюски облепили и винт.
Отсюда напрашивались выводы, которые Эневеку совсем не нравились. Он медленно пробрался к середине винта. Его пальцы коснулись чего-то скользкого. Кусочки светлой субстанции отделились и поплыли ему навстречу. Он поймал один и поднёс к маске.
Желевидное. Резинообразное.
Эневек повертел растрёпанный клочок туда и сюда. Опустил его в контейнер на поясе и стал продвигаться дальше. Один из аквалангистов приблизился к нему с другой стороны. С лампой поверх маски он был похож на инопланетянина. Вместе они спустились к коленчатому валу, на который был насажен винт. Здесь было еще больше этой слизистой ткани. Она была намотана на вал. Аквалангисты попытались оторвать от неё клочки, но ткань была навёрнута слишком плотно.
Эневеку вспомнились слова Робертса. Киты пытались оттеснить буксиры от корабля. Абсурд.
Чего хотел кит, мешая стыковочным манёврам буксира? Чтобы «Королева барьеров» затонула? При сильном волнении моря это было бы возможно с сухогрузом, неспособным маневрировать. Если бы волны хорошенько разгулялись. Неужто животные хотели воспрепятствовать кораблю успеть найти убежище в спокойных водах?
Он бросил взгляд на финиметр.
Кислорода было ещё достаточно. Он большим пальцем показал обоим аквалангистам, что хочет проверить корпус. Они ответили знаком «о'кей». Все вместе они оставили винт и поплыли вдоль борта, Эневек ниже всех, там, где обводы корпуса переходят в киль. Свет его лампы скользил по стальной обшивке. Краска выглядела достаточно новой, лишь в нескольких местах виднелись царапины или изменения цвета. Эневек спускался всё ниже ко дну, становилось всё сумрачнее.
Тяжёлое чувство сдавило ему грудь. Он замолотил ногами и поплыл вдоль корпуса. В следующий момент свет его лампы померк. Но дело было не в лампе, а в том, что она освещала. Окраска корпуса отражала свет равномерно. А тут уверенностью: о вращающийся винт даже самые прочные моллюски обломали бы себе зубы. Поэтому либо моллюски прицепились ещё в Японии, что бы удивило меня, потому что вплоть до двухсотмильной зоны перед Канадой руль работал безупречно, либо они явились непосредственно перед тем, как машины были остановлены.
- Вы хотите сказать, что они облепили корабль в открытом море?
- «Взяли на абордаж» было бы точнее. Я пытаюсь себе представить, что произошло. Гигантская стая моллюсков облепляет руль. Когда плоскость руля блокирована, корабль ложится в крен. Машины останавливаются. Винт стоит. Моллюски продолжают прибывать, облепляют руль дальше, чтобы, так сказать, зацементировать блокаду, попадают при этом на винт и на остальной корпус.
- Откуда же взялись тонны взрослых моллюсков? - спросил Робертс и беспомощно огляделся. - Посреди океана!
- А почему киты оттесняли буксиры и прыгали на тросы? Вы первым начали рассказывать эти странные истории, а не я.
- Да, верно, но… - Робертс кусал губу. - Всё это произошло одновременно. Я тоже не знаю, но звучит так, будто между этими явлениями была взаимосвязь. Однако такое предположение абсурдно. Моллюски и киты?
Эневек помедлил.
- Когда в последний раз осматривали дно «Королевы барьеров»?
- Его контролируют регулярно. И судно имеет специальную окраску-«необрастайку». Не беспокойтесь, она экологически безвредна. Но много моллюсков на неё не налипнет.
- Как видите, налипло, и много. - Эневек замолчал и уставился в пустоту. - Но вы правы! Этой штуки там не должно быть. Впечатление такое, будто корабль в течение недель подвергался нашествию личинок моллюсков, и кроме того… эта штука в ракушках…
- Какая штука?
Эневек рассказал о существе, которое выломилось из ракушечной горы. Рассказывая, он пережил всю сцену заново. И шок, и как он ударился головой о киль. Его череп и сейчас ещё гудел от этого удара. Из глаз искры посыпались…
Нет, то была вспышка света.
Внезапно ему в голову пришла мысль, что сверкнуло вовсе не в его голове, а в воде перед ним.
Сверкнула молнией эта штука.
На какое-то время он в буквальном смысле лишился дара речи. До него стало доходить, что это существо люминесцировало. Если так, то оно, возможно, происходит из глубоководных слоёв. Но тогда как оно добралось на корпусе корабля до порта? Должно быть, оно попало на обшивку корабля вместе с моллюсками, в открытом море. Возможно, его привлекли моллюски, поскольку служили ему пищей. Или защитой. И если это был спрут…
- Доктор Эневек?
Да, спрут. Скорее всего, он. Для медузы он был слишком быстр. И слишком силён. Он прямо-таки взорвал ракушки - как единый эластичный мускул. Потом Эневек вспомнил, что эта штука вырвалась, когда он ткнул ножом в щель. Должно быть, он задел его. Неужто он сделал ему больно? Или укол ножа вызвал у него рефлекс…
Только не надо преувеличивать, подумал он. Что уж ты мог там увидеть в этой мутной жиже? Просто напугался.
- Закажите обследование дна порта, - сказал он Робертсу. - А пока отправьте эти пробы, - он указал на закрытые ёмкости, - как можно скорее в исследовательский институт Нанаймо для анализа. Отправьте на вертолёте. Я полечу вместе с грузом, я знаю, в чьи руки это передать.
Робертс кивнул. Потом отвёл Эневека в сторонку.
- Проклятье, Леон! Что вы на самом деле думаете обо всём этом? - спросил он шёпотом. - Это же невозможно, чтобы метровые наросты возникли за такое короткое время. Ведь корабль не простаивал неделями без движения.
- Эти моллюски - чума, мистер Робертс…
- Клайв.
- Клайв, эти бестии не подкрались постепенно, а напали разом, по команде.
- Но не так же быстро.
- Каждый из этих проклятых моллюсков может за год принести до тысячи голов потомства. Личинки принесло течением, или под чешуёй рыбы, или в перьях морских птиц. В американских озёрах находили места, где их было по 900 000 на одном квадратном метре, и они там появились действительно чуть ли не за одну ночь. Они облепили все очистные сооружения питьевой воды, системы водоснабжения, забили и разрушили трубопроводы; и в солёной воде они чувствуют себя, по-видимому, так же вольготно, как в озёрах и реках.

Предыдущая страница 4 Следующая страница


5 Франк Шетцинг

- Ну хорошо, но вы говорите о личинках.
- Миллионах личинок.
- Да хоть о миллиардах, и пусть хоть в Японии, хоть в открытом океане. Это уже не играет роли. Но вы что, всерьёз хотите мне рассказать, что все они выросли за несколько дней, вместе с раковинами? Вернее, уверены ли вы, что мы вообще имеем дело с моллюсками-«зебрами»?
Эневек глянул в сторону автофургона аквалангистов. Они убирали в кузов оборудование. Ёмкости с пробами, запечатанные на скорую руку, стояли снаружи.
- Уравнение с множеством неизвестных, - сказал он. - Если киты действительно пытались оттеснить буксиры, то спрашивается, почему. Потому что с кораблём происходило нечто, что необходимо было довести до конца? Или потому, что он должен был затонуть, парализованный моллюсками? А ещё этот неведомый организм, который я задел. Как всё это звучит, по-вашему?
- Леон! Неужто вы правда считаете…
- Подождите. Возьмём то же самое уравнение. Стадо слегка нервозных серых китов и горбачей чувствует непонятную обиду на «Королеву барьеров». И тут ещё являются два буксира и оскорбительно толкают их. Киты их отпихивают. По чистой случайности корабль к тому же подвергся биологической заразе, притащив эту заразу из-за границы, как турист оспу, а в открытом океане кальмар запутался в горе ракушек.
Робертс уставился на него.
- Знаете, я не верю в научную фантастику, - продолжал Эневек. - Всё это - вопрос интерпретации. Пошлите туда, вниз, нескольких человек. Пусть соскоблят наросты, пусть последят, не затаился ли там ещё какой-нибудь внезапный гость, и поймают его.
- Как вы думаете, когда мы получим результаты из Нанаймо?
- Через несколько дней, наверное. Кстати, было бы невредно и мне послать сообщение.
- Только без разглашения, - подчеркнул Робертс.
- Само собой разумеется. На этих же условиях я хотел бы поговорить с командой.
Робертс кивнул:
- Решающее слово не за мной. Но я посмотрю, как это устроить.
Они вернулись назад, к автофургону, и Эневек влез наконец в свою куртку.
- А у вас что, обычная практика - привлекать в таких случаях учёных? - спросил он.
- Такие случаи - вообще не обычная практика. А я читал вашу книгу и знал, что вас можно найти на острове. Комиссия по расследованию была не в восторге от моего решения. Но я думаю, оно оказалось правильным. Мы не так много знаем о китах.
- Я сделаю всё, что смогу. Давайте погрузим пробы в вертолёт. Чем быстрее мы доставим их в Нанаймо, тем лучше. Мы передадим их Сью Оливейра. Она руководит лабораторией. Её специальность - молекулярная биология, она очень одарённая женщина.
Зазвонил мобильный телефон Эневека. Это была Стринджер.
- Приезжай, как только сможешь, - сказала она.
- Что случилось?
- Мы получили радиограмму с «Голубой акулы». Они в море, и у них неприятности.
Эневек предположил худшее:
- С китами?
- Ну что ты, нет, - Стринджер сказала это так, будто он был не в своём уме. - Какие могут быть с китами неприятности? Этот негодяй опять устраивает нам неприятности. Мерзавец.
- Какой мерзавец?
- Ну, какой же ещё! Джек Грейвольф.

6 апреля
Киль, Германия

Спустя две недели после того, как он передал Тине Лунд заключение анализа червей, Сигур Йохансон ехал на такси к институту «Геомар».
Всякий раз, когда возникает вопрос о строении, возникновении и истории морского дна, прибегают к консультациям учёных из Киля. Сам Джеймс Камерон тоже не раз бывал в этом институте, чтобы получить последнее благословение для съемок «Титаника». Зато общественное мнение мало интересовала работа института. Рыться в осадочных слоях и измерять содержание соли в воде - какое отношение это могло иметь к насущным проблемам человечества? Но что взять с общественного мнения, если даже многие учёные в начале девяностых годов не верили, что на дне морей, вдали от солнечного света и тепла, вовсе не простирается голая скалистая пустыня, а кипит бурная жизнь. Правда, уже давно было известно об экзотическом сообществе видов вдоль глубоководных вулканических жерл. Но когда в 1989 году в «Геомар» был приглашён из университета штата Орегон геохимик Эрвин Сьюсс, он рассказал о ещё более удивительных вещах: об оазисах жизни у холодных глубоководных источников, о таинственных химических энергиях, которые поднимаются из глубин Земли, и о массовых залежах субстанции, которая до этого едва привлекала к себе внимание, - гидрата метана.
С этого времени геоучёные вышли из тени, в которой они - как и большинство учёных - пребывали слишком долго. Они попытались кое о чём рассказать. Они питали надежду в будущем предвидеть природные катастрофы, климатические и природные изменения и даже воздействовать на них. К тому же метан мог дать ответ на энергетическую проблему завтрашнего дня. Пресса оживилась, а исследователи учились - поначалу робко, потом всё увереннее, на манер поп-звёзд, - использовать пробудившийся интерес с выгодой для себя.
Таксист, который вёз Йохансона к фьорду Киля, мало что знал обо всём этом. Вот уже двадцать минут он выражал своё непонимание, как это исследовательский центр, пожирающий бюджетные миллионы, мог оказаться в руках безумцев, которые каждые несколько месяцев устраивают дорогостоящие экспедиции, в то время как нормальные люди едва сводят концы с концами. Йохансон, прекрасно говоривший по-немецки, не испытывал желания обсуждать с ним это, но шофёр не умолкал. При этом он так размахивал руками, что машина то и дело оказывалась в опасном положении.
- Хоть бы кто-нибудь знал, чем они там занимаются, - возмущался таксист. И, не получив ответа, спросил: - Вы из газеты? - Нет. Я биолог.
Шофёр тут же сменил тему и пустился разглагольствовать о продовольственных скандалах. Он явно видел в Йохансоне человека, который был в ответе за овощи с изменённой генной структурой и сверхдорогие биопродукты.
- Значит, вы биолог. А вы хоть знаете, что можно есть? Вернее, что можно есть без сомнений? Я этого не знаю. Ничего больше нельзя есть. Лучше ничего не есть, что продаётся. Нельзя отдавать им ни цента.
Машину вынесло на встречную полосу.
- Если вы ничего не будете есть, то умрёте с голоду, - заметил Йохансон.
- Ну и что? Какая разница, от чего умирать? Ничего не ешь - умрёшь от голода, ешь что-то - умрёшь от еды.
- Вы, конечно, правы. Но я лично предпочёл бы умереть от допингового куска мяса, чем от радиатора этого бензовоза.
Водитель невозмутимо взялся за руль и ловко обогнал * бензовоз. Но он, видно, обиделся на последнее замечание Йохансона и больше не удостоил его ни одним словом, пока они не въехали на территорию института.
- Мне правда интересно было бы узнать, чем они там занимаются, - сказал напоследок таксист.
Йохансон, уже выйдя из машины, нагнулся к дверце:
- Они пытаются спасти вашу профессию таксиста. Водитель беспомощно моргал, не понимая.
- Но не так уж часто мы возим сюда пассажиров, - неуверенно сказал он.
- Но чтобы делать это, автомобили должны ездить. Если не будет бензина, ваша машина либо заржавеет, либо её переплавят на сковородки. А топливо залегает под морским дном. Метан. Горючее. Они пытаются сделать его доступным.
Таксист наморщил лоб:
- Но ведь никто нам этого толком не объяснил.
- Это пишут во всех газетах.
- Но никто не потрудился объяснить это мне. Йохансон захлопнул дверцу. Такси развернулось и уехало прочь.
- Доктор Йохансон? - К нему подошёл загорелый молодой человек. Йохансон пожал протянутую руку.
- Герхард Борман?
- Нет. Хейко Салинг. Биолог. Доктор Борман опоздает на четверть часа, у него сейчас доклад. Я могу отвести вас туда. Кстати, ваши черви оказались очень интересными.
- Вы ими занимались?
- Мы тут все ими занимались.
Они вошли в просторное, со вкусом оформленное фойе. Салинг повёл его вверх по лестнице и затем через три стальных подвесных мостика. В «Геомаре» слишком увлекаются дизайном, подумал Йохансон, для научного института это даже подозрительно.
- Вообще-то лекции читаются в аудитории, - объяснил Салинг. - Но сегодня у нас в гостях школьники. Мы водим их по институту, и они могут всюду сунуть нос. Литотеку мы всегда оставляем напоследок. Герхард там рассказывает им сказки.
- О чём?
- О гидрате метана.
Салинг раздвинул дверь, ведущую в литотеку. Она занимала помещение размером с ангар. Вдоль стен стояли приборы и ящики.
- Сюда свозят все пробы, - сказал Салинг. - Преимущественно стержни, вырезанные из осадочных пластов, и пробы морской воды. Заархивированная история Земли. Мы очень гордимся этой коллекцией.
Он помахал рукой, снизу на приветствие ответил рослый человек и снова повернулся к группе подростков, которые с любопытством толпились вокруг него. Йохансон облокотился о перила и стал слушать доклад Бормана.
- …один из самых волнующих моментов, какие нам пришлось пережить, - говорил доктор Борман. - Грейфер на глубине почти восемьсот метров нагрёб несколько центнеров осадочного слоя, пронизанного белым веществом, и вывалил эту массу на рабочую палубу.
- Это было в Тихом океане, - тихо пояснил Салинг. - В 1996 году на корабле «Солнце», километрах в ста от Орегона.
- Нам пришлось торопиться, поскольку гидрат метана очень неустойчивая и ненадёжная штука, - продолжал Борман. - Я думаю, вы знаете об этом не особенно много, поэтому попытаюсь объяснить это так, чтобы никто не заснул от скуки. Что происходит глубоко в море? Среди прочего образуется и газ. Биогенный метан, например, уже миллионы лет образуется при разложении растительных и животных остатков, когда водоросли, планктон и рыба перегнивают, высвобождая большое количество органического углерода. Разложение обеспечивают главным образом бактерии. Но на глубине царят низкие температуры и чрезвычайно высокое давление. Каждые десять метров увеличивают давление воды на один бар. Аквалангисты могут нырнуть на пятьдесят, максимум на семьдесят метров. Считается, что рекорд погружения со сжатым воздухом - сто сорок метров, но повторять его я бы никому не советовал. Такие попытки кончаются, как правило, смертью. А мы здесь говорим о глубинах от пятисот метров и больше! Там совсем другая физика. Если, например, метан в большой концентрации поднимается из глубины Земли к поверхности морского дна, там происходит нечто чрезвычайное. Газ соединяется с холодной глубинной водой, превращаясь в лёд. В газетах вам могло встретиться понятие метановый лёд. Это не совсем точное определение. Замерзает не метан, а окружающая его вода. Молекулы воды кристаллизуются в крошечные структуры в виде клетки, внутри которой находится молекула метана. Вода сжимает газ.
Один из школьников робко поднял руку.
- Хочешь что-то спросить? Мальчик помялся:
- Пятьсот метров - это ведь не так уж и глубоко? Борман несколько секунд молча смотрел на него.
- Тебя мои жуткие истории не особенно впечатлили?
- Нет, почему же. Просто я думал… Вот, например, Жак Пикар опускался в батискафе в Марианскую впадину, а это ведь одиннадцать тысяч метров. Вот там действительно глубоко! Почему же этот лёд не возникает там?
- Шапки долой, ты изучил историю глубоководных погружений. Но что ты думаешь сам?
Мальчик задумался и втянул голову в плечи.
- Но это же ясно, - ответила за него одна девочка. - На большой глубине слишком мало живого. Глубже тысячи метров разлагается слишком мало органической материи, поэтому и метана возникает мало.
- Я всегда знал, - пробормотал на мостике Йохансон, - что женщины умнее.
Борман дружески улыбнулся девочке:
- Правильно. Конечно, всегда есть исключения. И фактически гидрат метана есть и на больших глубинах, даже на глубине три километра, если туда намыло осадочный слой с большим содержанием органического материала. Такое встречается в некоторых окраинных морях. Кстати, мы отмечаем на картах накопления гидрата и в очень мелких водах, где давления, собственно говоря, не хватает. Но пока температура достаточно низкая, это приводит к образованию гидрата, например, в полярном шельфе. - Он снова обращался ко всем: - И всё-таки, основные залежи находятся на материковых склонах на глубине между пятьюстами и тысячей метров. Сжатый метан. Неподалёку от североамериканского побережья мы недавно обследовали подводные горы высотой полкилометра и протяжённостью двадцать пять километров, и эти горы состоят главным образом из гидрата метана. Часть его залегает глубоко в камнях, а часть лежит на открытом дне. Океан полон его, но мы знаем ещё больше: подводные континентальные склоны держатся вообще только гидратом метана! Это вещество как цемент. Если представить, что весь гидрат удалили, то континентальные склоны станут пористыми, как швейцарский сыр. С той лишь разницей, что швейцарский сыр и с дырками сохраняет форму. А склоны рухнут, их сплющит! - Борман дал им время прочувствовать его слова. - Но это ещё не всё. Гидрат, как я уже сказал, устойчив только при высоком давлении в соединении с очень низкими температурами. Это значит, замерзает не весь газ метан, а только верхние слои. Потому что к глубине Земли температура снова поднимается, и глубоко в осадке находятся большие пузыри метана, который не заморожен. Он остаётся в газообразном виде. Но поскольку замёрзшие слои лежат сверху как крышка, метан не может улетучиться.
- Я об этом читала, - сказала девочка. - Японцы пытаются его разрабатывать, правильно?
Йохансона это позабавило. Он вспомнил свои школьные годы. В каждом классе есть такой ученик, подготовленный лучше других, он всегда уже знает половину из того, что ему задали выучить. Наверно, эту девочку в классе недолюбливают.
- Не только японцы, - ответил Борман. - Весь мир с удовольствием бы его разрабатывал. Но это трудно. Когда мы извлекали комья гидрата с глубины восемьсот метров, уже на половине высоты началось газоотделение. До палубы мы донесли только малую часть взятого на глубине. Я ведь говорил, гидрат быстро становится неустойчивым. Стоит температуре воды на глубине пятьсот метров повыситься на один градус, как весь тамошний гидрат может разом стать нестабильным. Мы это быстро сообразили и поместили комья гидрата в жидкий азот. Давайте подойдём сюда.
- Хорошо у него получается, - заметил Йохансон, пока Борман подводил группу школьников к стальным стеллажам, где стояли контейнеры разной величины. Борман вытащил один серебристый контейнер, натянул перчатки и открыл герметичную крышку. Послышалось шипение. Изнутри выполз белый дым. Некоторые подростки непроизвольно отступили на шаг.
- Это всего лишь жидкий азот. - Борман сунул руку внутрь и извлёк кусок грязного льда. Лёд начал тихо шипеть и потрескивать. Он подозвал к себе девочку, отломил кусочек и протянул ей.
- Не бойся, - сказал он. - Лёд холодный, но в руках держать можно.
- Он воняет, - сказала девочка. Некоторые школьники засмеялись.
- Правильно. Воняет тухлыми яйцами. Это газ. Он улетучивается. - Он раздробил кусок на более мелкие обломки и раздал их. - Видите, что происходит. Грязь во льду - это частицы осадка. Через несколько секунд от этого ничего не останется, кроме грязи и лужиц. Лёд тает, и молекулы метана вырываются из своих клеток и улетучиваются. Можно описать это так: то, что только что было стабильным куском морского дна, в короткое время превращается в ничто. Вот это я и хотел вам показать.
Он сделал паузу. Школьники отвлеклись на шипящие, тающие на глазах комочки льда. Там и сям раздавались двусмысленные комментарии по поводу вони. Борман подождал, пока комочки растают, и затем продолжил:
- Только что произошло ещё кое-что, чего вы не могли заметить. А это имеет определяющее значение для того заслуженного уважения, какое мы питаем к гидратам. Я уже говорил вам, что ледяные клетки способны сжимать метан. Из каждого кубического сантиметра гидрата, который вы держали в руках, высвободилось сто шестьдесят пять кубических сантиметров метана. Когда гидрат тает, его объём увеличивается в 165 раз. Причём разом. Всё, что остаётся, - это лужица в ваших руках. Попробуй языком, - предложил Борман девочке. - И скажи нам, каково это на вкус. Школьница посмотрела на него недоверчиво.
- Попробовать эту вонючку?
- Ничего больше не воняет. Газ улетучился. Но если ты трусишь, давай лизну я.
Подростки захихикали. Девочка медленно нагнула голову и лизнула лужицу.
- Пресная вода, - ошеломлённо сказала она.
- Правильно. Когда вода замерзает, соль, так сказать, вытесняется. Поэтому вся Антарктида представляет собой самый большой в мире резервуар пресной воды. - Борман закрыл контейнер с жидким азотом и снова задвинул его на стеллаж. - То, что вы сейчас видели, и есть причина, по которой добыча гидрата метана - дело очень противоречивое. Если наше вмешательство приведёт к тому, что гидраты станут нестабильными, следствием может стать цепная реакция. Что может произойти, если сойдёт на нет цемент, скрепляющий континентальные склоны? Какое воздействие будет оказано на мировой климат, если глубоководный метан улетучится в атмосферу? Метан - парниковый газ, он может разогреть атмосферу, тогда опять согреются моря и так далее, и тому подобное. Над всеми этими вопросами мы здесь думаем.
- А зачем вообще пытаться его добывать? - спросил другой школьник. - Почему не оставить его там, где он есть?
- Потому что он мог бы решить энергетическую проблему, - горячо воскликнула девочка и шагнула вперёд. - Об этом писали в статье про Японию. У японцев нет собственного сырья, им всё приходится импортировать. Метан мог бы им помочь.
- Ерунда, - ответил мальчик. - Если проблем становится больше, чем при этом решается, то это никакое не решение проблемы.
Йохансону всё больше нравилось тут.
- Вы оба правы, - Борман поднял руки. - Это могло бы стать решением энергетической проблемы. Вот почему это тема уже не только науки. К исследованиям подключаются энергетическое концерны. По нашим оценкам, в морских гидратах связано столько метан-углерода, сколько его во всех известных залежах природного газа, нефти и угля вместе взятых. Только в гидратном хребте около Америки на площади в двадцать шесть тысяч квадратных километров залегает тридцать пять гигатонн метана. Это в тысячу раз больше того природного газа, который потребляют Соединённые Штаты за год!
- Звучит эффектно, - тихо сказал Йохансон Салингу. - А я и не знал, что его так много.
- Его ещё больше, - ответил биолог. - Я не запоминаю цифр, но он всё знает точно.
Борман, будто услышав эти слова, сказал:
- Может быть, в море залегает свыше десяти тысяч гигатонн замороженного метана. Сюда можно добавить резервуары метана на суше, глубоко в вечной мерзлоте Аляски и Сибири. Чтобы у вас было представление о количестве, скажу: все доступные сегодня залежи угля, нефти и природного газа составляют вместе пять тысяч гигатонн, то есть ровно половину. Неудивительно, что энергетики ломают голову над тем, как можно разрабатывать гидрат. Один его процент мог бы удвоить резервы горючего Соединённых Штатов, а ведь они расходуют значительно больше, чем любая другая страна мира. Но это как всегда и повсюду: индустрия видит колоссальный энергетический резерв, а наука видит бомбу замедленного действия. Но мы пытаемся по-партнёрски объединить усилия, разумеется, в интересах человечества. М-да. На этом мы закончим нашу экспедицию. Спасибо, что слушали.
- И кое-что намотали на ус, - пробормотал Йохансон.
- Будем надеяться, - довершил Салинг.
- А я представлял вас иначе, - сказал Йохансон спустя несколько минут, пожимая руку Бормана. - В интернете у вас усы.
- Сбрил сегодня утром. - Борман потрогал свою верхнюю губу. - И даже по вашей вине.
- Как это?
- Я размышлял над вашими червями, стоя перед зеркалом. Червь ползал перед моим мысленным взором и совершал такое вращательное движение, которое моя рука с бритвой почему-то непроизвольно повторяла. Я невзначай сбрил уголок и принёс в жертву науке и остальное.
- Значит, ваши усы на моей совести, - повинился Йохансон.
- Не беспокойтесь. В экспедиции вырастут. На море все обрастают. Не знаю, правда, почему. Может быть, нам нужно походить на искателей приключений, чтобы не страдать морской болезнью? Идёмте в лабораторию. Хотите перед этим чашку кофе? Мы могли бы заглянуть в нашу столовую.
- Нет, мне не терпится увидеть. Кофе подождёт. А что, вы снова собираетесь в экспедицию?
- Осенью, - кивнул Борман, шагая по стеклянным переходам и коридорам. - Мы хотим исследовать субдукционные зоны и холодные источники Алеутов. Вам повезло, что застали меня в Киле. Я всего две недели назад вернулся из Антарктиды после почти восьми месяцев, проведённых в море. И на следующий же день позвонили вы.
- Что вы делали в Антарктиде восемь месяцев, если это уместно спросить?
- Зимовщиков морозил. Учёных и техников. Они высверливают изо льда стержни, из глубины четыреста пятьдесят метров. Разве это не удивительно? Этот древний лёд содержит климатическую историю последних семи тысяч лет!
Йохансон вспомнил сегодняшнего таксиста.
- На большинство людей это не производит никакого впечатления, - сказал он. - Они не понимают, как история климата поможет победить голод или выиграть в очередном чемпионате мира по футболу.
- В этом есть и наша вина. Наука большую часть времени замкнута на себя.
- Ваша сегодняшняя лекция не имела ничего общего с замкнутостью.
- Но я не знаю, есть ли толк от всей этой публичности, - сказал Борман, шагая вниз по лестнице. - Среди всеобщего отсутствия интереса даже дни открытых дверей мало чего могут изменить. Недавно был один такой день. Народу было не протолкнуться, но если бы вы потом спросили кого-нибудь, выделять ли нам следующие десять миллионов на исследования…
Йохансон помолчал. Потом сказал:
- Я думаю, проблема скорее в барьерах, которые отделяют нас, учёных, друг от друга. Как вы считаете?
- Потому что мы мало общаемся друг с другом?
- Да. Или взять науку и промышленность. Или науку и оборону. Все мало сообщаются друг с другом.
- Или наука и нефтяные концерны? - Борман посмотрел на него долгим взглядом.
Йохансон улыбнулся:
- Я здесь потому, что кому-то нужен ответ, - сказал он. - Но не для того, чтобы выжимать его из вас.
- Промышленность и оборона зависят от науки, нравится им это или нет, - сказал Салинг. - Мы-то как раз общаемся друг с другом. На мой взгляд, проблема в том, что мы не можем одинаково взглянуть на вещи.
- И не хотим!
- Правильно. То, что люди делают во льдах, может помочь победить голод. Но с таким же успехом может привести и к созданию нового оружия. Мы смотрим на одно и то же, а видим разное.
- И опускаем всё остальное. - Борман кивнул. - Эти черви, которых вы нам прислали, доктор Йохансон, как раз хороший пример. Я не знаю, будут ли из-за них поставлены под сомнение планы дальнейшего освоения континентального склона. Но я бы из осторожности отсоветовал им. Может, в этом и состоит главное различие между наукой и промышленностью. Мы говорим: пока неизвестно, какую роль играет этот червь, мы не можем рекомендовать им бурение. Промышленность же исходит из тех же предпосылок, но приходит к другим выводам.
- Пока неизвестно, какую роль играет этот червь, или он не играет никакой роли. - Йохансон посмотрел на него. - А как считаете вы? Играет он роль?
- Я пока не могу сказать. То, что вы нам прислали… ну, мягко говоря, это очень необычно.
Они дошли до тяжёлой стальной двери. Борман нажал выключатель на стене, и дверь бесшумно отодвинулась. В центре зала за дверью находился гигантский резервуар высотой с двухэтажный дом. В его стенки были равномерно встроены иллюминаторы. Стальные лестницы вели к галереям, расположенным по периметру резервуара. Вокруг было множество аппаратуры, связанной с ним трубопроводами.
Йохансон подошёл ближе.
Он видел в интернете снимки этой штуки, но оказался не готов к её размерам. При мысли, какое чудовищное давление царит внутри наполненного водой цилиндра, ему стало не по себе. Человек не выжил бы в таком давлении и минуты. Собственно, из-за этого резервуара Йохансон и прислал в институт города Киля партию червей. Это был глубоководный симулятор, - в нём заключался искусственно созданный мир с морским дном, континентальным склоном и шельфом.
Борман закрыл за собой дверь.
- Есть люди, которые сомневаются в смысле и цели этого сооружения, - сказал он. - Симулятор может лишь приблизительно передать картину происходящего, но это всё же лучше, чем всякий раз выезжать на места. Проблема океаногеологического исследования как состояла, так и состоит в том, что мы можем видеть лишь крошечные участки действительности. Но здесь мы в состоянии выработать хотя бы общие тезисы. Например, исследовать динамику гидратов метана при различных условиях.
- У вас там есть и гидраты?
- Мы неохотно говорим об этом. Промышленность предпочла бы, чтобы мы поставили симулятор целиком ей на службу. И мы, признаться, с удовольствием получили бы от промышленности деньги. Но мы не хотим лишить себя возможности свободных исследований.
Йохансон задрал голову: на верхнем ярусе галереи собралась группа учёных. Сцена сильно смахивала на старый фильм про Джеймса Бонда.
- Давление и температура в этом резервуаре регулируется ступенчато, - продолжал Борман. - Сейчас они соответствуют морской глубине в восемьсот метров. На дне резервуара лежит слой стабильного гидрата толщиной два метра, что соответствует двадцати-тридцатикратной природной реальности. Под этим слоем мы симулируем теплоту, идущую из недр Земли, - и получаем свободный газ. Итак, мы имеем полноформатную модель морского дна.
- Замечательно, - сказал Йохансон. - Но что именно вы здесь делаете, помимо наблюдений?
- Мы пытаемся смоделировать тот период истории Земли, который она проходила 55 миллионов лет назад. Где-то на границе палеоцена и эоцена на Земле произошла, судя по всему, масштабная климатическая катастрофа. Семьдесят процентов живых существ морского дна погибли, преимущественно одноклеточные. Целые области глубоководья превратились в зоны, враждебные жизни. На континентах же, наоборот, началась биологическая революция. В Арктике появились крокодилы, из субтропиков в Северную Америку перекочевали приматы и современные млекопитающие. Получилось феноменальное столпотворение.
- Откуда вы всё это знаете?
- Из вертикальных стержней, извлечённых из осадка. Все сведения о климатической катастрофе получены благодаря стержневому бурению на глубине две тысячи метров.
- А стержни что-нибудь говорят о причинах?
- Метан, - сказал Борман. - Море к этому моменту настолько разогрелось, что большие количества гидрата метана стали нестабильны. Как следствие поползли континентальные склоны и высвободились дополнительные месторождения метана. За несколько тысячелетий, а то и столетий миллиарды тонн метана улетучились в океан и атмосферу. Замкнутый круг. Метан вызывает парниковый эффект, в тридцать раз больший, чем углекислый газ. Он разогревает атмосферу, от этого снова разогревается океан, распадается ещё больше гидрата, и всё это бесконечно. Земля превращается в духовку. - Борман взглянул на него. - Вода с температурой в пятьдесят градусов против сегодняшних наших двух-четырёх градусов - согласитесь, это нечто.
- Да, для кого-то катастрофа, а для кого-то… ну, в известной мере тепловой старт. Понимаю. В следующей главе нашей маленькой содержательной беседы мы, по-видимому, перейдём к гибели человечества, верно?
Салинг улыбнулся:
- Она состоится не так скоро. Но действительно есть некоторые признаки, что мы находимся в фазе чувствительных колебаний равновесия. Резервы гидрата в океане чрезвычайно лабильны. Это основание, почему мы уделяем вашим червям столько внимания.
- А что может червь изменить в картине стабильности?
- Да, собственно, ничего. Ледяной червь населяет поверхность ледяных слоёв, толщина которых - несколько сотен метров. А он растапливает всего несколько сантиметров и довольствуется бактериями.
- Но у этого червя есть челюсти.
- Этот червь - создание, которое не имеет смысла. Будет лучше всего, если вы взглянете сами.
Они подошли к полукруглому пульту управления в конце зала. Пульт напоминал командный центр «Виктора», только масштабнее. Большая часть мониторов была включена и показывала внутренность симулятора. Один из обслуживающих техников поприветствовал их.
- Мы наблюдаем происходящее двадцатью двумя камерами; кроме того, каждый кубический сантиметр подвергается постоянным замерам, - объяснил Борман. - Белые площадки на мониторах верхнего ряда - это гидраты. Видите? Здесь, слева, поле, на которое мы высадили двух полихет. Это было вчера утром.
Йохансон сощурил глаза.
- Я вижу только лёд.
- Присмотритесь внимательнее.
Йохансон изучил каждую подробность картинки. И заметил два тёмных пятнышка.
- Что это? Углубления?
Салинг обменялся с техником несколькими словами. Картинка изменилась. Стали видны оба червя.
- Пятна - это дырки, - сказал Салинг. - Мы прокрутим фильм с начала в ускоренном варианте.
Йохансон смотрел, как черви, трепеща, ползают по льду, словно пытаясь обнаружить источник запаха. В ускоренном темпе их движения казались противоестественными. Мохнатые кустики по бокам розовых тел дрожали, как наэлектризованные.
- А теперь следите!
Один из червей остановился. Пульсирующие волны пронизали его тело.
Потом он скрылся в глубине льда. Йохансон тихонько присвистнул.
- Вот это да! Он зарылся внутрь.
Второй червь всё ещё оставался на поверхности. Голова его двигалась будто в такт неслышной музыки. И вдруг хоботок с хитиновыми челюстями выдвинулся вперёд.
- Он вгрызается в лёд, - воскликнул Йохансон.
Он смотрел на видеокартинку как зачарованный. Что тебя так удивляет, подумал он в тот же момент. Они живут в симбиозе с бактериями, которые разлагают гидрат метана, и тем не менее у них есть челюсти для рытья.
Всё это вело лишь к одному концу. Черви стремились к бактериям, которые сидели в глубине льда. Он напряжённо смотрел, как щетинистые тела червей шевелились в гидрате. В ускоренном прогоне дрожали их хвостики. Потом и они скрылись из виду. Только дырки остались тёмными пятнышками на льду.
Нет никаких причин для тревоги, подумал он. Есть и другие роющие черви. Это они любят. Иные изгрызают в труху целые корабли.
Но для чего они вгрызаются в гидрат?
- И где эти животные теперь? - спросил он. Салинг глянул на монитор.
- Околели. Они задохнулись. Червям необходим кислород.
- Я знаю. В этом и смысл всего симбиоза. Бактерии питают червя, а червь снабжает их кислородом. Но что произошло в данном случае?
- Здесь произошло то, что черви зарылись в собственную погибель. Они прогрызали во льду дыры, как в сладкой каше, пока не добрались до газового пузыря, в котором задохнулись.
- Камикадзе, - пробормотал Йохансон.
- Выглядит действительно как самоубийство. Йохансон поразмыслил.
- Или что-то ввело их в заблуждение.
- Возможно. Но что? Внутри льда нет ничего, что могло бы вызвать такое поведение.
- Может, свободный газ подо льдом? Борман потёр подбородок.
- Об этом мы тоже думали. Но это всё равно не объясняет, почему они идут на самоубийство.
Йохансон вспомнил, как они кишмя кишели на морском дне. Его тревога росла. Если миллионы червей вроются в лёд, что будет?
Борман будто разгадал его мысли.
- Эти животные не могут дестабилизировать лёд, - сказал он. - В море гидратные поля несравнимо толще, чем здесь. Эти обезумевшие твари роются только поверху, проникая максимум на десятую часть толщины. Потом они неизбежно подыхают.
- И что теперь? Будете тестировать других червей?
- Да. У нас есть ещё несколько. Может, воспользуемся случаем посмотреть их на местности. Я думаю, «Статойл» будет только приветствовать это. На следующей неделе в Гренландию отправляется «Солнце». Мы могли бы передвинуть начало экспедиции и завернуть к тому месту, где вы нашли этих полихет. - Борман поднял руки: - Однако решение не за мной. Определять будут другие. Мы с Хейко пришли к этой идее спонтанно.
Йохансон глянул через плечо на гигантский резервуар. Он думал о мёртвых червях внутри.
- Идея хорошая, - сказал он.
Позднее Йохансон отправился в свой отель, чтобы переодеться. Попытался дозвониться до Лунд, но она не подходила к телефону. Он мысленно представил себе её в объятиях Каре Свердрупа и положил трубку.
Борман пригласил его поужинать в бистро, очень популярном в Киле. Йохансон отправился в ванную и осмотрел себя в зеркале. Бороду следовало немного постричь. Миллиметра на два. Всё остальное было в порядке. Всё ещё густая шевелюра, некогда тёмная, а теперь всё обильнее пронизанная проседью, зачёсана назад. Под густыми чёрными бровями сверкали живые глаза. Бывали ситуации, когда он сам ясно видел собственную привлекательность. Потом всё это опять куда-то исчезало, особенно в утренние часы. Пока достаточно было нескольких чашек чая и обычных гигиенических процедур, чтобы снова привести себя в порядок. Одна студентка недавно сравнила его с немецким актёром Максимилианом Шеллом, и Йохансон чувствовал себя польщённым, пока не сообразил, что Шеллу уже за семьдесят. После этого он перешёл на другой крем.
Он перерыл свой чемодан, выбрал футболку с открытым воротом, сверху надел пиджак, а вокруг шеи обернул шарф. В таком виде нельзя было назвать его хорошо одетым, но именно так он и любил: быть не очень хорошо одетым. То, что он носил, по-настоящему не подходило ни к какому стилю. Он культивировал изысканную небрежность в одежде и наслаждался своим пренебрежением модой. Лишь в моменты глубокого самоанализа он готов был признаться, что его небрежный облик - точно такая же приверженность моде, как у других - следование диктату «от кутюр», и на поддержание своей непричёсанности он тратит не меньше времени, чем другие - на тщательную причёску.
С удовлетворением осмотрев в зеркале своё отражение, он вышел из отеля и взял такси.
Борман уже ждал его. Какое-то время они болтали о разном, пили вино и ели морской язык. Потом беседа опять вернулась к проблемам глубоководных морей.
За десертом Борман спросил как бы между прочим:
- Как я понимаю, вы знакомы с планами «Статойла»?
- Лишь в общих чертах, - ответил Йохансон. - Я не особенно разбираюсь в нефтяных делах.
- Какие у них намерения? Строить платформы так далеко от берега вряд ли разумно.
- Нет. Не платформы. Борман отхлебнул эспрессо.
- Извините, если спрашиваю лишнее. Я ведь не знаю, насколько это секретно…
- Ничего, не беспокойтесь. Я широко известен как болтун. Поэтому то, что мне доверяют, никак не может быть особо секретной информацией.
Борман засмеялся.
- Так что же, на ваш взгляд, они собираются строить вне шельфа?
- Они раздумывают над подводным решением. Полностью автоматизированная фабрика.
- Как «Субсис»?
- А что такое «Субсис»?
- «Subsea Separation and Injection System». Подводная фабрика. Она работает уже несколько лет на Тролльфельде.
- Никогда о ней не слышал.
- Спросите у своих заказчиков. Это добывающая станция. Она стоит на глубине 350 метров на морском дне и прямо там отделяет нефть и газ от воды. Такой же процесс идёт на платформах, но там эта вода сливается в море.
- Да-да! - Он вспомнил разговоры с Лунд. - Производственная вода. Есть такая проблема, рыба от неё становится бесплодной.
- Именно эту проблему и могут решить «Субсис». Грязная вода тут же принудительно закачивается в скважины, выдавливает нефть, её снова отделяют от нефти, снова закачивают вглубь и так далее. Нефть и газ по трубопроводу поступают прямо на берег - само по себе красота. - Но?
- Даже не знаю, есть ли какие-нибудь «но». Кажется, «Субсис» работают без проблем и на полуторатысячной глубине. Производитель считает, что и на двух тысячах справится, а нефтяные концерны хотят пять тысяч.
- А это реально?
- По-моему, да. Я думаю, всё, что работает в маленьком масштабе, может работать и в большом, а преимущества очевидны. В скором времени автоматические фабрики оттеснят платформы. Меня тревожат не сами фабрики. А наивность подхода.
- Станция управляется на расстоянии?
- Полностью. С суши.
- Это значит, возможный ремонт и обслуживание ведут роботы?
Борман кивнул.
- Понимаю, - сказал Йохансон через некоторое время.
- Есть тут свои «за» и «против», - сказал Борман. - Если вы вторгаетесь в неведомую область, это всегда рискованно. А глубоководная зона - неведомая область, ничего не попишешь. И пока это так, мы правильно делаем, что пытаемся автоматизировать своё внедрение, не ставя под удар человеческие жизни. Правильно, что мы запускаем на глубину робота, чтобы вести наблюдение за процессом или взять пробы. Но фабрика - это другое. Как вы возьмёте под контроль аварию, если нефть под давлением вырвется из скважины на глубине пять тысяч метров? Ведь вы даже не знаете толком эту территорию. Всё, что у вас есть, - это измерения. В глубоководной зоне мы действуем вслепую. Мы можем составить морфологическую карту морского дна при помощи спутников, веерного сонара или сейсмических волн, и карта будет точной с погрешностью в полметра. Мы научились разведывать залежи нефти и газа так, что карта в точности указывает нам, где бурить, где нефть, где гидраты, а где нужен глаз да глаз… Но что там внизу на самом деле - этого мы не знаем.
- И я о том же говорю, - пробормотал Йохансон.
- Мы не видим результатов своей деятельности. Мы не сможем сунуть туда нос, если фабрика будет делать что-то не так. Не поймите меня неправильно, я совсем не против добычи сырья. Но я против того, чтобы повторять прежние ошибки. Когда разразился нефтяной бум, никто не задумывался о том, что потом делать со всем этим металлоломом, который мы так радостно понавтыкали по всему морю. Сбрасывали в озёра и реки химикалии в уверенности, что они всё стерпят, топили в океане радиоактивные отходы, истощали ресурсы и истребляли формы жизни, не задумываясь, насколько сложна взаимосвязь.
- Но автоматические фабрики ведь появятся?
- Без сомнения. Они рациональны, они дадут доступ к месторождениям, куда человеку и не подступиться. А на следующем этапе мы переключимся на метан. Потому что он сгорает чище, чем другие ископаемые горючие вещества. Это точно! И переход от нефти и угля к метану замедлит парниковый эффект. Тоже правильно. Всё верно, пока процесс развивается в идеальных условиях. Но промышленность охотно подменяет действительность идеальным случаем. Она из всех прогнозов выбирает самый оптимальный, чтобы можно было поскорее приступить к добыче, хотя нам ничего не известно о мирах, в которые мы вторгаемся.
- Но как быть? - спросил Йохансон. - Как добывать гидрат, если он разлагается ещё на пути к поверхности?
- Тут на помощь снова приходят автоматические фабрики. Гидрат растопят на большой глубине - например, разогревом, - изловят в воронку высвободившийся газ и направят его наверх. Звучит хорошо, но кто гарантирует, что эти акции разогрева не вызовут цепную реакцию и катастрофа палеоцена не повторится?
- Вы думаете, что это возможно? Борман развёл руками:
- Любое необдуманное вторжение - самоубийство. Но оно уже ведётся. Индия, Япония и Китай очень активны. - Он безрадостно улыбнулся. - И они тоже не знают, что там, внизу.
- Червяки, - пробормотал Йохансон.
Он вспомнил о видеосъёмке той кишащей толкотни, которую сделал на морском дне «Виктор». И о том зловещем существе, которое так стремительно исчезло во тьме.
Черви. Монстр. Метан. Климатическая катастрофа.
Надо было срочно чего-нибудь выпить.

11 апреля
Остров Ванкувер и пролив Клэйоквот, Канада

То, что Эневек увидел, привело его в ярость.
Длина животного от головы до хвоста была больше десяти метров. Это был один из самых крупных кочевников-косаток, мощный самец. В полуоткрытой пасти поблёскивали ряды конусовидных зубов. Животное было уже старое, но ещё сильное. Лишь при ближайшем рассмотрении становились заметны места, где шкура больше не блестела, запаршивела. Один глаз был полуоткрыт.
Эневек сразу узнал это животное. В реестрах оно значилось под номером J-19, но из-за его изогнутого турецкой саблей спинного плавника он получил кличку Чингиз. В стороне под деревьями Эневек увидел Джона Форда, директора исследовательской программы морских млекопитающих из ванкуверского аквариума. Тот беседовал со Сью Оливейра, руководительницей лаборатории в Нанаймо, и каким-то незнакомым мужчиной. Форд помахал рукой, подзывая Эневека.
- Доктор Рэй Фенвик из Канадского института океанических наук и рыболовства, - представил он неизвестного.
Фенвик приехал, чтобы произвести вскрытие. Узнав о смерти Чингиза, Форд предложил провести вивисекцию прямо на пляже. Он хотел показать анатомию косатки большой группе студентов и журналистов.
- Кроме того, на пляже это будет выглядеть не так антисептически и дистанцированно, - сказал он. - Здесь её жизненное пространство, и это пробудит больше понимания и сочувствия. Это сознательный приём, и он действует.
В принятии этого решения участвовал ещё и Род Пальм из морской исследовательской станции на Стробери - крошечном островке в бухте Тофино. Люди из Стробери занимались экосистемой пролива Клэйоквот, сам Пальм считался знатоком популяции косаток. Они быстро пришли к согласию произвести вскрытие публично, чтобы привлечь к проблеме больше общественного внимания. Косаткам это внимание давно было необходимо.
- Судя по внешним признакам, он издох от бактериологической инфекции, - ответил Фенвик на вопрос Эневека. - Но я не хочу судить заранее.
- Вспомните 1999 год, - мрачно сказал Эневек. - Тогда семь косаток погибли от инфекции.
- The torture never stops. - И муки бесконечны, - пропела Оливейра строку из старой песни Фрэнка Заппы, взглянула на Эневека и подала ему знак: - Отойдём?
Эневек пошёл за ней к трупу кита. Неподалёку стояли наготове два больших металлических ящика и контейнер - инструменты для вскрытия. Вскрывать косатку - совсем не то, что человека. Это тяжёлая работа, огромное количество крови и жуткая вонь.
- Сейчас нагрянет пресса с целой кучей аспирантов и студентов, - сказала Оливейра, глянув на часы. - Раз уж судьба свела нас в этом скорбном месте, давай быстренько обсудим первые анализы твоих проб.
- Что, уже разобрались?
- Кое в чём.
- И поставили в известность пароходство?
- Нет. Я решила сперва обговорить это между нами.
- Звучит как преступный заговор.
- Скажем так: с одной стороны, мы поражены, с другой - растеряны, - ответила Оливейра. - Что касается моллюсков, то они пока нигде не описаны.
- А я готов был поклясться, что это «зебры».
- Вроде бы да. Но и нет.
- Объясни, пожалуйста.
- Есть два возможных подхода. Либо мы имеем дело с родственником «зебр», либо с мутацией. Выглядят эти штуки как «зебры», у них такая же структура слоёв, но есть что-то очень странное в их клеющем секрете. Нити, из которых образованы их присоски, очень толстые и длинные. Мы даже обозвали их в шутку реактивными моллюсками.
- Реактивными? Оливейра скорчила гримасу.
- Ну, они не просто болтаются в воде, как обычные «зебры», а способны к навигации. Они всасывают воду и выталкивают её. Выброс воды продвигает их вперёд. К тому же они используют свои нити, чтобы задавать направление движению. Как маленький подвижный пропеллер. Тебе это ничего не напоминает?
Эневек подумал.
- Каракатицы тоже плавают с ракетным приводом.
- Некоторые. Но есть другая параллель. Правда, она приходит на ум только тёртым биологам, но таких у нас в лаборатории пруд пруди. Я имею в виду динофлагеллаты. Некоторые из этих одноклеточных имеют на конце тела два жгутика. Одним задают направление, другим вертят и двигаются вперёд.
- Не слишком ли эта аналогия притянута за уши?
- Скажем так, это конвергенция в широком толковании. Приходится цепляться за любую соломинку. По крайней мере, я не знаю другого моллюска, который передвигался бы подобным образом. Этот моллюск мобилен, как стая рыб, и к тому же, несмотря на раковины, что-то подгоняет их.
- Это хотя бы объясняет, каким образом они в открытом море попали на корпус сухогруза, - размышлял вслух Эневек. - Именно это вас и поразило?
- Да.
- А что же ввергло в растерянность?
Оливейра подошла к боку кита и погладила его чёрную шкуру.
- Клочки ткани, которые ты прихватил внизу. Мы не знаем, что с ними делать, и, честно говоря, не можем ничего сделать. Вещество уже сильно разложилось. Но то немногое, что мы подвергли анализу, позволяет заключить, что на корабельном винте и на острие твоего ножа - ткань одной природы. Но она не похожа ни на что, известное нам.
- Ты хочешь сказать, что я срезал с корпуса корабля какое-то инопланетное существо?
- Способность этой ткани к сокращению развита непропорционально. Она высокопрочная и вместе с тем аномально эластичная. Мы не знаем, что это такое.
Эневек наморщил лоб.
- А есть какие-то признаки биолюминесценции?
- Возможно. А почему ты спрашиваешь?
- Мне показалось, что эта штука на мгновение вспыхнула.
- Когда налетела на тебя в воде?
- Она выскочила, когда я ткнул ножом в моллюсковый нарост.
- Наверное, ты от неё немножко отрезал, а она не поняла шутки. Хотя я сомневаюсь, что у такой ткани может быть что-то похожее на нервную систему. Ну, чтобы чувствовать боль. Собственно говоря, это всего лишь… клеточная масса.
К ним приближались голоса. По пляжу подходила группа людей - кто с камерами, кто с блокнотами.
- Начинается, - сказал Эневек.
- Да. - У Оливейра был растерянный вид. - Так что же делать? Послать в пароходство все данные как есть? Но что им это даст, если мы сами ничего не поняли? Лучше бы получить новые пробы. Прежде всего этой субстанции.
- Я свяжусь с Робертсом.
- Хорошо. Ну, а теперь пора начинать резню.
Эневек посмотрел на бездвижного кита и опять почувствовал бессильную ярость. Животные, что все на счету, то задерживаются где-то на недели, то гибнут.
- Вот же чёрт!
К ним уже подходили Фенвик и Форд.
- Прибереги свои чувства для прессы, - сказала Оливейра.
Вскрытие длилось больше часа, в течение которого Фенвик с помощью Форда взрезал косатку, извлекал внутренности, сердце, печень и лёгкие и объяснял анатомическое строение. Они разложили содержимое желудка, там был полупереваренный тюлень. В отличие от резидентов, кочевники и прибрежные косатки поедали морских львов и дельфинов, а стадом могли напасть и на одиночного усатого кита.
Среди зрителей было немало журналистов, но специальными знаниями публика не отличалась. Поэтому Фенвик многое объяснял:
- У него форма рыбы, но лишь потому, что эти существа когда-то переселились с суши в воду. Такое случается. Мы называем это конвергенцией. Совершенно разные виды образуют конвергентные, то есть подобные, структуры, чтобы соответствовать требованиям окружающей среды.
Он удалил часть толстой шкуры и обнажил подкожный жир.
- Ещё одно различие: рыбы, амфибии и рептилии - теплообменные существа, то есть холоднокровные, температура их тела принимает температуру окружающей среды.
Например, скумбрия есть в Нордкапе и в Средиземном море, но в Нордкапе температура её тела четыре градуса Цельсия, а у средиземноморской скумбрии двадцать четыре градуса. На китов это не распространяется. Они теплокровные - как мы.
Эневек наблюдал за зрителями. Фенвик только что произнёс одну формулировку, которая всегда срабатывала, - «как мы». Она заставляла людей прислушаться внимательнее. Киты - как мы. Значит, они вплотную подходят к той границе, за которой люди начинают рассматривать жизнь как безусловную ценность.
Фенвик продолжал:
- Будь они в Арктике или у берегов Калифорнии, киты сохраняют температуру тела тридцать семь градусов. Для получения тепла они используют свой жир, который мы называем ворванью. Видите эту белую массу? Вода отнимает тепло, но этот слой препятствует охлаждению тела.
Он обвёл присутствующих взглядом. Его руки в перчатках были окровавлены и перепачканы слизью и жиром кита.
- Но вместе с тем ворвань означает для кита и смертный приговор. Проблема всех китов, выброшенных на берег, в их тяжести и в этом, самом по себе чудесном, жировом слое. Голубой кит длиной 33 метра и весом 130 тонн вчетверо крупнее самого большого динозавра, но и косатка весит девять тонн. Такие существа могут жить только в воде, где, согласно закону Архимеда, любое тело теряет в весе столько, сколько весит вытесненный им объём воды. Поэтому на суше китов расплющивает собственная тяжесть, а теплоизолирующее действие жира добивает их, поскольку они не могут отдавать наружу избыточное тепло. Многие киты, выброшенные на берег, погибают от шока перегрева.
- Этот кит тоже? - спросила одна журналистка.
- Нет. В последние годы становится всё больше животных, у которых сломлена иммунная система. Они погибают от инфекций. Этому киту было двадцать два года. Уже не юное животное, но в среднем здоровый кит доживает до тридцати лет. Итак, мы видим преждевременную смерть, но нигде на теле нет следов повреждения или борьбы. Я полагаю, это бактериологическая инфекция.
Эневек выступил на шаг вперёд.
- Если вы хотите знать, откуда она берётся, мы можем объяснить и это, - сказал он, стараясь сохранять деловой тон. - Проведён целый ряд токсикологических исследований, и они показывают, что косатки Британской Колумбии заражены РСВ и другими ядами. В этом году в жировой ткани косаток было обнаружено свыше 150 миллиграммов РСВ. Никакая человеческая иммунная система не может этого выдержать.
Он увидел по взволнованным лицам, что задел их за живое.
- Самое худшее в этих ядах то, что они жирорастворимые, - сказал он. - Это значит, что они передаются с молоком матери и детёнышам. Человеческие дети, только явившись на свет, уже награждены СПИДом. Мы сообщаем вам об этом с ужасом и хотим, чтобы этот ужас вы донесли до читателей и зрителей вместе со всем, что вы здесь увидели. Едва ли найдётся на земле ещё один вид, отравленный так, как косатки.
- Доктор Эневек, - откашлялся один журналист. - Что будет, если человек съест мясо такого кита?
- Он получит часть этого яда.
- Со смертельным исходом?
- В долгосрочной перспективе - возможно.
- Не значит ли это, что предприятия, которые сбрасывают в море ядовитые вещества, - например, деревообрабатывающие, - косвенно несут ответственность за болезни и смерти людей?
Форд метнул в сторону Эневека быстрый взгляд. Это был щекотливый пункт. Разумеется, спрашивающий был прав, но ванкуверский аквариум пытался избежать прямой конфронтации с местной промышленностью и вместо этого прибегал к средствам дипломатии. Выставлять хозяйственную и политическую элиту Британской Колумбии в виде потенциальной банды убийц означало бы ожесточение фронта, и Эневек не хотел подставлять Форда.
- В любом случае есть заражённое мясо вредно для здоровья человека, - уклончиво ответил он.

Предыдущая страница 5 Следующая страница


Стая 6

- Но оно осознанно заражено промышленностью.
- Мы ищем решения в этом направлении. Сообща с теми, кто отвечает за это.
- Понимаю. - Журналист что-то пометил себе. - Я имею в виду особенно людей с вашей родины, доктор…
- Моя родина здесь, - резко ответил Эневек.
Журналист глянул на него непонимающе:
- Я имел в виду, откуда вы происходите…
- В Британской Колумбии едят не очень много китового и тюленьего мяса, - перебил его Эневек. - А вот среди жителей Полярного круга наблюдаются сильные отравления. В Гренландии и Исландии, на Аляске и далее на Севере, в Сибири, на Камчатке и на Алеутах - повсюду, где морские млекопитающие ежедневно употребляются в пищу. Проблема не в том, где животные отравились, а в том, что они мигрируют.
- Как вы думаете, киты понимают, что они отравлены? - спросил один студент.
- Нет.
- Но вы в своих публикациях говорите об их разуме. Если бы животные понимали, что в их пище что-то не то…
- Люди курят, и у них ампутируют ноги, либо они умирают от рака лёгких. Они вполне осознают, что травят себя, и всё же делают это, а уж человек однозначно намного разумнее кита.
- Почему вы так уверены? Может, как раз наоборот. Эневек вздохнул. Со всей возможной доброжелательностью он сказал:
- Мы должны рассматривать китов как китов. Косатка - это живая торпеда с идеальными гидродинамическими очертаниями, но зато у неё нет ног, хватательных рук, нет мимики и биполярного зрения. То же самое можно сказать о дельфинах, афалинах, о любом виде усатых или зубатых китов. Они вовсе не являются «почти людьми». Косатки, может, и умнее собак, белухи настолько разумны, что осознают свою индивидуальность, а дельфины, без сомнения, обладают единственным в своём роде мозгом. Но спросите, для чего этим животным разум. Рыбы населяют то же жизненное пространство, что киты и дельфины, их образ жизни во многом сходный, но они обходятся в своей жизни четвертинкой напёрстка нейронов.
Эневек был почти рад, когда звонок его мобильного телефона отвлёк его от этой дискуссии. Он подал Фенвику знак продолжать вскрытие, а сам отошёл в сторонку.
- Леон, - услышал он в трубке голос Шумейкера. - Ты можешь вырваться оттуда, где ты есть?
- Да, а что случилось?
- Он снова здесь.
Ярости Эневека не было границ.
Когда несколько дней назад он сломя голову примчался на остров Ванкувер, Джек Грейвольф и его «морская гвардия» уже скрылись, оставив две лодки разозлённых туристов, которые рассказывали, что их фотографировали и разглядывали, как скотину. Шумейкеру еле удалось их успокоить. А некоторых даже пришлось пригласить на дополнительный бесплатный выезд. После этого волнение улеглось, но Грейвольф добился того, чего хотел. Он внёс в ряды туристов тревогу.
На станции «Дэви» перебрали все возможные варианты ответа. То ли принять меры против «защитников окружающей среды», то ли проигнорировать их? Пойти официальным путём означало бы предоставить им трибуну. Для серьёзных организаций эти «защитники» были такой же костью в горле, как и для «Китовой станции», но если возбудить судебный процесс, то в глазах плохо информированного общественного мнения предстанет искажённая картина. В сомнениях многие склонятся на сторону Грейвольфа.
Если идти неофициальным путём, пришлось бы втянуться в крутые разборки. А куда заводят разборки с Грейвольфом, видно по многим его судимостям. Можно было их бояться, можно нет, но толку от этих разборок всё равно вышло бы мало. Дел и так хватало, и они понадеялись, что Грейвольф удовлетворится тем скандалом, который уже произвёл.
Поэтому они решили его игнорировать.
Наверное, думал Эневек, направляя свою моторную лодку вдоль побережья, то было ошибочное решение. Возможно, для болезненной потребности Грейвольфа в самоутверждении было бы достаточно, если бы они написали ему письмо, выражая своё недовольство. Хоть какой-то знак, что его приняли всерьёз.
Он внимательно осматривал поверхность воды, чтобы невзначай не спугнуть кита или, того хуже, не задеть его. Несколько раз он замечал вдали поднятые могучие хвосты или чёрный блестящий меч спинного плавника. Во время поездки он переговаривался по рации со Сьюзен Стринджер, которая была на «Голубой акуле».
- Что делают эти типы? - спросил он. - Руки распускают?
В рации щёлкнуло.
- Нет, - ответила Стринджер. - Они фотографируют, как в прошлый раз, и ругают нас.
- Сколько их там?
- Две лодки. В одной Грейвольф с кем-то, в другой ещё трое. О боже! Они начали петь!
Сквозь потрескивания рации пробивались ритмичные шумы.
- Они бьют в барабаны, - вскликнула Стринджер. - Грейвольф бьёт в барабаны, а остальные поют. Индейскую песню! С ума сойти.
- Держитесь спокойно, слышишь? Не поддавайтесь на провокации. Я буду через несколько минут.
Вдали он уже различил светлые пятна лодок.
- Леон? А какого, собственно, племени этот наш индеец? Не знаю, чего он затевает, но если вызывает дух предков, то хотя бы знать, кто тут сейчас появится.
- Джек аферист, - сказал Эневек. - Он вообще не индеец.
- Разве? А я думала…
- У него мать полуиндианка, только и всего. Знаешь, как его зовут на самом деле? О'Бэннон. Какой там Грейвольф! Тоже мне, Серый волк!
Возникла пауза, во время которой Эневек на большой скорости приближался к лодкам. До него уже доносились звуки барабана.
- Джек О'Бэннон, - сказала Стринджер, растягивая слова. - Ну и ну. Думаю, я ему сейчас это…
- Ничего не делай. Видишь, я подъезжаю?
- Вижу.
- Дождись меня.
Эневек убрал рацию и повернул от берега в сторону открытого моря. Теперь он отчётливо видел всю сцену. «Голубая акула» и «Леди Уэксхем» покачивались посреди растянутой группы горбачей. Тут и там из воды показывались то хвосты, то дыхательные фонтанчики. Белый корпус «Леди Уэксхем» длиной 22 метра сверкал на солнце. Две маленькие, ветхие рыбацкие лодки, обе ярко-красного цвета, подплыли к «Голубой акуле» с двух сторон, будто хотели взять катер на абордаж. Удары барабана становились громче, к ним примешивалось монотонное пение.
Если Грейвольф и заметил приближение Эневека, то ничем это не показал. Он стоял в своей лодке во весь рост, бил в индейский барабан и пел. Его люди в другой лодке - двое мужчин и женщина - подпевали ему, время от времени разражаясь проклятиями и руганью. При этом они фотографировали пассажиров «Голубой акулы» и забрасывали их чем-то блестящим. Эневек прищурился. Неужели рыбой?! Нет, рыбными отходами. Люди пригибались, некоторые в ответ бросались тем, что попало в них. Эневеку так и хотелось протаранить лодку Грейвольфа и посмотреть, как этот великан плюхнется за борт, но он взял себя в руки. Совсем негоже было устраивать побоище на глазах у туристов. Он подплыл вплотную и крикнул:
- Кончай, Джек! Давай поговорим.
Грейвольф даже не повернулся, продолжая барабанить. Эневек увидел нервные и расстроенные лица туристов. В рации послышался мужской голос:
- Привет Леон. Рад тебя видеть.
То был шкипер «Леди Уэксхем», которая была метрах в ста от них. Люди на верхней палубе облокотились о перила и смотрели на осаждённый катер. Некоторые из них фотографировали.
- У вас всё спокойно? - осведомился Эневек.
- Всё отлично. Что будем делать с этим дерьмом?
- Ещё не знаю, - ответил Эневек. - Попробую обойтись мирными средствами.
- Скажи, когда понадобится наехать.
Красные моторки «морской гвардии» начали толкать «Голубую акулу». Перья шляпы Грейвольфа трепетали на ветру. Позади его лодки поднялся хвост кита и снова скрылся, но на китов в этот момент никто не обращал внимания.
- Эй, Леон! - Эневек заметил, что кто-то из пассажиров «Голубой акулы» машет ему. Он узнал Алису Делавэр. На ней были синие очки, и она подпрыгивала на месте. - Что это за типы? Чего им здесь надо?
Он чуть не поперхнулся. Ведь она ему когда ещё уши прожужжала, что последний день на острове? Ну ладно, сейчас не это важно. Он обогнул лодку Грейвольфа и захлопал в ладоши:
- О'кей, Джек. Спасибо. Вы отличные музыканты. А теперь скажи наконец, чего ты хочешь.
Грейвольф запел ещё громче. Монотонные наплывы, архаичные звуки, жалобные и вместе с тем агрессивные.
- Джек, чёрт возьми!
Внезапно воцарилась тишина. Громила опустил барабан и повернулся к Эневеку.
- Ты что-то сказал?
- Скажи свои людям, чтобы прекращали. Потом поговорим, но скажи им, чтобы убирались.
Лицо Грейвольфа исказилось.
- Никто не двинется с места, - крикнул он.
- Что значит весь этот театр? Чего ты хочешь?
- Я хотел тебе всё это объяснить в аквариуме, но ты не удостоил меня вниманием.
- Я был занят.
- А теперь занят я.
Люди Грейвольфа засмеялись и заулюлюкали. Эневек попытался удержать себя в руках.
- Я делаю тебе предложение, Джек, - сказал он, с трудом овладев собой. - Ты сейчас уберёшься отсюда, а вечером мы встретимся у нас на станции, и ты скажешь мне всё, что мы, на твой взгляд, должны сделать.
- Вы должны исчезнуть. Вот что вы должны сделать.
- Но почему? В чём мы провинились?
Совсем рядом с лодкой из воды поднялись два тёмных острова, как обветренные каменные глыбы, в бороздах и наростах. Серые киты. Можно было сделать фантастические снимки, но Грейвольф загубил всю поездку.
- Убирайтесь отсюда, - крикнул Грейвольф. Он повернулся к пассажирам «Голубой акулы» и заклинающим жестом воздел руки. - Убирайтесь и больше не путайтесь в ногах у природы. Живите с ней в гармонии вместо того, чтобы пялиться на неё. Моторы отравляют воду и воздух. Вы раните винтами морских животных. Вы раздражаете их ради того, чтобы сделать снимок. Вы убиваете их шумом. Здесь мир китов. Убирайтесь. Человеку здесь не место.
Эневек сомневался, что сам Грейвольф верил в то, что говорил, но его люди восторженно захлопали.
- Джек! Можно, я напомню тебе, что всё это делается именно ради защиты китов? Мы проводим исследования! Наблюдения китов открывают людям новый угол зрения. Мешая нашей работе, ты тем самым саботируешь интересы животных.
- Ты будешь нам рассказывать, какие интересы у китов? - язвительно ответил Грейвольф. - Ты что, заглядывал им в душу, исследователь?
- Джек, оставь это своё индейство. Чего ты хочешь?
Грейвольф некоторое время помолчал. Его люди прекратили фотографировать пассажиров «Голубой акулы» и забрасывать их отбросами. Все смотрели на своего предводителя.
- Мы хотим публичности, - сказал он.
- Ну и где ты тут видишь публичность? - Эневек сделал широкий жест рукой. - Всего несколько человек в лодках. Прошу тебя, Джек, мы вполне могли бы подискутировать, но тогда давай уж действительно обратимся к общественному мнению. Давай обменяемся доводами, и кому не повезёт, тот потерпит поражение.
- Смешно, - сказал Грейвольф. - Так может говорить только белый человек.
- Ах, чёрт! - Эневек потерял терпение. - Да я меньше белый человек, чем ты, О'Бэннон, давай уже померяемся силой где положено.
Грейвольф уставился на него так, будто получил удар в лицо. Потом ощерился в широкой ухмылке и указал в сторону «Леди Уэксхем».
- Как ты думаешь, почему те люди на вашем корабле так старательно всё фотографируют и снимают на видео?
- Они снимают твой дурацкий спектакль.
- Хорошо, - засмеялся Грейвольф. - Очень хорошо.
Эневек разом всё понял. Среди туристов на «Леди Уэксхем» были и журналисты. Грейвольф пригласил их поприсутствовать на представлении.
Проклятая свинья.
У него на языке уже вертелся ответ, но его остановил поражённый вид Грейвольфа. Эневек проследил за его взглядом и замер.
Прямо перед кораблём из воды катапультировался горбач. Для прыжка такого массивного тела требовался толчок неимоверной силы. На какой-то миг животное словно бы встало на хвостовой плавник, оказавшись выше рубки «Леди Уэксхем». Непропорционально длинные боковые плавники топорщились в стороны, словно крылья, и казалось, что кит силится взлететь. С корабля донеслось многоголосое «Ах!»
Потом могучее тело медленно завалилось набок и рухнуло в закипевшие волны.
Люди на верхней палубе отпрянули. Часть «Леди Уэксхем» скрылась за пенной стеной. Из этой стены возникло что-то массивное, тёмное: выпрыгнул другой кит, окружённый сверкающим ореолом брызг, он оказался ещё ближе к кораблю, и Эневек ещё до криков ужаса знал, что этот прыжок кончится плохо.
Кит ударился в «Леди Уэксхем» так мощно, что пароход закачался. Послышался треск ломающегося борта. Люди на верхней палубе попадали на палубу. Вокруг корабля бурлила и пенилась вода, потом сбоку подплыли ещё несколько китов, и снова два тёмных тела рванулись вверх и всей своей тяжестью обрушились на корпус корабля.
- Это месть, - вскричал Грейвольф пресекающимся голосом. - Месть природы!
Длина «Леди Уэксхем» была 22 метра. Корабль был допущен к плаванию министерством транспорта и отвечал требованиям безопасности, включая штормовое море, валы метровой высоты, а также случайные столкновения с китом. Даже такие моменты были учтены в конструкции корабля.
Но только не нападение.
Эневек слышал, как на корабле заработали машины. Под тяжестью ударов корабль опасно накренился. На обеих палубах царила неописуемая паника. Все окна нижней палубы были разбиты. Люди бегали, натыкаясь друг на друга. «Леди Уэксхем» тронулась с места, но отошла недалеко. Снова из воды катапультировался кит и ударил о борт со стороны мостика. Этой атаки тоже оказалось недостаточно, чтобы перевернуть корабль, но он зашатался гораздо сильнее, и вниз посыпались обломки.
Мысли Эневека понеслись во весь опор. Видимо, корпус был уже во многих местах проломлен. Что-то надо делать. Может быть, как-то отвлечь китов.
Он потянулся рукой к рычагу газа.
В ту же секунду воздух разорвал многоголосый крик. Но исходил он не с белого парохода, а сзади, и Эневек резко обернулся.
То, что он увидел, было совершенно нереально. Прямо над лодкой защитников природы отвесно стояло тело огромного горбача. Он казался почти невесомым, существо монументальной красоты, изборождённая морда устремлена к облакам, и он всё ещё продолжал подъём, на десять, на двенадцать метров выше лодки. Какое-то время он просто висел в небе, медленно поворачиваясь, и его метровые плавники, казалось, махали людям.
Взгляд Эневека скользнул вдоль тела колосса. Ему не приходилось видеть ничего более устрашающего и в то же время великолепного, тем более в такой близи. Все - Джек Грейвольф, люди на катере, он сам - запрокинули головы и смотрели на то, что должно было обрушиться на них.
- О боже, - прошептал он.
Тело кита клонилось, словно в замедленном кадре. Его тень легла на красную лодку защитников природы, протянулась через нос «Голубой акулы», она росла в длину по мере того, как тело великана опрокидывалось…
Эневек выжал газ до упора. Его лодка рывком рванулась вперёд. Но и рулевой Грейвольфа произвёл блиц-старт. Ветхая рыбацкая лодка ринулась на Эневека. От удара его отбросило назад, он успел увидеть, как рулевой Грейвольфа падает за борт, а сам Грейвольф - на дно лодки. На его глазах девять тонн массы горбача погребли под собой вторую рыбацкую лодку, вдавили её вместе с экипажем под воду и обрушились на нос «Голубой акулы». Пена вздымалась гигантскими фонтанами. Корма катера задралась вверх, пассажиры в оранжевых одеяниях кувыркались в воздухе. «Голубая акула» немного побалансировала на носу, сделала пируэт и опрокинулась набок. Эневек сжался. Его лодка пронеслась под опрокидывающимся катером, ударилась обо что-то массивное под водой и перепрыгнула через препятствие. Он с трудом завладел рулём, круто развернулся и затормозил.
Неописуемое зрелище развернулось перед ним. От лодки защитников природы остались лишь обломки. «Голубая акула» плавала вверх дном. Пассажиры болтались в воде, крича и безумно молотя руками, иные из них были неподвижны. Их костюмы автоматически накачались воздухом, превратившись в спасательные жилеты, поэтому утонуть они не могли, но Эневек догадывался, что некоторые погибли от удара, нанесённого весом кита. Чуть дальше он увидел «Леди Уэксхем», которая с отчётливым креном набирала ход, а вокруг неё кишели спины и хвосты китов. Новый внезапный толчок потряс корабль, и он ещё сильнее залёг набок. Осторожно, чтобы никого не задеть, Эневек провёл свою лодку между плавающими телами, отправив по рации на частоте 98 короткое сообщение с координатами бедствия.
- Крушение, - выдохнул он. - Есть погибшие.
Все лодки в округе должны были услышать этот сигнал. У него не было времени объяснять, что произошло. Дюжина пассажиров была за бортом «Голубой акулы», с ними Стринджер и её ассистент. Плюс трое защитников окружающей среды. Всего семнадцать человек, но на поверхности воды их было явно меньше.
- Леон!
Это была Стринджер! Она плыла к нему. Эневек подхватил её и втащил на борт. Кашляя и стеная, она упала на дно. В некотором отдалении он увидел спинные мечи нескольких косаток. Животные на полном ходу мчались к месту действия, из воды поднимались их чёрные головы и спины.
Их целеустремлённость не понравилась Эневеку.
Там плавала Алиса Делавэр. Она поддерживала над водой голову молодого человека, костюм которого почему-то не надулся, как у остальных. Эневек направил лодку навстречу студентке. Рядом с ним приподнялась со дна Стринджер. Общими усилиями они сперва вытащили наверх юношу без сознания, а потом девушку. Делавэр пожала Эневеку обе руки, но тут же свесилась за борт, помогая Стринджер вытаскивать остальных. Другие подплывали сами, протягивали руки, и им помогали подняться на борт. Лодка была меньше «Голубой акулы» и уже переполнилась. Эневек продолжал обыскивать поверхность воды.
- Вон ещё один! - крикнула Стринджер.
Тело человека бездвижно болталось в воде лицом вниз, с виду это был мужчина, широкоплечий и без спецкостюма. Один из защитников природы.
- Скорее!
Эневек нагнулся через борт. Стринджер была рядом. Они подхватили мужчину под руки и потянули его вверх.
Он оказался лёгким.
Чересчур лёгким.
Голова мужчины запрокинулась назад, и они увидели мёртвые глаза. Эневек вдруг понял, почему тело двигалось так легко. Оно заканчивалось у пояса. Ноги и таз отсутствовали. Из оборванного торса болтались клочки мяса, обрывки кишок, с них стекала вода.
Стринджер вскрикнула и выпустила ношу. Мёртвый откинулся, выскользнул из рук Эневека и бултыхнулся назад в воду.
Справа и слева от них уже рассекали воду косатки. Их было как минимум десять, а то и больше. Удар потряс лодку. Эневек прыгнул к рулю, дал газ и помчался прочь. Перед ним из воды поднялись три могучие спины, и он обогнул их головокружительным виражом. Животные опять ушли под воду. С другой стороны показались еще два кита, они направлялись к лодке. Эневек снова сделал крутой вираж. Он слышал крики и плач. Он и сам испытывал чудовищный страх. Ужас пронизывал его, как электрический ток, вызывая дурноту, но другая его часть уверенно управляла лодкой, которая в безумном слаломе лавировала между чёрно-белыми телами, снова и снова пытавшимися отрезать им путь.
Справа послышался грохот. Эневек рефлекторно повернул голову и увидел, как «Леди Уэксхем» поднимается вверх в облаке пены и опрокидывается.
Позднее он вспоминал, что этот момент, отвлёкший его внимание, и определил их судьбу. Ему не надо было оборачиваться. Может, и удалось бы уйти. Тогда бы он заметил серую спину в наростах, заметил, как кит ныряет, как поднимается из воды его хвост - прямо на пути лодки.
А так он не успел.
Хвост нанёс им боковой удар. Вообще-то этого мало, чтобы выбить надувную лодку из колеи, но она плыла слишком быстро, в слишком крутом вираже, и все её пассажиры попадали в воду. Удар настиг лодку в тот момент, когда она оказалась в состоянии фатальной неустойчивости. Её подняло вверх, на мгновение она зависла в воздухе, потом рухнула набок и перевернулась.
Эневека вышвырнуло за борт.
Он летел по воздуху, потом сквозь пену и зелёную воду. Колючий холод пронизал его до костей, он потерял ориентацию, чувство верха и низа. Он захлебнулся ледяной водой, его охватила паника, он бил ногами, грёб руками, пробил головой поверхность воды и со стоном хватал воздух, кашляя и отплёвываясь. Ни лодки, ни пассажиров не было видно. В поле его зрения попал далёкий берег. Он танцевал, поднимаясь и опускаясь. Эневека подняла волна, и он наконец увидел остальных. Здесь были далеко не все, осталось, может, полдюжины. Он заметил Делавэр, немного подальше Стринджер. Между ними черные мечи косаток. Они носились среди группы плавающих, и вдруг один человек исчез под водой и больше не всплыл.
Пожилая женщина увидела, как мужчину утащило под воду, и подняла крик. Она колотила руками по воде, в глазах стоял дикий ужас.
- Где лодка? - кричала она.
Где же лодка? Вплавь им до берега не добраться. На лодке хотя бы можно было переждать. Даже если она опрокинута, на неё можно влезть и надеяться, что киты её больше не атакуют. Но лодки не было, а женщина кричала, отчаянно взывая о помощи.
Эневек поплыл к ней. Она заметила его приближение и протянула к нему руки.
- Пожалуйста, - молила она, - помогите мне. Я утону!
- Вы не утонете. - Эневек приближался к ней размашистыми сажёнками. - На вас спасательный жилет.
Но женщина, казалось, не слышала его.
- Да помогите же мне! Пожалуйста, о Боже, не дай мне умереть! Я не хочу умирать!
- Не бойтесь, я…
Внезапно её глаза расширились. Крик закончился бульканьем, - что-то утянуло её под воду.
Что-то проехало по ногам Эневека.
Его охватил слепой страх. Он выпрыгнул из воды, окинул взглядом волны и увидел катер. Он плавал вверх дном. Лишь несколько гребков отделяло группу терпящих бедствие от спасительного островка. Лишь несколько метров - и три чёрные живые торпеды, которые неслись к ним с той стороны.
Он следил за приближением косаток как парализованный. В нём всё протестовало: никогда косатки на воле не нападали на людей. По отношению к человеку они держались с любопытством, дружелюбно или равнодушно. Киты не нападали на корабли. Всё, что здесь произошло, было неправдоподобно. Эневек чувствовал себя настолько растерянным, что хоть и слышал шум, но не сразу взял в толк: к ним приближался грохот моторной лодки, потом на него нахлынула волна, и что-то красное отгородило его от китов. Его схватили и затащили на борт.
Грейвольф больше не обращал на него внимания. Он направил лодку к оставшимся пловцам, нагнулся и схватил протянутые руки Алисы Делавэр. Без труда вытащил её из воды и усадил на скамью. Эневек перегнулся через борт, схватил стонущего мужчину, затащил его в лодку. Потом стал осматривать поверхность воды, ища Стринджер.
- Вон она!
Она вынырнула между двух гребней волн, таща за собой полубессознательную женщину. Косатки приближались к ним с обеих сторон. Их чёрные лоснящиеся головы рассекали воду. В полуоткрытых пастях поблёскивали зубы. Ещё секунда-и они догонят Стринджер и ту, которую она спасала. Но Грейвольф уже направлял лодку им навстречу.
Эневек попытался дотянуться до Стринджер.
- Сначала женщину, - крикнула она.
Грейвольф пришёл ему на помощь. Вдвоём они заволокли женщину на борт. Стринджер между тем пыталась выбраться своими силами, но это ей не удавалось. За ней поднырнули киты.
- Леон?
Она протянула руки, во взгляде её был ужас.
Из глубины на невероятной скорости что-то неслось вверх. Раскрылись челюсти, мелькнули ряды зубов в розовой пасти и сомкнулись под самой поверхностью воды. Стринджер вскрикнула и начала колотить кулаком по морде косатки.
- Отстань! - кричала она. - Отцепись, тварь! Эневек ухватился за её куртку. Стринджер подняла к нему глаза. В них стоял смертный ужас.
- Сьюзен! Дай руку!
Косатка перехватила Стринджер поперёк и тащила на себя с невероятной силой. Пронзительный вопль исторгся из горла Стринджер, она перестала бить косатку по морде и только кричала. Потом бешеным рывком её дёрнуло вниз. Голова девушки ушла под воду, он видел только её руки, её дрожащие пальцы, но не мог до них дотянуться. Косатка неумолимо утягивала её вниз. Ещё секунду под водой виднелась её куртка, оранжевое пятно, разбитое волнами на осколки, потом и пятно поблекло и исчезло.
Эневек непонимающе смотрел в воду. Из глубины поднималось что-то сверкающее. Облако воздушных пузырьков. Вода вокруг окрасилась красным.
- Нет, - прошептал он.
Грейвольф схватил его за плечо и оттащил от борта.
- Больше никого нет, - сказал он. - Сматываемся.
Эневек был как оглушённый. Лодка, гудя, набирала скорость. Он покачнулся и сел. Женщина, которую спасла Стринджер, лежала на боковой скамье и скулила. Делавэр дрожащим голосом успокаивала её. Мужчина, которого она вытащила из воды, смотрел перед собой невидящим взором. Издали доносился беспорядочный шум. Эневек оглянулся и увидел, что белый корабль окружён плавниками и спинами китов. Судя по всему, «Леди Уэксхем» потеряла ход и кренилась всё больше.
- Надо вернуться, - крикнул он. - Они не справятся. Грейвольф на полных оборотах гнал лодку к берегу. Он сказал, не оборачиваясь:
- Забудь об этом.
Эневек выдернул рацию из держателя и вызвал «Леди Уэксхем». В приёмнике только трещало и шумело. Шкипер «Леди» не отзывался.
- Мы должны им помочь, Джек! Чёрт возьми, поворачивай назад…
- Я же сказал, забудь об этом! С моей лодкой там нечего делать. Самим бы выжить.
Самое страшное было то, что он говорил правду.
- Ушли в Викторию? - кричал в трубку Шумейкер. - Какого чёрта им надо в Виктории? Что значит на вызове? В Виктории своя береговая охрана. У нас здесь пассажиры в воде, тонет корабль, женщина-шкипер погибла, и мы должны потерпеть?
Он слушал ответ, широкими шагами меряя зал ожидания станции. Потом резко остановился.
- Что значит, как только смогут? Да мне плевать! Тогда пусть пошлют кого-нибудь другого. Что? Послушайте, вы…
Голос в трубке поднял такой крик, что стало слышно даже Эневеку, хотя Шумейкер стоял в нескольких метрах от него. На станции царил переполох. Прибыл лично сам Дэви, - станция принадлежала ему. Он и Шумейкер непрерывно говорили в какие-нибудь трубки и аппараты, раздавали указания или растерянно что-то выслушивали. Шумейкер опустил трубку и покачал головой.
За последние четверть часа - после того, как Грейвольф пригнал в Тофино свою древнюю лодку, - зал ожидания их станции непрерывно наполнялся людьми. Весть о нападении китов разнеслась по всем окрестностям. Один за другим прибывали шкиперы, работающие у Дэви. Радиочастоты были безнадёжно перегружены. Похвальба рыбаков, которые оказались поблизости и взяли курс к месту бедствия, - «Ха, мелюзга, не могли удрать от китов!» - постепенно стихала. Те, кто хотел помочь, сами тут же становились мишенью для атаки. Волна нападений, кажется, прокатилась по всему побережью. Повсюду разверзся ад, и никто не мог сказать, что на самом деле произошло.
- Береговой охране некого послать, - прохрипел Шумейкер. - Все уехали в Викторию и Уклюлет. Говорят, что много лодок терпят бедствие.
- Что? И там тоже?
- Кажется, много погибших.
- Вот, только что пришло сообщение из Уклюлета, - крикнул Дэви. Он стоял за стойкой и крутил настройку своего коротковолнового приёмника. - Траулер. Они получили ваш сигнал бедствия и хотели прийти на помощь, но на них тоже напали. Они удирают.
- Кто на них напал?
- Больше нет связи. Они исчезли.
- А что «Леди Уэксхем»?
- Ничего. «Тофино эйр» послали два гидроплана. Только что было сообщение.
- И что? - не дыша, крикнул Шумейкер. - Они видят «Леди»?
- Они только что поднялись в воздух, Том.
- А почему не взяли нас?
- Дурацкий вопрос…
- Чёрт возьми, но это же наши лодки! Почему мы не в этих поганых самолётах? - Шумейкер бегал туда и сюда, как раненый зверь. - Что с «Леди Уэксхем»?
- Надо подождать.
- Подождать? Мы не можем ждать! Я поеду туда.
- Что значит, ты поедешь?
- Ну, стоит же на причале «Чёрт-рыба»!
- Ты с ума сошёл? - воскликнул один из шкиперов. - Ты что, не слышал, что рассказывает Леон? Это дело береговой охраны.
- Да нет же больше никакой, на фиг, береговой охраны! - орал Шумейкер.
- Прекратить! - Дэви поднял руки, бросив в сторону Шумейкера предостерегающий взгляд. - Том, я не хочу подвергать опасности других людей.
- Ты не хочешь подвергать опасности свою лодку , - накинулся на него Шумейкер.
- Подождём, что скажут лётчики. Потом решим, как быть.
- Само это решение уже неверно!
Дэви ничего не ответил. Он вертел ручки настройки, пытаясь установить связь с пилотами гидропланов, а Эневек уговаривал людей освободить помещение и не создавать давку. Он чувствовал дрожь в коленях и головокружение. Наверное, последствия шока. Он бы сейчас многое отдал за возможность прилечь и закрыть глаза, но тогда бы он снова увидел, как косатка утаскивает Сьюзен на глубину.
Женщина, обязанная Стринджер своей жизнью, в полуобмороке лежала на скамье у входа. Эневек смотрел на неё с ненавистью и ничего не мог с собой поделать. Если бы не она, Стринджер была бы жива. Неподалёку сидел спасённый мужчина и тихо плакал. Кажется, он потерял свою дочь, которая была с ним на «Голубой акуле». Над ним хлопотала Алиса Делавэр. Сама едва избежавшая смерти, она держалась с удивительным самообладанием. Вроде бы где-то в пути был вертолёт, который должен переправить спасённых в ближайший госпиталь, но в такой ситуации ни на что и ни на кого не приходилось рассчитывать.
- Эй, Леон! - позвал Шумейкер. - Поедешь со мной? Ты лучше знаешь ситуацию.
- Том, ты не поедешь, - резко заявил Дэви.
- Ни один из вас, идиотов, никуда не поедет, - раздался низкий голос. - Поеду я.
Эневек обернулся. В помещение вошёл Грейвольф. Он протиснулся сквозь толпу и смахнул рукой волосы со лба. Высадив Эневека и остальных, он оставался в своей лодке, осматривая повреждения. В зале ожидания всё разом стихло. Все уставились на длинногривого великана в кожаной одежде.
- О чём ты говоришь? - спросил Эневек. - Куда это ты поедешь?
- К вашему кораблю. За вашими людьми. Мне киты ничего не сделают.
Эневек досадливо помотал головой.
- Благородно с твоей стороны, Джек, правда. Но лучше тебе держаться подальше отсюда.
- Леон, малыш, - Грейвольф осклабился. - Если бы я держался подальше, тебя бы уже не было в живых. Не забывай об этом. На самом деле это вам следовало держаться отсюда подальше. С самого начала.
- Подальше от чего? - прошипел Шумейкер. Грейвольф глянул на директора из-под полуопущенных век.
- От природы, Шумейкер. Это вы виноваты во всей этой катастрофе. Вы с вашими лодками и вашими проклятыми камерами. Вы виноваты в гибели моих и ваших людей и тех, у кого вы вытягивали деньги из кармана. Это был лишь вопрос времени, произошло неминуемое.
- Ты дурак! - крикнул Шумейкер.
Делавэр оторвалась от всхлипывающего мужчины и встала.
- Он не дурак, - решительно заявила она. - Без него бы мы погибли.
Шумейкер был готов вцепиться в горло Грейвольфу. Эневек понимал, что должен быть благодарен гиганту, но уж больно много неприятностей причинил им Грейвольф за всё прошедшее время. И он промолчал. Несколько секунд стояла гнетущая тишина. Наконец коммерческий директор развернулся на каблуках и нескладно зашагал к Дэви.
- Джек, - тихо сказал Эневек. - Если ты сейчас выйдешь в море, кому-то придётся выуживать из воды тебя самого. Твоя лодка годится уже только в музей. Она больше не выдержит ни одного выхода.
- Ты хочешь бросить людей на погибель?
- Я никого не хочу бросить на погибель, в том числе и тебя.
- О, ты так беспокоишься за моё ничтожество. Я тронут до тошноты. Но я имел в виду совсем не мою лодку. Она действительно больше ни на что не годится. Я возьму вашу.
- «Чёрт-рыбу»? - Да.
Эневек закатил глаза.
- Я не могу так просто отдать нашу лодку. Тем более тебе.
- Тогда поедешь со мной.
- Джек, я…
- Шумейкер, крысёныш, кстати, тоже может поехать с нами. В виде приманки, чтобы косатки, наконец, принялись за своих настоящих врагов.
- У тебя и впрямь не все дома, Джек. Грейвольф наклонился к нему.
- Пойми же, Леон! - прошипел он. - Там, в море, погибли и мои люди.
- Не надо было тащить их с собой.
- Сейчас бессмысленно обсуждать это. Сейчас речь идёт о ваших людях. А с твоей стороны, Леон, я рассчитывал на большую благодарность.
Эневек выругался. Обвёл взглядом всех присутствующих. Шумейкер говорил по телефону. Дэви переговаривался по рации. Шкиперы и офис-менеджер безуспешно уговаривали людей покинуть помещение.
Дэви поднял глаза и подозвал Эневека.
- Что ты думаешь насчёт предложения Тома? - тихо спросил он. - Мы действительно можем чем-то помочь, или это самоубийство?
Эневек кусал губу.
- Что говорят пилоты?
- «Леди» перевернулась. Лежит на боку и тонет… Вроде бы береговая охрана Виктории сейчас может выслать большой спасательный вертолёт. Но я сомневаюсь, что они успеют. Им и без нас хватает забот, и постоянно возникает что-то новое.
Эневек раздумывал. Мысль о возвращении в ад, из которого ему едва удалось вырваться, внушала ему ужас. Но он корил бы себя всю жизнь, что не сделал для спасения людей всё, что мог.
- Грейвольф хочет плыть со мной, - тихо сказал он.
- Джек и Том - в одной лодке? О, господи! Я думал, мы будем решать проблемы, а не создавать новые.
- Грейвольф может решать проблемы. Что уж там у него в голове, это другой вопрос, но он нам пригодится. Он сильный и бесстрашный.
Дэви мрачно кивнул.
- Сам будешь их разнимать, понял?
- Буду.
- И если увидите, что бессмысленно, возвращайтесь назад. Геройства не надо.
- Хорошо.
Эневек подошёл к Шумейкеру, подождал, пока тот закончит разговор, и сообщил ему решение Дэви.
- И мы возьмём с собой этого индейца-любителя? - негодующе воскликнул Шумейкер. - Ты с ума сошёл?
- Я думаю, это он возьмёт нас с собой.
- В нашей лодке!
- Вы с Дэви, конечно, начальники. Но мне лучше судить, куда мы идём. И я знаю, что Грейвольф будет нам очень кстати.
«Чёрт-рыба» была по размерам и мощности, как «Голубая акула», - такая же быстрая и манёвренная. Эневек надеялся, что на ней они сумеют переиграть китов. Причём надо поторапливаться. На стороне морских млекопитающих были такие преимущества, как момент неожиданности. Невозможно предсказать, где они появятся в следующий момент.
Пока их катер пересекал лагуну, мысли Эневека кружились вокруг вопроса «почему». Он всегда считал, что знает о животных много. Теперь же он был не в состоянии найти хоть какое-то объяснение. Одно ясно - тут отчётливо просматривались параллели с тем, что произошло с «Королевой барьеров». Там тоже киты целенаправленно пытались перевернуть корабли. Должно быть, они чем-то инфицированы, думал он. Своего рода бешенство. Но что сделало их такими?
И что это за бешенство, которое разом охватывает разные виды животных? В атаках участвовали горбачи и косатки, а также серые киты, как он успел заметить. Чем больше он размышлял над этим, тем увереннее был, что его лодку перевернул не горбач, а серый кит.
Может, животные озверели от какой-то химии? Неужто высокое содержание в воде РСВ и отравленная пища так спутали все их инстинкты? Но если косатки питаются лососем и другими живыми существами, то пища серых китов и горбачей - планктон. Их метаболизм работает иначе, чем у рыбоядных китов.
Нет, бешенство - не объяснение.
Он разглядывал сверкающую поверхность воды. Сколько раз он проплывал здесь в предвкушении встречи с гигантскими морскими млекопитающими. И всякий раз знал, какие потенциальные опасности могут его подстерегать, и не чувствовал страха. В открытом море может внезапно опуститься туман. Может разыграться ветер и нагнать коварные волны. И, разумеется, киты при всей их доброжелательности - непредсказуемые существа огромной силы. Но от агрессивного кита легко уклониться, просто не влезая в его жизненное пространство и питая естественное уважение к природе.
Но теперь его впервые охватил страх перед выходом в море.
Над «Чёрт-рыбой» пролетели гидропланы. Шумейкер никому не доверил управление, не поддавшись на уговоры Грейвольфа. Тот сидел на носу и разглядывал поверхность воды, чтобы не пропустить подозрительные знаки.
Катер бился днищем о волны. На горизонте собирались тучи, погода быстро портилась, что было привычно для этих мест. Эневек высматривал «Леди Уэксхем» и заметил в отдалении круизный теплоход.
- А этим-то что здесь надо? - крикнул Шумейкер.
- Возможно, они услышали сигналы бедствия. - Эневек поднёс к глазам бинокль. - «Арктика». Из Сиэтла. Я его знаю.
- Леон, смотри!
Вдали, едва заметные за накатывающими гребнями волн, из воды косо торчали палубные надстройки «Леди Уэксхем». Основная часть корабля была уже под водой. Люди собрались на мостике и на обзорной платформе кормы. Пенные брызги затуманивали видимость. Вокруг тонущего корабля плавало несколько косаток. Казалось, они ждали, когда он затонет, чтобы заняться пассажирами.
- О, боже! - в ужасе простонал Шумейкер. - Глазам не верю.
Грейвольф повернулся к ним и подал знак сбросить скорость. Шумейкер уменьшил обороты. Впереди из воды поднялась серая изборождённая спина, за ней две другие. Киты выдохнули по фонтанчику газа и ушли в глубину, не показав хвостов.
Эневек догадался, что они приближаются под водой. Он просто нюхом почуял опасность нападения.
- И - полный ход! - крикнул Грейвольф. Шумейкер дал газу. «Чёрт-рыба», задрав нос, рванулась вперёд. Позади них наверх вырвались тёмные массивные груды и опять ушли под воду. Катер на полном ходу мчался к тонущей «Леди Уэксхем». Теперь уже можно было разглядеть отдельные фигурки, машущие им руками. Эневек с облегчением увидел среди пассажиров и шкипера, живого и невредимого. Чёрные спины прекратили кружение и ушли под воду.
- Сейчас они примутся за нас, - сказал Эневек.
- Косатки? - Шумейкер посмотрел на него, вытаращив глаза. Только теперь он начал понимать, что здесь на самом деле происходило. - И чего же они хотят? Перевернуть наш катер?
- Они могут. Но главные повреждения учиняют большие киты. У них, кажется, разделение труда. Серые и горбачи топят лодки, а косатки разбираются с пассажирами.
Шумейкер побледнел.
Грейвольф показал в сторону круизного теплохода:
- Нам подкрепление.
И действительно, от «Арктики» отделились две маленькие моторные лодки.
- Скажи им, Леон, пусть дадут полный газ, не то им придётся худо, - крикнул Грейвольф. - На такой скорости они становятся лёгкой добычей.
Эневек взял в руки рацию:
- «Арктика», это «Чёрт-рыба». Вы должны быть готовы к нападению.
- Это «Арктика». Что может произойти, «Чёрт-рыба»?
- Следите за китами. Они попытаются потопить ваши лодки.
- Киты? О чём вы говорите?
- Лучше вам вернуться назад.
- Мы приняли сигнал бедствия, что тонет корабль. Эневек пошатнулся от удара лодки о волну. Но удержался и крикнул в переговорное устройство:
- У нас нет времени на дискуссии. Но ваши лодки должны увеличить скорость.
- Эй, вы хотите нас разыграть? Мы идём к тонущему кораблю. Конец связи.
Косатки изменили направление. Теперь они взяли курс на «Арктику».
- Ах ты, чёрт возьми! - выругался Эневек. - «Арктика»! Верните своих людей назад. Немедленно! Мы тут всё уладим сами.
Шумейкер уменьшил обороты. «Чёрт-рыба» достигла «Леди Уэксхем» и была у самого мостика, косо торчащего из воды. На мостике сбились в кучку с десяток промокших мужчин и женщин. Каждый за что-нибудь держался, стараясь не соскользнуть вниз. Волны с шумом разбивались о рубку. Другая группа собралась на обзорной платформе на корме. Они висели, как обезьяны, на стояках перил, и их полоскали волны.
«Чёрт-рыба», тарахтя, болталась на волнах между мостиком и платформой. В воде под лодкой мерцала светло-зелёная средняя обзорная палуба. Шумейкер подвёл лодку к мостику, и надувной борт уткнулся в него. Мощная волна подхватила лодку и подняла её вверх. Они вознеслись над мостиком, как на лифте, Эневек чуть не задевал протянутые руки. Он видел на лицах страх, смешанный с надеждой; потом «Чёрт-рыбу» под стоны разочарования снова бросило вниз.
- Да, будет непросто, - сказал Шумейкер, стиснув зубы. Эневек нервно огляделся. Киты явно потеряли к «Леди Уэксхем» интерес. Они все собрались перед лодками «Арктики», которые проводили нерешительные уклоняющиеся манёвры.
Надо было спешить, пока животные отвлечены, тем более что «Леди Уэксхем» постепенно тонула. Грейвольф пригнулся, готовый к прыжку. Рваная волна подхватила «Чёрт-рыбу» и снова потащила её вверх. Грейвольф прыгнул и схватился за лестницу мостика. Вода омыла его до груди и схлынула, и он повис в воздухе живой связкой между лодкой и людьми на мостике. Он вытянул одну руку вверх.
- На мои плечи, - скомандовал он. - По одному. Держаться за меня, ждать, когда лодку подкинет вверх, и прыгать!
Люди колебались. Грейвольф повторил приказ. Наконец одна женщина вцепилась в его руку и неуверенно скользнула вниз. В следующее мгновение она повисла, вцепившись в его плечи. Когда лодку подняло, Эневек подхватил её и стянул в лодку.
- Следующий!
Наконец-то спасательная акция вошла в своё русло. Люди один за другим перемещались по широкой спине Грейвольфа на борт лодки. Эневек тревожился, надолго ли у того хватит сил. Он держал на одной руке собственный вес и ещё вес пассажира, к тому же его то и дело рвала и тащила за собой волна. Мостик скрипел и жалобно стонал. Из глубины доносился гул деформируемого корпуса. С треском лопались железные швы. На мостике оставался только шкипер, когда вдруг послышался ужасный скрежет. Мостик содрогнулся от сильного толчка. Торс Грейвольфа ударило о стенку. Шкипер потерял опору и рухнул мимо лодки. С другой стороны рубки из потоков поднялась голова серого кита. Грейвольф разжал руки и спрыгнул вниз вслед за шкипером. Шкипер вынырнул и, отплёвываясь, поплыл к лодке. К нему потянулись руки и подняли его. Грейвольф тоже доплыл до борта, но его подхватила и оттащила волна.
В нескольких метрах за ним из воды появился кривой меч.
- Джек! - Эневек бросился на корму. Его взгляд лихорадочно обыскивал волны. Из потока показалась голова Грейвольфа. Он выплюнул воду, нырнул и под водой поплыл к «Чёрт-рыбе». Меч косатки мгновенно метнулся ему вдогонку. Мускулистые руки Грейвольфа поднялись из воды и ударили по надувному борту. Косатка подняла из воды свой круглый, лоснящийся череп и догнала Грейвольфа. Эневек схватил его, другие помогли. Общими усилиями двухметрового великана втащили в лодку. Меч косатки описал полукруг и двинулся прочь. Грейвольф пожал помогавшие руки и откинул с лица мокрые пряди.
Почему косатка не напала на него? - думал Эневек.
«Киты мне ничего не сделают», - неужто за словами Грейвольфа что-то стояло?
Потом ему стало ясно, что косатка была не в состоянии напасть. Затопленная средняя палуба катера не давала ей достаточной глубины для манёвра. В отличие от своих южноамериканских родственников, она не могла охотиться в мелководье или на суше.
До окончательного затопления «Леди Уэксхем» оставалось совсем немного.
Вдруг все разом вскрикнули.
Громадный серый кит обрушился на приближающуюся лодку с «Арктики». В воздух взлетели обломки. Другая лодка круто развернулась и пустилась наутёк. Эневек с ужасом заметил, что несколько серых китов, покончив с лодкой, взяли курс на «Чёрт-рыбу».
Шумейкера будто парализовало. Его глаза вылезали из орбит.
- Том! - крикнул Эневек. - Надо скорее снимать людей с кормы.
- Шумейкер! - ощерился Грейвольф. - Что, душа в пятках?
Коммерческий директор, дрожа, вцепился в руль и направил катер к задней платформе. Волна подняла его, отбросила назад и потом швырнула прямо к платформе. Нос ударился о поручни, за которые цеплялись люди. Из глубины доносился скрежет обшивки материала. Эневек представил, как там разрывало стенку борта и как ломались надстройки. Шумейкер закричал. Ему не удалось причалить лодку так, чтобы люди могли спрыгнуть на борт.
Серые киты приближались. Снова последовал сильный удар по корпусу корабля. Одну женщину сорвало с поручней, и она с криком упала в воду.
- Шумейкер, недоумок чёртов! - крикнул Грейвольф. Люди подскочили к борту и вытащили женщину из воды.
Эневек прикидывал, долго ли сможет разбитый прогулочный корабль противостоять новой атаке. «Леди Уэксхем» тонула - и с каждой минутой всё быстрее.
Не успеем, с отчаянием подумал он.
В этот момент произошло нечто примечательное.
По обе стороны корабля из волн поднялись две могучие спины. Одну из них Эневек сразу узнал. На ней вдоль хребта тянулось несколько заросших крестообразных шрамов. За эти раны - видимо, происходившие из ранней юности, - кит получил прозвище Скарбэк, то есть Драный Бок. Это был очень старый серый кит, давно перешагнувший среднюю продолжительность жизни своего вида. На спине другого кита не было никаких отметин. Оба животных спокойно лежали в воде, поднимаясь и опускаясь вместе с волнами. Вначале хлопком разрядились лёгкие одного кита, потом другого. Протянулся дымок выдохов.
Но странным было не столько появление двух этих серых, сколько реакция остальных китов. Они тут же ушли в глубину. И снова появились на поверхности, лишь отплыв на изрядное расстояние. Зато корабль снова окружили косатки, но и они держались на дистанции.
Что-то подсказывало Эневеку, что новичков не надо бояться. Напротив. Они-то и прогнали нападавших. Как долго продлится мир, было неизвестно, но неожиданный поворот давал людям хотя бы паузу - дыхание перевести. Шумейкер тоже овладел собой. На сей раз он подвёл катер в точности под поручни. Эневек увидел подкатывающую волну и приготовился. Если пассажиры не прыгнут сейчас, то они пропали.
Катер подняло вверх.
- Прыгайте! - крикнул он. - Немедленно!
Волна прошла под «Чёрт-рыбой» и уже уходила прочь. Некоторые прыгнули с опозданием, падая в лодку как придётся. Слышались вскрики боли. Те, кто упал в воду, были тут же выловлены.
Пора было уходить.
Но нет, прыгнули не все. На поручнях висела одинокая фигурка маленького мальчика. Он плакал, вцепившись в стойку.

Предыдущая страница 6 Следующая страница


7 Франк Шетцинг

- Прыгай! - крикнул Эневек, расставив руки. - Не бойся!
Грейвольф встал рядом с ним:
- На следующей волне я его достану. Эневек оглянулся. Мощная волна уже набегала.
Из глубины снова донеслись звуки разрушения. Оба кита медленно погрузились в воду. Корабль тонул всё быстрее. Вода булькала и пенилась, мостик уже скрылся в водовороте, а корма поднялась. «Леди Уэксхем» уходила носом вниз.
- Подведи поближе! - крикнул Грейвольф. Шумейкеру как-то удалось выполнить его указание. Нос
«Чёрт-рыбы» упёрся в тонущую палубу, на краю которой висел плачущий мальчик. Завеса пены заслонила поручни, лодку подняло, Грейвольф вытянулся и сумел схватить мальчика. Он потерял равновесие и упал между скамеек, но мальчика из рук не выпустил.
На том месте, где только что висел мальчик, вращалась воронка. «Леди Уэксхем» исчезла в глубине, а их лодка ринулась во впадину между двумя волнами.
Шумейкер дал полный газ. Тихий океан знаменит своими равномерными волнами, так что они не представляли опасности для лодки, даже перегруженной, если только шкипер не делает ошибок. На их счастье, Шумейкер, казалось, вспомнил свои лучшие дни, паника ушла из его глаз, и лодка стремительно взлетала на гребни, легко проносилась над ними, бесстрашно падала вниз и уверенно держала курс к берегу.
Эневек глянул в сторону «Арктики». Вторая лодка тоже исчезла. Между волнами он заметил хвост горбача, издевательски махнувший на прощанье.
В рации творилась неразбериха.
Несколько минут спустя они достигли линии островов, отделяющих открытое море от лагуны.
Единственное, что могло в этот день порадовать Дэви, - то, что он не лишился хотя бы «Чёрт-рыбы». Катер, переполненный, словно корабль с нелегальными беженцами, причалил к пирсу. Пересчитали погибших и записали их имена. Многих спасшихся увели в расположенную неподалёку амбулаторию. Те, кто получил более серьёзные травмы, перебрались на парковку ждать обещанного вертолёта из Виктории. В радиоприёмнике на станции то и дело слышались новые сообщения, одно ужаснее другого.
Пока они были в море, Дэви пришлось выслушать множество неприятных вопросов и обвинений, а то и угроз расправы в случае, если взятые на борт пассажиры не вернутся в целости и сохранности. Прибежал Родди Уокер, друг Стринджер, и кричал, что им придётся иметь дело с его адвокатами. Никого особенно не интересовало, кто виноват во всём происшедшем. Удивительным образом никто не принял простейшего объяснения - что это было немотивированное нападение китов. Киты ведь мирные животные. Куда удобнее было винить во всём сотрудников «Китовой станции», как будто те чуть ли не собственноручно угробили пассажиров «Голубой акулы» и «Леди Уэксхем»: мол, такие-сякие идиоты, подвергли людей риску, отправив их в море на утлых судёнышках. Действительно, «Леди Уэксхем» уже отплавала несколько лет, но это не нанесло ни малейшего урона её навигационным возможностям. Только об этом никто не хотел слышать.
Но большая часть команды и пассажиров всё же вернулась домой. Многие с чувством благодарили Шумейкера и Эневека за спасение, но истинным героем дня стал Грейвольф. Он появлялся одновременно всюду: говорил, слушал, организовывал, предлагал отвезти в амбулаторию. Эневеку тошно делалось: ни дать ни взять мать Тереза, преобразившаяся в двухметрового верзилу.
Разумеется, Грейвольф рисковал жизнью и заслуживал благодарности. Даже коленопреклонения. Но Эневеку не хотелось становиться на колени, а внезапный приступ альтруизма у его недруга казался ему чрезвычайно сомнительным. Этот день и так принёс Грейвольфу большие дивиденды. Ведь он предупреждал, что всё кончится плохо с этим китовым туризмом, только его никто не слушал, и вот вам пожалуйста! Сколько свидетелей теперь смогут подтвердить предвидение Грейвольфа! Лучшей рекламы себе он и придумать не мог.
Эневек чувствовал нарастающую злость. В самом дурном расположении духа он вернулся на опустевшую «Китовую станцию». Он должен разгадать мотивы необычного поведения животных! Его мысли вернулись к «Королеве барьеров». Робертс обещал прислать ему заключение. Сейчас это заключение было необходимо ему как никогда. Он подошёл к телефону, набрал справочный номер и попросил связать его с пароходством.
Ответила секретарша Робертса. У её шефа совещание, и прервать его нельзя. Эневек напомнил ей о своей роли при инспекции «Королевы барьеров» и сказал, что у него неотложное дело. Но секретарша настаивала на том, что совещание Робертса ещё важнее. Да, она слышала о катастрофах последних часов. Это ужасно. Она заботливо осведомилась о самочувствии Эневека, проявив материнскую тревогу, но к Робертсу его всё-таки не подпустила. Не может ли она сама что-нибудь сделать для него?
Эневек помедлил. Робертс обещал прислать ему секретное сообщение, и ему не хотелось подводить директора. Не лучше ли умолчать в разговоре с секретаршей об их договорённости? Но тут ему в голову пришла одна мысль.
- Речь идёт о моллюсках, которые наросли на корпусе «Королевы барьеров», - сказал он. - И ещё об одной органической субстанции. Мы послали пробы в институт Нанаймо. Они просят прислать им дополнительные пробы.
- Дополнительные пробы?
- Да. Им не хватило материала. Я думаю, «Королева барьеров» за это время уже обследована вдоль и поперёк.
- Да, конечно, - сказала она со странной интонацией.
- Где судно теперь?
- В доке. - Она сделала паузу. - Я передам мистеру Робертсу, что дело неотложное. Куда мы должны дослать пробы?
- В институт. На имя доктора Сью Оливейра. Спасибо. Вы очень любезны.
- Мистер Робертс позвонит вам, как только сможет. Связь оборвалась. Совершенно ясно, она просто отделалась от него.
Что бы всё это значило?
Внезапно он почувствовал дрожь в коленях. Нечеловеческое напряжение последних часов уступило место крайнему утомлению. Он облокотился о стойку в зале ожидания и на мгновение закрыл глаза. Когда он их снова открыл, перед ним стояла Алиса Делавэр.
- А ты что здесь делаешь? - неприветливо спросил он. Она пожала плечами:
- Со мной всё в порядке. Помощь мне не требуется.
- Ошибаешься. Ты падала в воду, а вода холодная. Иди в амбулаторию, пока нас не сделали ответственными ещё и за твои застуженные придатки.
- Эй! - она сердито сверкнула глазами. - Что я тебе такого сделала?
Эневек оттолкнулся от стойки, повернулся к ней спиной и подошёл к окну. На причале как ни в чём не бывало покачивалась «Чёрт-рыба». Начал накрапывать дождик.
- А что ты там несла насчёт своего якобы последнего дня на острове Ванкувер? - напомнил он. - Я тогда не имел права брать тебя в лодку. Но сделал это, потому что ты так просилась…
- Я… - она запнулась. - Ну да, мне непременно нужно было поехать. Ты сердишься?
Эневек обернулся:
- Я терпеть не могу, когда мне врут.
- Извини.
- Нет, не извиню. Но дело даже не в этом. Почему сейчас ты не уходишь и не даёшь нам спокойно заниматься своим делом? Отправляйся к Грейвольфу. Уж он всех вас приберёт к рукам.
- Господи, Леон! - Она подошла ближе. - Просто мне непременно надо было выйти в море с тобой. Мне очень жаль, что пришлось ради этого соврать. Да, я пробуду здесь ещё пару недель, и приехала я не из Чикаго, а изучаю биологию в университете Британской Колумбии. Ну и что теперь? Я думала, что моё враньё тебя только позабавит…
- Позабавит? - вскричал Эневек. - У тебя что, не все дома? Что забавного в том, что меня обвели вокруг пальца?
Он чувствовал, что у него сдают нервы, но ничего не мог с собой поделать и кричал на неё, хотя она была права. Ничего такого она ему не сделала.
Делавэр отпрянула назад.
- Леон…
- Лисия, почему ты не оставишь меня в покое? Уходи отсюда.
Он ждал, что она повернётся и уйдёт, но не дождался. Перед глазами у него всё кружилось. Он даже боялся, что у него подломятся ноги, но тут Делавэр ему что-то протянула.
- Что это? - проворчал он.
- Видеокамера.
- Это я вижу.
- Возьми её.
Он оглядел камеру. Довольно дорогая «Sony Handycam» в герметичном корпусе. Такие используют богатые туристы и учёные.
- И что?
Делавэр развела руками:
- Я думала, вы хотите узнать, почему всё это случилось.
- Тебя-то это каким боком касается?
- Перестань наконец срывать на мне свою досаду! - прикрикнула она. - Я там чуть не погибла и сейчас могла бы сидеть в этой дурацкой амбулатории и хныкать, а я вместо этого пытаюсь тебе помочь. Так хотите вы это знать или нет?
Эневек глубоко вздохнул.
- Ну, хорошо. Продолжай.
- Ты видел, какие животные напали на «Леди Уэксхем»?
- Да. Серые киты и горбачи…
- Нет, - Делавэр нетерпеливо помотала головой. - Не какие виды , а какие индивидуумы ! Ты мог бы их идентифицировать?
- Но всё это происходило слишком быстро.
Она улыбнулась. Не особо радостная улыбка, но всё же.
- Женщина, которую мы вытащили из воды, была со мной на «Голубой акуле». У неё сейчас шок. Вырублена полностью. Но если я чего хочу, я не отступлюсь…
- Я заметил.
- …и я увидела, что у неё на шее висит эта камера. Потому и не потерялась в воде. Снимала она непрерывно! Когда появился Грейвольф, он произвёл на неё очень сильное впечатление, и дальше она снимала уже только его. - Она прервалась. - Насколько я припоминаю, «Леди Уэксхем» находилась позади Грейвольфа, если смотреть от нас.
Эневек кивнул. Внезапно ему стало ясно, куда клонит Делавэр.
- Она сняла нападение, - сказал он.
- Она сняла китов, которые напали на корабль. Не знаю, насколько ты сможешь идентифицировать этих китов, но ведь ты знаешь их давно.
- И ты, конечно, предусмотрительно забыла спросить у дамы разрешения взять ее камеру? - догадался Эневек.
Она задрала подбородок и посмотрела на него с вызовом:
- Ну и что?
Он повертел камеру в руках.
- Ладно. Я посмотрю.
- Мы посмотрим, - поправила его Делавэр. - Я хочу проследить всю эту историю от начала до конца. И пожалуйста, не спрашивай меня, почему. Мне это просто причитается, вот и всё.
Эневек уставился на неё.
- Кроме того, - добавила она, - будь со мной поприветливее.
Он медленно выдохнул и стал разглядывать камеру. Надо было признать, что идея Делавэр была пока что лучшим из всего, чем они располагали.
- Я постараюсь, - пробормотал он.

12 апреля
Тронхейм, Норвегия

Приглашение застало Йохансона, когда он собирался ехать к себе на озеро.
После возвращения из Киля он рассказал Тине Лунд об эксперименте на глубоководном симуляторе. Разговор был недолгий. Лунд была по уши занята сразу несколькими проектами, а остальное время проводила с Каре Свердрупом. Йохансону даже показалось, что она не вполне вникает в тему. Но у него хватило такта ни о чём её не расспрашивать.
Несколько дней спустя позвонил Борман, чтобы поставить его в известность о последних результатах. Они продолжали эксперименты с червями. Йохансон, уже собрав вещи, был готов к выходу, но решил отложить отъезд ещё на один звонок, чтобы поделиться новостями с Лунд. Однако она не дала сказать ему ни слова. На сей раз она была в приподнятом настроении.
- Не можешь ли ты сейчас заглянуть к нам? - предложила она.
- Куда? В институт?
- Нет, в исследовательский центр «Статойла». К нам приехали руководители проекта. Из Ставангера.
- А для чего вам я? Рассказывать им страшилки?
- Это я уже сама сделала. Но они хотят подробностей.
- Почему именно от меня?
- А почему нет?
- У вас же есть отзывы, - сказал Йохансон. - Целые штабеля. А я могу только повторить то, что выяснили другие.
- Ты можешь больше, - сказала Лунд. - Ты можешь… выразительно передать свои чувства.
Йохансон на мгновение лишился дара речи.
- Они знают, что ты не эксперт в области нефтяного бурения и не специалист по червям, - горячо продолжала она. - Но ты пользуешься хорошей славой в НТНУ, ты нейтрален, на тебя не давят обязательства, как на нас. Мы судим совсем под другим углом зрения.
- Вы судите с точки зрения исполнимости того или иного проекта.
- Не только! Видишь ли, в «Статойле» целая куча людей, и каждый лучше всех знает что-то одно, а…
- Короче, зашоренные узкие специалисты.
- Совсем нет! - Она сердилась. - Зашоренным людям в нашей фирме нечего делать. Просто каждый слишком углублён в своё. Мы все, как бы это выразить, под водой. Нам необходим взгляд снаружи.
- Я в вашем деле мало что понимаю.
- Разумеется, тебя никто не принуждает. - Лунд постепенно начинала раздражаться.
Йохансон закатил глаза:
- Ну ладно-ладно. К тому же есть пара новостей из Киля…
- Я могу считать это согласием?
- Да. Когда состоится эта встреча?
- Собственно, мы тут постоянно в переговорах…
- Ну, хорошо. Сегодня пятница. На выходные я уезжаю, а в понедельник…
- Это… - Она запнулась. - Это было бы…
- Что? - протяжно спросил Йохансон, мучимый дурными предчувствиями.
Она молчала ещё несколько секунд.
- А куда ты уезжаешь на выходные? На своё озеро?
- Правильно, умница. Хочешь со мной? Она засмеялась:
- Почему бы нет?
- Хо-хо! А что скажет Каре?
- Мне всё равно. А что он может сказать? - Она секунду помолчала. - Ах, чёрт!
- Была бы ты во всём так хороша, как в работе, - тихо сказал Йохансон, не стараясь, чтобы она его расслышала.
- Сигур, пожалуйста! А ты не мог бы отложить свой отъезд? Мы встречаемся через два часа, и… это ведь недалеко. И ненадолго. Ты сегодня же уедешь.
- Я…
- Нам надо скорее прийти к какому-нибудь решению, время не терпит, ты ведь знаешь, чего всё это стоит, а мы топчемся на месте…
- Хорошо, я приеду!
- Ты просто сокровище.
- Мне за тобой заехать?
- Нет, я буду уже там. О, как я рада. Спасибо! - она положила трубку.
Йохансон с тоской посмотрел на свой упакованный чемодан.
Когда он вошёл в конференц-зал исследовательского центра «Статойла», царившее там напряжение можно было потрогать руками. Лунд сидела в обществе троих мужчин за чёрным полированным столом. Послеполуденное солнце заглядывало в окна и придавало хоть немного теплоты сдержанному интерьеру из стекла и стали. Стены были увешаны диаграммами и чертежами.
- Вот он, - сказала дама из приёмной, передавая его присутствующим, словно рождественский подарок. Один из мужчин пошёл к нему навстречу с распростёртыми руками. Он был в модных очках и с коротко остриженными чёрными волосами.
- Тор Хвистендаль, заместитель директора исследовательского центра «Статойла», - представился он. - Извините, что мы так бесцеремонно завладели вашим временем, но госпожа Лунд заверила нас, что вам не пришлось ничем жертвовать.
Йохансон метнул в сторону Лунд выразительный взгляд и пожал протянутую руку.
- Я действительно ничем не пожертвовал, - сказал он.
Лунд ухмыльнулась. Она представила ему остальных мужчин. Как Йохансон и ожидал, один из них приехал из центрального офиса компании в Ставангере - плотный рыжий тип со светлыми, добродушными глазами. Он представлял правление.
- Финн Скауген, - пророкотал он, пожимая руку. Третий мужчина, серьёзный и лысый, со складками в углах рта, единственный из всех был в галстуке и оказался непосредственным начальником Лунд. Его звали Клиффорд Стоун, он был родом из Шотландии и руководил проектом нефтеразведки. Он холодно кивнул Йохансону и, казалось, был не в восторге от присутствия биолога. А может, выражение озабоченности составляло неотъемлемую часть его физиономии. Заподозрить, что он когда-нибудь улыбался, не было никакой возможности.
Йохансон выслушал несколько любезностей, отказался от кофе и сел. Хвистендаль подвинул к себе пакет документов.
- Давайте перейдём к делу. Ситуация вам известна. Мы не можем беспристрастно оценить, то ли навлекаем на себя беду, то ли попусту осторожничаем. Вы, наверно, знаете о законах и рекомендациях, с которыми нефтедобыче приходится считаться?
- Североморская конференция? - сказал Йохансон наугад.
Хвистендаль кивнул:
- Среди прочих. Мы подпадаем под множество ограничений: природоохранное законодательство, техническая исполнимость, ну и общественное мнение на всякий нерегламентируемый пункт. Короче говоря, мы принимаем во внимание всех и вся. «Гринпис» и другие подобные организации впиваются нам в загривок как клещи, и это правильно. Мы знаем риски бурения, мы примерно знаем, что нас ожидает в отношении добычи, и мы берём в расчёт время.
- То есть, прекрасно управляемся сами, - заключил Стоун.
- В целом, - довершил Хвистендаль. - Но не всякий замысел доходит до воплощения, и для этого есть причины. Структура осадочных пластов нестабильна, всегда есть опасность пробуриться в газовый пузырь, некоторые конструкции не приспособлены для работы на больших глубинах и при подводных течениях и так далее. Но в принципе очень быстро становится ясно, что получится, а что нет. Тина тестирует устройства в «Маринтеке», мы берём обычные пробы, смотрим, что там у нас внизу, проводим экспертизу и потом строим.
Йохансон откинулся назад и закинул ногу на ногу.
- И тут вдруг какой-то червь, - сказал он. Хвистендаль улыбнулся несколько принуждённо:
- Так сказать.
- Если это животное играет какую-нибудь роль, - сказал Стоун. - Но на мой взгляд, не играет никакой.
- Откуда вы это знаете?
- Этот червь не представляет собой ничего нового. Их везде полно.
- Но не таких.
- Отчего же? Потому что он прогрызает гидрат? - он агрессивно сверкнул на Йохансона глазами. - Да, но ваши коллеги из Киля сказали, что в этом нет никаких оснований для тревоги. Правильно?
- Они сказали не так.
- Они сказали, что черви не могут дестабилизировать лёд.
- Черви его пожирают.
- Но они не могут его дестабилизировать!
Скауген откашлялся. Это прозвучало как извержение вулкана.
- Я думаю, мы пригласили сюда доктора Йохансона для того, чтобы выслушать его оценку, - сказал он, бросив взгляд в сторону Стоуна. - А не для того, чтобы сообщить ему, что думаем сами.
Стоун закусил губу и уставился в столешницу.
- Если я правильно поняла Сигура, появились какие-то новые результаты, - сказала Лунд и ободряюще всем улыбнулась.
Йохансон кивнул:
- Я могу коротко обрисовать положение.
- Проклятые червяки, - проворчал Стоун.
- Вполне возможно. «Геомар» высадил на лёд ещё шестерых, и все они немедленно забурились внутрь. Ещё двух они посадили на ил, в котором не было гидрата, и они не проявили никакой активности. Пару высадили на ил, под которым был газовый пузырь. Они не забурились, но вели себя беспокойно.
- И что стало с теми, которые вгрызлись в лёд?
- Сдохли.
- И как глубоко они зарылись?
- Все, кроме одного, прорылись до газового пузыря. - Йохансон посмотрел на Стоуна, который слушал, нахмурив брови. - Но это лишь приблизительно даёт возможность проводить аналогии с их поведением на воле. На материковом склоне слой гидрата поверх газовых пузырей имеет толщину в сотни метров. А слой в симуляторе - всего два метра. Борман считает, что едва ли червь зароется на глубину больше трёх-четырёх метров, но в условиях симулятора этого не выяснить.
- А почему, собственно, черви подыхают? - спросил Хвистендаль.
- Им нужен кислород, а его в тесном отверстии мало.
- Но зарываются же другие черви в дно, - вставил Скауген. И добавил с улыбкой: - Видите, мы подготовились к разговору, чтобы не сидеть перед вами полными идиотами.
Йохансон ответно улыбнулся. Скауген становился ему всё симпатичнее.
- Осадочный слой рыхлый, - объяснил он. - В нём достаточно кислорода. Гидрат же - как бетон. Рано или поздно задохнёшься.
- Понятно. А известны ли вам какие-то другие животные, которые вели бы себя подобным образом?
- Кандидаты на самоубийство?
- А разве это самоубийство? Йохансон пожал плечами:
- Самоубийство предполагает намерение. У червей намерения не предусмотрены. Их поведение обусловлено.
- А вообще есть животные, кончающие жизнь самоубийством?
- Конечно, есть, - сказал Стоун. - Те же лемминги бросаются в море.
- Не бросаются, - сказала Лунд.
- Ещё как бросаются! Лунд тронула его за локоть.
- Ты путаешь, Клиффорд. Долгое время считалось, что лемминги совершают коллективное самоубийство, поскольку это эффектно звучало. Но потом присмотрелись и обнаружили, что они просто дуреют.
- Дуреют? - Стоун посмотрел на Йохансона. - Доктор Йохансон, как вам нравится это глубоконаучное объяснение, что животные дуреют?
- Они дуреют, - невозмутимо продолжала Лунд. - Как и люди, когда выступают большой группой. Передние лемминги видят, что перед ними обрыв, но сзади на них напирают, как на поп-концерте. И они сталкивают друг друга в море, пока не дойдёт до последнего.
Хвистендаль сказал:
- Всё же есть животные, которые приносят себя в жертву.
- Да, но это всегда имеет смысл, - ответил Йохансон. - Пчёлы после ужаливания гибнут, но само ужаливание служит защите роя и, в конечном счёте, - матки.
- А в поведении червей нет какого-либо внятного намерения?
- Нет. - Урок биологии, - вздохнул Стоун. - Боже мой! Вы пытаетесь сделать из этих червей каких-то монстров, из-за которых нельзя устанавливать на морском дне фабрику. Это глупо!
- И ещё, - добавил Йохансон, не обращая внимания на руководителя проекта. - «Геомар» хотел бы провести собственные полевые исследования на эту тему. Разумеется, в контакте с вашей компанией.
- Интересно, - Скауген подался вперёд. - Они хотят кого-то послать туда?
- Научное судно «Солнце».
- Благородно с их стороны, но мы могли бы провести опыты с борта «Торвальдсона».
- Они всё равно планируют экспедицию. Кроме того, «Солнце» технически оснащено лучше «Торвальдсона». Их задача заключается только в том, чтобы перепроверить результаты, полученные на симуляторе.
- Что они хотят замерять?
- Повышенную концентрацию метана. Черви своим бурением высвобождают газ, он попадает в воду. Ещё они хотят взять со дна несколько центнеров гидрата. Вместе с червями. Хотят увидеть это в реальном масштабе.
Скауген кивнул и сцепил пальцы.
- До сих пор мы говорили только о червях, - сказал он. - А вы видели эту зловещую видеозапись?
- Эту штуку в море? Не знаю, надо ли связывать червей с этим… существом.
- Как вы думаете, что это было? Вы биолог. Есть ли какой-нибудь напрашивающийся ответ?
- Биолюминесценция. После того, как Тина обработала материал, можно сделать такое заключение. Но оно исключает любое из известных крупных живых существ.
- Госпожа Лунд говорила, что это может быть глубоководный кальмар.
- Да, мы обсуждали это, - сказал Йохансон. - Но маловероятно. Поверхность тела и структура не позволяют сделать такое заключение. Кроме того, регион - неподходящий для спрутов.
- Тогда что же это?
- Не знаю.
Все замолчали. Стоун нервно играл шариковой ручкой.
- А могу я спросить, - неторопливо возобновил беседу Йохансон, - какого типа фабрику вы планируете установить?
Скауген бросил взгляд в сторону Лунд. Она пожала плечами:
- Я рассказала Сигуру, что мы предполагаем подводное сооружение. Но пока точно не знаем, будет ли оно.
- А вы представляете себе, что это такое? - спросил Скауген, повернувшись к Йохансону.
- Я знаю кое-что про установки «Субсис», - сказал Йохансон.
Хвистендаль поднял брови.
- Это уже много. Вы становитесь специалистом, доктор Йохансон.
- «Субсис» - это вчерашний день, - тявкнул Стоун. - Мы продвинулись дальше. Мы пойдём глубже, и системы надёжности у нас, несомненно, выше.
- Новая система разработана фирмой «FMC» из Конгсберга, это следующий шаг в развитии глубоководных технологий, - объяснил Скауген. - То, что мы их установим, вопрос решённый. Но мы пока не знаем, куда вести нефтепровод - к имеющимся платформам или на сушу. В любом случае нам придётся преодолевать большие расстояния и разность высоты.
- А нет ли третьей возможности? - спросил Йохансон. - Например, корабль, плавающий прямо над фабрикой?
- Да, но добыча всё равно будет идти на дне, - сказал Хвистендаль.
- Как уже говорилось, мы можем оценивать риски, - продолжал Скауген, - пока они определимые . А в случае с червями или с той тварью, которая есть на видео, в игру вступают факторы, которых мы не знаем и не можем объяснить. Может, это и перестраховка, как считает Клиффорд, но мы хотим достичь определённости. Вы не обязаны брать на себя это решение, доктор Йохансон, но всё же: что бы сделали на нашем месте вы?
Йохансону стало не по себе. Стоун смотрел на него с неприкрытой враждебностью. Хвистендаль и Скауген казались заинтересованными, а выражение лица Лунд было совершенно безмятежным.
Надо было с ней заранее обо всём условиться, подумал он. Может, она хотела, чтобы он воспрепятствовал проекту? А может, и нет.
Йохансон положил ладони на стол.
- В принципе, я бы строил станцию, - сказал он. Скауген и Лунд озадаченно воззрились на него. Хвистендаль наморщил лоб, а Стоун откинулся с победной миной.
Йохансон выждал несколько секунд и добавил:
- Но я бы построил её только после того, как «Геомар» проведёт дальнейшие испытания и даст зелёный свет. Сведения о том лох-несском чудовище на видео мы вряд ли получим. И я не уверен, что оно должно нас особо занимать. Решающим является то, какое действие может оказать на стабильность материкового склона массовое нашествие червя неизвестного вида, пожирающего гидрат. Пока это не выяснено, я бы посоветовал отложить проект.
Стоун сжал губы. Лунд улыбнулась. Скауген переглянулся с Хвистендалем и сказал:
- Благодарю вас, доктор Йохансон, что вы не пожалели для нас времени.
Позднее, когда он уже погрузил свой чемодан в джип и обходил дом в последний раз, проверяя, не забыл ли чего, в дверь позвонили.
На пороге стояла Лунд. Начался дождь, и её волосы прилипли к голове.
- Всё было хорошо, - сказала она.
- Ой ли? - Йохансон отступил, впуская её внутрь. Она вошла, отвела с лица мокрые пряди и кивнула.
- В принципе, Скауген уже принял решение. Ему требовалось только твоё благословение.
- Кто я такой, чтобы благословлять проекты «Статойла»?
- Я уже говорила, ты пользуешься доброй славой. Но Скаугену важно другое. Он ответственное лицо, и каждый, кто работает на компанию или ещё как-то связан с нею, ангажирован. А ты у нас специалист по червям и совершенно не заинтересован в строительстве каких бы то ни было фабрик.
- Значит, Скауген отложил проект в долгий ящик?
- До тех пор, пока «Геомар» не прояснит ситуацию.
- Надо же!
- Ты ему, кстати, понравился.
- Он мне тоже.
- Да, компании повезло, что в руководстве есть такие люди. - Она стояла в прихожей, опустив руки. Для человека, постоянно пребывающего в целеустремлённом движении, она казалась странно нерешительной. - А где твой багаж?
- А что?
- Разве ты не хотел поехать на озеро?
- Багаж в машине. Тебе повезло, ты могла уже не застать меня. - Он осмотрел её с головы до ног. - Могу я ещё что-нибудь сделать для тебя, прежде чем предамся уединению? И уж на сей раз я поеду! Больше никаких отлагательств.
- Я не собиралась тебя задерживать. Я только приехала рассказать, что решил Скауген, и…
- Очень мило с твоей стороны.
- И спросить тебя, в силе ли ещё твоё предложение.
- Какое? - спросил он, хотя было ясно, какое.
- Ты предложил мне поехать с тобой.
Йохансон прислонился к стене у вешалки. Он вдруг увидел, какая надвигается на него гора проблем.
- Но я спросил, что скажет Каре. Она сердито тряхнула головой.
- Я ни у кого не должна спрашивать разрешения.
- Я не хотел бы вносить ненужные недоразумения.
- Ты ни при чём, - упрямо сказала она. - Если я хочу на озеро, то это исключительно моё решение.
- Ты уклоняешься от ответа на мой вопрос. Вода капала с её волос.
- Зачем ты тогда предложил? - спросила она. Действительно, зачем, подумал Йохансон.
Потому что мне бы хотелось этого. Но так, чтобы это ничему не навредило. Он не чувствовал никаких обязательств перед Каре Свердрупом. Но внезапная готовность Лунд ехать с ним смущала его. Спорадические совместные ужины - это было частью их иронично инсценированного затяжного флирта, который ни к чему не вёл. Сейчас это был уже не флирт.
- Если вы поссорились, - сказал он с внезапной догадкой, - то увольте меня от ваших разборок. Договорились? Ты можешь поехать со мной, но ты не должна использовать меня для того, чтобы оказывать на Каре давление.
- Тебе не надо вникать в подробности. Впрочем, ты прав. Ладно, забудем об этом.
- Да.
- Просто я должна немного подумать.
- Да уж, подумай.
Они продолжали нерешительно переминаться в прихожей.
- Ну ладно, - сказал Йохансон. Он наклонился, чмокнул её в щёку и мягко выставил за дверь. Потом закрыл её за собой. Уже темнело. Накрапывал дождь. Большую часть пути ему придётся проделать в темноте, но так было даже лучше. Он будет слушать Сибелиуса. Сибелиус и темнота. Хорошо!
- В понедельник вернёшься? - спросила Лунд.
- Думаю, даже в воскресенье вечером.
- Созвонимся?
- Конечно. Что ты собираешься делать? Она пожала плечами:
- Дел всегда хватает.
Он не стал задавать лишних вопросов, но Лунд сама сказала:
- Каре уехал на выходные. К своим родителям. Йохансон открыл дверцу и застыл.
- Тебе тоже не надо всё время работать, - сказал он. Она улыбнулась:
- Конечно.
- И, кроме того… ты же не можешь поехать со мной. У тебя ничего нет для выходных на озере.
- А что для этого нужно?
- Ну, удобную обувь, прежде всего. И что-нибудь тёплое. Лунд глянула себе на ноги. На ней были шнурованные ботинки на толстой подошве.
- Что ещё?
- Ну, ещё свитер… - Йохансон почесал бороду. - Впрочем, у меня там есть.
- На всякий случай?
- Да, на всякий случай.
Он взглянул на неё. И засмеялся.
- О'кей, госпожа Сложность. Последний рейс.
- Это я-то Сложность? - Лунд открыла пассажирскую дверцу и улыбнулась. - Обсудим это по дороге.
Когда они добрались до просёлка, ведущего к озеру, было уже темно, и джип вразвалочку ковылял по корневищам деревьев. Озеро лежало перед ними, словно небо, опрокинутое в лес. В просветах облаков сияли звёзды.
Йохансон внёс чемодан в дом и встал рядом с Лунд на веранде. Половицы тихо скрипели. Его всякий раз заново очаровывала здешняя тишина, тем более явственная, что она была полна звуков: шорохов в подлеске, потрескиваний, цвирканья сверчка, далёкого крика птицы и чего-то ещё неопределимого. Крыльцо с веранды вело на поляну, спускавшуюся к воде. Там был покосившийся причал и лодка, на которой он иногда выезжал поудить рыбу.
- И всё это для тебя одного? - спросила Лунд.
- В основном.
- Должно быть, ты в ладу с собой. Йохансон тихо засмеялся.
- Почему ты так считаешь?
- Когда больше никого нет, тебе должно нравиться собственное общество.
- О да. Тут я могу обращаться с собой как хочу. Любить себя, питать отвращение…
Она повернулась к нему:
- И так тоже бывает?
- Редко. И если бывает, то я питаю к себе за это отвращение. Заходи в дом. Сейчас я приготовлю нам ризотто.
Они вошли внутрь.
Йохансон нарезал лук, протомил его в оливковом масле, добавил riso di carnaroli - венецианский рис для ризотто. Перемешал деревянной ложкой, подлил кипящего куриного бульона и продолжал помешивать, чтобы масса не пригорела. Между делом нарезал белые грибы, разогрел их в сливочном масле и поставил жариться на медленном огне.
Лунд заворожённо наблюдала за его действиями. Йохансон знал, что она не умеет готовить. Ей для этого не хватало терпения. Он открыл бутылку красного вина и наполнил два бокала. Обычная процедура. Но срабатывает всегда. Есть, пить, говорить, придвинувшись близко друг к другу. А будет то, что бывает, когда стареющий богемный представитель научного мира и молодая женщина едут в уединённое романтическое место.
Проклятый автоматизм!
И чего ему вздумалось взять её с собой?
Лунд сидела на кухне в его свитере и казалась такой размякшей, какой он её давно не видел. Это сбивало Йохансона с толку. Раньше он часто пытался внушить себе, что она - не его тип: слишком быстрая, слишком беспокойная. Но теперь он должен был признаться самому себе, что всё не так.
Ты мог бы провести чудные, спокойные выходные, думал он. Но тебе, идиоту, зачем-то понадобилось всё усложнить.
Ужинали они на кухне. И с каждым бокалом Лунд становилась всё раскованнее. Они болтали о разном и открыли ещё одну бутылку вина.
В полночь Йохансон сказал:
- Снаружи не очень холодно. Хочешь прокатиться на лодке?
Она подперла подбородок и улыбнулась ему.
- А купаться будем?
- Я бы на твоём месте воздержался. Разве что месяца через два. Тогда будет теплее. Нет, мы просто выедем на середину озера, возьмём с собой бутылку и…
Он помедлил. - И?
- Посмотрим на звёзды.
Они заглянули друг другу в глаза. Каждый по свою сторону кухонного стола, упершись локтями, они смотрели друг на друга, и Йохансон чувствовал, как его внутреннее сопротивление сдавалось. Он говорил такие вещи, которые не собирался говорить, он пустил в ход все средства и задействовал все рычаги, чтобы привести машину в движение. Он будил воспоминания, заставлял себя и Лунд делать то, ради чего уезжают вместе на заброшенное озеро; он хотел бы вернуть её назад в Тронхейм и вместе с тем хотел бы видеть её в своих объятиях, он придвигался к ней ближе, чтобы ощутить на своём лице её дыхание, проклинал ход судьбы и вместе с тем едва мог дождаться её исхода.
- Хорошо. Поехали.
Снаружи было тихо и безветренно. Они прошли по причалу и сели в лодку. Йохансон поддержал Лунд за руку и чуть не посмеялся вслух над самим собой. Как в кино, подумал он, как в этом дурацком - название он забыл - фильме с Мэг Райэн. Спотыкаясь, поневоле сближаешься. О, боже мой.
Это была маленькая деревянная лодка, которую он купил у прежнего владельца вместе с домом. Нос был крытый, прибитые планки образовывали небольшой трюм. Лунд уселась на носу в позе портного, а Йохансон завёл подвесной мотор. Шум мотора не нарушил окружающий покой, а гармонично вплёлся в дивно оживлённую лесную ночь. Такое тарахтение и низкий гул мог бы производить какой-нибудь гипертрофированный шмель.
В продолжение короткой поездки они не проронили ни слова. Потом Йохансон заглушил мотор. Они были довольно далеко от берега. На веранде остался свет, и он отражался в воде волнистыми полосами. То и дело слышался какой-нибудь тихий всплеск, когда рыба выскакивала из воды, чтобы схватить насекомое. Йохансон, балансируя, пробрался к Лунд, держа в руке початую бутылку. Лодка мягко покачивалась.
- Если ляжешь на спину, - сказал он, - то весь мир твой. Со всем, что в нём есть. Попробуй.
Её глаза светились в темноте.
- Ты уже наблюдал здесь звездопад?
- Да. И не раз.
- И что? Загадал желание?

Предыдущая страница 7 Следующая страница


Стая 8

- Для этого у меня маловато романтической субстанции. - Он опустился на планки рядом с ней. - Мне хватало того, что я им любовался.
Лунд захихикала.
- Ты ни во что такое не веришь?
- А ты?
- Я-то меньше всех.
- Я знаю. Тебя не обрадуешь ни цветами, ни звездопадом. Трудно приходится бедному Каре. Самое романтичное, что он мог бы тебе подарить, это анализ стабильности подводной конструкции.
Лунд не сводила с него глаз. Потом запрокинула голову и медленно легла на спину. Свитер задрался, обнажив пупок.
- Ты правда так считаешь?
Йохансон оперся на локоть и смотрел на неё сверху.
- Нет. Неправда.
- Ты думаешь, что во мне совсем нет романтики.
- Я думаю, ты просто не задумывалась над тем, как функционирует романтика.
Их взгляды снова встретились. Надолго.
Слишком надолго.
Его пальцы оказались в её волосах, медленно пробежали по прядям. Она смотрела на него снизу вверх.
- Может, ты мне покажешь это, - прошептала она.
Йохансон клонился над ней всё ниже, пока между их губами не завибрировала лишь тонкая прослойка горячего воздуха. Она обвила его шею. Глаза её были закрыты.
Поцеловать. Сейчас.
Тысячи шорохов и мыслей вспорхнули в голове Йохансона, уплотнились в вихрь и нарушили его концентрацию. Оба замерли в напряжённой позе, будто ждали знака, сигнала, разрешения: теперь можете поцеловать друг друга, теперь можете быть страстными.
Будьте же страстным , мужчина!
Что такое? - думал Йохансон. - Что здесь не так?
Он ощущал тепло тела Лунд, вдыхал её аромат, и это был чудесный, зовущий аромат.
Но ничто в нём не шелохнулось в ответ на этот зов.
- Не функционирует, - в ту же минуту сказала Лунд. На протяжении вздоха, на границе между капитуляцией и настойчивостью, Йохансон чувствовал себя так, будто упал в холодную воду. Потом короткая боль прошла. Что-то погасло. Остаток жара растворился в ясном воздухе над озером, уступив место громадному облегчению.
- Ты права, - сказал он.
Они оторвались друг от друга, медленно, с трудом, будто их тела ещё не взяли в толк то, что головам уже было ясно. Йохансон увидел в её глазах вопрос, который, возможно, читался и в его взгляде: что мы натворили? Сколько всего испортили?
- Всё в порядке? - спросил он.
Лунд не ответила. Он сел перед нею, спиной к борту. Потом заметил, что всё ещё держит в руке бутылку, и протянул ей.
- Совершенно очевидно, - сказал он, - что наша дружба слишком сильна для любви.
Он знал, что это звучит плоско и патетично, но это подействовало. Она начала хихикать, сперва нервно, потом с облегчением. Взяла бутылку, отпила глоток и громко рассмеялась. Провела ладонью по лицу, будто хотела стереть этот громкий, неуместный смех, но он пробивался сквозь её пальцы, и Йохансон в конце концов тоже рассмеялся вместе с ней.
- Ох, - вздохнула она. Они помолчали.
- Ты огорчился? - спросила она тихо.
- Нет. А ты?
- Я… нет, я не огорчилась. Нисколько. Просто это… - Она запнулась. - Это так запутано. На «Торвальдсоне» тогда, помнишь, вечер в твоей каюте. Ещё бы минута, и… всё могло бы произойти, но сегодня…
Он взял у неё из рук бутылку и выпил.
- Нет, - сказал он. - Давай будем честными, всё бы кончилось тем же.
- А в чём причина?
- Ты его любишь.
Лунд обняла руками колени.
- Каре?
- А кого же ещё?
Она уставилась прямо перед собой, а Йохансон снова приложился к горлышку, поскольку это было не его дело - копаться в чувствах Тины Лунд.
- Я думала, что могу уйти от него.
Пауза. Если она ждёт ответа, подумал он, то ей придётся ждать долго. Она сама должна это понять.
- Мы с тобой всегда были готовы к этому, - сказала она. - Никто из нас не хотел себя связывать, а ведь это идеальная предпосылка. Но мы так и не осуществили этой возможности. У меня никогда не было уверенности, что это должно произойти именно сейчас… Я никогда не была влюблена в тебя. Я не хотела быть влюблённой. Но представление, что это когда-нибудь произойдёт, волновало. Каждый живёт своей жизнью, никаких обязательств, никаких уз. Я даже была уверена, что это скоро случится, я считала, что давно пора! И вдруг появляется Каре, и я думаю: боже мой, это путы! Любовь обязывает, а это…
- Это любовь.
- Я думала, скорее, что это другое. Как грипп. Я больше не могла сосредоточиться на работе, я мысленно была где-то в другом месте, у меня почва уходила из-под ног, а это не для меня, это не я.
- И тут ты подумала, что надо наконец осуществить возможность, пока не окончательно потеряла над собой контроль.
- Нет, ты всё-таки обиделся!
- Я не обиделся. Я тебя понимаю. Я тоже никогда не был в тебя влюблён. - Он задумался. - Я тебя вожделел. Впрочем, лишь с тех пор, как ты вместе с Каре. Но я старый охотник, я думаю, меня просто злило, что добыча уходит из рук, это ранило моё тщеславие… - Он тихо рассмеялся. - Знаешь этот чудесный фильм с Шер и Николасом Кейджем? «Очарованные луной». Там кто-то спрашивает, почему мужчины хотят спать с женщинами? И ответ такой: потому что они боятся смерти. М-м. Почему я об этом вспомнил?
- Потому что страх присутствует во всём. Страх остаться одному, страх быть ненужным, но ещё хуже страх иметь выбор и ошибиться. У нас с тобой никогда не было ничего, кроме отношений, а с Каре… с Каре у меня никогда не будет ничего, кроме влечения. Я это быстро поняла. Ты хочешь кого-то, кого ты, собственно, совершенно не знаешь, ты хочешь его во что бы то ни стало. Но ты получаешь его только вместе с его жизнью впридачу. И тебе становится страшно.
- Что это окажется ошибкой? Она кивнула.
- А ты была вообще с кем-нибудь вместе? - спросил он. - Ну, по-настоящему?
- Один раз, - ответила она. - Уже давно.
- Твой первый?
- М-м.
- И что случилось?
- То, что случилось, неоригинально. Правда. Он меня просто бросил, и мне это тяжело далось.
- А потом?
В лунном свете, подперев подбородок, с морщинкой между бровями, она была хороша. Но Йохансон не чувствовал ни следа сожаления. Ни о том, что они сделали попытку, ни о том, чем она быстро закончилась.
- Потом бросала всегда я.
- Ангел мщения.
- Ну что ты. Нет, временами парни просто действовали мне на нервы. Слишком медлительные, слишком несообразительные, слишком милые. Иногда я убегала просто, чтобы вовремя спастись, прежде чем… Ну, ты знаешь, я скора на руку.
- Ну да, не будем строить дом, а то налетит ураган и разрушит его.
Лунд скривила рот.
- Есть и другие возможности. Например, дом всё-таки строишь, но, прежде чем его кто-то разрушит, ты разрушаешь его сама.
- Каре - дом.
- Да. Каре - дом.
Где-то засвистел сверчок. Вдали отозвался другой.
- Тебе это чуть было не удалось, - сказал Йохансон. - Если бы мы сегодня переспали, у тебя было бы достаточно причин расстаться с Каре.
- Да, я бы твёрдо себе сказала, что это гораздо больше отвечает моему жизненному стилю - иметь отношения с тобой, чем отдаться влечению, которое надолго выбьет меня из колеи. Постель бы это как-то… подтвердила.
- Ты бы, так сказать, заспала себе путь к отступлению.
- Нет. - Она гневно сверкнула глазами. - Ты мне нравился, хочешь верь, хочешь нет.
- Ну ладно.
- Ты вовсе не вспомогательное средство для побега, если ты это имеешь в виду. Я тебя не просто так…
- Ну ладно, ладно! - Йохансон поднял руки. - Ты влюблена в меня.
- Да, - сказала она брюзгливо.
- Не с таким отвращением. Скажи ещё раз. - Да. Да-а!
- Вот, уже лучше. - Он усмехнулся. - А теперь, после того, как мы тебя вывернули наизнанку и увидели, какая ты трусиха, мы, наверное, должны выпить остаток за Каре.
Она криво усмехнулась.
- Не знаю.
- Ты всё ещё не уверена?
- То да, то нет. Я… запуталась.
Йохансон перекидывал бутылку из руки в руку. Потом сказал:
- Я тоже однажды разрушил дом, Тина. Уже много лет назад. И жители были ещё внутри. Они еле выбрались оттуда. По крайней мере, один из двоих. Я и по сей день не знаю, правильно ли это было.
- И кто же был другой житель? - спросила Лунд.
- Моя жена.
Она подняла брови.
- Ты был женат?
- Да.
- Об этом ты не рассказывал.
- Мало ли чего я не рассказывал. Мне в кайф чего-нибудь не рассказать.
- А что случилось?
- Что всегда случается. - Он пожал плечами. - Развод.
- Почему?
- Да так. Без особенных причин. Никакой назревшей драмы, никаких летающих тарелок. Только чувство тесноты. И правда, страх, что это может… сделать меня зависимым. Уже надвигалось: семья, дети, пёс, роющийся в палисаднике, ответственность, а дети, собака и ответственность по частям уничтожают любовь… Тогда мне казалось очень разумным расстаться.
- А сейчас?
- Сейчас я иногда думаю, что это, может быть, была единственная ошибка в моей жизни. - Он задумчиво смотрел на воду. Потом снова поднял бутылку. - В этом смысле: «То, что хочешь сделать, делай скорее!»
- Я не знаю, что делать, - прошептала она.
- Не поддавайся страху. Ты правда скорая на руку. Так будь быстрее своего страха. - Он посмотрел на неё. - Я тогда не смог этого. Всё, что решаешь без страха, решаешь правильно.
Лунд улыбнулась. Потом наклонилась вперёд и взяла бутылку.
К удивлению Йохансона, они остались на озере до конца выходных. После их неудавшегося романа он думал, что на следующее же утро они вернутся в Тронхейм, но уезжать им не захотелось. Что-то в их отношениях просветлело. Не нужно стало поддерживать их вечный флирт. Они гуляли, болтали и смеялись, выкинув из головы весь мир со всеми его университетами, буровыми вышками и червями, и Йохансон готовил лучшие в своей жизни спагетти.
В воскресенье вечером они вернулись, и Йохансон высадил Лунд у её дома. Войдя наконец в свою квартиру в Киркегате, он впервые за много лет ощутил разницу между уединением и одиночеством. Но это чувство он оставил в прихожей. Дальше порога не допускались ни грусть, ни сомнения в себе.
Он внёс чемодан в спальню. Там тоже, как и в гостиной, был телевизор. Йохансон включил его и перещёлкивал каналы, пока не наткнулся на запись концерта из лондонского «Ройял Альберт Холла». Кири Те Канава пела арии из «Травиаты». Йохансон разбирал вещи, тихонько подпевая и раздумывая, чего бы выпить на ночь.
Через некоторое время музыка прекратилась.
Складывая непослушную рубашку, он не сразу отметил начало новостей.
- …как стало известно из Чили. Нет никаких подтверждений, что исчезновение норвежской семьи как-то связано с похожими событиями, произошедшими в это же время на побережье Перу и Аргентины. Там тоже несколько рыбацких лодок либо бесследно исчезли, либо были впоследствии обнаружены в море пустыми. Норвежская семья из пяти человек выехала на траулере в хорошую погоду и при спокойном море.
Сложить рукав вправо, подогнуть. Что это там сказали по телевизору?
- В Коста-Рике тем временем отмечено небывалое нашествие медуз. Тысячи так называемых «португальских галер» появились у самого побережья. Как стало известно, уже четырнадцать человек погибли от соприкосновения с этими чрезвычайно ядовитыми существами, множество людей получили ожоги, среди них двое англичан и один немец. Неизвестно число пропавших без вести. Министерство туризма Коста-Рики проводит кризисное совещание, но опровергает сведения, что пляжи закрыты для туристов. В настоящее время непосредственной опасности для купания нет, заявил представитель министерства.
Йохансон замер, держа в руках сложенную рубашку.
- Вот мерзавцы, - пробормотал он. - Четырнадцать погибших. Давно пора закрыть все пляжи.
- Вызывают беспокойство и большие стаи медуз у австралийского побережья. Особенную угрозу представляют «морские осы», также отличающиеся повышенной ядовитостью… Ряд несчастных случаев на море со смертельным исходом произошёл также на Западе Канады. Точные причины гибели туристических кораблей пока неизвестны. Возможно, суда столкнулись в результате отказа навигационного оборудования.
Йохансон повернулся. Дикторша как раз отложила свои листки и с пустой улыбкой смотрела в объектив камеры.
- А теперь в нашем обзоре - другие новости дня.
«Португальские галеры», подумал Йохансон.
Он вспомнил женщину в Бали - как она кричала на песке, корчась в судорогах. А ведь она даже не коснулась «галеры». Просто, прогуливаясь по пляжу, выудила её палкой из мелководья - полюбоваться необычайной красотой эфирного паруса. Женщина всего лишь перевернула медузу палкой, вываляв её в песке, как в панировке. А потом допустила ту роковую ошибку…
«Португальские галеры» относятся к виду, до сих пор представляющему для науки загадку. Строго говоря, «галера» не является классической медузой, это плавучая колония одноклеточных, сотен и тысяч полипов с разными функциями. Её голубой или пурпурный переливчатый парус, торчащий из воды оттого, что он наполнен газом, позволяет колонии двигаться по ветру подобно яхте. А что под парусом, того не видно.
Но очень ощутимо, если дотронуться. «Галеры» волочат за собой шлейф из щупальцев, достигающих в длину пятнадцати метров и усеянных сотнями тысяч крошечных обжигающих клеток. Строение и функция этих клеток представляют собой мастерское достижение эволюции - высокоэффективный арсенал оружия. Каждая клетка содержит внутри капсулу со свёрнутым шлангом, который завершается гарпунным остриём, втянутым до поры до времени внутрь. Легчайшее прикосновение приводит в действие процесс умопомрачительной точности. Шланг распрямляется и мощно выбрасывается наружу. Тысячи гарпунов пробивают кожу жертвы, словно шприцы, и впрыскивают такую смесь белков и протеинов, которая разом поражает нервные клетки и кровяные тельца. Следствие - немедленное сокращение мускулатуры. Боль - как от раскалённого металла, шок, остановка дыхания, паралич сердца. Если повезёт находиться в этот момент у берега, чтобы сразу вытащили, то останется надежда выжить. Пловцы и ныряльщики, попавшие в сеть такой медузы вдали от берега, шансов не имеют.
Та женщина в Бали всего лишь задела кончиком палки палец своей ноги. На палке оставался обжигающий яд. Даже такого количества было достаточно, чтобы она уже никогда не забыла об этой встрече.
И всё же «португальская галера» была безобидной тварью по сравнению с «кубической медузой» Chironex fleckerei - австралийской «морской осой».
В части ядовитых смесей природа достигла в своей эволюционной истории впечатляющих высот. В случае «морских ос» она создала настоящий шедевр. Яда одной особи хватило бы, чтобы убить двести пятьдесят человек. Мгновенный паралич нервов вызывает потерю сознания. Большинство жертв тут же захлёбываются в воде.
Всё это пронеслось в голове Йохансона, пока он смотрел на экран телевизора.
Людей просто дурачили. Четырнадцать смертельных случаев и множество обожжённых за такой короткий срок - разве это не чрезвычайная ситуация? А что значат все эти истории с исчезновением кораблей?
«Португальские галеры» у берегов Южной Америки. «Морские осы» у берегов Австралии.
Нашествие щетинковых червей у берегов Норвегии.
Нет, какая же тут связь, засомневался он. Медузы часто появляются стаями по всему миру. Ни одно лето не обходится без медузной напасти. А черви - это совсем другое.
Он разложил одежду по полкам, выключил телевизор и отправился в гостиную, чтобы поставить компакт-диск или почитать.
Но вместо этого стал ходить из угла в угол, потом подошёл к окну и выглянул на улицу, освещённую фонарём.
До чего же спокойно было на озере.
И здесь, в Киркегате, всё спокойно.
Это неспроста - значит, готовится что-то недоброе.
Что за чушь, подумал Йохансон. Киркегата-то при чём?
Он налил себе граппы, отпил глоток и вспомнил, кому можно позвонить.
Кнут Ольсен. Он работал, как и Йохансон, в НТНУ и был специалистом по медузам, кораллам и морским анемонам.
- Ты уже спал? - спросил Йохансон.
- Дети не дают уснуть, - сказал Ольсен. - У Марии день рождения, ей сегодня исполнилось пять лет. Ну, как ты отдохнул на озере?
Ольсен был примерным семьянином с постоянно ровным хорошим настроением и вёл упорядоченную бюргерскую жизнь, чуждую Йохансону. Они никогда не встречались вне работы, за исключением обеденных перерывов. Но Ольсен был славным парнем с чувством юмора. Да без юмора он бы и не выжил, по мнению Йохансона: с пятью-то детьми и кучей родственников.
- Поедем как-нибудь со мной, - предложил он.
- Непременно, - ответил Ольсен. - Как-нибудь обязательно съездим.
- Ты смотрел новости? Возникла небольшая пауза.
- Ты имеешь в виду медузы?
- Именно! Я так и знал, что это тебя заинтересует. Что там случилось?
- Да что там может случиться? Такие нашествия - обычное дело. То саранча, то медузы…
- Я имею в виду «португальские галеры» и «морские осы».
- Вот это необычно.
- Ты уверен?
- Необычно то, что разом появились оба опаснейших вида медуз. Ну, в Австралии всегда были проблемы с саркодовыми, и именно с «морскими осами». Они нерестятся к северу от Рокгемптона в устьях рек. Три минуты - и человек готов.
- А время года соответствует?
- Для Австралии - да. С октября по май. В Европе эта дрянь донимает людей в жару. Мы в прошлом году были на Менорке, и детям даже покупаться вдоволь не удалось, потому что кругом тоннами валялись велеллы…
- Кто-кто валялся?
- Velella. Парусные медузы. Очень красивые, пока не начнут вонять на солнцепёке. Маленькие фиолетовые штучки. Весь пляж был лиловый, их сгребали лопатами и граблями и вывозили мешками, ты представить себе не можешь, а в море их всё прибывало и прибывало. Ты же знаешь, я обожатель медуз, но даже мне было многовато. И всё равно очень странно то, что происходит сейчас в Австралии.
- А что именно странно?
- «Морские осы» появляются на мелководье. А вдали от берега их не встретишь. Тем более, у островов Большого Барьерного рифа. А теперь, я слышал, они есть и там. С велеллами всё иначе. Они обычно болтаются в открытом море. Мы до сих пор не знаем, чего им надо на пляжах, мы вообще очень мало знаем о медузах.
- А разве пляжи не защищены сетями? Ольсен расхохотался.
- Да, их ставят, но они ничего не дают. Медузы застревают в сетях, но щупальца отрываются и проникают сквозь ячейки. Тогда ты их вообще не заметишь. - Он сделал паузу. - А почему, собственно, ты так заинтересовался этим?
- Хочу знать, действительно ли мы имеем дело с настоящей аномалией.
- Можешь спокойно держать пари, - прорычал Ольсен. - Видишь ли, появление медуз всегда сопряжено с жарой и размножением планктона: медузы им питаются. Поэтому поздним летом набегают целые стада этих тварей, но через пару недель они снова исчезают. Таков ход вещей. …Погоди-ка.
На заднем плане слышался громкий рёв. Йохансон спросил себя, когда же дети Ольсена ложатся спать и ложатся ли вообще. Всякий раз, когда ему приходилось говорить с Ольсеном по телефону, в доме орали дети.
К детским крикам добавились крики Ольсена, потом он снова подошёл к телефону.
- Извини. Передрались из-за подарков. Итак, если ты хочешь знать моё мнение, то такие нашествия медуз происходят из-за разжижения моря. А виноваты мы. Разжижение активизирует рост планктона. После этого стоит ветру подуть с запада или северо-запада - и они у нас под носом.
- Да, но это касается нормальных нашествий. А мы говорим о…
- Погоди. Ты хотел знать, имеем ли мы дело с аномалией. Ответ гласит: да! Правда, мы не можем признать её как аномалию. У тебя дома есть растения?
- Что? А, да.
- Наверняка это юкка-пальма?
- Да, целых две.
- А они - аномалия. Ты понимаешь? Юкка-пальму к нам завезли, и угадай кто?
Йохансон нетерпеливо закатил глаза.
- Надеюсь, ты не сведёшь наш разговор к нашествию юкка-пальм? Мои пальмы ведут себя вполне миролюбиво.
- Я не это имею в виду. Я просто хочу сказать, что мы уже не в состоянии судить, что естественно, а что нет. В 2000 году я вёл исследование медузных нашествий в Мексиканском заливе. Гигантские студенистые стаи угрожали местным рыбным запасам. Они обрушились на нерестилища Луизианы, Миссисипи и Алабамы и пожирали икру и рыбных мальков, но ещё до этого они оставили их без надежды на выживание, потому что сожрали у них весь планктон. Самый большой урон нанёс один вид, которому там вообще нечего было делать: австралийская медуза из Тихого океана. Её туда случайно притащили. - Биология нашествий.
- Правильно. Они нарушили цепочку питания и привели к сокращению улова. А несколько лет назад экологическая катастрофа угрожала Чёрному морю, потому что в восьмидесятые годы какое-то торговое судно завезло в своих балластных водах рифлёных медуз. И Чёрное море просто зашилось. - Ольсен вошёл в раж. - Теперь перейдём к «португальским галерам». Они появились у берегов Аргентины, а это не их область. Центральная Америка - да. Может быть, ещё Перу и Чили, но чтобы ниже? Четырнадцать трупов за один раз! Это похоже на атаку. Как будто их там кто наколдовал.
- Меня озадачивает, что объединились два самых опасных вида.
- Только не поддавайся на теорию заговора, мы же не в Америке. Есть и другие объяснения. Некоторые считают, что виноват Эль-Ниньо, другие говорят, что виновато потепление. В Малибу нашествия медуз, каких не видели десятки лет, в Тель-Авиве появились какие-то просто гиганты. И потепление климата, и зараза из чужих мест - всё может служить объяснением.
Йохансон почти не слушал. Ольсен сказал нечто такое, что уже не шло из головы.
«Как будто их там кто наколдовал».
А черви?
«Как будто их там кто наколдовал».
- …спариваться идут на мелководье, - как раз говорил Ольсен. - И всё это вышло из-под контроля. Там погибло не четырнадцать человек, а гораздо больше, это я тебе гарантирую.
- М-м.
- Да ты меня вообще слушаешь?
- Ещё как. Я думаю, теперь ты впадаешь в теорию заговора.
Ольсон засмеялся.
- Ну что ты. Но это аномалия. На первый взгляд имеет вид циклически возникающего феномена, но я вижу за этим нечто другое.
- Нутром чуешь?
- Нутром я чую, что съел сегодня говяжий рулет. Больше моё нутро ни на что не годится. Нет, я чую это головой.
- Хорошо. Спасибо. Я хотел услышать твоё мнение. Он раздумывал, не сказать ли Ольсену о червях. Но «Статойл», пожалуй, не особенно стремится к публичному обсуждению темы, а Ольсен немного болтлив.
- Увидимся завтра в обед? - спросил Ольсен.
- Да. С удовольствием.
- А я пока постараюсь разузнать для тебя побольше. Есть у меня кой-какие источники.
Йохансон положил трубку и спросил себя, насторожили бы его эти медузы, не знай он о червях?
По-видимому, нет. Его насторожили не медузы. Его насторожила взаимосвязь. Если она есть.
На следующее утро Ольсен с утра заглянул к нему в кабинет.
- Ну, как тебе это понравится? Одна печальная весть за другой. Слышал новости?
- Ты имеешь в виду пропавшие лодки? Я, кстати, хотел тебя о них спросить.
- Только если дашь кофе, - сказал он, с любопытством озираясь. Любопытство было одной из основных черт Ольсена - в равной степени полезной и докучливой.
- Кофе в соседней комнате, - сказал Йохансон. Ольсен выглянул в секретарскую и громко потребовал себе кофе. Потом сел и продолжал разглядывать кабинет. Вошла секретарша, со стуком поставила перед ним чашку кофе и окинула его уничтожительным взглядом.
- Чего это она? - с недоумением спросил Ольсен, когда она вышла.
- Я наливаю себе кофе сам, - посмеиваясь, сказал Йохансон. - Там всё наготове: кофейник, молоко, сахар, чашки.
- Ну, какая чувствительная дама! Сожалею. В другой раз принесу ей домашний кекс. Моя жена печёт замечательные кексы. - Ольсен шумно прихлебнул. - Ну, так ты слышал новости?
- Да, в машине.
- Десять минут назад было экстренное спецсообщение по CNN. У меня в кабинете есть маленький телевизор. - Ольсен подался вперёд. Верхний свет отразился в его намечающейся лысине. - У берегов Японии взорвался и затонул газовый танкер. В то же самое время в Малаккском проливе столкнулись два контейнеровоза и фрегат. Один из контейнеровозов тонет, другой на плаву, а фрегат горит.
- О, боже мой. - Йохансон грел руки о свою чашку. - Но что касается Малаккского пролива, то странно, что там этого раньше не случилось.
Три пролива конкурировали в борьбе за звание самого оживлённого морского коридора - Ла-Манш, Гибралтар и Малаккский, часть морского пути из Европы в Юго-Восточную Азию и Японию. Через один только Малаккский пролив за день проходило по 600 больших танкеров и грузовых судов. А в иные дни - до 2000 кораблей, хотя ширина его в самом узком месте не больше двадцати семи километров. Индия и Малайзия настаивали на том, чтобы танкеры проходили южнее по проливу Ломбок, но их никто не хотел слышать. Окольный путь снижал прибыль.
- Кто-нибудь знает, из-за чего они столкнулись?
- Нет. Прошло всего несколько минут.
- Ужасно. - Йохансон отпил глоток. - Так что там с исчезновением лодок?
Ольсен подался вперёд и понизил голос.
- Судя по всему, у Южной Америки уже давно исчезают пловцы и рыбацкие лодки. Со стороны Тихого океана. А началось, пожалуй, с Перу. Сперва исчез один рыбак, его лодку нашли спустя несколько дней. Она плавала в открытом море, плетёная тростниковая лодка. Думали, его смыло волной, но погода стояла совершенно тихая. Потом такие же случаи пошли один за другим. В конце концов, исчез небольшой траулер.
- Почему же про всё это ничего не было слышно? Ольсен развёл руками.
- Об этом не любят трезвонить. Для них слишком важен туризм. И потом, ведь всё это происходит где-то в дальних краях, где живут темнокожие черноволосые люди, которые для нас все на одно лицо.
- Но о медузах-то они сообщают, а ведь это тоже в дальних краях.
- Ой, я тебя умоляю! Это же разные вещи. Тут же погибли американские туристы, немец и ещё несколько белых. А теперь у берегов Чили исчезла норвежская семья. Они вышли в море порыбачить. Раз - и нету! Норвежцы, боже правый, полноценные белые люди, об этом как же не сообщить?!
- Ну хорошо, я понял. - Йохансон откинулся на спинку стула. - И что, не было никаких радиограмм?
- Нет, дорогой Шерлок Холмс. Ведь у большинства исчезнувших лодок весь бортовой хай-тек исчерпывается подвесным мотором.
- И не было никакого шторма?
- Ничего, что могло бы опрокинуть лодку.
- А что происходит у берегов Западной Канады?
- Ты про корабли, которые якобы столкнулись? Понятия не имею. Вроде бы их с горя потопили киты. Мир причудлив и страшен, да и ты со своими расспросами представляешь для меня загадку. Дай мне ещё кофе… нет, стой, я сам налью.
Ольсен засел в кабинете Йохансона плотно, как домовый гриб. Когда он вдоволь напился кофе и наконец ушёл, до лекции Йохансона оставалось несколько минут.
Он позвонил Лунд.
- Скауген связался с другими компаниями, ведущими нефтеразведку, - сказала она. - По всему миру. Он хочет знать, не сталкивались ли они со сходным феноменом.
- С червями?
- Да. Он подозревает, что азиаты знают про эту живность не меньше нашего.
- Откуда?
- Сам же говорил, Азия пытается разрабатывать гидрат метана, тебе об этом в Киле сказали. Скауген решил закинуть пробный шар.
Сама по себе идея неплохая, подумал Йохансон. Если полихеты действительно так падки до гидрата, они должны появиться всюду, где человек со своей стороны рвётся к метану.
- Вряд ли азиаты станут распускать язык, - сказал он. - Они не глупее его.
Лунд примолкла.
- Ты хочешь сказать, Скауген бы тоже скрыл от них?
- Ну… - Йохансон подыскивал подходящее слово. - Я не хочу вас ни в чём обвинять, но допустим, что кому-то придёт в голову форсировать строительство подводной фабрики, хоть там и копошатся какие-то неведомые твари.
- Мы не сделаем этого.
- Я же сказал: допустим.
- Ты же слышал, Скауген последовал твоему совету.
- Это делает ему честь. Но ведь на кон поставлены огромные деньги, разве не так? И тогда рискнувшие будут отпираться до конца: какие такие черви? Ничего про них не знаем, ничего не видели.
- Чтобы, невзирая ни на что, строить?
- Да, а чего опасаться? Если что случится, можно будет прищучить кого-нибудь за технические недоработки, но никак не за животных, пожирающих метан. Кто сможет задним числом доказать, что на червей наткнулись ещё до начала работ?
- «Статойл» не пойдёт на то, чтобы скрыть это.
- Давай пока отвлечёмся от вашего «Статойла». Для японцев, например, экспорт метана был бы равносилен нефтяному буму. Более того! Они бы на нём озолотились. Ты думаешь, азиаты будут играть с открытыми картами?
Лунд помедлила.
- Надо узнать это от них раньше, чем они узнают от нас. Нам нужны независимые наблюдатели. Люди, которые не связаны со «Статойлом». Например… - Казалось, она раздумывает. - Не мог бы ты немного порасспрашивать?
- Что, я? У нефтяных компаний?
- Нет, у институтов, университетов, у людей вроде тех, что работают в Киле. Не ведутся ли по всему миру исследования в части гидрата метана?
- Да, но… - И у биологов. У морских биологов! У любителей-аквалангистов! Знаешь что? - загорелась она. - А не взять ли тебе на себя всю эту часть работы? Да, это правильно, я позвоню Скаугену и попрошу для тебя ставку! Мы бы тогда смогли…
- Эй, полегче.
- Это будет хорошо оплачиваться, а работы не слишком много.
- Работы будет до чёрта. Но вы и сами могли бы справиться.
- Лучше, если возьмёшься ты. Ты нейтральный человек.
- Ах, Тина.
- За то время, что мы тут с тобой дискутируем, ты мог бы уже трижды позвонить в Смитсониевский институт. Ну, пожалуйста, Сигур, это ведь так просто… Пойми же, если мы как концерн выступаем в части наших жизненных интересов, на нас тут же обрушиваются тысячи природозащитных организаций. Они только того и ждут.
- Ага! Значит, вы хотите действовать втихаря?! Лунд вздохнула.
- А что нам, по-твоему, делать? Да весь мир тут же обвинит нас в самом худшем. Я тебе клянусь, «Статойл» ничего не будет предпринимать до тех пор, пока мы не разберёмся с этими червями. Но если мы официально начнём стучаться во все двери, то и пальцем больше не сможем шевельнуть без пристального надзора.
Йохансон взглянул на часы. Стрелка уже минула десять. Его лекция.
- Тина, я вынужден прерваться. Я после перезвоню.
- Так я могу сказать Скаугену, что ты согласен сотрудничать?
- Нет. Молчание.
- Хорошо, - кротко сказала она.
Прозвучало так, будто её на эшафот повели. Йохансон глубоко вздохнул:
- Могу я хотя бы подумать немного?
- Да. Конечно. Ты просто сокровище.
- Я знаю. Оттого и мучаюсь. Я тебе перезвоню. Он схватил свои бумаги и побежал в аудиторию.
Роанн, Франция
В то самое время, когда Йохансон в Тронхейме начал свою лекцию, в двух тысячах километров от него Жан Жером осматривал бретонских омаров.
Жером был предельно критичен. Ресторан «Труагро» пользовался непоколебимой славой во всей Франции, и Жером не хотел войти в историю разрушителем этой славы. Он отвечал за всё, что поступало из моря. Он был, так сказать, рыбный владыка и потому с раннего утра на ногах.
День торговых посредников, у которых Жером покупал товар, начинался в три часа утра в Рунги, местечке в четырнадцати километрах от Парижа. Рунги снабжал продуктами и торговцев, и рестораторов. Там была представлена вся страна. Молоко, сливки, масло и сыры из Нормандии, отборные бретонские овощи, ароматные фрукты с юга. Поставщики устриц из Белона, из Марена и из бассейна Аркашона, тунцовые рыбаки из Сен-Жан-де-Лю и сотни других торговцев мчались по скоростным шоссе со своим нежным грузом именно сюда. Нигде в столице и вокруг неё нельзя было получить деликатесные продукты раньше, чем здесь.
Решающим фактором здесь было качество. И посредникам надо было постараться, чтобы удовлетворить такого покупателя, как Жан Жером из Роанна.
Он одного за другим брал омаров в руки и поворачивал, осматривая со всех сторон. Животные лежали в стиропоровых ящиках, устланных папоротником, по шесть штук. Они едва шевелились, но были, естественно, ещё живые, как им и полагалось. Клешни их были связаны.
- Хорошо, - одобрил Жером.
В его устах это была высшая похвала. На самом деле омары понравились ему как никогда. Они были скорее мелкие, но тяжёлые, с блестящим синим панцирем.
Все, кроме двух.
Торговец озадачился, взял в руки одного из омаров, одобренных Жеромом, и одного из забракованных и сравнил их на вес.
- Вы правы, месьё, - огорчённо сказал он. - Я весьма сожалею, - он развёл руками. - Но разница не так уж велика?
- Да, невелика, - сказал Жером, - для рыбной забегаловки. Но мы не забегаловка.
- Мне очень жаль. Я могу привезти вам других.
- Не беспокойтесь. Мы сами прикинем, у кого из посетителей желудок поменьше.
Вскоре Жером уже был на кухне своего «Труагро» и составлял меню на вечер. Омаров он пока что опустил в ванну со свежей водой, и они там апатично замерли.
Минул час, и у Жерома подошёл черёд омаров. Он велел поставить большой котёл воды. Живых омаров рекомендуется обрабатывать как можно скорее. В неволе животные склонны к самопоеданию. Бланшировать - это значит не варить, а лишь умертвить их в кипятке. До готовности их доведут позднее, непосредственно перед подачей на стол. Жером брал омаров из ванны, быстро опускал их в кипяток и вскоре вынимал. Из полостей панциря со свистом выходил воздух. Расстались с жизнью девятый, потом десятый омар. Жером взялся за одиннадцатого - ах, правильно, этот легче! - и опустил его в кипящую воду. Десяти секунд достаточно. Не глядя, он снова выудил животное большой шумовкой…
И у него вырвалось сдавленное ругательство.
Что же, чёрт возьми, произошло с животным? Весь панцирь разворотило, одна клешня полопалась. Жером запыхтел от негодования. Он выложил омара, вернее, его непригодные к употреблению останки на рабочий стол. Брюхо тоже было повреждено, а внутри - там, где должно было скрываться тугое мясо, - виднелся лишь грязный, белёсый налёт. Он в недоумении глянул в котёл. В кипящей воде плавали какие-то ошмётки, которые - даже если напрячь фантазию - не могли сойти за мясо омара.
Ну, хорошо. На самом деле ресторану достаточно и десяти омаров. Жером никогда не покупал продукты в обрез, он славился своим чувством меры. Только он один мог угадать, сколько на самом деле понадобится, и покупал так, чтобы соблюсти интересы рентабельности, но и иметь на всякий случай резерв.
Тем не менее, он разозлился.
Он подумал, не больное ли было животное, и глянул в ванну. Один омар ещё оставался там. Второй из тех, которыми он остался недоволен при покупке. Может, они уже начали поедать себя изнутри, а может, там какой-нибудь вирус или паразит. Жером взял из ванны двенадцатого омара и выложил на стол, чтобы получше рассмотреть.
Длинные, направленные назад усики-антенны дрожали. Связанные клешни слабо шевелились. Омары, как только их извлекали из естественной среды, становились вялыми. Жером слегка подтолкнул животное и склонился над ним. Омар подвигал лапками, будто хотел уползти, и снова замер. В том месте, где его сегментированный хвост переходил в панцирь, наружу вылезло что-то прозрачное.
Жером присел, чтобы разглядеть это поближе.
Омар слегка приподнял верхнюю часть корпуса. На секунду Жерому показалось, что животное смотрит на него своими чёрными глазками.
Потом омар лопнул.
Ученик, который чистил рыбу, находился в трёх метрах от него. Правда, полка с инструментами и приправами перегораживала ему вид. Поэтому сперва он услышал душераздирающий крик Жерома и от испуга выронил нож. Потом увидел, как Жером валится от плиты, закрыв лицо руками, и успел подскочить к нему. Вместе они рухнули на рабочий стол. Загремели кастрюли, что-то упало и разбилось.
- Что с вами? - в панике воскликнул ученик. - Что случилось?
К ним подбежали другие повара. Кухня представляла собой фабрику в лучшем смысле слова. Здесь каждый выполнял свою функцию. Один занимался дичью, другой соусами, третий фаршем, четвёртый салатом, пятый овощами и так далее. В мгновение ока у плиты возникла суматоха, никто не мог ничего понять, пока Жером не отнял ладони от лица и не показал, весь дрожа, на рабочий стол у плиты. С его волос капала какая-то прозрачная слизь. Она налипла на его лицо и, тая, стекала за воротник.
- Он… он взорвался, - простонал Жером.
Ученик подошёл к рабочему столу и с отвращением уставился на развороченного омара. Ему ещё не приходилось видеть ничего подобного. Клешни валялись на полу, хвост разорвало, будто от высокого давления, а спинной панцирь топорщился острыми обломками.
- Что это вы с ним сделали? - прошептал он.
- Я? Сделал? - вскричал Жером с гримасой омерзения. - Да он сам лопнул! Сам!
Ему принесли салфетки, чтобы вытереться, а ученик тем временем кончиками пальцев потрогал вещество, размётанное вокруг. Оно было вязкое, но быстро таяло и текло по рабочему столу. Следуя какому-то импульсу, ученик взял с полки стеклянную банку с герметичной крышкой, столовой ложкой сгрёб туда кусочки желе, собрал и жидкость и вылил её сверху. Потом плотно закрыл банку.
Успокоить Жерома было не так легко. В конце концов кто-то принёс ему бокал шампанского, и только после него мастер немного пришёл в себя.
- Уберите эту гадость, - приказал он придушенным голосом. - А я пойду умоюсь.
Кухонные помощники мигом привели рабочий стол Жерома в порядок, почистили плиту, помыли котёл и, разумеется, слили в канализацию и ту воду, в которой дюжина омаров провела последний час своей жизни. Вода побулькала в трубах и смешалась со всем тем, что город сливал, чтобы затем снова вобрать в себя после очистки.
Банку с желе ученик показал Жерому, когда тот снова появился на кухне, помыв голову и переодевшись.
- Наверное, хорошо, что ты сберёг эту гадость, - мрачно сказал Жером. - Чёрт его знает, что это такое. Пошлём на анализ. Только, пожалуйста, не распространяясь насчёт деталей, понял? Ничего подобного в «Труагро» никогда не случалось. И не должно случаться.
Эта история действительно не просочилась за пределы ресторанной кухни. Иначе бы это бросило тень на «Труагро». Хотя в происшедшем никто не был виноват, нашлись бы охотники поговорить о том, что в «Труагро» взлетают в воздух омары, разбрызгивая зловещую слизь. Ничто не могло бы сказаться на добром имени ресторана так дурно, как сомнение в гигиене.
Ученик внимательно рассмотрел содержимое банки. После того, как сгустки начали растворяться, он добавил внутрь воды, рассудив, что это не повредит. Вещество напоминало ему - если его вообще можно было с чем-нибудь сравнить - медузу, а медузы сохраняются только в воде, поскольку из неё в основном и состоят. Это была хорошая мысль. Менеджер «Труагро» сделал несколько телефонных звонков, и банку отправили в университет близлежащего Лиона для анализа.
Там она попала в руки профессора Бернара Роше, специалиста по молекулярной биологии. Между тем процесс разложения желе продолжался, несмотря на добавление воды, и в банке уже почти не было сгустков. То, что ещё оставалось, Роше немедленно подверг всевозможным тестам, но не успел провести их все, как последние остатки распались. Роше удалось выявить некоторые молекулярные соединения, которые его совершенно озадачили. Среди прочего он наткнулся на нейротоксин, но уже нельзя было определить, принадлежал ли он растворившемуся желе или содержался в воде.
Эта вода оказалась насыщенной органической материей и различными веществами. Поскольку у него пока не было времени их исследовать, Роше принял решение законсервировать содержимое банки, и вода перекочевала в холодильник.
В тот же вечер Жером заболел. Началось с того, что он почувствовал лёгкую дурноту. Ресторан был полон, поэтому он махнул на недомогание рукой и, как обычно, занимался своим делом. Десять нелопнувших омаров были безупречного качества, а других не понадобилось. Несмотря на неприятный утренний инцидент, всё шло как по маслу, что было естественно для такого знаменитого ресторана, как «Труагро».
Часов в десять дурнота усилилась, и к ней добавилась головная боль. Вскоре он заметил ослабление концентрации: он забыл вовремя поставить одно блюдо на огонь и дать кое-какие указания, вследствие чего элегантный, безукоризненный процесс на кухне затормозился.
Жан Жером был достаточно профессионален для того, чтобы тут же всё уравновесить, но чувствовал себя действительно плохо. Он передал бразды правления в руки своей заместительницы, перспективной и талантливой поварихи, которая училась в Париже у досточтимого Дюкаса, и вышел подышать в сад, примыкавший к кухне. В хорошую погоду туда приглашали погулять посетителей с аперитивом в руках и проводили их через кухню, что тоже представляло собой небольшую рекламную акцию. Теперь сад был пуст и мало освещён.
Жером прошёлся по нему, наблюдая через окна оживлённую суету на кухне, но заметил, что ему трудно фокусировать взгляд дольше нескольких секунд. Он тяжело дышал и чувствовал тяжесть в груди, несмотря на свежий воздух. Ноги казались ему резиновыми. Он присел на скамью и вспомнил утреннее происшествие. И то, что содержимое омара было разбрызгано по его лицу и волосам. Наверняка он чем-то надышался, а что-то могло попасть и в рот - например, когда он облизывал губы.
То ли от неприятного воспоминания, то ли уже вследствие болезни Жерома внезапно вырвало. Корчась над растениями и откашливаясь, он подумал, что теперь наверняка исторг из себя эту заразу. Сейчас просто выпьет воды - и ему станет лучше.
Он выпрямился, но всё вокруг завертелось. Голова раскалилась, поле зрения сузилось и пошло спиралью. Надо встать, подумал он, и посмотреть, как дела на кухне. Нельзя допустить, чтобы в «Труагро» что-то было не в порядке.
Он с усилием поднялся и побрёл, но совсем в другую сторону. Через два шага он уже ничего не помнил и ничего не видел.
Он рухнул под деревьями, окружавшими лужайку.

18 апреля
Остров Ванкувер, Канада

Предыдущая страница 8 Следующая страница


9 Франк Шетцинг

Этому не было конца.
Эневек чувствовал, как воспаляются его глаза, как набухают веки и образуются морщинки, для которых он был слишком молод. С тех пор, как вдоль западного побережья разразилось это безумие, он только и делал, что пялился на экраны, но просмотрел лишь малую долю телеметрических записей.
В конце семидесятых исследователи получили возможность наблюдать за поведением животных по-новому. До этого сведения о распространении и перемещении видов были лишь приблизительные. Как животное живёт, как охотится и как спаривается, какие у него индивидуальные потребности и возможности, - всё это оставалось в области домыслов. В неволе животное ведёт себя иначе, чем на воле. Так же мало жизнь заключённого похожа на его жизнь вне стен тюрьмы.
А в родном жизненном пространстве животные мгновенно скрываются от исследователя. Некоторые менее пугливые виды - например, шимпанзе или дельфины, - выстраивают своё поведение под наблюдателя, реагируют агрессивно или с любопытством, а то становятся кокетливы, принимают позы - короче, делают всё, чтобы помешать объективному познанию их природы. А натешившись вдоволь, исчезают в зарослях, взмывают в воздух или ныряют в воду, где наконец-то могут вести себя естественно, - но туда за ними не угнаться.
А именно эта мечта сопровождала биологов с дарвиновских времён: как очутиться вместе с рыбами и тюленями в холодных водах Антарктиды? Как заглянуть в биотоп, надёжно закованный ледяным покровом? Что происходит с пчелой перед вылетом из улья?
Уже в конце пятидесятых годов американские учёные разработали концепцию оснащения животных зондами. Чуть позже военно-морской флот США начал работать с дрессированными дельфинами, но первые из этих программ не имели успеха из-за размеров передатчика. Что толку от зонда, который нарушает естественное поведение животного? Из этого заколдованного круга долгое время не было выхода, пока не появилась микроэлектроника. Зонды размером с плитку шоколада и сверхлёгкие камеры стали давать все необходимые сведения прямо из дикой природы. Наконец-то медведи гризли, дикие собаки динго, рыбы и олени стали поставлять данные о своём образе жизни, охотничьих повадках и миграционных путях. Мини-передатчиками весом в тысячную долю грамма были снабжены и насекомые.
Большую часть измерений проводит спутниковая телеметрия. Сигналы передатчика от животного посылаются на орбиту и там принимаются спутниковой системой «Argos» французской космической организации CNES. Все данные попадают в центральный пункт в Тулузе и на наземную станцию в Фэрбенксе, США, откуда в течение полутора часов рассылаются в разные институты по всему миру.
Исследование китов, тюленей, пингвинов и морских черепах быстро развилось в отдельную область телеметрии. Теперь она даёт возможность заглянуть в самое неисследованное жизненное пространство Земли. Сверхлёгкие зонды сохраняют данные из недостижимых глубин, регистрируют температуру, глубину и длительность погружения, место, направление и скорость движения. Но что касается океана, спутники «Argos» обречены на слепоту: сигналы зондов не проницают воду. Морские исследователи остаются как отрезанные вне данных телеметрии, как только киты уходят на глубину.
В конце концов учёные Калифорнийского университета в Санта-Крусе нашли решение в форме подводной камеры весом в несколько граммов. Знание о морских млекопитающих невероятно расширилось за несколько недель. И всё бы хорошо, но китов и дельфинов не удавалось оснастить зондами надолго, как других животных. Поэтому о жизненном пространстве китов было не так много данных, как хотелось бы в эти часы Эневеку, но с другой стороны - более чем достаточно. Поскольку никто не мог сказать, что именно нужно отслеживать, каждая запись была важна - а это значило тысячи часов видео- и звукового материала, измерений, анализов и статистики.
Сизифов труд, как называл это Джон Форд.
Хорошо хоть, Эневек не мог пожаловаться на нехватку времени. Их «Китовая станция» была реабилитирована - и закрыта. В прибрежную зону канадского и американского Запада теперь выходили только большие суда. Такая же катастрофа, как у них на острове Ванкувер, разыгралась разом вдоль всего побережья Тихого океана от Сан-Франциско до Аляски. Множество мелких судов и лодок были либо потоплены, либо сильно повреждены. Больше никто не отваживался выйти в море, не чувствуя под собой киля парома или сухогруза. Начали работать всевозможные комиссии и разные кризисные штабы, повсеместно вдоль берега тарахтели вертолёты, из которых в море вглядывались военные вперемешку с учёными и политиками, соревнуясь в бессилии.
Ванкуверский аквариум, возглавляемый Фордом, был рекрутирован в качестве научного центра, куда стекались все данные. Были привлечены и другие научные учреждения, компетентные в вопросах моря. Для Форда это было тяжкое бремя. Работу приходилось вести, даже не зная, в чём она заключается. На любые чрезвычайные ситуации есть свои сценарии - начиная от землетрясений и кончая ядерными терактами, - но только не на это . Форд, со своей стороны, пригласил Эневека в качестве консультанта: кому, как не ему, знать, что творится в голове кита. Что у них - не все дома? И если да, то почему?
Но и Эневек ответа не знал. Он затребовал все телеметрические материалы, собранные по тихоокеанскому побережью с начала года. Вот уже сутки он и Алиса Делавэр просматривали видеозаписи, изучали данные о перемещениях, прослушивали записи гидрофонов, но так и не получили вразумительных результатов. Почти ни один из китов, начиная свой путь от Гавайских островов и Калифорнии вверх к Арктике, не имел на себе телеметрического зонда, за исключением двух горбачей, да и у тех самописцы отвалились вскоре после начала пути. На самом деле единственные достоверные сведения давала видеосъёмка той женщины с борта «Голубой акулы». Они многократно просмотрели её с другими шкиперами, поднаторевшими в опознании китов, и идентифицировали двух горбачей, одного серого кита и нескольких косаток.
Делавэр была права: это видео наводило на след.
Злость Эневека к студентке быстро прошла. Он разглядел её развитой аналитический ум. Кроме того, она располагала временем. Её родители жили в дорогом пригороде Ванкувера и с избытком снабжали её деньгами, а сами не показывались на глаза. Эневек считал, что они откупаются от неё, возмещая недостаток родительского внимания, но их дочь это не особенно беспокоило, ведь это давало ей возможность идти своей дорогой, не стесняя себя в средствах. В принципе, лучшего и выдумать было нельзя. Делавэр рассматривала неожиданно свалившуюся на неё работу как практическое продолжение учёбы, а Эневеку нужна была ассистентка - после того, как погибла Сьюзен Стринджер.
Стринджер…
Всякий раз, как он вспоминал о ней, его охватывало чувство вины. Неужто нельзя было её спасти? Убедить косатку отпустить свою жертву… Какие аргументы дошли бы до её разума, который функционирует иначе, чем человеческий?
Он снова говорил себе, что косатка - всего лишь животное. И для него добыча есть добыча.
С другой стороны, разве люди - добыча для косаток? Да пожирали ли косатки вообще оказавшихся за бортом пассажиров? Или просто умерщвляли их?
Убивали… Но можно ли приписывать косатке осознанное убийство?
Эневек топтался по кругу. Глаза его слезились от многочасовых просмотров. Он был уже не в силах сосредоточиться. Устало выключил монитор, глянул на часы и отправился к Делавэр. Она корпела над телеметрическими данными.
- По куску бы мяса, а? - вяло спросил он.
Она подняла голову и подмигнула. Синие очки она заменила на контактные линзы, которые, впрочем, тоже были подозрительно синими. Если не обращать внимания на её заячьи зубы, то она была очень даже ничего.
- С радостью. И где?
- Есть тут за углом одна изысканная забегаловка.
- Да ну, забегаловка! Нет уж, я тебя приглашаю.
- Вот уж не надо.
- В «Кардеро».
- О боже.
- Там хорошо !
- Да я знаю, что там хорошо. Но, во-первых, я плачу за себя сам, а во-вторых, «Кардеро» мне кажется… ну, как бы это сказать…
Это было модное место с отличной кухней и чудесным видом на гавань и яхты. Напитки в баре лились рекой в глотки хорошо одетых молодых людей. Эневек в своих потрёпанных джинсах и выцветшем свитере чувствовал бы себя там не в своей тарелке. Делавэр же сам Бог велел сидеть в «Кардеро».
А впрочем, «Кардеро» так «Кардеро».
Они поехали на его старом «форде» к гавани, и им повезло: нашёлся свободный столик в углу - как раз на вкус Эневека. Они заказали фирменное блюдо - лосося, зажаренного на кедровых углях, с соей, коричневым сахаром и лимоном.
- Ну, и как успехи? - спросил Эневек, когда официант удалился.
Делавэр пожала плечами:
- Для меня картина ничуть не прояснилась.
- А я к чему-то, кажется, пришёл. Видео этой женщины меня навело.
- Моё видео.
- Ну, ещё бы, - насмешливо сказал он. - Мы всем обязаны тебе.
- Мне вы обязаны, по крайней мере, идеей. И что же ты вынес оттуда?
- В нападении участвовали исключительно косатки-бродяги. Ни одного резидента. И в проливе Джонстоуна, где они живут, нападений не было.
- Итак, опасность исходит от мигрирующих животных.
- И, возможно, от прибрежных косаток. Опознанные горбачи и серый кит - тоже из мигрантов. Все трое провели зиму в Байя-Калифорнии, это даже задокументировано.
Делавэр взглянула на него в замешательстве.
- То, что серые киты и горбачи мигрируют, не новость.
- Мигрируют, но не все. Когда мы в тот день вторично выходили в море - с Грейвольфом и Шумейкером - произошло нечто странное. Я чуть про это не забыл. Нам надо было снять людей с «Леди Уэксхем». «Леди» тонула, а на нас напала группа серых китов. Я уверен, что у нас не было никаких шансов даже самим уйти оттуда живыми, не говоря уже о спасении других. Но тут откуда ни возьмись появляются два серых кита - выныривают и лежат в воде. И остальные отступили.
- И это были резиденты?
- Примерно дюжина серых китов круглый год живёт у западного побережья. Они слишком стары для дальних переходов. Когда с юга приходит стадо, оно принимает этих стариков - с ритуалом приветствия и всё такое. Одного из этих резидентов я узнал, и у него не было в отношении нас враждебных намерений. Наоборот. Я думаю, мы обязаны этим двум китам жизнью.
- У меня нет слов! Они вас прикрыли!
- Господи, Лисия! Что я слышу? Такое очеловечивание - и из твоих уст?
- После того, что случилось за последние три дня, я верю уже всему.
- «Прикрыли» - это всё-таки слишком. Хотя да, я думаю, что это они удержали остальных на отдалении. Им не нравились нападавшие. С некоторой осторожностью можно заключить, что заражены только мигранты. Резиденты вели себя мирно. Казалось, они понимали, что остальные не в своём уме.
Делавэр с задумчивым видом почесала нос.
- Это подходит. Я хочу сказать, много животных исчезло на пути из Калифорнии в открытом море.
- То, что их изменило, следует искать именно там. В глубоком синем море. Далеко-далеко от суши.
- Но что именно?
- Это мы узнаем, - сказал Джон Форд, внезапно появившись перед ними. Он придвинул стул и сел рядом. - И ещё до того, как эти типы из правительства доведут меня до безумия своими звонками.
- Я кое-что вспомнила, - сказала Делавэр за десертом. - Косатки участвовали в деле с удовольствием, а вот большие киты - наверняка нет.
- С чего ты взяла? - спросил Эневек.
- Ну, - сказала она, набив рот шоколадным муссом, - представь себе, что ты должен что-нибудь с разбега таранить и переворачивать. Или падать на что-нибудь угловатое. Ты же сам можешь пораниться!
- Она права, - сказал Форд. - Животное не станет рисковать, если этого не требует защита потомства. - Он снял свои очки и тщательно их протёр. - А что, если нам немного пофантазировать? Что, если всё это было акцией протеста?
- Против чего?
- Против китобойного промысла. Китобои и раньше время от времени подвергались нападению, - сказал Форд. - Когда охотились на детёнышей.
Эневек отрицательно покачал головой:
- Ты сам в это не веришь.
- Это была попытка.
- Неудачная. До сих пор неизвестно, понимают ли киты вообще, что такое китобойный промысел.
- Ты хочешь сказать, они не понимают, что на них охотятся? - спросила Делавэр. - Глупости.
Эневек закатил глаза.
- Они совсем не обязательно усматривают в этом систему. Гринды терпят бедствие всегда в одних и тех же бухтах. На Фарерских островах рыбаки сгоняют в кучу целые стада и без разбору забивают их железными ломами. Настоящая бойня. В Японии, в Футо, забивают афалин и морских свиней. Из поколения в поколение, и животные уже должны бы знать, что их ждёт. Но они всё равно возвращаются в те же места!
- Это не свидетельствует о наличии особого разума, - согласился Форд. - Но ведь и мы в полном сознании вырубаем леса и загрязняем атмосферу. Тоже не говорит о наличии у нас особого разума, а?
Делавэр соскребла с тарелки остатки шоколадного мусса.
- А ведь верно, - сказал через некоторое время Эневек.
- Что верно?
- То, что сказала Лисия: киты могли пораниться, прыгая на лодки.
- Говорю же вам, они обезумели.
- Неужто им промыли мозги?
- Да перестаньте вы фантазировать кто во что горазд.
- А если дело всё-таки в отравлении? - предположил Эневек. - РСВ, вся эта дрянь. Если эта зараза сводит животных с ума?
- Нет, они выражают протест, - продолжал подтрунивать Форд. - Исландия подала заявку на китобойную квоту, японцы их убивают, и даже мака снова хотят бить китов. Вот в чём дело! - Он ухмыльнулся. - Видимо, киты прознали об этом.
- Для руководителя научной комиссии ты что-то слишком ироничен, - сказал Эневек. - Хоть тебя и считают серьёзным учёным.
- Мака? - эхом повторила Делавэр.
- Племя нуу-ча-нальс, - пояснил Форд. - Индейцы на западе острова Ванкувер. Они уже несколько лет пробивают себе право на китобойный промысел.
- Они что, с луны свалились?
- Попридержи своё цивилизованное негодование, мака в последний раз били китов в 1928 году, - зевнул Эневек. У него слипались глаза. - И вовсе не они привели китов на грань вымирания. Для мака речь идёт об их традициях и сохранении их культуры. Ремесло китобоя для них традиционно, а из-за запрета уже ни один мака не владеет этим ремеслом.
- И что теперь? Хочешь есть - иди в супермаркет.
- Не перебивай благородную адвокатскую речь Леона, - сказал Форд и подлил себе вина.
Делавэр уставилась на Эневека. Что-то в её глазах изменилось.
Пожалуйста, только не это, подумал он.
То, что у него индейская внешность, - очевидно, но она не должна делать из этого неправильные выводы. Он прямо-таки услышал звук надвигающегося вопроса. Сейчас ему придётся объясняться. Как он ненавидел это! И дёрнул же чёрт Форда завести речь о мака.
Он быстро переглянулся с директором. Форд понял.
- Продолжим этот разговор в другой раз, - замял он. И, прежде чем Делавэр успела возразить, добавил: - Теорию отравления надо обсудить с Оливейра, Фенвиком или Родом Пальмом, но, честно говоря, я в неё не верю. Все беды происходят из-за нефти и истечения хлористого углеводорода. Ты знаешь не хуже меня, к чему это приводит. К ослаблению иммунной системы, к инфекциям и преждевременной смерти. Но не к безумию.
- Кто-то подсчитал, что через тридцать лет косатки на западном побережье полностью вымрут? - снова вступила в разговор Делавэр.
Эневек мрачно кивнул:
- И не только из-за отравления. Косатки теряют пропитание, лосося. Если они не погибнут от яда, то просто уйдут искать пропитание в других краях.
- Забудь про теорию отравления, - сказал Форд. - Об этом можно было бы говорить, если б в деле были замешаны одни косатки. Но чтобы косатки и горбачи выступали единым фронтом… Не знаю, Леон.
Эневек задумался.
- Вы знаете мою позицию, - тихо сказал он. - Я далёк от того, чтобы приписывать животным намерения или переоценивать их разум, но… неужто у вас нет чувства, что они хотят от нас избавиться ?
Все посмотрели на него. Он ожидал возражений, но Делавэр кивнула:
- Да. Кроме резидентов.
- Кроме резидентов. Потому что они не были там, где были другие. Где с ними что-то произошло. Киты, которые потопили буксир… Говорю же вам! Ответ лежит в открытом океане.
- Боже мой, Леон. - Форд откинулся на спинку стула, и щедрый глоток вина забулькал в его горле. - Прямо как в кино! Кто-то им приказал: подите и расправьтесь с человечеством?
Эневек молчал.
Когда ночью он лежал без сна в своей ванкуверской квартирке, в нём созрела мысль внедрить зонд в одного из буйствовавших китов. Что бы ни управляло этими животными, это «что-то» по-прежнему властно над ними. Если снабдить одного из китов камерой и передатчиком, есть шанс добиться столь необходимого ответа.
Вопрос был только в том, каким образом закрепить аппаратуру на одичавшем горбаче, если его и мирного на месте не удержишь?
И эта проблема с их кожей…
Закрепить передатчик на морской собаке - совсем не то, что на ките. Морских собак и тюленей легко поймать на лежбищах. Клей, которым крепится передатчик, хорошо держится на шерсти.
Но у китов и дельфинов нет шерсти. И вряд ли есть в природе что-то более гладкое, чем кожа дельфина или косатки, она и на ощупь как свежеоблупленное варёное яйцо, к тому же покрыта тонкой плёнкой геля, чтобы исключить сопротивление воды и отторгать бактерии. Верхний слой кожи постоянно обновляется. Энзимы отделяют её, и во время прыжков она отпадает тонкими лоскутами - вместе со всеми нежелательными паразитами и передатчиками. И кожа серых китов и горбачей не лучше приспособлена для удержания на себе посторонних предметов.
Эневек встал, не включая света, и подошёл к окну. Он обдумывал один вариант за другим. Разумеется, есть приёмы. Американские учёные закрепляют передатчики присосками. Правда, присоски выдерживают напор воды лишь несколько часов. Другие закрепляют зонд на спинном плавнике. Но тут возникает вопрос, как в такие дни вообще выйти в море на лодке и догнать кита, и чтобы он эту лодку не потопил.
Можно оглушить животное…
Всё слишком сложно. Кроме того, зонда недостаточно. Нужны камеры. Спутниковая телеметрия и видеоряд.
И вдруг он додумался до одной мысли.
Но потребуется хороший снайпер.
Эневек разгорячился, бросился к письменному столу, вошёл в интернет и вызвал один за другим несколько адресов.
Вскоре он уже знал, как действовать.
Заснул он лишь под утро. Последняя мысль была о «Королеве барьеров» и о Робертсе. Вот тоже дело. Директор пароходства так и не перезвонил ему, несмотря на многие напоминания. Оставалось надеяться, что пароходство хотя бы отправило дополнительные пробы в Нанаймо.

20 апреля
Лион, Франция

Бернар Роше корил себя за то, что потерял слишком много времени с исследованием проб воды, но уже ничего нельзя было изменить. Разве мог он предположить, что омар способен убить человека? А то и не одного?
Жан Жером, старший повар ресторана «Труагро» в Роанне, так и не вышел из комы и умер через сутки после того, как перед ним разорвался заражённый омар. Что именно вызвало смерть, до сих пор было трудно сказать. Ясно лишь, что отказала иммунная система - как следствие тяжёлого токсического шока. Несколько человек из кухонного персонала тоже заболели, тяжелее всех - ученик, который дотрагивался до странного вещества и законсервировал его. У всех были головокружение, дурнота, головные боли и проблемы с концентрацией. Ресторан «Труагро» попал в затруднительное положение. Но гораздо больше Роше беспокоило число похожих жалоб, с которыми жители Роанна обращались к своим врачам после гибели Жерома. Их симптомы были выражены не так сильно. Тем не менее, Роше боялся худшего, узнав, что произошло с водой, в которой Жером держал омаров.
Дошли слухи и из других источников. В Париже умерли сразу несколько человек. Говорили, что от испорченного мяса омаров, но Роше догадывался, что это не вполне соответствует истине. Сообщения приходили и из Гавра, Шербурга и Бреста. Роше всё отложил и занялся анализом.
Он снова натолкнулся на необычные соединения, и ему понадобились дополнительные пробы. Он сделал запрос в упомянутые города, но, к несчастью, больше никому не пришло в голову сохранить хоть немного этого вещества. Омары больше нигде не взрывались, как в Роанне, но речь всё равно шла о невкусном мясе, которое выбросили, или о животных, которые не дошли до приготовления, потому что из них что-то выпирало. Роше надеялся, что найдётся хоть один толковый повар, как тот предусмотрительный ученик, но ни рыбаки, ни торговцы, ни кухонный персонал не проявили лаборантской хватки. Так что ему оставались только домыслы. Ему казалось, что в теле омара затаился не один организм, а сразу два. Во-первых, желе. Оно разложилось и полностью исчезло.
Другой организм, напротив, жил; он был представлен в изобилии и казался Роше зловеще знакомым.
Он всматривался в микроскоп.
Тысячи прозрачных шариков прыгали в кутерьме, как теннисные мячики. Если его предположения верны, внутри у этих шариков должен быть свёрнутый pedunculus, такой вид хоботка.
Неужто эти существа и убили Жана Жерома?
Роше взял стерильную стеклянную иглу и уколол себя в большой палец. Выступила капелька крови. Он осторожно ввёл её в пробу, нанесённую на стекло микроскопа, и стал смотреть, что будет. При 700-кратном увеличении красные кровяные тельца Роше походили на рубиновые лепестки цветов. Они покачивались в жидкости, каждое было наполнено гемоглобином. Тотчас прозрачные шарики активизировались. Они высунули свои хоботки и молниеносно набросились на человеческие клетки. Хоботки вонзились в них, как канюли. Зловещие микробы медленно окрашивались в красноватый цвет. Как только красное кровяное тельце было высосано, микроб переходил к следующему. При этом он разбухал именно таким образом, какого Роше и боялся. Каждый из организмов мог поглотить до десяти красных кровяных телец. Он смотрел не отрываясь и заметил, что процесс идёт даже быстрее, чем он думал.
Всё кончилось за четверть часа.
Роше неподвижно застыл у микроскопа. Потом записал: «Предположительно pfiesteria piscicida».
«Предположительно» он написал из-за остатка сомнений, хотя на самом деле был уверен, что точно классифицировал возбудителя, вызвавшего все случаи болезни и смерти. Единственное, что ему мешало, это впечатление, что он имеет дело с чудовищной модификацией pfiesteria piscicida. Это была превосходная степень превосходной степени, поскольку pfiesteria сама по себе уже была чудовищем. Монстр величиной в сотую долю миллиметра. Одно из мельчайших хищных животных в мире. И вместе с тем одно из опаснейших.
Pfiesteria piscicida была вампиром.
Он много о ней читал. Впервые наука столкнулась с ней в восьмидесятые годы - с гибелью пятидесяти лабораторных рыб в университете Северной Каролины. К качеству воды, в которой плавали рыбы, на первый взгляд претензий не было, разве что в аквариуме толклись тучи крошечных одноклеточных. Воду поменяли и выпустили туда новых рыб. Они не прожили и дня. Что-то убивало золотых рыбок, окуней, африканских тилапиасов, часто в течение нескольких часов, иногда за минуты. Всякий раз учёные наблюдали, как у жертв начинались конвульсии, всякий раз из ничего возникали загадочные микробы, которые потом так же быстро исчезали.
Одна ботаничка определила в роковых организмах жгутиковые существа доселе неизвестного вида. Водоросль, динофлагеллат. Вообще динофлагеллатов много. Большинство безобидных, но некоторые проявили себя настоящими метателями яда. Они отравляли целые фермы моллюсков. Или вызывали «красные приливы», которые окрашивали море в кровавый или коричневый цвет. Но по сравнению с вновь открытым организмом они казались безобидными существами.
Pfiesteria piscicida отличалась от своих родственников. В известном смысле её можно было уподобить клещам. Не по форме, а по терпеливости. Лежит себе на дне, с виду безжизненная, окружённая защитной капсулой наподобие кисты, - на годы может замереть без пищи. Пока не проплывёт мимо стая рыб, выделения которых упадут на дно и пробудят аппетит кажущегося мёртвым одноклеточного.
То, что происходило после, можно уподобить лишь молниеносной атаке. Миллиарды водорослей отделялись от своих капсул и поднимались вверх. Оба жгутика на конце тела служили приводом. Один жгутик вертелся как пропеллер, вторым организм рулил в нужном направлении. Достигнув тела рыбы, pfiesteria выделяла яд, парализующий нервы и разъедающий на коже рыбы дыру. После этого она вонзала в рану свой хоботок и высасывала соки умирающей добычи. Насытившись, она отрывалась от жертвы и снова залегала на дно, укутавшись в капсулу.
Сами по себе ядовитые водоросли - нормальное явление. Что-то вроде грибов в лесу. Яды некоторых водорослей известны с библейских времён. Во второй книге Моисеевой описан феномен, который так и наводит на мысль о «красных приливах»: «…и вся вода в реке превратилась в кровь. И рыба в реке вымерла, и река воссмердела, и египтяне не могли пить воды из реки; и была кровь по всей земле Египетской». Так что не было ничего особенного в том, что одноклеточные уничтожали рыб. Новым был лишь размах происходящего. Казалось, болезнь завладела всеми водами мира. Ядовитые атаки на морских животных, новые заболевания кораллов, заражённые морские луга - всё это отражало общее состояние Мирового океана: ослабление от вредных веществ, от опустошительного рыболовства, от безоглядной разработки шельфа и от последствий глобального потепления. Шли споры, представляет ли собой нашествие убийственных водорослей что-то новое, или это периодическое явление, но одно было ясно: они охватили весь земной шар, проявляя свою исключительно креативную природу в возникновении новых видов. Пока европейцы радовались, что pfiesteria не коснулась их широт, норвежцы гибли уже тысячами - от рыбы, а норвежские лососёвые хозяйства оказались близки к краху. На сей раз убийцу звали chrysochromulina polylepis, вид кровожадного меньшого брата pfiesteria, и никто не мог наперёд сказать, с чем придётся столкнуться ещё.
И вот теперь pfiesteria piscicida напала на бретонских омаров.
Но действительно ли это была pfiesteria piscicida?
Роше терзали сомнения. В первую очередь, его озадачивало, как омары могли вообще жить так долго? Неужто водоросли происходили изнутри них вместе с той неизвестной субстанцией? Той желеобразной массой, которая разлагалась на воздухе. Неужто и то и другое возникло внутри омара? Но что в таком случае происходило с его мясом?
Да омар ли то был вообще?
Роше совсем растерялся. С абсолютной уверенностью он знал только одно. Чем бы ни являлась эта субстанция, она сейчас попала в питьевую воду Роанна.

22 апреля
Норвежское море, материковая окраина

В открытом море от мира не оставалось ничего, кроме воды и более или менее ясно отграниченного неба. Взгляду и в хорошую погоду не на чем было задержаться, а в дождь порой было непонятно, то ли ты находишься ещё над поверхностью воды, то ли уже под нею.
Шельф давал глазу хотя бы зацепку в виде бесконечных буровых вышек. А в открытом море, над материковым склоном, где уже несколько дней кружило исследовательское судно «Солнце», вышки были не видны, тем более за моросящей пеленой дождя. Сырой леденящий холод проникал под непромокаемые куртки учёных и моряков. Уж лучше честный крупнокалиберный дождь, чем этот моросящий бульон. Вода, казалось, сочилась не только сверху, но и снизу. Это был один из самых мерзких дней, какие мог припомнить Йохансон. Он натянул капюшон на лоб и пошёл на корму, где технический персонал возился с подъёмом мультизонда. На полдороге к нему присоединился Борман.
- Эти черви вам ещё не снятся? - спросил Йохансон. - Вроде нет, - ответил геолог. - А вам?
- Меня спасает представление, что я участвую в каком-то фильме.
- Хорошая мысль. И кто режиссёр?
- Пожалуй, Хичкок.
- «Птицы» в глубоководной версии? - Борман кисло улыбнулся. - А вот и зонд!
И убежал к поднятому из воды большому круглому устройству, усаженному пластмассовыми трубками. Они содержали пробы воды с различных глубин. На палубу вышли Стоун, Хвистендаль и Лунд.
- Что говорит Борман? - спросил Стоун.
- С Борманом одна проблема, - пожал плечами Йохансон. - Он почти ничего не говорит.
Стоун кивнул. Его агрессивность постепенно уступала место глубокой подавленности. В ходе замеров «Солнце» следовало вдоль материкового склона к юго-западу до Шотландии, и видеосани поставляли картинки из глубины. Видеосани представляли собой грузное сооружение, похожее на стальной стеллаж, набитый аппаратурой, с сильными прожекторами и электронным глазом, который снимал морское дно и передавал изображение по кабелю, волочась за судном.
На «Торвальдсоне» работал более модернизированный «Виктор». Норвежское исследовательское судно следовало вдоль материкового подножия в северо-восточном направлении и анализировало воду Норвежского моря до Тромсё. Оба судна начали свой путь от предполагаемого места установки подводной фабрики. Но теперь они уже двигались в обратном направлении навстречу друг другу. Их рандеву через два дня завершало полный обмер норвежского подножия и Северного моря. Борман и Скауген предложили провести измерения так, будто речь идёт о неисследованной местности. И с недавнего времени так оно и было. С тех пор, как Борман представил первые результаты измерений, оказалось, что все предыдущие сведения ненадёжны.
Это произошло накануне утром, ещё до появления первых картинок на мониторе. В сырых утренних сумерках они спустили мультизонд, и Йохансон почувствовал себя как в падающем лифте, когда «Солнце» внезапно просело в воде. Первые пробы были немедленно направлены в сейсмическую лабораторию и проанализированы там. Вскоре Борман собрал всю группу в конференц-зале.
Он терпеливо ждал, пока все соберутся, не сводя глаз с листа бумаги.
- Первый результат, - сказал он, - нельзя считать репрезентативным, это лишь моментальный снимок. - Он поднял взгляд: - Всем ли знакомо понятие «метановый шлейф»?
Кто-то неуверенно покачал головой.
- Метановый шлейф возникает там, где из морского дна выделяется газ, - объяснил Борман. - Он смешивается с водой и поднимается вверх. Обычно мы отмечаем появление шлейфа в тех местах, где происходит движение геологических пластов и давлением сминаются осадочные слои. Наружу просачиваются флюиды и газ. - Он откашлялся. - Но, в отличие от Тихого океана, в Атлантике и у берегов Норвегии таких зон нет. Континентальные окраины здесь пассивные. Тем не менее, сегодня утром мы зафиксировали здесь метановый шлейф высокой концентрации. В прежних замерах метан не присутствовал.
- Как высока концентрация на сей раз? - спросил Стоун.
- Она внушает тревогу. Похожие значения мы получали у Орегона. В области с очень сильными смещениями пластов.
- Прекрасно. - Стоун попытался разгладить собравшиеся на лбу морщины. - Насколько мне известно, метан у берегов Норвегии выделяется перманентно. Мы знаем это по предыдущим проектам. Газ всегда найдёт, где ему просочиться сквозь морское дно, и всякий раз этому можно найти объяснение, так что не стоит понапрасну бить тревогу.
- Суть дела в другом.
- Послушайте, - вздохнул Стоун. - Единственное, что меня интересует, действительно ли ваши измерения дают повод для беспокойства. До сих пор я этого повода не видел. Мы зря тратим время.
Борман любезно улыбнулся:
- Доктор Стоун, в этом районе целые этажи континентального склона буквально зацементированы гидратом метана. Это мощный панцирь изо льда толщиной от шестидесяти до ста метров. Но мы знаем также, что эти слои местами проламываются, и там годами выступает газ, который по нашим расчётам не должен выступать. Он должен замерзать ещё на дне, но не замерзает. С этим можно жить, можно даже игнорировать его. Но мы не можем пребывать в блаженном спокойствии, ограничившись парой диаграмм и кривых. Ещё раз повторяю, концентрация свободного метана в водяном столбе непомерно высока.
- А это действительно газовыделение со дна? - спросила Лунд. - То есть, метан поднимается из глубины или, может, он возникает из…
- Тающего гидрата? - Борман помедлил. - Это решающий вопрос. Если гидрат начал распадаться, значит, в локальных параметрах что-то изменилось.
- И вы считаете, это тот самый случай? - спросила Лунд.
- Собственно, параметра всего два. Давление и температура. Но мы не отметили ни повышения температуры воды, ни понижения уровня моря.
- Я же говорю, - воскликнул Стоун. - Мы ищем ответы на вопросы, которых никто не ставил. То есть, у нас есть всего одна проба. - Он оглянулся, требовательно ища поддержки. - Единственная проба газа!
Борман кивнул.
- Вы совершенно правы, доктор Стоун. Всё только домыслы. Но для того мы и здесь, чтобы выяснить истину.
- Стоун действует мне на нервы, - сказал Йохансон Лунд, когда они после совещания вышли в кают-компанию. - Чего он, собственно, хочет? Воспрепятствовать исследованиям? А ведь он руководитель проекта.
- Давай выбросим его за борт.
- Мы и так уже отравили море выбросами. Они налили себе кофе и вышли с ним на палубу.
- И как ты оцениваешь этот результат? - спросила Лунд между двумя глотками.
- Это не результат. Это промежуточное значение.
- Ну, хорошо. Как ты оцениваешь это промежуточное значение?
- Не знаю. Эксперт у нас Борман.
- Ты правда думаешь, что это как-то связано с червями? Йохансон вспомнил свой недавний разговор с Ольсеном.
- Я вообще ничего не думаю, - осторожно сказал он. - Думать преждевременно. - Он подул на свой кофе и запрокинул голову. Над ними нависало пасмурное небо. - Я знаю только одно: лучше бы я сейчас сидел дома.
Это было накануне.
Пока анализировались последние пробы воды, Йохансон засел в радиорубке. Через спутник он мог связаться со всем миром. В минувшие дни он начал собирать банк данных, рассылать е-мейлы институтам и отдельным учёным, маскируя всё под личный интерес. Первые ответы разочаровали его. Появление нового червя никто не зафиксировал. Несколько часов назад он, кроме того, вышел на контакт с экспедициями в море. Он разместил свой ноутбук между радиоприборами и открыл программу приёма электронной почты. Улов и на сей раз оказался скудным. Единственное интересное сообщение пришло от Ольсена, который писал, что нашествие медуз на Южную Америку и Австралию явно вышло из-под контроля.
«Не знаю, слушаете ли вы там новости, - писал Ольсен. - Но вчера ночью передали новое специальное сообщение. Колоссальные стаи медуз тянутся вдоль всего побережья. Диктор сказал, что впечатление такое, будто они целенаправленно метят в районы, населённые людьми. Разумеется, это полная чушь. Ах да, и снова крушения. Два контейнеровоза у берегов Японии. Кроме того, продолжают исчезать лодки, на сей раз зафиксированы сигналы бедствия. Странные истории из Британской Колумбии продолжают просачиваться в прессу, но никто не знает ничего конкретного. Если им верить, то в Канаде киты от скуки начали охоту на людей. Но, слава Богу, не во всё надо верить. Вот и вся моя маленькая развлекательная программа из Тронхейма. Смотри не утони».
- Спасибо, - мрачно буркнул Йохансон.
Они тут действительно редко слушали новости. Исследовательские суда были как дыры во времени и пространстве. Официально считалось, что они не слушают новости оттого, что некогда. На самом деле всем хотелось остаться в покое и в стороне от городов, политики и войн, как только под килем начинали биться волны. Пока через месяц-другой не возникала тоска по собственной значительности, по прочному месту в структуре, которое даёт человеку только цивилизация, по иерархии, по хай-теку, по кино, «Макдональдсу» и по твёрдому полу под ногами.
Перед внутренним взором Йохансона стояли черви.
Весь континентальный склон кишел ими. Площади замёрзшего метана скрылись под миллионами трепещущих розовых тел, которые старались ввинтиться в лёд. Это больше не было локальным явлением. Нашествие шло по всему фронту вдоль норвежского побережья.
«Как будто их кто наколдовал…»
Должен же был кто-нибудь ещё натолкнуться на похожий феномен.
Почему его не оставляло чувство, что между червями и медузами есть какая-то связь? А с другой стороны, какое разумное объяснение можно было всему этому подыскать?
Это была какая-то ахинея!
Но эта ахинея носит характер некоего начала, внезапно подумал он. Чего-то такого, на что мы пока лишь бегло взглянули.
Это было только начало.
Ещё большей ахинеи, обругал он сам себя.
Он подключился к CNN, чтобы перепроверить новости Ольсена, но тут вошла Лунд и поставила перед ним чашку чёрного чая. Йохансон поднял на неё глаза. Она заговорщицки ухмыльнулась. После их совместной поездки на озеро в их отношения добавилась конспиративная нота, приятельский заговор умолчания.
По радиорубке распространился аромат свежезаваренного «Эрл грея».
- У нас на борту есть и такое? - удивлённо спросил Йохансон.
- У нас на борту такого нет, - ответила она. - Такое привозят с собой, когда знают, что кому-то это очень нужно.
Йохансон поднял брови:
- Какая заботливая. Интересно, какое одолжение ты хочешь выжать из меня на сей раз?
- Меня устроило бы «спасибо».
- Спасибо.
Она бросила взгляд на ноутбук.
- Ну, дело продвигается?
- Всё не то. А что с анализами последней пробы воды?
- Понятия не имею. Я была занята более важными вещами.
- Вот как! Что же есть более важного?
- Держала за руку ассистента Хвистендаля.
- С какой стати?
- Он кормил рыб. Салага.
Йохансон невольно улыбнулся. Лунд старательно произнесла словечко, которое употребляли только моряки. На научных судах сталкивались два мира - экипаж и учёные. Они беззлобно вышучивали друг друга, насмешливо копировали выражения, образ жизни и гримасы друг друга, прислушивались, присматривались и принюхивались друг к другу, пока не возникало доверие.
- Ты в первый раз тоже блевала, - заметил Йохансон.
- А ты нет?
- Нет! - Йохансон клятвенно воздел ладонь. - Можешь навести справки. Я не страдаю морской болезнью.
- Отлично. - Лунд вытащила бумажку с нацарапанным интернетным адресом и положила перед Йохансоном. - Тогда ты можешь немедленно отправиться в Гренландское море. Там сейчас плавает один знакомый Бормана. Его зовут Бауэр.
- Лукас Бауэр?
- Ты его знаешь?
- Припоминаю один конгресс в Осло несколько лет назад. Он делал доклад. Кажется, он занимается морскими течениями.
- Он конструктор. Строит всё подряд - глубоководное снаряжение, батискафы. Борман сказал, что он участвовал в разработке глубоководного симулятора.
- И он, значит, сейчас в Гренландии?
- Уже несколько недель, - сказала Лунд. - Но ты прав насчёт его работы с морскими течениями. Он проводит измерения. Очередной кандидат в твоих поисках червей.
Действительно, в районе Гренландии залегали мощные месторождения метана.
- А как продвигается Скауген? - спросил он.
- Тяжело. - Лунд покачала головой. - Он сейчас не может действовать в открытую, на него надели намордник, если ты понимаешь, что я имею в виду.
- Кто? Его начальство?
- «Статойл» - государственная компания. Надо ли мне выражаться яснее?
- Значит, он ничего не узнает, - констатировал Йохансон.
Лунд вздохнула.
- Другие ведь не дураки. Они видят, когда кто-то хочет выкачать из них информацию, не делясь своей, и у них есть собственный кодекс молчания.
- Я тебе это предсказывал.
- Да, опять ты оказался прозорлив.
Снаружи послышались шаги. В дверь просунул голову один из людей Хвистендаля.
- В конференц-зал, - сказал он.
- Когда?
- Сейчас же. Появились новые данные.
Йохансон и Лунд переглянулись. В их глазах стояло пугливое ожидание того, что они в принципе уже знали. Йохансон захлопнул ноутбук, и они спустились на главную палубу. По стёклам иллюминаторов стекал дождь.
Борман упёрся в стол костяшками пальцев. - До сих пор мы наблюдали одну и ту же ситуацию вдоль всего материкового склона, - сказал он. - Море насыщено метаном. Наши результаты полностью согласуются с результатами «Торвальдсона», колебания есть, но в целом та же картина. - Он сделал паузу. - Я не хочу долго распространяться об этом. А если совсем коротко, то скажу так: что-то начинает основательно дестабилизировать гидрат.
Никто не пошевелился, никто ничего не сказал. Все молча смотрели на него и ждали.
Потом наперебой заговорили статойловцы.
- Что это значит?
- Гидрат метана распадается? Но вы же говорили, что черви не могут дестабилизировать лёд!
- Отмечается ли нагрев воды? Без нагрева…
- Какие последствия?..
- Прошу вас! - Борман поднял руку. - Я по-прежнему убеждён, что эти черви не могут причинить серьёзного вреда. С другой стороны, мы вынуждены утверждать, что разложение льда началось только с их появлением.
- Очень содержательно, - пробормотал Стоун.
- Как долго продолжается этот процесс? - спросила Лунд.
- Мы посмотрели результаты предыдущего выхода «Торвальдсона» в море, это было несколько недель назад, - ответил Борман. Он старался выдерживать спокойный тон. - Тогда вы впервые наткнулись на червя. И замеры были ещё в норме. Расти они начали потом.
- Что же случилось? - спросил Стоун. - Разве внизу стало теплее?
- Нет. - Борман покачал головой. - Окно стабильности не изменилось. Если метан выступает, это может указывать только на глубинные процессы в осадочном слое. В любом случае глубже, чем эти черви могут пробуриться.
- Откуда вы это знаете?
- Мы убедились… - Борман осёкся. - С помощью доктора Йохансона мы убедились, что эти животные без кислорода погибают. Они успевают проникнуть лишь на несколько метров в глубину.
- Это результаты из симулятора, - пренебрежительно сказал Стоун. Кажется, он нашёл себе в лице Бормана нового излюбленного врага.
- Если вода не становится теплее, то, может, морское дно? - предположил Йохансон.
- Из-за вулканизма?
- Это всего лишь идея.
- Убедительная идея. Но не в этой местности.
- Но ведь то, что едят эти черви, может попасть в воду?
- Не в таких количествах. Для этого они должны добраться до свободного газа или быть в состоянии растопить имеющийся гидрат.
- Но они не могут добраться до свободного газа, - упрямо настаивал Стоун. - Я вижу это следующим образом. Червь выделяет энергию и теплоту. Каждое живое существо отдаёт тепло. От этого тает верхний слой, всего несколько сантиметров, но этого достаточно…
- Температура тела глубоководных существ равна температуре окружающей среды, - холодно заметил Борман.
- И всё-таки, если…
- Клиффорд! - Хвистендаль положил ладонь на руку руководителя проекта. Это казалось жестом дружелюбия, но Йохансон почувствовал, что Стоун получил отчётливое предостережение. - Почему бы нам не подождать следующих исследований?
Стоун уставился в пол. Снова воцарилось молчание.
- И какие могут быть последствия, если выделение метана не прекратится? - спросила Лунд.
- Есть несколько сценариев, - сказал Борман. - Наука описывает явления, в ходе которых все гидратные поля попросту исчезают. Они растворяются, примерно в течение года. Может быть, именно это и происходит, и возможно, процесс запустили черви. В этом случае в ближайшие месяцы в атмосферу Норвегии попадёт много метана.
- Метановый шок, как пятьдесят пять миллионов лет назад?
- Нет, для этого его маловато. Ещё раз, я не хочу предаваться домыслам. Но, с другой стороны, я не могу представить, чтобы этот процесс продолжался бесконечно без уменьшения давления или без роста температуры, а мы не отмечаем ни того, ни другого. В ближайшие часы мы отправим вниз видеогрейфер. Может, он что-нибудь прояснит. Я благодарю всех за участие.
С этими словами он вышел из конференц-зала.
Йохансон написал Лукасу Бауэру на его судно. Постепенно он начинал чувствовать себя следователем: видели ли вы этого червя? Могли бы вы описать его? Если бы вы встретили его вновь, смогли бы вы его опознать среди других червей на очной ставке? Действительно ли этот червь вырвал сумочку из рук старой дамы? Следующая инстанция заслушает ваши показания.
После некоторого колебания он приписал несколько любезных слов об их давней встрече в Осло и осведомился, не отметил ли Бауэр в последнее время у Гренландии необычайно высокой концентрации метана. До сих пор ему не приходилось спрашивать об этом в своих опросах.
Когда он чуть позже вышел на палубу, на лебёдке покачивался готовый к спуску грейфер. Поодаль группа матросов сидела на ящике возле мастерской. Этот ящик за долгие годы дослужился до ранга чего-то среднего между наблюдательным пунктом и гостиной. Он был покрыт рогожкой, и некоторые называли его попросту диванчиком. Отсюда удобно было посмеиваться над докторами и дипломантами. Но сегодня никто не шутил. Общее напряжение передалось и команде. Большинство хорошо понимало, что делают учёные. На континентальном склоне творилось неладное, и каждый поневоле задумывался об этом.
Грейфер выкусывал из дна кусок и поднимал наверх лёд, ил, камни и фауну. Некоторые матросы метко называли его тираннозавром.
Как все чудища, грейфер обладал удивительными способностями, но вместе с тем был и неуклюжим, и глупым. Внутрь него были вмонтированы видеокамера и мощный прожектор. Можно было видеть то, что грейфер видел на глубине, и в нужный момент спустить его с цепи. Но было одно «но»: этот тираннозавр не умел подкрадываться. С какой бы осторожностью его ни опускать, он распугивал обитателей дна одной только носовой волной. Один американский аквалангист выразил это горькой фразой: «Дно полно жизни. Но при нашем появлении она разбегается».
Грейфер спустили в воду. Йохансон вытер с лица дождь и пошёл к мониторам. Матрос управлял лебёдкой, действуя джойстиком. Он был предельно сконцентрирован. Ещё бы: одно неосторожное движение - и прибор стоимостью с «феррари» навсегда останется на дне.
В лаборатории царил полумрак. Лица стоящих и сидящих были освещены голубым свечением экранов. Весь мир отступил на задний план. Существовало только дно, поверхность которого учёные изучали как шифровку, в которой любая мелочь могла поведать о многом.
Кормовая стрела опускала грейфер вниз.
Вот стальная пасть грейфера прошла сквозь тучу планктона. Сначала всё было сине-зелёное, потом серое, потом чёрное. Светлые точки вспыхивали в черноте, как кометы: крохотные крабы, криль, что-то неопределимое. Погружение грейфера напоминало тигровые кадры «Звёздных войн», недоставало только музыки. В лаборатории царила мёртвая тишина. Потом показалось дно, и лебёдка остановилась.
- Минус семьсот четырнадцать, - сказал матрос за джойстиком.
Борман подался вперёд:
- Пока нет.
Гидрата метана не было видно под слоем кишащих червей, но каждому в лаборатории было известно, что он там, прямо под ними. Отовсюду поднимались пузыри и всплывали мелкие мерцающие кусочки - обломки гидрата.
- Вот теперь, - сказал Борман.
Дно понеслось навстречу. На мгновение показалось, что черви встали на дыбы, принимая грейфер. Потом всё стало чёрным. Стальная пасть приникла к гидрату и медленно сомкнулась.
- Что за чёрт?.. - прошипел матрос.
По контрольному указателю лебёдки побежали цифры. Остановились, побежали дальше.
- Грейфер просел. Он провалился. Хвистендаль протиснулся вперёд.
- Что там случилось?
- Не может быть. Там вообще нет дна.
- Наверх, - крикнул Борман. - Быстро.
Матрос потянул джойстик на себя. Указатель глубины погружения остановился, потом пошёл в обратную сторону. Грейфер поднимался, сомкнув пасть. Наружная камера показывала внезапно возникшую гигантскую дыру. Оттуда поднимались крупные пляшущие пузыри. Потом вспучилось огромное количество газа. Пузырь кинулся на грейфер, окутал его, и внезапно на экране всё потонуло в кипящем вихре.
Гренландское море
В нескольких сотнях километров к северу от «Солнца» Карен Уивер только что закончила счёт.
Пятьдесят кругов вокруг корабля. Теперь она просто бежала по палубе, стараясь не мешать работе учёных. Ей было необходимо движение, чтобы сработать избыток адреналина. Мимо ассистентов Бауэра, которые готовили пятый дрейфователь, мимо матросов, которые делали свою работу или смотрели ей вслед, - наверняка отпуская двусмысленные замечания.
Из её рта вырывались белые облачка пара.
Ей нужно было тренировать выносливость. Это было её слабое место. Зато Карен Уивер отличалась силой. В обнажённом виде она походила на бронзовую скульптуру - с лоснящейся кожей, под которой отчётливо проступали мускулы. Меж её лопаток простёр крылья искусно вытатуированный сокол, причудливое создание с раскрытым клювом и растопыренными когтями. Вместе с тем в Карен не было ничего от громоздких культуристок. Ей тело представляло собой небольшой, хорошо сложённый мышечный панцирь, жадный до адреналина - и желательно на краю какой-нибудь пропасти.
В данном случае пропасть была глубиной в три с половиной километра. Судно «Джуно» кружило над Гренландской бездной - глубоководной равниной под проливом Фрам, откуда холодные арктические воды устремлялись на юг. В круге между Исландией, Гренландией, Северной Норвегией и Свальбардом (Шпицбергеном) располагалось одно из двух лёгких Мирового океана. Лукаса Бауэра интересовало всё, что здесь происходило. Это интересовало и Карен Уивер, то есть её читателей.
Бауэр помахал рукой, подзывая её к себе.
Совершенно лысый, с толстыми стёклами очков, с белой бородкой клинышком, он вполне соответствовал образу одухотворённого учёного. Ему было шестьдесят, он сутулился, но в худом, согбенном теле скрывалась неукротимая энергия. Уивер всегда восхищали такие люди, как Бауэр, особенно их сила воли.
- Идите сюда, Карен! - крикнул Бауэр. - Ну, разве это не удивительно? В этом месте вниз обрушиваются ровно семнадцать миллионов кубометров воды в секунду! - Он смотрел на неё лучистым взором. - Это в двадцать раз больше, чем несут все реки мира.
- Доктор. - Уивер взяла его под руку. - Вы мне это рассказывали уже трижды.
Бауэр заморгал.
- Да что вы говорите!
- Зато вы забыли объяснить мне, как действует ваш дрейфователь. Раз уж я ваш пресс-сотрудник, вам придётся мною заниматься.
- Ну, дрейфователь, автономный дрейфователь… я думал, это и так ясно, разве нет? Ведь вы здесь именно из-за него.
- Я здесь для того, чтобы провести компьютерное моделирование течений, чтобы люди могли видеть, куда направляется ваш дрейфователь. Разве вы забыли?
- Ах, да, вы же не… Но я, к сожалению, не успеваю со временем. Почему бы вам просто не посмотреть, как всё делается…
- Доктор! Опять вы за своё. Вы же хотели мне рассказать, как он действует.

Предыдущая страница 9 Следующая страница


Стая 10

- Да, конечно. В моих публикациях…
- Я читала ваши публикации, доктор, и даже половину в них поняла. И у меня есть кое-какая научная подготовка. Но научно-популярные статьи должны быть занимательными и написанными на языке, понятном любому.
Бауэр взглянул на неё обиженно.
- Я нахожу мои исследования вполне понятными.
- Да, вам. И двум дюжинам ваших коллег.
- Ну что вы. Если текст внимательно изучить…
- Нет, доктор. Объясните мне.
Бауэр наморщил лоб, потом снисходительно улыбнулся:
- Ни один из моих студентов не посмел бы меня так часто перебивать. Но что поделаешь, я не могу отказать вам ни в чём. Вы мне напоминаете… ну, неважно. Идёмте, посмотрим на дрейфователь.
- А потом немного поговорим о результатах вашей работы. Меня уже расспрашивают.
- Да? И кто же?
- Журналы, телевизионные редакции и институты.
- Интересно.
- Нет, всего лишь логично. Это последствия моей работы. Иногда я спрашиваю себя, понимаете ли вы вообще, что такое работа пресс-сотрудника.
Бауэр лукаво улыбнулся:
- Ну, так объясните мне.
- С удовольствием, хоть и в десятый раз. Но вначале вы мне кое-что расскажете.
- Но, детка, меня тоже расспрашивают. Я переписываюсь с учёными всего мира! Вы не поверите, о чём только меня не спрашивают. Один спрашивает о червях, вы только представьте себе! И не отметили ли мы высокую концентрацию метана. Разумеется, отметили, но откуда ему это знать? Поэтому мне придётся…
- Всю эту работу могу сделать я, только введите меня в курс.
Дрейфователь висел на стреле, готовый к спуску. Он был длиной несколько метров, половину конструкции занимала мерцающая трубка. В верхней части были две шарообразные стеклянные ёмкости.
Бауэр потирал руки. Куртка-пуховик была ему явно великовата, и он казался в ней странной арктической птицей.
- Итак, эту штуку мы сейчас опустим в течение, - сказал он. - Её подхватит, так сказать, как виртуальную частицу воды. Вначале вниз, поскольку здесь вода обрушивается вниз, как я уже говорил… ну, самого процесса обрушения не видно, вы понимаете, но вода обрушивается… ну, как бы это объяснить?
- Желательно без иностранных слов.
- Хорошо, следите! В принципе, всё очень просто. Надо знать, что вода имеет разный удельный вес. Самая лёгкая вода - пресная и тёплая. Солёная вода тяжелее. Ведь соль тоже что-то весит, так? Холодная вода тяжелее тёплой, она плотнее. Итак, по мере охлаждения вода тяжелеет…
- И холодная солёная вода тяжелее всего, - закончила Уивер.
- Правильно! - обрадовался Бауэр. - Поэтому морские течения не просто существуют, а существуют на разных этажах. Тёплые течения - на поверхности, холодные - на дне, а между ними - глубинные течения. Тёплые течения влекутся поверху иногда на тысячи километров, пока не попадут в зону холода, где вода, естественно, остывает, так? А когда вода остывает…
- Она тяжелеет.
- Браво. Она тяжелеет и опускается вниз. Из поверхностного течения получается глубинное течение, а то и вовсе донное течение, и вода пускается в обратный путь. Из холода в тепло. Таким образом, все морские течения находятся в постоянном движении, все связаны между собой.
Дрейфователь опустили к поверхности воды. Бауэр побежал к поручням и перегнулся вниз. Потом нетерпеливо помахал рукой, подзывая Уивер.
- Ну, идите же сюда. Здесь лучше видно. - Бауэр сияющими глазами смотрел на аппарат. - Я мечтаю о том, чтобы такие дрейфователи плавали во всех течениях. Мы бы тогда узнали невероятно много.
- А для чего эти два стеклянных шара?
- То есть как для чего? Ах, да. Для подъёмной силы. Чтобы дрейфователь вертикально парил в водяном столбе. Внизу у него груз, вверху пузыри, но главное - это штанга между ними. В ней вся начинка. Управляющая электроника, микроконтроллер, энергоснабжение. И гидрокомпенсатор. Разве это не замечательно? Гидрокомпенсатор!
- Было бы ещё замечательнее, если бы вы мне объяснили, что это такое.
- О, э-э… конечно. - Бауэр пощипал свою эспаньолку. - Мы много думали, как нам этот дрейфователь… Ну, дело вот в чём: жидкости практически несжимаемы, их не сдавить. Вода представляет собой исключение. Очень-то и её не спрессуешь, но как-то… эм-м… утрамбовать можно. И мы делаем это. Мы сжимаем её в штанге так, что там постоянный объём воды, но эта вода то лёгкая, то тяжёлая. Таким образом дрейфователь при том же объёме меняет свой вес.
- Гениально.
- Действительно! Мы можем программировать его так, что он всё делает сам: компрессию, декомпрессию, компрессию, декомпрессию, погружение, подъём, погружение - и всё совершенно без нашего участия… ну, разве не замечательно?
Уивер кивнула, глядя, как это продолговатое устройство погружается в серые волны.
- Дрейфователь может автономно плавать месяцы и годы, передавая акустические сигналы. Так мы можем определить его местонахождение и по нему реконструировать скорость и ход морских течений. А, он погружается. Ушёл.
Дрейфователь скрылся в море. Бауэр удовлетворённо кивнул.
- И куда он поплывёт теперь? - спросила Уивер.
- Боже мой, до чего вы настойчивы. Ну, хорошо, идёмте в лабораторию. Но я должен вас предостеречь. Результаты моей работы вызывают большую тревогу, мягко говоря…
- Мир любит, чтобы его тревожили, разве вы не слышали? Аномалии, нашествие медуз, кораблекрушения одно за другим, исчезновения людей. Так что вы окажетесь в хорошей компании.
- Да? - Бауэр покачал головой. - Вы правы. Я никогда толком не понимал, в чём состоит пресс-работа. Я всего лишь простой профессор. Для меня это слишком сложно.
Норвежское море, материковая окраина
- Чёрт! - простонал Стоун. - Это прорыв газа!
В контрольном помещении «Солнца» все взгляды были прикованы к монитору. Судя по всему, внизу разверзся ад. Борман сказал в микрофон:
- Немедленно уходим отсюда. В рубке, полный вперёд! Лунд повернулась и выбежала из помещения. Йохансон поколебался, но последовал за ней. За ними другие. Началась суматоха. Йохансон выбежал на рабочую палубу, где матросы и техники под командованием Лунд подтаскивали холодильные ёмкости. Когда «Солнце» стало резко набирать ход, натянутый трос лебёдки задрожал.
Лунд увидела Йохансона и подбежала к нему.
- Что это было? - крикнул Йохансон.
- Мы наткнулись на газовый пузырь. Идём!
Она подвела его к ограждению борта. Хвистендаль, Стоун и Борман присоединились к ним. Два статойловских техника подошли к краю кормы, прямо под стрелу, и с любопытством заглядывали вниз. Борман заметил натянувшийся трос лебёдки.
- Что он там делает? - рявкнул он. - Почему этот идиот не остановит лебёдку?
Он оторвался от поручней и побежал назад, внутрь корабля.
В тот же момент море начало дико пениться. На поверхность вырывались крупные белые обломки. «Солнце» шло на полной скорости. Кто-то бежал по палубе к стреле, размахивая руками.
- Отойдите! - кричал он статойловцам. - Уйдите из-под стрелы!
Йохансон узнал его. Это был старший офицер, экипаж называл его Псом.
Потом всё произошло разом. Все оказались внутри кипящего и шипящего гейзера. Йохансон увидел очертания грейфера, показавшегося над поверхностью воды. Вокруг распространилась нестерпимая серная вонь. Корма «Солнца» просела, потом стальная пасть косо вырвалась из кипящего ада и гигантским маятником качнулась к корме. Один из двух статойловцев, увидев стремительно надвигающийся грейфер, бросился на пол, а второй, в ужасе раскрыв глаза, нерешительно отступил - и пошатнулся.
Пёс подскочил к нему и попытался притянуть его к полу, но не успел. Многотонная пасть грейфера с размаху ударила мужчину, и тот пролетел несколько метров по воздуху, потом рухнул на палубу, проехал по ней и остался лежать на спине.
- Проклятье! - воскликнула Лунд.
Они с Йохансоном одновременно бросились к бездвижному телу. Старший офицер и члены экипажа склонились над ним. Пёс поднял голову:
- Никому не трогать его. Позвать врача.
Лунд тревожно кусала ногти. Йохансон знал, чего ей стоило быть обречённой на бездействие. Она подошла к грейферу. С него стекала грязь, он медленно останавливался.
- Открывайте! - крикнула она. - Всё, что ещё осталось, - в холодильные камеры.
Из моря всё ещё поднимались шипящие вонючие пузыри. Постепенно их становилось меньше. «Солнце» быстро уходило от места газового прорыва. Последние куски всплывшего метанового льда плавали на поверхности и распадались.
Грейфер со скрежетом раскрыл пасть и вывалил на палубу несколько центнеров льда и грязи. Вокруг бегали люди Бормана и матросы, стараясь как можно больше гидрата упрятать в жидкий азот. Азот дымился, гидрат шипел. Палуба была усеяна щетинистыми телами червей. Некоторые дрожали, извивались и высовывали свои хоботки. Но большинство не выдержало быстрого подъёма. Резкая смена температуры и давления убила их.
Йохансон поднял кусок льда и рассмотрел его поближе. Он был пронизан каналами. В них застряли черви. Он вертел кусок, пока шорох и щелчки распадающейся массы не напомнили ему о том, что надо скорее спасать лёд в жидком азоте. Распад льда начинался прежде всего в каналах. Во льду зияли кратеры, покрытые слизистыми нитями.
Что с ним произошло?
Йохансон забыл про холодильные ёмкости. Он растёр слизь между пальцами. Вещество походило на остатки колонии бактерий. Что эти бактерии делали в глубине льда?
Он огляделся. Палубу покрывала грязная лужа. Человека, которого ударило грейфером, унесли. Йохансон увидел у ограждения Бормана и подошёл к нему.
- Что это было?
- Прорыв газа. Такое случается. Грейфер провалился на двадцать метров в глубину. Снизу поднялся свободный газ. Вы же видели на экране огромный пузырь.
- Да. А какой толщины лёд в этом месте?
- Был метров семьдесят-восемьдесят. Как минимум.
- Должно быть, от него остались одни обломки.
- Наверняка. Надо скорее выяснить, единичный ли это случай.
- Вы хотите взять ещё пробы?
- Естественно, - прорычал Борман. - Если бы не этот несчастный случай на борту… Матрос на лебёдке продолжал поднимать грейфер на полном ходу судна. Он должен был остановить лебёдку. - Он посмотрел на Йохансона. - А вы ничего не заметили, когда поднимался газ?
- Мне показалось, будто мы просели.
- Мне тоже показалось. Газ понижает плотность воды.
- Вы хотите сказать, мы могли бы затонуть?
- Трудно сказать. Вы же слышали про ведьмины дыры? - Нет.
- Десять лет назад кто-то вышел в море и не вернулся. Последнее, что от него слышали по радио, было то, что он собирается сварить кофе. Вскоре научное судно обнаружило затонувшие останки. В пятидесяти милях от берега, в необычно глубокой впадине. Моряки называют это место ведьминой дырой. На затонувшей лодке не было никаких повреждений, и она лежала на дне, даже не перевернувшись. Будто камнем ушла на дно.
- Как в Бермудском треугольнике.
- Вы попали в точку. Гипотеза именно такая. Единственное, что выдерживает критику. Между Бермудами, Флоридой и Пуэрто-Рико тоже часто происходят прорывы газа. Если газ поднимется в атмосферу, он может даже воспламенить турбины самолёта. Прорыв метана, многократно превышающий тот, который мы только что пережили, - и вместо воды под вами оказывается газ. Вы камнем падаете на дно. - Борман указал на холодильные ёмкости. - Мы пошлём эти пробы в Киль и тогда определённо будем знать, что произошло внизу. Из-за этой дряни мы человека потеряли.
- Что, он…
- Убит на месте. Йохансон промолчал.
- Следующие пробы заберём автоклавом, а не грейфером. Это в любом случае надёжнее. Нам нужна ясность. Нельзя бездумно ставить здесь на дно фабрику. - Борман фыркнул и оторвался от леера ограждения. - Хотя мы уже привыкли к бездумности. А почему? Да просто новые заказчики исследований - промышленные концерны. Индустрия оплачивает науку - после того, как государство больше не в состоянии это делать. От фундаментальных исследований ничего не осталось. Червь, которого мы здесь нашли, рассматривается не как объект изучения, а как препятствие, которое надлежит устранить. Спрос есть лишь на прикладные исследования - и, пожалуйста, проведите их так, чтобы потом у заказчиков была в кармане охранная грамота и полная свобода действий. А вдруг червь - не препятствие, а что-то другое. И, устраняя это препятствие, мы получим ещё большую проблему. Понимаете? Мне иногда просто тошно становится.
В нескольких морских милях севернее они, наконец, взяли из осадочного слоя десяток проб без дальнейших осложнений. Автоклав - трубка пятиметровой длины с изоляцией и прочими приспособлениями - забирала пробы из дна по принципу шприца, герметично перекрываясь вентилями. И внутри оказывался вырезанный кусочек универсума: осадок, лёд и грязь с неповреждённой поверхностью, морской водой и жителями, которые чувствовали себя хорошо, поскольку трубка сохраняла неизменными температуру и давление. Борман распорядился ставить эти трубки с пробами в холодильном помещении корабля вертикально, чтобы тщательно законсервированная подводная жизнь не перемешивалась. Исследовать содержимое этих трубок можно было только в глубоководном симуляторе, где моделировались естественные природные условия.
Погибший статойловец составлял компанию автоклавам в холодильнике. Встреча с «Торвальдсоном» над местом запланированной глубоководной фабрики была отменена, чтобы как можно скорее добраться до Кристиансунна, сдать труп и переправить пробы грунта в близлежащий аэропорт. Йохансон сидел в радиорубке или в своей каюте, изучая ответы на свои запросы. Червь нигде не был описан, никто его не видел. Некоторые из его коллег выражали мнение, что речь идёт о мексиканском ледовом черве, но этим они не добавляли в картину ничего нового.
Пришёл ответ и от Лукаса Бауэра. Это было первое положительное сообщение, если его содержание можно было назвать положительным.
Контакты с энергоконцернами были обязанностью Скаугена. От Йохансона ждали, что он расспросит институты и отдельных учёных, которые никак не связаны с нефтеразведкой. Но Борман после несчастного случая с грейфером сказал нечто такое, что представляло дело в ином свете.
Индустрия оплачивает науку - после того, как государство больше не в состоянии это делать.
Так какие же институты ещё могли заниматься независимыми исследованиями?
Если верно, что наука всё больше оказывается под капельницей индустрии, то все институты в той или иной степени работают на концерны. Они финансируются из закрытых источников. У них нет выбора, если они не хотят риска приостановки работ. Даже «Геомар» в Киле ждал финансовой подпитки от немецкого «Рургаза», который планировал создать в институте отдел газовых гидратов. Как ни соблазнительно это звучало - возможность вести исследования на деньги концернов, - в конце всё-таки стояли интересы спонсоров. Исследования должны были обернуться ощутимой прибылью.
Йохансон ещё раз прочитал ответ Бауэра.
Он приступил к делу не с того конца. Вместо того, чтобы трубить во все стороны света, ему следовало сперва изучить скрытые связи между индустрией и наукой. Пока Скауген прощупывал концерны, он мог бы попытаться связаться с отдельными учёными. Кто-нибудь рано или поздно проговорился бы.
Проблема была только в том, как выйти на след таких скрытых связей.
Нет, не проблема, а кропотливая работа.
Он встал и вышел из радиорубки, чтобы разыскать Лунд.

24 апреля
Остров Ванкувер и пролив Клэйоквот, Канада

С пятки на носок и обратно.
Эневек нетерпеливо покачивался на ступнях. Было раннее утро. Небо излучало пронзительную лазурь, денёк был словно с обложки туристического проспекта.
Он нервничал.
С пятки на носок, с пятки на носок.
В конце деревянного пирса ждал гидроплан. Его белый корпус отражался в синеве лагуны, разбитый мелкой рябью в мозаику. Гидроплан был легендарной марки «Beaver DHC-2», канадское предприятие De Havilland впервые стало строить такие лет пятьдесят назад, и с тех пор ничего лучшего на рынке так и не появилось. Это была прочная, надёжная и популярная машина.
Как раз подходящая для того, что задумал Эневек.
Аэропорт Тофино походил скорее на охотничью или рыбацкую базу. Несколько низеньких деревянных домиков, живописно разбросанных по берегу бухты. Эневек смотрел в сторону подъездной дороги. Они должны были появиться с минуты на минуту, а пока он слушал ответ по мобильному телефону.
- Но прошло уже две недели, - сказал он. - И всё это время мистер Робертс был недосягаем, хотя он сам просил меня держать его в курсе событий.
Секретарша дала понять, что Робертс очень занятой человек.
- Я тоже занятой человек, - раздражённо ответил Эневек и перестал покачиваться на ступнях. - Послушайте, у нас тут такая обстановка, что определение «эскалация» было бы для неё слишком мягким. Ясно видна взаимосвязь между проблемами пароходства и нашими. Мистеру Робертсу это тоже должно быть понятно.
Возникла короткая пауза.
- Какие вы видите параллели?
- Киты. Это же очевидно.
- У «Королевы барьеров» всего лишь повреждение пера руля.
- Да. Но зато буксиры подверглись нападению китов.
- Один буксир затонул, это верно, - сказала женщина. - О китах мне ничего не известно, но я передам мистеру Робертсу, что вы звонили.
- Скажите ему, что это в его же интересах.
- Он появится в середине будущей недели. Эневек поперхнулся:
- Будущей недели?
- Мистер Робертс в отъезде.
Да что же это такое, подумал Эневек. С трудом овладев собой, он сказал:
- Кроме того, ваш босс обещал послать в институт Нанаймо дополнительные пробы нароста с «Королевы барьеров». Только не говорите, пожалуйста, что вам об этом ничего не известно. Я сам нырял с аквалангом и срезал с днища этих моллюсков и, возможно, ещё что-то другое.
- Мистер Робертс проинформировал бы меня об этом, если бы…
- Люди в Нанаймо ждут дополнительные пробы!
- Он позаботится об этом после своего возвращения.
- Но это будет поздно! Слышите? …Ах, что толку. Я перезвоню.
Он сердито сунул телефон в карман. На подъездной дороге показался «лэнд крузер» Шумейкера. Эневек пошёл им навстречу.
- Вы не образец пунктуальности, - мрачно сказал он.
- Да брось ты, Леон! Десять минут. - Шумейкер шёл к нему первым, а за ним Делавэр и молодой чернокожий крепыш в тёмных очках и с бритым черепом. - Не будь таким придирой. Нам пришлось ждать Дэнни.
Эневек пожал крепышу руку. Тот дружелюбно улыбнулся. Это был снайпер-арбалетчик из канадской армии, он был официально откомандирован в распоряжение Эневека. Его оружие - высокоточный арбалет, начинённый хай-теком, - было при нём.
- Хороший у вас тут островок, - сказал Дэнни, растягивая слова. Жевательная резинка ворочалась во рту, и звуки пробивались как сквозь болото. - И что я должен делать?
- А вам разве не сказали? - удивился Эеневек.
- Да сказали. Стрелять из арбалета в кита. Я, правда, удивился. Вроде бы это запрещено.
- Запрещено. Идёмте. Я всё объясню в самолёте.
- Погоди. - Шумейкер протянул ему развёрнутую газету. - Уже читал?
Эневек пробежал взглядом заголовки.
- «Герой Тофино»? - удивился он.
- Как Грейвольф умеет себя подать, а? Он ещё и скромничает, ты только почитай. Аж противно.
- «…я лишь выполнял свой долг как гражданин Канады, - читал, бормоча, Эневек. - Разумеется, мы были в смертельной опасности, но я хотел хоть что-то поправить во всём том, что безответственно учинила практика наблюдения китов . Наша группа уже несколько лет била тревогу, что киты подвергаются опасному стрессу, действие которого нельзя недооценивать». Он что, не в своём уме?
- Читай дальше.
- «Китовую станцию Дэви нельзя упрекнуть в том, что она вела себя неправильно. Тем не менее, она вела себя неправильно. Выгодный китовый туризм под прикрытием охраны природы ничем не лучше лживости японцев, флот которых в арктических водах преследует исчезающие виды китов. У нас здесь тоже официально говорится о научных целях, хотя за 2002 год в торговлю поступило в качестве деликатеса свыше четырёхсот тонн китового мяса, которое при должном расследовании наверняка оказалось бы так называемым объектом изучения».
Эневек опустил газету.
- Вот негодяй.
- А разве то, что он говорит, неправда? - спросила Делавэр. - Насколько я знаю, японцы нас действительно обдурили со своими якобы исследовательскими программами.
- Разумеется, правда, - фыркнул Эневек. - Это действительно подлость. Но Грейвольф приплёл сюда и нас.
- Я ей-богу не знаю, чего он хотел этим добиться, - сказал Шумейкер.
- Как чего? Придать себе важности.
- Да, но ведь он… - Делавэр пыталась что-то изобразить руками. - Как-никак, настоящий герой.
Это прозвучало так, будто её слова привстали на цыпочки. Эневек сверкнул на неё глазами:
- Да неужто?
- Да. Он спас несколько человеческих жизней. И хоть я считаю неприличным то, что он теперь на вас нападает, но держался он отважно и…
- Какая там отвага, - прорычал Шумейкер. - Всё, что ни делает эта крыса, делается с расчётом. Но на сей раз он просчитался. Мака ему этого не простят. Им не понравится, что даже их названый кровный брат так ожесточённо выступает против охоты на китов. Верно, Леон?
Эневек молчал.
Дэнни перекатывал свою жвачку слева направо.
- Когда начнём? - спросил он.
Тут же пилот что-то крикнул им из открытой дверцы и помахал рукой. Эневек знал, что это значит: позвонил Форд. Пора. Так и не ответив на последнюю реплику Шумейкера, он хлопнул своего коммерческого директора по плечу:
- Когда поедешь назад на станцию, можешь оказать мне одну услугу?
- Конечно. В силу известных обстоятельств времени у нас немерено.
- Разузнай, пожалуйста, что в последние недели писалось в газетах об аварии на «Королеве барьеров»? Или в интернете? И что было по телевизору?
- Сделаю, конечно. А для чего?
- Просто так.
- Просто так ничего не бывает.
- Потому что мне кажется, что никаких сообщений вообще не было.
- Хм.
- По крайней мере, я не могу припомнить. А ты? Шумейкер запрокинул голову и сощурился на солнце.
- Только какие-то смутные известия о кораблекрушениях в Азии. Я перестал читать с тех пор, как мы тут всего этого нахлебались. Но ты прав. Если подумать, сообщений обо всех этих бедствиях было мало.
Эневек мрачно смотрел в сторону гидроплана.
- Ладно, - сказал он. - Идёмте.
Когда машина поднялась в воздух, Эневек сказал Дэнни:
- Ваша задача - воткнуть зонд в жировой слой кита. Этот жировой слой по-научному называется ворвань. Он нечувствителен к боли. Мы годами мучились, не зная, как закрепить на китах передатчик. Недавно один биолог из Киля придумал снабдить арбалет специальной стрелой, на древке которой закреплён передатчик и измеритель. Остриё вонзается в жир, и кит гуляет с прибором, даже не замечая его.
Дэнни взглянул на него.
- А у кита спросили, действительно ли ему не больно? Откуда вам знать, что остриё не пройдёт глубже жирового слоя?
- Мы опробовали оружие на свином сале. Пока не узнали в точности, насколько глубоко проникает стрела.
- Смотри-ка, - удивился Дэнни, подняв брови выше очков. - Биологи!
Гидроплан залёг на крыло. Внизу засверкала лагуна.
- Нам надо наблюдать за китом продолжительное время. Зонд записывает частоту сердцебиения, температуру тела и окружающей среды, глубину, скорость движения и ещё много чего. Самое трудное - оснастить кита камерой.
- А почему и камеру не выпулить из арбалета? - спросил Дэнни. - Запросто.
- Потому что никогда не знаешь, как она встанет. Кроме того, нам интересно видеть самого кита, а это возможно только со стороны.
- Поэтому сейчас мы запустим URA, - сказала Делавэр. - Это робот нового поколения из Японии.
Эневек весело усмехнулся. Делавэр высказалась таким тоном, будто лично изобрела этот робот. Дэнни огляделся.
- Я не вижу никакого робота.
- А его здесь и нет.
Гидроплан достиг открытого моря и летел низко над волнами. Обычно у острова Ванкувер было много мелких судов, катеров, больших надувных лодок с моторами, каяков, но сейчас даже самые отчаянные не отваживались выходить в море. Вдали проходили лишь крупные грузовые суда и паромы, которым киты ничего не могли сделать. И поверхность воды была пустынна, если не считать одного неуклюжего судна.
- Робот находится вон на том буксире, - сказал Эневек. - Это «Гудок». Если нам удастся найти кита, то для буксира настанет звёздный час.
Джон Форд стоял на корме «Гудка», приставив ладонь козырьком. Он видел, как приближается гидроплан.
Форд вызвал Эневека по рации на защищённой от прослушивания частоте - некоторые частоты были закодированы и использовались только в военных или в научных целях.
- Леон? Всё в порядке?
- Я слышу тебя, Джон. Где ты их видел в последний раз?
- К северо-западу. Метрах в двухстах от нас. Там их штук восемь-десять. Двух мы опознали. Один участвовал в нападении на «Леди Уэксхем», второй на прошлой неделе потопил рыболовный траулер в районе Уклюлета.
- Они не пытались на вас напасть?
- Нет, мы для них великоваты.
- А между собой? Как они ведут себя между собой?
- Мирно.
- Наверно, все из одной банды, но мы должны сосредоточиться на тех, что вы опознали.
«Гудок» - спасательный буксир из Ванкувера длиной 63 метра и шириной почти 15 - был одним из самых сильных буксиров с тягой 160 тонн. Прыжок горбача вызвал бы у такого судна разве что лёгкое покачивание. Тем не менее, Форд чувствовал себя неуютно. Поначалу киты набрасывались на всё, что плавает, но теперь они, кажется, уже научились оценивать свои силы. Буксир они не стали бы атаковать. Но именно это и внушало Форду наибольшую тревогу. Спонтанное бешенство не согласовывалось с этой растущей способностью соображать. Он предполагал, что за поведением млекопитающих стоит некий разум, и спрашивал себя, как этот разум будет реагировать на робота.
Форд связался по рации с рубкой.
- Начнём, - сказал он.
Над ними кружил гидроплан.
Успеют ли они выявить истину, с тревогой думал Форд. Он знал, что всё громче поднимают голос профсоюзы моряков, рыбаков и сами пароходства, которые не устраивал мягкий курс научных комиссий и советов. Они требовали применения военной силы - мол, несколько убитых китов сразу внушат остальным тварям, что нападать на людей - плохая идея. Это требование было столь же наивно, сколь и опасно, поскольку падало на удобренную почву. Морские млекопитающие всё больше утрачивали кредит, которого с таким трудом добивались защитники животных. Кризисный штаб пока ещё отбивался от этих требований возражением, что насилие ничего не даст и что надо сначала хотя бы выяснить причину изменения поведения животных, чтобы целиться не в симптомы болезни, а в её возбудителя. Форд не знал, к какому решению придёт правительство, но рыбаки и нелегальные китобои уже были на грани самоуправства. Тем более что в рядах спорящих не было единства. Идеальная питательная среда для самовольных действий.
Война на море.
Форд глянул на корму, где стоял робот.
Ему было интересно узнать, на что способен этот URA, который совсем недавно разработали японцы. Они утверждали, что прибор предназначен для изучения, а не для охоты на китов. Западные защитники природы принимали эти заверения с большим скепсисом. Цилиндрическое сооружение трёхметровой длины, густо утыканное измерительными инструментами и высокочувствительными камерами, казалось им адской машиной для разведки китов в предчувствии окончания международного моратория на добычу от 1986 года. После того, как URA успешно обнаружил горбачей вблизи японских островов Керама и довольно долго следовал за ними, этот робот имел успех и на международном симпозиуме по морским млекопитающим в Ванкувере. Но недоверие оставалось. Не было тайной, что Япония покупает поддержку бедных стран с целью прекратить мораторий. Японское правительство оправдывало конспиративный закулисный торг как «дипломатию» - и те же люди из правительства щедро субсидировали Токийский университет, разработавший этого робота.
- Может, хоть сегодня ты сделаешь что-то толковое, - тихо сказал Форд, глядя на робота. - Спасай своё доброе имя.
Прибор сверкал на солнце. Форд подошёл к поручням и глянул на море. С воздуха киты были видны лучше, но с корабля их легче идентифицировать. Вскоре один за другим вынырнули несколько китов и стали рассекать волны плавниками.
В рации послышался голос наблюдателя из рубки:
- Справа за нами Люси.
Форд обернулся, поднял бинокль и увидел, как под воду уходит каменно-серый, выщербленный хвост.
Люси!
Так звали одного из серых китов. Четырнадцать метров длины. Это Люси нападала на «Леди Уэксхем». Может быть, именно она проломила тонкостенный корпус корабля, который после этого затонул.
- Принято, - сказал Форд. - Леон?
На этой изолированной частоте все были связаны друг с другом. На борту гидроплана слышали всё, что говорилось на «Гудке».
- Принято, - сказал Эневек.
Форд сощурился на солнце и увидел, как гидроплан снижается там, где только что исчез хвост кита.
- Ну, - сказал он сам себе, - тогда с Богом.
Со стометровой высоты даже грузный буксир казался любовно построенной моделью. Зато киты выглядели великанами. Эневек увидел несколько серых китов, неторопливо и спокойно плывущих под самой поверхностью воды. Преломлённые лучи солнца плясали на их гигантских спинах.
- Ещё ниже, - сказал он.
Гидроплан снижался. Они пролетели над стадом и приблизились к тому месту, где нырнула Люси. Эневек надеялся, что кит ушёл не на кормёжку. Не то им пришлось бы ждать долго. Серые киты кормились своим способом. Они ныряли на дно и пропахивали ил, переворачиваясь с боку на бок и всасывая живность, населяющую дно: рачков, зоопланктон и их любимое лакомство - червей-нитчаток. Громадные борозды китовых оргий тянулись по всему дну в окрестностях острова Ванкувер.
- Сейчас будет небольшой сквозняк, - сказал пилот. - Дэнни?
Снайпер улыбнулся, открыл боковую дверь и откинул её. Внутрь ворвалась струя холодного воздуха и растрепала волосы пассажиров. Делавэр подала Дэнни оружие.
- У вас не так много времени, - крикнул Эневек сквозь грохот мотора и шум ветра. - Когда Люси вынырнет, у вас будет всего несколько секунд, чтобы выпулить зонд.
- Это не проблема, - ответил Дэнни. Держа арбалет в правой руке, он выдвинулся с сиденья и переместился на распорки под крылом. - Подлетайте поближе.
Делавэр выпучила глаза:
- Я даже видеть этого не могу.
- Чего? - спросил Эневек.
- Да он же свалится в воду.
- Не бойсь, - засмеялся пилот. - Эти парни и не то могут.
Гидроплан несся над самыми волнами, на уровне рубки «Гудка». Они уже миновали то место, где нырнула Люси, но ничего не увидели.
- Пошли кругами, - крикнул Эневек пилоту. - Над этим местом. Люси наверняка вынырнет там же.
Гидроплан заложил крутой поворот. Казалось, море опрокинулось на них. Дэнни висел на распорках, как обезьяна, вцепившись одной рукой в дверной проём, а второй держа арбалет. Под ним обрисовался силуэт выныривающего кита. Потом серый, лоснящийся горб рассёк поверхность воды.
- Ох-хо! - взревел Дэнни.
- Леон! - крикнул Форд по рации. - Это не тот кит. Люси у нас прямо по курсу.
- Проклятье! - выругался Эневек.
Он просчитался. Люси, видимо, решила не придерживаться правил.
- Дэнни! Не этот!
Гидроплан опустился ещё ниже. Теперь они заходили буксиру с кормы. Какой-то миг казалось, что они врежутся в надстройки «Гудка», но пилот подправил курс, и они пронеслись над судном. Чуть впереди Люси уже снова уходила под воду и показала свой хвостовой плавник. Теперь и Эневек узнал животное по характерным насечкам на хвостовом стебле.
- Медленней, - скомандовал он.
Пилот снизил скорость, но она всё ещё была высока. Надо было взять вертолёт, подумал Эневек. Они пронеслись над целью, и снова пришлось поворачивать в надежде, что кит не скроется из виду.
Но Люси не исчезла в глубине. Её могучее тело блестело на солнце.
- Обогнать, развернуться, снизиться! Пилот кивнул.
- Только не блевать, - добавил он от себя.
Он опрокинул самолёт так, что казалось, будто он встал на кончик крыла. Через открытую дверь пугающе близко сверкала стена воды. Делавэр вскрикнула, а Дэнни со своим арбалетом взвыл от восторга.
С этим не могли сравниться никакие русские горки.
Эневек воспринимал всё происходящее, словно в замедленной съёмке. Он никогда не думал, что самолёт может вертеться, как циркуль, опершись на крыло. Машина описала ровный полукруг и вернулась в горизонтальное положение.
Гремя пропеллером, она надвигалась на кита и приближающийся «Гудок».
Форд, замерев, следил, как самолёт провёл разворот, от которого волосы вставали дыбом. Его лыжи едва не касались воды. Он припомнил, что в «Тофино Эйр» работает один бывший лётчик канадских военно-воздушных сил. Теперь он точно знал, кто это.
Цилиндрическое тело URA висело за кормовым ограждением. Они были готовы отцепить прибор сразу, как только снайпер вонзит в кита передатчик. Серая спина животного была отчётливо видна. Кит и самолёт стремительно сближались. Форд видел приткнувшегося под крылом Дэнни и горячо надеялся, что тот управится с одного выстрела.
Загорбок Люси выбивался из воды.
Дэнни поднял арбалет, сощурил глаз. Его палец медленно сгибался.
С полной концентрацией и застывшей миной Дэнни нажал на спуск. Лишь он один мог услышать тихое шипение, с которым стрела покинула оружие со скоростью 250 километров в час. Спустя долю секунды металлический гарпун вонзился в подкожное сало кита и проник вглубь его так, что Люси даже ничего не почувствовала. Животное согнуло спину, готовясь уйти под воду. Передатчик торчал в ней под острым углом.
- Попали! - крикнул Эневек в рацию.
Форд подал знак.
Кран выпустил робота из своих когтей. Тот плюхнулся в воду и исчез в волнах.
Соприкосновение с водой мгновенно вызвало импульс, который запустил электромоторы. Уходя в глубину, прибор вместе с тем двигался в направлении нырнувшего кита. Через несколько секунд после приводнения робота уже не было видно.
Форд победно сжал кулаки.
- Есть!
Гидроплан прогремел мимо «Гудка». На распорках крыла Дэнни с восторженным воплем взметнул вверх свой арбалет.
- Сделали!
- Класс!
- Один выстрел и… Нет, ты видел? Невероятно!
- Bay!
В самолёте все наперебой орали. Дэнни повернулся к ним и осклабился. Он начал снова пробираться внутрь. Эневек протянул ему руки для опоры и тут увидел, как что-то вырастает из воды.
Он в ужасе окаменел.
Серый кит вырвался вверх - могучее животное в прыжке. Его массивное тело стремительно приближалось.
Прямо на пути их полёта.
- Вверх! - заорал Эневек.
Моторы с болью взревели. Самолёт круто взмыл вверх, а Дэнни опрокинулся назад. Эневек только и успел увидеть, что колоссальную голову в рубцах, глаз, сомкнутые челюсти. Машина получила сокрушительный удар. Там, где было правое крыло и только что висел Дэнни, теперь изгибались лишь остатки распорок. Эневек пытался за что-нибудь ухватиться, но всё вертелось, Делавэр кричала, пилот кричал, сам он кричал, и море неслось на них.
Что-то ледяное ударило ему в лицо. Грохот в ушах. Скрежет ломающегося металла. Шипение бурлящей воды. Тёмная зелень.
Больше ничего.
На пятидесятиметровой глубине робот выровнялся и следовал за китом. В некотором отдалении, лишь смутно различимые в глубинных сумерках, виднелись другие животные. Электронный глаз робота всё регистрировал, хотя компьютер пока не придавал значения оптическим впечатлениям.
Его занимали другие функции.
Несмотря на превосходную оптическую сенсорику, основная сила URA заключалась в акустическом охвате. Тут создатель этого аппарата проявил настоящую изобретательность. Акустическая система позволяла роботу следовать за морскими млекопитающими в течение десяти-двенадцати часов, не теряя их из виду, куда бы они ни повернули.
Робот следовал за их пением.
Четыре гидрофона робота - высокочувствительные подводные микрофоны - схватывали в эти мгновения не только каждый звук, издаваемый животными, но и их взаимные координаты. Гидрофоны распределялись по всему телу робота и воспринимали звук не одновременно, а с некоторым сдвигом. Человеческое ухо не смогло бы уловить такие крошечные запаздывания звука, это было под силу лишь компьютеру. Звук - наиболее громкий - сперва достигал первого гидрофона, ближнего к источнику, и лишь затем, по очереди - ослабевая - доходил до остальных трёх.
В результате такой стереофонии компьютер воспроизводил виртуальное пространство и указывал координаты источника звука. Это пространство заполнялось данными о взаимном положении китов.
Люси, уходя на глубину, тоже издавала звуки. Компьютер хранил огромное количество данных, включая специфические звуки голосов отдельных животных. URA просмотрел свой электронный каталог, но Люси как индивидуума там не обнаружил. Автоматически была заведена новая папка на звуки, исходившие от координатной группы Люси, робот сравнил её с другими координатными группами, классифицировал их всех как серых китов и после этого ускорился на два узла, чтобы подойти к китам немного ближе.
Так же основательно, как он акустически запеленговал и упорядочил китов, робот перешёл к оптическим функциям. В его базе данных хранились хвостовые узоры, плавники и другие характерные признаки отдельных индивидов. На сей раз роботу повезло. Электронный глаз отсканировал удары хвоста идущего перед ним кита и быстро идентифицировал его как Люси. Незадолго перед этим в машину были введены все данные китов, участвовавших в нападениях, и теперь робот знал, какому из животных он должен уделять неусыпное внимание.
URA скорректировал свой курс на несколько градусов.
Пение китов разрешало звуковой контакт с машиной на дистанции более сотни морских миль. Звуковые волны перемещаются в воде в пять раз быстрее, чем в воздухе. Люси могла плыть куда угодно и с любой скоростью.
Робот уже не мог потерять её из виду.

26 апреля
Киль, Германия

Железная дверь скользнула в сторону. Взгляд Бормана окинул гигантскую конструкцию симулятора.
Глубоководный симулятор, казалось, подгонял природу под масштаб человека. Люди создали вторичный мир, одну из тех его идеализированных копий, с которыми человек был в более доверительных отношениях, чем с действительностью: кому захочется вживую столкнуться с истинной жизнью Средневековья, если Голливуд уже всем всё показал? Кому интересно знать, как издыхает рыба, как её вскрывают и потрошат, если можно купить её куски, лежащие во льду? Американские дети рисуют кур о шести ногах, потому что куриные окорочка продаются в фасовках по шесть штук. Молоко пьют из пакетов и воротят нос от содержимого коровьего вымени. Восприятие мира исказилось и порождало в человеке заносчивость.
Борман был в восторге от симулятора и его возможностей. И вместе с тем симулятор наглядно показывал, насколько слепым может стать изучение, если его объект моделируется, а не наблюдается в естественных условиях. Планету старались не столько понять, сколько подогнать под себя. В этом ярком диснейлэнде человеческое вмешательство в природу получало новое, ужасное оправдание.
Всякий раз, входя в этот зал, Борман думал: никогда нам не получить достоверные сведения о том, что мы делаем.
Через два дня после несчастного случая на «Солнце» он снова был в Киле. Пробы дна и холодильные ёмкости были срочным грузом отправлены под опеку Эрвина Сьюсса, который вместе с командой геохимиков и биологов немедленно приступил к исследованию добычи экспедиции. Когда Борман прибыл в институт, анализы шли полным ходом. Уже сутки команда неустанно пыталась выявить причины распада гидрата. Кажется, им удалось выйти на след. Симулятор мог идеализировать действительность, но в данном случае он, судя по всему, способен был пролить свет на правду об этих червях.
Сьюсс ждал его у пульта монитора. С ним были Хейко Салинг и Ивонна Мирбах, специалистка по глубоководным бактериям.
- Мы сделали для наглядности и компьютерное моделирование, - сказал Сьюсс.
- Значит, это проблема уже не только «Статойла», - сказал Борман.
- Не только.
Сьюсс кликнул мышкой у одного символа. Появилось графическое изображение: разрез гидратного покрова стометровой толщины и лежащий под ним газовый пузырь. Салинг указал на тонкий, тёмный слой на поверхности:
- Это черви.
- Давайте увеличим, - сказал Сьюсс.
На экране появился вырез поверхности льда. Были видны отдельные черви. Сьюсс продолжал увеличение, пока монитор не заполнил один-единственный экземпляр. Он был грубо стилизован, отдельные участки тела ярко окрашены.
- Красное - это серные бактерии, - пояснила Ивонна Мирбах. - Синее - это археи.
- Эндо- и экзосимбионты, - пробормотал Борман. - Червь забит бактериями, и они живут на нём.
- Верно. Это консорциум. Бактерии нескольких видов, работающие вместе.- Впрочем, это было ясно уже людям, которых привлёк Йохансон, - добавил Сьюсс. - Они понаписали целые тома отзывов о симбиотическом образе жизни червя. Но они не сделали должных выводов. Никто не задался вопросом, что, собственно, делают эти консорциумы. Мы всё время исходили из того, что лёд дестабилизируют черви, хотя нам было ясно, что они не могут этого сделать. Это делают не черви.
- Черви - только транспорт, - сказал Борман.
- Именно так. - Сьюсс кликнул на другом символе. - Вот здесь ответ на ваш газовый прорыв.
Стилизированный червь начал двигаться. Изображение было набросано за недостатком времени очень грубо. Это была скорее последовательность отдельных картинок, чем мультфильм. Раскрывались щипцеобразные челюсти, и червь начинал вгрызаться в лёд.
- Теперь следи.
Сьюсс опять увеличил изображение. Было видно несколько червей, вогнавших свои тела в гидрат. Потом вдруг…
- Боже мой, - сказал Борман. Воцарилась мёртвая тишина.
- Если это происходит по всему континентальному склону… - начал Салинг.
- Происходит, - сказал Борман без выражения. - Видимо, даже одновременно. Чёрт, мы должны были дойти до этого ещё на борту «Солнца». Куски гидрата были просто перемазаны бактериями.
Он ожидал увидеть приблизительно то, что увидел. Он этого боялся и очень надеялся, что ошибается. Но действительность превзошла худшие ожидания - если это была действительность.
- По отдельности всё, что здесь происходит, хорошо известно, - сказал Сьюсс. - Каждое из явлений само по себе не представляет из себя ничего нового. Новое возникает во взаимодействии. Как только все компоненты приходят в связь друг с другом, распад гидрата становится очевидным. - Он зевнул. Это было странно неуместным перед лицом этих жутких картинок, но никто из них за последние сутки не смыкал глаз. - Я только не нахожу объяснения, откуда взялись эти черви.
- Я тоже не нахожу, - сказал Борман. - Хотя думаю об этом дольше тебя.
- Ну, и кого будем теперь информировать? - спросил Салинг.
- Хм. - Сьюсс положил палец на верхнюю губу. - Дело секретное, верно? Поэтому в первую очередь мы должны поставить в известность Йохансона.

Предыдущая страница 10 Следующая страница


11 Франк Шетцинг

- А почему сразу не «Статойл»? - предложил Салинг.
- Нет. - Борман отрицательно покачал головой. - Ни в коем случае.
- Ты думаешь, они это замнут?
- Йохансон - это лучший вариант. Насколько я могу судить, он нейтральнее Швейцарии. Пусть он и решает, кому и когда…
- Нет времени делегировать решение кому бы то ни было, - перебил его Салинг. - Если симулятор хоть приблизительно передаёт то, что творится на континентальном склоне, то мы, строго говоря, должны информировать норвежское правительство.
- Тогда уж все североморские государства!
- Хорошая мысль. И Исландию тоже.
- Минуточку! - Сьюсс поднял руки. - Прямо крестовый поход какой-то. Ведь это пока всего лишь моделирование.
- Верно, - сказал Борман. - Не надо преждевременно пугать людей. Мы пока и сами не знаем всего с достоверностью. Да, мы знаем, как это происходит, но результат - это экстраполяция. В настоящий момент мы можем лишь утверждать, что в атмосферу попадёт большое количество метана.
- Ты бредишь? - воскликнул Салинг. - Мы прекрасно знаем, что произойдёт.
Борман непроизвольно ощупал то место, на котором подрастали его усы.
- Ну хорошо. Мы можем это опубликовать. Этого хватит на дюжину первых полос в газетах. Но каковы будут последствия?
- Какие последствия будут, - рассуждал Сьюсс, - если в газетах объявят, что Земля вот-вот столкнётся с метеоритом?
- Ты считаешь это сравнение подходящим? - Да.
- Я считаю, мы не должны принимать решение сами, - сказала Мирбах. - Давайте действовать шаг за шагом. Сперва поговорим с Йохансоном. В конце концов, к нему идут все нити. Кроме того, если рассматривать это с чисто научной точки зрения, честь открытия принадлежит ему.
- Нет, червей обнаружил «Статойл». Но будь по-вашему. Пусть Йохансон. А что потом?
- Потом привлечём правительство.
- И опубликуем всё это дело?
- Почему же нет? Всё публикуется. Мы знаем про корейские и иранские ядерные программы и что какие-то идиоты распространяют возбудителя сибирской язвы. Мы знаем всё о BSE, о свиной чуме и об овощах с изменёнными генами. Во Франции люди десятками умирают от каких-то бактерий из заражённых моллюсков. Боже мой, и никто не бежит в панике в горы, чтобы спрятаться.
- Да, - сказал Борман, - но если мы гласно задумаемся об эффекте Стореджиа…
- Для этого наши данные слишком поверхностны, - заметил Сьюсс.
- Моделирование показывает, как быстро идёт разложение.
- Но оно не говорит определённо, что произойдёт потом.
Борман хотел ответить, но Сьюсс был прав. Они могли думать , что произойдёт, но они не могли это доказать . Если сейчас выйти с этим, не запасшись неуязвимой теорией, то нефтяное лобби всё заболтает. И аргументация рухнет, как карточный домик. Пока что было рано.
- Ну хорошо, - сказал он. - Сколько времени нам нужно, чтобы представить связные результаты?
Сьюсс наморщил лоб.
- Думаю, следующая неделя.
- Это чересчур долго, - сказал Салинг.
- Да вы что! - возмутилась Мирбах. - Это чересчур быстро. Закажи одну только таксономическую экспертизу нового червя - и будешь в ожидании месяцами грызть ногти.
- В данной ситуации это чересчур долго.
- И всё же, - решил Сьюсс. - Ложная тревога ничего не даст.
Борман кивнул. Он не мог отвести взгляд от монитора. Моделирование закончилось. И всё же оно продолжалось перед его внутренним взором, и от того, что он видел, волосы вставали дыбом.

29 апреля
Тронхейм, Норвегия

Сигур Йохансон вошёл в кабинет Ольсена, закрыл за собой дверь и уселся напротив биолога.
- Есть минутка? Ольсен ухмыльнулся:
- Ещё бы! Я же вывернулся ради тебя наизнанку.
- И что ты разузнал?
Ольсен заговорщицки понизил голос.
- С чего начать? С историй про монстров? Или с природных катастроф?
Становилось уже интересно.
- Начни с чего хочешь.
- Давай, для разнообразия начнёшь ты? - Ольсен весело взглянул на него. - Почему бы тебе не сказать мне, ради чего я сутками работаю на тебя Ватсоном, а, Холмс?
Йохансон задумался, сколько он может рассказать Ольсену. Ему было ясно, что тот просто лопается от любопытства. Он бы и сам на его месте лопался. Но тогда через несколько часов об этом будет знать весь НТНУ.
Внезапно ему в голову пришла одна мысль. Выглядела она достаточно безумной, чтобы сойти за правдоподобную. Пусть Ольсен считает его придурком, с этим жить можно. Он тоже понизил голос и сказал:
- Я подумываю о том, чтобы выступить с новой теорией.
- А именно?
- Всё это срежиссировано. - Что?
- Ну, все эти аномалии. Медузы. Исчезновение лодок. Мёртвые и без вести пропавшие. Мне просто пришла в голову идея, что всё это взаимосвязано.
Ольсен непонимающе таращился на него.
- Назовём это верховным заговором. - Йохансон откинулся на спинку, чтобы посмотреть, как Ольсен будет заглатывать эту наживку.
- И чего ты собираешься этим добиться? Нобелевской премии или места в психбольнице?
- Ни того ни другого.
- Ты меня разыгрываешь.
- Нет.
- Разыгрываешь. Кого ты имеешь в виду? Чёрта? Тёмные силы? Зелёных человечков? Людей Икс?
- Это пока лишь идея. Должна же быть взаимосвязь, а? Все феномены пришлись на одно и то же время, неужто это случайное совпадение?
- Я не знаю.
- Вот видишь. Ты тоже не знаешь. И я не знаю.
- Какого рода связь ты за этим видишь? Йохансон развёл руками:
- Это зависит от того, что ты мне сейчас расскажешь.
- Ловко вывернулся, - Ольсен усмехнулся, выдвинул ящик стола и достал целую стопку бумаг. - Улов из интернета, - сказал он. - Если бы я не был таким отвратительным прагматиком, я бы мог поверить в ту чушь, которую ты сейчас нёс.
- Ну, и что там у нас?
- Все пляжи Южной и Центральной Америки закрыты. Люди больше не заходят в воду, а медузы забивают рыбачьи сети. Коста-Рика, Чили и Перу говорят об апокалиптическом нашествии. После «португальской галеры» появился ещё один вид - очень мелкие, с необычайно длинными и ядовитыми щупальцами. Вначале их приняли за «морских ос», но выглядят они иначе. Наверное, новый вид.
Опять новый вид, подумал Йохансон. Невиданные черви, невиданные медузы…
- А что с «морскими осами» у берегов Австралии?
- Всё то же. - Ольсен порылся в стопке бумаг. - Они всё прибывают. Катастрофа для рыбаков, а туризм уже давно на последнем издыхании.
- А что с рыбой? Медузы не причиняют ей какого-нибудь урона?
- А рыба ушла. Большие стаи просто исчезли у берегов, затронутых этой заразой. Экипажи траулеров утверждают, что рыба покинула свои естественные угодья и ушла в открытое море.
- Но ведь там для неё нет корма.
- Может, она села на диету. Почём мне знать?
- И ни у кого нет никаких объяснений?
- Всюду работают кризисные штабы, - сказал Ольсен. - Но ты ничего не узнаешь. Я пытался.
- Это значит, что на самом деле всё ещё хуже.
- Может быть. - Ольсен вытянул из стопки листок. - Если ты посмотришь на этот листок, то увидишь тревожное пресс-сообщение, которое потом больше нигде не упоминается. Медузы у западноафриканского побережья. Возможно, и у Японии, наверняка у Филиппин. Предположение о гибели людей, потом опровержение, потом молчание. Но смотри. Сейчас будет самое интересное. Есть одна такая водоросль, она уже несколько лет изредка мелькает в печати. Водоросль-убийца, pfiesteria piscicida. Если уж нападёт, то её не уймёшь. Делает больными людей и животных. До сих пор она бесчинствовала в основном по ту сторону Атлантики, но теперь, кажется, добралась до Франции. И как следует добралась.
- Есть мёртвые?
- Ещё как. Французы не больно словоохотливы на сей счёт, но эта гадость проникла в страну через омаров. Это везде написано, я проверил.
Он подвинул Йохансону часть бумаг.
- Потом исчезновения лодок. Были зафиксированы сигналы бедствия, но большинство из них не имело смысла. Они обрывались на полуслове. То, что случалось, происходило слишком стремительно. - Ольсен помахал в воздухе следующим листком. - Но кем бы я был, если бы не знал больше, чем всё остальное человечество? Три таких сигнала бедствия попали в сеть.
- И что?
- Что-то напало на лодки.
- Напало?
- Да. - Ольсен потёр себе нос. - Вода на мельницу твоей теории заговора. Море восстало против человека, кто бы мог ожидать этого от каких-то паршивых вод. Подумаешь, ну выкинули мы туда кое-какие отбросы, ну истребили рыбу и китов. Да, кстати, о китах - последнее, что я слышал: в восточной части Тихого океана они массовым порядком нападали на суда. Никто больше не смеет в море выходить.
- А известно…
- Не задавай глупых вопросов. Ничего не известно. Никому ничего. Боже мой, до чего же я дотошен! Ровным счётом никаких заключений о причинах этих коллизий и катастроф с танкерами. Тотальный запрет на информацию. В твоей теории, несомненно, что-то есть: всякий раз, как только появляется какое-нибудь сообщение, его тут же на полуслове обрывают - и всё, покров молчания. Может, всё-таки «люди Икс»? - Ольсен наморщил лоб. - В любом случае, чересчур много медуз, чересчур много рыбы, и всё в каком-то преувеличенном масштабе.
- И никто не высказывает никакого предположения, откуда это всё?
- Никто не посмел официально предположить, что всё это может быть связано одно с другим, в отличие от тебя. В конце концов, все эти кризисные штабы объявят виновником Эль-Ниньо или потепление Земли, а биология нашествий и эпидемий получит дополнительный толчок, они оживятся и начнут публиковать статьи со своими домыслами.
- С теми же подозреваемыми.
- Да. Но всё это не имеет смысла. Медузы, водоросли и подобная живность уже много лет путешествуют вокруг света в балластных водах кораблей. Мы знаем эти феномены.
- Конечно, - сказал Йохансон. - Как видишь, я хочу выйти за рамки обычного топтания по кругу. Если где-то появляются орды «морских ос», это одно дело. Но если по всему земному шару одновременно происходят невероятнейшие вещи, это нечто другое.
Ольсен сомкнул кончики пальцев и принял задумчивый вид.
- Итак, если тебе непременно нужно найти взаимосвязь, я бы не стал говорить о биологических нашествиях. Я бы скорее говорил о поведенческих аномалиях. Это примеры нападений. И таких, каких ещё не знала история.
- А о появлении каких-то новых видов ты больше ничего не разузнал?
- Боже правый. Неужто тебе ещё мало?
- Я только спросил.
- Что ты имеешь в виду? - спросил Ольсен, растягивая слова.
Если я сейчас спрошу его насчёт червей, подумал Йохансон, он сразу догадается. Он, правда, не знает, что ему делать со всей этой информацией, но ему мгновенно станет ясно, что где-то в мире происходит нашествие червей.
- Ничего конкретного, - сказал он.
Ольсен глянул на него исподлобья. Потом протянул остальные бумажки.
- Как-нибудь потом расскажешь мне то, что не хочешь говорить сейчас?
Йохансон взял распечатки и поднялся.
- Как-нибудь выпьем по этому случаю.
- Непременно. Когда будет время. Сам знаешь, семья…
- Спасибо, Кнут. Ольсен пожал плечами:
- Не за что.
Йохансон вышел в коридор. Из аудитории высыпали студенты и устремились мимо него - одни смеясь и болтая, другие с сосредоточенными лицами.
Он остановился и посмотрел им вслед.
Внезапно идея, что всё организовано, перестала казаться ему такой уж немыслимой.
У Свальбарда, Шпицберген, Гренландское море
В небе полыхало северное сияние.
Вся команда собралась на палубе. Редко увидишь такое, но Лукас Бауэр все эти красоты ни во что не ставил. Он сидел в каюте над бумагами, пытаясь отыскать иголку в стоге сена, только стог в данном случае был величиной в два моря.
Карен Уивер сделала свою работу хорошо и действительно разгрузила его, однако два дня тому назад она сошла в шпицбергенском Лонгире, чтобы провести там кое-какие розыски. Она вела беспокойную жизнь, на взгляд Бауэра, хотя его собственная жизнь едва ли протекала спокойнее. Как журналистка, пишущая на научные темы, она сосредоточилась на проблемах моря. Бауэр подозревал, что свой профессиональный выбор Уивер сделала, чтобы бесплатно путешествовать по неосвоенным районам мира. Она была экстремалкой. И тем отличалась от него, который всей душой ненавидел экстремальность, но был настолько одержим исследовательским зудом, что утратил всякое понятие об Уюте и удобствах. Так многие исследователи: они не были авантюрными личностями, но мирились с приключениями Ради знания.
Бауэр тосковал по удобному креслу, по деревьям и птичкам и по свежему немецкому пиву. Но больше всего ему недоставало общества Уивер. Он сердечно привязался к этой норовистой девушке, а кроме того, он начал наконец понимать смысл и цель пресс-работы: если ты хочешь сделать свою деятельность интересной для широких масс, надо использовать, может быть, не самый точный, зато всем понятный язык. Уивер довела до его сведения, что многие люди даже не знают, откуда течёт Гольфстрим. Он не мог в это поверить. Он также не мог поверить, что никто не знает, что такое автономный дрейфователь. Ну ладно дрейфователь, это всё-таки нечто новое и слишком специальное. Но Гольфстрим! Чему же учат в школе?
Но Уивер права. В конце концов, он должен завоевать внимание общественности, чтобы воздействовать на тех, кто принимает ответственные решения.
А проблем много.
Тревогу Бауэра вызывал Мексиканский залив. Туда вдоль южноамериканского побережья и от юга Африки устремляются тёплые поверхностные течения. В Карибском море вода прогревается и течёт дальше на север. Вода - хоть и солёная - держится на поверхности за счёт того, что тёплая.
Эта вода и образует центральное отопление Европы, Гольфстрим. Воды Гольфстрима катятся до Ньюфаундленда, перенося миллиарды мегаватт теплоты, что соответствует тепловой мощности двухсот пятидесяти тысяч атомных электростанций. Там к этим водам сбоку примешивается холодное Лабрадорское течение, сильно разводя их. При этом отделяются так называемые «эдди», водовороты тёплых водных масс, которые перемещаются дальше на север, становясь там так называемым Североатлантическим дрейфовым течением. Западные ветры обеспечивают обильное испарение воды, снабжая Европу дождями и в то же время повышая содержание соли в море. Дрейфовое течение поднимается к норвежскому побережью, становясь там Норвежским течением и всё ещё привнося достаточно тепла в Северную Атлантику, так что корабли подходят к юго-западному Шпицбергену даже зимой. И только между Гренландией и северной Норвегией приток тепла иссякает. Здесь Норвежское течение, оно же Североатлантическое дрейфовое течение, оно же Гольфстрим, наталкивается на ледяные арктические воды, что при поддержке холодных ветров быстро остужает его. Оно становится таким тяжёлым, что его массы круто уходят в глубину. Это происходит не по всему фронту, а каналами, так называемыми шлотами, которые в зависимости от волнения меняют своё положение, отчего их бывает не так легко обнаружить. Диаметр таких жерл падения составляет от двадцати до пятидесяти метров. На каждом квадратном километре поверхности насчитывается до десяти шлотов, но где именно они окажутся, зависит от ветра и состояния моря. Решающим фактором является чудовищная тяга, которую создают отвесно падающие воды. Тут и кроется вся тайна Гольфстрима и его стоков. На самом деле он не течёт на север, а втягивается в глубину, всасывается могучим насосом, расположенным под Арктикой. На глубине от двух до трёх тысяч метров ледяная вода пускается в обратный путь, ведущий её вокруг всего земного шара.
Бауэр уже высадил в море целый ряд дрейфователей в надежде, что они последуют по ходу шлота. Но до сих пор он так и не нащупал ни одного шлота и был уже на грани отчаяния. Шлот мог оказаться где угодно. Но его не было нигде, как будто гигантский планетный насос перестал работать или переместился в неведомые края.
Бауэр не ждал, что всё сразу пойдёт как по маслу. Но и ничего не найти тоже не ожидал.
Это и было причиной его тревоги.
Всё это он поведал Уивер перед тем, как ей сойти на берег. С тех пор он регулярно слал ей е-мейлы, делясь своими тайными страхами. Ещё несколько дней назад его команда обнаружила, что в Северном море скачкообразно повысилась концентрация газа, и он ломал себе голову над вопросом, нет ли тут какой-нибудь связи с исчезновением шлотов.
Теперь, сидя в своей каюте, он уже почти не сомневался в этом.
Он работал без перерывов, сидел над стопкой расчётов, распечаток, диаграмм и карт. Между делом писал сообщения Карен Уивер, чтобы просто послать ей привет и довести до неё свои последние выводы.
Он был так погружён в работу, что долго не замечал, что вся каюта дрожит. Пока чашка его чая не доползла до края стола и не опрокинулась ему на брюки.
- Чёрт возьми! - Он вскочил. И замер, услышав, что творилось наверху.
Топот тяжёлых ботинок по палубе. Там что-то случилось. Тряска усилилась. Весь корабль вибрировал, и вдруг что-то швырнуло его о письменный стол. Пол ушёл из-под ног, будто корабль провалился в яму. Бауэра охватил страх. Он поднялся, цепляясь за что придётся, и выбрался в коридор. Всюду царила паника. Кто-то крикнул что-то по-исландски, и Бауэр, не понимая чужого языка, услышал ужас в голосе кричавшего и ещё больший ужас в голосе, ответившем на крик.
Морское землетрясение?
Он побежал по коридору, вскарабкался по трапу на палубу. Корабль трепало из стороны в сторону. Бауэр с трудом держался на ногах. В нос ему ударила жуткая вонь, и тут Лукас Бауэр сразу понял, что произошло.
Он добрался до поручней и выглянул за борт. Море кипело и бурлило. Как будто корабль попал в кастрюлю с кипятком.
Это были не волны. Никакого шторма не было. То были пузыри. Гигантские пузыри, поднимавшиеся из глубины вод.
Корабль снова просел. Бауэр упал, ударившись лицом о палубу. Когда он снова поднял голову, очки его были разбиты. Без очков он был как слепой, но всё же увидел, как море сомкнулось над кораблём.
Господи! - подумал он. - Господи, спаси!

30 апреля
Остров Ванкувер, Канада

Ночь лучилась тёмной зеленью.
Было ни тепло, ни холодно, господствовало скорее благодатное бестемпературье. Дыхание, казалось, перекочевало в папку эволюционных ошибок и было заменено на более удачную функцию, позволяющую свободно двигаться в любой стихии. После того, как Эневек довольно долго падал сквозь тёмно-зелёный универсум, его охватила настоящая эйфория, и он распростёр руки, словно Икар, сменивший небо на бездну, опьянённый ощущением невесомости, и погружался всё глубже и глубже. Со дна навстречу ему мерцало что-то - бескрайний ледяной ландшафт, и тёмный, зелёный океан превращался в ночное небо.
Он стоял на краю ледяного поля и глядел на чёрные, тихие воды, простёртые под звёздами.
Покой охватил его.
Как чудесно было просто стоять здесь. Край ледника отделился от суши и льдиной поплыл через северные моря - туда, где Эневека ждали не гнетущие вопросы, а дом. Его дом. Тоска сдавила грудь Эневека и выжала из него слёзы, сверкающие яркие слёзы, которые слепили его так, что он пытался их стряхнуть, - и они действительно брызнули в чёрное море и начали светиться. Что-то поднималось к нему из глубины. Вдали стояла фигурка, кристально застыв, улавливая в себя свет звёзд.
Я нашла их, сказала она. Голос показался Эневеку знакомым. В чёрной воде плавало что-то огромное, вселяющее страх.
Что ты нашла, спросил он, повернул голову и увидел изящную фигурку Саманты Кроув, исследовательницы из SETI.
Моих внеземных, помнишь? Мы наконец установили с ними контакт.
Эневек задрожал от страха.
И… кто же они? Что они такое?
Исследовательница из SETI указала на чёрную воду.
Они там, сказала она. Я думаю, они будут рады, они любят входить в контакт, но для этого тебе придётся отправиться к ним.
Я не могу, сказал Эневек, уставившись на тёмные, могучие спины, которые пропахали воду. Их были сотни. Ему стало ясно, что они здесь только ради него и что они питаются его страхом. Они пожирали страх.
Тебе надо только шагнуть, трусишка! - посмеивалась Кроув. Это ведь так легко.
Эневек подошёл вплотную к краю льдины.
Просто иди, сказала Кроув.
Ведь я летал, думал Эневек. Летал сквозь тёмно-зелёный океан, полный жизни, и нисколько не боялся. Что со мной может случиться? Сэм права. Бояться нечего.
Он наконец отважился сделать шаг вперёд и мгновенно погрузился в ледяной холод моря. Оно сомкнулось над его головой, вода неумолимо тянула вниз. Сердце бешено колотилось, в висках стучало, в голове стоял гром… Эневек вскочил и ударился головой о потолок.
- Проклятье, - простонал он и увидел Алису Делавэр. Ах да. Он медленно припоминал, где находится.
- Который час?
- Половина десятого.
- Вот чёрт!
- Тебе снился кошмар?
- Какая-то дрянь.
- Я могу сварить кофе.
- Кофе? Неплохо бы. - Его пальцы ощупали место ушиба. Шишка будет приличная. - А где этот чёртов будильник? Я точно помню, что ставил его на семь.
- Ты его не услышал. И неудивительно, после всего, что случилось. - Делавэр прошла к маленькой встроенной кухоньке и огляделась в поиске: - А где…
- В подвесном шкафу, слева. Кофе, фильтры, молоко и сахар.
- А есть хочешь? Я могу и завтрак…
- Нет.
Она налила воды в колбу кофейной машины.
- Отвернись. Мне надо одеться, - попросил Эневек.
- Не устраивай театр. От тебя не убудет, если и увижу. Он скривился, ища джинсы. Они валялись на лавке у стола каюты. Одеться оказалось не так-то просто. Голова кружилась, нога не сгибалась в колене и болела.
- Джон не звонил? - спросил он.
- Звонил. Не так давно.
- Вот гадство. - Что?
- Самый дряхлый старик влезет в штаны быстрее. На фиг, и как я не услышал будильник? Мне же непременно нужно было…
- Ты чокнутый, Леон. По-настоящему чокнутый! Два дня назад ты выпал из самолёта. У тебя опухло колено, а у меня немного сдвинулись мозги, ну и что? Нам нечеловечески повезло. Мы могли погибнуть, как Дэнни и пилот, а мы остались живы. И ты чертыхаешься из-за своего поганого будильника, что проспал зарядку!
Эневек сел на скамейку.
- Что сказал Джон?
- Он собрал все данные. И посмотрел видео.
- Здорово. И что?
- И ничего. Тебе придётся рассчитывать на собственное мнение.
- И это всё?
Делавэр наполнила фильтр молотым кофе, вставила его в колбу и включила. Через несколько секунд каюта наполнилась всхлипами машины.
- Я сказала ему, что ты ещё спишь. Он просил тебя не будить.
- Почему это?
- Он сказал, что тебе нужно выздороветь. И был прав.
- Я здоров, - строптиво заявил Эневек.
На самом деле он был в этом не вполне уверен. Когда гидроплан столкнулся с выпрыгнувшим серым китом, у машины оторвало крыло. Арбалетчик Дэнни, похоже, был убит на месте. «Гудок» не нашёл его труп, но сомнений в его гибели не было. Боковая дверь гидроплана при аварии была открыта, и Эневек остался жив только благодаря этому: его вышвырнуло наружу. В себя он пришёл уже только на борту «Гудка», очнувшись от боли в колене.
Делавэр повезло ещё больше: она спружинила на теле пилота. В полубессознательном состоянии ей удалось выбраться из тонущего самолёта. Экипаж «Гудка» сумел выловить Эневека и Делавэр, но несчастный пилот ушёл на дно вместе с самолётом.
При всём трагизме ситуации акция всё же прошла успешно. Дэнни всадил передатчик в кита. Робот URA сопровождал кита целые сутки и записал всё на видео, не привлекая к себе внимания животного. Эневек знал, что записи были посланы утром Джону Форду, и твёрдо намеревался с утра быть в аквариуме. Кроме того, в центре National d'Etudes Spatiales расшифровывались телеметрические данные, полученные от самописца, закреплённого на спине Люси. Если бы не крушение, у них были бы все основания хлопать друг Друга по плечу.
Вместо этого всё становилось только хуже. Люди продолжали гибнуть. Сам Эневек уже дважды чудом избежал смерти. Может, оттого, что злость на Грейвольфа выжгла в нём все остальные чувства, он на удивление легко пережил смерть Стринджер. Теперь, через два дня после крушения, он чувствовал себя очень плохо. Будто прорвалась застарелая, годами подавляемая болезнь. Она проявилась в отчаянии, неуверенности и тревожном бессилии.
Нет, он не был здоров, и растяжение в колене являлось далеко не главной проблемой.
Эневек ощущал себя душевным инвалидом.
Накануне он долго спал. Дэви, Шумейкер и шкиперы заходили навестить его. Несколько раз звонил Форд справиться о его состоянии. Больше никто о нём особенно не пёкся. В то время как Алиса Делавэр подвергалась жестокому прессингу со стороны родителей и целой кучи знакомых, которые требовали её отъезда с острова Ванкувер, - неожиданно возник даже один старый друг, заявив свои права после двухлетних отношений, - круг людей, принимавших участие в судьбе Эневека, ограничивался лишь коллегами.
Он был болен и знал, что никакой врач не в силах ему помочь.
Делавэр поставила перед ним чашку свежего дымящегося кофе и глядела на него сквозь синие стёкла очков. Эневек хлебнул, обжёг язык и взял трубку радиотелефона.
- Можно задать тебе один вопрос личного характера? - спросила она.
Он замер, отрицательно покачал головой и сказал:
- Потом.
- Когда потом?
Эневек пожал плечами и набрал номер Форда.
- Мы ещё не управились с просмотром, - сказал директор аквариума. - Отдыхай пока.
- Ты же сказал Лисии, чтоб я высказал своё мнение.
- Да, но после того, как мы всё просмотрим. В основном это скучно. Уж досмотрим до конца, а ты потом посмотришь существенное. Может, и ехать будет незачем.
- Ну, хорошо. Когда вы управитесь?
- Понятия не имею. Мы тут сидим за плёнками вчетвером. Дай нам два часа. Нет, три. Лучше всего, я пришлю за тобой вертолёт после обеда. Круто, правда? Членство в кризисном штабе даёт кое-какие преимущества. Всегда наготове вертолёт. - Форд засмеялся. - Никак привыкнуть не можем. - Он сделал паузу. - Зато у меня есть для тебя кое-что другое. Только сейчас у меня нет времени рассказывать, ты лучше позвони Роду Пальму.
- Пальму? С какой стати?
- Он час назад вернулся из Нанаймо, из института океанических наук. Ты можешь поговорить и со Сью Оливейра, но я думаю, Пальм у тебя под рукой.
- Чёрт возьми, Джон! Почему мне никто не позвонит, если есть что рассказать?
- Я хотел подождать, пока ты отоспишься.
Эневек брюзгливо закончил разговор и позвонил Пальму. Руководитель исследовательской станции «Строберри» тут же взял трубку.
- А! - догадался он. - Форд тебе сказал, да?
- Да. На что вы там наткнулись? Почему ты мне не позвонил?
- Все знают, что ты нуждаешься в покое.
- Что за чепуха!
- Я хотел дождаться, когда ты выспишься.
- Это я слышу уже второй раз в течение одной минуты. Нет, в третий раз, если учесть ещё перманентную заботу Лисии. Я совершенно здоров, чёрт бы вас всех побрал.
- Ну так давай ко мне, - предложил Пальм.
- На лодке?
- А почему нет? Пара сотен метров. В бухте ничего с тобой не сделается.
- Хорошо, буду через десять минут.
Делавэр смотрела на него поверх своей чашки, подняв брови.
- Что-нибудь новенькое?
- Весь мир нянчится со мной, как с больным, - ругался Эневек.
- Я так не считаю.
Он встал, выдвинул из-под своей койки ящик и порылся в поисках свежей рубашки.
- Они там, в Нанаймо, явно что-то обнаружили, - буркнул он.
- Что именно?
- Не знаю. Поеду к Роду Пальму. - Он поколебался и сказал: - Можешь поехать со мной, если есть время и желание. О'кей?
- Ты хочешь взять меня с собой? Какая честь.
- Не будь дурой.
- Я не дура. - Она повертела носом. Краешки её резцов закусили нижнюю губу. Эневек снова подумал, что надо бы с этими зубами что-то срочно сделать. А то так и хочется поискать для неё морковку. - Ты уже два дня не в духе, с тобой даже не поговоришь.
- Ты бы тоже была не в духе… - Он осёкся. Делавэр смотрела на него.
- Я тоже была в гидроплане, - спокойно сказала она.
- Извини.
- Я чуть не умерла от страха. Любой другой сразу бы уехал домой к маме. Но ты лишился бы ассистентки, поэтому я осталась, тупой ты брюзга. Что ты мне хотел сказать, я тебя перебила?
Эневек снова ощупал свою шишку. И колено болело тоже.
- Ничего. Ты уже успокоилась? Она подняла брови.
- А я и не волновалась.
- Хорошо. Тогда идём.
- И всё-таки мне хотелось бы спросить у тебя кое-что личное.
- Нет.
Ехать к маленькому острову на «Чёрт-рыбе» - в этом было что-то нереальное. Как будто не происходило никаких нападений последних недель. Остров Строберри можно было обойти пешком за пять минут. Гладь воды была зеркальной. Ни ветерка, ни облачка.
Катер причалил к островному пирсу. Станция Пальма размещалась в старой яхте, живописно расположившейся на берегу и окружённой ржавыми якорями. Яхта служила Пальму и офисом, и домом, в котором он жил с двумя своими детьми.
Эневек старался не хромать. Делавэр молчала. Она явно сердилась на него.
Чуть позже они сидели втроём перед яхтой за плетёным столиком. Делавэр прихлёбывала кока-колу, поглядывая на свайные домики посёлка. Тишина была полна природных звуков.
- Как твоё колено? - сочувственно спросил Пальм. Это был внимательный человек с пушистой бородой и лысым лбом, не разлучавшийся с трубкой.
- Нашёл о чём говорить. - Эневек махнул рукой, пытаясь пренебречь грохотом в своём черепе. - Лучше скажи, что вы там обнаружили.
- Леон не любит, когда его спрашивают о самочувствии, - язвительно заметила Делавэр.
Эневек прорычал что-то неразборчивое. Конечно же, она была права. Его настроение падало, как барометр в шторм. Пальм откашлялся.
- Мы много разговаривали с Рэем Фенвиком и Сью Оливейра, - сказал он. - После вскрытия J-19 мы постоянно поддерживаем контакт. Но не только поэтому. В день вашего крушения к берегу снова прибило мёртвого кита. Серый кит, я его не знал. Он нигде не зарегистрирован. Фенвику некогда было приехать, и я разделывал его сам с несколькими помощниками, чтобы послать в Нанаймо обычные пробы на анализ. Грязная работа, скажу я тебе. Я то и дело поскальзывался внутри его грудной клетки, кровь и слизь затекали мне в ботинки, сверху капало, мы походили на зомби во время трапезы. Это что касается романтической стороны мероприятия. Разумеется, мы взяли и части мозга.
Эневек ещё больше опечалился от известия о гибели ещё одного кита. Он не мог ненавидеть животных за их злодеяния. Они оставались для него тем, чем были всегда, - чудесными созданиями природы, которых надо охранять и защищать.
- Отчего он умер? - спросил он. Пальм развёл руками.
- Я бы сказал, от инфекции. То же самое Фенвик диагностировал у Чингиза. Странно только, что у обоих животных мы нашли нечто совершенно постороннее. - Он покрутил пальцем у виска. - Фенвик тоже обнаружил в мозгу Чингиза некий коагулят. Сгустки, распределённые между мозгом и черепной коробкой.
Эневек прислушался.
- Сгустки крови? У обоих животных?
- Это не кровь, хотя поначалу мы так и думали. Поскольку Фенвик и Оливейра приверженцы теории, согласно которой в аномалиях виноваты шумы. Они не хотят об этом говорить, пока нет дополнительных улик, но Фенвик временами просто зубами вцепляется в мысль, что это последствия тех сонарных испытаний…
- Surtass LFA? - Да.
- Забудь об этом. Они совершенно ни при чём.
- А можно узнать, о чём вы говорите? - вклинилась Делавэр.
- Американское правительство несколько лет назад преподнесло своему военно-морскому флоту подарок, - объяснил Пальм. - Оно разрешило им использование низкочастотного сонара для определения местонахождения подводных лодок. Этот сонар называется Surtass LFA, и он был обстоятельно испытан.
- Да вы что? - ужаснулась Делавэр. - Я была уверена, что военно-морской флот связан соглашением о защите морских млекопитающих.
- Мало ли кто какими соглашениями связан, - сказал Эневек с усмешкой. - Мало ли существует лазеек и обходных путей. Соединённые Штаты не в силах противостоять соблазну контролировать 80 процентов Мирового океана, а сонар даёт им такую возможность. И американский президент мигом отвязал ВМФ от всякого соглашения, поскольку новая система уже влетела в триста миллионов долларов, а ответственные люди клялись, что она не причинит китам никакого вреда.
- Но сонар вреден для китов, это знает любой дурак.
- К сожалению, доказательств недостаточно, - сказал Пальм. - Прошлое показывает, что киты и дельфины чрезвычайно чувствительно реагируют на сонар, однако какое влияние он оказывает на добычу пропитания, на размножение и передвижение, однозначно сказать нельзя.
- Смешно, - фыркнул Эневек. - Начиная от ста восьмидесяти децибел у кита рвутся барабанные перепонки. А каждый отдельный подводный передатчик новой системы создаёт шум в двести пятнадцать децибел. Общая сила сигналов даже превышает этот уровень.
Делавэр переводила взгляд с одного на другого.
- И… что происходит с животными?
- То, что и навело Фенвика и Оливейра на теорию шума, - сказал Пальм. - Уже несколько лет испытания сонара в разных частях света заставляют китов и дельфинов выбрасываться на берег. Многие киты погибают. Все обнаруживали сильные кровоизлияния в мозгу и в косточках внутреннего уха - повреждения, типичные для воздействия сильных шумов. В каждом отдельном случае природозащитники готовы доказать, что в районе смертельных исходов состоялись учения НАТО, но попробуй затей ссору с ВМФ США.
- Они опровергают это?
- Да, и много лет подряд. Однако они вынуждены признать, что хотя бы в отдельных случаях ответственность несут они. Дело в том, что мы всё ещё слишком мало знаем. Мы видим только повреждения у мёртвых китов, и каждый выстраивает свои теории. Фенвик, например, верит, что подводные шумы могут привести к коллективному безумию.
- Глупости, - прорычал Эневек. - Шум лишает животных ориентации. Они выбрасываются на берег, но не нападают на корабли.
- А я нахожу теорию Фенвика заслуживающей рассмотрения, - сказала Делавэр.
- Да?
- Конечно! У животных помрачается сознание. Сперва у некоторых, потом по типу массового психоза - всё больше.
- Лисия, не говори ерунды! Мы знаем о клюворылых дельфинах, которые выбросились на Канарах после того, как НАТО провело там свои пиф-паф. Вряд ли отыщется другое животное, настолько же чувствительное к шумам, как клюворылые дельфины. Ясно, что они свихнулись. В панике они бегут от шума в чужеродную стихию.
- Или нападают на возмутителя, - упрямо добавила Делавэр.
- Какого возмутителя? На надувную лодку с подвесным мотором? Какой же от неё шум?
- Но есть ведь и другие шумы. Подводные взрывы.
- Но это не здесь. Кроме того, киты выбрасывались на берег и сотни лет назад. В том числе и в Британской Колумбии. Сохранились старинные предания. У индейцев что, тоже был сонар?
- Какое отношение всё это имеет к нашей теме?
- Большое. Любой бездумный человек запросто может приплести идеологию к выбросу китов на берег и…
- Это я-то бездумный человек? - Делавэр гневно сверкнула на него глазами.
- Единственное, что я хочу сказать, это то, что массовые выбрасывания китов не обязательно связаны с искусственно произведённым шумом. И наоборот, шум, может быть, приводит не только к выбрасываниям.
- Эй! - Пальм поднял руки. - Вы напрасно спорите. Сам Фенвик находит свою теорию шумов несколько дырковатой. О'кей, он сторонник коллективного безумия, но… Да вы меня слушаете?
Они посмотрели на него.
- Итак, - продолжал Пальм, убедившись в их безраздельном внимании. - Фенвик и Оливейра нашли этот коагулят и пришли к заключению о деформациях, вызванных внешним воздействием. С виду они похожи на кровоизлияния и поначалу принимались за кровоизлияния. Потом они изолировали эти сгустки и подвергли их обычной процедуре и тут обнаружили, что субстанция всего лишь пропитана кровью кита. Само же вещество представляет собой бесцветную массу, которая на воздухе быстро разлагается. Большая часть была уже непригодна для исследования. - Пальм нагнулся вперёд. - Но кое-что они всё же смогли проанализировать. И результаты оказались те же, что были получены несколько недель назад. Они там, в Нанаймо, уже видели вещество, которое было извлечено из головы китов.
Эневек секунду молчал.
- И что же это? - спросил он охрипшим голосом.
- То же самое, что ты нашёл среди моллюсков на корпусе «Королевы барьеров».
- Вещество из мозга китов и с корпуса сухогруза…
- Идентично. Одна и та же субстанция. Органическая материя.
- Чужеродный организм, - пробормотал Эневек.
- Что-то нездешнее, да.
Эневек чувствовал себя измотанным, хотя пробыл на ногах всего несколько часов. Они вернулись с Делавэр в Тофино, и он с трудом поднялся по деревянному трапу на пирс: болело колено. Оно мешало ему думать и действовать.
Он прихромал в опустевший зал ожидания «Китовой станции», взял из холодильника бутылку апельсинового сока и сел в кресло за стойкой. В голове его - безуспешно, как собака за хвостом, - бежали по кругу мысли.
Делавэр вошла вслед за ним и нерешительно огляделась.
- Возьми себе что-нибудь, - Эневек указал на холодильник.
- Тот кит, который сбил наш гидроплан… Он поранился, Леон. Может, даже погиб.
Эневек задумался:
- Да. Вероятно.
- Они делают это не добровольно, - сказала она.
Он включил портативный телевизор. Может, она сама уйдёт, не дожидаясь его просьбы. Он стыдился своего дурного расположения духа, но потребность побыть одному росла с каждой минутой.
- Можно задать тебе один личный вопрос?
Ну вот, опять! Эневек хотел было ответить резкостью, но сдержался:
- Задавай.
- Ты из племени мака?
Так вот о чём она хотела его спросить. Её занимает его внешность.
- Почему ты спрашиваешь?
- Перед взлётом гидроплана ты сказал Шумейкеру, что Грейвольф напортит своим отношениям с мака тем, что так ожесточённо выступает против охоты на китов.
- Нет. Я не мака. И слушай, Лисия, не обижайся на меня, но у меня сейчас нет настроения копаться в истории своих предков.
Она сжала губы в ниточку.
- Хорошо.
- Я позвоню тебе, как только Форд объявится. - Он криво улыбнулся: - Или ты мне позвонишь. Может, он снова будет звонить тебе, чтобы не разбудить меня.
Делавэр тряхнула своей рыжей шевелюрой и медленно направилась к двери. Там она остановилась.

Предыдущая страница 11 Следующая страница


Стая 12

- И ещё, - сказала она, не оборачиваясь. - Поблагодари Грейвольфа за то, что он спас тебе жизнь. Я-то была у него.
- Ты была у него? - воскликнул Эневек.
- Ты можешь питать к нему какие угодно чувства, но твоё спасибо он заслужил. Без него бы ты погиб.
С этими словами она вышла.
Эневек стукнул бутылкой о стол и тяжело вздохнул.
Поблагодарить. Грейвольфа.
Он так и сидел на станции, переключая каналы, пока не наткнулся на специальную передачу, посвящённую ситуации у берегов Британской Колумбии. В телестудии давала интервью женщина в военно-морской форме. Её чёрные, коротко остриженные волосы были гладко зачёсаны назад. Лицо строгой красоты носило азиатские черты. Возможно, китаянка. Нет, полукитаянка. Какая-то решающая мелочь не подходила ко всему остальному. Её глаза. Они были совсем не по-азиатски светлыми, голубыми.
Под картинкой возникла надпись: генерал Джудит Ли, ВМФ США .
- Видимо, мы должны распрощаться с водами у берегов Британской Колумбии? - как раз спрашивал ведущий. - Так сказать, вернуть их назад природе?
- Я не думаю, что нам нужно что-то возвращать природе, - ответила Джудит Ли. - Мы живём в согласии с природой, хоть кое-что и оставляет желать лучшего.
- В настоящее время вряд ли можно говорить о согласии.
- Мы находимся в постоянном контакте с виднейшими учёными и исследовательскими институтами по обе стороны границы. Когда у животных проявляются коллективные изменения в поведении, это внушает тревогу, но было бы неправильно излишне драматизировать ситуацию и впадать в панику.
- Вы не верите в массовый феномен?
- Рассуждать о феномене можно, когда он присутствует. А в настоящий момент я бы говорила лишь о кумуляции похожих событий.
- Но об этих событиях молчат, как будто их нет, - продолжал настаивать ведущий. - А почему?
- О них говорят. - Ли улыбнулась. - Например, мы с вами.
- Ваше согласие на интервью нас настолько же обрадовало, насколько и удивило. Информационная политика как вашей, так и нашей страны в последние дни была более чем сдержанной. Почти невозможно получить комментарий специалиста, поскольку ваши инстанции блокируют всякий контакт.
- Ну как же, - пробурчал Эневек вслух. - Грейвольф-то прорвался со своими соплями. Разве не читали?
Но хоть кто-нибудь попросил об интервью Форда? Или Рэя Фенвика? Род Пальм входит в число ведущих исследователей косаток, но хоть кто-нибудь из газет или с телевидения побеспокоил его в течение последней недели? Его самого, Леона Эневека, недавно уважительно упомянутого в журнале «Scientific American» за исследования разума у морских млекопитающих, - хоть кто-нибудь сунул ему под нос микрофон?
Только теперь ему стала очевидна вся абсурдность ситуации. При других обстоятельствах - будь то теракт, крушение самолёта или природная катастрофа, - все эксперты были бы уже нарасхват и стояли перед камерами. А тут они как в вакууме оказались. Да и Грейвольф со времени своего последнего газетного интервью больше нигде на виду не появлялся. Ещё несколько дней назад радикальные природозащитные организации не упустили бы случая помелькать в кадре, но что-то герой Тофино перестал быть темой публикаций.
- Вы смотрите на это несколько односторонне, - спокойно сказала Ли. - Ситуация, конечно, необычная. Практически мы не знаем других таких случаев. Разумеется, мы следим за тем, чтобы никто из так называемых экспертов не делал преждевременных выводов, хотя бы для того, чтобы потом нам не пришлось выступать с опровержениями. Не говоря уже о том, что пока я не вижу угрозы, с которой нельзя было бы справиться.
- Вы хотите сказать, что контролируете ситуацию?
- Мы работаем над этим.
- Некоторые считают, что вы не справляетесь.
- Я не знаю, чего люди ждут от нас. Вряд ли государство станет применять против китов военные корабли.
- Каждый день мы слышим о новых жертвах. Канадское правительство пока что ограничилось тем, что объявило воды Британской Колумбии кризисной зоной…
- Для мелких судов. Нормальное грузовое и паромное судоходство не затронуто.
- Разве в последнее время не исчезали корабли?
- Ещё раз: то были рыбацкие лодки, небольшие моторки, - объяснила Ли тоном бесконечного терпения. - Потеря таких судёнышек продолжается. Мы отслеживаем все подобные сообщения. Разумеется, все средства брошены на поиск уцелевших. Но я хотела бы всё-таки предостеречь от того, чтобы всякий несчастный случай в открытом море связывать с нападением животных.
- Поправьте меня, если я ошибаюсь, но разве не было аварии большого ванкуверского сухогруза, в ходе которой затонул буксир?
Ли сомкнула пальцы.
- Вы имеете в виду «Королеву барьеров»? Ведущий глянул в свои бумажки.
- Правильно. Об этом практически ничего не сообщалось.
- Разумеется, нет, - вырвалось у Эневека.
За событиями последних дней он забыл обсудить это с Шумейкером.
- «Королева барьеров», - сказала Ли, - получила повреждение пера руля. А буксир затонул из-за неправильно проведённого манёвра при швартовке.
- А не вследствие нападения? У меня тут записано…
- У вас записано неверно.
Эневек обмер. Что эта женщина говорит?
- А теперь, генерал, не могли бы вы нам хоть что-то сказать о крушении гидроплана «Тофино Эйр», которое случилось два дня назад?
- Гидроплан упал, да.
- Но он якобы столкнулся с китом.
- Мы расследуем и эту аварию. Извините меня, если я не вполне осведомлена о каждом отдельном событии, моя работа скорее более общего порядка…
- Естественно, - ведущий кивнул. - Итак, поговорим о вашей позиции. Что вы в силах сделать? Ведь пока что вы можете только реагировать на происходящее.
В лице Ли мелькнуло весёлое оживление.
- Кризисные штабы призваны не только реагировать. Мы устраняем кризисные положения. Но, как я уже сказала, сейчас нам приходится иметь дело с чем-то совершенно новым. Распознавание и предотвращение не могло вестись в полной мере, как это бывает при обычных сценариях. Всё остальное мы контролируем. В море не выходит ни один корабль, для которого киты представляли бы опасность. Транспортные задания судов, которым это могло бы угрожать, мы переложили на воздушные линии побережья. Более крупные суда сопровождает военный конвой, мы ведём непрерывный авиационный дозор и вкладываем большие средства в научные исследования.
- Но вы же исключили применение военной силы.
- Не исключили. Придали ему относительный характер.
- Природоохранные активисты считают, что поведенческие изменения вызваны воздействием цивилизации. Шум, ядохимикаты, транспортное движение по морю…
- В скором времени мы сможем дать на это ответ.
- И как скоро?
- Я повторяю: мы не будем пускаться в догадки и спекуляции, пока не получим конкретные результаты. И никому не позволим это делать. Точно так же мы не допустим никакого самоуправства со стороны разгорячённых рыбаков, предприятий, пароходств, станций наблюдения китов или сторонников охоты на китов, - это самоуправство может привести к эскалации несчастных случаев. Если животные нападают, это значит, что они либо больны, либо загнаны в угол. В обоих случаях нет смысла применять против них силу. Мы должны доискаться до причин, тогда исчезнут симптомы. А до тех пор нам придётся избегать моря.
- Спасибо, генерал. Ведущий повернулся к камере.
- Это была генерал Военно-морского флота США Джудит Ли, которая несколько дней назад возглавила военное руководство объединённым кризисным штабом и комиссиями расследования США и Канады. А теперь - к другим новостям дня.
Эневек уменьшил звук и позвонил Джону Форду.
- Кто такая, к чёрту, эта Джудит Ли? - спросил он.
- С ней лично я ещё не знаком, - ответил Форд. - Но знаю, она тут постоянно летает взад-вперёд.
- А я и не знал, что США и Канада объединили свои штабы.
- Но ты и не должен всё знать. Ты как-никак биолог.
- А ты кому-нибудь давал интервью по поводу нападений китов?
- Вопросы мне задавали, но как-то всё ушло в песок. Они и тебя несколько раз хотели позвать на телевидение.
- Да неужели?
- Леон, - голос Форда казался ещё более усталым, чем утром. - Что я могу тебе сказать? Ли всё заблокировала. Может, оно и к лучшему. Как только тебя включают в какой-нибудь государственный или военный штаб, от тебя ждут, чтобы ты держал язык за зубами. Всё, что ты делаешь, становится засекреченным.
- Но мы же беспрепятственно обмениваемся информацией?
- Мы с тобой сидим в одной лодке.
- Но эта генеральша несёт околесицу! О «Королеве барьеров», например…
- Леон, - Форд зевнул. - Ты присутствовал, когда всё это произошло?
- Что это за подход?
- Я так же, как и ты, мало сомневаюсь в том, что всё происходило именно так, как говорит твой мистер Робертс из пароходства. И всё же, подумай: нашествие моллюсков. Странные существа, неизвестные науке. Какой-то зловещий студень. Кит прыгает на трос. Всё это вкупе и есть происшествие с «Королевой барьеров». Ах да, не забыть ещё, что в доке что-то шлёпнуло тебя по морде и улизнуло, а Фенвик и Оливейра нашли в мозге китов желе. И в каком виде ты хотел бы увидеть всё это в прессе?
Эневек молчал.
- Почему пароходство не отзывается на мои звонки? - спросил он наконец.
- Понятия не имею.
- Но что-то ты всё же знаешь. Ты научный руководитель канадского штаба.
- Ещё какой! И поэтому они штабелями выкладывают передо мной свои досье. Послушай, Леон, я ничего не знаю! Они нас не балуют.
- Пароходство и кризисный штаб сидят в одной лодке.
- Прекрасно. Мы с тобой можем часами препираться на сей счёт, но мне бы хотелось поскорее покончить с этим видео, а это затягивается больше, чем я думал. Один из наших сотрудников слёг с поносом, поэтому спать нам ночью не придётся.
- Вот чёрт, - выругался Эневек.
- Жди, я тебе позвоню. Или Лисии, если ты задремлешь…
- Я на связи.
- Она, кстати, молодец, ты не находишь? Разумеется, она молодец. Она такая, что лучшей ассистентки и желать нельзя.
- Да, - буркнул Эневек. - Она ничего. Я могу тебе чем-нибудь помочь?
- Разве что идеей. Пораскинь мозгами. Может, прогуляешься и навестишь пару вождей ноотка, - Форд хихикнул. - Индейцы наверняка что-нибудь знают. А вдруг они расскажут, что нечто подобное уже было тысячу лет назад.
Шутник нашёлся, подумал Эневек.
Он закончил разговор и принялся ходить по комнате. В колене пульсировала боль, но он продолжал ходить, будто желая наказать себя за то, что он не в форме.
Если так пойдёт и дальше, у него разовьётся паранойя. Он уже всех подозревает, что его хотят обойти: никто ему не звонит, обращаются с ним, как с инвалидом. А он всего лишь прихрамывает.
Но что ему делать?
Если ты топчешься по кругу, разорви его и выйди на прямой курс.
Как там сказал Форд? Индейцы наверняка что-нибудь знают.
Когда-то индейцы Канады передавали своё знание из поколения в поколение, пока цепь устных преданий не прервал «Индейский акт 1885 года». Их лишили идентичности, принуждая покидать свою родину и посылать детей в местные школы, чтобы они - как это называлось - интегрировались в сообщество белых. Тогда как индейцы и без того были интегрированы - в своё собственное сообщество. Кошмар «Индейского акта» длился до сих пор. В последние десятилетия индейцы всё активнее стали брать жизнь в свои руки. Нить предания начали связывать там, где она была разорвана сто лет назад, а канадское правительство стало прилагать силы к тому, чтобы исправить свои ошибки, хотя о возрождении былой культуры не могло быть и речи.
Всё меньше оставалось канадцев, знакомых со старым преданием.
Кого же он мог расспросить? Эневек почти не поддерживал контактов с племенем ноотка, или нуу-ча-нальс , как они сами называли себя: живущие вдоль гор .
А можно было расценить указание Форда как шутку. Ход Для художественного фильма, в котором таинственное древнее предание привело бы к решению загадки.
Проблема состояла в том, что индейцев вообще не было. Чтобы узнать что-нибудь о Тихом океане и острове Ванкувер, имело смысл обратиться к ноотка, индейцам островного запада. Но можно и запутаться в мифах разных племён, из которых сложились ноотка. Каждое из этих племён населяло свою собственную территорию. У ноотка рассказывались космогонические истории, в которых главную роль играла фигура трансформера - оборотня. В племени дайдидас большое значение придавалось волку, но существовали и истории о косатках. Но если захочешь что-то узнать о косатках, не обращая внимания на истории о волках, это будет большая ошибка, поскольку в круге превращений человек и животные были духовно взаимосвязаны. Не только все создания обладали возможностью превращения в другие существа, но некоторые располагали ещё и двойной природой: стоило волку ступить в воду, как он тут же превращался в кита-убийцу, стоило киту выйти на сушу, как он становился волком. Косатки и волки являлись одним и тем же существом, и рассказывать истории о косатках, не подразумевая при этом волков, было в глазах индейца ноотка полной глупостью.
Поскольку ноотка по традиции были китобоями, у них был бесконечный запас историй про китов. Но даже одно и то же племя рассказывало мифы по-разному, смотря куда прийти. Мака тоже принадлежали к ноотка и наряду с эскимосами были единственным племенем Северной Америки, имевшим когда-то законное право охоты на китов, и как раз сейчас они поставляли много материала для дискуссий, потому что после почти векового китобойного воздержания снова хотели ввести его в обиход. Мака жили не на острове Ванкувер, а на противолежащем северо-западном конце штата Вашингтон. В их мифах были разные истории о китах, которые встречались и у ноотка на острове.
Ну что ж, привлечь индейцев для совета было достаточно необычным делом.
Эневек кисло усмехнулся. Как нарочно, именно он.
Для человека, уже двадцать лет живущего в Ванкувере, он знал о местных индейцах довольно мало, потому что в принципе ничего не хотел знать. Лишь время от времени его охватывала неопределённая тоска по их миру. И всякий раз он это чувство подавлял в корне. Делавэр принимала его за мака, а он был неспособен даже к погружению в местные мифы.
Но Грейвольф был способен к этому ещё меньше.
Жалкий тип, злобно думал Эневек. Какой индеец в наши дни станет носиться с таким дурацким прозвищем. Вождей племени нынче зовут Норман Джордж, Уолтер Майкл или Джордж Франк. Нет среди них никакого Джона Два Пера или Лоренса Плывущего Кита. Только безмозглый фигляр вроде Джека О'Бэннона может быть таким падким на романтику из детских книжек. Тоже мне, Серый Волк!
Грейвольф был невежда.
А сам Эневек?
Оба хороши! Один выглядит как индеец, но отторгает от себя всё индейское. Другой никакой не индеец, зато из кожи лезет, чтобы казаться им.
Мы оба невежды. Два комедианта. Два инвалида.
Это проклятое колено!
Кого бы ему расспросить? Джорджа Франка, вот кого!
Это был один из его знакомых вождей. Белые и индейцы не водили тесной дружбы вне работы, не распивали вместе пиво, но и не имели ничего друг против друга. Два невраждующих мира. Джордж Франк был не то чтобы другом, но хорошим знакомым: славный парень и, кроме того, вождь одного из племён ноотка, причём вождь особый, верховный. Институция верховных вождей была чем-то вроде английского королевского дома. Этот ранг наследовался. В повседневности большинством племён правили выборные вожди, но наследные вожди пользовались высшим почётом.
Джордж Франк жил неподалёку от «Постоялого двора Виканинниш». Эневек полистал телефонную книгу и позвонил Франку.
- Итак, ты приехал, чтобы узнать что-нибудь о китах, - сказал Франк, когда полчаса спустя они прогуливались вдоль реки. Вождь был невысокий человек с морщинистым лицом и приветливыми глазами. Под ветровкой - майка с надписью «Лосось идёт домой». - Надеюсь, ты не ждёшь от меня каких-нибудь индейских мудростей?
- Нет. - Эневека обрадовал такой ответ. - Но у Джона Форда есть одна идея.
- У какого Джона Форда? - улыбнулся Франк. - У режиссёра или директора ванкуверского аквариума?
- Режиссёр, боюсь, уже умер. Мы просто ищем ответ где только можно. А вдруг в какой-нибудь из ваших историй есть указание на похожие случаи.
Франк указал на реку. Она текла с гор, местами обмелела и несла с собой ветки и листья.
- Вот тебе ответ, - сказал он и улыбнулся: - Hishuk ish ts'awalk.
- О'кей. Значит, всё-таки индейские мудрости.
- Всего одна. Я думал, ты её знаешь.
- Я не знаю вашего языка. Так, нахватался каких-то крох. Франк несколько секунд глядел на него.
- Ну, это корневая мысль почти всех индейских культур. Ноотка приписывают её себе, но я думаю, в других местах люди выражают то же самое другими словами: всё есть одно целое. Что происходит с рекой, то же и с человеком, и с морем, и с животными.
- Правильно. Другие называют это экологией. Франк нагнулся и достал из воды ветку, запутавшуюся в прибрежных корнях.
- Что же тебе рассказать, Леон? Мы не знаем ничего такого, чего бы ты и сам не знал. Я могу ради тебя поспрашивать людей, позвонить кое-кому. Есть много легенд и песен. Но я не знаю ни одной, которая могла бы вам помочь. Вернее, в предании ты можешь найти всё, что ищешь, в этом-то и проблема.
- Я тебя не понимаю.
- Ну, мы воспринимаем животных немного иначе. Ноотка никогда не отнимали у кита жизнь просто так. Кит дарил свою жизнь, это был осознанный акт, понимаешь? Ноотка верили, что вся природа осознаёт себя, - такое большое, тесно переплетённое сознание. - Он шёл по сырой, зыбкой тропе. Эневек следовал за ним. Лес открылся перед ними голой вырубкой. - Взгляни на этот позор. Лес вырублен, дождь, солнце и ветер вызывают эрозию почвы, и реки превращаются в клоаки. Взгляни, если ты хочешь знать, что не даёт покоя китам. Всё едино.
- М-м. Рассказывал ли я тебе когда-нибудь, в чём состоит моя работа?
- Насколько я понимаю, ты ищешь сознание.
- Самосознание.
- Да, припоминаю. Однажды вечером ты мне рассказывал. В прошлом году. Мы сидели, я пил пиво, а ты воду. Ты ведь по-прежнему пьёшь только воду, а? - Я не люблю алкоголь. - И никогда не пил? - Практически никогда. Франк остановился.
- Да, алкоголь. Ты хороший индеец, Леон. Пьёшь только воду и приходишь ко мне за тайным знанием. - Он вздохнул. - Когда же люди, наконец, перестанут делать друг из друга клише. У индейцев была проблема с алкоголем, у некоторых она и до сих пор остаётся, но есть многие, кто просто с удовольствием иногда выпивают. Однако если белый и индеец вместе выпьют пива, тут же начнётся: ах, спаивают индейцев! Но мы не являемся ни бедными соблазнёнными, ни хранителями высшей мудрости. Кстати, Леон, ты у нас кто, христианин?
Эневек не особенно удивился. Их редкие встречи с Франком всегда проходили одинаково. Вождь вёл беседу, перескакивая, как белочка, с одной темы на другую.
- Я не принадлежу ни к какой церкви, - сказал Эневек.
- Знаешь, я некоторое время был увлечён Библией. Книга, полная высшей мудрости. Там Бог заявляет о себе огнём: вещает из горящего куста. Но как ты думаешь, смог бы христианин таким образом объяснить лесной пожар?
- Конечно, нет.
- Тем не менее, история о горящем кусте для него много значит, если он верующий. Так же и индейцы: верят в своё предание, но твёрдо знают, в какой степени эти истории применимы к действительности. В наших легендах ты можешь найти всё и ничего; ничего оттуда нельзя истолковать буквально, но всё имеет свой смысл.
- Я знаю, Джордж. Но мы в тупике. Ломаем голову над тем, что сделало китов безумными.
- И ты считаешь, что ваша наука бессильна?
- Получается, да.
Франк отрицательно покачал головой.
- Не может быть. Наука - великое дело. С её помощью человек способен на многое. Проблема только в точке зрения. На что ты смотришь, когда применяешь свои знания?
Ты смотришь на кита, который изменился. Ты больше не узнаёшь в нём своего друга. Почему? Он стал врагом. Что подвигло его к этому? Может, ты ему чем-то насолил? Или его среде? Ты ищешь вред, который нанесён непосредственно киту, и ты его находишь. Тут и бессмысленный забой, тут и отравление вод, тут и распоясавшийся китовый туризм, мы разрушаем основы пропитания животных и заполняем их среду шумом. Мы лишаем их мест, где они выращивают своих детёнышей, - разве в Калифорнийском заливе не собираются строить сооружения по добыче соли?
Эневек мрачно кивнул. В 1993 году ЮНЕСКО объявило лагуну Сан-Игнасио мировым заповедником. Она была последней нетронутой лагуной Тихого океана, где серые киты рождали своих детёнышей, и являлась к тому же убежищем для многих видов растений и животных, которым грозило вымирание. Но, невзирая на это, концерн «Мицубиси» строит там теперь соледобывающие сооружения, которые станут выкачивать из лагуны по двадцать тысяч литров солёной воды в секунду, заливая её в испарительные бассейны. Отработанная вода потечёт в лагуну. Никто не знает, какое действие это окажет на китов. Бесчисленные исследователи, активисты и консорциум нобелевских лауреатов тщетно протестовали против строительства.
- Вот видишь, - продолжал Франк, - а это среда китов, насколько тебе известно. Они в ней живут, но ведь среда есть нечто большее, чем просто цепочка условий, в которых киты чувствуют себя хорошо или плохо. Может, проблема вообще не в китах, Леон. Может, киты лишь часть проблемы, видимая нам .
Аквариум, Ванкувер
Пока Эневек слушал верховного вождя, у Джона Форда уже двоилось в глазах.
Он контролировал одновременно два монитора - один показывал запись камеры робота URA, другой - виртуальное пространство с висящими в нём зелёными точками; они изображали стадо китов и постоянно меняли своё положение.
По второму монитору прогонялись также данные зонда, который торчал в жировом слое Люси: частота ударов сердца, глубина погружения, позиция, температура, давление и свет. Зонд и робот вместе давали полную картину того, что происходило с Люси в течение суток.
Сутки следовать за обезумевшим китом!
Форд и двое его помощников сидели в сумерках, освещённые бледным светом экранов. Четвёртое место пустовало. Безобидный кишечный вирус сократил команду и обеспечил им лишнюю ночную смену.
Форд пошарил рядом с собой, не сводя глаз с монитора, нащупал картонную коробку, нагрёб пригоршню картошки фри и набил ею рот.
Собственно, Люси совсем не производила впечатления безумной.
Все прошедшие часы она делала то, что и должны делать пастбищные животные океана. Она паслась в компании полудюжины своих взрослых товарищей и двух детёнышей-подростков, пропахивая мягкий ил, вздымая тучи грязи и отфильтровывая червей и блошиных рачков. Вначале Форд следил за этим как заворожённый, хотя не впервые видел снимки пасущегося кита. Но робот давал запись нового качества, поскольку следовал за китом как часть стада. Следовать на пастбище за кашалотом значило бы очутиться в мрачной глубине. Но серые киты жили на мелководье. Поэтому Форд вот уже несколько часов наблюдал постоянную игру света и тени. На несколько минут Люси поднималась на поверхность, процеживала грязь сквозь свои пластины, набирала полные лёгкие воздуха и снова погружалась на дно.
Робот не старался следовать за животными, потому что они никуда и не плыли. Они постоянно меняли направление, двигаясь то туда, то сюда, то вверх, то вниз, и паслись.
В конце концов, надоедает смотреть.
Иногда вдали возникали чёрно-белые силуэты косаток, но быстро исчезали. В целом такие встречи протекали мирно, хотя косатки считаются одним из немногих серьёзных врагов крупных китов; они не останавливаются даже перед голубым китом.
Пастись, нырнуть, вынырнуть… Потом Люси заснула. Вместе с двумя ассистентами Форд наблюдал, как становилось темнее, потому что наступал вечер. Тело Люси, зависшее в воде, то медленно погружалось вниз, то поднималось вверх. Есть целый ряд морских млекопитающих, которые спят таким образом. Через каждые несколько минут они в полусонном состоянии поднимаются на поверхность, делают вдох, снова погружаются вниз и спят.
Наконец на мониторах стемнело. Лишь координатный куб показывал распределение стада. Настала ночь.
Но смотреть всё-таки приходилось, что было особенно тягостно. На тёмном экране то и дело что-то вспыхивало - какая-нибудь медуза или каракатица. В остальном царила тьма египетская, тогда как по второму монитору пробегали данные о пищеварении Люси и о физическом окружении. Зелёные точки вяло двигались в виртуальном пространстве, показывая взаимное положение китов. Спят киты не обязательно ночью и отдыхают в разное время. Какие-то из китов и сейчас продолжали нырять и пастись. Гидрофоны робота улавливали всевозможные подводные звуки, шорохи и бульканье, крики косаток и пение горбачей, трубный клич и рёв, далёкий грохот корабельного винта. Ни одного незнакомого звука.
Форд сидел перед чёрным монитором и зевал, пока не хрустнули челюсти.
Он сгрёб последнюю горсть картошки фри. И тут его скрюченные, промасленные пальцы замерли. Он выпустил картошку и сощурил глаза.
На экране что-то происходило.
До этого зонд всё время показывал глубину от нуля до тридцати метров. Теперь глубина была сорок, потом сразу пятьдесят. Люси меняла своё местоположение. Она уплывала в открытое море и уходила на глубину. Другие киты быстро следовали за ней. Больше никто не засыпал и не задерживался. Скорость была миграционная!
Куда же ты несёшься-то так, подумал Форд.
Сердцебиение Люси замедлилось. Она нырнула, и очень быстро, преодолев уже стометровую глубину.
Кит исключил из системы кровообращения те части организма, которые сейчас были второстепенными. Обменные процессы проходили без расхода кислорода. Взаимодействие ряда удивительных процессов в ходе миллионов лет привело к тому, что бывшее сухопутное животное могло без проблем перемещаться между дном и поверхностью воды на многие сотни метров, тогда как для большинства рыб изменение глубины на сто метров уже представляет угрозу жизни. Люси углублялась дальше - сто пятьдесят, двести метров - и постоянно удалялась от суши.
- Билл! Джекки! - окликнул Форд своих ассистентов, не оборачиваясь. - Идите-ка сюда, взгляните.
Ассистенты собрались у обоих мониторов.
- Она уходит вниз.
- Да, и быстро. Уже на три километра отплыла от суши. Всё стадо уходит в открытое море.
- Может, они просто продолжают миграцию.
- Но почему так глубоко?
- Потому что ночью планктон тонет, разве не так? И криль тоже. Все лакомства погружаются на глубину.
- Нет, - Форд помотал головой. - Это имело бы смысл для других китов, но не для тех, что пасутся на дне. У этих нет причин…
- Смотрите! Триста метров.
Форд откинулся на спинку стула. Серые киты не отличались быстротой. Они были способны на короткий спурт, но в основном передвигались со скоростью километров десять в час. Пока не возникало причин для бегства или пока они не пускались в дальний миграционный путь.
Что же подгоняло их теперь?
Форд был уверен, что наблюдает аномальное поведение. Серые киты кормятся почти исключительно придонными жителями. Во время миграции они держатся вдоль побережья, не удаляясь от него больше чем на два километра. Форд не знал, как им даётся глубина свыше трёхсот метров. Наверное, хорошо даётся. Было просто неожиданно, что серые полезут глубже ста двадцати метров.
Они смотрели на экраны.
Внезапно по нижнему краю виртуальной сетки что-то вспыхнуло. Зелёная молния, она вспыхнула и погасла.
Спектрограмма! Оптическое изображение звуковых волн.
Потом снова.
- Что это?
- Шумы! Довольно сильный сигнал.
Форд остановил запись и прокрутил её назад. Они просмотрели отрывок второй раз.
- Это даже неправдоподобно сильный сигнал, - сказал он. - Как от взрыва.
- Но здесь не может быть никаких взрывов, к тому же взрыв бы мы услышали. Это инфразвук.
- Я знаю. Я же сказал, как от взрыва…
- Вот! Опять!
Зелёные точки координатного пространства остановились. Сильное колебание повторилось в третий раз, потом исчезло.
- Они остановились.
- Какая глубина?
- Триста шестьдесят метров.
- Невероятно. Что же они там делают?
Взгляд Форда метнулся к левому монитору с видеозаписью робота. К чёрному монитору. Рот его раскрылся и больше не хотел закрываться.
- Смотрите-ка, - прошептал он. Монитор больше не был чёрным.
Остров Ванкувер
Общество Франка подействовало на Эневека умиротворяюще.
Они брели по пляжу в сторону «Постоялого двора Виканинниш», беседуя о природозащитном проекте, в котором участвовал Франк. Вообще-то верховный вождь, рождённый в рыбацкой семье, был владельцем ресторана. Однако его племя выступило с инициативой смягчить последствия сплошной вырубки лесов. Общество «Лосось идёт домой» пыталось снова привести в равновесие экосистему пролива Клэйоквот. Деревообрабатывающая промышленность уничтожила большую часть этой системы. Никто из индейцев не питал иллюзий насчёт того, чтобы снова вернулись девственные леса, но дел всё равно хватало. Из-за сплошной вырубки высыхали лесные почвы, а сильные дожди смывали плодородный слой в реки и озёра, запруживая их камнями и остатками древесных стволов, так что лососю больше негде было нереститься, и он постепенно исчезал, что в свою очередь влекло за собой лишение пропитания других животных. В кемпинге при ресторане «Лосось идёт домой» образовалась группа добровольцев, которые чистили русла рек и освобождали для лосося проход к нерестилищам. Вдоль рек сооружали защитные валы и обсаживали их быстрорастущим ольшаником. Активисты постепенно возвращали то, что некогда составляло равновесие между лесом, животными и человеком, не покладая рук и не полагаясь на скорый успех.
- Ты знаешь, что многие относятся к вам враждебно, потому что вы хотите вернуть себе право бить кита, - сказал Эневек.
- А ты? - спросил Франк. - Ты как считаешь?
- По-моему, это не очень мудро. Франк задумчиво кивнул.
- Может, ты и прав. Киты под защитой, зачем же их убивать. Есть и среди нас многие, кто против возвращения забоя. Но кто уже помнит, как надо бить кита? Кто пойдёт и подвергнет себя ритуалу? С другой стороны, мы уже почти сто лет не брали кита, и если мы и заводим об этом речь, то она идёт не более чем о пяти-шести экземплярах. Это совсем небольшая квота. Нас немного. Наши предки жили промыслом кита. Китобои исполняли ритуал продолжительностью в месяцы, а то и в год. Они очищали дух, прежде чем выйти на кита, чтобы быть достойными дара его жизни. И они не загарпунивали первого попавшегося кита, а только того, который был предназначен им и которому были предназначены они посредством таинственной силы, посредством видения, в котором кит и китобои узнавали друг друга. Понимаешь? Это некий духовный акт, который мы хотели бы вернуть.
- А с другой стороны, кит приносит кучу денег, - сказал Эневек. - Один рыболовецкий начальник из мака оценил стоимость серого кита в полмиллиона долларов США. Он без обиняков заявил, что мясо и жир в заокеанских странах ценятся высоко, имея в виду, естественно, Азию. И тут же подчеркнул экономические трудности мака и высокую безработицу. Получилось не очень красиво. Даже неуклюже. Ни о какой духовности и речи не шло.
- Тоже верно, Леон. Думай что хочешь - то ли мака хотят брать кита из честной приверженности традициям, то ли из корысти. Ясно только, что они не пользуются никакими законными правами, а в это же самое время белые истребляют поголовье. И ведь тоже не по причинам духовности, а? Ведь именно белые первыми начали рассматривать жизнь в качестве товара. Мы так никогда не мыслили. И теперь, после того, как все поживились, стоило одному из наших завести речь о деньгах, как на него набросились так, будто природу истребили мы. Ты не обратил на это внимания? Наш народ живёт со своего промысла дозированно, а белые просто всё транжирят. А как только растранжирят, так протрут глаза и бросаются на защиту - от тех, от кого никогда не требовалось защищать. Целые нации - такие, как японцы и норвежцы, - виноваты в истреблении китов, но они и до сих пор беспрепятственно выходят в море и мечут гарпуны куда ни попадя. Вина за истребление вида лежит не на нас, а наказывают нас. И так всегда. Эневек молчал.
- Мы беспомощный народ, - сказал Франк. - Многое улучшилось в последнее время, а всё же я часто думаю, что мы попали в конфликт, из которого нам своими силами не выбраться. Рассказывал ли я тебе, что после каждой путины, после каждого удавшегося предприятия, после каждого пира часть я отдаю воронам, потому что ворон всегда голоден?
- Нет, не рассказывал.
- А ты это знал? - Нет.
- Ворон - не главная фигура наших островных мифов, он более популярен у хэйда и тлингит. У нас ты встретишь скорее истории о Канекалаке, оборотне. Но нам мил и ворон. Тлингит говорят, что он ходатайствует за бедных, как это делал Иисус Христос. Поэтому я всегда отделяю кусочек мяса или рыбы для ненасытного ворона, который когда-то был сыном человеко-зверя, и его отец Ашамед поместил его в шкуру ворона за то, что он объел всю деревню. В напутствие он получил камень, чтобы ему было где преклонить голову, и из этого камня он сделал землю, на которой мы живём. Он хитростью похитил солнечный свет и принёс его на землю. Я отдаю воронам вороново. С другой стороны, я знаю, что ворон есть результат эволюционного процесса, в начале которого стояли протеин, аминокислоты и одноклеточные организмы. Я люблю наши мифы творения, но я и читаю, и смотрю телевизор, и я знаю, что такое первотолчок. И христиане это знают и всё-таки рассказывают в своих церквах о семи днях творения и о десяти заповедях. Но они могли себе позволить роскошь долгих размышлений и за сотни лет нашли путь гармонического соединения мифологии и современной науки. У нас же на это было гораздо меньше времени. Нас бросили в мир, который не был нашим и никогда не мог им стать. И вот мы возвращаемся назад в свой мир и обнаруживаем, что он стал нам чужим. Это проклятие потери корней, Леон. Ты, в конце концов, больше нигде не свой - ни среди чужих, ни на родине. Индейцы лишились корней. Белые сейчас стараются всё поправить, но как они могут нам помочь, когда сами давно уже без корней. Они разрушают мир, который произвёл их на свет. Они тоже потеряли свою родину. Так или иначе, у нас одна участь.
Франк посмотрел на Эневека долгим взглядом. Потом снова улыбнулся своей морщинистой улыбкой.
- Ну что, дружище, как тебе понравилась моя индейская патетика? Идём, чего-нибудь выпьем. Ах, что это я, ведь ты не пьёшь.

1 мая
Тронхейм, Норвегия

Собственно, они собирались встретиться в кафетерии перед тем, как отправиться наверх для бесконечных переговоров, но Лунд так и не появилась. Йохансон в одиночестве выпил кофе и теперь следил, как ползут по циферблату стрелки часов. Так же неудержимо ползут сейчас и черви, всё глубже ввинчиваясь в лёд.
Йохансон содрогнулся.
Время не идёт, оно истекает, шептал ему внутренний голос.
Что-то начиналось.
План. Всё кем-то организовано…
Немыслимо. Кем? Много ли планирует саранча, пожирая весь летний урожай? Она просто является и хочет жрать. Что планируют черви, что планируют водоросли или медузы?
Что планирует «Статойл»?
Из Ставангера прилетел Скауген. Ему нужен был подробный доклад. Судя по всему, он немного всё же продвинулся, и теперь ему необходимо было сравнить результаты. Это была идея Лунд - переговорить с Йохансоном с глазу на глаз, чтобы потом выступить с единой позиции, но вот он сидит тут и пьёт кофе один.
Наверное, её что-то задержало. Может, Каре, подумал он. Больше они не возвращались к разговорам о личной жизни, - Йохансон ненавидел бестактность.
Зазвонил его мобильник. Это была Лунд.
- Где ты застряла, чёрт возьми? - воскликнул Йохансон, - Я пью уже твой кофе.
- Извини.
- Мне вредно столько кофе. Серьёзно, что случилось?
- Я уже наверху, в конференц-зале. Я всё время собиралась тебе позвонить, но не было возможности.
Голос её звучал как-то странно.
- Всё в порядке? - тревожно спросил Йохансон.
- Конечно. Можешь подняться сюда? Дорогу ты уже знаешь.
- Сейчас буду.
Итак, Лунд уже здесь, в здании центра. Наверное, они обсуждали нечто, не предназначенное для ушей Йохансона.
Ну и пусть. Это же их проклятый бурильный проект.
Когда он вошёл в конференц-зал, Лунд, Скауген и Стоун стояли перед большой картой, изображавшей район запланированного бурения. Руководитель проекта что-то вполголоса говорил Лунд. Она нервничала. Лицо Скаугена тоже нельзя было назвать счастливым. Он повернул голову, когда Йохансон вошёл, и неохотно отметился улыбкой. Хвистендаль стоял в стороне и говорил по телефону.
- Я слишком рано? - осторожно осведомился Йохансон.
- Нет, хорошо, что вы пришли. - Скауген указал на чёрный полированный стол. - Пора приступать.
Лунд подняла глаза. Казалось, она только сейчас заметила Йохансона. Она бросила Стоуна на полуслове, подошла и поцеловала Йохансона в щёку.
- Скауген хочет дать Стоуну отставку, - прошептала она. - Ты должен нам в этом помочь, слышишь?
Йохансон и бровью не повёл. Она хотела, чтобы он всех настроил против Стоуна? Она что, с ума сошла - впутывать его в их проблемы?
Они сели за стол, и он сказал:
- Ну, прежде всего, я провёл кое-какие розыски, как мы договаривались. Выбрал исследователей и институты, которые, в свою очередь, либо получают задания от предприятий энергетики, либо консультируются с ними.
- Это делалось осторожно? - с испугом спросил Хвистендаль. - Мы ведь хотели прочесать эту местность так, чтобы не бросалось в глаза… эм-м…
- Местность оказалась слишком обширной. Мне пришлось её ограничить.
- Надеюсь, вы никому не сказали, что мы…
- Не бойтесь. Я всего лишь интересовался. Любознательный биолог из НТНУ.
Скауген подобрал губы.
- Насколько я понимаю, вас не завалили информацией.
- Как сказать, - Йохансон кивнул на папку с распечатками. - Из учёных плохие обманщики, они терпеть не могут политику. Кое-где так и проглядывает замок, навешенный на язык. Я непоколебимо убеждён, что наш червь появился уже всюду.
- Вы убеждены? - спросил Стоун. - Но вы же не знаете этого точно.
- Напрямую никто не сознался. Но несколько человек сразу же сильно заинтересовались. - Йохансон посмотрел на Стоуна прямым взглядом. - Все они без исключения исследователи, чьи институты работают в тесном контакте с сырьевой промышленностью. Один из них даже толково разбирается в теме разработки метана.
- Кто? - резво спросил Скауген.
- Он из Токио. Рю Мацумото. Вернее, его институт. С ним самим я не разговаривал.
- Мацумото? Кто это? - спросил Хвистендаль.
- Ведущий исследователь гидрата в компании «Ниппон», - ответил Скауген. - Он ещё четыре года назад провёл пробные бурения в канадских залежах пермского периода, чтобы добраться до метана.
- Когда я послал его людям данные о черве, они сильно оживились, - продолжал Йохансон. - Начали задавать встречные вопросы. Хотели узнать, в состоянии ли черви дестабилизировать гидрат. И велико ли их количество.
- Это не обязательно должно означать, что Мацумото знает об этом черве, - сказал Стоун.
- Обязательно. Потому что он работает на Национальную нефтяную корпорацию Японии, - прорычал Скауген.
- И сильно они продвинулись с метаном?
- Ещё как. Мацумото ещё в 2000 году начал опробовать различные виды техники добычи в Нанькайской котловине.
Результаты испытаний держатся в тайне, но он сам же всем растрепал, что уже через несколько лет начнётся коммерческая разработка метана. Он как никто другой поёт гимн эпохе метана.
- Ну хорошо, - сказал Стоун. - Но ведь он не утверждал, что обнаружил червя.
Йохансон помотал головой.
- Представьте себе нашу игру в сыщиков, только наоборот. Как будто расспрашивают нас. Особенно меня - как представителя так называемых независимых исследователей. Расспрашивает тоже независимый исследователь и одновременно консультант Национальной нефтяной корпорации Японии, он проявляет научную любознательность. Разумеется, я ему не стану выкладывать всё, что мы знаем про эту живность. Но это меня насторожит. Я захочу узнать, что же знает он. И я начну из него вытягивать, как люди Мацумото вытягивали из меня, и тем самым я сделаю ошибку. Я начну задавать слишком уж конкретные вопросы. Слишком нацеленные. Если мой собеседник не круглый дурак, он быстро поймёт, что попал в моём случае в яблочко.
- Если это так, - сказала Лунд, - то у берегов Японии та же проблема.
- Это ничем не доказано, - настаивал на своём Стоун. - Доктор Йохансон, ведь у вас нет ни одного доказательства, что на червя натолкнулся ещё кто-то, кроме нас. - Он подался вперёд. Края его очков блеснули. - Такого рода информация бесполезна. Нет, доктор Йохансон, истина в том, что ни один человек не мог предвидеть появление червя, потому что он больше нигде не появился. С чего вы взяли, что это не просто любопытство людей Мацумото?
- Нутром чую, - невозмутимо заявил Йохансон.
- Нутром?
- Да, нутром чую. И даже больше того. Червя обнаружили и южноамериканцы.
- Неужели? - Да.
- Что, они тоже задавали вам подозрительные вопросы?
- Вот именно.
- Вы разочаровываете меня, доктор Йохансон. - Стоун скривил рот в насмешке. - Я думал, вы учёный. И давно вы довольствуетесь показаниями вашего нутра?
- Клифф, - сказала Лунд, не глядя на Стоуна. - Попридержал бы ты язык.
Стоун возмущённо выпучил на неё глаза.
- Я твой начальник, - гавкнул он. - Если кто и должен здесь придержать язык…
- Довольно! - Скауген поднял руки. - Я не хочу больше этого слышать.
Йохансон посмотрел на разгневанную Лунд и спросил себя, что такого сделал ей Стоун. Его закоренелая мизантропия не могла служить единственной причиной,
- Как всегда, я думаю, Япония и Южная Америка засекречивают информацию, - сказал он. - Как и мы. Сейчас намного проще получить надёжные данные об анализах морской воды, чем о глубоководных червях. Повсюду по каким-то причинам принялись анализировать воду. К этой теме я смог подключить и другие источники. И они это подтвердили.
- Что именно?
- Необычайно высокую концентрацию метана в водяном столбе. - Йохансон помедлил. - Что касается Японии, извините мои частые ссылки на нутро, доктор Стоун, но тут у меня возникло ещё одно чувство. Мне показалось, что людям Мацумото хотелось сказать мне всё как есть. Но у них подписка о неразглашении. Вообще-то ни один учёный, ни один институт не будет утаивать информацию, жизненно важную для многих людей. К умолчанию и засекречиванию прибегают лишь тогда, когда…
Он развёл руками и не закончил фразу. Скауген взглянул на него из-под нахмуренных бровей.
- Когда дело касается экономических интересов, - довершил он. - Ведь это вы хотели сказать?
- Да. Я хотел сказать именно это.
- Не хотите ли вы ещё что-нибудь добавить к своему сообщению?
Йохансон кивнул и вытянул из своей папки одну распечатку.
- Необычайно высокое выделение метана мы отмечаем лишь в трёх регионах мира. В Норвегии, Японии и на востоке Латинской Америки. И ещё есть Лукас Бауэр.
- Бауэр? Кто это? - спросил Скауген.
- Он исследует морские течения у берегов Гренландии. Он пускает по течению дрейфователь и записывает данные. Я послал ему на научное судно одно сообщение. Вот что он ответил. - Йохансон зачитал: «Дорогой коллега, ваш червь мне незнаком. Но мы действительно отметили у Гренландии необыкновенные выбросы метана в разных местах. Высокая концентрация попадает в море. Возможно, существует какая-то связь с прерыванием течения, которое мы здесь наблюдаем. Если вы правы, то дело худо. Простите, что я так краток, я чрезвычайно занят. Прилагаю файл с сообщением от Карен Уивер. Она журналистка и действует как в моих интересах, так и мне на нервы. Толковая девушка. Если у вас возникнут дополнительные вопросы, она вам поможет. Напишите ей по адресу kweaver@deepbluesea.com».
- О каком таком прерывании течения он говорит? - спросила Лунд.
- Понятия не имею. В своё время в Осло на конференции у меня сложилось впечатление, что Бауэр немного рассеян. Подвесить обещанный файл он забыл. Я снова написал ему, но так и не получил ответа.
- Может, разузнать, над чем он работает? - предложила Лунд. - Борман, наверное, это знает, а?
- Я думаю, журналистка тоже знает, - сказал Йохансон.
- Карен?..
- Карен Уивер. Имя мне знакомо, и приятно знакомо. Что-то из её публикаций я уже читал. Она изучает информатику, биологию и занимается спортом. Основной упор - темы моря, крупные взаимосвязи. Тектоника пластов, климатические изменения… Что же касается Бормана, то ему я так или иначе позвоню, если он сам не объявится до конца недели.
- И куда всё это ведёт? - спросил Хвистендаль всех присутствующих.
Скауген смотрел своими голубыми глазами на Йохансона.
- Вы же слышали, что сказал доктор Йохансон. Индустрию можно обвинить, что она подло утаивает информацию, от которой зависит благо либо несчастье человечества. С ним нельзя не согласиться. Вчера вечером у меня был обстоятельный разговор с нашим верховным военным командованием, и я высказал им чёткие рекомендации. «Статойл» тут же информировал об этом правительство Норвегии.
Стоун вскинул голову:
- О чём же? Ведь у нас нет никаких определённых результатов и никаких…
- О червях, Клиффорд. О разрушении залежей метана. Об опасности выделения газа. О возможности подводных оползней. Представь себе, даже встреча подводного робота с неопознанным живым существом оказалась заслуживающей упоминания. По-моему, этого достаточно. - Скауген мрачно оглядел присутствующих. - Доктору Йохансону будет приятно услышать, что его нутро оказалось надёжным индикатором. Сегодня утром я имел удовольствие целый час беседовать по телефону с техническим руководством Национальной нефтяной корпорации Японии - JNOC. Разумеется, они вне подозрений. Но предположим чисто гипотетически, что Япония сделает ставку на добычу метана и приложит силы к тому, чтобы опередить всех. Сделаем ещё одно далёкое от реальности допущение, что они ради этого пойдут на известные риски, а возражения спрячут под сукно. - На этих словах Скауген перевёл взгляд на Стоуна. - Рассмотрим к тому же неправдоподобный и прямо-таки абсурдный случай, что найдутся люди, которые из одного лишь честолюбия утаят отдельные отрицательные отзывы и проигнорируют предостережения. Как было бы ужасно, если бы всё это могло случиться! Тогда нам пришлось бы обвинить JNOC в том, что они скандальным образом умолчали о существовании червя, который разрушил бы их мечту стать метановой нацией номер один.
Никто ничего не сказал. Скауген оскалил зубы.
- Но мы не будем так строги. Это всего лишь инсинуации. Так вот, JNOC заверили меня, что похожие живые существа действительно были извлечены из моря у берегов Японии, но открыты и описаны они были лишь три дня тому назад. Не слабо?
- Вот сволочи, - тихо сказал Хвистендаль.
- И что теперь JNOC собирается предпринять? - спросила Лунд.
- О, я думаю, они поставят в известность своё правительство. Ведь они государственная компания, как и мы. После того, как они уже знают, что мы всё знаем, они вряд ли смогут позволить себе держать это в секрете. И я уверен: если сейчас заговорить об этом с южноамериканцами, то окажется, что им тоже буквально вчера попался этот червь. Уж они разыграют удивление! А чтобы никому не пришло в голову, что всем этим я хотел лишь запятнать других, докладываю: мы ничуть не лучше их.
- М-да, - сказал Хвистендаль.
- Ещё какие есть мнения?
- Насколько ситуация критическая, мы узнали только что. - Хвистендаль, казалось, был сердит. - Кроме того, я и сам советовал поставить правительство в известность.
- Тебя я ни в чём и не упрекаю, - медленно произнёс Скауген.
Йохансон начал чувствовать себя как в спектакле. Насколько он понимал, Скауген инсценировал казнь Стоуна. По лицу Лунд растекалось мрачное удовлетворение.
Но разве не Стоун обнаружил того червя?
- Клиффорд, - сказала Лунд во внезапно установившейся тишине. - Когда червь попался тебе впервые?
Лицо Стоуна немного побледнело.
- Ты же знаешь, - сказал он. - Ты сама была при этом.
- А до того - ни разу? Стоун взглянул на неё:
- До того?

Предыдущая страница 12 Следующая страница


13 Франк Шетцинг

- За последний год. Когда ты по собственной инициативе устанавливал на дно опытный образец «Конгсберга». На глубине в тысячу метров.
- Что такое? - зашипел Стоун и посмотрел на Скаугена: - Это не было моим самоуправством. Я заручился поддержкой с тыла. Эй, Финн, чёрт побери, что мне тут пытаются вменить в вину?
- Разумеется, у тебя было прикрытие с тыла, - сказал Скауген. - Ты предложил испытать подводную фабрику нового типа, задуманную на максимальную глубину тысяча метров.
- Верно.
- Теоретически задуманную.
- Разумеется, теоретически. До первого испытания всегда всё лишь теория. Но вы дали мне зелёный свет. - Стоун посмотрел на Хвистендаля. - Ты тоже, Тор. Вы проверили эту штуку в бассейне и дали добро.
- Это так, - подтвердил Хвистендаль. - Добро дали.
- Ну вот.
- Мы поручили тебе, - продолжал Скауген, - обследовать местность и провести экспертизу, действительно ли стоит недостаточно проверенную систему…
- Но это свинство, - вскричал Стоун. - Вы разрешили установку!
- …запускать в пробное испытание. Да, мы несём ответственность за риск. При условии, что все отзывы однозначно положительны.
Стоун вскочил.
- Они и были положительны, - вскричал он, дрожа от возбуждения.
- Сядь, - холодно сказал Скауген. - Тебе будет интересно узнать, что со вчерашнего вечера с опытным образцом «Конгсберга» прервалась всякая связь.
- Это… - Стоун застыл на месте. - Я не отслеживаю его работу. Не я конструировал фабрику, я лишь запускал её. В чём, собственно, ты хочешь меня обвинить? В том, что я ещё не знаю об этом?
- Нет. Но под давлением событий мы вынуждены были в точности реконструировать тогдашнее введение опытного образца. И при этом наткнулись на два отзыва, которые ты в своё время… м-да, как бы это сказать? Которые ты в своё время запамятовал.
Пальцы Стоуна впились в край стола. Йохансону показалось, что человек сейчас рухнет без сознания. Но Стоун удержался и сел с ничего не выражающим лицом.
- Об этом я ничего не знаю.
- Одно заключение говорит, что распределение гидрата и газовых полей в этой местности трудно картографировать. В отзыве указывается, что риск наткнуться в процессе бурения на свободный газ хоть и мал, но не исключён на сто процентов.
- Это всё равно что исключён, - хрипло сказал Стоун. - И результат за год превзошёл все ожидания.
- «Всё равно что» - не значит стопроцентно.
- Но мы не пробурились в газ! Мы добываем нефть. Фабрика действует, проект «Конгсберг» абсолютно успешный. Настолько успешный, что вы же сами решили строить следующий образец, и на сей раз уже официально. .
- Из второго заключения, - сказала Лунд, - следует, что вы наткнулись на неизвестного до тех пор червя, который живёт на гидрате.
- Да, чёрт возьми. Это был ледовый червь.
- Ты его исследовал?
- Почему я?
- Хорошо, вы его исследовали?
- Разумеется, мы его исследовали.
- В отзыве говорится, что червя нельзя однозначно идентифицировать как ледового. Что он встречается в больших количествах. Что его влияние на локальные факты нельзя выявить однозначно, что по крайней мере в непосредственном окружении обитания червей в воду выделяется метан.
Стоун побелел.
- Это не так… не совсем так. Эти черви обнаруживались в очень ограниченной области.
- Но там, где обнаруживались, их было обилие.
- Мы строили в стороне от них. Этому отзыву я… По-настоящему он не имел отношения к делу.
- Смогли ли вы классифицировать червя? - спокойно спросил Скауген.
- Мы были уверены, что это…
- Смогли ли вы его классифицировать!
Челюсть Стоуна задвигалась. Йохансону показалось, что тот готов был вцепиться Скаугену в горло.
- Нет, - выдавил он после долгой паузы.
- Хорошо, - сказал Скауген. - Клифф, пока что ты освобождаешься от работы. Твои функции возьмёт на себя Тина.
- Ты не можешь…
- Об этом мы поговорим позже.
Стоун оглянулся на Хвистендаля в поиске поддержки, но тот смотрел прямо перед собой.
- Тор, проклятье, но ведь фабрика действует.
- Ты идиот, - сказал Хвистендаль без выражения. Стоун был ошарашен. Его взгляд метался от одного к другому.
- Мне очень жаль, - сказал он. - Я не думал… Я действительно хотел, чтобы мы продвинулись с фабрикой.
Йохансона охватило мучительное чувство стыда и жалости. Так вот почему Стоун всё это время так старался преуменьшить роль червя. Он знал, что допустил тогда промах. Он слишком хотел быть первым. Подводная фабрика была его любимым детищем. Она давала ему шанс быстро сделать карьеру.
Какое-то время это работало. Успешный год неофициального испытания, потом официальное введение в действие, а в конце - серия фабрик и продвижение на всё большие глубины. Это могло бы стать личным триумфом Стоуна. Но тут во второй раз возникли черви. И теперь они уже не ограничивались несколькими квадратными метрами.
Йохансон испытывал чуть ли не сострадание.
Скауген протёр глаза.
- Мне неприятно нагружать вас всем этим, доктор Йохансон, - сказал он. - Но раз уж вы в нашей команде…
- Понимаю.
- Во всём мире многое выходит из-под контроля. Несчастные случаи, бедствия, аномалии… Люди взвинчены и слишком ранимы, а нефтяные концерны оказываются удобным козлом отпущения. Сейчас мы не имеем права допускать ошибки. Могли бы мы и впредь рассчитывать на вас?
Йохансон вздохнул. Потом кивнул.
- Это хорошо. Собственно, другого мы от вас и не ждали. Не поймите меня неправильно, решение только в ваших руках! Но, может быть, вы смогли бы уделить больше времени роли научного координатора? Мы позволили себе предварительно переговорить об этом с НТНУ.
Йохансон выпрямился.
- Позволили себе что?
- Откровенно говоря, мы просили университет временно освободить вас. И, кроме того, я рекомендовал вас в министерстве.
Йохансон уставился сперва на Скаугена, потом на Лунд.
- Минуточку, - сказал он.
- Это настоящее научное место, - торопливо вставила Лунд. - «Статойл» выделит бюджет, и ты получишь любую поддержку, какая понадобится.
- Я предпочёл бы…
- Вы рассердились, - сказал Скауген. - Я понимаю. Но вы же видели, насколько драматическая ситуация разворачивается на материковом склоне, и в настоящий момент вряд ли кто-нибудь осведомлён лучше вас и людей из «Геомара». Вы, конечно, можете отказаться, но тогда… Прошу вас, подумайте, ведь это - работа в общих интересах.
Йохансону стало прямо-таки дурно от негодования. Он почувствовал, как в нём поднимается резкое возражение, но подавил его.
- Понимаю, - сказал он.
- И каково ваше решение?
- От такой работы я, естественно, не могу отказаться. Он вперил в Лунд взгляд, который должен был, по его расчёту, хотя бы просверлить её насквозь, если не разнести на куски. Она некоторое время выдерживала его взгляд, а потом отвела глаза.
Скауген очень серьёзно кивнул.
- Поверьте, доктор Йохансон, «Статойл» вам чрезвычайно признателен. Всё, что вы уже сделали для нас, значит очень много. Но прежде всего вы должны знать: что касается меня лично, вы приобрели в моём лице друга. Что касается НТНУ, то мы на вас надавили, но я, в свою очередь, разрешаю вам давить на меня, если потребуется. Договорились?
Йохансон посмотрел на этого грузного человека, заглянул в его ясные голубые глаза.
- Договорились, - сказал он. - Ловлю вас на слове.
- Сигур! Да подожди же ты!
Лунд бежала за ним, но Йохансон шёл дальше по мощёной дорожке, ведущей к парковке. Исследовательский центр располагался в зелёной зоне, почти идиллически раскинувшись на холме, но Йохансону было не до красот. Он торопился в университет.
- Сигур!
Она догнала его. Он не остановился.
- Да что такое, упрямый ты баран! - крикнула она. - Что, мне так и бежать за тобой, как собачонке?
Йохансон резко остановился и повернулся к ней. Она чуть не налетела на него.
- Почему бы нет? Ведь ты у нас такая быстрая.
- Идиот.
- Вот видишь! За словом в карман не лезешь. Скора на расправу, и участь друзей решаешь, даже не спросив на то их согласия. Так что уж небольшой спринт тебе не повредит.
Лунд гневно сверкнула на него глазами:
- Жопа ты самонадеянная! Неужто ты и впрямь думаешь, что я могу что-то решать в твоей дурацкой жизни?
- Не можешь? Это меня успокаивает.
Он повернулся и пошёл дальше. Лунд секунду помедлила и опять догнала его.
- О'кей, я виновата, я должна была сказать тебе об этом заранее. Мне очень жаль, честное слово.
- Вы могли бы спросить меня!
- Мы хотели, чёрт возьми. Скаугену просто не терпелось, а ты всё понял неправильно.
- Я понял, что вы выторговали меня у университета, как будто я кляча какая-нибудь.
- Нет. - Она вцепилась в рукав его куртки и остановила его. - Мы просто осторожно прощупали, отпустят ли тебя на продолжительный срок, если ты согласишься.
Йохансон запыхтел.
- Но звучало это всё по-другому.
- Просто так неудачно всё сложилось на совещании. Клянусь тебе. Ну что мне сделать? Скажи, что я должна сделать?
Йохансон молчал. Взгляды его и Лунд одновременно устремились туда, где её пальцы всё ещё удерживали его рукав. Она отпустила ткань и подняла глаза.
- Никто не хочет на тебя давить. Если ты передумаешь, тоже ничего страшного. Но только не передумывай.
Где-то запела птица. Ветер со стороны фьорда донёс стрёкот моторной лодки.
- Если я передумаю, - сказал он наконец, - ты окажешься в неудобном положении, так?
- Ах, вот ты о чём. - Она погладила его рукав. - Обо мне не думай. Уж я как-нибудь справлюсь. Мне не следовало бы тебя рекомендовать, это было моё собственное решение, и… ну, ты меня знаешь. Я немного забежала со Скаугеном вперёд.
- Что ты ему сказала?
- Что ты это сделаешь. - Она улыбнулась. - Что это будет для тебя дело чести. Но повторяю, не делай из этого проблему, ты можешь и отказаться.
Йохансон чувствовал, как его гнев рассеивается. Он бы ещё немного подулся, просто из принципа, чтобы Лунд не так легко всё сходило с рук. Но злости как не бывало.
Как-то ей всегда это удавалось.
- Скауген мне доверяет, - сказала Лунд. - Я не успевала зайти к тебе в кафетерий. У нас был разговор с глазу на глаз, и он мне сказал, что в Ставангере разузнали про то, что Стоун скрыл два отзыва. Вот гад! Он во всём виноват.
Если бы он тогда играл в открытую, всё бы сейчас было по-другому.
- Нет, Тина. - Йохансон отрицательно покачал головой. - Он правда не подумал, что черви могут представлять опасность. - Стоун был ему несимпатичен, и он сам не ожидал от себя, что станет оправдывать руководителя проекта. - Он просто хотел вырваться вперёд.
- Если бы он считал их неопасными, зачем бы ему было утаивать отзывы?
- Это отодвинуло бы реализацию его проекта. Вы бы и сами не приняли червей всерьёз. Но, разумеется, ради полноты исполнения долга отложили бы проект.
- Но ты же видишь, мы приняли червей всерьёз.
- Да, теперь, когда их стало слишком много, вы испугались. Но Стоун в своё время увидел совсем небольшой участок в червях. Ограниченную область. Такое случается сплошь и рядом, появляются какие-нибудь мелкие твари, ну что уж такого может учинить червь? Поверь мне, вы бы тоже ничего не стали предпринимать. Когда в Мексиканском заливе обнаружили ледового червя, то тоже не сразу забили тревогу, хотя эта живность сидела на гидрате густо.
- Это вопрос принципа - открывать все карты. Он за всё отвечал.
- Конечно, - вздохнул Йохансон и посмотрел на фьорд. - А теперь я за всё отвечаю.
- Нам нужен научный руководитель, - сказала Лунд. - Я никому не доверяю так, как тебе.
- Ах ты, боже мой. Ты что, выпила?
- Я серьёзно.
- Придётся соглашаться.
- Ты только подумай, - просияла Лунд, - мы будем работать вместе!
- И даже не пытайся меня теперь отговорить. С чего начинать?
Она помедлила.
- Ну, ты же слышал. Скауген хочет поставить меня на место Стоуна. Он может распорядиться об этом временно, но для окончательного решения потребуется согласие из Ставангера.
- Скауген, - задумался Йохансон. - Почему он так жестоко обошёлся со Стоуном? И какова была моя роль? Я должен был поставлять ему боеприпасы?
Лунд пожала плечами.
- Скауген очень цельный человек. Некоторые считают, что он даже перегибает палку со своей цельностью. Он видит то, на что другие закрывают глаза.
- Это говорит в его пользу.
- В принципе, он мягкосердечный. Если бы я предложила ему дать Стоуну последний шанс, он бы, может быть, согласился.
- Понятно, - сказал Йохансон, растягивая слова. - И именно об этом ты и подумываешь.
Она не ответила.
- Браво. Ты просто воплощённое благородство.
- Скауген предоставил выбор мне, - сказала Лунд, пропустив мимо ушей его насмешку. - Подводная фабрика - Стоун знает о ней всё. Гораздо больше, чем я. Теперь Скауген хочет, чтобы туда отправился «Торвальдсон» посмотреть, чего там стряслось внизу и почему больше нет связи. Собственно, эту операцию должен был бы возглавить Стоун. Но если Скауген его отстранит, это становится моей работой.
- А какова альтернатива?
- Альтернатива - дать шанс Стоуну.
- Чтобы спасти фабрику?
- Если там ещё есть что спасать. Или чтобы снова запустить её. Но как бы то ни было, Скауген хочет на всякий случай задействовать меня. Но если он закроет глаза на происшедшее, Стоун останется в игре и отправится на «Торвальдсоне».
- А ты что собираешься делать?
- Поеду в Ставангер докладывать правлению. Что предоставит Скаугену случай поднять меня в глазах руководства.
- Поздравляю, - сказал Йохансон. - Ты делаешь карьеру.
Возникло короткое молчание.
- А нужно ли мне это?
- Ты у меня спрашиваешь?
- А мне-то почём знать, чёрт возьми! Йохансон припомнил выходные на озере.
- Понятия не имею, - сказал он. - Можно и друга иметь, и карьеру делать, если тебя смущает именно это. Кстати, друг-то есть?
- Это тоже вопрос.
- Бедный Каре хотя бы знает, кто он для тебя?
- Мы не так часто видимся с тех пор, как… мы с тобой…- Она нехотя тряхнула головой. - К настоящей жизни это не имеет отношения - ну, погуляем по привычному Свегесунну, ну, выедем на острова… У меня от всего этого остаётся ощущение, что я - часть инсценировки.
- Но это хотя бы хорошая инсценировка?
- Как будто ты всё время стремишься в городок, где тебе было хорошо, - сказала Лунд. - Снова и снова тебя туда тянет. И уезжать оттуда не хочется. И вместе с тем спрашиваешь себя, действительно ли ты хочешь там жить, не найдётся ли местечко ещё лучше. Мы привыкли, что наша жизнь… ну, как это сказать? - расколдовывается! С каждым днём всё больше. И мы ищем то, чего, собственно, больше нет. Понимаешь? - Она робко улыбнулась. - Извини, это всё звучит ужасно пошло и бессвязно. Я не особенно сильна в таких вещах.
- Да уж, действительно.
Йохансон смотрел на неё. Он искал признаки растерянности. Но вместо этого увидел человека, который для себя уже всё решил. Только сама она этого пока не знала.
- Если ты не готова жить в том месте, значит, ты его не любишь, - сказал он. - Мы о том же самом говорили на озере, помнишь? Только тогда была другая аллегория - дом. Но в принципе то же самое. Может, тебе наконец поехать к Каре и сказать ему, что ты его любишь и хочешь быть с ним до старости и смерти. Ты окажешь мне тем самым огромную услугу, в противном случае мне через каждые несколько дней придётся снова и снова вязнуть с тобой в топких болотах напыщенных аллегорий.
- А если ничего не получится?
- Во всём остальном ты не такая трусиха.
- Трусиха, - тихо сказала она. - Ужасная трусиха.
- Ты боишься чувствовать себя счастливой. Со мной такое тоже было. Но это никуда не годится.
- И что? Теперь ты счастлив? - Да.
- Без всяких скидок?
Йохансон беспомощно развёл руками:
- Кто же счастлив без всяких скидок, коза ты моя? Я не обманываю ни себя, ни других. Я хочу, чтоб у меня были мои флирты, моё вино, мои радости - и чтобы я сам определял, как далеко им зайти. Я склонен к уединённости, но не к компенсациям. Любой психиатр умер бы со мной от скуки, потому что на самом деле я хочу для себя только покоя. Тогда у меня всё великолепно. Но я - это я. Моё счастье строится иначе, чем твоё. Я доверяю моему счастью. А тебе ещё надо этому научиться. И поскорее. Каре - не городок и не дом. Он не будет ждать вечно.
Лунд кивнула. Подул ветер и заиграл её волосами. Йохансон обнаружил, что она ему очень нравится. Он был рад, что тогда, на озере, у них не дошло до одной из тех любовных связей, которые всегда имели срок действия…
- Если Стоун выедет на континентальный склон, - размышляла она, - то я поеду в Ставангер. Это хорошо. «Торвальдсон» стоит наготове. Стоун может выехать хоть завтра, хоть послезавтра. На Ставангер уйдёт больше времени. Ведь мне придётся писать подробный доклад. Так что у меня будет несколько дней съездить в Свегесунне и… поработать там.
- Поработай, - ухмыльнулся Йохансон. - Почему бы нет? Она сжала губы.
- Я об этом подумаю и поговорю со Скаугеном.
- Поговори, - сказал Йохансон. - И думай быстрее.
Вернувшись за свой письменный стол, он проверил электронную почту. Существенного не было почти ничего. Лишь последнее сообщение вызвало его интерес при взгляде на адрес отправителя: kweaver@deepbluesea.com.
Йохансон открыл его.
«Хэлло, д-р Йохансон, спасибо за почту. Я только что возвратилась в Лондон и пока могу лишь сказать вам, что не имею ни малейшего представления, что случилось с Лукасом и его судном. Мы потеряли с ним связь. Если хотите, мы можем ненадолго встретиться. Возможно, мы пригодимся ДРУГ другу. В середине будущей недели меня можно будет застать в моём лондонском офисе. На случай, если вы захотите встретиться раньше, - я сейчас отправляюсь на Шетландские острова и могла бы устроить, чтобы мы встретились там. Дайте мне знать, что вам подходит больше. Карен Уивер».
- Ты смотри-ка, - пробормотал Йохансон. - Как готовно пресса идёт навстречу.
Неужто Лукас Бауэр исчез?
Может, встретиться ещё раз со Скаугеном? Выставить себя в смешном виде, изложив ему свою теорию заговора? Но есть ли он? Собственно, и изложить-то нечего, кроме нехорошего чувства, что мир зашёл не туда и что виновато в этом море.
Если он всерьёз хочет развить эту мысль, пора завести досье.
Он раздумывал. Необходимо встретиться с Карен Уивер как можно скорее. И почему бы не на Шетландских островах? Было бы сложновато с перелётом, но если «Статойл» всё оплачивает, то какие проблемы?
Нет, вдруг подумал он, вообще не будет никаких сложностей.
Разве Скауген несколько часов назад не сказал, что он за Йохансона на амбразуру ляжет?
Но амбразура - это лишнее. Достаточно будет подготовить вертолёт.
Вот это хорошо! Служебный вертолёт. Один из тех, что всегда в распоряжении руководства. Не из тех летающих маршрутных автобусов, а что-нибудь более быстрое и комфортабельное. Раз уж Скауген его насильно рекрутировал, пусть и для него что-то сделает.
Йохансон посмотрел на часы. Через час у него лекция, лотом встреча с коллегами в лаборатории для обсуждения анализов ДНК.
Он завёл в компьютере новую папку и назвал её: «День пятый».
Это была спонтанная мысль, немножко, пожалуй, выспренняя, но ему действительно не пришло в голову ничего лучшего. На пятый день творения Бог, если верить Библии, создал море и его обитателей. И море, и его обитатели что-то разбушевались.
Он начал писать.
С каждой минутой ему становилось всё холоднее.

2 мая
Ванкувер, Канада

Вот уже двое суток Форд и Эневек изучали только этот эпизод.
Вначале тьма. Потом возникновение сильного звукового импульса по ту сторону человеческого восприятия. Троекратное повторение. Потом облако.
Фосфоресцирующее голубое облако, похожее на расширяющуюся вселенную. Свет не сильный, но достаточный, чтобы на его фоне обозначились массивные силуэты китов. Облако быстро распространялось. Оно приобрело огромные размеры, заполнив весь экран, и киты застыли перед ним как заворожённые.
Прошло несколько секунд.
В глубине облака возникло движение. Вдруг оттуда вырвалось что-то вроде извивающейся молнии с заострённым концом. Молния коснулась сбоку головы одного из китов. То была Люси. Разряд не длился и секунды. Другие молнии понеслись к другим животным, и это походило на подводную грозу, которая закончилась так же быстро, как и началась.
Фильм будто назад прокрутили: облако снова стянулось. Оно свернулось в точку и исчезло, и экран снова потемнел. Люди Форда замедлили этот отрезок записи, а потом замедлили ещё раз. Они предприняли всё, чтобы оптимизировать резкость и получить освещение получше, но даже после многочасового анализа фильм о ночной вылазке китов как был, так и остался загадкой.
В конце концов Эневек и Форд подготовили сообщение для кризисного штаба. Они получили разрешение привлечь к работе одну биологиню из Нанаймо, которая специализировалась на биолюминесценции и после первоначальной растерянности пришла к тем же выводам, что и они. Облако и световые молнии предположительно имели органическую природу. Эксперт высказала мнение, что молнии - это некая цепная реакция в структуре облака, однако что вызывает эту реакцию, она сказать не могла. Змеевидная форма и заострение на конце наводили её на мысль о кальмаре, но в таком случае животное должно было обладать гигантскими размерами, да и сомнительно, что гигантские кальмары светятся. Но даже если светятся, это не могло объяснить существование облака и так же мало могло объяснить, откуда исходили эти змеевидные молнии.
Только одно все поняли инстинктивно: именно облако являлось причиной странного поведения китов.
Всё это они выразили в своём электронном сообщении, и оно исчезло в чёрной дыре - такой же чёрной, как экран монитора после угасания голубого свечения. Чёрной дырой они называли государственный кризисный штаб, который всё в себя вбирал и ничего не выпускал. Поначалу канадское правительство искало поддержки учёных. Но несколько дней назад стало известно, что кризисные штабы Канады и США работают под руководством США, и с тех пор результаты можно было получить только путём самообслуживания. Аквариум, институт в Нанаймо, даже Ванкуверский университет опустились до разряда поставщиков материала: им ничего не сообщалось, кроме указаний, что они должны делать дальше. Ни Джон Форд или Леон Эневек, ни Род Пальм, Сью Оливейра или Рэй Фенвик не могли узнать, что думает кризисный штаб об их сообщениях. Они были лишены важнейшего инструмента исследований - сопоставления своих данных с информацией из других источников.
- И всё с тех пор, - ругался Форд, - как к рулю встала эта Джудит Ли. Такое впечатление, что она всех нас просто пинает под зад.
Оливейра позвонила Эневеку:
- Хорошо бы получить на исследование ещё несколько тех моллюсков.
- Я никак не могу туда пробиться, - пожаловался Эневек. - Они со мной не разговаривают, а Ли публично и официально говорит об ошибке манёвра. О моллюсках никто даже не заикается.
- Но ты же сам был внизу. Почему нас отрезают от информации?
- Почему бы тебе самой не связаться с кризисным штабом?
- Всё идёт через Форда. Я этого не понимаю, Леон. На что тогда вообще эти штабы?
Причина лежала на поверхности: у США и Канады были одинаковые проблемы, оба штаба получили высшее указание обмениваться сведениями, и оба закрыли информацию.
- Может, так и должно быть. Слишком непонятный кризис, - сказал Шумейкер, когда Леон дал волю своему возмущению.
Они втроём завтракали на яхте Леона. Солнце проглянуло сквозь белые облака, и стало тепло. С гор дул лёгкий ветер. Был чудесный день, да только больше никто не радовался чудесным дням. Одна Делавэр, невзирая на все неприятности, с аппетитом уплетала яичницу.
- А вы слышали про газовый танкер?
- Который взорвался у берегов Японии? - Шумейкер прихлёбывал кофе. - Прошлогодний снег. В новостях передавали.
Делавэр отрицательно покачала головой:
- Уже другой. Отмучился в порту Бангкока.
- Причины известны?
- Нет. Странно, правда?
- Может, по техническим причинам? - предположил Эневек. - Нельзя же всюду видеть привидения.
- Ты уже выражаешься, как Джудит Ли, - Шумейкер со стуком отставил чашку. - Кстати, ты был прав: о «Королеве барьеров» в прессе ничего не сообщалось. Написали только о затонувшем буксире.
Ничего другого Эневек и не ждал. Кризисный штаб их просто со свету сживает. Может, таковы условия игры: ищите пропитание сами. Но если так, они его будут искать. После потопления гидроплана Делавэр начала прочёсывать интернет. Раз уж деятели из отечественного кризисного штаба держат их на голодном пайке, то что же просачивается в прессу в других странах? Не слышно ли о нападении китов ещё где-нибудь? Или, по словам Джорджа Франка, верховного вождя, может быть, проблема и не в китах, Леон. Может, киты лишь часть проблемы, видимая нам.
Франк попал в точку, хоть Эневек и не знал пока, какая связь между событиями, нарытыми Делавэр в интернете. Она поискала в южноамериканских сетях, в немецких и скандинавских, французских и японских, она полазила по Австралии. Там столь же устрашающие вещи происходили с медузами.
- Медузы? - Шумейкер хохотнул. - И что они, тоже наскакивают на корабли?
Может быть, нашествия высокоядовитых тварей и имели общий крой с атаками китов, но на первый взгляд никакого сходства не усматривалось. Два симптома одной и той же проблемы. Накопление аномалий.
Делавэр наткнулась на предположение коста-риканских учёных, что медуза, которая бесчинствует у берегов Южной Америки, - вовсе не «португальская галера», а до сих пор не описанный новый вид, ещё более опасный и смертельный.
И это было далеко не всё.
- Примерно в то же время, когда у нас здесь началось с китами, у берегов Южной Америки и Южной Африки стали исчезать корабли, - подвела итог Делавэр, - моторные лодки и катера. Это ли не дважды два?
- Почему о таких вещах не говорят у нас? - удивился Шумейкер. - Разве Канада не связана с внешним миром?
- Мы не очень-то интересуемся проблемами других стран, - сказал Эневек. - Ни мы, ни США, они - особенно.
- Но произошло множество аварий и с крупными судами, - сказала Делавэр. - Столкновения, взрывы, потопления. И знаете, что ещё странно? Эта эпидемия во Франции. Её вызвали какие-то одноклеточные водоросли из омаров, и теперь возбудитель распространяется со скоростью ветра, его не могут локализовать. Может, уже перекинулось и на другие страны. Но чем больше находишь фактов, тем мутнее картина.
Эневек протёр глаза и подумал, что они уже вплотную подошли к тому, чтобы выставить себя на посмешище. Наверное, не они первые идут по следам любимого детища американцев - теории заговора. Каждый четвёртый американец таскает в своей башке какой-нибудь призрак. Есть теории, по которым Билл Клинтон был русский агент. Огромное количество людей носится с НЛО. И так далее. Но какой может быть интерес у государства камуфлировать события, которые коснулись тысяч людей? Не говоря уже о том, что просто невозможно удержать такие вещи в секрете.
Шумейкер тоже высказал скепсис:
- Вроде не нападало с неба зелёных человечков. Вся эта муть насчёт заговора годится только для кино. Если сегодня киты где-то нападают на корабли, завтра об этом будет знать весь мир, ничего не скроешь.
- Тогда смотри, - сказала Делавэр. - В Тофино всего тысяча двести жителей, и он состоит из трёх улиц. И то не все знают обо всех.
- Ну и что?
- Один городок - а такой большой. А уж на планете-то! Да, правительство не может постоянно умалчивать новости. Но можно умалить их значение. Сделать так, чтобы новость прозвучала скромно и никого не поразила. Это удаётся. Наверняка обо всём, что я нашла в интернете, было напечатано даже в здешних газетах и прошло по телевидению, а мы этого просто не заметили.
- Да? - неуверенно сказал Шумейкер и сощурился.
- Вся информация у Ли, - подвёл итог Эневек. - Она знает куда больше нас.
- Тогда спроси её, - сказал Шумейкер. - А что? Получишь либо «нет», либо по зубам, но хуже, чем теперь, не будет.
Эневек молчал. Ему не получить никакого разъяснения. Уж Форд как только не выспрашивал, а ничего не узнал.
Может, настала пора просто брать ответы?
Когда Шумейкер ушёл, Делавэр положила на стол номер газеты «Vancouver Sun»:
- Я специально ждала, когда Том уйдёт.
Делавэр улыбнулась. Хотя Эневек в последние дни не демонстрировал ни вежливости, ни предупредительности, не говоря уже о хорошем настроении, она была с ним очень мила. Вопрос о его происхождении больше не поднимался.
Эневек сразу увидел, что она имела в виду. Материал был маленький, всего несколько строчек. При нём фото с изображением счастливой семьи - отец, мать и мальчик, все они с благодарностью смотрят на рослого человека. Отец пожимает ему руку.
Маленький Билл Шекли (5), спасённый с борта тонущего корабля «Леди Уэксхем», снова может улыбаться. Сегодня его родители с облегчением забрали его из больницы Виктории, где он был под наблюдением врачей. Во время спасательной акции Билл получил опасное переохлаждение и - как следствие - воспаление лёгких. Теперь это позади. Сегодня его родители благодарят прежде всего Джека «Грейвольфа» О'Бэннона, известного природозащитника острова Ванкувер, который руководил акцией спасения и затем трогательно заботился о маленьком Билле. Герой Тофино, как с тех пор называют О'Бэннона, нашёл место в сердце не только маленького мальчика . Эневек сложил газету и бросил её на стол.
- Шумейкер бы взорвался, - сказал он.
Некоторое время оба молчали. Эневек смотрел на медленные облака и пытался раздуть свой гнев на Грейвольфа, но на сей раз у него ничего не получалось. Ярость он чувствовал лишь по отношению к тем людям, которые создавали препятствия его с Фордом работе, по отношению к этой противной генеральше и, по необъяснимым причинам, по отношению к самому себе.
Честно говоря, к себе больше всего.
- Что, собственно, у вас у всех за проблема с Грейвольфом? - спросила Делавэр.
- Ты же видела, что он устроил.
- Это когда они бросались рыбой? Хорошо, то был перебор. Но можно сказать, что у него были и основания.
- Все основания Грейвольфа - это затеять скандал. - Эневек потёр глаза. Хотя было утро, он снова чувствовал себя усталым и обессиленным.
- Не пойми меня превратно, - осторожно сказала Делавэр. - Но этот человек вытащил меня из воды, когда я уже думала, что со мной всё. Два дня назад я попыталась разыскать его. Нашла за стойкой пивной в Уклюлете и… ну, в общем, поблагодарила его.
- И что? - неохотно спросил Эневек. - Что он сказал?
- Он не ожидал этого.
Эневек выжидательно смотрел на неё.
- Он даже растерялся, - продолжала Делавэр. - И обрадовался. Потом он спросил, как дела у тебя.
- У меня?
- Знаешь, что я думаю? - Она скрестила руки на столе. - Я думаю, у него мало друзей.
- Может, ему следовало бы спросить у себя самого, почему.
- И я думаю, что он хорошо к тебе относится.
- Лисия, прекрати. Что из того? Что мне, заплакать и объявить его святым?
- Просто расскажи мне про него.
Боже правый, зачем? - думал Эневек. Неужели нам больше не о чем поговорить? О чём-нибудь более приятном, например…
Он раздумывал. Ему ничего не приходило в голову.
- Мы с ним дружили когда-то, - скупо сказал он. Он ждал, что Делавэр подпрыгнет с победным воплем:
ага, попался, я была права! - но она только кивнула.
- Его зовут Джек О'Бэннон, родом он из штата Вашингтон. Его отец ирландец и женился на полуиндианке. В США Джек чем только не занимался - был и водителем грузовика, и вышибалой, и рекламным графиком, и телохранителем, и в конце концов даже аквалангистом в военно-морском флоте. Там он тренировал дельфинов. И делал это хорошо, но потом у него обнаружили порок сердца. Не то чтобы тяжёлый, но у военных жёсткие правила. Пришлось расстаться с флотом, хотя у него дома целая полка с наградами.
- Что привело его в Канаду?
- Джек всегда питал к Канаде слабость. Сперва он попытал счастья в кино. Думал стать актёром, но таланта Бог не дал. Собственно, у него ничего не получается только потому, что он мгновенно теряет самообладание, от его кулаков люди в больницу попадали.
Делавэр ахнула. Эневек ухмыльнулся:
- Мне очень жаль, если я нанёс урон твоему идеалу. Я не особо большой его поклонник.
- Ну, хорошо. И что потом?
- Потом? - Эневек налил себе стакан апельсинового сока. - Потом он угодил в тюрьму. Хотя ничего не украл, никого не обманул. Горячий темперамент его подвёл. Когда он оттуда вышел, всё, конечно, существенно осложнилось. А тут он начитался книг о защите природы, о китах и решил примкнуть. Он пришёл к Дэви, с которым познакомился в одной поездке в Уклюлете. Дэви взял его шкипером при условии, что от него не будет никаких неприятностей. А Джек умеет быть обаятельным, когда захочет.
Делавэр кивнула:
- Но он не захотел.
- Какое-то время держался. Туристки к нам так и повалили валом. Всё было в лучшем виде - до того дня, пока он снова не побил одного.
- Надеюсь, не туриста?
- Не надейся.
- О боже!
- М-да. Дэви хотел его вышвырнуть. Я его еле уговорил дать Джеку ещё один шанс. И что же делает этот идиот? - В нём снова проснулось озлобление против Грейвольфа. - Через три недели - тот же номер. После этого Дэви просто обязан был его уволить. А как бы ты поступила?
- Думаю, мне бы хватило и первого эпизода, - тихо сказала Делавэр.
- Тогда я спокоен за твоё будущее, - насмешливо сказал Эневек. - Но когда ты за кого-то ручаешься, а он благодарит тебя таким образом, симпатия почему-то пропадает.
Он выпил апельсиновый сок, поперхнулся и закашлялся. Делавэр похлопала его по спине.
- После этого у него совсем поехала крыша, - продолжил он. - У Джека есть ещё одна проблема: его подводит чувство реальности. Видимо, в момент отчаяния к нему явился Великий Маниту и возвестил: мол, отныне ты зовёшься Грейвольфом, ты защищаешь китов и всё, что шевелится. Иди, дескать, и борись. Ясно, что он затаил на нас зуб, и вот этот идиот внушил себе, что должен бороться против нас, к тому же он считает, что я на неверном пути и не понимаю этого. - Эневек злился всё больше. - Он всё валит в одну кучу. Он понятия не имеет ни о защите природы, ни об индейцах, к которым чувствует такую привязанность. Индейцы над ним потешаются. Ты была у него дома? Ах, нет, ты же нашла его в пивной! Вся его халупа забита индейским китчем. Над ним смеются все, кроме тех, кто сам ни на что не годен, - бестолковые подростки, старые хиппи, драчуны и пьяницы. Они от него в восторге. Грейвольф собрал вокруг себя все отбросы двух культур - анархистов и неудачников-антиглобалистов, восстающих против мирового государственного насилия, воинствующих природозащитных уродов, которых выкинули из Гринписа, чтоб не наносили урон его доброму имени, и индейцев, которых не хочет знать собственное племя. Всякий криминальный сброд. Большинству этих бедолаг плевать на китов, им лишь бы пошуметь и привлечь к себе внимание, но Джек этого не понимает и всерьёз верит, что его «Морская гвардия» - настоящая природозащитная организация. Он финансирует этот сброд, представь себе, зарабатывая лесорубом и лесным проводником, а сам живёт в лачуге, в которой ты и собаку бы не поселила! Вот ведь паскудство! Как он смеет делать из себя посмешище? Почему такой человек становится трагической фигурой, а? Этот засранец! Можешь ты мне это сказать?
Эневек смолк и перевёл дух.
Делавэр намазала маслом кусочек хлеба, добавила сверху варенья и засунула себе в рот.
- Чудно, - сказала она. - Я вижу, у тебя всё ещё за него болит душа.
Название Уклюлет происходило из языка племени ноотка и означало что-то вроде «надёжной гавани». Как и Тофино, Уклюлет располагался в естественной бухте, и рыбацкая деревушка со временем превратилась в живописный уголок с китовым туризмом, с крашеными деревянными домами, уютными пивными и ресторанчиками.
Жилище Грейвольфа стояло на отшибе. С главной улицы нужно было свернуть на просёлок с выпирающими из земли корнями деревьев. Машина тут могла бы проехать, но с жестокими последствиями для амортизаторов. Через несколько сот метров открывалась поляна, окружённая вековыми деревьями. Посреди поляны стояла покосившаяся избушка с пристроенным сараем.
Что хижина эта малопригодна для жилья, лучше всех знал её единственный обитатель. Пока позволяла погода - а на взгляд Грейвольфа плохая погода начиналась где-то между торнадо и цунами, - он оставался под открытым небом, водил туристов к медведям и брался за любую случайную работу. Вероятность встретить его здесь была близка к нулю, даже ночью. Он ночевал либо на природе, либо в комнатах изголодавшихся по жизненным впечатлениям туристок, которые были уверены, что подцепили чистокровного дикаря.
Эневек приехал в Уклюлет утром. Он собирался в Нанаймо, а оттуда паромом до Ванкувера. Шумейкер, который хотел встретиться в Уклюлете с Дэви, подвёз Эневека, дав ему тем самым подходящий предлог сделать там промежуточную остановку. Дэви в эти дни ломал голову над разработкой новых туристических маршрутов: раз он больше не мог предложить людям даже двух часов на море, надо было найти для них что-нибудь приличное на суше. Эневек уклонился от участия в обсуждениях. Он чувствовал, что время его пребывания на острове Ванкувер подходит к концу, как бы ни разворачивались события дальше. Что могло его удержать здесь? Что оставалось после того, как прервалось изучение китов?
Всё тщета.
Целые годы он провёл, пытаясь отвлечься. Ну, хорошо, остров дал ему научное звание доктора и принёс признание. И всё же он потерял это время. Одно дело не жить по-настоящему, и совсем другое - сталкиваться лицом к лицу со смертью, а за прошедшие дни он дважды чуть не погиб. После крушения гидроплана всё стало другим. Эневек спинным мозгом чувствовал угрозу. Некий преследователь из давно, казалось, забытых времён снова вышел на его след, учуяв его страх. Знобящий призрак, который давал ему последний шанс распорядиться жизнью и держал наготове одиночество и тоску на тот случай, если Эневек потерпит поражение. Послание было более чем прозрачно:
Разорви круг.
Старый добрый психологический приём.
Эневек шёл по просёлочной дороге к поляне как бы случайно и никуда не торопясь. И вот он очутился перед уродливой хижиной и спросил себя, какого чёрта ему тут надо. Поднялся на веранду и постучался в дверь.
Грейвольфа не было дома.
Он несколько раз обошёл вокруг лачуги, почему-то огорчённый. Конечно, он должен был предвидеть, что не застанет хозяина. Может, так оно и лучше. По крайней мере, попытку он сделал, хоть и безуспешную.
Но он всё медлил и не уходил. В голову ему пришло сравнение с человеком, у которого заболел зуб, он пришёл к зубному врачу, но быстро убежал прочь, потому что ему не открыли сразу.
Ноги снова подвели его к двери. Он нажал на ручку - и дверь открылась. В этих местах люди часто оставляют дверь незапертой. Его пронзило одно воспоминание: так живут не только здесь, но и в других местах. Жили когда-то. На мгновение он застыл в нерешительности, а потом ступил в дом.
Давно он здесь не был. Тем сильнее его удивило то, что он увидел. В его воспоминаниях Грейвольф жил в грязи и хаосе. Вместо этого Эневек увидел скромное, но уютно обставленное жилище, на стенах висели индейские маски и ковры. Вокруг низкого деревянного стола стояли плетёные кресла. Диван украшало индейское покрывало. Две полки были забиты предметами, какие ноотка используют в ритуальных церемониях. Телевизора не было. Плитка на две конфорки указывала на то, что тут иногда и готовят.
Эневек всё ещё спрашивал себя, какого чёрта ему здесь надо. Этот дом заманивал его в петлю времени. Он затягивал его в прошлое гораздо глубже, чем ему хотелось бы.
Взгляд его остановился на большой маске. Казалось, она озирает всё помещение.
Он подошёл ближе. Многие индейские маски, изображающие лица, символически преувеличивают отдельные признаки - делают большие глаза, взлетающие брови, крючковатый нос. Эта же представляла собой достоверный портрет человека.
В разных племенах маски делали из кедрового дерева, из коры и кожи. Они входили в основной ассортимент для туристов. Но эта маска выпадала из привычного ряда. В сувенирных лавках такую не купишь.
- Это маска пахедаат.
Эневек обернулся - Грейвольф стоял у него за спиной.
- Для индейца-любителя подкрадываешься ты классно.
- Спасибо. - Грейвольф ухмыльнулся. Казалось, его нисколько не рассердило вторжение непрошеного гостя. - Но я не могу ответить тебе таким же комплиментом. Для полного индейца ты абсолютный лох. Можно было тебя укокошить, ты бы даже не заметил.
- Давно ты уже тут стоишь?
- Только что вошёл. Я не играю в игрушки, тебе ли этого не знать. - Грейвольф отступил на шаг и оглядел Леона, как будто ему только сейчас пришло в голову, что он его не приглашал. - Кстати, что тебе нужно?
Хороший вопрос, подумал Эневек. Он снова повернулся к маске.
- Пахедаат, говоришь? Вид у неё настоящий. Не то что этот хлам, который продают туристам.
- Это копия. - Грейвольф встал рядом с ним. На сей раз вместо засаленного кожаного костюма на нём были джинсы и застиранная рубашка с едва различимым рисунком в клеточку. - Оригинал хранится в семье Квисто, в их Huupu Kanum. Надо ли тебе объяснять, что такое Huupu Kanum?
- Нет. - Хотя Эневек не был твёрдо уверен в значении слова. - Это подарок?
- Я сам её сделал, - Грейвольф отвернулся и пошёл к столу. - Хочешь чего-нибудь выпить?
- Ты её сам…
- Я в последнее время много занимался резьбой. Новое увлечение. Квисто ничего не имели против того, чтобы я сделал копию. Так хочешь чего-нибудь выпить или нет?
Эневек обернулся к нему.
- Нет.
- Ну ладно. Итак, что тебя привело сюда?
- Я хотел сказать тебе спасибо.
Грейвольф поднял брови. Он опустился на край дивана и застыл там, как зверь, готовый к прыжку.
- За что?

Предыдущая страница 13 Следующая страница


Стая 14

- За то, что ты спас мне жизнь.
- О! А я думал, ты этого даже не заметил. - Грейвольф пожал плечами. - Ну что ж, принято. Что-нибудь ещё?
Эневек беспомощно топтался посреди комнаты. В принципе, можно и уходить, всё сделал.
- А что у тебя есть выпить? - спросил он вместо этого.
- Холодное пиво и кока-кола. Холодильник на прошлой неделе испустил дух. Туго пришлось, но теперь ничего, снова работает.
- Хорошо. Кока-колу.
- Возьми сам. А для меня пиво.
Эневек открыл холодильник и достал две банки. Немного скованный, он сел в плетёное кресло напротив Грейвольфа, и они молча пили.
- Ну, а как вообще, Леон?
Эневек вертел в руках банку. Потом поставил её.
- Слушай, Джек, я ведь серьёзно. Мне давно надо было прийти. Ты выудил меня из воды, да… Ну, а что я думаю о твоих акциях и твоём индейском выпендрёже, ты и так знаешь. Не буду врать, я зол на тебя. Но это разные вещи. Если бы не ты, погибло бы несколько человек. Это гораздо важнее, и я пришёл, чтобы сказать тебе это. Они называют тебя героем Тофино, и в известном смысле так оно и есть.
- Ты это серьёзно? - Да.
Снова зависло долгое молчание.
- То, что ты называешь индейским выпендрёжем, Леон, на самом деле моя вера. Объяснить?
В другой ситуации разговор бы на этом и кончился. Эневек бы нервно удалился, Грейвольф крикнул бы ему вдогонку что-нибудь обидное. Нет, даже не так. Уходя, Эневек сам бы сказал что-нибудь обидное.
- Хорошо. - Он вздохнул. - Объясни. Грейвольф посмотрел на него долгим взглядом.
- У меня есть народ, к которому я принадлежу. Я его себе выбрал.
- О, здорово. Ты его выбрал. - Да.
- А он тебя?
- Не знаю.
- Ты бегаешь, как ярмарочный шут твоего народа, если можно так сказать. Как персонаж из плохого вестерна. Что говорит про это твой народ? Неужто они считают, что ты оказываешь им услугу?
- Не моё дело оказывать кому-нибудь услуги.
- Почему же. Если ты хочешь принадлежать к какому-то народу, ты берёшь на себя ответственность за этот народ.
- Они принимают меня за своего. Больше мне ничего не нужно.
- Они над тобой смеются, Джек! - Эневек подался вперёд. - Неужто ты этого не понимаешь? Ты собрал вокруг себя толпу отбросов. Среди них, может, есть и пара индейцев, но таких, что с ними и свои не хотят иметь дела. И вот этого я не понимаю. Ты не индеец, в тебе только четверть индейской крови, а остальное - белое, да к тому же ещё ирландское. Почему бы тебе не почувствовать себя ирландцем? Хотя бы фамилии соответствует.
- Потому что я не хочу, - спокойно сказал Грейвольф.
- Ни один индеец больше не ходит с кличкой, какую ты себе изобрёл.
- А я хожу.
Всё зря, подумал Эневек. Ты пришёл сказать спасибо - и сказал, а всё остальное лишнее. Чего ты тут сидишь? Иди. Но он не уходил.
- О'кей, объясни мне вот что: если для тебя так важно, чтобы избранный тобой народ принял тебя за своего, почему бы тебе для разнообразия не попытаться быть аутентичным?
- Как ты?
- Давай про меня не будем говорить.
В нём снова поднялась злость. Но на сей раз у него не было желания уносить её с собой, как это было всегда, удерживать её в себе, чтобы образовался нарыв. Поздно. Отступать некуда. Хотя каждую победу над Грейвольфом ему следовало бы считать своим поражением.
Грейвольф глянул на него из-под полуопущенных век.
- Ты пришёл не для того, чтобы сказать спасибо, Леон. - Он насмешливо скривил губы и скрестил руки. - Ну, валяй, говори. Что ты на самом деле хотел сказать?
- Только одно, Джек. Ты можешь хоть тысячу раз называть себя Грейвольфом, но всё равно останешься тем, что ты есть. Существуют правила, по которым индейцы получали свои имена, и ты не подпадаешь ни под одно из них. Вот у тебя на стене красивая маска, но она не оригинал. Подделка, как и твоё имя. И ещё: твоя дурацкая природозащитная организация, она тоже подделка. - Внезапно из него фонтаном вырвалось всё, чего он и не собирался говорить, но уже не мог остановиться. - Твой уровень - это тунеядцы и негодяи, которые удобно устроились на твоих плечах. Ты не видишь этого? У тебя детские представления об охране китов. Выбранный народ - что за чушь. Твой народ никогда не одобрит твоей придури.
- Кто бы говорил, только не ты.
- Ты лучше меня знаешь, что твой выбранный народ снова ведёт охоту на китов. Ты хочешь этому воспрепятствовать. Похвально, но наверняка ты не прислушался к собственному народу. Ты действуешь против народа, который ты якобы…
- Врёшь, Леон. Среди мака есть люди, которые того же мнения, что и я.
- Да, но…
- Старейшины племени, Леон! Не все индейцы считают, что их культура выражается через ритуальное убийство. Они говорят, мака тоже часть общества двадцать первого века, как и другие жители штата Вашингтон.
- Знакомый аргумент, - пренебрежительно ответил Эневек. - Исходит он не от тебя и не от старейшин племени, а из резюме Sea Shepherd Conservation Society, общества защиты животных, причём буквально. Ты ни разу не выставил собственных доводов, Джек. Боже мой, даже аргументы у тебя поддельные!
- Не поддельные, я…
- И разве это не смешно - брать на прицел именно Дэви!
- Ага! Вот мы уже ближе к делу. Вот для чего ты явился.
- Ведь ты же сам был одним из нас, Джек. Неужто ты ничего оттуда не вынес? Да наблюдения за китами впервые дали людям понять, что живые киты и дельфины дороже мёртвых. Они заставили общество взглянуть на проблему, которая без этого никогда не оказалась бы в центре внимания. Китовые станции - вот истинные защитники природы! Почти десять миллионов человек в год выходят в море, чтобы получить представление о том, насколько великолепны эти создания. Даже в Японии и Норвегии растёт протест против охоты на китов, потому что именно мы дали людям такую возможность. Доходит это до тебя или нет, десять миллионов человек, которые без нас видели бы китов только по телевизору! Если бы вообще видели. Наша научная работа, которая поневоле заставляет нас охранять китов в их жизненном пространстве, никогда бы не могла осуществиться без нашей станции наблюдения за китами. Так почему же ты борешься именно с нами? Только потому, что тебя тогда выгнали?
- Не выгнали, я сам ушёл!
- Тебя выперли! - крикнул Эневек. - Выкинули, выпихнули и наподдали. Ты подложил нам свинью, и Дэви выставил тебя на улицу. Твоя гнусная самоуверенность неспособна это переварить, так же, как она неспособна опознать Джека О'Бэннона, если его остричь и отнять у него кожаные лохмотья и придурочную кликуху. Вся твоя идеология зиждется на невежестве и на фальшивках. Всё в тебе подделка, Джек. Ты нуль, ты ничто. Ты производишь только говно! Ты наносишь вред делу защиты природы, ты наносишь вред ноотка, ты нигде не свой, нигде не дома, ты не ирландец и не индеец, вот в чём твоя беда, и мне больно, что мы рубимся из-за этого, как будто у нас нет других проблем!
- Леон… - сказал Грейвольф, сжав губы.
- Мне больно видеть тебя таким. Грейвольф встал.
- Заткнись, Леон. Хватит.
- Нет, не хватит. Чёрт возьми, сколько бы ты мог сделать, ты же гора мускулов и не дурак, так что же…
- Леон, заткнись же наконец!
Сжав кулаки, Грейвольф двинулся к нему вокруг стола. Эневек смотрел на него снизу вверх и спрашивал себя, достаточно ли будет ему одного удара, чтобы отправиться на тот свет. Тогда туристу Грейвольф сломал челюсть. Наверняка резвый язык Эневека будет стоить ему нескольких зубов.
Но Грейвольф не двинул ему кулаком в зубы. Он обеими руками упёрся в подлокотники кресла Эневека и склонился над ним.
- Ты хочешь знать, почему я выбрал себе такую жизнь? Тебе это действительно интересно?
Эневек смотрел ему в глаза:
- Ну же, валяй!
- Нет, на самом деле тебе плевать на это, ты, самонадеянная мелкотравчатая жопа.
- Нет, не плевать. Просто тебе нечего сказать.
- Ты… - у Грейвольфа заходили желваки. - Проклятый идиот. Да, я в числе прочего ещё и ирландец, но в Ирландии я никогда не был. Моя мать наполовину сугуамиш. Её не принимали за свою ни белые, ни индейцы. И вот она вышла замуж за иммигранта, и тот тоже был всем чужой.
- Очень трогательная история, но ты мне её уже рассказывал. Расскажи что-нибудь новое.
- Нет, я буду рассказывать тебе только правду, а ты, будь добр, слушай! Ты прав, я не индеец, хоть и прикидываюсь им. Я бы и ирландцем не стал, даже если бы начал литрами жрать пойло, и никакой я не белый американец, хотя в нашей семье были и они. По-настоящему я никто, и изменить это я не в силах!
Он сверкнул глазами.
- Тебе достаточно зад оторвать от стула - и ты всё изменишь. Ты можешь всю свою историю повернуть куда угодно. Я же мою - никуда.
- Бредятина!
- О, разумеется, в своё время я мог бы взяться за ум и чему-нибудь выучиться. Ведь мы живём в открытом обществе. Никто не станет спрашивать, из каких запчастей тебя собирали родители, если ты успешный человек. Я им не был. Есть такие этнические лоскутные коврики - они со всего мира взяли самое лучшее. Они всюду дома. А мои родители - простые, запуганные люди. Они не сумели внушить мне хоть какую-то самоуверенность. Они чувствовали себя лишними, а я взял из всех составляющих худшее! Мне ничего не удавалось, а единственное, что получилось, тоже сорвалось!
- Ах да, на флоте. Твои дельфины. Грейвольф мрачно кивнул.
- Там было хорошо. Я был лучшим тренером, и тогда мне никто не задавал идиотских вопросов. Но едва я очутился на улице, как всё снова началось. Моя мать замучила отца индейскими обычаями, а он её своей постоянной тоской по родине. Каждый пытался как-то самоутвердиться. Я не думаю, чтоб они особо стремились к национальной гордости, их бы устроило просто явиться в мир и сказать: «А пошли вы все! Здесь моя родина, слышите, вы, я у себя дома!»
- То были их трудности. Тебе не надо было делать их проблемы своими.
- Ах так?
- Послушай, Джек! Ты стоишь передо мной - шкаф шкафом - и уверяешь меня, что настолько был травмирован конфликтом твоих родителей, что до сих пор не можешь прийти в себя? - Эневек сердито запыхтел. - Какая, к чёрту, разница, индеец ты, полуиндеец или ирландец? Никто не отвечает за твою внутреннюю родину, кроме тебя самого, даже родители.
Грейвольф удивлённо молчал. Потом в его глаза прокралось удовлетворение, и Эневек понял, что проиграл.
- О ком мы, собственно, тут говорим? - спросил Грейвольф со злобной ухмылкой.
Эневек молчал и смотрел в сторону.
Грейвольф медленно выпрямился. Улыбка сошла с его губ. Вдруг стало заметно, как он утомлён и измучен. Он прошёл к маске на стене и остановился перед ней.
- О'кей, может быть, я идиот, - сказал он тихо.
- Не расстраивайся, - Эневек провёл рукой по глазам. - Мы оба идиоты.
- И ты больший. Эта маска - из Huupu Kanum, вождя Джона. Ты ведь понятия не имеешь, что это такое, верно? Я тебе скажу, что это такое. Это бокс. Место хранения масок и головных украшений, церемониальных предметов и так далее. Но это ещё не всё. В Huupu Kanum лежат наследные права вождей. Huupu Kanum документирует их территорию, их историческую идентичность, их наследные права. Он свидетельствует, кто ты и откуда родом. - Он обернулся. -Ты мог бы гордиться этим. Но ты отрёкся от всего, что ты есть. Я должен нести ответственность за народ, принадлежность к которому я чувствую . А ты принадлежишь к народу и покинул его! Ты упрекаешь меня, что я не аутентичен. Я не могу быть аутентичным, но я пытаюсь завоевать себе хотя бы кусочек аутентичности. Ты же, наоборот, аутентичен. Но ты не хочешь быть тем, кто ты есть. Однако ты и не тот, кем хочешь быть. Ты говоришь мне, что у меня внешность как в плохом вестерне, но это хоть какое-то жизнеутверждение. А ты вздрагиваешь от одного вопроса, не мака ли ты случайно.
- Откуда ты знаешь?
Делавэр. Конечно. Ведь она здесь была.
- Только не упрекай её, - сказал Грейвольф. - Спросить тебя об этом второй раз она уже не отважилась.
- И что ты ей рассказал?
- Ничего. Не дрейфь. Ты мне хотел что-то объяснить насчёт ответственности? Ты являешься сюда и имеешь наглость потчевать меня всем этим говном, что, мол, не родители дают тебе внутреннюю родину, а только ты сам? И как нарочно, именно ты вешаешь мне эту лапшу? Леон, я, может, и смешно живу, но ты-то… ты-то мёртвый.
Эневек сидел и перебирал в уме его последние слова.
- Да, - медленно сказал он. - Ты прав.
- Я прав? Эневек поднялся.
- Да. Ещё раз спасибо тебе за то, что ты спас мне жизнь. Ты прав.
- Эй, погоди-ка. - Грейвольф нервно моргал. - Что… что ты сейчас собираешься делать?
- Пойду.
- Да? Хм. М-да, Леон, я… ну, что ты мёртвый, это я не то имел в виду… я не хотел тебя задеть, я… Чёрт, не маячь перед глазами, сядь!
- Зачем?
- Твоя кока-кола… Ты же не допил.
Эневек покорно пожал плечами, снова сел, взял банку и стал пить. Грейвольф смотрел на него, потом вернулся к дивану и тоже сел.
- А что, собственно, было с тем маленьким мальчиком? - спросил Эневек. - Кажется, он к тебе привязался.
- Которого мы сняли с корабля? - Да.
- Ну, он был сильно напуган. Пришлось с ним повозиться.
- Просто так?
- Конечно. Эневек улыбнулся.
- А мне показалось, что тебе любой ценой хотелось попасть в газету.
Сначала Грейвольф было надулся. Но потом он ответил на улыбку.
- И в газету попасть хотелось, ясное дело. Попасть в газету - это круто. Одно другого не исключает.
- Герой Тофино!
- Ну и что? Быть героем Тофино - это класс! Незнакомые люди хлопают тебя по плечу. Не все же могут попасть в центр внимания благодаря первопроходческим экспериментам с морскими млекопитающими. Каждый берёт чем может.
Эневек высосал остатки колы из своей банки.
- А как дела в твоей… этой, организации?
- В «Морской гвардии»? - Да.
- Конец котёнку. После того, как половина погибла при нападении китов, остальных как ветром сдуло. - Грейвольф собрал лоб в складки, будто вслушиваясь в себя. Потом снова взглянул на Эневека. - Знаешь, Леон, в чём состоит проблема нашего времени? Люди утрачивают своё значение. Каждый заменим. Больше нет идеалов, а без идеалов нет ничего, что делает нас крупнее, чем мы есть. Каждый отчаянно ищет доказательства, что без него мир был бы хуже. А Для этого мальчика я кое-что сделал. И может, не напрасно. Может, это придаст мне хоть немножко значения.
Эневек медленно кивнул.
- Да. Можешь не сомневаться.
Территория порта, Ванкувер
Через несколько часов после разговора с Грейвольфом Эневек был в порту.
Как и все порты мира, гавань Ванкувера являла собой автономный космос гигантских размеров, в котором чего только не было - кроме обозримости.
На задах гавани громоздились горы контейнеров порта, залитые нереальным закатным светом. Силуэты портальных кранов прорисовывались на фоне неба. Автомобилевозы высились, словно гигантские коробки из-под обуви, чередуясь с контейнеровозами, сухогрузами и элегантными белыми рефрижераторами. По правую руку от Эневека тянулись ряды складов. Дальше начиналась территория сухих доков, а за ними размещались плавдоки. Бриз донёс до него запах краски.
Значит, уже близко.
Без машины тут нечего было делать. Эневеку пришлось несколько раз уточнять дорогу, тем более что он не мог определённо назвать объект своих поисков. Ему объяснили, где находятся плавдоки, поскольку он ожидал найти судно как раз там. Но, к его удивлению, когда ему всё же пришлось назвать судно, его направили к сухим докам - искусственным бассейнам, вода из которых откачивалась через шлюзы после того, как внутри размещался корабль. Дважды заплутав, он, наконец, увидел свою цель. Припарковал машину в тени длинного конторского здания, взвалил на плечо тяжёлую спортивную сумку и пошёл вдоль решётчатого ограждения, пока не обнаружил слегка отодвинутые откатные ворота. Через щель проскользнул внутрь.
Впереди, будто из земли, вырастали надстройки огромного судна. То была «Королева барьеров». Она стояла в ванне длиной метров двести пятьдесят. По обе стороны от ванны высились краны на рельсах. Док освещали мощные прожекторы. Людей не было видно.
Насторожённо оглядываясь, он спросил себя, не напрасно ли это затеял. Корабль уже не первую неделю стоит в сухом доке. Наросты наверняка давно соскребли вместе со всем, что в них могло спрятаться. Возможные остатки в щелях и царапинах давно высохли. В принципе, Эневек не знал, чего должен добыть при вторичном обследовании «Королевы барьеров». Если найдётся что-то, интересное для Нанаймо, он это прихватит. Если нет, то вечер окажется потерянным впустую.
Та неизвестная штука на корпусе.
Она была маленькая, не больше ската или каракатицы. Организм произвёл световую вспышку. Это делают многие обитатели моря - головоногие, медузы, глубоководные рыбы. Тем не менее, Эневек был убеждён, что это та же самая молния, что и на снимках робота URA. Там светящееся облако было несопоставимо больше, чем эта штука, но то, что происходило внутри облака, поразительно напомнило ему о пережитом под корпусом «Королевы барьеров». Если это действительно одна и та же форма жизни, если вещество в головах китов, субстанция с корпуса корабля и отпрянувшее от него существо идентичны, то становится очень интересно.
Киты лишь часть проблемы, видимая нам.
Он огляделся и увидел поодаль несколько армейских джипов, припаркованных у одного из бараков. Окна здания светились. Он остановился. Что тут делать военным? Внезапно он сообразил, что стоит посреди ярко освещённой площади, и поскорее прошёл вперёд. Дойдя до края сухого дока, он вдруг застыл, поражённый.
Док был затоплен.
Там, где киль «Королевы барьеров» должен был опираться на сухую клеть, поблёскивала водная рябь. Вода поднималась над дном метров на восемь-десять.
Эневек присел на корточки и уставился на чёрную воду.
Зачем они напустили её? Разве ремонт руля уже завершился? Но тогда бы «Королеву барьеров» вывели из дока.
Он задумался.
И вдруг сообразил, зачем.
От волнения он так резко сбросил с плеча сумку, что она стукнулась о землю. Он испуганно глянул вдоль пустого пирса. Небо заметно темнело. Док был освещён заливающим светом. Он прислушался, нет ли шагов, но, кроме городского шума, принесённого ветром, ничего не было слышно.
Теперь, когда он увидел затопленный док, он вдруг задумался, не совершил ли ошибку. Сюда его пригнала злость на завесу тайны, которую создавал кризисный штаб, но кто он такой, чтобы с его мнением считались? Это была акция в духе Рэмбо, и вполне возможно, она была ему на размер великовата. Об этом он как-то не подумал.
С другой стороны, раз уж он здесь, и вообще - что такого может случиться? Через двадцать минут он так же незаметно исчезнет отсюда, как и появился. Только выяснит кое-что.
Эневек открыл спортивную сумку. Там было всё необходимое. Он не исключал возможность, что придётся нырять. Если бы «Королеву барьеров» поместили в плавучий док, к ней имело бы смысл подбираться со стороны воды. Но сейчас всё было проще.
Он снял джинсы и верхнюю одежду, достал маску, ласты и фонарь, закрепил на поясе контейнер для находок. Снаряжение завершал нож, пристёгнутый к ноге. Кислород ему не понадобится. Спортивную сумку он подвесил на швартовый кнехт. Зажав ласты под мышкой, добежал до узкого трапа, уходящего вниз. В последний раз окинул взглядом пустой пирс. Из окон барака по-прежнему падал свет. Он быстро и бесшумно спустился по решётчатым ступеням, натянул маску и ласты и скользнул в воду.
Холод пробрал его до костей. Без неопренового гидрокостюма ему придётся спешить, но он и так не собирался здесь задерживаться. Включив фонарь, он сильными толчками ушёл в глубину и устремился к килю. Вода здесь была заметно прозрачнее, чем во время его погружения в порту, и он отчётливо видел корпус судна. Свет фонаря отражался от ярко-красной обшивки.
Через несколько метров обшивка скрылась под толстым наростом моллюсков.
Они его вообще не стали удалять. Они изучали всё, что в нём могло скрываться, прямо на корабле. Потому «Королева барьеров» и стояла в сухом доке: его, в отличие от плавдока, можно было надёжно загерметизировать, чтобы ничто не ускользнуло в море. Они превратили «Королеву барьеров» в лабораторию. А чтобы всё, что на ней наросло, продолжало жить, док затопили.
Ему разом стало ясно, что означало присутствие здесь военных джипов. Поскольку гражданский институт Нанаймо был отстранён от дела, это могло означать лишь одно: армия взяла исследование на себя, исключив всякую публичность.
Эневек помедлил. У него снова возникли сомнения, правильно ли он поступает. Ещё не поздно было уйти отсюда. Но он отбросил эту мысль. Много времени ему не потребуется. Он быстро выдернул нож и начал срезать моллюсков. Осторожно втискивал лезвие под присоску и рывком отделял раковину. Одна за другой они перекочёвывали в его контейнер. Отлично. То-то Оливейра будет счастлива.
Эневек вынырнул, чтобы глотнуть воздуха. В лёгкие ворвался холод. Над ним круто вздымалась тёмная громада судна. Он как следует продышался. Сейчас ему нужно найти место, откуда на него метнулась вспыхнувшая штука. А может, их прячется в щелях несколько.
Он только собрался нырнуть, как услышал шаги.
Вдоль дока, глядя вниз, шагали две фигуры.
Эневек беззвучно ушёл под воду. Возможно, это охрана. Или двое припозднившихся рабочих. Мало ли у кого есть причина проходить здесь в это время. Ему придётся соблюдать осторожность, выходя из дока.
Потом он сообразил, что они могут заметить свет его лампы под водой. Он выключил фонарь, и его окружила темнота.
Как глупо. Принесла же нелёгкая этих двоих. Они шли в сторону кормы. Может, ему поплыть пока к носу и продолжить обследование там? Через некоторое время он снова поднялся, лёг на спину и вдохнул, осматривая парапет, но никого не было видно.
На уровне якоря он снова ушёл в глубину, осторожно ощупывая обшивку. Он искал щель или углубление в наросте, но ничего не находил. Самое лучшее было набрать побольше моллюсков и уходить подобру-поздорову. В спешке он стал срезать их уже не так тщательно. Руки дрожали. Вся эта акция была дилетантской затеей, что становилось ему всё яснее. Он жутко замёрз, кончики пальцев закоченели и уже ничего не чувствовали.
Кончики его пальцев…
Внезапно до него дошло, что он их видит. Он посмотрел на своё тело. И руки, и ноги. Они светились. Нет, это вода начала светиться. Она флюоресцировала тёмной синевой.
Бог ты мой, подумал Эневек.
В следующее мгновение его ослепил яркий свет. Он инстинктивно вскинул руки и заслонил глаза. Световая вспышка. Неужто происходит именно это? На что же он наткнулся?
Но то была не вспышка. Эневек увидел, что его освещает подводный прожектор. Вдоль дна дока загорались и другие прожекторы. Они ярко озарили корпус «Королевы барьеров». Он отчётливо увидел наросты, холмистую корку из моллюсков и содрогнулся.
Свет включили из-за него. Его застукали!
Он растерялся и не знал, что делать. Но путь был только один. Ему надо попытаться вернуться к корме, где был трап, ведущий наверх, и где его дожидалась сумка. С колотящимся сердцем он метнулся мимо ярких прожекторов. В ушах шумела вода. Воздуха не хватало, но он не хотел выныривать, не добравшись до трапа.
Его руки вцепились в поручень, и он подтянулся вверх. Сверху донёсся окрик и топот бегущих ног. Он быстро стянул ласты и маску, скользнул вверх и выглянул за край дока.
На него в упор смотрели три оружейных дула.
В бараке Эневеку дали плед. Он ещё у дока пытался объяснить солдатам, что является членом научной группы кризисного штаба, но они его просто не слушали. Их задача состояла в том, чтобы задержать его. Он не оказал сопротивления и не попытался бежать; его привели в барак, и дежурный офицер начал его допрашивать. Эневек назвался и объяснил, что привело его сюда, - короче, рассказал правду.
Офицер задумчиво слушал.
- Документы у вас есть? - спросил он.
- Они в сумке, а сумка осталась у дока. Я могу за ней сходить.
- Сходят.
Через пять минут офицер держал в руках его паспорт и внимательно изучал его.
- Если документ не поддельный, то вас зовут Леон Эневек, место жительства - Ванкувер…
- Я сказал вам то же самое.
- Мало ли что вы сказали. Хотите кофе? Вы, кажется, промёрзли.
- Промёрз.
Офицер встал из-за стола, подошёл к автомату и нажал кнопку. Внизу выпал картонный стаканчик и наполнился дымящейся жидкостью. Эневек пил маленькими глотками, чувствуя, как тепло постепенно разливается по его закоченевшему телу.
- Не знаю, как отнестись к вашей истории, - сказал офицер, медленно расхаживая по комнате. - Если вы входите в состав кризисного штаба, то почему не сделали официальный запрос?
- Спросите об этом ваше начальство. Я неделями пытался добиться контакта с пароходством.
Офицер наморщил лоб.
- Значит, вы внештатный член штаба? - Да.
- Понятно.
Эневек огляделся. Должно быть, изначально это помещение служило подсобкой для рабочих, а теперь было наскоро переделано во временный командный пункт.
- И что теперь? - спросил он.
- Теперь? - Офицер сел напротив и сплёл пальцы. - Случай не такой простой. Вы находитесь на территории закрытой военной зоны.
- Я нигде не заметил никакой запрещающей надписи.
- Но и разрешающей тоже нигде не было, доктор Эневек. На что он мог жаловаться? Сам виноват. Это была сумасбродная идея.
Офицер снял с пояса рацию и провёл короткий разговор.
- Вам здорово повезло, - сказал он. - Сейчас здесь появится человек, который разберётся с вами.
- Почему бы вам просто не записать все мои данные и не отпустить меня?
- Это не так просто.
- Я не сделал ничего противоправного, - сказал Эневек. Звучало не особенно убедительно, даже в его собственных ушах.
Офицер улыбнулся.
- Даже на членов кризисного штаба распространяется закон о неприкосновенности жилища - в гражданско-правовом смысле.
Он вышел за дверь. Эневек остался в бараке с солдатами. Они не разговаривали с ним, но держали его в поле зрения. Постепенно он согрелся от кофе и от досады, что потерпел фиаско. Он вёл себя как последний идиот. Единственным утешением служили виды на получение хоть какой-то информации, если действительно кто-то сейчас явится, чтобы «разобраться» с ним.
Полчаса прошли в пустом ожидании. Потом он услышал тарахтение вертолёта. В окно, ведущее в сторону портовой лагуны, ворвался яркий свет. Над поверхностью воды завис прожектор подлетающего вертолёта. Машина пролетела над крышей и приземлилась. Грохот винта перешёл в ритмичные шлепки.
Эневек вздохнул. Сейчас ему придётся снова всё пересказывать. Кто он такой и чего ему здесь надо.
По мощёной площади протопали шаги. В освещённом снаружи дверном проёме возникла фигура, и Эневек сразу же узнал её. Она на мгновение застыла на пороге, как будто изучая обстановку, потом медленно приблизилась и остановилась прямо перед ним. Эневек заглянул в светло-голубые глаза. Два аквамарина на азиатском лице.
- Добрый вечер, - произнесла она тихим, мелодичным голосом.
Генерал Джудит Ли.

3 мая
«Торвальдсон», норвежский материковый склон

Клиффорд Стоун родился в шотландской семье вторым из троих детей. В первый же год жизни он утратил всё младенческое очарование. Рос маленьким, слабым и некрасивым. Семья держала его на дистанции, как будто он был постыдной неудачей, на которой лучше не задерживать внимание. Клиффорду не перепадало ни ответственности, возложенной на его старшего брата, ни ласки, которая доставалась его младшей сестре. Нельзя сказать, что с ним плохо обращались, в принципе, он ни в чём не испытывал недостатка.
Кроме тепла и внимания.
У него никогда не было чувства, что он хоть в чём-то опережает других.
В детстве у него не было друзей, а в юности девушки, и в восемнадцать он начал лысеть. Даже тот факт, что он блестяще сдал выпускные экзамены, никого по-настоящему не заинтересовал. Директор вручал ему аттестат с некоторой растерянностью, как будто впервые видел этого невзрачного юношу с требовательными глазами. Аттестат был очень хороший, и директор приветливо кивнул Стоуну, коротко улыбнулся и тут же забыл его худощавое лицо.
В университете Стоун изучал инженерные науки и проявил себя высокоодарённым студентом. В кои-то веки он получил признание, по которому всегда тосковал. Но оно было ограничено его профессиональным кругом. Частная жизнь Стоуна на глазах меркла - не столько оттого, что никто не хотел с ним дружить, сколько оттого, что он сам не разрешал себе никакой частной жизни. Мысль о личном внушала ему страх. Личное означало бы возврат в невнимание и пренебрежение. В то время как Клиффорд Стоун, инженер с острым умом, делал карьеру в «Статойле», лысый дядька, вечерами уходивший домой один, заслуживал лишь презрения за свои страхи, - и в конце концов ему вообще было отказано в частной жизни.
Концерн стал его жизнью, его семьёй, его всем, потому что давал Стоуну то, чего он никогда не получал дома. Чувство, что он идёт впереди всех. Это было пьянящее и вместе с тем мучительное ощущение, постоянная гонка. Со временем Стоун попал в такую наркотическую зависимость от желания опередить всех любой ценой, что уже не мог по-настоящему радоваться никакому успеху. Да он и не знал, как его праздновать и с кем. Едва достигнув желанной цели, он как одержимый бросался перегонять самого себя. Остановиться - означало бы, возможно, оглянуться на худенького мальчика со странно взрослыми чертами лица, которого так долго игнорировали, что он в конце концов сам стал игнорировать себя. А ничто не страшило Стоуна так, как взгляд в эти тёмные, требовательные глаза.
Несколько лет назад «Статойл» учредил отдел, который занимался испытанием новых технологий. Стоун быстро понял, какие перспективы несёт в себе перевооружение на автономные добывающие фабрики. После того, как он представил руководству концерна целый ряд предложений, на него возложили строительство подводной фабрики, разработанной известной норвежской технологической фирмой FMC Конгсберг». Опытный образец представлял собой совершенно новую систему, очень экономную и способную совершить революцию в шельфовой добыче нефти. Строительство велось с ведения и одобрения правительства, но всё же официального разрешения не было. Для практического ввода в действие понадобились бы дополнительные тесты - особенно по настоянию Гринписа, - а они потребовали бы многих месяцев, если не лет. Опасения были понятны, ведь нефтедобыча в статистике моральных просчётов далеко опережала многие другие отрасли. Итак, проект оставался тайным. Даже после того, как «Конгсберг» представил концепцию подводной фабрики в интернете, информация о том, что «Статойл» уже давно запустил эту фабрику, никуда не просочилась. На дне глубоководного моря работал фантом, который позволял своим строителям спать спокойно лишь постольку, поскольку работал безупречно.
Ничего другого Стоун и не ожидал. После бесконечного ряда тестов он действительно был убеждён, что риски исключены. Что могли бы дать дополнительные тесты? Они бы только лишний раз подтвердили репутацию неповоротливости, которую и без того принято приписывать государственным концернам. А он презирал всё медлительное и неповоротливое. И ещё два фактора категорически исключали ожидание. Фактором номер один был шанс войти в качестве новатора в руководство концерна. Фактор номер два состоял в том, что нефтяная война грозила поражением по всем фронтам - для всех участников. Решающую роль играло не то, когда истечёт последняя капля нефти, а то, когда добыча нефти войдёт в стадию нерентабельности. Развитие любого источника смиренно подчинялось законам физики. После первого бурения нефть выстреливала наружу и фонтанировала, бывало, десятилетиями. Но со временем давление падало. Земля больше не хотела исторгать из себя нефть, она её удерживала при помощи капиллярного давления в мелких порах, и то, что поначалу выпирало из земли само по себе, теперь приходилось извлекать дополнительными ухищрениями. Это обходилось дорого. Добыча нефти стремительно падала - задолго до того, как источник исчерпывался. Сколько бы там внизу ни оставалось, - как только расходы на извлечение этой нефти поглощали больше энергии, чем она давала, её предпочитали оставить в земле.
В этом крылась одна из причин, почему энергетические эксперты конца второго тысячелетия так просчитались в оценке запасов, объявляя, что ископаемых резервов хватит на десятилетия. Строго говоря, они были правы. Земля напитана нефтью. Но либо до неё не добраться, либо доход не окупает расходы.
Эта дилемма в начале третьего тысячелетия привела к призрачной ситуации. ОПЕК, которая в восьмидесятые годы была уже при смерти, теперь праздновала зомбическое возрождение. Не потому, что она разрешила эту дилемму, а просто потому, что располагала большими резервами. Североморские государства, не желавшие, чтобы ОПЕК диктовала им цены на нефть, могли продержаться только за счёт снижения стоимости добычи, если приняться за глубоководные зоны при помощи автоматических систем. Глубоководная зона отвечала на оживление интереса целым рядом проблем, которые начинались при экстремальных давлениях и температурах, однако тому, кто эти проблемы разрешит, обещала второе Эльдорадо. Не на все времена, но достаточно надолго.
Стоун, которым всю жизнь двигала страсть быть первым, придумал тогда экспертизу, которая форсировала развитие опытного образца и рекомендовала строительство, и концерн пошёл на поводу у этой экспертизы. Пространство его компетенции и рамки его кредита разом расширились. Он установил блестящие контакты с фирмами-разработчиками и добился первоочерёдности для «Статойла». Всё это время он понимал, на каком лезвии бритвы балансирует. Пока никто не мог придраться к концерну, он был для руководства настоящий конкистадор. В случае же объявления чрезвычайного положения его падение было неминуемо. Ошибки совершает тот, кто много делает. Он же оказывается и виноват во всём. Стоун знал, что должен как можно скорее добиться руководящего кресла, прежде чем кто-нибудь успеет принести его в жертву. Все двери для него открыты лишь до тех пор, пока с его именем связаны инновации и прибыль.
И вот он сидит на этом проклятом корабле.
Он не знал, на кого ему больше злиться. На Скаугена, который его предал, или на себя самого. Ведь он принял все правила игры. Тогда на что обижаться? Так уж случилось. Выпал самый неблагоприятный из сценариев. Все попрятались по норам. Скауген слишком хорошо знал, что авария на континентальном склоне рано или поздно попадёт в печать. Опрос, который «Статойл» провёл среди других концернов, запустил процесс, который уже не остановить. Теперь все будут давить друг на друга. Перед лицом грозящей природной катастрофы конспирация больше невозможна. Теперь речь идёт лишь о том, кто в этой критической ситуации выйдет из виража элегантнее остальных, а кто погибнет.
Стоун кипел от гнева. Ему тошно было видеть, как Финн Скауген разыгрывал из себя оскорблённую невинность. Его игра была подлее, чем всё, что Клиффорд Стоун мог представить себе в свои чернейшие минуты. Какое уж такое преступление он совершил? Да, он действовал в расширенных рамках, но почему? Потому что ему дали добро на эти рамки! Как ни смешно, но он ими по-настоящему так ни разу и не воспользовался. Неизвестный червь, ну и что? Да он и думать забыл про это идиотское экспертное заключение. Какой червь мог подвергнуть опасности мореплавание или представить угрозу для буровых островов? Ведь миллиарды планктонных организмов роятся вокруг тысяч кораблей. Что же им теперь, оставаться в порту от страха перед новым усоногим рачком? - их новые разновидности то и дело открывают.
Потом с гидратами. Дело не стоит выеденного яйца. Газовыделение держится в абсолютно безопасных пределах. Ну а если бы он предъявил это заключение комиссии? Проклятые бюрократы во всём, что им подано горячим, ковыряются так долго, что от блюда остаётся лишь холодная размазня. Они бы остановили строительство из-за пустяка.
Виновата система, мрачно думал Стоун. А в первую очередь Скауген с его отвратительным ханжеством. Начальство хлопает тебя по плечу и говорит: молодчина, так держать, но смотри, чтоб тебя не поймали, потому что тогда наше дело сторона! Это они виноваты в незаслуженной беде Стоуна. И Тина Лунд тоже хороша - влезла в доверие к Скаугену, чтобы получить хорошую должность; не исключено, что этот говнюк трахает её! Да наверняка. А разве бы она стала трахаться с ним, со Стоуном? Паскуда. И ему ещё пришлось благодарить эту сучку за то, что она упросила Скаугена дать ему шанс найти на дне потерянную фабрику. А чего ждут от этого шанса - тоже ясно как белый день. Это не шанс, а ловушка. Все, все его предали!
Но он им покажет. Клиффорд Стоун ещё не сдался. Что бы там ни случилось с фабрикой, он её отыщет и приведёт в порядок. Вот тогда посмотрим, кто кого.
Он сам выяснит все причины.
Сам, лично!
«Торвальдсон» между тем уже попытался отсканировать местонахождение фабрики при помощи веерного сонара. Сооружение бесследно исчезло. Там, где оно стояло, изменилась морфология морского дна. Там зияла какая-то яма, которой ещё несколько дней назад не было. Стоун не мог отрицать, что при мысли о глубине ему становилось так же муторно, как и экипажу судна. Но он подавлял страх. Он думал только о своём погружении и о том, как он выведет причины аварии на чистую воду.
Неустрашимый Клиффорд Стоун. Человек дела!
Батискаф на палубе юта «Торвальдсона» уже был готов унести его на девятьсот метров в глубину моря. Разумеется, лучше было бы послать на разведку робота. Жан-Жак Аль-бан и все остальные на борту настоятельно советовали ему сделать это. «Виктор» располагал отличными камерами, сенсибильным манипулятором и всеми инструментами для быстрой обработки данных. Но впечатление будет сильнее, если он спустится на дно сам. Тогда в концерне поймут, что Клиффорд Стоун не сторонник полумер. Кроме того, он не разделял точку зрения Альбана. Как-то на «Солнце» он беседовал с Герхардом Борманом о погружении на батискафе. Сам Борман уже спускался на легендарном «Альвине» у Орегона. Когда он об этом рассказывал, в его глазах появлялась мечтательная дымка. «Я видел тысячи видеозаписей роботов. Сами по себе эти записи были очень впечатляющи. Но оказаться там самому, эта трёхмерность - такое ни с чем не сравнить».
И ещё он сказал, что никакая машина не заменит полностью органы чувств и интуицию человека.
Стоун мрачно улыбнулся.
Теперь настала его очередь. Благодаря его отличным связям они быстро получили в своё распоряжение батискаф DR-1002, Deep Rover, лёгкое сооружение нового поколения. На массивных полозьях с двумя многосуставными манипуляторами покоился совершенно прозрачный шар. Внутри шара размещались два удобных сиденья с элементами управления по бокам. Стоун был очень доволен своим выбором.
Пилот, коренастый морской лётчик на пенсии, которого все называли просто Эдди, уже сидел в батискафе и проверял приборы. Как обычно, перед тем, как опустить аппарат в воду, на палубе суетилось множество народу - матросы, техники и учёные. Стоун подозвал Альбана.
- Где фотограф? - нетерпеливо спросил он. - И парень с камерой?
- Понятия не имею, - сказал Альбан. - Оператор только что тут лазил.
- Ну так пусть подлезет скорее, - пролаял Стоун. - Мы не спустимся, пока всё не будет задокументировано.
Альбан напряг морщины на лбу и глянул в сторону моря. День был пасмурный, с плохой видимостью.
- Воняет, - сказал он. Стоун пожал плечами.
- Это из-за метана.
- Становится всё хуже.
И действительно, над морем стоял сернистый запах. Должно быть, на дне высвобождались изрядные количества газа. Все присутствующие уже видели, что творится на материковом склоне, они видели кишащих червей и поднимающиеся пузыри. Никто не хотел задумываться над тем, чем это может кончиться, но то, что море воняло, было плохим знаком.
- Всё снова войдёт в норму, - сказал Стоун. Альбан посмотрел на него.
- Послушайте, Стоун, я бы на вашем месте оставил эту затею.
- Какую?
- Погружение на батискафе.
- Что за глупости! - Стоун сердито оглянулся. - Да где же этот чёртов фотограф?
- Это рискованно.
- Чепуха.
- Кроме того, барометр падает. Будет шторм.
- Шторм для батискафа ничто, мне ли вам объяснять? Мы спускаемся - и баста.
- Стоун, для чего это вам?
- Так мы скорее разберёмся с ситуацией, - поучающе ответил Стоун. - Ничего с этим шариком не сделается, он рассчитан на четыре километра глубины…
- На четырёх километрах его сплющит, - сухо поправил его Альбан. - А допущен он до тысячи метров.
- Сам знаю. Ну и что? Мы спускаемся на девятьсот, кто же говорит о четырёх тысячах? Что вообще может случиться, скажите на милость?
- Не знаю. Но дно под нами изменилось, а в водяном столбе всё больше газа. Эхолот не обнаружил фабрику, и у нас нет ни малейшего представления о том, что творится внизу.
- Может, где-то что-то и сползло. Или провалилось. В худшем случае - наша фабрика просела. Такое бывает.
- Да. Может быть. Однако посмотреть мог бы и робот, - нервно сказал Альбан. - Но вам непременно хочется погеройствовать.
Стоун двумя пальцами показал на свои глаза:
- Вот этим я лучше увижу, что случилось. Понимаете? Прямо на месте разберусь. Проблемы так и решают: идут и делают.
- Хорошо. О'кей.
- Итак, когда же мы спускаемся? - Стоун посмотрел на часы. - Ага, через полчаса. Нет, через двадцать минут. Чудесно.
Он помахал Эдди. Пилот вскинул руку и снова обратился к приборам.
- У нас лучший пилот, какого можно раздобыть. А в случае чего я и сам справлюсь с управлением.
Альбан молчал.
- Я хочу ещё раз посмотреть план погружения. Если что, я в каюте. И пожалуйста, Жан, найдите этих операторов. Притащите их сюда, если они ещё не свалились за борт.
Тронхейм, Норвегия
- Туалетная вода для бритья, - напомнил себе Йохансон.
Неужто у него кончилась туалетная вода? Быть того не могло. Вино и косметика у него не кончались. Где-то наверняка завалялся флакон Kiton Eau de Toilette.
Он перерыл весь зеркальный шкафчик в ванной, хотя пора было выходить из дома. Вертолёт ждал на площадке перед исследовательским центром, чтобы доставить его на встречу с Карен Уивер. Но человеку, придающему такое значение своей инсценированной неряшливости, уложить чемодан гораздо труднее, чем какому-нибудь аккуратисту. Аккуратист не морочится тем, как бы ему поизысканнее промахнуться в выборе цвета пиджака.
Флакон наконец отыскался за двумя баллончиками пенки для укладки волос.
Он сунул флакон в футляр для косметики, втиснул его в дорожную сумку вместе с томиком стихов Уолта Уитмена и защёлкнул шарниры.
День пятый!
Прихватил ли он компакт-диски? На одном из них он записал данные, иллюстрирующие его чудесную идею насчёт высшего заговора. Может, будет случай обсудить это с журналисткой.
Пружинистым шагом он вышел из дома в Киркегате и сел в джип на другой стороне улицы. Почему-то с раннего утра он чувствовал себя приподнято, его просто распирала истерическая жажда деятельности. Прежде чем завести мотор, он бросил взгляд на фасад своего дома.
Над Тронхеймом лежала сырая мгла, размывавшая все контуры. Даже его дом на другой стороне улицы показался ему уплощённым. Почти как на картине.
Что творится с вещами, которые любишь?
Почему он мог часами стоять перед полотнами Ван Гога, чувствуя в себе умиротворение, как будто они были написаны не отчаявшимся параноиком, а безупречно счастливым человеком?
Потому что ничто не могло разрушить впечатление.
Конечно, картину можно уничтожить. Но пока она существует, мгновение, запечатлённое в масле, остаётся окончательным. Вангоговские подсолнухи никогда не могли бы увянуть. На железнодорожный мост в Арле не могла бы упасть бомба. Ничто не могло лишить написанный маслом мотив его обязательности, даже если замазать картину. Оригинал под верхним слоем всё равно останется. Даже портрет человека с заострёнными чертами лица и белой повязкой через ухо, разглядывающего наблюдателя своими глубоко посаженными глазами, располагал некой благодатной надёжностью, потому что хотя бы на картине он не мог стать ещё несчастнее, не мог постареть. Он воплотил вечное мгновение. Он победил. В конечном счёте он восторжествовал над мучителями и невеждами, силой своей кисти и своего гения он просто обвёл их вокруг пальца.
Йохансон разглядывал свой дом.
Вот был бы он картиной - и я вместе с ним на той картине, думал он.
Домик на озере - это была бы следующая дивная картина; рядом портрет его бывшей жены и ещё несколько портретов - женщин, которых он знал, друзей и, конечно же, Тины Лунд. Пусть даже рука об руку с Каре Свердрупом. Да. Почему нет? Картина, на которой Тина наконец угомонилась бы, на все времена. Он не пожалел бы для неё душевного покоя и мира.
Внезапно его охватил смутный страх утраты.
Мир меняется, думал он. Он смыкается над нами. В некоем тайном месте о чём-то договорились - без нас. Люди там не присутствовали.
А такой красивый дом. Такой весёлый.
Он завёл мотор, и машина тронулась.
Киль, Германия
Эрвин Сьюсс вошёл в кабинет Бормана, за ним следом - Ивонна Мирбах.
- Позвони этому Йохансону, - сказал он. - Немедленно. Борман знал директора «Геомара» достаточно давно, чтобы понять, что случилось нечто чрезвычайное. Нечто, сокрушившее Сьюсса.
- Что произошло? - спросил он, хотя уже догадывался. Мирбах подвинула стул и села.
- Мы просчитали на компьютере весь сценарий. Коллапс наступит раньше, чем мы думали. Борман нахмурил лоб.
- В прошлый раз мы сомневались, что дело вообще дойдет до коллапса.
- Боюсь, что дойдёт, - сказал Сьюсс.
- Консорциумы бактерий? - Да.
Борман почувствовал, как на лбу у него проступает холодный пот. Этого не может быть, думал он. Это же всего лишь бактерии, микроскопически маленькие организмы. Внезапно он начал рассуждать по-детски. Как может нечто столь крохотное разрушить ледяной покров толщиной больше ста метров? Что может сделать какой-то микроб на тысячах квадратных километров морского дна? Это нереально. Не бывать этому.
Они мало знали о консорциумах. Ясно было лишь то, что на глубине моря микроорганизмы разных видов объединялись в симбиоз. Серные бактерии связывались с археями - первобытными одноклеточными, представителями вообще самой древней формы жизни. Симбиозы были чрезвычайно успешны. Первые консорциумы на поверхности гидрата метана были обнаружены несколько лет назад. Серные бактерии с помощью кислорода усваивали то, что получали от архей: водород, двуокись углерода и различные углеводороды. А археи выделяли эти вещества, только напитавшись как следует своим любимым кушаньем.
Метаном.
В известной мере и серные бактерии жили метаном, только не напрямую. Поскольку в основном метан залегал в осадочном слое, лишённом кислорода, а серные бактерии без кислорода жить не могли. А археи могли. Они были в состоянии расщеплять метан без кислорода, да ещё и на километровых глубинах ниже поверхности земли. По некоторым оценкам, они перерабатывали за год триста миллионов тонн морского метана - может быть, на благо мировому климату, поскольку расщеплённый метан не мог выйти в атмосферу в качестве парникового газа. С этой точки зрения они служили чем-то вроде экологической полиции.
По крайней мере, до тех пор, пока не распространились на большой площади.
Но они жили и в симбиозе с червями. А эти странные черви с их чудовищными челюстями были битком набиты консорциумами серных бактерий и архей. Бактерии жили как на черве, так и внутри него. С каждым метром, на который червь внедрялся в гидрат, он всё глубже протаскивал с собой микроорганизмы, и те начинали разъедать лёд изнутри. Словно рак. Черви подыхали, за ними серные бактерии, но археи неуклонно пробивались сквозь лёд всё дальше к свободному метану. Они превращали некогда компактный гидрат в пористую, ломкую массу, и газ выходил наружу.
Черви не могли дестабилизировать гидрат, вспомнил Борман свои собственные слова.
Правильно. Но это была и не их задача. Черви выполняли лишь одну функцию - доставить в толщу льда пассажирский груз архей. Как омнибусы: гидрат метана, пять метров в глубину, все на выход, за работу.
Почему мы никогда не рассматривали этот сценарий, думал Борман. Температурные колебания морской воды, уменьшение гидростатического давления, землетрясения - всё это входит в репертуар ужасов при изучении гидрата. Только о бактериях никто всерьёз не думал, хотя было известно, что они делают. Никому и в страшном сне не мог привидеться сценарий подобного нашествия. Никто и в мыслях не держал возможность существования такого червя, который окажется метанотрофным самоубийцей. Его обилие, его распространение по всему континентальному склону абсурдно, необъяснимо! Армия архей, подгоняемая их фатальным аппетитом, в такой массе фактически невозможна!
И потом он снова подумал: откуда же эти микроорганизмы взялись? Что их наслало туда?
Или кто?
- Проблема в том, - сказала Мирбах, - что наши первые имитации основывались на линейных уравнениях. А действительность протекает нелинейно. Мы имеем дело частично с экспоненциальным, частично с хаотическим развитием. Лёд разлагается, газ из-под него под давлением выпирает наружу и увлекает за собой обломки. Морское дно проваливается, и момент обвала стремительно приближается…
- Ну хорошо, - Борман поднял руку. - Как долго ещё?
- Пара недель. Пара дней. Пара… - Мирбах помедлила. Потом пожала плечами: - Есть во всём этом нечто невообразимое. Мы всё ещё не знаем, действительно ли это произойдёт. Почти всё говорит за то, но сценарий настолько необычный, что мы вряд ли выйдем за пределы голого теоретизирования.
- Давайте оставим все эти дипломатические прятки. Что ты сама обо всём этом думаешь?
Мирбах подняла на него глаза.
- Ничего. - Она сделала короткую паузу. - Если три муравья столкнутся с крупным млекопитающим, оно их растопчет. Если то же самое млекопитающее наткнётся на несколько тысяч муравьёв, они живьём обглодают его до костей. Нечто похожее мне представляется в случае с червями и микроорганизмами. Понятно?
- Позвони Йохансону, - снова сказал Сьюсс. - Скажи ему, что мы досчитались до эффекта Стореджиа.
Борман медленно выдохнул и молча кивнул.
Тронхейм, Норвегия
Они стояли на краю вертолётной площадки, с которой открывался вид на фьорд. Водная гладь простиралась перед ними, как матовая сталь под сереющим небом.
- Ты сноб, - сказала Лунд, взглянув на ожидающий вертолёт.
- Конечно, я сноб, - ответил Йохансон. - Раз уж я вами насильно рекрутирован, то заслуживаю какого-никакого снобизма, а?
- Опять ты об этом!
- Ты и сама сноб. Так что можешь все ближайшие дни раскатывать на отличном джипе.
Лунд улыбнулась:
- Тогда хотя бы дай ключи.
Йохансон порылся в кармане пальто, достал ключ от джипа и положил ей на ладонь.
- Смотри за ним. Пока меня нет.
- Можешь не волноваться.
- Только не вздумай трахаться в нём с Каре.
- Мы не трахаемся в машинах.
- Вам только волю дай. Но ты правильно сделала, что последовала моему совету и сломала копьё, метившее в бедного Стоуна. Пусть теперь сам выуживает из воды свою фабрику.
- Боюсь тебя разочаровать, но твой совет тут не сыграл никакой роли. Помиловать Стоуна было исключительно решением Скаугена.

Предыдущая страница 14 Следующая страница


15 Франк Шетцинг

- Разве его помиловали?
- Если он снова всё приведёт в порядок, то может удержаться в концерне. - Она посмотрела на часы. - Примерно сейчас он, наверное, спускается в батискафе на дно. Давай держать за него большой палец.
- А почему он не отправил на дно робота? - удивился Йохансон.
- Потому что у него не все дома.
- Вот уж точно.
- Я думаю, он хочет доказать, что разрешить такой кризис под силу только ему. Что Клиффорд Стоун незаменим.
- И вы ему это позволяете?
- Ну а что? - Лунд пожала плечами. - Он всё ещё руководитель проекта. Кроме того, он прав в одном пункте. Спустившись сам, он лучше разберётся в деле.
Йохансон представил себе, как «Торвальдсон» покачивается в серой мгле, а Стоун погружается на дно: вокруг него тьма, под ним загадка.
- Однако ж он отважный человек.
- Да, - Лунд кивнула. - Он говнюк, но мужества у него не отнять.
- Ну, пока, - Йохансон поднял свою сумку. - Смотри не разбей мою машину.
- Не бойся.
Они вместе подошли к вертолёту. Скауген и в самом деле выделил ему флагманскую машину концерна, Bell-430, комфортный и ровный в полёте.
- А что собой представляет эта Карен Уивер? - спросила Лунд у самых дверей.
Йохансон подмигнул ей:
- Она молодая и красивая.
- Идиот.
- Да ладно тебе! Откуда мне знать? Понятия не имею. Лунд помедлила. Потом обвила его шею руками.
- Береги себя, ладно? Йохансон похлопал её по спине.
- Да что со мной случится?
- Ничего. - Она помолчала. - Впрочем, твой совет всё-таки помог. Он решил исход дела.
- Совет поехать к Каре?
- Взглянуть на некоторые вещи по-другому. Да. И поехать к Каре.
Йохансон улыбнулся. Потом расцеловал её в обе щеки.
- Созвонимся, как только я буду на месте.
- О'кей.
Он вошёл внутрь и бросил свою сумку на сиденье позади пилота. В вертолёте было десять пассажирских мест, но летел он один. Лететь предполагалось часа три.
- Сигур!
Он повернулся к ней.
- Ты… Я думаю, ты действительно мой самый лучший друг. - Она беспомощно развела руками и снова их опустила. Потом улыбнулась: - То есть, я хотела сказать…
- Да я знаю, - ухмыльнулся Йохансон. - В словах ты не сильна.
- Не сильна.
- Я тоже. - Он высунулся наружу. - Чем больше мне кто-то нравится, тем труднее мне заставить себя сказать об этом. Что касается тебя, то я, наверное, самый великий дурак всех времён и народов.
- Это был комплимент?
- Как минимум.
Он закрыл дверь. Пилот запустил винт. Вертолёт медленно поднимался, и фигурка Лунд, машущая рукой, становилась всё меньше. Потом вертолёт опустил нос и полетел к фьорду. Йохансон устроился поудобнее и смотрел за окно, но смотреть стало не на что. Тронхейм скрылся в тумане, вода и горы тянулись бесцветными полосами, а небо было такое мрачное, словно хотело их проглотить.
Тяжёлое чувство вновь охватило его.
Страх.
Страх перед чем?
Ведь это всего лишь полёт на вертолёте, говорил он себе. На Шетландские острова. Что уж такого может случиться?
Бывают иногда такие приступы. Избыток метана и всякие там монстры. К тому же погода. Может, надо было просто позавтракать как следует.
Он достал из сумки томик стихов и стал читать.
Над его головой глухо громыхал винт. Пальто, в котором был его мобильник, лежало, скомканное, на кресле позади него. Это и ещё то обстоятельство, что он был погружён в поэзию Уолта Уитмена, привело к тому, что он не услышал, как ему звонили.
«Торвальдсон», норвежский континентальный склон
Стоун решил перед погружением сказать несколько слов, пока оператор снимает, а фотограф щёлкает. Весь ход операции должен быть тщательно задокументирован. Пусть в «Статойле» вспомнят, как профессионально умеет работать Клиффорд Стоун и что он понимает под ответственностью.
- Один шаг вправо, - сказал оператор.
Стоун подвинулся, вытеснив из кадра двух техников. Потом подумал и снова подозвал их.
- Встаньте позади меня, - сказал он. Наверное, будет неплохо, чтобы в кадр попали техники. Чтобы не сложилось впечатление, что здесь самоуправствуют авантюристы.
Оператор подкрутил штатив повыше.
- Фото не забудьте, - сказал Стоун второму. Фотограф нажал на спуск, будто для успокоения руководителя экспедиции.
- Начали, - сказал оператор. Стоун решительно глянул в объектив.
- Сейчас мы спустимся на дно, чтобы посмотреть, что случилось с нашим опытным образцом. В настоящий момент похоже, что фабрика сдвинулась с того места, где она первоначально… где она стояла недавно… Чёрт!
- Не волнуйтесь. С начала.
На сей раз всё прошло гладко. Стоун объяснил, что в течение нескольких часов они предполагают вести поиск фабрики. Он обрисовал недавнее положение дел, коснулся изменившейся морфологии склона и выразил мнение, что фабрика, должно быть, сместилась из-за локальной дестабилизации осадочного слоя. Звучало всё это основательно. Может, слишком по-деловому. Стоун не какой-нибудь шоумен, но он вспомнил, что все первооткрыватели перед тем, как засучить рукава, говорили какую-нибудь великую фразу. Мол, это маленький шаг для меня, но большой шаг для человечества. Что-то в этом роде. Конечно, это было заранее отрепетировано, но ничего. Пришёл, увидел, победил - тоже неплохо. Юлий Цезарь. А Колумб говорил что-нибудь? А Жак Пикар?
Больше он ничего не вспомнил.
Но не обязательно придумывать самому. Прочувствованные слова Бормана о глубоководных погружениях тоже звучали неплохо. Стоун откашлялся.
- Разумеется, мы могли послать вниз и робота, - сказал он в заключение. - Но это не одно и то же. Я знаю ряд прекрасных видеозаписей роботов. Превосходный материал. - Как там у него было дальше? Ах, да: - Но быть там, внизу, самому, эта трёхмерность, это несопоставимо. И… просто даёт лучший обзор… э-э, лучший вид… чтобы понять, что там произошло… эм-м, и что мы можем сделать.
Последняя фраза прозвучала несчастно.
- Аминь, - тихо сказал Альбан где-то сзади.
Стоун повернулся, вполз в батискаф и вскарабкался в кресло. Странное было ощущение - будто ты по-прежнему снаружи, только звуки с палубы больше не доходят до слуха. Герметичный шар из акрила ничего не пропускал внутрь.
- Что-нибудь вам объяснить? - дружески спросил Эдди.
- Нет.
Стоун глянул на маленькую компьютерную консоль. Его рука скользнула по элементам управления. Фотограф снаружи непрерывно щёлкал затвором, а оператор снимал на видео.
- Отлично, - сказал Эдди. - Тогда удачи. Батискаф тряхнуло. Они зависли над палубой, медленно скользнули за её пределы. Под ними шевелилась поверхность воды. Волнение было изрядное. Как только стрела отцепила их, они были полностью предоставлены самим себе.
В желудке у Стоуна стало неспокойно.
Море сомкнулось над прозрачным шаром. Deep Rover начал падать камнем, ровно по тридцать метров в минуту. Стоун смотрел наружу, широко раскрыв глаза. Кроме двух габаритных огней на полозьях, все фары были выключены. Ток экономили, он мог пригодиться внизу.
Через сто метров густая синева моря перешла в бархатный мрак.
Что-то сверкнуло, как огонь фейерверка, потом ещё раз, потом всюду вокруг них.
- Светящиеся медузы, - сказал Эдди. - Красиво, правда? Стоун был зачарован. Ему уже приходилось погружаться в батискафе, но не в Deep Rover. Действительно, казалось, что между ними и морем ничего не было. Даже красные контрольные лампочки управления казались частью флюоресцирующих стаек, проплывавших мимо. Мысль, что в этом чужом мире где-то должна стоять его фабрика, вдруг показалась Стоуну абсурдной.
Должно быть, я слишком долго просидел за письменным столом, подумал он, если даже сам не мог представить, какова действительность.
Он вытянул ноги, насколько позволяло тесное пространство. Говорили они мало. По мере погружения внутри шара становилось холоднее, но ненамного - батискаф располагал системой регулирования внутренней температуры. Стоун предусмотрительно надел тёплые носки - ботинки в батискафе не разрешались, чтобы невзначай не наступить на приборы, - и тёплый шерстяной свитер и чувствовал себя хорошо. Эдди казался спокойным и сосредоточенным. Из динамика время от времени доносились контрольные восклицания техников на борту «Торвальдсона». Слова были разборчивы, но искажены, поскольку звуковые волны под водой смешивались с тысячью других звуков.
Они падали и падали.
Через двадцать пять минут Эдди включил эхолот. Сферу пронизал тихий свист и кликанье, перекрытые мягким жужжанием электроники.
Они приближались ко дну.
- Приготовьте попкорн и пепси, - сказал Эдди. - Начинается кино.
Он включил наружные прожекторы.
Гульфакс-С, норвежский шельф
Ларс Йоренсен стоял на верхней платформе стальной лестничной шахты, опершись о перила. Кончики его белых усов дрожали на ветру. В ясные дни казалось, что до вышки рукой подать, но сегодня она заметно отодвинулась. Туман перед штормом сгущался, и вышка растворялась в нём.
Со дня последнего приезда Лунд на сердце у Йоренсена было всё тяжелее. Он гадал, что же «Статойл» хочет строить на континентальном склоне. Наверняка автоматическую фабрику. Лунд, наверно, полагала, что отделалась от него своими ответами, но Йоренсен был не так глуп. Он даже имел представление об этих фабриках: они дают хорошую экономию на людях. Конечно, это оправданно. Машину не заботит, хорошая ли кухня; машина не спит, работает в нечеловеческих условиях и не требует зарплаты. Она не ропщет, а когда постареет, её можно выбросить на свалку, не заботясь о её пенсии. С другой стороны, как робот заменит глаза и уши человека, как он будет принимать интуитивные решения? Без людей не будет сбоев из-за человеческого фактора, но если случится машинный сбой, а рядом не окажется человека, то катастрофа неизбежна.
Свет медленно мерк. Небо стало ещё серее, начал накрапывать дождь.
Что за паскудный день, думал Йоренсен.
Мало того, что над морем с некоторых пор жутко воняло, так ещё и погода гнилая.
В принципе, мы работаем на руинах, думал Йоренсен. Месторождение иссякает, рабочие-нефтяники будут уволены, платформы заброшены, а будущее мы увидим по телевизору. В видеозаписи из мира, куда нам не проникнуть.
Йоренсен вздохнул.
Что толку от этих размышлений? Просто он старый человек, которого страшит мысль об уходе на пенсию. Автомобиль означал когда-то конец извозчика. Сразу появилось на рынке много дешёвой конины, и правильно: кому уже нужны были лошади?
А потом был этот волшебный миг, в самом начале. Когда, наткнувшись на нефть, чёрные лоснящиеся мужчины счастливо обнимались, а из песчаной почвы бил фонтан, возвещая несметные богатства. Сцена с Джеймсом Дином в «Гигантах». Йоренсен любил этот фильм. Видеть смеющегося, дико скачущего, забрызганного нефтью Джеймса Дина было всё равно, что сидеть на коленях у дедушки и слушать рассказы о тех временах, когда папа ещё был маленьким.
Дедушка. Вот именно! Он сам теперь дедушка.
Ещё несколько месяцев, думал Йоренсен, и всё. Мне-то ещё хорошо, а молодым каково?! Меня-то они не сократят, я сам уйду, а пенсии пока никто не отменял.
Мелкая дождевая пыль затянула перила влажным глянцем. Йоренсен раздумывал, не уйти ли ему внутрь. У него был свободный час, что случалось редко, и он мог посмотреть телевизор, или почитать, или сыграть с кем-нибудь партию в шахматы. Но сегодня ему почему-то было не по себе от мысли, что он живёт в железном гробу. Уйти внутрь - всё равно что похоронить себя.
Далеко позади вышки, на конце выноса, бледно горело газовое пламя. Маяк заблудших. А что, неплохо сказано! Звучит как название фильма! Даже неожиданно для старого пня, который годами только и делает, что смотрит за движением вертолётов и кораблей.
Может, на пенсии он напишет книгу воспоминаний? О том времени, которое лет через двадцать уже никто не вспомнит. О времени больших платформ.
И название у книги будет «Маяк заблудших».
Дедушка, расскажи нам сказку.
Настроение Йоренсена немного поднялось. Совсем неплохая идея. Может, и день этот не такой уж плохой.
Киль, Германия
Герхарду Борману казалось, что он тонет в зыбучих песках.
Он бегал по очереди то к Сьюссу, то к Мирбах, которые просчитывали на компьютере всё новые сценарии - но всё с тем же фатальным исходом. Он сделал несколько попыток дозвониться до Сигура Йохансона, но тщетно. Он связался с его секретаршей в НТНУ, но ему сказали, что доктор в отъезде и в институте не появится. Его освободили от лекций из-за другой работы, явно по заданию правительства.
Борман приблизительно представлял себе, что это была за работа. Он звонил Йохансону домой, потом снова на мобильный. Никакого ответа.
Потом он ещё раз переговорил со Сьюссом.
- Что касается секретности: если мы и дальше будем сохранять всё в тайне, а дело придёт к эффекту Стореджиа, то нам такого намажут на хлеб, что не проглотишь.
- Ну хорошо, - Сьюсс потёр глаза. - Ты прав. Тогда обратимся в министерство науки и развития и в органы защиты природы.
- В Осло?
- И в Берлин. И в Копенгаген. И в Амстердам. Ах, да, ещё Лондон. Я ничего не упустил?
- Рейкьявик. - Борман вздохнул. - О, боже мой. Ладно, так и сделаем.
Сьюсс смотрел из окна своего кабинета. Отсюда был виден кильский фьорд. Мощные краны, работающие на разгрузке кораблей, конторы и бункеры. Контуры эсминца расплывались в серой хмари.
- А что твой симулятор говорит про Киль? - спросил Борман. Странно, что об этом он ещё ни разу не подумал. Здесь, так близко у воды.
- Может обойтись.
- Хоть какое-то утешение.
- И всё же попробуй дозвониться до Йохансона. Не оставляй попыток.
Борман кивнул и вышел.
Deep Rover, норвежский континентальный склон
Когда Эдди включил шесть наружных прожекторов, они высветили область радиусом метров в двадцать пять. Никаких твёрдых структур не просматривалось. Стоун жмурился после долгого пребывания в темноте. Батискаф опускался сквозь занавес из мерцающих жемчужин.
Стоун подался вперёд.
- Что это такое? - спросил он. - Где же дно? Потом он понял, что это поднимались пузырьки газа. Они пробивались к поверхности - одни мелкие, вытягивающиеся цепочками, другие крупные, петляющие.
Эхолот-сонар продолжал издавать характерный свист и клики. Эдди, нахмурив брови, контролировал показания приборов - о состоянии батарей, о внутренней и наружной температуре, о запасе кислорода, давлении в кабине и так далее - и затем вызвал данные наружных датчиков.
- Мои поздравления, - злобно прорычал он. - Это метан.
Жемчужный занавес стал плотнее. Эдди отцепил два стальных балласта и накачал в танки воздуха, чтобы привести батискаф в стабильное положение. После этого они должны были зависнуть на достигнутом уровне, однако продолжали падать.
- Что за чёрт!
В свете прожекторов под ними показалось дно. Оно приближалось быстрее, чем следовало. Стоун бегло оглядел щели и ямы дна, потом видимость снова перекрыли пузыри. Эдди чертыхался и продолжал вытеснять из танков воду.
- Что же случилось? - спросил Стоун. - У нас проблемы с подкачкой?
- Думаю, причина в газе. Мы очутились внутри прорыва газа.
- Вот чёрт.
- Только спокойно.
Пилот включил винт. Лодка стала двигаться сквозь цепочки пузырьков вперёд. Стоун почувствовал себя как в мягко замедляющемся лифте. Он поискал взглядом глубиномер. Батискаф продолжал падать, но уже медленнее. Тем не менее, они на большой скорости шли ко дну. Ещё немного - и они ударятся.
Он закусил губу и предоставил Эдди действовать самостоятельно. В таких ситуациях вреднее всего донимать пилота советами. Стоун видел, что пузыри становились всё крупнее, завеса из пузырьков плотнее, а то, что было дном, медленно опрокинулось набок. Правый полоз скрылся в бурлящей пене, и батискаф лёг на бок.
Стоун перестал дышать.
Потом они проскочили этот провал. Теперь морское дно лежало под ними спокойно. Лодка даже начала подниматься вверх. Эдди без особой спешки напустил в танки немного воды, батискаф выровнялся и завис вплотную над склоном.
Теперь они находились в точности над тем местом, где Стоун установил когда-то фабрику, и шли со скоростью два узла.
- Другого мы и не ждали, верно? - ухмыльнулся пилот.
- Без паники, - сказал Стоун.
- Без паники? Когда море воняет хуже клоаки? Но вам непременно нужно было спуститься.
Стоун не удостоил его ответа. Он натянулся как струна и высматривал хоть какие-нибудь следы гидрата, но его не было, а черви попадались на глаза лишь единичные. На дне лежала большая плоская рыба, похожая на камбалу. При их приближении она вяло всплыла, подняв немного мути, и удалилась за пределы света.
Это было как-то нереально - сидеть в кресле, когда на каждый квадратный сантиметр акриловой оболочки давит столб воды весом в центнер. Всё в этой ситуации было искусственно. Освещённая зона плато с колеблющимися тенями, чернота по ту сторону, автоматически поддерживаемое внутреннее давление, воздух для дыхания, бесперебойно поступающий из баллонов.
Ничто здесь, внизу, не располагало человека оставаться Дольше необходимого.
У Стоуна язык прилип к нёбу. Он вспомнил, что несколько часов перед погружением они ничего не пили. На всякий случай на борту были специальные фляжки, если вдруг станет невтерпёж, но каждому, кто погружается в батискафе, настоятельно рекомендуется опорожнить пузырь, чтобы он подольше оставался пустым. С раннего утра они с Эдди съели только по бутерброду с ореховым маслом, по плитке шоколада и пару галет. Пища ныряльщика. Сытная, питательная и сухая, как песок Сахары.
Он попытался расслабиться. Эдди передал на «Торвальдсон» короткое сообщение. То и дело они видели моллюсков или морские звёзды.
- Удивительно, правда? - сказал пилот. - Мы глубже девятисот метров, тьма хоть выколи глаза, а тем не менее эту область называют зоной остаточного света.
- Разве не бывает таких мест, где вода прозрачна настолько, что свет проникает на тысячу метров? - спросил Стоун.
- Конечно. Но человеческий глаз не в состоянии его зафиксировать. Начиная от ста - ста пятидесяти метров для нашего брата уже абсолютно темно. Когда-нибудь приходилось опускаться глубже тысячи метров?
- Нет. А вам?
- Несколько раз. - Эдди пожал плечами. - Так же темно, как здесь. А я предпочитаю быть там, где светло.
- Что, не хватает честолюбия для глубоководных погружений?
- А зачем? Жак Пикар дошёл до глубины 10 740 метров. Это было мировое достижение, но вряд ли там есть на что посмотреть.
- Пардон, - сказал Стоун. - Но разве Пикар опустился не на 11 340 метров?
- Я знаю, - Эдди засмеялся, - именно эта цифра значится во всех учебниках, но она ошибочна. Причина в измерительном приборе. Он был откалиброван в Швейцарии, в пресной воде. Понимаете? У пресной воды совсем другой удельный вес. Поэтому они ошиблись, когда совершали единственное пилотируемое погружение к самой глубокой точке земной поверхности. Они же…
- Минуточку. Смотрите!
Луч света впереди упёрся во тьму. Приблизившись, они увидели, что дно круто обрывается. Свет пропадал в бездне.
- Остановитесь.
Пальцы Эдди пробежали по клавишам и кнопкам, и батискаф замер. Потом начал медленно вращаться.
- Очень сильное течение, - сказал Эдди. Батискаф продолжал поворачиваться, пока прожектор не осветил край обрыва. Они смотрели на свежий слом.
- Будто только что провалилось, - сказал Эдди. Глаза Стоуна нервно перебегали с места на место.
- А что говорит эхолот?
- Обрыв уходит как минимум на сорок метров. А справа и слева я ничего не могу различить.
- Это значит, что плато…
- Плато больше нет. Оно отломилось.
Стоун кусал нижнюю губу. Год назад здесь не было никакой пропасти. А может, и несколько дней назад ещё не было.
- Спускаемся глубже, - решил он. - Посмотрим, куда оно уходит.
Deep Rover тронулся и стал спускаться вдоль слома. Через две минуты прожекторы снова упёрлись в дно. Оно походило на руины.
- Надо немного подняться, - сказал Эдди. - А то ещё зацепимся за что-нибудь.
В поле зрения попала разорванная труба. Из неё тянулись, поднимаясь вверх, несколько тонких нефтяных нитей.
- Это нефтепровод, - взволнованно воскликнул Стоун. - Боже мой.
- Был нефтепровод, - уточнил Эдди.
Озноб прошёл по коже Стоуна. Он знал, откуда был проведён этот нефтепровод. Они находились на территории фабрики.
Но фабрики больше не было.
Внезапно перед ними возникла раскуроченная стена. Эдди в последнюю секунду успел рвануть батискаф вверх, и они перелетели через её край. Только теперь Стоун увидел, что это была никакая не стена, а громадный кусок морского Дна, поставленный вертикально. В луче света плавали частицы осадочного слоя, затрудняя видимость. Потом прожекторы снова упёрлись в поток быстро всплывающих пузырей.
- Господи, - прошептал Стоун. - Что же здесь произошло?
Эдди не ответил. Он обогнул поток пузырей по кривой. Видимость становилась всё хуже. Они потеряли нефтепровод из виду, потом он снова возник, уходя вглубь.
- Ну и течение, - ругался Эдди. - Нас затягивает в газовый прорыв.
Батискаф начал входить в штопор.
- Следуем за нефтепроводом дальше, - приказал Стоун.
- Это безумие. Надо подниматься.
- Фабрика где-то здесь, - настаивал Стоун. - Она вот-вот появится.
- Тут вообще больше ничего не появится. Здесь всему пришёл конец.
Стоун ничего не сказал. Труба перед ними заканчивалась рваной культёй. Растерзанная сталь причудливо изгибалась.
Вокруг них снова засеребрились пузырьки газа.
Стоун сжал кулаки. До него стало доходить, что Альбан был прав. Надо было спустить вниз робота. Но сдаться и отступить ему казалось ещё абсурднее. Он должен всё выяснить! Он не может предстать перед Скаугеном без детального сообщения.
- Дальше, Эдди.
- Вы с ума сошли.
Впервые стало заметно, как напряжён Эдди, - в любой момент перед ним могли возникнуть новые препятствия.
Потом они увидели фабрику.
Точнее говоря, они увидели лишь поперечные стяжки, но Стоун понял, что опытного образца «Конгсберг» больше не существует. Фабрика была засыпана обрушившимся плато - метров на пятьдесят ниже, чем была установлена.
Он вгляделся пристальнее. Что-то отделилось от металлических распорок и двинулось к батискафу.
Пузыри.
Нет, не просто пузыри. Это напомнило Стоуну о колоссальных газовых завихрениях, которые они наблюдали на борту «Солнца».
Внезапно его охватила паника.
- Наверх! - крикнул он.
Эдди отцепил оставшийся балласт. Батискаф рванулся вверх, сопровождаемый гигантскими пузырями. Потом они очутились посреди завихрения и просели вниз. Море вокруг них кипело.
- Блядство! - взревел Эдди.
- Что там у вас внизу? - послышался жестяной голос техника с борта «Торвальдсона». - Эдди? Отзовись! У нас тут странные вещи, наверх поднимается жуткое количество газа и гидрата.
Эдди нажал кнопку ответа.
- Я сбрасываю оболочку! Мы поднимаемся.
- Что случилось? Неужто вы…
Голос техника потонул в громе. Всё шипело и стреляло. Эдди сбросил с батискафа пакеты батарей и части оболочки. Это были аварийные меры, чтобы скорее уменьшить вес. То, что осталось от корпуса батискафа, включая акриловый шар, начало крутиться, всплывая вверх. Потом батискаф содрогнулся от сильного толчка. Стоун увидел, как рядом с ними появился могучий обломок скалы, сорванный и увлекаемый газом наверх. В шаре всё перевернулось. Их задело ещё раз, и пилот закричал. На сей раз они получили удар справа, и этот удар вышиб их из газового пузыря вбок. Батискаф мгновенно обрёл тягу и рванулся вверх. Стоун вжался в кресло, Эдди с закрытыми глазами рухнул на него сверху. По его лицу струилась кровь. Стоун в ужасе понял, что теперь ему не на кого рассчитывать, кроме себя. Он лихорадочно силился вспомнить, как привести батискаф в равновесие.
Нажал кнопку перевода управления на себя, одновременно пытаясь отодвинуть безжизненное тело Эдди. Он не был уверен, функционирует ли винт после того, как оболочка была сброшена. Цифры измерителя глубины бешено скакали, показывая, что батискаф стремительно поднимается. В принципе, было уже несущественно, куда его направлять. Проблемы декомпрессии были этой машине не страшны. Давление в кабине соответствовало давлению на поверхности воды.
Зажглась аварийная лампочка.
Потом выключились все огни. Чернильная тьма окружила Стоуна.
Он начал дрожать.
Успокойся, говорил он себе. Есть аварийный электроагрегат. Но то ли он включится сам по себе, то ли есть где-то кнопка в верхнем ряду. Его пальцы вслепую ощупывали выключатели, а широко открытые глаза пялились в темноту.
Но что это?
Абсолютной темноты не было.
Неужто они уже так близко к поверхности? Последние показания глубиномера - перед тем, как погасли фары, - превышали семьсот метров. Батискаф ещё вне всякой досягаемости дневного света.
Наверное, обман чувств?
Он сощурил глаза.
Свет был голубоватый и такой слабый, что скорее угадывался, чем был виден. Он пробивался откуда-то из глубины и имел форму расширяющейся трубки, задний конец которой терялся в темноте бездны. Судя по всему, источник света находился на изрядном отдалении.
Стоун замер.
Трубка двигалась.
Казалось, воронка вытягивается, в то же время медленно изгибаясь. Стоун неподвижно застыл, пальцы окаменели там, где искали аварийный выключатель. Он смотрел наружу как заворожённый. То, что он там видел, было, без малейших сомнений, биолюминесценцией, отфильтрованной миллионами кубометров воды, взвеси и газа. Но какое же существо, живущее на дне моря и обладающее способностью светиться, могло быть таким невообразимо огромным? Гигантский кальмар? Но это было куда больше любого кальмара. Оно было больше, чем любая самая смелая фантазия о кальмаре.
Или всё это ему только мерещится? Обман на сетчатке, вызванный резкой сменой света на темноту? Призрак погасших прожекторов?
Чем больше он вглядывался в светящийся предмет, тем слабее становилось свечение. Световая трубка медленно оседала в глубину.
Потом она исчезла.
Стоун тут же возобновил поиск кнопки аварийного электроснабжения. Батискаф равномерно поднимался вверх, и он почувствовал некоторое облегчение, что скоро наконец достигнет поверхности и весь этот кошмар останется позади. Зафиксировали ли видеокамеры светящуюся штуку? Смогли ли они переработать столь слабый импульс?
Эта штука ему не почудилась. Он вдруг вспомнил странные видеоснимки, сделанные «Виктором»: там тоже что-то гигантское внезапно отпрянуло из светового луча. Боже мой, подумал он. На что это мы наткнулись?
Ах, вот он, выключатель!
Аварийный электроагрегат заработал. Сперва вспыхнули контрольные лампочки, потом прожекторы.
Эдди лежал с открытыми глазами.
Стоун склонился над ним, и тут позади Эдди в свете прожектора что-то вынырнуло - плоское и красноватое. Оно опрокидывалось на батискаф, и рука Стоуна метнулась к приборам, потому что ему показалось, что сейчас они налетят на склон.
Но нет, это склон летел на батискаф.
Он нёсся прямо на них!
Это было последнее, что понял Стоун перед тем, как от мощного удара акриловый шар разлетелся на тысячи кусков.
Bell-430, Норвежское море
В Тронхейме перед вылетом ничто не предвещало неприятностей. Между тем вертолёт швыряло из стороны в сторону так, что Йохансон уже не мог читать. За каких-нибудь полчаса небо драматически потемнело и как бы опустилось вниз. Оно давило на вертолёт, будто хотело вжать его в море. Машину сотрясали резкие порывы ветра.
Пилот обернулся.
- Всё в порядке?
- Всё отлично. - Йохансон захлопнул книгу и посмотрел вниз. Поверхность моря погрузилась в сплошной туман. Буровые вышки и корабли угадывались лишь схематично. Насколько он мог судить, волнение моря усилилось. Надвигался шторм.
- Вы только не беспокойтесь, - сказал пилот. - Нам опасаться нечего.
- Я и не беспокоюсь. А что говорят синоптики?
- Обещают ветер. - Пилот взглянул на барометр. - Кажется, нам будет предложен небольшой ураган.
- Жаль, что вы не предупредили меня заранее.
- А я и не знал, - пилот пожал плечами. - Синоптики ведь тоже не всё могут предвидеть. А вы что, боитесь летать?
- Вовсе нет. Летать мне даже нравится, - сказал Йохансон с нажимом. - Вот только падать - не очень.
- Мы не упадём. Для шельфа это детские игрушки.
- Вот и хорошо.
И он вновь раскрыл книгу.
К шуму мотора примешивались тысячи других звуков. Что-то стучало, щёлкало, свистело, трепетало. Кажется, даже звенело. Тон, повторяющийся с регулярными интервалами, где-то сзади. Чего только не вытворяет с акустикой ветер! Йохансон обернулся назад, но звуки прекратились.
Он снова предался Уолту Уитмену.
Эффект Стореджиа
Восемнадцать тысяч лет назад, во время высшей фазы последнего ледникового периода, уровень моря во всём мире был на сто двадцать метров ниже, чем к началу третьего тысячелетия. Громадные количества водных масс были связаны в ледниках. Соответственно небольшой груз воды давил тогда на регионы шельфа, а некоторые из нынешних морей и вовсе не существовали. Другие в ходе оледенения становились всё мельче, а то и высыхали, превращаясь в протяжённые болота.
Падение давления воды среди прочего вело к тому, что стабильность гидрата метана драматически пошатнулась. На континентальных склонах высвободились гигантские количества газа. Ледяные клетки, в которые он был пойман и сжат, растопились. То, что тысячелетиями служило скрепляющим цементом склонов, превратилось во взрывчатку. Единым махом высвободившийся метан расширился, увеличив свой объём в сто шестьдесят пять раз, разворотил поры и щели осадочных слоёв и оставил за собой рыхлые руины, которые больше не могли выдержать собственного веса.
Как следствие, континентальные склоны начали обрушиваться, увлекая за собой обширные части шельфа. Всё это ринулось в глубины морей грязевыми лавинами. Газ попал в атмосферу и произвёл эпохальный переворот в климате, но оползни оказали и другое, непосредственное воздействие - не только на жизнь в море, но и на береговые регионы материков и островов.
А во второй половине двадцатого столетия учёные сделали жуткое открытие у берегов Средней Норвегии. Они натолкнулись на следы одного такого оползня. Точнее, это было несколько оползней, случившихся на протяжении сорока тысяч лет. Они снесли большую часть тогдашнего континентального склона. Многие факторы способствовали этому - например, потепления, в течение которых повышалась средняя температура близких к склонам морских течений, или те же периоды оледенения, как восемнадцать тысяч лет назад, когда хоть и было холодно, но давление воды понижалось. Получалось, что фазы стабильности гидрата - с точки зрения истории Земли, - всегда были исключением.
В одно из таких исключений жили люди так называемого нового времени. И они были очень склонны к тому, чтобы обманчивое состояние покоя воспринимать как нечто само собой разумеющееся.
В общей сложности за несколько могучих лавин в глубину было унесено больше пяти с половиной тысяч кубических километров морского дна норвежского шельфа. Между Шотландией, Исландией и Норвегией учёные нашли грязевой отвал протяжённостью восемьсот километров. Собственно, тревожащим во всём этом был вывод, что самое крупное из обрушений склона произошло не так уж и давно, всего каких-нибудь десять тысяч лет назад. Этому явлению дали имя «оползень Стореджиа» и надеялись, что больше он никогда не случится.
Естественно, это была тщетная надежда. Хотя несколько тысячелетий всё же прошли в покое. И, может быть, новые оледенения или потепления вызывали бы лишь небольшие оползни, не возникни какой-то червь, начинённый бактериями.
Жан-Жак Альбан на борту «Торвальдсона» сразу понял, что уже никогда не увидит батискаф, когда контакт с ним оборвался. Но он не имел представления о масштабах того, что разворачивалось в нескольких сотнях метров под корпусом исследовательского судна. Разложение гидрата, несомненно, вошло в опустошительную стадию - за последние четверть часа вонь тухлых яиц усилилась до нестерпимости, и на расходившихся штормовых волнах болтались куски белой пены, всё более крупные. Альбан понял также, что дальнейшее промедление на этом месте равносильно самоубийству. Выход газа ослабит поверхностное натяжение воды, и они затонут. Мысль, что батискаф и его команда безнадёжны, была нестерпима для Альбана, но что-то подсказывало ему, что Стоун и пилот погибли.
Между тем, среди учёных и экипажа царило весёлое оживление. Не каждый понимал значение пены и вони. Но шторм внёс в состояние команды свои поправки. Он обрушился, словно разгневанный бог с небес, и с нарастающим ожесточением вздымал волны Норвежского моря. Они бились о корпус «Торвальдсона», распадаясь на мириады сверкающих капель. Скоро было уже невозможно устоять на ногах.
Альбан взвешивал возможные варианты. Безопасность «Торвальдсона» он рассматривал не сквозь призму интересов собственности пароходства и не с точки зрения ценности корабля для науки. Он учитывал единственную ценность - человеческие жизни. А об участи пассажиров батискафа Альбан гораздо вернее судил нутром, чем головой. И остаться, и уйти было одинаково ошибочно, но и то, и другое было одинаково правильно.
Альбан смотрел в чёрное небо и стирал с лица дождевые капли. Растревоженное море на несколько мгновений успокоилось. Это не было настоящим отступлением шторма, - скорее передышкой перед удвоенным натиском.
Однако Альбан принял решение остаться.
Внизу творилась катастрофа.
Каждую минуту всё активнее распадались разрушенные гидраты - совсем ещё недавно стабильные ледяные поля, а теперь проеденная червями и бактериями труха. На отрезке в сто пятьдесят километров ледяное соединение воды и метана взрывообразно превращалось в газ. В то время, когда Альбан принимал решение, газ пробивался наверх, взрывал стенки, разбивал скалы на куски, вздымал шельф и заставлял его проседать. Кубические километры породы рушились вниз. Вся верхняя окраина материка пришла в движение, захватывая новые, более глубокие слои. В мощной цепной реакции сползающие массы увлекали друг друга, обрушивались на последние прочные структуры и перемалывали их в грязь.
Шельф между Шотландией и Норвегией с его платформами, вышками и нефтепроводами образовал первый разрыв.
Кто-то сквозь шторм что-то крикнул Альбану. Он повернулся и увидел, как заместитель научного руководителя машет ему руками. Слов было не разобрать.
- Склон, - только и услышал Альбан. - Склон.
После короткого обманчивого покоя море по-настоящему взъярилось. Тяжёлые волны терзали «Торвальдсон». Альбан бросил отчаянный взгляд в сторону стрелы, с которой был спущен батискаф. Воды кипели. Вонь метана становилась нестерпимой. Он побежал к носу корабля, но кто-то схватил его за рукав.
- Идёмте, Альбан! Боже мой! Вы должны взглянуть на это. Корабль затрясся. До слуха Альбана донёсся тяжкий гул, исходящий из глубины моря. Они взбежали по узкому трапу в рубку.
- Вот!
Альбан уставился на приборный пульт с эхолотом, который непрерывно ощупывал дно моря. И не поверил своим глазам.
Дна больше не было.
Как будто он смотрел в воронку.
- Склон пополз, - прошептал он.
В тот же момент он понял, что для сумасшедшего инженера и Эдди уже ничего нельзя сделать. То, чего он боялся, стало ужасающей реальностью.
- Скорей удираем отсюда, - сказал он. Рулевой повернул к нему голову:
- И куда?
Альбан лихорадочно соображал. Теперь он точно знал, что творится внизу, и поэтому знал, что их ждёт. Прятаться в гавани - исключено. «Торвальдсону» оставался только один шанс - как можно скорее уйти на глубоководье.
- Разошлите радиограмму, - сказал он. - В Норвегию, Шотландию, Исландию, всем соседям. Они должны эвакуировать побережье. Рассылайте бесперебойно! Предупредим кого сможем.
- А что со Стоуном и… - начал заместитель. Альбан посмотрел на него.
- Они погибли.
Он не отважился расписывать масштабы оползня. Но того, что показывал эхолот, было достаточно, чтобы мурашки пошли по коже. Они находились в критической области. На несколько километров ближе к шельфу - и они бы перевернулись. А далеко в открытом море можно было надеяться спастись. Там они хоть и подставляли себя ярости шторма, но уж с этим можно было как-нибудь справиться.
Альбан вызвал у себя в памяти морфологию склона. К северо-западу морское дно обрывалось несколькими обширными террасами. Если повезёт, лавина остановится в верхней области. Но при эффекте Стореджиа остановки не будет. Весь склон сползёт на глубину, на сотни километров вдаль и на три с половиной километра вглубь. Массы дойдут до бездны к востоку от Исландии, а Северное и Норвежское моря будут сотрясаться в гигантских подводных землетрясениях.
Куда же им уходить?
Альбан глянул на приборы.
- Курс на Исландию, - сказал он.
Миллионы тонн грязи и обломков устремлялись вниз.
Когда первые отроги лавины прорвались в Фареро-Шетландский канал, между Шотландией и Норвежским фарватером уже не было террас, была развезённая масса, которая с силой обрывалась всё глубже и глубже, увлекая за собой всё, что прежде обладало структурой и формой. Часть оползня разделилась западнее Фарерских островов и, в конце концов, затормозила на подводных скатах, окружающих Исландский бассейн. Другая часть лавины распределилась вдоль горной цепи между Исландией и Фарерами.
Но основная масса гремела вниз по Фареро-Шетландскому каналу, как с гигантской горки. Ничто не могло затормозить обрушение. Тот самый бассейн, который за тысячи лет перед этим уже принял на себя оползень Стореджиа, теперь наполнялся ещё большей лавиной, которая неудержимо продвигалась вперёд, вызывая при этом мощную тягу.
Потом обрушился край шельфа.
Он просто обломился на ширине в пятьдесят километров. И это было лишь начало.
Свегесунне, Норвегия
Проводив Йохансона, Тина Лунд погрузила вещи в его джип и уехала.
Она торопилась. Начался дождь, дорога намокла. Йохансон бы, наверное, возражал, но Лунд считала, что от машины нужно брать всё, что она может дать. А в пасмурную погоду грязь на машине и не заметна.
С каждым километром, приближаясь к Свегесунне, она чувствовала себя всё лучше.
Узел разрублен. Как только прояснилось дело со Стоуном, она позвонила Каре Свердрупу и предложила провести на море несколько дней вместе. Свердруп обрадовался и даже немного растерялся. Что-то в его реакции подсказало ей, что Йохансон прав. Действительно, надо спрямить ломаный курс прошедших недель, иначе она потеряет Каре.
Йохансон когда-то обрушил свой дом. Ну что ж. А она попытается свой построить.
Когда джип катил уже по главной улице Свегесунне, она вдруг почувствовала, как бьётся сердце. Припарковала машину на пригорке повыше ресторана «Фискехузе». Оттуда к пляжу вела тропа и подъездная дорога. Впрочем, это не был настоящий песчаный пляж, а каменистая земля, поросшая мхом и папоротником. Ландшафт Свегесунне был романтично дикий, а из «Фискехузе» с его террасой, выходящей прямо на море, открывался особенно живописный вид, даже в такой пасмурный день, как сегодня.
Лунд вошла в ресторан. Он ещё не работал. Подсобный рабочий внёс на кухню ящики с овощами и сказал ей, что Свердруп в городе. Может, в банке или в парикмахерской, или ещё где, и неизвестно, когда вернётся.
Сама виновата, подумала Лунд.
Они договорились встретиться здесь. Просто она примчалась на час раньше - видимо, её спровоцировал джип Йохансона. И как она так просчиталась? Можно было сесть и подождать его тут. Но как бы это выглядело: «Ку-ку, смотри, кто приехал!» Глупо. Или того хуже: «Эй, Каре, где тебя носит, я уже замучилась ждать!»
Она вышла на террасу «Фискехузе». Дождь хлестал ей в лицо. Другой бы тут же ушёл в тепло, но Лунд не боялась плохой погоды. Детство она провела в деревне и любила солнечные дни, - но и дождь, и шторм тоже. Строго говоря, она только сейчас заметила, что порывы ветра, сотрясавшие джип последние полчаса, превратились в настоящий шторм. Море бушевало и покрылось белой пеной.
Что-то показалось ей странным.
Она бывала здесь довольно часто и хорошо знала это место. Тем не менее, ей показалось, что берег стал шире. Камни и россыпи гальки тянулись дальше, чем обычно, несмотря на волны, накатывающие на берег. Как будто наступил внеочередной отлив.
Показалось, решила она.
Достала мобильник и набрала Свердрупа. Лучше сказать ему, что она уже здесь, чем устраивать сюрприз - может быть, нежелательный. Сегодня она плохо перенесла бы его вытянутое от неожиданности лицо или малейший недостаток радости.
Прошло четыре гудка, после чего включился автоответчик.
Что ж, не судьба. Придётся ждать.
Она отвела со лба намокшие волосы и вернулась в помещение, надеясь, что хота бы кофейный автомат уже зарядили.
Цунами
Море полно чудовищ.
Сколько человечество помнит себя, море всегда было источником мифов и древних страхов. Спутники Одиссея пали жертвами шестиглавой Сциллы. Посейдон, разгневанный высокомерием Кассиопеи, создал чудище Сета и наслал на троянского прорицателя Лаокоона гигантскую морскую змею. Сирен можно было миновать, лишь залепив уши воском. Русалки, морские драконы и гигантские спруты устрашали воображение. Vampyrotheutis infernalis был антиподом всего человеческого. Даже библейский рогатый зверь вышел из моря. И как раз наука, которой по природе положено сомневаться, в последнее время проповедовала наличие рационального зерна во всех этих легендах и леденящих кровь новостях - с тех пор, как были обнаружены кистепёрые и доказано существование гигантского кальмара. Если раньше человечесгво тысячелетиями питало ужас перед обитателями бездны, теперь за ними с воодушевлением гонялись. Для просвещённого разума не было ничего святого - и страшного тоже ничего не было. Чудища превратились в игрушки - в плюшевых мишек науки. Кроме одного. Оно было худшим из всех. Оно ввергало в панику самое передовое сознание. Поднимаясь из моря на сушу, оно всегда приносило разрушение и смерть. Своим именем оно обязано японским рыбакам, которые, ни о чём не подозревая в открытом море, по возвращении находили свою деревню опустошённой, а родных - мёртвыми. Они нашли для чудища слово, которое в буквальном переводе означает «волна в гавани». Цу - это гавань, нами - волна. Цунами.
Решение Альбана взять курс в открытое море свидетельствовало о том, что он знал это чудище и его повадки, и понимал: будет огромной ошибкой искать спасения в якобы защищённой гавани.
Итак, он сделал единственно правильный выбор. В то время, когда «Торвальдсон» боролся с тяжёлыми волнами, материковый склон и край шельфа продолжали обрушиваться. Возникшая тяга понизила уровень моря на громадных пространствах. Волны кругами разбегались от места обрушения. Над центром сотрясения - областью в много тысяч квадратных километров - они ещё были плоские, незаметные на фоне бушующего шторма. Амплитуда волн составляла всего один метр над поверхностью.
Но потом, разбегаясь, они достигали мелководной области шельфа.
Альбан хорошо знал, чем отличается волна цунами от обыкновенных волн, а именно - всем. Обычное волнение возникает от движения воздуха. Когда солнце нагревает атмосферу, тепло распределяется над поверхностью земли неравномерно. И возникает выравнивающий ветер, который трётся о водную поверхность и порождает тем самым волны. Даже ураганы раскачивают море не больше, чем на пятнадцать метров. Гигантские волны - такие, как пресловутые Freak Waves, - скорее исключения. Наибольшая скорость нормальных штормовых волн составляет примерно девяносто километров в час, и действие ветра ограничивается верхними слоями воды. На глубине от двухсот метров уже всё спокойно.
А цунами образуется не на поверхности, а в глубине. Оно возникает от сейсмического шока, а шоковые волны перемещаются совсем с другими скоростями. Энергия волны передаётся водяным столбом вертикально до самого дна. В колебание приходит вся водная масса.
Лучшую образную иллюстрацию цунами можно показать на простом примере. Наполнить ведро водой и пнуть его снизу в дно. Вода вспучится по центру, и разбегутся концентрические волны. Сотрясение дна передастся всему содержимому и разнесётся во все стороны.
Цунами, вызванное обрушением дна, ринулось во все стороны с начальной скоростью семьсот километров в час. Уже первая волна транспортировала миллионы тонн воды и соответственно гигантское количество энергии. Через несколько минут она достигла обломившегося края шельфа. Там морское дно становится мельче и тормозит волну, замедляя её фронт, но не уменьшая сколь-нибудь заметно её энергии. Водная масса напирает сзади, а поскольку передний фронт уже не может продвигаться вперёд так быстро, волна вздымается на дыбы. Чем мельче дно, тем выше вырастает цунами, в то же время резко сокращая длину волны.
Когда цунами достигло первых платформ североморского шельфа, скорость его составляла уже всего четыреста километров в час, зато высота была пятнадцать метров.
Пятнадцать метров - это ничто для платформ - пока речь идёт об обычных штормовых волнах.
Шоковая же волна, вздымающаяся с самого дна, увенчанная водной горой пятнадцатиметровой высоты и летящая с такой резвостью, обладает действием реактивного истребителя, врезавшегося в платформу.
Гульфакс-С, норвежский шельф
Ларс Йоренсен как раз подумал о том, что он уже слишком стар, чтобы выдержать на Гульфаксе ещё несколько месяцев. Он дрожал всем телом. Что это с ним? Дрожь, казалось, передавалась поручням, и он не мог понять, с чего бы это. Чувствовал он себя вполне нормально. Может, это инфаркт?

Предыдущая страница 15 Следующая страница


Стая 16

Потом до него дошло, что дрожали поручни, а не он.
Дрожал Гульфакс-С.
Он осознал это внезапно и уставился на вышку. Внизу бесновался шторм, но платформа этого даже не заметила, а худшее уже осталось позади.
Про такую дрожь Йоренсен знал только по рассказам. Когда ошибка бурения вызывала газовый прорыв и нефть или газ под давлением вырывались на поверхность, тогда вся платформа начинала вибрировать. Но на Гульфаксе такие вещи были исключены. Они качали нефть из полупустых подземных резервуаров, и это происходило не прямо под платформой, а на изрядном отдалении.
В прибрежной промышленности была своего рода горячая десятка потенциальных катастроф. Могли, например, обломиться поперечные стяжки стального остова, на котором стояла платформа. Поэтому freak waves, самые высокие волны, вызванные ветром и течениями, считают источником катастрофы. Точно так же боятся столкновений с оторвавшимися понтонами и потерявшими управление танкерами. Всё это распределяется на хит-листе ужасов, и самую верхнюю строчку занимает прорыв газа. Прорывы почти не поддаются обнаружению. Их замечают только тогда, когда уже поздно, - когда вырвавшийся газ соприкоснулся с огнём. В этом случае взрывается вся платформа целиком, как уже было с британской Piper Alpha, - авария унесла сто шестьдесят жизней.
Но морское землетрясение - это просто ад.
А сегодня, догадался Йоренсен, произошло землетрясение.
Теперь могло случиться что угодно. Когда трясётся земля, из-под контроля выходит всё. Материал деформируется и рвётся. Возникают прорывы газа, разгораются пожары. Если платформа дрожит из-за землетрясения, надежда остаётся только одна: что морское дно не обрушится и не сползёт, что поставленные на якорь конструкции устоят против толчков. Но и тогда оставалась проблема, против которой было бессильно всё.
И именно эта проблема как раз надвигалась на платформы.
Йоренсен увидел её приближение и сразу понял, что шансов нет. Он повернулся и побежал вниз по лестнице.
Всё произошло очень быстро.
Ноги у него подломились, и он рухнул. Руки инстинктивно впились в решётку пола. Раздался инфернальный гул, гром и грохот, будто переломилась вся платформа. Послышались крики, потом воздух разорвал оглушительный удар, и Йоренсена швырнуло на поручни. Тело пронзила резкая боль. Повиснув на решётке, он увидел, как море вздыбилось. Над его головой с треском лопался металл. Полный ужаса, он осознал, что гигантская платформа накренилась, и лишился разума. Осталось лишь существо, впавшее в панику, безумно ползущее наверх, подальше от надвигающейся воды. Он карабкался вверх по склону, который только что был полом, но склон становился всё круче, и Йоренсен закричал.
Силы покидали его. Пальцы правой руки расслабились, и он начал сползать вниз. Левую руку рвануло, и он повис на одной правой. Продолжая кричать, он запрокинул голову и увидел падающую нефтяную вышку и вынос с газовым пламенем, который теперь торчал вверх, в угольно-чёрное небо.
Его одинокое пламя казалось почти высокомерным. Вызов богам. Эй, вы там, наверху. Мы грядём.
Потом всё разлетелось в ярко-жёлтом облаке жара, и Йоренсена швырнуло в море. Он не чувствовал боли в том месте, где было оторвано его предплечье. Левая кисть так и осталась сжимать решётку. Прежде чем накатил вал огня, налетевшее цунами уже обрушило тонущую платформу. Гульфакс-С разнесло, и бетонные опоры исчезли в глубине вместе с обломившимся краем шельфа.
Осло, Норвегия
Женщина слушала, нахмурив брови.
- Что вы имеете в виду? - спросила она. - Что-то вроде цепной реакции?
Она работала в постоянном штабе катастроф при министерстве охраны природы и привыкла иметь дело с авантюрными теориями. Однако институт «Геомар» был ей знаком, и она понимала, что бредом там не занимаются, поэтому попыталась по возможности быстро вникнуть в то, что ей говорил по телефону немецкий учёный.
- Не так чтобы, - ответил Борман. - Скорее синхронный процесс. Разрушения идут вдоль всего материкового склона. Всё происходит одновременно всюду.
Женщина сглотнула.
- И… какие области затронуты?
- Зависит от того, где именно обламывается и на какой протяжённости. Большая часть норвежского побережья, я думаю. Волны цунами разбегаются на тысячи километров. Мы информируем все соседние страны, Исландию, Великобританию, Германию - всех.
Женщина смотрела из окна дома правительства. Она думала о платформах в море. Их сотни - отсюда и до Тронхейма.
- А каковы могут быть последствия для приморских городов? - спросила она без выражения.
- Придётся эвакуировать.
- А для прибрежной индустрии?
- Поверьте, мне заранее трудно сказать. В лучшем случае будет серия небольших оползней. Тогда всего лишь немного раскачает. А в худшем случае это означает…
В эту минуту распахнулась дверь, и в кабинет ворвался человек с побледневшим лицом. Он положил перед женщиной листок бумаги и дал ей знак заканчивать разговор. Она взяла в руки распечатку и пробежала глазами короткий текст. То была радиограмма, полученная с корабля.
«Торвальдсон», прочитала она.
Читая дальше, она почувствовала, как пол уходит у неё из-под ног.
- Есть знаки-предвестники, - как раз говорил Борман. - Люди на побережье должны знать, на что обращать внимание. Цунами предупреждает о себе. Незадолго до его появления можно наблюдать быстрый подъём и затем понижение уровня моря. Несколько раз, одно за другим. Намётанный глаз это заметит. Через десять-двадцать минут вода вдруг отхлынет далеко от берега. Обнажатся скалы и рифы. Вы увидите морское дно, которое обычно не показывается. И это самый поздний момент, когда нужно искать спасения где-нибудь на возвышенности.
Женщина больше ничего не сказала, да она больше и не слушала. Минуту назад она пыталась представить, что будет, если человек по телефону говорит правду. Теперь она пыталась представить, как именно это уже происходит в Данную минуту.
Свегесунне, Норвегия
Лунд изнывала от ожидания.
Ужасно глупо было сидеть в пустом ресторане, попивая кофе. Любая форма бездействия казалась ей пыткой. Кухонный подсобный был очень предупредителен и специально ради неё зарядил кофейный автомат, чтобы можно было сварить эспрессо или капуччино. Вкус у кофе был превосходный, и, несмотря на штормовую погоду и плохую видимость, вид из большого панорамного окна на море был впечатляющий. И всё равно ожидание давалось ей тяжело.
Кто-то вошёл, и вместе с ним в дверь ворвался порыв ветра.
- Хэлло, Тина.
Она подняла голову. Это был друг Свердрупа, Оке. Он был хозяином лодочного проката в Кристиансунне и в летние месяцы зарабатывал хорошие деньги.
Они обменялись несколькими словами о погоде, и Оке спросил:
- А ты что здесь делаешь? Приехала к Каре?
- Намерение было именно такое, - сказала она, криво усмехнувшись.
Оке удивлённо взглянул на неё:
- Тогда почему этот дегенерат не с тобой, как положено?
- Я сама виновата. Явилась раньше, чем надо.
- Позвони ему.
- Звонила. Автоответчик.
- Ах да, всё правильно! - Оке стукнул себя по лбу. - У него же там нет приёма.
Лунд насторожилась.
- А ты знаешь, где он?
- Я только что видел его у Хауфена.
- У Хауфена? В винокурне?
- Да. Закупает шнапс. Но ты же знаешь Каре: он пьёт меньше, чем монах во время поста, и дегустацией пришлось заниматься мне.
- И он ещё там?
- Когда я уходил, они ещё судачили в погребе. Знаешь, где это?
Лунд знала. Небольшая винокурня гнала отличный аквавит и находилась в десяти минутах ходьбы, а на машине не будет и двух. Но мысль о короткой прогулке пешком понравилась ей больше. В машине она уже насиделась.
- Я схожу, - сказала она.
- В такую-то погоду? - Оке скривился. - Смотри, чешуёй не покройся.
- Это всё же лучше, чем пустить тут корни. - Она встала, поблагодарив его за информацию. - Пока. Я вернусь вместе с ним.
Она подняла воротник куртки, спустилась к пляжу и потопала вдоль моря. В ясный день винокурню было бы хорошо видно. Но теперь сквозь косую штриховку дождя проступали лишь её контуры.
Обрадуется ли он, увидев её?
Невероятно! Она трусила, как влюблённая барышня. Идиотка! Конечно же, он обрадуется. А как иначе?
Удаляясь от «Фискехузе», она скользнула взглядом по морю. И подумала, что ошиблась давеча, когда ей почудилось, будто каменистый пляж расширился. Нет, наоборот, он казался даже уже, чем обычно.
Она на мгновение замерла.
Как такое может примерещиться?
Может, виноват шторм? Волны бились о берег то сильнее, то слабее. Наверное, они просто как раз усилились.
Когда, промокнув до нитки, она вошла в винокурню, в маленькой приёмной никого не было. Дверь в погреб была открыта, и там, облокотившись о бочку, беседовали два брата, хозяева винокурни, два весёлых старика, у каждого по стаканчику в руке. Каре уже не было.
- Какая жалость, - сказал один. - Вы разминулись на две минуты.
- Он пешком? - спросила она в надежде, что сможет его догнать.
- Нет, на фургоне. Он же тут кое-что купил, в руках не унести.
- О'кей. Спасибо.
- Эй, погоди-ка. - Старик отлепился от бочки. - Раз уж ты пришла, выпей с нами по маленькой. А то негоже так - пришла в винокурню и уйдёшь всухую!
- Спасибо, спасибо, но…
- Он прав, - горячо поддержал его брат. - Придётся тебе выпить.
- я…
- Детка, там, снаружи, конец света. Как же ты вернёшься без сугрева?
Лунд знала, что доставит им радость, если останется на стаканчик.
И почему бы нет?
- Ну, разве что маленькую, - сказала она.
Братья переглянулись так, будто только что взяли Константинополь.
Шетландские острова, Великобритания
Вертолёт пошёл на снижение.
Йохансон выглянул наружу. Утёсы мягко спускались к изогнутой бухте. Бескрайние пляжи тянулись вдоль моря, а за ними вились низенькие холмы, среди которых выделялись, словно процарапанные, дороги.
Вертолётная площадка принадлежала морской испытательной станции, дающей приют полудюжине учёных: кучка покосившихся бараков, вот и вся станция. Йохансон не увидел ни одной лодки. Рядом с бараками припаркованы два джипа и ржавый автобус «фольксваген». Уивер писала статью о морских собаках, поэтому приехала сюда. Она выходила с учёными в море, ныряла с ними и жила в одной из лачуг.
Последний порыв ветра сотряс вертолёт, и машина коснулись земли.
- Слава Богу, живы, - сказал пилот.
Йохансон заметил на краю площадки невысокую фигурку. Ветер трепал её волосы. Видимо, это и есть Карен Уивер. Ему понравилось, как она ждёт его тут в одиночестве, рядом с мотоциклом. Архаичный остров и одинокая фигурка очень подходили друг другу. Он потянулся и сунул томик стихов Уитмена в сумку.
- По мне, так и ещё могли полетать, - сказал он, - но я не люблю заставлять женщин ждать.
Пилот удивлённо повернулся:
- Вы притворяетесь таким крутым или вам действительно ничего? Обычно все стонут.
Йохансон пытался попасть в рукава пальто.
- Что, и Скауген?
- Скауген? - Пилот задумался, шлепки винта у них над головой постепенно замедлялись. - Нет, Скаугена ничем не проймёшь.
Правильно, подумал Йохансон.
- Не смогли бы вы забрать меня отсюда завтра днём? Скажем, в двенадцать.
- Разумеется.
Йохансон спустился на землю. Полы пальто раздувало ветром. Какой же он крутой? Еле дождался, когда ступит на твёрдую почву.
Карен Уивер шла ему навстречу. Джинсы облегали мускулистые ноги. Под кожаной курткой прорисовывались широкие плечи. Ветер трепал каштановую гриву.
- Сигур Йохансон, - утвердительно сказала она, с интересом его оглядев. - Как долетели?
- Паршиво. Но пилот сказал, что я крутой. Она улыбнулась:
- Есть хотите?
Так сразу, подумал он, только успели поздороваться.
- С удовольствием. Но где?
Она кивнула головой в сторону мотоцикла.
- Поедем в ближайший городок. Раз уж вы выдержали вертолёт, то «харлей» как-нибудь перенесёте. Можно поесть и на станции, если вы любите консервы и гороховый суп. Это предел моего кулинарного искусства.
Йохансон посмотрел на неё и обнаружил, что глаза у неё необыкновенной синевы. Синие, как глубокое море.
- Почему нет? - сказал он. - А ваши учёные в море?
- Нет. Слишком штормит. Они уехали в городок по делам. Идёмте.
Они пешком направились к станции. Здесь, внизу, строения уже не казались такими ветхими, как с высоты птичьего полёта.
- А где же лодки? - спросил он.
- Бухта почти не защищена, поэтому мы их закатываем в сарай, который у моря.
У моря…
Где же море?
Йохансон осёкся и встал как вкопанный. Там, где только что бился о берег прибой, простиралась грязная равнина, усеянная камнями. Море ушло, но это случилось только что. Никакой отлив не мог состояться за такое короткое время.
Уивер сделала ещё несколько шагов и повернулась к нему.
- Что? Передумали насчёт горохового супа?
Он отрицательно покачал головой. До его слуха донёсся какой-то шум, он нарастал, становился громче. Как от раската грома, только слишком уж равномерный для грома, и не утихающий…
Внезапно он понял, что это.
Уивер проследила за направлением его взгляда.
- Чёрт, что это?
Йохансон собирался ответить, но в тот же миг увидел, как горизонт потемнел.
- К вертолёту! - крикнул он.
Они побежали. Йохансон увидел за стеклом кабины пилота, который проверял приборы перед тем, как улететь на заправку в Лервик. Пилот заметил две подбегающие фигурки. Йохансон подавал ему знаки спустить трап. Он знал, что пилот не может видеть то, что надвигается с моря: вертолёт смотрел в сторону суши.
Пилот кивнул. С шипением открылась дверь, и появился трап.
Гром приближался. Теперь звук был такой, как будто весь мир пришёл в движение.
Так оно и есть, подумал Йохансон.
Разрываясь между ужасом и заворожённостью, он застыл у подножия трапа, глядя, как море возвращается и грязная равнина снова затопляется водой. Бог мой, думал он, это же неправдоподобно! Это не из нашей эпохи, для цивилизованного человека такое не предусмотрено. Только для школьных учебников. Каждому известно, что метеориты, извержения вулканов и наводнения за миллионы лет изменили облик Земли, но казалось, что такого рода события навсегда закончились с началом века техники…
Он вышел из оцепенения и рванулся вверх по трапу, Уивер за ним.
- Взлетаем! Немедленно!
- Что это за шум? Что случилось?
- Поднимайте машину в воздух!
- Я же не волшебник. Что это значит, вообще? Куда лететь-то?
- Всё равно, набирайте высоту.
Винты с грохотом пришли в движение. Вертолёт, покачиваясь, отделился от земли и поднялся на один, на два метра. Потом любопытство пилота одержало верх над его страхом. Он развернул машину на сто восемьдесят градусов, так что они оказались лицом к морю. Черты его лица исказились.
- Ого!
- Смотрите! - Уивер показывала пальцем в сторону бараков.
Из основного здания в их сторону бежал мужчина в джинсах и майке. Рот его был широко раскрыт. Он бежал что есть мочи, загребая руками воздух.
Йохансон растерянно глянул на Уивер:
- А я думал…
- Я тоже думала. - Она в ужасе смотрела на приближавшуюся фигурку. - Надо спуститься. О боже, клянусь, я не знала, что Стивен остался здесь, я думала, они все…
Йохансон энергично замотал головой:
- Он не успеет.
- Мы не можем его бросить.
- Посмотрите же туда, чёрт побери. Мы не успеем. Уивер оттолкнула его и бросилась к двери, но потеряла равновесие, потому что пилот направил машину боком навстречу бегущему человеку. Вертолёт задрожал от порывов ветра. Пилот изрыгал ругательства.
- Он успеет, - крикнула Уивер. - Надо спуститься!
- Нет, - прошептал Йохансон.
Она не услышала его. Она не могла его услышать. Даже рёв винтов тонул теперь в грохоте набегающего моря. Йохансон знал, что учёного уже не спасти, они только потеряют драгоценное время, и уже сомневался, что сами успеют спастись. Он заставил себя оторвать взгляд от бегущего человека и посмотрел вперёд.
Волна была гигантская. Отвесная стена бушующей чёрно-зелёной воды высотой метров тридцать. Ещё несколько сот метров отделяли её от берега, но она приближалась со скоростью экспресса, и это значило, что до столкновения оставалось несколько секунд. Времени поднять на борт человека и ускользнуть от набегающей массы воды не было, это ясно. И всё же пилот в последний раз попытался приблизиться к бегущему. Может, он надеялся, что мужчина сможет одним прыжком угодить в открытую дверь или схватиться за лыжу, - как это всегда получается в кино у Брюса Ли или у Пирса Броснана.
Учёный споткнулся и упал, растянувшись на земле.
Это конец, подумал Йохансон.
Всё потемнело. Неба больше не было - его заслонил фронт волны. Она надвигалась с бешеной скоростью. Свой шанс они упустили. Прошляпили единственную возможность. Они столкнутся с гигантским валом на половине его высоты. Если даже удирать в сторону суши, вода их всё равно догонит. Цунами быстрее, тем более что вертолёт ещё нужно развернуть передом. Оставшихся секунд не хватало.
С некоторой отстранённостью Йохансон удивился, как он выносит вид отвесного фронта воды, не теряя рассудка. Пилот сделал единственно верный ход, направив вертолёт вверх и одновременно пятясь назад. Нос машины опустился. На мгновение под стеклом кабины показалась земля, но они не падали на неё, а, наоборот, поднимались задом, удаляясь от несущейся на них волны. Йохансон никогда бы не подумал, что вертолёт способен на такой манёвр, - может быть, и сам пилот не знал об этом, - но пока получалось.
Ослабевающая волна гналась за ними с пеной у рта, как голодный зверь. Она набежала на берег и начала рушиться. Горы пены неслись за вертолётом в его смехотворном бегстве. Цунами ревело и бушевало. В следующий миг ужасный удар потряс вертолёт, и Йохансона отшвырнуло к стенке - прямо у открытого дверного проёма. Вода ударила ему в лицо. Он саданулся головой о борт, и перед глазами заплясали красные молнии. Пальцы наткнулись на распорку и вцепились в неё. Единственной мыслью было, что волна их всё-таки настигла, и он ждал конца.
Потом его взгляд прояснился. Кабина была заполнена брызгами. Над вертолётом проносились рваные серые клочья облаков.
Они ушли.
Они успели. Не рухнули в цунами, а проскочили над самым его гребнем.
Вертолёт продолжал подниматься, делая крюк, и теперь они могли видеть под собой берег. Только никакого берега больше не было. Внизу не было ничего, кроме бешеного потока, который, не снижая скорости, рвался вперёд, заглатывая сушу. Вдали, на утёсах, взрывались сверкающие пенные фонтаны, взлетая высоко в небо, гораздо выше уровня вертолёта, словно желая соединиться с облаками.
Уивер с трудом поднялась. Её швырнуло на кресла, когда вертолёт настигла водяная стена. Она смотрела наружу и только повторяла:
- Боже мой, боже мой!
Пилот молчал. Лицо его было пепельно-серым, челюсть тряслась.
Но он всё-таки успел.
Теперь они летели вслед за волной. Водные массы неслись по земле быстрее, чем мог лететь вертолёт. Впереди показалась возвышенность, и поток пронёсся над ней и залил лежащую позади неё долину, почти не затормозившись в своём беге. Йохансон увидел, что долина усеяна белыми пятнами, и понял, что это овцы, в диком испуге бегущие прочь, а потом и овцы исчезли.
Приморский город, подумал Йохансон, стёрло бы с лица земли.
Нет, не так. Его сотрёт с лица земли. И не один. Пожалуй, все города, расположенные на берегах северных морей, затонут в этой чёртовой мельнице. Цунами, где бы оно ни возникло, распространяется в эти минуты кольцом - в соответствии с природой импульсной волны. Её разрушительной силы хватит и на Норвегию, и на Голландию, и на Германию, и на Шотландию, и на Исландию. Внезапно ему стало ясно, какого масштаба разворачивается катастрофа, и он охнул и скрючился, будто в живот ему вонзили раскалённое железо.
Он вспомнил, кто как раз сейчас был в Свегесунне.
Свегесунне, Норвегия
Братья Хауфен оказались компанейскими стариками. Они из кожи лезли, чтобы угодить Лунд. Дело дошло до уверений, что оба они лучшие любовники, чем Каре Свердруп, при этом они толкали друг друга кулаком в бок и перемигивались, и Лунд пришлось выпить с ними ещё по рюмочке, прежде чем они согласились, наконец, отпустить её.
Она посмотрела на часы. Если выйти прямо сейчас, она окажется в «Фискехузе» точно вовремя. Настолько точно, что это даже унизительно для неё: уж коли прибежала минута в минуту, значит, так уж ей приспичило. А несколько минут опоздания поддержали бы её суверенитет.
Глупости, конечно, но спешить в «Фискехузе» ей всё-таки не стоит.
Оба старика настаивали на прощальном объятии. Твердили, что она для Каре то, что нужно: не воротит нос от хорошей выпивки. Лунд пришлось пройти сквозь строй комплиментов, шуточек и добрых советов, прежде чем один из братьев наконец проводил её из погребка. Он открыл ей наружную дверь, увидел, что там идёт дождь, и заявил, что без зонта её не отпустит. Напрасно она заверяла его, что вообще никогда не ходит с зонтом, что профессия приучила её к любой погоде, - старик сбегал за зонтом, и последовало ещё одно объятие, прежде чем она, наконец, освободилась и зашагала в сторону ресторана, не раскрывая зонта.
Небо стало ещё чернее, и она ускорила шаг. Но ведь она решила не торопиться? Ты ничего не умеешь делать без спешки, ругала она себя. Йохансон был прав.
Но уж такова она, и, кроме того, ей уже не терпелось поскорее встретиться с мужчиной, которого она решила любить всю оставшуюся жизнь.
Откуда-то доносился тихий писк. Это был её мобильник! Чёрт возьми, она про него совсем забыла. Она торопливо расстегнула молнию куртки и выудила из кармана телефон. Может, Каре делал уже не первую попытку дозвониться, но в подвале она была недоступна.
- Тина?
Она осеклась: это был не Каре.
- Сигур? О, как приятно, что ты звонишь, я…
- Где ты была, чёрт возьми, я иззвонился весь.
- Извини, я…
- Где ты сейчас?
- В Свегесунне, - сказала она, помедлив. Его голос звучал не из помещения, и на него накладывался какой-то атмосферный грохот и ещё нечто такое, чего она никогда не слышала и что вселяло страх. - Я иду по берегу, погода мерзкая, но ты же меня знаешь…
- Беги!
- Чего?
- Беги немедленно прочь от моря!
- Сигур! Ты в своём уме?
- Сию же секунду! - Он продолжал говорить, задыхаясь. Его слова барабанили по ней, как дождь, то и дело прерываясь атмосферными помехами и шумом, так что ей казалось, что она ослышалась. Потом до неё начал доходить смысл его слов, и ноги стали ватными.
- Я не знаю, где эпицентр, - надрывался он в крике, - до вас явно дальше, но времени всё равно нет. Беги, Бога ради, куда повыше!
Она уставилась на море.
Шторм гнал к берегу рваный прибой.
- Тина? - крикнул Йохансон.
- Я… сейчас!
Она хватила воздуха, отшвырнула зонтик и бросилась бежать.
Сквозь дождь она видела огни ресторана, приветливые и зовущие. Каре, думала она. Надо взять машину, твою или мою. Джип она оставила в пятистах метрах от ресторана, но Каре всегда паркуется рядом с «Фискехузе». На бегу она пыталась разглядеть, стоит ли его машина на обычном месте. Дождь заливал ей глаза, она свирепо его вытирала. Потом сообразила, что ресторанная стоянка находится по другую сторону здания, и отсюда машину не увидеть. Она побежала ещё быстрее.
К вою ветра и рёву прибоя примешался какой-то новый шум. Громкое хлюпанье.
Она, не останавливаясь, повернула голову и остолбенела.
Происходило что-то невообразимое. Море уходило, будто кто его всасывал. Перед ней, насколько хватало глаз, обнажалось чёрное, каменистое дно.
Потом раздался гром.
Она проморгалась и снова стёрла из уголков глаз дождевую воду. На горизонте среди непогоды обозначилось что-то мутное, мощное, медленно приобретая очертания. Сперва ей показалось, что это надвигается более тёмный облачный Фронт. Но этот фронт приближался слишком быстро, и верхний его край был чересчур ровным.
Лунд непроизвольно отступила на шаг.
И потом снова побежала.
Без машины она погибла, тут даже вопроса не было. Возвышенность начиналась лишь за городком, в сторону материка, туда ещё надо было доехать. Она старалась дышать равномерно и глубоко, чтобы подавить поднимавшуюся панику, и почувствовала выброс адреналина в мышцы. Теперь сил было достаточно, чтобы бежать сколько угодно, но что толку, волна всё равно быстрее.
Впереди была развилка: направо отходила дорога на пригорок, к той площадке, где Лунд оставила джип Йохансона. Если свернуть сейчас, она кратчайшим путём попадала к машине. И - на улицу, и - в сторону холмов, сколько хватит мочи у мотора. Но что будет с Каре, если она уедет? Тогда он погиб. Нет, немыслимо, невозможно, она не может удрать, бросив его. Старики в винокурне сказали, что он поехал прямиком в «Фискехузе». Значит, он ждёт её там, и он ничем не заслужил, чтобы его бросили. И она не заслужила оставаться одной.
Она миновала развилку, стремясь к освещённому зданию. Оно было уже рядом. Она уповала на то, что его машина на месте. Гром приближался с ужасающей скоростью, но она старалась не думать о нём, чтобы страх не парализовал её, и продолжала быстро бежать. Она опередит эту проклятую волну, быстроты у неё хватит на двоих.
Распахнулась дверь ресторана, ведущая на террасу. Кто-то выбежал наружу и оцепенел, глядя на море.
То был Каре.
Она стала кричать ему, но её крики тонули в рёве ветра и грохоте накатывающейся волны. Свердруп не сводил глаз с моря и не оглядывался по сторонам, как отчаянно ни выкрикивала она его имя.
Потом он бросился бежать.
Он скрылся за зданием ресторана, и Лунд застонала, но продолжала бежать. В следующую секунду до неё донёсся сквозь шторм рёв мотора. Мгновение спустя машина Каре вылетела из-за ресторана, мчась в сторону дороги, ведущей на возвышенность.
У неё чуть не остановилось сердце.
Он не мог так поступить. Он должен был, обязан был её увидеть!
Но не увидел.
Каре успеет. Он должен успеть.
Силы покинули её. Она продолжала бежать, теперь уже не к ресторану, а через кусты и камни на пригорок, к парковке. Это был единственный путь, какой ей оставался. Джип был её последней надеждой. Через несколько метров она упёрлась в изгородь - металлическую сетку двухметровой высоты. Она вцепилась в ячейки и подтянулась вверх. Одним рывком она была уже на другой стороне, но снова потеряла драгоценные секунды, а волна грохотала всё ближе. Зато она уже различала за завесой дождя очертания джипа, до него было рукой подать.
Она припустила ещё быстрей. Скалы закончились, началась трава. А вот и бетон под ногами. Славно-то как! Вот и машина. Ещё метров сто. Даже меньше. Может быть, пятьдесят.
Сорок.
Беги, Тина, беги!
Бетон задрожал под ногами. В ушах у Лунд гремело, молотком стучала кровь.
Беги!
Рука скользнула в карман куртки, нащупала ключ. Подошвы отбивали такт по бетону. На последних метрах она поскользнулась, поехала, но ничего, ударилась о машину, быстрее открывай!
Она почувствовала, как ключ выпал из рук.
Нет, подумала она, пожалуйста, нет. Только не это.
Она панически шарила вокруг себя по земле. О боже, где же проклятый ключ, куда же он упал!
Её накрыла темнота.
Она медленно подняла голову и увидела волну.
Внезапно стало некуда спешить. Она знала, что всё равно не успеет. Она жила быстро и быстро умрёт. По крайней мере, она надеялась, что быстро. Раньше она иногда спрашивала себя, каково это - умирать и о чём человек думает, когда конец неминуем. Когда смерть уже здесь и говорит: вот она я. Даю тебе пять секунд, подумай о чём хочешь, пока я добрая, и можешь даже заново просмотреть всю твою жизнь, я дам тебе время. Разве не так всё происходит? Разве в переворачивающейся машине, под дулом пистолета, в падении с обрыва в пропасть перед глазами не пробегает Удивительным образом вся твоя жизнь, картинки детства, первая любовь - этакий томик избранного ? Все говорят, значит, так оно и есть.
Но единственное, что чувствовала Лунд, был страх: что будет больно и придётся мучиться. И стыд, что всё кончилось таким жалким исходом. И больше ничего. Никакого внутреннего кино. Ни значительных мыслей. Ни достойного конца.
У неё на глазах цунами обрушилось на ресторан Свердрупа, раздавив его, как яичную скорлупу, и понеслось дальше.
Стена воды достигла парковки.
Секунду спустя она ринулась на возвышенность.
Шельф
Ещё до того, как волна, расширяясь кольцом, достигла окружающей суши, она успела произвести чудовищные разрушения на шельфе. Часть буровых платформ и насосных станций, которые были построены над материковым подножием, исчезли в глубине вместе с оползающим склоном. Одно это стоило жизни тысячам людей, но это были ещё цветочки по сравнению с тем, что цунами натворило на шельфе. Как в дорожной катастрофе, напирающие массы воды громоздились одна поверх другой, образуя отвесный фронт, который становился тем выше, чем мельче море. Под их натиском опоры буровых платформ ломались, как спички.
В обычной прибойной волне набирается давление до двенадцати тонн на один квадратный метр. Этого достаточно, чтобы снести портовые дамбы, швырнуть в воздух небольшие суда, а большие сухогрузы и танкеры переломить пополам. И это всего лишь волны, вызванные ветром. Энергия их напора рассчитывается иначе, чем энергия цунами. Можно даже сказать, что по сравнению с цунами прибойная волна такой же величины - просто кроткий ягнёнок.
Цунами, вызванное оползнем, на среднем шельфе достигало высоты в двадцать метров, но такая волна всё ещё проходит ниже основания платформ.
Тем фатальнее был удар цунами по несущим конструкциям, разметавший их.
Нефтяные платформы - так же, как корабли и вообще всё, что подвергается длительному воздействию моря, - должны отвечать определённым требованиям, и их устойчивость оценивается в годах. Закладывается, предположим, требование, чтобы платформа могла выдержать волну сорокаметровой высоты, и конструкторы разрабатывают такую платформу. Вероятность возникновения такой волны - раз в сто лет, поэтому по причудливой логике платформе присваивается статус столетнего запаса прочности. Статистически она должна сто лет выдерживать нагрузку ветра и моря. Разумеется, это не значит, что она сто лет может подвергаться беспрерывному натиску экстремальных волн без вреда для себя. Возможно, она и одной такой волны не выдержит, несмотря на свою классификацию, потому что износ конструкции редко является результатом воздействия гигантских волн, а гораздо чаще - следствием повседневных нагрузок от мелких волн и течений. У любой технической конструкции довольно быстро появляется своя ахиллесова пята, и в большинстве случаев нельзя сказать заранее, где именно эта пята находится. И если слабое место в первые же десять лет исчерпает свой запас прочности, то добить его сможет и волна средней силы.
Средние нагрузки существуют только в конструкторских бюро. Природа же не знает средних значений, и статистики она не придерживается.
Когда цунами неслось сквозь ландшафт стальных вышек, оно в мгновение ока перешагнуло границу требований.
Несущие опоры лопались, сварные швы рвались, палубные постройки опрокидывались. Особенно на британской стороне, где предпочтение отдавалось трубчатым конструкциям, - там ударная волна не оставляла целым ничего.
Норвегия уже несколько лет специализировалась на железобетонных опорах. Здесь у цунами была меньшая площадь атаки. Тем не менее, катастрофа имела тот же масштаб, потому что волна швыряла в нефтяные вышки гигантские снаряды: корабли.
Большинство кораблей теоретически не рассчитаны на двадцатиметровую высоту волн. Прочность корпуса судна ориентирована на статистическую высоту волны 16,5 метров. На практике всё выглядит иначе. В середине девяностых годов чудовищные волны севернее Шотландии сделали в 3000-тонном танкере «Мимоза» пробоину высотой с дом, но корабль не затонул. В 2001 году 35-метровый бурун чуть не затопил у берегов Южной Африки круизный теплоход «Бремен», но «чуть не». В том же году судно «Endeavour» 90-метровой длины на широте Фолклендских островов стало жертвой феномена, известного как «три сестры»: три волны, вплотную следующие друг за другом, высотой по 30 метров каждая. «Endeavour» был сильно повреждён, но ему всё же удалось добраться до порта.
Но в большинстве случаев о кораблях, встретивших «трёх сестёр», уже ничего не слыхали. Потому что самым коварным в этих гигантских волнах бывает так называемая «дыра в океане»: фронт волны толкает впереди себя глубокую ложбину, пропасть, в которую корабль низвергается - кормой или носом вниз. Если б волны отстояли друг от друга достаточно далеко, у судна оставалось бы время снова вынырнуть и вскарабкаться на следующую волну. При короткой длине волны всё происходит иначе. Корабль ныряет в ложбину, а следующая волна накрывает его, погребая под собой. Но даже если судно с трудом выберется из ложбины и начнёт подъём на следующую волну, приходится молиться, чтобы та волна не оказалась слишком высокой и крутой. Жертвами такого вертикального восхождения становятся небольшие корабли, длина корпуса которых меньше высоты волны: она их опрокидывает обратным сальто через голову.
Такие гигантские волны, обязанные своим происхождением совместной игре течений и ветра, достигают скорости пятьдесят километров в час, редко больше. Этого достаточно для тотальной катастрофы, но они - просто робкие уточки по сравнению с фронтом двадцатиметрового цунами, несущегося через шельф.
Большинство буксиров, танкеров и паромов, которые имели несчастье проходить в это время по Северному морю, разметало как игрушки. Одни поломало, другие швырнуло о бетонные опоры нефтяных платформ или о заправочные буи, у которых они стояли на якоре. Танкеры взрывались, и гигантские тучи огня перекидывались на платформы. Цунами вырывало платформы из морского дна, словно деревья с корнем, и опрокидывало. Всё это произошло через минуты после того, как расходящиеся круги волн разбежались от центра подводного оползня к берегам окружающей суши.
Каждое отдельное событие представляло собой воплощённый кошмар - что для судоходства, что для прибрежной индустрии. Но в целом всё, что произошло в тот вечер на Северном море, было гораздо больше, чем цепь отдельных воплощённых кошмаров. То был апокалипсис.
Берег
Через восемь минут после обрушения шельфа цунами ударило в скалы Фарерских островов, ещё четыре минуты спустя оно достигло Шетланда, через две следующие минуты крушило Шотландию и юго-западный угол Норвегии.
Чтобы затопить всю Норвегию целиком, потребовалось бы, наверное, чтобы в море рухнула та комета, которая могла быть наслана для уничтожения рода человеческого. Страна представляла собой единый горный массив, окаймлённый крутым, обрывистым берегом, до верхнего края которого никакая волна так скоро не доберётся.
Но норвежцы жили у воды и с воды, и большинство важнейших городов лежали на уровне моря у подножия могучих гор. Портовые города беззащитно подставлялись под набегающую волну, как и сотни маленьких городков по всему побережью.
Хуже всего пришлось Ставангеру.
Как развивается цунами, достигнув берега, зависит от разных факторов. К ним относятся рифы, устья рек, подводные горы и песчаные пласты или даже просто уклон прибрежных пляжей. Всё оказывает своё воздействие - усиливающее или ослабляющее. Ставангер, центр норвежской прибрежной индустрии, ключевой город торговли и судоходства, один из старейших, красивейших и богатейших городов Норвегии, располагался прямо у моря и был ничем не защищен, кроме ряда плоских островков, связанных мостами. Перед приходом цунами норвежское правительство прислало городским властям предупреждение, которое тотчас было распространено через все радиостанции и телевизионные каналы, а также через интернет, но времени на эвакуацию уже не оставалось. Предупреждение породило на улицах города беспримерное столпотворение. Никто толком не представлял, что там надвигается на Ставангер. В отличие от тихоокеанских стран, которые испокон веков живут с цунами, в Атлантике, в Европе и на Средиземном море не было центра штормовых предупреждений, и люди не имели представления об этом бедствии. Не в последнюю очередь и поэтому последние минуты Ставангера прошли в беспомощном параличе.
Волна ринулась на неподготовленный город, когда никто даже не успел толком выбежать. Когда подломились межостровные мосты, цунами ещё продолжало расти. Непосредственно перед городом цунами вздыбилось на тридцать метров в высоту, но из-за экстремальной длины волны обрушилось не сразу, а ударило отвесным фронтом по портовым укреплениям, сокрушив причалы, набережные и здания, и понеслось на город дальше. Деревянные строения Старого города сровнялись с землёй. В Вогене - старой гавани - волна накопилась и устремилась внутрь города. В старейшем здании Ставангера - англо-норманнском соборе - поток вначале выбил все окна, а потом сломал стены, и обломки прихватил с собой. Всё, что попадалось на пути, поток сметал с яростью ракетной атаки. Город разрушала не только вода, но и всё, что она тащила за собой: тяжёлые камни, корабли и машины - всё это служило метательными снарядами.
Между тем вертикальная стена воды превратилась в гору бушующей пены. Вал цунами катился по улицам уже не так стремительно, зато турбулентно и хаотично. В пене был заключён воздух, при ударах он сжимался до взрывоопасного давления свыше пятнадцати бар - достаточного, чтобы смять бронеплиту. Вода ломала деревья, как спички, и они тоже становились снарядами бомбардировки. Не прошло и минуты с момента первого удара волны, как все портовые сооружения были полностью уничтожены, а расположенный позади порта квартал разрушен. Потоки воды ещё неслись по улицам, а город уже содрогался от первых взрывов.
У жителей Ставангера не было ни малейшего шанса на выживание. Те, кто пытался убежать от водной стены, внезапно выросшей перед ними до неба, бежали напрасно. Люди не успевали утонуть, потому что были убиты. Вода была как бетон. Никто ничего не успевал почувствовать. Кого не ударило волной, того швырнуло о стену дома или размололо обломками. Утонули разве что те, кто оказался в подвалах. Но и там мощь врывающихся потоков наносила смертельные удары. Тонущие умирали ужасной, но, по крайней мере, быстрой смертью. Вряд ли кто успевал осознать, что с ним происходит. Отрезанные от всякого доступа воздуха, тела заключённых плавали в кромешной тьме в холодной - температурой всего несколько градусов - воде. Сердце начинало биться неравномерно, перегоняло меньше крови и, в конце концов, останавливалось, а метаболизм экстремально замедлялся, из-за чего мозг продолжал жить. Последняя его электрическая активность угасала лишь минут через десять-двадцать, и тогда наступала окончательная смерть.
В следующие две минуты пенное цунами добралось до пригородов. Чем шире разливался бурный поток, тем мельче он становился. Вода бушевала и металась по улицам, и кто в неё попадал, тот пропадал бесследно, но зато большинство домов здесь поначалу выстояло. Кто из-за этого мнил себя защищённым, тот рано радовался. Потому что цунами творит свой ужас не только по прибытии.
Ничуть не лучше бывает, когда оно уходит.
Кнут Ольсен и его семья пережили откат волны в Тронхейме, куда цунами докатилось несколько минут спустя.
В отличие от Ставангера, который лежал как на блюде, Тронхейм был защищён фьордом. Отделённый от моря островами и отгороженный косой, фьорд уходил в глубь материка почти на сорок километров, прежде чем расшириться в просторный залив, на восточном краю которого и был построен город. Многие норвежские города и посёлки расположены по внутреннему краю фьордов на уровне моря. Если посмотреть на карту страны, можно прийти к выводу, что даже мощи тридцатиметровой волны было бы недостаточно, чтобы Тронхейм серьёзно пострадал.
Но как раз фьорды и оказались смертельными ловушками.
Попадая в сужения и воронкообразные бухты, водные массы сдавливались с боков. Многотонные воды протискивались сквозь узкий канал. Действие было опустошительное. В Согне-фьорде - хоть и длинном, но узком, пролегающем меж крутых скал, - высота волны ещё раз увеличилась. Большинство здешних посёлков, расположенных вдоль фьорда, находились на верхнем плато. Вода дорвалась и до них, но больших разрушений не учинила. Другое дело - на конце почти стокилометрового фьорда, где на плоском полуострове густо теснились несколько деревень и посёлков. Волна стёрла их с лица земли и затормозилась лишь о расположенную дальше крутизну гор. При этом пена взмывала на двухсотметровую высоту, «сбрив» всякую растительность.
Тронхеймский фьорд был шире Согне, и стены не так высоки. К тому же к концу он расширялся, что уменьшало напор воды. Тем не менее, водная гора, достигшая Тронхейма, была ещё достаточно высока, чтобы хлынуть через порт и разрушить часть Старого города. Нидельва вышла из берегов и ринулась в кварталы Бакландет и Молленберг. Пенные лавины скосили старые дома. В Киркегате обрушилось почти всё, в том числе и дом Йохансона. Обломки смыло, и теперь они стали частью потока, потерявшего свою силу лишь у стен НТНУ и после этого хлынувшего назад.
Ольсены жили позади Киркегаты. Их деревянный дом выдержал первый натиск цунами. Он дрожал и качался, мебель опрокинулась, посуда побилась, а пол передней комнаты накренился. Дети запаниковали. Ольсен крикнул жене, чтобы она увела их в дальний угол. Сам он отважился подойти к окну и выглянуть наружу. Он увидел разрушенный город, вывороченные деревья, машины и людей, подхваченных потоком, услышал вопли и грохот обрушивающихся стен. Потом воздух сотрясли подряд несколько взрывов, и над портом взметнулась чёрно-красная туча.
Поток, как казалось, остановился.
Более жуткой картины он не видел никогда в жизни. Тем не менее, он подавил шок мыслью о защите семьи.
Ольсен осторожно прошёл в заднюю часть дома, посмотрел в испуганные глаза детей и успокаивающе поднял руку, хотя сам испытывал дикий страх. Он сказал, что всё уже прошло и надо как-то выбираться из дома. Ему в голову пришла мысль бежать по крышам - там, куда вода не достанет. Но его жена спросила, как он представляет себе бегство по крышам с четырьмя детьми. Ответа у Ольсена не было. Она предложила немного подождать. Он согласился и снова вернулся к окну.
Выглянув, он увидел, что поток возвращается назад. Водные массы неслись к фьорду, всё ускоряясь.
Мы живы, слава Богу, подумал он и нагнулся вперёд.
В этот момент дом сотрясло. Пол затрещал. Ольсен хотел отпрыгнуть, но оказалось - некуда: на месте пола зиял провал. Его швырнуло вперёд. Вначале он думал, что его вырвало из окна. Но потом ему стало ясно, что от дома отделилась и клонилась в поток вся передняя стена.
Он закричал.
Люди на Гавайях, из поколения в поколение привыкшие жить с цунами, очень хорошо знали, чего стоит его обратный ход. Отток водной массы создавал мощную тягу, увлекающую за собой в море всё, что ещё оставалось стоять. Люди, пережившие первый акт катастрофы, погибали во втором, и гибель их протекала ужаснее, чем от приходящей волны. Они вели безвыходную борьбу за жизнь в бурлящем потоке, сопротивляясь неумолимой тяге. Мускулы сводила судорога. Бушующие в водовороте предметы ломали им кости.
Чудовище пришло из моря, чтобы насытиться, а уходя, прихватывало добычу с собой.
Когда передняя стена дома Ольсена опрокинулась в перемалывающий поток, ему разом всё стало ясно. Он знал, что сейчас погибнет. В порту продолжали греметь взрывы: там взлетали на воздух разбитые корабли и нефтеналивные сооружения. Почти все системы электроснабжения города вышли из строя, короткие замыкания следовали одно за другим. И, может быть, ему суждено умереть оттого, что вода была под высоким напряжением.
Он думал о своей семье. О своих детях. О жене.
И ещё он вспомнил Сигура Йохансона и его странную теорию, и тут в нём взорвалось негодование. Во всём был виноват Йохансон. Он что-то скрыл от Ольсена. Что-то, что могло их спасти. Проклятый сукин сын что-то знал!
Потом он уже ничего не думал. Осталась последняя мысль: ты сейчас умрёшь.
Стена дома с грохотом ударилась о большое дерево, которое чудом ещё стояло. Ольсен вылетел из окна головой вперёд. Руки за что-то зацепились. Листья и кора. Внизу под собой он увидел беснующийся поток, вцепился в ветку и попытался подтянуться. Сверху сыпались обломки фронтона, доски и штукатурка. Налетевший поток подхватил и унёс большую часть фасада. В паническом страхе Ольсен пытался пробраться поближе к стволу. Он чувствовал, как дерево шатается и стонет, и сам стонал, продвигаясь на руках «зацепом».
Если он сейчас упадёт, он пропал. Он с трудом повернул голову, чтобы увидеть свой дом или то, что от него осталось.
Боже мой, молил он. Не дай им погибнуть.
Но дом всё ещё стоял.
И тут он увидел свою жену.
Она на четвереньках подползла к краю пола и смотрела на него. На её лице читалась грозная решимость, как будто в следующий момент она намеревалась броситься в воду, чтобы прийти ему на помощь. Разумеется, она ничем не могла ему помочь, но она была здесь, рядом, и окликала его. Голос её звучал твёрдо и почти гневно - мол, какого чёрта ты там висишь, сейчас же марш домой, тебя здесь ждут!
Ольсен просто смотрел на неё.
Потом он напряг мускулы, начал продвигаться дальше и нащупал под ногами толстый сук. Судорога прошла по его плечам. Он обнял ствол, прижался лицом к коре и продолжал смотреть на свою жену.
Это длилось бесконечно. Дерево стояло, дом тоже.
Когда вода унесла в море свою дань, он, дрожа, спустился в пустыню обломков и грязи и помог жене и детям выбраться из дома. Они взяли самое необходимое - кредитные карты, деньги, документы и наспех собранные пожитки. Машина Ольсена бесследно исчезла в потоке. Им пришлось уходить пешком, но это было лучше, чем оставаться здесь.
Они молча покинули свою разрушенную улицу и пошли прочь от Тронхейма.
Северный континентальный склон
Волна распространялась дальше.
Она затопила восточное побережье Великобритании и запад Дании. На широте Эдинбурга и Копенгагена шельф был особенно мелкий. Там со дна поднимался Собачий пласт, реликт тех времён, когда части Северного моря ещё были сушей. Он залегал всего на тринадцать метров ниже уровня моря и поднял цунами на новую высоту.
Южнее Собачьего пласта тесно стояли платформы, волна бесновалась здесь, но всё же изрезанная структура шельфа с его трещинами и хребтами затормозила цунами. Фризские острова были целиком затоплены, но это дополнительно уменьшило энергию волны, так что Голландия, Бельгия и Северная Германия приняли на себя уже ослабленный удар. Со скоростью всего лишь сто километров в час водная стена наконец достигла Гааги и Амстердама и разрушила большие части приморских районов. Они располагались дальше вглубь материка, зато устья Эльбы и Везера были не защищены. Цунами ринулось в русла и затопило все окрестности, пока не добралось до ганзейских городов. Гамбург и Бремен пережили яростное наводнение. Даже в Лондоне Темза вздулась и вышла из берегов, ломая мосты и корабли.
Лишь Балтийское море с Копенгагеном и Килем катастрофа миновала. Правда, тяжёлое море подкатило и сюда, но там, где сливаются Скагеррак и Каттегат, цунами закрутилось и осело.
Сразу же после катастрофы Ольсены добрались до возвышенности. Кнут Ольсен потом не мог сказать, почему они так поступили. Это была его идея. Возможно, он хранил смутные воспоминания о фильме про цунами или о газетной заметке, которую когда-то читал. Может, то была лишь интуиция. Но их бегство спасло семье жизнь.
Многие, пережив набег и отход цунами, всё равно погибли. Они вернулись после первой волны в свои дома, чтобы посмотреть, что от них осталось. Но цунами разбегается несколькими кругами, следующими один за другим. Лишь экстремально большой длиной волны можно объяснить то, что следующая водная гора нахлынула, когда катастрофа, казалось, уже миновала.
Прошло больше четверти часа - и она явилась, вторая волна, не менее мощная, чем предыдущая, и довершила начатое. Третья волна подоспела двадцать минут спустя и была вдвое ниже, потом последовала четвёртая, и на этом всё кончилось.
В Германии, Бельгии и Нидерландах началась эвакуация, но каждому казалось самым разумным воспользоваться для скорейшего бегства машиной, и в итоге через десять минут после объявления тревоги улицы были безнадёжно забиты, пока цунами, наконец, не рассосало пробки на свой лад.
Через час после того, как континентальный склон обрушился, североевропейская прибрежная индустрия прекратила своё существование. Почти все прибрежные города были частично или целиком разрушены. Сотни тысяч людей погибли.
Совместная экспедиция «Торвальдсона» и «Солнца» выявила, что черви разрушили гидраты и на севере, до самого Тромсё. Склон обрушился на юге. Последствия цунами поначалу не позволили задаться вопросом, надо ли рассчитывать на коллапс и северного материкового подножия. Может быть, Герхард Борман и нашёл бы ответ на этот вопрос. Но и Борман не знал, где именно сошли лавины. И Жан-Жак Альбан, которому удалось увести «Торвальдсон» достаточно далеко в открытое море и тем самым в безопасность, не имел представления о том, что в действительности творилось глубоко внизу.
Ещё долго над морем и над руинами прибрежных городов гремели взрывы. К воплям и стенаниям тех, кто выжил, примешивались грохот вертолётов, вой сирен и выкрики из рупоров. То была какофония ужаса, но над всем этим шумом лежала свинцовая тишина. Тишина смерти.
Прошло три часа, прежде чем в море вернулись с суши последние волны.
Вот тогда и обрушился северный континентальный склон.

ЧАСТЬ ВТОРАЯ
КАТАСТРОФА

Из ежегодных докладов природоохранных организаций
«Невзирая на запрет 1994 года, атомные отходы как попадали, так и продолжают попадать в море. Водолазы „Гринписа“ обнаружили у сточной трубы французских регенерационных сооружений 17 000 000-кратное превышение нормы радиоактивности. У Норвегии фукусовые водоросли и крабы отравлены радиоактивным веществом технецием. Американские геологи планируют размещать на морском дне радиоактивные отходы, опуская их в стальных ёмкостях через трубу километровой длины в ямы и прикрывая осадочными породами».
«Начиная с 1959 года СССР спустил в арктические моря огромное количество атомных отходов, включая и разобранные реакторы. Особенную опасность представляют медленно ржавеющие ёмкости с ядовитым газом, которые Москва утопила в 1947 году. Плутоний из атомных бомб исследователи находят в Средней Атлантике на глубине свыше 4000 метров».
«Британская гидрографическая служба насчитала в глубине океана 57 435 погибших кораблей, среди которых несколько американских и советских атомных подводных лодок».
«Яд ДДТ для морских организмов опаснее, чем для других живых существ. Течения разносят яды по всему Мировому океану, и они накапливаются в цепочках питания. В ворвани китов находят соединения полиброма, который применяется в качестве пожарогасителя в компьютерах и корпусах телевизоров. 90 процентов всех пойманных меч-рыб отравлены ртутью, 25 процентов - ядом РСВ. В Северном море у женских особей волнорогих улиток вырастает пенис. Причиной может быть субстанция трибутилцин, содержащаяся в корабельной краске».
«Каждая нефтяная скважина отравляет морское дно на площади в двадцать квадратных километров. Треть этой площади остаётся безжизненной».
«Электрические поля глубоководных кабелей нарушают ориентирование лосося и угря. К тому же электрический смог вредит росту мальков».
«После того, как Израиль отказался подписать соглашение о запрете на выброс в море индустриальных отходов, одна только фирма „Haifa Chemicals“ начиная с 1999 года ежегодно сбрасывает в море 60 тысяч тонн ядовитых отходов; свинец, ртуть, кадмий, мышьяк и хром уносятся течениями до берегов Сирии и Кипра. Ежедневно фабрики выбрасывают в Тунисский залив 12 800 тонн фосфатного гипса - отхода производства минеральных удобрений».
«Семьдесят из двухсот важнейших видов морских рыб Всемирная продовольственная организация FAO причисляет к вымирающим. При этом число рыбаков продолжает расти. Если в 1970 году их было 13 миллионов, то в 1997-м - уже 30 миллионов. Опустошительна ловля рыбы тралами. Целые экосистемы буквально выгребаются со дна моря. Морские млекопитающие, хищные рыбы и морские птицы лишаются пропитания».
«На глубине 4000 метров у Перу гамбургские исследователи моделировали запланированный крупнокоммерческий сбор комьев марганца. Их судно вдоль и поперёк волочило по дну борону на территории в 11 квадратных километров. Погибло множество живых существ. И годы спустя регион всё ещё не восстановился».
«Во Флориде при строительных работах в море смывали землю. Она наносным слоем легла на коралловые пласты и задушила большую часть всего живого, что там было».

Предыдущая страница 16 Следующая страница


17 Франк Шетцинг

«Исследователи моря обнаружили, что растущая концентрация углекислого газа в атмосфере, обусловленная сжиганием ископаемого топлива, понижает способность образования рифов. Растворяясь в воде, двуокись углерода окисляет её. Невзирая на это, крупные энергетические концерны намереваются откачивать огромные количества CO2 прямо в море, чтобы разгрузить атмосферу».

10 мая
«Шато Уистлер», Канада

Сообщение покинуло Киль со скоростью 300 000 километров в секунду.
Текст, набранный Эрвином Сьюссом на его ноутбуке, ушёл в сеть в виде цифровых данных и был преобразован лазерным диодом в световые импульсы. После чего они направились в высокопрозрачный стекловолоконный кабель - вместе с миллионами других информационных пакетов и телефонных разговоров. Световые волны быстро добрались по суше до берега, через каждые 50 километров подвергаясь оптическому усилению, а затем стекловолокно скрылось в море, укутанное в медную оболочку и заключённое в прочную оплётку с прослойками мягкого изолирующего материала.
Под водой кабель толщиной с крепкую мужскую руку тянулся по дну шельфа, зарытый в осадочный пласт, чтобы его не зацепило якорем или рыбацкой сетью. ТАТ-14, таково было его официальное обозначение, являлся одним из самых мощных в мире трансатлантических кабелей, а их пролегают между Европой и Америкой дюжины. Филигранные нити в глубине морей давно опередили любую спутниковую технику.
Сообщение Эрвина Сьюсса полетело между Скандинавией и Великобританией к северу. Выше Шотландии ТАТ-14 поворачивал налево. По ту сторону Гебридских островов он должен был пролегать по более глубокому морскому дну - уже не зарытым, а лежащим на поверхности.
Но только никакого дна и никакого края шельфа больше не было.
Под гигатоннами грязи и каменного крошева сообщение из Киля за сто двадцатую долю секунды домчалось до обрыва кабеля, и дальше световые сигналы уходили прямиком в донный осадок. Лавина рванула кабель с такой силой, что его разорванные концы были отброшены на километры друг от друга. Продолжился ТАТ-14 лишь в исландском бассейне - бесполезный кусок хай-тека, ведущий в Бостон. Там он впадал в сухопутную сеть. Через Скалистые горы этот автобан электронных данных попадал в Западную Канаду и подходил к коммутирующей станции знаменитого отеля высшего разряда «Шато Уистлер» у подножия горы Блэккомб, где стекловолокно переходило в традиционный медный кабель. Фотодиоды совершали обратный процесс, преобразуя световые импульсы в цифровые.
При других обстоятельствах сообщение из Киля попало бы этим путём в ноутбук Герхарда Бормана в виде е-мейла. Но действующие обстоятельства были таковы, что и неделю спустя после катастрофы в Северной Европе трансатлантические каналы связи всё ещё бездействовали, а телефонные контакты были возможны лишь через спутниковую связь.
Борман сидел в просторном зале отеля и смотрел на экран. Он знал, что Сьюсс должен переправить ему один важный документ - кривые роста популяций червей и прогнозы: что может произойти в других регионах мира в случае сопоставимого нашествия.
Борман чертыхался. Такой, казалось бы, удобный и тесный мир снова распался на отдельные части. Была надежда, что за день е-мейл всё-таки прорвётся по спутниковым каналам, но она так и не сбылась. Борман знал, что кризисные штабы не покладая рук восстанавливают связь, но интернет по-прежнему лежал в руинах. Военные спутники работали безупречно, но они не были рассчитаны на такие объёмы, чтобы компенсировать весь трансатлантический стекловолоконный мост.
Он взял мобильный телефон, предоставленный в его распоряжение штабом, и связался через спутник с Килем.
- Ничего так и не пришло, - сказал он.
- Мы пытались. - Голос Сьюсса звучал отчётливо, но Бормана сбивало с толку промедление с ответом. Сигнал от передатчика проделывал 36 000 километров вверх к спутнику и затем такое же расстояние до приёмника. И разговор проходил с паузами и наложениями одно на другое. - У нас тут тоже ничего не действует. С каждым часом всё хуже. В Норвегию уже не пробиться, Шотландия молчит, как мышка, Дания существует только на карте. Не знаю, что себе думают чрезвычайщики.
- Но мы всё же говорим с тобой, - заметил Борман.
- Мы говорим, потому что американцы так устроили. Ты используешь военные преимущества великой державы. А в Европе - даже забудь об этом! Все хотят позвонить, все беспокоятся, живы ли их родные и друзья. И у нас образовались пробки на всех линиях связи. Несколько свободных сетей переданы в распоряжение кризисных штабов и правительственных учреждений.
- Ну, так что будем делать? - спросил Борман.
- Не знаю. Может, уйдёт в рейс «Королева Елизавета». Тогда через полтора месяца получишь все бумаги, если вышлешь к побережью конного нарочного встретить корабль. А нет - так возьми ручку и записывай.
Борман вымученно улыбнулся.
Пока он записывал, зал отеля пересекла группа военных, пройдя к лифту. Старшим чином у них был чернокожий с эфиопскими чертами - майор вооружённых сил США по фамилии Пик.
Группа вышла на третьем и четвёртом этажах.
Остался один майор Сэломон Пик. Он доехал до десятого этажа. Там располагались номера-люкс для высшего руководства - лучшее, что мог предоставить «Шато» из своих пятисот пятидесяти номеров. Сам Пик жил ниже, и его вполне устраивал обычный одноместный номер. Он вообще не питал пристрастия к роскоши, но дирекция отеля настояла на размещении штаба в лучших номерах. Шагая по толстому ковру коридора, он мысленно прокручивал план предстоящего мероприятия. Навстречу ему попадались мужчины и женщины в форме и в гражданском. Некоторые двери были нараспашку и открывали внутренность номеров, переоборудованных в служебные кабинеты. Пик дошёл до широкой двери, и двое постовых отдали ему честь. Один из них постучался, дождался ответа и молодцевато распахнул перед майором дверь.
- Как дела? - спросила Джудит Ли.
Она заказала себе сюда из центра здоровья беговую дорожку. Пик знал, что Ли проводит на этой дорожке больше времени, чем в постели. С неё она смотрит телевизор, ведёт переписку, диктует меморандумы, сообщения и речи в голосовое устройство своего ноутбука, ведёт телефонные переговоры, принимает всю информацию и просто размышляет. Она и теперь бежала на дорожке. Чёрные волосы, прямые и блестящие, придерживала повязка на лбу. На ней была лёгкая тренировочная куртка и облегающие короткие брюки. Дышала она, несмотря на высокий темп, равномерно. Пик всякий раз с удивлением вспоминал, что этой хорошо тренированной женщине уже 48 лет. На вид генералу Джудит Ли не было и сорока.
- Спасибо, - ответил Пик. - Ничего.
Он огляделся. Апартаменты генерала имели размеры роскошной квартиры и были соответственно обставлены. У окна стоял рояль. Ли и его затребовала себе, как и беговую дорожку.
Пик считал, что роскошь несовместима с военным бытом. Сам он имел простое происхождение и в армию пошёл не из эстетских соображений, а чтобы избежать улицы, которая слишком часто ведёт в тюрьму. Упорство и прилежание открыли ему возможность блестящего карьерного роста, но он по-прежнему лучше всего чувствовал себя в простой палатке или в дешёвом мотеле.
- Мы получили последние данные от спутников NOAA, - сказал он, пройдя мимо Ли к панорамному окну. Над лесистой долиной сияло солнце, но Пик смотрел поверх всей этой красоты. Его тревожили предстоящие часы. - Мы были правы.
- Что, есть сходство?
- Да, между шумами, которые записал робот URA, и неопознанными спектрограммами 1997 года.
- Хорошо, - с удовлетворением сказала Ли. - Это очень хорошо.
- Не знаю, что тут хорошего. Это след, но он же ничего не объясняет.
- А вы чего ждали? Что океан нам что-нибудь откроет?- Ли отключила беговую дорожку и спрыгнула с неё. - Для того мы и затеваем весь этот цирк, чтобы нащупать объяснение. Кстати, состав уже полный?
- Только что прибыл последний.
- Кто именно? - Этот биолог из Норвегии, который обнаружил червей. Как, бишь, его, сейчас гляну…
- Сигур Йохансон. - Ли прошла в ванную и вернулась с полотенцем на плечах. - Запоминайте же, наконец, имена, Сэл. Нас в отеле всего триста человек, из них учёных только семьдесят пять, пора затвердить, как молитву.
- Вы хотите сказать, что держите в голове все триста имён?
- Могу и три тысячи, если понадобится. Уж напрягитесь немного.
- Вы блефуете, - сказал Пик.
- Хотите проверить?
- Давайте. Йохансона сопровождает одна британская журналистка, от которой мы ожидаем сведений о происходящем за Полярным кругом. Вы помните её имя?
- Карен Уивер, - сказала Ли, вытирая волосы полотенцем. - Живёт в Лондоне. Специализируется на мореведении. Компьютерщица. Была на том корабле в Гренландском море, который потом бесследно затонул. - Она улыбнулась Пику, обнажив ослепительной белизны зубы. - Если бы мы обо всём знали хотя бы столько, сколько об этой гибели, а?
- Да. - Пик разрешил себе улыбнуться. - А то Вандербильт всякий раз впадает в ступор, когда об этом заходит речь.
- Ещё бы. ЦРУ в бешенстве, когда не знает, на какую полочку поместить информацию. Кстати, сам Вандербильт уже здесь?
- Уведомился.
- Что значит уведомился?
- Подлетает на вертолёте.
- Поражаюсь я грузоподъёмности наших летательных аппаратов, Сэл. Везти эту жирную свинью. Ну ладно. Дайте мне знать, если в «Шато Уистлер» поступят ещё какие-нибудь радикальные известия до того, как мы начнём.
Пик помедлил.
- Как мы принудим их держать язык за зубами?
- Это мы уже тысячу раз обсуждали.
- Я знаю, но этого мало. Целая толпа людей, не имеющих никакого понятия о режиме секретности. У них друзья, семьи. На них же журналисты набросятся.
- Это будет уже не наша проблема.
- Но она может стать и нашей.
- Давайте введём их в состав армии. - Ли развела руками. - Тогда они будут подлежать военному уставу. Кто распустит язык, тому расстрел.
Пик вытаращил глаза.
- Это была шутка, Сэл. - Она помахала перед ним рукой. - Эй! Шутка.
- Мне не до шуток, - ответил Пик. - Вандербильт с удовольствием взял бы с них подписку, но это нереально. Как минимум половина - иностранцы. Мы не сможем предъявить им обвинение, если они нарушат подписку.
- А мы сделаем вид, что сможем.
- Хотите давить на них? Не сработает. Никто не станет сотрудничать.
- Кто же говорит о давлении? Боже мой, Сэл, и откуда вы только берёте проблемы. Они хотят помочь. И они будут помалкивать. А если ещё поверят, что могут угодить в тюрьму за нарушение подписки, тем лучше. Вера укрепляет силы.
- Хорошо. Я вернусь чуть позже. Пик вышел.
Ли смотрела ему вслед, забавляясь мыслью о том, как мало этот отличный солдат разбирается в людях. Кажется, Пик верил, что где-то в человека внедрено программное поле, гарантирующее выполнение приказа. Этой ереси были подвержены все выпускники Вест-Пойнта. Самая элитарная военная академия Америки славилась муштрой, итогом которой было безоговорочное послушание. В своих сомнениях Пик был не так уж и неправ, но в групповой психологии делал промашку.
Ли с неприязнью подумала о Джеке Вандербильте, ответственном со стороны ЦРУ. Он потел и вонял, у него было скверное дыхание, но работать он умел. В последние недели, особенно после цунами в Северной Европе, отдел Вандербильта показал свою лучшую форму. Его люди на удивление хорошо ориентировались в событиях. Это значило, что хоть у них и не хватало ответов, зато перечень вопросов был исчерпывающий.
Она раздумывала, не доложить ли о состоянии дел Белому дому. В принципе, нового было мало, но президент любил перемолвиться с Ли, высоко ценя её ум. Она знала, что это так, хотя нигде об этом не распространялась, - это бы ей только навредило. Среди американского генералитета Ли была одной из немногих женщин, к тому же она значительно понижала средний возраст в структуре командования. Всё это, конечно, вызывало подозрения, и её доверительные отношения с самым могущественным человеком Земли не добавили бы ей симпатии коллег, поэтому Ли старалась не высовываться. Но зачастую именно она объясняла президенту сложные вещи простыми словами. Когда взгляды министра обороны или его советника по безопасности казались ему непонятными, он спрашивал Ли, и она заодно разъясняла ему и позицию министерства иностранных дел.
Ни при каких обстоятельствах Ли не позволила бы себе публично указать на своё авторство идей президента. Она говорила: «Президент считает, что…» или «Точка зрения президента на этот счёт такова…» - неуловимо расширяя интеллектуальные границы хозяина Белого дома и снабжая его мнениями и воззрениями.
Для достижения своих целей важно было вовремя оказаться на виду. Так во время войны в Персидском заливе в 1991 году генерал Норманн Шварцкопф узнал её как разумного и неустрашимого стратега. К тому времени Ли уже прошла впечатляющий карьерный путь: первая женщина - выпускница Вест-Пойнта, изучавшая естественные науки на курсе морских офицеров, потом академия генштаба, изучение общественных связей в политике и истории. Шварцкопф взял Ли под своё крыло и следил за тем, чтобы её приглашали на все семинары и конференции и чтобы она встречалась с нужными людьми. Сам он политикой не интересовался, зато для неё проложил дорогу в тот промежуточный мир, где границы между армией и политикой были размыты и карты ложились по-новому.
Высокое покровительство принесло ей роль заместителя командующего союзническими сухопутными войсками в Средней Европе. За короткое время Ли завоевала расположение в европейских дипломатических кругах. Воспитание, образование и врождённая одарённость сослужили ей службу. Американский отец Ли происходил из видной генеральской семьи и играл заметную роль в Совете безопасности, пока не ушёл в отставку по состоянию здоровья. Её китайская мать была блистательной виолончелисткой. К своей единственной дочери оба они предъявляли ещё более высокие требования, чем к себе. Джудит занималась балетом и фигурным катанием, училась игре на фортепьяно и на виолончели. Она сопровождала отца в его поездках по Европе и Азии и рано получила представление о различии культур. Её всегда привлекали этнические особенности и историческая подоплёка, и она донимала людей расспросами - преимущественно на их родном языке. В двенадцать она владела родным языком матери, в пятнадцать бегло говорила по-немецки, по-французски, по-итальянски и по-испански, в восемнадцать могла сносно объясниться по-японски и по-корейски. Родители строго следили за её манерами, одеждой и соблюдением общепринятых правил, в других вещах проявляя терпимость.
При женитьбе отец решил взять себе фамилию жены и ради этого выдержал затяжную войну с официальными органами. Этот жест по отношению к любимой женщине, которая ради него покинула свою родину, восхитил Джудит Ли.
Девочка выросла на семейном стремлении добиваться превосходства во всех дисциплинах, перепрыгнула экстерном через два класса, блестяще окончила школу и росла с убеждением, что сможет добиться всего, чего захочет, хоть бы и поста президента Соединённых Штатов Америки.
В середине девяностых ей предложили пост заместителя начальника штаба по операционному и боевому планированию в министерстве обороны США и одновременно доцентуру на кафедре истории в Вест-Пойнте. К тому же известные круги отметили её усиливающийся интерес к политике. Единственное, чего ей тогда недоставало, был настоящий военный успех. В кадровой политике Пентагона особо высоко ценился боевой опыт, и Ли тосковала по хорошему глобальному кризису. Долго ей ждать не пришлось. В 1999 году она стала заместителем командующего в Косовском конфликте и наконец-то вписала себя в книгу героев.
Новое возвращение на родину повлекло за собой пост командующего генерала в Форт-Леви и членство в Совете безопасности при президенте, где она расположила его к себе одной из составленных для него записок на тему национальной безопасности. В этой части Ли обладала твёрдой поступью и мыслила патриотично, никогда не теряя убеждения, что в мире нет страны лучше и справедливее Соединённых Штатов.
Внезапно она очутилась в центре власти.
Хладнокровная перфекционистка, она хорошо знала зверя, который подстерегал её внутри неё самой, - неукротимую эмоциональность, которая могла принести ей как пользу, так и вред - в зависимости от того, чем она занималась. Она старалась держаться скромно и не выпячивала свои таланты и умения. С неё хватало того, что иногда на вечерах в Белом доме она меняла военную форму на открытое вечернее платье и играла для потрясённых слушателей Шопена, Брамса и Шуберта; что во время танца могла так раскрутить президента, что он воспарял, как Фред Астор; что для его семьи и старых друзей-республиканцев пела песни из времён отцов-основателей. Она ловко завязывала личные отношения, разделяла страсть министра обороны к бейсболу и слабость госсекретаря к европейской истории, получала приватные приглашения и иногда целые выходные проводила на президентском ранчо.
Свои личные взгляды в политических вопросах она держала при себе. Вела свою игру между армией и политикой, проявляла себя как развитая, очаровательная и самоуверенная, но не заносчивая особа. Молва приписывала ей личные отношения с влиятельными мужчинами, которых на самом деле не было. Ли игнорировала эти слухи. Никакой вопрос не мог вывести её из равновесия. Она всегда была прекрасно организована и подготовлена, хранила в памяти огромное количество деталей и вызывала их, как данные в компьютере.
Хотя она не имела представления, что творится в океане, ей и на сей раз удалось изложить президенту истинную картину происходящего. Объёмное досье ЦРУ она свела к нескольким решающим пунктам. Следствием явилось то, что теперь Ли сидела в «Шато Уистлер», и она очень хорошо понимала, что это значит.
Это был последний большой шаг, который она должна была сделать.
Но, может, всё-таки позвонить президенту. Просто так. Он это любит. Сказать ему, что все приглашённые учёные и эксперты собрались в полном составе, а это значит, что они приняли неформальное приглашение Соединённых Штатов, хотя у каждого полно дел на своём месте. Или что NOAA обнаружила сходство между неопознанными шумами. Это ему нравилось, это звучало как: «Сэр, мы ещё немного продвинулись вперёд». Конечно, она не могла ожидать, что он знает, что такое Bloop и Upsweep и почему NOAA думает, что разгадала происхождение Slowdown. Это излишние подробности. Но несколько слов уверенности через спутниковую связь, защищённую от прослушивания, - и президент будет счастлив, а счастливый он намного полезнее.
Она решилась.
В это время во дворе отеля Эневек заметил приятного вида бородача с проседью. Его сопровождала молодая женщина в джинсах и кожаной куртке, широкоплечая и загорелая. Оба новоприбывших несли дорожные сумки, которые у них тут же забрал служащий отеля. Женщина на секунду встретилась глазами с Эневеком, отвела со лба локоны и исчезла в вестибюле.
Он рассеянно смотрел на то место, где она только что стояла.
Роскошный отель располагался в окружении гор, вершины которых даже летом сверкали белизной. Здесь был один из лучших горнолыжных курортов мира, а в мае гости съезжались поиграть в гольф и погулять по живописным окрестностям. В этом элитном месте в стороне от мира можно было ожидать чего угодно, но только не дюжины военных вертолётов.
Эневек уже два дня как приехал сюда. Он был задействован в подготовке к конференции - вместе с Фордом, который курсировал на вертолёте между ванкуверским аквариумом, Нанаймо и «Шато», чтобы отсматривать материал, оценивать данные и сводить воедино последние сведения. Колено Эневека всё ещё болело, но он уже не хромал. Чистый горный воздух благотворно на него повлиял, и его депрессия сменилась рвением к работе.
Его арест военным патрулём казался уже далёким прошлым, хотя со дня первой встречи с Ли прошло всего две недели. Её позабавил дилетантизм, с каким он провёл тогда свою ночную вылазку. Разумеется, его засекли сразу, просто некоторое время наблюдали, чтобы узнать, чего ему надо.
С тех пор его доклады больше не проваливались в Чёрную Дыру, он сам теперь сидел в её центре - так же, как и Форд, а с недавних пор и Оливейра. И с Робертсом из пароходства он снова смог побеседовать. Тот первым делом выразил своё сожаление по поводу предписанного ему молчания. Ли наложила запрет на всякую утечку информации, поэтому ему приходилось быть недоступным, хотя несколько раз он буквально стоял рядом с телефоном, по которому секретарша отправляла Эневека на все четыре стороны.
Конференция была подготовлена, и Эневеку ничего не оставалось, кроме ожидания. Мир был в хаосе, Европа в потопе, а он играл в теннис, чтобы посмотреть, как это скажется на его больном колене. Его партнёром был маленький француз Бернар Роше, бактериолог из Лиона. Пока Америка билась с самыми крупными животными планеты, Роше вёл сражение с мельчайшими организмами - и без надежды на победу.
Эневек глянул на часы. Через тридцать минут начнётся конференция. Отель на эти дни закрыли для туристов и отдали в распоряжение правительства. Свыше половины присутствующих здесь так или иначе относились к United States Intelligence Community, большинство - сотрудники ЦРУ. Изрядная часть отеля была отдана NSA - самой крупной секретной службе Америки, специализирующейся на электронной разведке, на защите информации и на криптографии. NSA занимала пятый этаж. Шестой этаж был занят сотрудниками министерства обороны США и канадской информационной службой. Над ними располагались представители британского SIS и охрана, а также делегации информационного центра Бундесвера и государственной информационной службы Германии. Французы прислали делегацию Direction de la Surveillance du Territoire, шведская военная информационная служба тоже присутствовала, как и финская Pддesikunnan tiedusteluosasto. Это было беспримерное собрание секретных служб, беспрецедентный марш-бросок людей и материалов, нацеленный на понимание происходящего.
Эневек массировал своё снова разболевшееся колено. Не надо было играть в теннис. Над ним пронеслась тень - это приземлялся ещё один военный вертолёт.
Внутри отеля по всем направлениям двигались люди - быстро и в то же время без суеты. Половина говорила по мобильным телефонам. Другие со своими ноутбуками примостились в уютных уголках и что-то писали. Эневек прошёл в бар, увидев Форда и Оливейра. С ними был незнакомый рослый человек.
- Леон Эневек, Герхард Борман, - представил их друг другу Форд. - Только не сильно тряси руку Герхарду, а то отвалится.
- Что, теннис? - спросил Эневек.
- Какое там, шариковая ручка! - Борман кисло улыбнулся. - Битый час записывал по телефону то, что две недели назад можно было получить одним кликом мышки. Вернулись в средневековье.
- С завтрашнего дня всё будет в порядке. - Оливейра отпила из своей чашки чай. - Я слышала, для отеля выделили целую сеть.
- У нас в Киле ограниченный доступ к спутникам, - мрачно сказал Борман.
- Он везде ограниченный. - Эневек заказал себе воду. - Вы давно здесь?
- С позавчерашнего дня. Я работал на подготовке конференции.
- Я тоже. Странно, что мы не пересеклись.
- Этот отель - как швейцарский сыр, тут полно ходов.
- О, смотрите. А этот что здесь делает? - Оливейра кивнула головой в сторону лифта. Там стоял мужчина, прибывший с кудрявой шатенкой. Эневек узнал его.
- А кто это? - спросил Форд, напрягая память.
- Это же немецкий актёр, Максимилиан Шелл!
- Уймись, - сказал Форд. - Что тут делать актёру?
- Это он играл в том фильме-катастрофе? «Deep Impact»! Где Земля столкнулась с метеоритом… - спросил Эневек.
- Мы тут все играем в фильме-катастрофе, - перебил его Форд.
- Неужто следующим прибудет Брюс Уиллис?
- Не гоняйтесь за его автографом, - улыбнулся Борман. - Это не Максимилиан Шелл. Его зовут Сигур Йохансон. Норвежец. Он мог бы вам рассказать, что творится в Северном море. Но лучше не спрашивайте его. Он жил в Тронхейме, а от Тронхейма мало что осталось. Он потерял свой дом.
Из нескольких конференц-залов «Шато» Ли выбрала зал средней величины, почти в обрез для группы. Она по опыту знала, что люди, вынужденные сидеть вплотную, либо вцепляются друг другу в волосы, либо проникаются чувством общности. Но не получают возможности держать дистанцию - ни друг к другу, ни к теме.
И рассадить их следовало так, чтобы все перемешались - независимо от национальности или профессии. Каждое место было оборудовано столиком с ноутбуком и блоком для записей.
Пик сел в ряду, зарезервированном для докладчиков. За ним в зал вошёл шаровидный человек в мятом костюме. Под мышками темнели пятна пота. Редкие волосы слиплись прядями. Он пыхтя протянул Ли руку. Пальцы оттопыривались, как раздутые колбаски.
- Хэлло, Сьюзи Вонг, - сказал он.
Ли пожала Вандербильту руку и с трудом удержалась, чтобы не обтереть ладонь.
- Джек. Рада вас видеть.
- Всегда к услугам. - Вандербильт осклабился. - Покажите им шоу, детка. Если не будут хлопать, свистните мне. Мои аплодисменты вам обеспечены.
Он вытер потный лоб, подмигнул и уселся рядом с Пиком. Ли разглядывала его с застывшей улыбкой. Вандербильт был замдиректора ЦРУ. Хороший человек, даже очень хороший. Органам будет его не хватать. Она намеревалась уничтожить его - не торопясь, когда придёт время. Не сейчас. И тогда эта жирная свинья будет валяться на дороге, похрюкивая, как это умеет только Вандербильт.
Конференц-зал наполнялся.
Многие не знали друг друга и рассаживались молча. Ли терпеливо ждала, пока утихнет всякий шум. Почувствовав общее напряжение, она поднялась, улыбнулась и сказала:
- Расслабьтесь.
По рядам прошёл тихий шелест. Кто-то закинул ногу на ногу, кто-то откинулся на спинку. Норвежский профессор с небрежно наброшенным на шею шарфом почти скучал, его тёмные глаза смотрели на Ли спокойно. Она попыталась составить о нём представление, но Йохансон оставался закрытым для неё. Она спросила себя, в чём причина. Человек потерял свой дом, катастрофа коснулась его ощутимее, чем кого бы то ни было здесь. Он должен быть подавленным, но почему-то не подавлен. Причина могла быть только одна. Йохансон не рассчитывал узнать здесь что-то новое для себя. У него есть своя теория, и она перевешивает горе и отчаяние. Он знает больше, чем они все.
Надо держать этого норвежца в поле зрения.
- Я знаю, какую напряжённую работу вам пришлось прервать, чтобы приехать сюда, - продолжала она. - И я хотела бы поблагодарить вас за то, что вы сделали нашу встречу возможной. Особенно я хотела бы поблагодарить собравшихся здесь учёных. Глядя на вас, я уверена, что мы сможем рассмотреть события недавнего прошлого в свете надежды. Вы даёте нам пример мужества.
Ли произносила эти слова без пафоса, спокойно и приветливо, заглядывая каждому в глаза, - и сразу добилась безраздельного внимания. Один только Вандербильт оскалил зубы и ковырялся в них.
- Многие из вас недоумевают, почему мы не провели эту встречу в Пентагоне, в Белом доме или в доме правительства Канады. Ну, с одной стороны, мы хотели предоставить вам по возможности приятную обстановку. Преимущества «Шато Уистлер» известны, и главное из них - местоположение. Горы надёжны, берега - нет. Сейчас не надёжен ни один город вблизи побережья.
Она оглядела лица присутствующих.
- С другой стороны, побережье Британской Колумбии рядом. В кратчайшее время можно добраться на вертолёте до моря и до исследовательских лабораторий, особенно института Нанаймо. В «Шато» мы создали опорный пункт, чтобы наблюдать за поведением морских млекопитающих. А в свете европейских событий решили перестроить этот опорный пункт в кризисный центр. И лучший из возможных составов кризисного управления, леди и джентльмены, это вы.
Она дала этим словам время подействовать. Она хотела, чтобы люди в зале осознали свою значительность. Если они почувствуют свою избранность, это поможет им держать язык за зубами.
- Третья причина - та, что мы здесь можем работать без помех. «Шато» целиком ограждён от средств массовой информации. Разумеется, когда такой заметный отель внезапно становится недоступен, а вокруг снуют вертолёты, это не останется незамеченным. Но официально нигде не объявлялось, для чего мы тут собрались. Если нас спрашивают, мы говорим об учениях. Об этом можно писать сколько угодно, но ничего конкретного не напишешь, поэтому от пишущих мы избавлены. - Ли сделала паузу. - Известно, что не всё можно предать огласке. Паника была бы началом конца. Сохранять спокойствие - залог дееспособности. Позвольте мне сказать вам совершенно откровенно: первой жертвой любой войны всегда становится правда. А мы на войне. На войне, которую мы должны вначале понять, чтобы выиграть. Поэтому необходимо взять обязательства перед собой и перед человечеством. Конкретно это означает, что отныне вы никому, даже самым близким людям, членам семьи и друзьям, не имеете права ничего говорить о работе в этом штабе. Каждый из вас сразу после этого заседания подпишет соответственное обязательство, а к соблюдению подписки мы относимся очень серьёзно. Я бы предпочла услышать ваши возможные сомнения до начала обсуждения. Поскольку, естественно, эта подписка - дело добровольное. Отказ не повлечёт никаких неприятностей для вас, но в этом случае вы должны будете покинуть зал прямо сейчас и немедленно вылететь домой.
В душе она заключила с собой пари. Никто не встанет и не уйдёт. Но один вопрос всё-таки кто-нибудь задаст.
Она ждала.
Кто-то поднял руку. Мик Рубин - биолог из Манчестера, специалист по моллюскам.
- Значит ли это, что мы не можем покидать «Шато»?
- «Шато» не тюрьма, - сказала Ли. - Вы можете выходить и выезжать куда хотите. Вы не можете только разглашать предмет вашей работы.
- А если… - Рубин помялся.
- Если всё-таки это случится? - Ли сделала озабоченную мину. - Я понимаю, что вы должны были задать этот вопрос. Ну, тогда мы опровергнем всё, что вы скажете, и впредь позаботимся о том, чтобы больше вы не смогли нарушить взятые обязательства.
- И это… м-м-м… в вашей власти? Я имею в виду, вы…
- Есть ли у нас такие полномочия? Большинству из вас, может быть, известно, что Германия три дня назад выступила с инициативой провести совместное расследование актуальных событий в рамках Евросоюза. Руководство этой комиссией решено возложить на германского министра внутренних дел. В Норвегии, Великобритании, Бельгии, Нидерландах, Дании и на Фарерах объявлено чрезвычайное положение. Канада и США также кооперируются под руководством США. К нам охотно примкнут и другие государства. В зависимости от того, как будут развиваться события в мире, не исключено, что общую ответственность возьмёт на себя ООН. Действующее законодательство повсеместно утратит силу, и компетенции распределятся по-новому. В свете особой ситуации - да, мы уполномочены.
Рубин кивнул. Больше вопросов не последовало.
- Хорошо, - сказала Ли. - Тогда приступим. Майор Пик, прошу вас.
Пик встал перед группой. Электрический свет бликовал на его эбонитовой коже. Он нажал на кнопку ручного пульта, и на большом экране появился спутниковый снимок. Обширное побережье со многими населёнными пунктами, снятое с большой высоты.
- Может быть, это началось и не здесь, - сказал он, - и, может быть, началось раньше. Но мы берём за начало отсчёта Перу. Большой город посередине - это Уанчако. - Он посветил лазерной указкой на разные точки снимка. - Этот район за несколько дней потерял 22 рыбака, причём в самую хорошую погоду. Некоторые лодки впоследствии были обнаружены в море. От прочих находили только обломки.
Пик вывел на экран следующий снимок.
- Моря находятся под постоянным наблюдением, - продолжал он. - Они напичканы дрейфующими зондами и роботами, от которых поступают бесчисленные данные о свойствах течений, температуре, содержании соли, двуокиси углерода и ещё много чего. Измерительные станции на дне моря регистрируют обменные процессы в донных осадках. Курсирует целая флотилия исследовательских судов, и мы располагаем сотнями военных и гражданских спутников. Казалось бы, какая проблема - объяснить исчезновения судов, но на самом деле не всё так просто. Наша космическая сфера, как и всё, имеющее глаза, страдает пробелами зрения.
Графическое изображение на экране показало часть поверхности Земли. Над нею на разной высоте висели, словно увеличенные насекомые, спутники различной величины.
- Даже не пытайтесь разобраться в столпотворении искусственных небесных тел, - сказал Пик. - Их три с половиной тысячи. Большинство из того, что там летает, уже обломки. Действующих объектов, к которым есть доступ, всего шестьсот. Ну, ещё военные спутники.
Последнюю фразу Пик произнёс крайне неохотно. Он подвёл световую точку лазерной указки на объект в виде бункера с солнечными навесами.
- Американский спутник KH-12. Даёт снимки с разрешением меньше пяти сантиметров. Ещё чуть-чуть - и мог бы распознавать черты лица. Для ночного видения оборудован инфракрасной и мультиспектральной системами, но при облачном небе абсолютно бесполезен.
Пик указал на другой спутник.
- Поэтому многие спутники-разведчики работают с радаром, то есть в микроволновом диапазоне. Для радара и облака не преграда. Эти спутники не фотографируют, а моделируют мир с точностью до сантиметра, для этого они ощупывают поверхность и создают трёхмерную модель. Но и здесь есть ахиллесова пята. Радарные снимки требуют интерпретации. Радар не различает цвета, не видит сквозь стекло, его мир - лишь форма.
- А почему бы не суммировать технологии? - спросил Борман.
- Суммируем, но это требует дополнительных затрат. В принципе, это главная проблема спутниковой разведки. Чтобы в течение дня наблюдать всю страну или определённый участок моря, нужно несколько скооперированных систем, которые в состоянии сканировать большую поверхность. Если вам потребуется детальная картинка одного района, придётся довольствоваться моментальными снимками. Спутники вращаются по орбите. Большинству из них требуется 90 минут, чтобы снова очутиться на том же месте.
- Но ведь есть спутники, которые могут висеть над одним и тем же местом, - это был финский дипломат. - Разве нельзя разместить их над критическими областями?
- Это слишком высоко. Геостационарные спутники стабильны лишь на высоте 36 тысяч километров. Самая мелкая деталь, какую они могут различить с такой высоты, измеряется восемью километрами. Вы не смогли бы увидеть на таком снимке даже тонущий «Хельголанд». - Пик сделал паузу и продолжил: - Но когда мы знаем, за чем наблюдать, мы начинаем соответственно настраивать наше оборудование.
Они увидели водную поверхность с небольшой высоты. Солнечный свет падал на волны косо, придавая морю структуру рифлёного стекла, на картинке были видны маленькие корабли и несколько крошечных лодок.
- Увеличение от KH-12, - сказал Пик. - Область шельфа перед Уанчако. В этот день пропало несколько рыбаков.
На следующей картинке в воде показалось обширное серебристое осветлённое пятно. Над ним плыли две лодки.
- Рыба. Колоссальная рыбная стая. Они плывут на глубине метра три, поэтому мы можем их видеть. Проблема морской воды в том, что она почти не пропускает электромагнитные волны, но оптические системы кое-что видят, если вода прозрачная. Тепловое изображение кита в инфракрасной области мы получаем и на глубине 30 метров. Поэтому военные так любят инфракрасную область, ведь она делает видимыми подводные лодки противника.
- А что это за рыба? - спросила черноволосая женщина, эколог из Рейкьявика. - Золотая скумбрия?
- Может быть. Или южноамериканские сардины.
- Должно быть, их тут миллионы. Удивительно. Всем известно, что рыбные запасы у Южной Америки исчерпаны.
- Вы правы, - сказал Пик. - И то, что мы встречаем такие стаи именно в тех местах, где пропадали люди, доставляет нам головную боль. В настоящий момент мы рассматриваем их как стайные аномалии. Например, три месяца назад стая сельди у берегов Норвегии потопила траулер длиной 19 метров. Рыбы попали в сеть и утянули её под траулер, когда рыбаки собирались поднять улов на борт. Судно легло на бок. Команда пыталась обрубить верёвки, но уже не помогло. Пришлось им покинуть борт. Через десять минут траулер уже затонул.
- У нас в Исландии был похожий случай, - сказала экологиня. - Утонули двое.
- Я знаю. Казалось бы, одиночные случаи. Но если сосчитать их по всему миру, то рыбные стаи потопили за последние недели множество судов. Некоторые усматривают тут стратегию. Мы не исключаем, что рыбы дают себя поймать для того, чтобы потом перевернуть судно.
- Но ведь это чушь! - недоверчиво воскликнул представитель России. - С каких это пор рыбы обладают волей?
- С тех пор, как топят корабли, - коротко ответил Пик. - А в Тихом океане они, кажется, научились обходить сети. У нас нет ни малейшего представления, каким образом они это делают. Стая будто проходит некий конгинитивный процесс и вдруг понимает, что перед нею сеть или трал. И знает, что делать. Но даже если что-то и повысило до такой степени её обучаемость, рыбы ещё должны получить представление о размерах.
- Ни рыба, ни стая рыб не увидит сеть с входным отверстием в сто метров.
- Тем не менее, они как-то узнают сеть. Рыбные флотилии жалуются на громадные убытки. Поражена вся пищевая промышленность. - Пик откашлялся. - Вторая причина исчезновения кораблей и людей достаточно известна. Но понадобилось некоторое время, прежде чем спутник KH-12 смог задокументировать этот процесс.
Эневек уставился на экран. Он знал, что сейчас увидит, но всякий раз у него перехватывало дыхание. Он вспоминал Сьюзен Стринджер.
Снимки следовали один за другим, складываясь почти в отрывок фильма. В открытом море плыла парусная яхта длиной метров двенадцать. Погода была безветренная, парус убран. На корме сидели двое мужчин, на носу загорали женщины.
Мимо лодки сбоку проплывал горбач. Была видна каждая подробность его огромного тела. За ним следовали двое других. Их спины вспороли поверхность воды, и один из мужчин встал и показал на китов. Женщины подняли головы.
- Сейчас, - сказал Пик.
Киты миновали лодку. С левого борта что-то поднималось из глубины. Вертикально выныривал ещё один кит. Он встал из воды, широко растопырив плавники. Люди на яхте оцепенели.
Тело кита опрокинулось.
Он ударил поперёк яхты, расколов её на две части. Люди разлетелись, как куклы. Эневек увидел, как на яхту бросился ещё один кит. В мгновение ока идиллия превратилась в разверстый ад. Обломки разносило пеной. Люди исчезли.
Он закрыл глаза.
Как могло бы выглядеть сверху столкновение кита с гидропланом? Может, есть хроника и об этом? Он не набрался храбрости спросить. Мысль о том, что безучастный стеклянный глаз всё видит, показалась ему нестерпимой.
Словно отвечая на его мысли, Пик сказал:
- Такого рода документирование может показаться вам циничным, леди и джентльмены. Там, где могли, мы прилагали все силы к тому, чтобы прийти на помощь. К сожалению, в таких случаях помощь всегда опаздывает.
Пику было ясно, что он идёт по тонкому льду. Возникал вопрос, почему они не приложили усилий для предотвращения несчастных случаев.
- Если представить себе распространение нападений как своего рода эпидемию, - сказал он, - то она началась у острова Ванкувер. Первые случаи произошли в Тофино. Как неправдоподобно это ни звучит, но там просматривался стратегический альянс. Серые киты, горбачи, финвалы, кашалоты и другие крупные киты нападают на лодки. Маленькие, более подвижные косатки расправляются затем в воде с людьми.
Норвежский профессор поднял руку:
- Что привело вас к допущению, что это эпидемия?
- Такой вид распространения протекает по законам эпидемии, доктор Йохансон.
- Я не уверен, что здесь что-то распространяется. Видимость может привести нас к неправильным заключениям.
- Доктор Йохансон, - терпеливо сказал Пик, - если бы вы дали больше времени ходу моих рассуждений…
- А не может быть так, - невозмутимо продолжал Йохансон, - что мы имеем дело с одновременным процессом, который всего лишь не очень точно скоординирован?
Пик посмотрел на него.
- Да, - сказал он с неохотой. - Это возможно.
Так она и знала. Йохансон выдвигает собственную теорию. И Пик, который терпеть не может, чтобы гражданские перебивали офицеров, рассердился.
Ли забавлялась.
Она откинулась на спинку кресла и почувствовала на себе вопросительный взгляд Вандербильта. Церэушник, кажется, решил, что она уже что-то успела рассказать Йохансону. Она отрицательно покачала головой и продолжала слушать доклад.
- Мы знаем, - говорил Пик, - что агрессивные киты встречаются исключительно среди мигрирующих особей. Резиденты держались в стороне. Бродяги-мигранты преодолевают большие расстояния, а прибрежные косатки плавают далеко в море. Из этого мы с большой осторожностью развили теорию, что причина изменения поведения животных находится в открытом море.
На экране появилась карта мира. Она показывала, где зарегистрированы нападения китов. Красная штриховка тянулась от Аляски до мыса Горн. Другие области располагались по обе стороны африканского континента и вдоль Австралии. Затем карта сменилась другим изображением. Здесь цветом были выделены побережья.
- В целом число обитающих в море видов, чьё поведение направлено против человека, драматически растёт. У берегов Австралии и Южной Африки участились нападения акул. Больше никто не купается в море и не рыбачит. Противоакульи сети, которые раньше удерживали хищников вдали от берега, теперь оказываются разорванными в клочья, и никто не знает, кто их растерзал.
- А в нагромождение случайностей вы не верите? - спросил немецкий дипломат.
Пик отрицательно помотал головой.
- Акулы опасны, но нельзя сказать, что так уж агрессивны. Мы для них не слишком большое лакомство. Большинство акул тут же выплёвывают откушенную руку или ногу.
- Это утешает, - пробормотал Йохансон.
- Но некоторые виды, кажется, изменили взгляды на вкус человеческого мяса. Нападения акул участились в десятки раз. Акулы мако, белые и молотоголовые акулы собираются стаями, как волки, нападают на прибрежные районы и наносят огромный урон.
- Урон? - спросил один французский депутат с сильным акцентом. - Что это значит? Смертельные случаи?
А что же ещё, ты, идиот, - отразилось на лице Пика.
Он показал картинку с аккуратным маленьким спрутом, тело которого было опоясано светящимися голубыми кольцами.
- Далее: Hapalochlaene Maculosa. Пятнисто-голубой осьминог длиной 20 сантиметров. Австралия, Новая Гвинея, Соломоновы острова. Одно из ядовитейших животных мира. При укусе вбрасывает в рану токсичные энзимы. Поначалу даже не чувствуешь, но через два часа тебя уже нет. - Фотосерия продолжилась другими причудливыми живыми существами: - Каменная рыба, петрушка, скорпена, огненный червь, кеглевидная улитка - ядовитых животных в море много. В большинстве случаев токсины служат им для обороны. Но виды, которые раньше маскировались и прятались, теперь начали нападать.
Роше нагнулся к Йохансону:
- Неужели то, что изменило акулу, может изменить и рака? Как вы думаете?
- Можете руку дать на отсечение.
Пик говорил об огромных стаях медуз, угрожающих Южной Америке, Австралии и Индонезии. Йохансон слушал, полузакрыв глаза.
- Для простоты мы подразделяем все эти процессы на три категории, - сказал Пик. - Изменения поведения, мутации и катастрофы окружающей среды. Они взаимообусловлены. До сих пор мы говорили об аномальном поведении. У медуз, кажется, преобладают мутации. «Морские осы» всегда могли перемещаться, но в последнее время они показали себя просто мастерами навигации. Создаётся впечатление патрулирования. Кажется, они хотят очистить от человеческого присутствия целые регионы. Любителей подводного плавания не осталось, но больше всего страдают рыбаки.
На картинке возникло судно-рыбзавод - из тех, что перерабатывают улов в консервы прямо на борту.
- Это «Антанея». Две недели назад команда достала из моря вместо улова целый заряд Chironex fleckeri - «морских ос». А лучше сказать, животных, которых мы принимаем за «морских ос». Следовало тут же выкинуть весь улов в море. А они открыли сеть, и на палубу вывалилось несколько тонн чистого яда. Некоторые умерли тут же, другие позже. По кораблю расползлись длинные и тонкие, как волос, щупальца. В тот день шёл дождь. Вода разнесла их по всему судну. В итоге яд попал в питьевую воду, «Антанея» полностью вымерла. Во многих частях мира рыба больше не ловится, ловится только яд.
Йохансон подумал о червях.
Мутировавшие организмы, которые знают, что делают. Неужто никому невдомёк, что происходит на самом деле? Всё это - симптомы одной болезни, возбудитель которой засел повсюду и ничем себя не выдаёт. Человек опустошил море, и оставшиеся стаи научились уходить от смерти. А вооружённые ядом рыбы положили конец хищническому лову. Теперь море убивало людей.
А сам ты убил Тину Лунд, подумал Йохансон. Это ты убедил её не бросать Каре Свердрупа. А она тебя послушалась и поехала в Свегесунне.
Но откуда ему было знать? В Ставангере бы Лунд тоже погибла. А если бы он ей посоветовал сесть на ближайший самолёт и улететь на Гавайи? Тогда бы он воображал, что спас её?
Каждый из сидящих в зале боролся со своим собственным демоном. Бормана терзала мысль, что он должен был предостеречь мир раньше. Но от чего предостеречь? От предположения?
А «Статойл»? Финн Скауген погиб. Он был как раз в порту, когда нагрянуло цунами. Теперь Йохансон видел нефтяника в несколько ином свете. Скауген был манипулятор. Он олицетворял собой чистую совесть злого дела - и разве он действовал правильно? Клиффорд Стоун тоже пал жертвой катастрофы, но разве он был тем преступным чудовищем, каким заклеймил его Скауген?
Черви, медузы, акулы, киты.
Разумные рыбы. Альянсы. Стратегии.
Йохансон думал о своём разрушенном доме в Тронхейме. Странным образом его это мало угнетало. Его настоящий дом был в другом месте, на краю зеркального озера, в котором в ясную погоду отражалась вся вселенная.
Неужто и на озере что-нибудь зловеще изменилось? Он не был там с тех дней, проведённых с Тиной.
Пик вызвал на экране новую картинку.
Омар. Нет, останки омара. Животное будто взорвалось.
- В Средней Европе распространяется эпидемия, причина которой таится в таких вот животных. Мы благодарим доктора Роше, который идентифицировал безбилетного пассажира этого транспорта. Это одноклеточная водоросль, относится к роду Pfiesteria piscicida. Один из шестидесяти известных видов динофлагеллат, которые считаются ядовитыми. Pfiesteria - худшая из всех водорослей-убийц.
Пик продемонстрировал несколько снимков, сделанных с электронного микроскопа. Они показывали различные формы жизни. Некоторые выглядели как амёбы, другие походили на чешуйчатые или волосатые шарики, а то и на гамбургер, между половинками которого извивались спиральные щупальца.
- Всё это Pfiesteria, - сказал Пик. - Водоросль меняет облик за несколько минут, она способна вырасти в десять раз, способна окуклиться в капсулу, вырваться оттуда и мутировать из безобидного одноклеточного в высокоядовитую зоопору. Её токсин удалось выделить. Доктор Роше и его группа напряжённо работают над дешифровкой. Организм, который попал в канализацию, видимо, не Pfiesteria piscicida, а куда более опасный подвид.
Новый организм, попав однажды в водный кругооборот, уже не уйдёт оттуда. Он просачивается в почву и выделяет там свой яд, который уже не отфильтровать. Многие жертвы были буквально пожраны Pfiesteria. По всему телу шли язвы, которые не заживали, а наоборот, воспалялись и нагнаивались. Как отчаянно ни старались власти очистить каналы и водопровод, они не могли воспрепятствовать появлению организма в другом месте.
Лишь немногие люди оказались устойчивы против неё. Все надежды Роше были на декодирование этой устойчивости и поиск противоядия.
- Водоросль явилась внутри Троянского коня - омара, - сказал Пик. - А вернее, внутри того, что имеет вид омара. Животные, когда их поймали, были живы, только вместо мяса у них оказалась студенистая субстанция. Внутри в капсулах гнездились колонии Pfiesteria. Европейский Союз пока запретил лов и экспорт ракообразных. По последним данным, умерло 14 000 человек. На американском континенте омар, кажется, продолжает оставаться омаром, но и мы подумываем о запрете на его продажу.
- Ужасно, - прошептал Рубин. - Откуда взялись эти водоросли?
Роше обернулся к нему.
- Их сделали люди, - сказал он. - Американские свинофермы на восточном побережье смывают чудовищные количества навозной жижи прямо в водоёмы, и Pfiesteria великолепно развивается в такой унавоженной воде. Ничего удивительного в том, что эти твари великолепно чувствуют себя в канализации. Мы создали Pfiesteria своими руками. - Роше сделал паузу и снова посмотрел на Пика. - В Балтийском море погибла вся рыба, а причина коренится в датском откорме свиней. Навозная жижа приводит водоросли к размножению. Водоросли связывают кислород, и рыба гибнет. Токсичные водоросли и того хуже, и худшая из них попала в наши города.
- Но почему раньше против этого ничего не предпринималось? - спросил Рубин.
- Вы в каком мире живёте? - Роше печально улыбнулся.
Пик приступил к корабельным авариям. Их статистика была не менее сокрушительной. Над картой мира протянулись переплетения цветных линий.
- Вот основные транспортные пути торгового флота, - объяснил Пик. - Определяющим в их прохождении является распределение товаров. Как правило, сырьё везут на север. Австралия экспортирует боксит, Кувейт нефть, а Южная Америка - железную руду. Всё это отправляется на расстояния до 11 000 морских миль в Европу и Японию, чтобы в Штутгарте, Детройте, Париже и Токио появились станки, электроприборы и автомобили. Которые в контейнеровозах едут назад в Австралию, Кувейт или в Южную Америку. Почти четверть всей мировой торговли вращается в тихоокеанско-азиатском пространстве, что соответствует товарообороту в 500 миллиардов долларов США. Ненамного меньше и в Атлантике. Главные узлы морского грузопотока помечены здесь чёрным цветом. Американское восточное побережье с центром тяжести в Нью-Йорке, европейский север с проливом Ла-Манш, Северное и Балтийское моря До прибалтийских республик, всё Средиземное море, особенно Ривьера, Суэцкий канал, Японские острова и Персидский залив. Уже догоняет Китайское море, оно наряду с Северным морем причисляется к самым оживлённым водоёмам Земли. Что значит для одной стороны земного шара, если на другой тонет контейнеровоз, какие производственные цепочки будут разорваны, сколько рабочих мест окажутся под угрозой, кому это будет стоить жизни и существования, а кто от этого несчастья только выиграет? Перевозку пассажиров взяли на себя воздушные линии, но мировая торговля по-прежнему зависит от моря.
Пик перевёл дух.
- Вот несколько цифр. 2000 кораблей ежедневно проходят через Малаккский пролив и граничащие с ним проливы, почти 20 000 кораблей всех размеров используют Суэцкий канал. Это 15% мировой торговли. 300 кораблей в день курсируют в Английском канале, то есть Ла-Манше, чтобы попасть в самое оживлённое море мира - Северное. 44000 кораблей в год связывают с миром Гонконг. Десятки тысяч сухогрузов, танкеров и паромов по всему земному шару, не говоря уже о яхтах, спортивных и рыбацких лодках. Миллионы водных маршрутов испещряют океаны, внутренние моря, каналы и проливы. В свете сказанного может показаться преувеличением вывод о серьёзном кризисе морских перевозок из-за одного-другого крушения супертанкера или контейнеровоза. Не так-то легко испугать тех, кто привык заполнять нефтью ржавые развалины и отправлять их в рейс. Кстати, большинство из 7000 танкеров по всему миру находится в плачевном состоянии. Больше половины из них служат уже свыше двадцати лет, многие можно справедливо назвать металлоломом. И люди идут на риск. Авось пронесёт. Исходный посыл расчётов таков: а может ли танкер доплыть? Когда танкер трёхсотметровой длины попадает в ложбину между волнами, он прогибается посередине на метр, что жестоко перенапрягает всю конструкцию. Но бедолага плывёт, подчиняясь расчётам. - Пик тонко улыбнулся. - А вот когда к аварии приводит необъяснимый феномен, все расчёты пасуют. Тут срабатывает особая психология. Мы называем её «психозом акулы». Никогда ведь не знаешь, где появится акула, поэтому достаточно одного экземпляра на всё побережье, чтобы тысячи курортников боялись войти в воду. Статистически одна акула не может погубить весь туристический бизнес. Практически же этот бизнес сразу подрубается под корень. Теперь представьте себе судоходную компанию, которая за несколько недель перенесла вчетверо больше аварий, чем за все остальные времена, причём аварий беспричинных. Пугающий феномен, которому нет объяснения, увлекает на дно даже те суда, которые были в отличном состоянии. Никогда не знаешь, где и когда с ним столкнёшься и что предпринять во избежание аварии. Речь уже не о том, что проржавело, что разыгрался шторм или произошла навигационная ошибка, речь о том, что не надо было выходить в море.
На этом месте Пик дошёл в своём повествовании до моллюсков. Они появились на экране в многократном увеличении. Пик указал на волокнистый отросток, выглядывающий из-под полосатых створок.
- Вот этой присоской «зебра» закрепляется там, куда её занесёт течением. Присоска состоит из целого снопа липких протеиновых нитей. Моллюски нового, неизвестного вида развили эти нити в своего рода пропеллер. Принцип действия напоминает способ передвижения Pfiesteria piscicida. Конвергенция знакома и природе, но она обычно осуществляется на протяжении тысяч и миллионов лет. Этот же моллюск либо ни разу никому не попадался на глаза, либо обрёл свои способности к передвижению как по волшебству. Всё говорит в пользу быстрой мутации, поскольку во всех прочих отношениях это обычная «зебра», но точно знающая, куда направляется. Например, кингстонные ящики «Королевы барьеров» остались нетронутыми, зато перо руля было равномерно покрыто моллюсками.
Пик остановился на подробностях аварии и рассказал о нападении китов на буксиры. И хотя «Королева барьеров» уцелела, было видно, насколько эффективна стратегия взаимодействия между моллюсками и китами - равно как и между серыми китами, горбачами и косатками.
- Но это же полная чушь, - сказал полковник Бундесвера с задних рядов.
- Ничего подобного. - Эневек повернулся к нему. - Это метод.
- Не станете же вы утверждать, что моллюски договорились с китами?
- Нет. Тем не менее, это сотрудничество. Если бы вы сами пережили подобную атаку, то рассуждали бы иначе. По нашему мнению, нападение на «Королеву барьеров» было тестом.
Пик нажал на кнопку пульта, и на экране возникло лежащее на боку огромное судно. Шторм заливал его корпус. Ливневый дождь затруднял видимость.
- Это «Сансуо», один из самых больших японских автомобилевозов, - сказал Пик. - Его последним грузом были тяжёлые самосвалы. Перед Лос-Анджелесом судно попало в стаю моллюсков. Точно так же, как у «Королевы барьеров», заело руль, но на сей раз в море был шторм. Огромная волна ударила «Сансуо» слева и затопила. Что произошло потом, мы можем лишь гадать. От удара волны, возможно, внутри сорвало какие-то самосвалы. Они ударились о танки для балластной воды, один из них проломил бортовую стенку. Когда были сделаны эти снимки, с момента неудачного рулевого манёвра не прошло и пятнадцати минут. В течение следующей четверти часа судно развалилось и затонуло. - Он ненадолго прервался. - У нас целый список таких случаев, и он с каждым днём удлиняется. Нападению подвергаются буксиры, поэтому судно, терпящее бедствие, становится отрезанным от спасателей. Доктор Эневек прав, приписывая этой «чуши» метод, поскольку появился ещё один вариант «чуши».
Пик показал спутниковый снимок чёрной тучи протяжённостью в километры. Она шлейфом тянулась в сторону суши от какого-то подводного грязно-красного уплотнения - как будто в море произошло извержение вулкана.
- Под этой тучей скрываются останки газового танкера «Фобос-Аполлон». 11 апреля в пятидесяти морских милях от Токио в машинном отделении внезапно возник пожар, который перекинулся на четыре шаровые цистерны, после чего последовала цепь взрывов. «Фобос-Аполлон» во всех отношениях был образцовым судном, в прекрасном состоянии, с регулярным обслуживанием. Греческое пароходство хотело разобраться в причинах и отправило на место затопления робота.
На экране возникло смутное подводное изображение.
- Под водой судно распалось на четыре части. Глубина моря у острова Хонсю достигает 9000 метров, и обломки рассыпались по площади в несколько квадратных километров. Вот задняя часть корабля.
В мути обозначились изгиб кормы, перо руля, часть надстроек. Обшивка корабля была покрыта толстым комковатым наростом. В свете прожекторов он поблёскивал и мерцал, как растопленный воск.
Рубин взволнованно подался вперёд:
- А это как туда попало?
- Как вы думаете, что это? - спросил Пик.
- Медузы. - Рубин прищурил глаза. - Мелкие медузы. Их там, должно быть, тонны. Но как они закрепились на обшивке?
- А почему моллюск «зебра» вдруг обрёл способность плавать? - ответил Пик вопросом на вопрос. - Где-то там, под этим слизистым наростом, находятся кингстонные ящики. Они безнадёжно забиты.
Один дипломат робко поднял руку.
- А что такое… э-э… кингстонные ящики?
- Это углубления, через которые забирают морскую воду для нужд корабля: для наполнения пожаротушительных систем, для опреснения, но в первую очередь для системы охлаждения машин. Они снабжены решётками-фильтрами, чтобы в трубы не попали растения, кусочки льда и прочий мусор. Трудно сказать, когда эти медузы налипли на корпус. Может, уже после того, как корабль затонул. С другой стороны… Представим себе следующий сценарий: танкер врезается в стаю медуз - плотную сплошную массу. Через несколько секунд забиваются кингстонные ящики. Вода больше не попадает внутрь, зато сквозь ячейки фильтров туда просачивается органическая каша. Машины уже всосали из трубопровода всю воду, все тракты сухие, и система охлаждения не работает. Смазочное масло раскаляется, температура в головках цилиндров повышается, один из выпускных клапанов разлетается. Горящее горючее вырывается наружу и включает цепную реакцию, всё горит, а огнетушительная система не работает, потому что не может больше подкачать в себя воды.
- И современный танкер взрывается, оттого что медузы законопатили кингстонные ящики? - спросил Роше.
- Танкер и сухогруз - конструкции, наполовину состоящие из хай-тека. Но вторая половина архаична. Охлаждающая вода как закачивалась внутрь через дырки, так и закачивается. Да и почему бы нет? Бывает, ящик забивается, тогда его прочищают. Один забьётся, используют другой. Природа никогда не атаковала кингстонные ящики, так зачем же их совершенствовать?
Йохансон больше не вслушивался в то, что говорилось. Следующую главу доклада он знал во всех подробностях. Они с Борманом сами же и готовили её. В ней речь шла о червях и гидрате метана. Пока Пик говорил, Йохансон предался вольному ходу мыслей и напечатал на своём ноутбуке: Воздействие на нейронные системы посредством…
Посредством чего?
Он должен был подыскать для этого определение. Интересно, имеет ли штаб доступ к его программе? Мысль, что Ли и её люди могут шпионить за ходом его рассуждений, не понравилась ему. У него была собственная теория, и он собирался представить её штабу - но в своё время, которое назначит он.
Лишь по чистой случайности два пальца его левой руки шлёпнули по клавишам, и получилось слово. Вернее, всего три буквы: ирр .
Ирр - это хорошо. Пусть так и останется.
Уивер, пока слушала, изгрызла карандаш.
- Наверное, столь же опустошителен был всемирный потоп, - закончил Пик свой детальный экскурс. - Картины наводнения входят в состав многих мифов и религиозных преданий. Возможно, самое раннее описание цунами, которому можно верить, рассказывает о природной катастрофе в Эгейском море в 479 году до Рождества Христова. В 1755 году в Лиссабоне погибли 60 000 человек, когда Португалию накрыла волна высотой 10 метров. Определённо мы знаем также о взрыве Кракатау в 1883 году. Большая часть вершины была сорвана, подводная кальдера провалилась в магму. Два часа спустя волна высотой 40 метров обрушилась на прибрежные районы Суматры и Явы, свыше 300 населённых пунктов было смыто, 36 000 человек погибли. В 1933 году небольшое цунами обрушилось на японский город Санрику и окатило северо-восток острова Хонсю. 9000 зданий разрушены, 8000 кораблей потоплены. Ни одно из этих событий даже близко не сравнится с нынешним североевропейским цунами. Все государства этого региона без исключения являются высокоразвитыми промышленными странами. Там живут 240 миллионов человек, большинство - на побережье.
Он обвёл аудиторию взглядом. Царила мёртвая тишина. - Геологически весь регион претерпел скачкообразные изменения. Для человечества в целом последствия ещё не оценены, для экономики они истребительны! Некоторые из важнейших портов мира разрушены полностью или частично. Роттердам всего несколько дней назад был крупнейшим в мире торговым портом, Северное море - одним из важнейших складов ископаемой энергии, 450 000 баррелей нефти откачивалось оттуда ежедневно. Половина европейских нефтяных ресурсов залегала у берегов Норвегии, часть - у Англии. Эта могучая индустрия была уничтожена за несколько часов. Число человеческих жертв осторожно оценивается пока в два-три миллиона, количество раненых и оставшихся без крова гораздо больше.
Пик зачитывал цифры, как сводку погоды, - деловито и без видимых эмоций.
- Непонятно, что вызвало оползень. Черви, без сомнения, относятся к самым примечательным мутациям, с которыми нам пока пришлось столкнуться. Никакой естественно-природный процесс не объяснит появления этой многомиллиардной когорты из червей и бактерий. Поэтому наши друзья из Киля и доктор Йохансон придерживаются мнения, что в этом паззле недостаёт ещё одной детали. Какими бы нестабильными ни стали гидратные поля вследствие этого нашествия, такая катастрофа произойти не могла. В игре задействован какой-то дополнительный фактор, и цунами - лишь начальная часть проблемы.
Уивер выпрямилась. Она почувствовала, как волосы у неё на затылке встают дыбом. И хоть спутниковый снимок, возникший в эту секунду на экране, был сделан с большой высоты, она тотчас узнала корабль.
- Эти снимки демонстрируют то, что я имею в виду, - сказал Пик. - Мы следили за этим судном через спутник…
Что такое? Уивер показалось, что она ослышалась. Они следили за Бауэром?
- Исследовательское судно «Джуно», - продолжал Пик. - Снимки сделаны ночью с военного разведывательного спутника EORSAT. По счастью, была безупречная видимость и очень спокойное море, что в целом необычно для этого региона у Шпицбергена.
На чёрной поверхности воды смутно выделялись бортовые огни. Внезапно по морю рассыпались светлые пятна, распространяясь во все стороны, вода начала кипеть.
«Джуно» опрокинулось на левый бок и камнем ушло на дно.
Уивер оцепенела. Никто не был готов к такому . Наконец она узнала, что стало с Бауэром. «Джуно» лежит на дне Гренландского моря. Она вспомнила его страхи и предчувствия. И с болью поняла, что теперь знает об этом больше, чем кто-либо другой. Бауэр завещал ей полученные им знания.
- Впервые с начала аномалий, - сказал Пик, - мы смогли наблюдать этот эффект. Метановые прорывы в этой местности были известны нам давно…
Уивер подняла руку:
- Значит, вы подозревали, что это могло произойти? Пик посмотрел на неё своими белыми глазами. Лицо его казалось высеченным из камня и лишённым мимики.
- Нет.
- И что вы предприняли, когда «Джуно» тонуло?
- Ничего.
- Вы ничего не могли сделать, хотя следили за судном?
- Мы наблюдали за множеством кораблей, чтобы собрать сведения. Невозможно быть всюду сразу. Никто не мог предположить, что именно это судно…
- Мне послышалось, - с жаром перебила его Уивер, - или вы действительно сказали, что действие таких газовых прорывов известно давно? Например, из пресловутого Бермудского треугольника?
- Мисс Уивер, мы…
- Другими словами, если вы знали, что таким образом суда исчезали и в прежние времена, и если знали, что высвобождение метана в Северном море усугубляется, то разве вы не догадывались, что ждёт норвежский континентальный склон?
- Что вы хотите этим сказать? - Пик уставился на неё.
- Я хочу знать, не могли ли вы что-нибудь сделать ! Воцарилась неприятная тишина. Лицо Пика не дрогнуло.
- Мы недооценили ситуацию, - произнёс он.
Ли знала такие ситуации. У Пика не было другого выхода, как частично признаться в просчёте космической разведки. Они действительно регистрировали рост газовых прорывов у берегов Норвегии, но мало ли что они регистрировали. О червях они ничего не знали.
Она встала. Наступило время поддержать Пика.
- Мы бы ничего не смогли сделать, - спокойно сказала она. - Позвольте мне напомнить вам, что научные консультанты приглашены сюда потому, что мы нуждаемся в их опыте и знании предмета. Некоторые из вас были непосредственно вовлечены в события. Что мог бы предотвратить доктор Борман? Или доктор Йохансон? Или даже «Статойл»? А что могли бы предотвратить вы, мисс Уивер? Неужто вам представляется, что взгляд с орбиты поступает вездесущей оперативной группе, которая тут же оказывается на месте аварии и спасает пострадавших?
Журналистка нахмурилась.
- Мы здесь не для того, чтобы упрекать друг друга, - внушительно произнесла Ли, опережая возражения Уивер. - Кто сам без вины, пусть бросит камень первым. Так меня учили. Так написано в Библии, а Библия во многих случаях права. Мы здесь для того, чтобы предотвратить дальнейшие несчастья. Согласны со мной?
- Да, - пробормотала Уивер.
Ли немного помолчала. Потом улыбнулась как ни в чём не бывало.
- Мы все очень возбуждены, - сказала она. - Я вас очень хорошо понимаю, мисс Уивер. Майор Пик, пожалуйста, продолжайте.
Пик всё это время пытался преодолеть глухую ненависть к журналистке.
- То, что вы видели, - сказал он, - было высвобождением большого количества метана. Как я ни сожалею о гибели моряков, высвобождение газа ставит перед нами проблемы куда большего масштаба. Если по всей Земле таким образом высвободится весь метан, результат будет равносилен смертному приговору.
Пик помолчал. Он был человеком закалённым, но то, что сейчас предстояло сообщить, и самому ему внушало смертельный страх.
- Я должен поставить вас в известность о том, - сказал он задумчиво, - что черви появились как в Атлантике, так и в Тихом океане. Этот вид обнаружен на континентальных склонах Северной и Южной Америки, у канадского западного побережья и у Японии.
Зал замер.
- Это была плохая новость. А хорошая состоит в том, что нашествие не достигает тех масштабов, какие были у Норвегии. Организмы населяют лишь отдельные площади. В такой концентрации они определённо неспособны учинить серьёзные разрушения. Но мы должны исходить из того, что они могут и умножиться. У Норвегии в той области, которую «Статойл» выбрал для пробной установки новой фабрики, их популяция была ещё меньше.
- Наше правительство не может это подтвердить, - сказал норвежский дипломат в последнем ряду.
- Это естественно, - насмешливо сказал Пик. - Практически все, кто был связан с проектом, погибли. И наши источники ограничиваются доктором Йохансоном и исследовательской группой из Киля. Итак, у нас есть отсрочка. Надо её использовать, чтобы что-то предпринять против этой твари.
Он запнулся. Этой твари. Слишком эмоционально. Нехорошо. Можно сказать, сорвался на последнем метре.
- Именно тварь, Бог свидетель! - прогремел чей-то голос.
Поднялся человек с примечательной внешностью. Он возвышался, как утёс, массивный и рослый, в оранжевой куртке. Из-под бейсболки во все стороны торчали жёсткие чёрные кудри. Это был доктор Стэнли Фрост, вулканолог.
- Я ещё раньше просмотрел материалы, - тоном проповедника возвестил он. - И они мне не понравились. Мы сосредоточились на континентальных склонах густонаселённых зон.

Предыдущая страница 17 Следующая страница


Стая 18

- Да, по норвежскому варианту. Сначала червей немного, а потом их уже орды.
- Но мы не должны концентрироваться только на этом.
- Вы хотите получить ещё одну Северную Европу?
- Майор Пик! Разве я сказал, что мы должны оставить склоны без внимания? Этого я не сказал! Я говорю лишь о концентрации на одном, что - Бог свидетель - говорит о колоссальной глупости. Чёрт планирует и на других путях.
Пик поскрёб себе череп.
- Не могли бы вы разъяснить своё выступление, доктор Фрост? Вулканолог шумно втянул воздух:
- Нет. Зачем пугать коней? Вначале надо разобраться. Попомните мои слова.
Он решительно оглядел зал, выдвинув могучий подбородок, и снова сел на место.
Ну, чудно, подумал Пик. Сперва один идиот, и тут же следующий.
К трибуне выбрался Вандербильт. Ли со смешанным чувством удовольствия и отвращения смотрела, как замдиректора ЦРУ насаживает на нос смехотворно крошечные очки.
- Тварь - это самое точное обозначение, Сэл, - весело сказал Вандербильт. Он радостно всех оглядел, будто готовясь возвестить Благую Весть. - Но мы дадим жару этим мелким говнюкам, это я вам обещаю. Хорошо, перейдём к тому, что мы подозреваем. Не так много. Богоданная наша нефть, от которой мы так зависим, приказала долго жить! Выражаясь экономически, это значит, что мы можем списать со счетов изрядную часть мирового производства. Для погонщиков верблюдов из ОПЕК - то, что нужно. Международное мореплавание накрылось, как нам щедро продемонстрировал Пик. И террор сделал своё дело! Все эти нападения китов и акул, если честно, детские каки, глупость полная. Досадно, конечно, когда приличная американская семья больше не может выехать на рыбалку, но человечеству в целом от этого ни холодно, ни жарко. И то, что мелкий рыбак, с улова которого жили семнадцать детей и шестеро жён, теперь сидит на бережку у своей лачуги - это тоже нехорошо, это просто хреново. Мы потрясены, мы сострадаем, но ничего не поделаешь. У человечества другие проблемы. Задеты богатые страны. Злые рыбы больше не хотят ловиться и вместо себя посылают в сети ядомёты или переворачивают траулеры. Пусть это лишь единичные случаи, но уж больно их много. И вот что самое плохое для хижин: больше они от нас ничего не получат.
Вандербильт посмотрел поверх своих очков умным взглядом.
- Видите ли, господа, если кто-то хочет уничтожить мир, Две трети из него он может обезвредить уже тем, что не даст передышки большим и богатым. Он должен привести их в такое состояние, чтоб они думали только о своих проблемах. А у третьего мира одна забота: чтобы кто-то подхватил их под руки. Они только тем и живут: справедливый гнев Америки, небольшая смена режима, потом мы договариваемся с их наркобаронами и выполняем требования об экономической помощи. И опять по тому же кругу. Всё это лежит на поверхности. Мы можем посмеиваться над тем, что киты бросаются на лодки, поскольку благополучие и упадок нашего хозяйства не зависит от плетёных лодок, но западный жизненный стандарт не самый репрезентативный. Подумайте об этом, когда сегодня вечером будете ковыряться в холодных закусках. Для третьего мира аномалии - это кранты! Эль-Ниньо - это кранты! Если мы подведём итог тому экстравагантному, что природа преподнесла нам в последние месяцы, то кое для кого эти феномены окажутся старыми добрыми друзьями. Так и захочется, чтобы они ещё раз заглянули к нам на пиво, но не тут-то было, господа! Теперь у нас будут другие гости. В Европе царит чрезвычайное положение. Это значит, что Европа не справляется с гуманитарной катастрофой. Это значит, что все эти добровольные помощники - Красный Крест, ЮНЕСКО и т.п. - больше не нагрянут со своими палатками и продовольствием. В благополучной Европе люди умирают от голода и от инфекции. Разразились эпидемии. Эпидемии в Европе! Как будто мало было пфистерии. В Норвегии холера! Это значит, что медицинское обслуживание раненых больше не осуществляется и раны европейцев кишат белыми червями и усажены мухами, которые разносят заразу дальше. Ну что, кому-нибудь уже стало плохо? А ведь это ещё цветочки. Цунами - это только мокрое дело, но скоро в воздух взлетит всё подряд. Никто больше не придёт бороться с огнём. Береговая полоса будет сначала затоплена, а потом сожжена. Ах да, и ещё кое-что случилось, когда тяга отхлынувших водных масс прервала поступление охлаждающей воды на некоторые из построенных вблизи побережья атомных электростанций. Мы имеем одну атомную катастрофу в Норвегии и одну в Англии. Вы довольны? Я мог бы предложить вам ещё полный крах электроснабжения. Леди и джентльмены, как мне ни жаль, но впредь вы больше не можете рассчитывать на Европу. Особенно третий мир. Европа в жопе!
Вандербильт извлёк носовой платок и промокнул лоб. Пик еле сдерживался. Он ненавидел этого человека. За то, что Вандербильт циник и очернитель. За то, что ни с кем не дружит. А больше всего за то, что Вандербильт прав. В его ненависти к Вандербильту он был заодно даже с Джудит Ли.
Хотя он ненавидел и Джудит Ли.
Иногда он ловил себя на том, что мысленно срывает с неё одежду и сбивает с неё спесь прямо на пресловутой беговой дорожке. В такие моменты в нём пробуждался Джонатан Пик, который в других условиях, наверное, стал бы главарём банды, вором, насильником и убийцей.
Этот другой Пик пугал его. Другой Пик не верил в идеалы Вест-Пойнта, в честь, славу и отечество. Он был как Вандербильт, который всё что угодно вываляет в дерьме. Другой Пик был чёрный человек, родившийся и выросший в клоаке Бронкса.
- Далее всё ясно, - довольно сказал Вандербильт. - Европа наслаждается маленькой весёлой водорослью в питьевой воде. Что делать? Травить химией? При этом мелкий негодник, может, и сдохнет, но и мы последуем за ним. Воды уже в обрез. В Европе каждый идиот мог по три часа стоять под душем, горланя моряцкие песни, этому пришёл конец. Я не знаю, когда у нас взорвутся первые омары, господа, но я ставлю на кон собственную страну, что это произойдёт. Бог потерял терпение. - Вандербильт захихикал. - Или лучше сказать, Аллах? Что же станет, господа? Порадуйтесь сенсационным разоблачениям. Сразу же после рекламы!
Что он несёт, думал Пик. Неужто Вандербильт рехнулся? Не иначе. Только сумасшедший может так себя вести.
Замдиректора ЦРУ спроецировал карту мира, на которой страны и континенты были связаны между собой цветными линиями. Целый сноп линий протянулся от Англии и Франции через Атлантику до Бостона, Лонг-Айленда и Нью-Йорка. Другая сеть, широко разбегаясь, пересекала Тихий океан и связывала Запад Соединённых Штатов Америки с Азией.
- Глубоководный кабель, - объяснил Вандербильт. - Электронный автобан, через который мы переговариваемся и переписываемся. Интернета нет без стекловолокна. Оползень в Норвегии разрушил часть стекловолоконной связи между Европой и Америкой. По меньшей мере пять важнейших трансатлантических кабелей больше не передают данные. Позавчера вырубился кабель с красивым названием «Флаг Атлантик-1». И тут дело однозначно не в оползне. Просекаете? Кто-то завтракает глубоководным кабелем. Наши мостики рушатся. Ток поступает из розетки? Как бы не так. Мир тесен? Ещё чего выдумали. Позвоним тёте Полли в Калькутту и поздравим её с днём рождения? Забудьте об этом! Это свершившийся факт: мировые системы коммуникации рухнули, и причин мы не знаем. Но одно исключается. - Вандербильт оскалил зубы и перегнулся над трибуной, насколько позволяла его комплекция. - Случайность, господа. Здесь чья-то работа. И он отсоединяет нас именно от капельницы цивилизации. Но довольно о том, чего у нас было полно и чего мы лишились.
Он жовиально кивнул присутствующим, и его двойной подбородок при этом дополнительно умножился.
- Поговорим о том, что мы имеем. Доктор Эневек описывает один светящийся организм, - сказал Вандербильт. - Плоский и бесформенный. Мы не смогли найти никакого такого организма в наростах «Королевы барьеров», но наш герой был храбр и добыл его. Какой-то клочок был исследован. Субстанция идентична аморфному желе, которое доктор Фенвик и доктор Оливейра обнаружили в головах взбунтовавшихся китов. Вспомним в этой связи подлянку в заражённых омарах. Пфистерии разъезжали в них, как в такси, но шофёр такси вовсе не дядюшка омар, а его сменщик. Скорлупа омара была забита веществом, которое исчезает на свежем воздухе. Доктору Роше, однако, всё же удалось проанализировать его следы. И это наш старый знакомый - желе!
Форд и Оливейра пошептались, и Оливейра сказала своим низким голосом:
- Субстанции из мозга китов и с корабля идентичны, это верно. Однако вещество из мозга отчётливо легче. Клетки, судя по всему, уложены не так плотно.
- Я уже слышал, что взгляды на это желе расходятся, - сказал Вандербильт. - Ну, господа, это ваша проблема. Со своей стороны могу сказать, что мы изолировали «Королеву барьеров» в доке, чтобы не выпустить возможных безбилетных пассажиров. С тех пор мы могли многократно наблюдать в воде дока голубое свечение. Оно никогда не маячило подолгу. Доктор Эневек тоже его видел, когда решил поплавать в нашей закрытой зоне. Пробы воды показывают обычную толкотню микроорганизмов, как в любой другой капле морской воды. Так откуда же бралось свечение? Мы называем его голубым облаком за неимением учёной латыни. Этим понятием мы обязаны Джону Форду, после того, как он посмотрел снимки, сделанные прибором URA. Вандербильт показал фильм о стаде Люси.
- Эта молния, по-видимому, не пугает китов и не причиняет им вреда. Это облако явно оказывает воздействие на их поведение. Что-то, возможно, скрывается в его центре, что стимулирует субстанцию в головах животных. Может быть, оно её и впрыскивает туда. Эта штука со вспыхивающими бичевидными щупальцами. Теперь пойдём на шаг дальше и допустим, что эти щупальца не только впрыскивают желе, но сами и есть это желе! Если это так, тогда мы здесь в увеличенном масштабе видим то, что доктор Эневек видел на корпусе «Королевы барьеров». Тогда мы, считай, нащупали неизвестный организм, который управляет ракообразными, ввергает китов в безумие и творит безобразия среди моллюсков, которые топят корабли. Видите, господа, как мы далеко продвинулись! Теперь нам осталось только разузнать, что это, почему оно здесь, в каком отношении желе находится к облаку, - ах да, и какая сволочь, в какой лаборатории развела всё это говно. Может, это вам поможет.
Вандербильт показал фильм снова. На сей раз на нижнем краю картинки появилась спектрограмма. Была заметна сильная амплитуда колебаний.
- Этот URA хваткий парнишка. Незадолго до того, как облако обозначилось, его гидрофоны кое-что записали. Мы ничего не слышим, потому что мы не киты, а всего лишь жалкие людишки с залепленными ушами. Но ультра- и инфразвук можно сделать слышимым, если немного повозиться. Как наши стоящие на шухере коллеги из SOSUS.
Эневек навострил уши. Он знал SOSUS, не раз с ними работал. NOAA, National Oceanic and Atmospheric Administration, вела целый ряд проектов, связанных с оценкой и регистрацией акустических явлений под водой, - с общим обозначением Acoustic Monitoring Project. Инструментом, который NOAA использовала для подводного прослушивания, был реликт времён холодной войны. SOSUS - Sound Surveillance System - сеть чувствительных гидрофонов, которую ВМФ США внедрил в Мировой океан в шестидесятые годы, чтобы отслеживать передвижения советских подводных лодок. С 1991 года, после того, как холодная война закончилась крахом Советского Союза, гражданские исследователи из NOAA получили возможность использовать данные этой системы.
Так науке открылось, что в океанских далях царит всё что угодно, только не безмолвие. Прежде всего, в диапазоне частот ниже шестнадцати герц стоит просто адский грохот. Чтобы сделать эти шумы слышными для человеческого уха, их нужно было прослушивать с шестнадцатикратной скоростью. И тогда подводное землетрясение вдруг загремит громовыми раскатами, а пение горбачей напомнит птичий гомон, тогда как голубые киты посылают своим собратьям приветы в гремучем стаккато. На трёх четвертях записей доминирует ритмичный, громкий шум воздушных пушек, которые нефтяные компании используют для глубоководной разведки.
За последнее время NOAA дополнила SOSUS собственной системой, достроив сеть гидрофонов. И всякий раз исследователи слышали немного больше.
- Сегодня мы на основании одного только шума можем судить, с чем имеем дело, - объяснил Вандербильт. - Маленький ли корабль? Быстро ли он плывёт? Какой привод использует? Откуда идёт, и на каком он расстоянии от нас? Гидрофоны выдают всё. Вам должно быть известно, как хорошо вода проводит звук и как быстро он распространяется, а именно, со скоростью от пяти до пяти с половиной тысяч километров в час. Если голубой кит гикнет у Гавайских островов, калифорнийские наушники услышат его клич всего час спустя. SOSUS, однако, способен регистрировать не только импульс, он скажет нам, откуда тот пришёл. Короче, звуковой архив NOAA охватывает многие тысячи шумов: клики, рёв, вой, скрип, бульканье, визг и ропот, биоакустические и сейсмические звуки, шум окружающей среды, и всё мы можем опознать и упорядочить - почти всё. Среди нас присутствует доктор Мёррэй Шанкар из NOAA, он будет рад прокомментировать дальнейшее.
Из первого ряда поднялся приземистый, робкий индус в золотых очках. Вандербильт вызвал ещё одну спектрограмму и проиграл искусственно ускоренный саунд. Помещение наполнилось глухим ворчанием, повышающим тон. Шанкар откашлялся.
- Этот шум мы называем Upsweep, - произнёс он мягким голосом. - Он был записан в 1991 году, и мы знаем его координаты. Upsweep был одним из первых неопознанных шумов и был слышен по всему Тихому океану. Мы до сегодняшнего дня не знаем, что это. По одной теории, он может возникать из-за резонанса между водой и жидкой лавой, где-то в цепи подводных гор между Новой Зеландией и Чили. Джек, пожалуйста, следующий пример.
Вандербильт проиграл две следующие спектрограммы.
- Julia, записанная в 1999 году, и Scratch, двумя годами раньше. Julia напоминает клич животного, вы не находите? Частота звука меняется очень быстро. Они растворяются в единственном тоне, как пение китов. Но это не киты. Никакой кит не производит звуки такой силы. Scratch, напротив, звучит, как будто корундовая игла для пластинок ползёт поперёк звуковых дорожек, только проигрыватель может иметь размеры большого города.
Следующий шум звучал как протяжный, падающий визг.
- Записано в 1997 году, - сказал Шанкар. - Slowdown. Мы считаем, что источник находится где-то на дальнем юге. Корабли и подводные лодки исключаются. Возможно, Slowdown возникает, когда громадные льдины таранят скалы Антарктиды, но это вполне может быть и что-то другое. Некоторые хотели бы на основании этих шумов наконец доказать существование гигантского спрута, но, насколько мне известно, такие животные едва ли способны производить звуки.
Вандербильт ещё раз проиграл спектрограмму при видеозаписи URA. На сей раз он сделал её слышной.
- Ну, узнали? Это Scratch. А знаете, что говорит URA? Источник находится в голубом облаке! Из этого мы можем…
- Спасибо, Мёррэй, вы были достойны «Оскара». - Вандербильт пыхтел и промокал платком лоб. - Всё остальное - лишь домыслы. Хорошо, давайте дадим этому дню достойное завершение, леди и джентльмены, чтобы привести ваш мыслительный аппарат в наилучшее рабочее состояние.
Следующий отрывок из фильма показывал тёмную глубину. В свете прожектора вспыхивали частицы. Затем перед камерой изогнулось что-то плоское и мгновенно отпрянуло назад.
- Если изучить этот фильм в обработанном варианте, который нам любезно предоставил «Маринтек» перед тем, как его смыло с утёса, то можно прийти к двум заключениям. Первое: эта штука невероятных размеров. Второе: она светится. И гаснет, как только попадает в объектив камеры. Резвится она на глубине 700 метров на норвежском материковом склоне. Присмотритесь, господа. Не наш ли это старый желейный друг? И сделайте выводы. Мы ждём от вас не меньше как спасения нашей богоподобной расы. - Вандербильт улыбнулся всем поровну. - Не хочу таить, мы стоим перед Армагеддоном. Поэтому я предлагаю разделение труда. Вы находите способ остановить этого мутанта. Может, вам придёт в голову программа его дрессировки или, может, что-нибудь, способное испортить ему желудок. А мы попытаемся найти эту сволочь, которая нам так подгадила. Но всё, что вы делаете, остаётся между нами. Пусть вас не манят первые страницы газет. Европа и Америка договорились вести политику целенаправленной дезинформации. Паника была бы просто соляной кислотой под хвост этой собаке, если вы понимаете, что я имею в виду. Меньше всего нам нужна сейчас социальная, политическая, религиозная или ещё какая эскалация. Итак, выйдя отсюда, помните о том, что вы пообещали тётушке Ли.
Йохансон откашлялся.
- Я хотел бы от имени всех присутствующих поблагодарить вас за содержательный доклад, - любезно сказал он. - Итак, мы должны выяснить, что же там такое.
- Так точно, доктор!
- А как вы думаете, что это такое? Вандербильт улыбнулся.
- Желе. И голубое облако.
- Понял. - Йохансон ответил на его улыбку. - Вы хотите, чтобы мы сами разгадывали эти загадки. Послушайте, мистер Вандербильт, но ведь у вас есть наготове теория. Если вы хотите, чтобы мы включились в игру, сделайте первый ход. Итак, что вы думаете?
Вандербильт потёр переносицу.
- Хорошо, будь по-вашему. Так вот, мы спросили себя: где эта катавасия идёт полным ходом, где меньше, а где её вовсе нет? И видим, что незатронутыми остались Ближний Восток, бывший Советский Союз, Индия, Пакистан и Таиланд, Китай и Корея. Арктика и Антарктика тоже нет, но холодильники мы в расчёт не берём. И в итоге оказывается, что пострадал только Запад. Одно уничтожение норвежской прибрежной индустрии нанесло Западу громадный урон, надолго поставив его в экономическую зависимость.
- Если я правильно вас понял, - с расстановкой сказал Йохансон, - вы говорите о международном терроризме.
- Хорошо, что вы его упомянули! Есть два вида терроризма, оба рассчитаны на массовое уничтожение. Первый хочет политического и общественного переворота любой ценой, пускай тысячам людей при этом придётся положить зубы на полку. Исламские экстремисты, например, считают, что неверные только зря занимают место на Земле. Второй считает, что всё грешное человечество уже слишком долго оскверняет нашу планету и пора его стереть с лица Земли. Чем больше денег и ноу-хау оказывается в распоряжении террористов, тем больше опасность. Водоросли-убийцы - ну, их ведь можно разводить. Можно, в конце концов, натренировать собак кусаться. Генная технология даёт возможность влиять на наследственность. Почему бы на этом пути не добиться и контроля за поведением? Столько мутаций за такое короткое время - что вы за этим видите? Я, например, вижу лабораторию. Бесформенный неизвестный организм, м-да, а почему же он не имеет формы? Ведь всё имеет форму! Может, потому, что его назначение и не требует формы? Представим себе род протоплазмы, органическое соединение, вязкое месиво, которое в виде тончайших молекулярных нитей оккупирует мозг животных или панцирь омаров. Я вам так скажу, господа, где-то за всем этим кроется организующий ум. Только представьте себе, что может означать для энергетической политики Ближнего Востока крушение североевропейской нефтедобычи, и вы получите мотив.
Йохансон уставился на него:
- Вы с ума сошли, Вандербильт.
- Вы так считаете? В Ормузском проливе пока что не произошло ни одного столкновения или аварии. И в Суэцком канале тоже.
- Допустим, но какой же смысл уничтожать, топить и отравлять потенциальных потребителей арабской нефти?
- Согласен, - ответил Вандербильт. - Я только утверждаю, что в этом есть смысл. Да, дикий. Но обратите внимание: Средиземное море не затронуто, а тем самым и дорога из Персидского залива до Гибралтара. А популяции червей мы находим как раз там, где Запад и Южная Америка прорываются к нефти.
- Популяции появились и перед североамериканским побережьем, - сказал Йохансон. - Ещё одно цунами европейского масштаба - и с рынка смоет последних потенциальных клиентов ваших бизнес-террористов.
- Доктор Йохансон, - Вандербильт улыбнулся. - Вы учёный. Наука постоянно ищет логику. ЦРУ про логику давно уже не спрашивает. Логичными могут быть законы природы. А люди - нет. Уже несколько десятилетий над нами висит дамоклов меч атомной войны, а ведь каждому известно, что она не избирательна и может истребить весь человеческий род. Планетарные шантажисты существуют реально. Когда Саддам Хусейн в 1991 году поджёг кувейтские нефтяные скважины, даже его люди предсказывали, что он, если понадобится, на десятилетия устроит нам ядерную зиму. А спросите ваших коллег из Киля, что будет, если весь подводный метан выйдет в атмосферу. Повышения уровня моря не избежать точно, и тогда Европа станет главной жертвой, поскольку Бельгия, Нидерланды и Северная Германия уйдут под воду, но зато в пустынях Ближнего и Среднего Востока всё начнёт цвести и благоухать. Человечество парой-тройкой цунами не извести, всё равно останется достаточно, чтобы покупать арабскую нефть. И, может быть, весь террор ведёт вовсе не к концу человечества, а к ослаблению Запада и Дальнего Востока и тем самым - к переделу глобальных отношений власти, причём без всяких войн. Говорю вам, террор идёт из моря, но причины таятся на суше.
Ли погасила экран.
- Я хотела бы поблагодарить дипломатических представителей и сотрудников секретных служб всех стран за участие, - сказала она. - Кто-то уедет уже сегодня, но те, у кого есть возможность остаться, всю будущую неделю будут нашими гостями. Наверное, излишне напоминать, что о ходе нашей работы вы должны хранить молчание. Это в интересах ваших правительств.
Она сделала паузу.
- Что касается сотрудников научной рабочей группы, то мы постараемся оказать вам всяческую поддержку. С сегодняшнего дня вы должны пользоваться только теми ноутбуками, которые здесь, перед вами. В отеле повсюду есть для них подключения - в баре, в ваших номерах, в центре здоровья. Вы можете выходить в сеть отовсюду. Трансатлантическая связь уже восстановлена. Крыша отеля просто утыкана спутниковыми антеннами, всё работает. Телефон, телефакс, е-мейл и интернет отныне будут работать через спутник НАТО-III который обычно служит для правительственной связи. Теперь он в вашем распоряжении. Для этого мы устроили замкнутую сеть, секрет в секрете , доступ к которой имеют лишь члены рабочей группы. Через эту сеть вы можете сообщаться между собой и запрашивать строго засекреченную информацию. Чтобы войти в сеть, используйте свой персональный пароль, который вы получите, когда будете подписывать обязательство о неразглашении.
Она строго окинула взглядом всех присутствующих.
- Мне не нужно подчёркивать, что этот пароль ни при каких обстоятельствах не должен передаваться неуполномоченным лицам. Войдя в сеть, вы получаете доступ и к гражданским, и к военным спутникам, к данным NOAA и SOSUS, ко всем текущим и заархивированным телеметрическим проектам, к банкам данных ЦРУ и NSA в части мировой террористической активности, биологического оружия и генно-технологических проектов, и так далее и тому подобное. Мы можем предоставить вам всё, что касается реального состояния глубоководной техники и её возможностей, а также основные данные геологии и геохимии. Есть каталоги всех известных организмов, глубоководные карты ВМФ, и, конечно, вы можете пользоваться всеми данными, приведёнными на сегодняшнем заседании. Каждое мнение по существу дела, каждое новое сообщение отправляйте нам без промедления. Мы будем держать вас в курсе дел и, естественно, от вас ожидаем того же.
Ли на мгновение смолкла и послала по кругу ободряющую улыбку.
- Я желаю вам удачи. Послезавтра в это же время мы встретимся снова. Если у кого-то возникнет необходимость обменяться информацией, - либо я, либо майор Пик в вашем распоряжении.
Вандербильт посмотрел на неё и поднял бровь.
- Надеюсь, и дяде Джеку будут переправлять всё интересное, - сказал он так тихо, чтобы его услышала только Ли.
- Не забывайте, Джек, - ответила Ли, собирая свои бумаги, - что вы в моём подчинении.
- Это заблуждение, дорогая. Мы работаем на одном уровне, никто из нас никому не подчинён.
- Подчинён, мой друг. Интеллектуально. Она, не прощаясь, вышла.
Йохансон
Большинство сразу направилось в бар, но Йохансон не испытывал желания присоединиться к ним. Может, и следовало воспользоваться случаем и ближе познакомиться с группой, но голова у него была занята другим.
Едва он вошёл в свой номер, как в дверь постучали. Не дожидаясь его ответа, в комнату вошла Уивер.
- Пожилым мужчинам надо давать время надеть корсет, прежде чем врываться, - сказал Йохансон. - Потом сами же и недовольны.
Он пошёл со своим ноутбуком через просторную гостиную, ища, куда подключить модем. Уивер невозмутимо открыла мини-бар и взяла оттуда кока-колу.
- Над письменным столом, - подсказала она.
- О! Действительно.
Йохансон раскрыл ноутбук и запустил программу. Она смотрела через его плечо.
- Что ты думаешь насчёт идеи о терроризме? - спросила она.
- Ничего.
- Я тоже!
- Но я понимаю то состояние шизофрении, которой страдает ЦРУ. - Йохансон кликнул одну за другой несколько папок. - Их не учили по-другому. Кроме того, Вандербильт прав в той части, что учёные склонны путать человеческие с природными отношениями.
Уивер склонилась ближе к экрану. Волна локонов упала ей на лицо, и она отвела их назад.
- Ты должен поставить их в известность, Сигур.
- Ты о чём?
- О твоей теории.
Йохансон помолчал. Он сощурил глаза, двойным кликом открыл поле и ввёл в него свой пароль: Chateau Disaster 000550899-XK/0 .
- Тир-лю-лю, - тихонько напевал он. - Добро пожаловать в Страну чудес.
Как тонко, подумал он. Замок, полный учёных и солдат, получивших задание спасти мир от чудовищ, потопа и климатической катастрофы. Chateau Disaster . Замок бедствий. Точнее не придумаешь.
Экран заполнился символами. Йохансон просмотрел названия папок и присвистнул.
- Чёрт возьми. Они и впрямь дали нам доступ ко всем спутникам.
- Да что ты! Может, мы и управлять ими сможем?
- Ага, сейчас. Но мы можем вызвать их данные. Смотри-ка сюда. GOES-W и GOES-E, целая эскадра NOAA в нашем распоряжении. А вот, QuikSCAT, тоже неплохо. А вот и спутники-лякросс. А вот, смотри, SAR-лупа. Это же…
- Хорошо, но спустись на землю. Ты что, серьёзно считаешь, что у нас неограниченный доступ к секретной информации и правительственным программам?
- Разумеется, нет. Мы имеем доступ к тому, что они хотят нам показать.
- А почему ты не сказал Вандербильту, что ты думаешь?
- Потому что рано.
- У нас больше нет времени, Сигур. Йохансон отрицательно покачал головой:
- Карен, таких людей, как Ли и Вандербильт, ещё надо убедить. Им нужны результаты, а не предположения.
- Но у нас есть результаты!
- И время было неподходящее. У них сегодня звёздный час. Они сволокли всё в одну кучу и устроили нам гала-катастрофу. Вандербильт вытащил из цилиндра жирного арабского кролика и, чёрт возьми, страшно был горд этим! Моя теория прозвучала бы как бунт неприятия. Нет уж, пусть они сами почувствуют сомнения в своей дурацкой теории заговора, а это случится скорее, чем ты думаешь.
- О'кей. - Уивер кивнула. - А сам-то ты убеждён в своей теории?
- После сегодняшнего дня нам придётся ещё опровергать взгляды американцев. - Йохансон задумчиво смотрел на экран. - А в остальном у меня такое чувство, что Вандербильт не самая главная фигура в игре. Нам надо убедить Ли, Карен. Насколько я понимаю, Ли в итоге сделает так, как захочет.
Ли
Первым делом она встала на свою беговую дорожку и запрограммировала компьютер на девять километров в час, что соответствовало быстрому пешему ходу. Потом она попросила связать её с Белым домом. Через две минуты она услышала в наушниках голос президента.
- Джуд! Рад вас слышать. Что сейчас делаете?
- Бегаю.
- Вы бегаете. Боже мой, всем надо брать с вас пример. Но не мне. - Президент рассмеялся. - Вы для меня слишком спортивны. Ну, как прошла конференция? Вы довольны?
- Полностью.
- И вы им рассказали о наших предположениях?
- Они узнали, какие предположения у Вандербильта. Это невозможно было предотвратить.
Президент продолжал смеяться.
- Когда же вы наконец прекратите вашу маленькую войну против Вандербильта, - сказал он.
- Он сволочь.
- Но он делает своё дело. Вам же не замуж за него выходить.
- Да я бы вышла, если бы этого потребовала национальная безопасность, - раздражённо ответила Ли. - Но от этого я не стану думать так же, как он.
- Нет, разумеется.
- Вот вы бы разве вылезли в такой момент с незрелой гипотезой терроризма? А учёные теперь настроены на определённый ход мысли. Они пойдут на поводу у его теории вместо того, чтобы выдвигать свои.
Президент молчал. Ли прямо-таки слышала, как он размышляет. Он не любил самовольство, а Вандербильт поступил самовольно.
- Вы правы, Джуд. Наверное, ему следовало попридержать язык.
- Полностью с вами согласна, сэр.
- Хорошо. Поговорите с Вандербильтом.
- Поговорите с ним вы . Меня он не слушает. Я не могу запретить ему говорить, даже если он несёт чушь.
- Ладно. Поговорю.
Ли про себя улыбнулась.
- Разумеется, я бы не хотела, чтобы у Джека были из-за меня неприятности… - добавила она из чувства долга.
- Не беспокойтесь. Ну да чёрт с ним, с Вандербильтом. Вы-то сами как думаете? Справится ли с делом этот ваш академический паноптикум? Какое впечатление произвели на вас все эти типы?
- Все высшей квалификации.
- А кто-нибудь обратил на себя ваше особое внимание?
- Один норвежец. Сигур Йохансон, молекулярный биолог. Я ещё не знаю, что в нём особенного, но у него есть собственный взгляд на вещи.
Президент что-то сказал кому-то через плечо. Ли повысила скорость беговой дорожки.
- Я, кстати, только что разговаривал по телефону с норвежским министром внутренних дел, - сказал он. - Они там не знают, за что хвататься. Разумеется, они приветствуют инициативу Евросоюза, но предпочли бы, как мне показалось, чтобы США были с ними в одной лодке. Немцы, впрочем, того же мнения, из-за обмена ноу-хау и всё такое. Они предлагают глобальную комиссию с широкими полномочиями, которая объединит все силы.
- И кто должен её возглавить?
- Германский канцлер предлагает ООН.
- В самом деле? Хм.
- Мне кажется, это неплохое предложение.
- Нет, это даже очень хорошее предложение. - Она сделала паузу. - Я вот только припоминаю, как вы недавно говорили, что в ООН за всю её историю не было такого слабого генерального секретаря, как сейчас. Это было на посольском приёме три недели назад, помните? Я дудела в ту же дудку, и мы с вами получили за это всё ту же оплеуху всё из того же лагеря.
- Да, я помню. Боже, какие же они все надутые и важные! Но он ведь, впрочем, не на своих ногах стоит. Куда повернут, туда и идёт, если уж быть честным, чёрт бы побрал! А вы к чему клоните?
- Я просто так сказала.
- Вы сказали просто так. Нет уж, договаривайте! Какую вы видите альтернативу?
- Вы имеете в виду альтернативу коллегиальному органу, в котором заседают десятки представителей Ближнего Востока?
Президент молчал.
- Соединённые Штаты, - наконец сказал он. Ли сделала вид, что обдумывает его вариант.
- Я думаю, это хорошая идея, сэр, - сказала она.
- Но тогда мы опять вешаем на свою шею проблемы всего мира. Уже мутит от этого. Вы не находите, Джуд?
- Они и так у нас на шее. Мы единственная сверхдержава. И если хотим оставаться ею, должны и впредь брать на себя ответственность. Кроме того, плохие времена - это хорошие времена для сильных.
- Да ну вас с вашими китайскими поговорками! - сказал президент. - Так просто нам эту роль тоже не отдадут на серебряном блюде. Ещё надо убедить всех, почему именно мы должны возглавить всемирную комиссию по расследованию. Представьте, как это примут в арабском мире? Или в Китае и Корее. Кстати, об Азии: я тут пролистал досье на всех ваших учёных. И мне попался на глаза один явно азиат. Разве мы с вами не говорили о том, что азиаты и арабы должны быть исключены?
- Азиат? Как его зовут?
- Странная фамилия. Что-то вроде Вакавака.
- А, Леон Эневек. А вы хоть читали его биографию?
- Нет, я только мельком глянул.
- Он не азиат. - Ли повысила темп до двенадцати километров в час. - Я тут с большим отрывом самая азиатейшая во всём «Уистлере».
Президент засмеялся.
- Ах, Джуд! Да будь вы хоть с Марса, я бы передал в ваши руки всю полноту власти. Нет, правда, жаль, что вы не приедете посмотреть вместе бейсбол. Мы тут собираемся все у меня на ранчо, если ничто не помешает. Жена маринует рёбрышки.
- В другой раз, сэр, - сердечно сказала Ли.
Они ещё немного поболтали о бейсболе. Ли больше не возвращалась к идее поставить США во главе мирового сообщества. Самое позднее через два дня он будет считать, что это была его идея. Достаточно сделать ему инъекцию.
После разговора она ещё несколько минут бежала по дорожке. Потом села как была - мокрая от пота - к роялю и положила пальцы на клавиши. Сосредоточилась.
Секунду спустя по гостиной разлилась фортепьянная соната Моцарта.
KH-12
Фортепьянная игра Ли терялась, как слабеющий аромат, в коридоре десятого этажа и выливалась из полуоткрытых окон гостиной наружу. Там звуковые волны расходились во все стороны. На островерхой башне замка звук был хоть и слабым, но ещё слышным. Выше он начинал рассеиваться. Через сто метров он смешивался с множеством других звуков, и чем выше от земли, тем тише становились и эти звуки. В километре над землёй ещё были слышны стартующие автомобильные моторы, докучливый шум пропеллерных самолётов и колокола пресвитерианской церкви в Уистлер-Виллидже - обычно оживлённом, а теперь ставшем частью запретной зоны. Стрёкот военных вертолётов, которые сейчас служили главным средством сообщения, слабел лишь на высоте двух тысяч метров.
Затем умирали последние земные шумы.
Заметными делались лишь реактивные самолёты на взлёте или посадке. На высоте десять километров летели своим путём рейсовые лайнеры. Горизонт начинал заметно изгибаться. Облачные поля внизу походили на снежные дали и ледовые торосы. Следующие пять-десять километров разрежённую атмосферу прорезал гул сверхзвуковых самолётов. Тропосфера ещё слышала настроение погоды, стратосфера принадлежала озону, который отфильтровывал основную часть ультрафиолетовых лучей. Там снова становилось теплее. Серебристые метеозонды отражали солнечный свет, создавая обманчивые эффекты НЛО. Сквозь совершенную тишину Двадцатикилометровой высоты над землёй в 1962 году легендарный U2 взял свой тайный курс на Кубу, чтобы обнаружить расположение советских атомных ракет. Пилот самолёта-разведчика из-за экстремальной высоты был одет в костюм космонавта. Это был один из самых смелых полётов всех времён под небом, тёмная синева которого уже напоминала черноту космоса.
На высоте 80 километров температура составляла минус 113 градусов Цельсия. Здесь уже ничто не говорило о присутствии человека, если не считать редкого появления стартующего или приземляющегося космического аппарата. Здесь начинались владения тех языческих богов, которые современной наукой были разоблачены как полярное сияние и раскалённые метеориты. На самом деле термосфера не подходила для обитания ни богам, ни другим формам жизни. Рентгеновские и гамма-лучи попадали сюда беспрепятственно. Редкая газовая молекула нарушала вакуумную пустоту.
Зато тут начиналось кое-что другое.
Со скоростью 28 000 километров в час на высоте 150 километров летели первые спутники. В основном это были спутники-шпионы, которые потому и держались как можно ближе к земле. В восьмидесяти километрах над ними зонды Space Radar Topography Mission воссоздавали высотный профиль земной поверхности и трудились над картой мира XXI века. На столь малой высоте скорость спутников ещё тормозили остатки атмосферных смесей, и им приходилось рассчитывать на толчки от сгорающего топлива, чтобы не рухнуть. Выше трёхсот километров топливо уже не требовалось. Здесь центробежная сила уравновешивалась земным притяжением, создавая стабильные орбиты, и небо заполнялось.
Это походило на сеть хайвэев, построенных друг над другом. Чем выше, тем оживлённее. Два небольших, элегантных космических аппарата Champ и Grace обозревали гравитационное и магнитное поля Земли. В шестистах километрах над полюсом приборы фиксировали рефлексию поверхности Земли и давали заключение об изменениях ледяной шапки. На семьдесят километров выше вокруг Земли вращались три высокоразвитых разведспутника-лякросс американской армии, ощупывая Землю высокоточным радаром. С семисоткилометровой высоты за странами и побережьями наблюдали зонды LANDSAT, принадлежащие НАСА, они измеряли увеличение и уменьшение ледников, картографировали протяжённость лесов и торосов и посылали точное изображение глобального распределения температур. Спутник SeaWiFS отлавливал в океанах следы концентрации водорослей при помощи оптических и инфракрасных отображений. Спутники NOAA по-домашнему устроились на синхронной Солнцу орбите на высоте 850 километров, а всевозможные погодные спутники двигались от полюса к полюсу. До самой магнитосферы царила толкотня, которая по ту сторону 900-километровой границы связывала космические частички и солнечную эмиссию в так называемый Ван-Аллен-пояс излучений, который стал причиной курьёзного медийного феномена. Для большей части американского населения он служил неотразимым доказательством того, что американцы не были на Луне - даже видные учёные сомневались, что человек вообще может быть достаточно защищён в космическом корабле, чтобы пересечь эту зону смертельного облучения. В спутниковой терминологии этот регион, напротив, скромно значится как ЛЕО - Low Earth Orbit, за которым следует густо обжитое поле Middle Low Orbit с летающими на высоте 20 000 километров спутниками GPS, пока, наконец, на высоте 36 000 километров не зависают как привязанные геостационарные спутники, пасущие одни и те же места - прежде всего всемирные коммуникации.
Без воинства спутников Америка не смогла бы вести войну ни в Персидском заливе, ни в Косове, ни в Афганистане. Воздушные силы не произвели бы ни одного точечного удара без поддержки из космоса, а высшее командование не ведало бы о передвижениях противника в недоступных горных регионах без зоркого ока Crystal, называемого также KH-12, «кихол».
Американские высокоточные спутники «кихол» - оптический пандан к радарам системы «лякросс». Они распознают предметы размером в четыре-пять сантиметров и фотографируют также в инфракрасной области, что продлевает их действие и на тёмное время суток. В отличие от внеатмосферных спутников, они оснащены ракетным двигателем, который позволяет им находиться на очень низких орбитах. Обычно они вращаются на высоте 340 километров в плоскости полюсов, что даёт им возможность в продолжение суток сфотографировать всю Землю. Когда у острова Ванкувер начались нападения китов, некоторые спутники были опущены на высоту 200 километров. Кихол, лякросс и 24 новых оптических высокоточных спутника были запущены на экстремально близкие к Земле орбиты в качестве ответа на удары 11 сентября и теперь образовали систему с возможностями, опережающими даже знаменитую немецкую систему SAR-лупа.
В 20.00 по восточному времени двое мужчин в подземном помещении в Бакли-Филде близ Денвера услышали телефонный звонок. Станция Бакли-Филд была одной из многих секретных станций американской разведывательной организации NRO, которая занималась спутниковым шпионажем для американских военно-воздушных сил. Они работали в тесном взаимодействии с национальной службой безопасности и дешифровки NSA, задача которой состояла в основном в прослушке и подслушивании. Альянс двух секретных служб дал американским органам беспримерные возможности наблюдения. Планету опутала сеть «Эшелон», технические системы которой контролировали все международные коммуникации.
Оба мужчины сидели в подземном бункере перед мониторами, принимая данные кихолов, лякроссов и других зондов в режиме реального времени. Оба по своим функциям считались тайными агентами, хотя в их облике - с кроссовками и джинсами - не было ничего от имиджа тайного агента.
Позвонивший проинформировал их о сигнале бедствия с рыболовного катера неподалёку от северной оконечности острова Лонг-Айленд. На широте Монтока якобы произошло столкновение, похожее на атаку кашалота. Общая истерия привела к потоку ложных сигналов тревоги. Контакт с командой прервался.
KH-12/4, один из кихол-спутников, находился как раз в благоприятной позиции, чтобы направить телескоп на возможное место бедствия.
Агент отдал спутнику ряд технических команд. Кихол делал снимок каждые пять секунд. Мужчины смотрели на монитор. Они видели Монток - живописное местечко со знаменитым маяком: волосяные нити улиц тянулись через ландшафт с крапинками зданий. Сам маяк виднелся белой точкой на конце острова.
А вокруг простиралась Атлантика.
Мужчина, управлявший спутником, определил область, в которой катер подвергся нападению, и увеличил изображение до первой ступени. Берег исчез, осталась лишь вода - без судов.
Второй мужчина смотрел на экран и ел жареную рыбу из бумажного пакета.
- Скорее, - поторапливал он. - Им надо знать немедленно.
- Фиг им, «немедленно». - Сидевший за пультом повернул зеркало телескопа ещё на чуть-чуть. - Этому конца нет, Майк. Всё им немедленно! А мы тут обыскивай всё это хреново море.
- Всё море не надо. Он где-то здесь. Если нет, то посудина утопла.
- Это ещё хреновее.
- Да. - Второй облизал пальцы. - Бедняга.
- Бедняги здесь мы. Если посудина утопла, придётся, на фиг, искать обломки.
- Коди, ну ты и лодырь.
- А то.
- Возьми кусочек рыбы. Эй, что это? - Майк указал замасленным пальцем на монитор. В воде неотчётливо выделялось что-то тёмное, продолговатое.
- Давай-ка посмотрим.
Телескоп увеличивал изображение до тех пор, пока среди волн не обозначились очертания кита. Катера нигде не было. На экране появились и другие киты. Над их головами расползались размытые светлые пятна выдохов.
Потом они снова ушли в глубину.
- Вот они и сделали это, - сказал Майк.
Коди увеличил изображение до самой высокой степени разрешения. Они видели морскую птицу на волнах. Строго говоря, это было лишь скопление квадратных точек, но вместе они безошибочно выдавали очертания птицы.
Ни катера, ни обломков.
- Может, отнесло, - предположил Коди.
- Да просто ушли. - Майк зевнул, скомкал пакет и прицелился в корзину для бумаг. Промахнулся. - Ложная тревога. Но я бы не прочь там сейчас очутиться.
- Где?
- В Монтоке. Хорошее местечко. Мы там были с ребятами в прошлом году, после того, как Сэнди меня бросила. Мы там постоянно то пьянствовали, то были под кайфом, но всё равно было классно. Валяешься на камнях, закат… Я там подцепил официантку из пивной. Вот были времена.
- Твоё желание для меня закон.
- Какое желание? Коди ухмыльнулся:
- Ты же хотел в свой поганый Монток? А воинством небесным управляем мы.
Лицо Майка просветлело.
- Давай к маяку, - сказал он. - Покажу тебе, где я её петрушил.
- О!
- Нет, погоди. Может, лучше не надо? Вдруг у нас будут неприятности…
- Да брось ты! Кому какое дело, где мы ищем обломки катера.
Его пальцы запрыгали по клавиатуре. На экране появился остров. Коди нашёл белую точку башни и стал приближать её, пока она не обрисовалась, отбрасывая длинную тень. Утёсы тонули в красном закатном свете. Мимо маяка брела, обнявшись, парочка.
- Сейчас самое время, - воодушевлённо сказал Майк. - Очень романтично.
- Ты что, драл её прямо у маяка?
- Нет, дальше. Куда эти как раз идут. Местечко известное. Каждый вечер занято.
- Может, будет на что посмотреть.
Коди повернул телескоп, опередив парочку. На чёрных утёсах никого не было, только кружились морские птицы.
Потом в кадре возникло что-то неожиданное. Коди напряг лоб. Майк подвинулся ближе. Они стали ждать очередного снимка.
Картинка изменилась.
- Что бы это могло быть?
- Понятия не имею! Можешь приблизить?
- Нет.
Кихол прислал очередное изображение. И снова ландшафт немного изменился за прошедшие пять секунд.
- Офигеть, - прошептал Коди.
- Что-то плоское, - Майк сощурился. - Оно расползается. И прёт вверх на утёсы.
- Офигеть, - повторил Коди. Он матерился по делу и без дела, даже выражая радость. Майк уже привык и не обращал на это внимания. Но на сей раз Коди действительно был потрясён.
Монток, США
Линда и Дэррил Купер были женаты три недели и проводили на Лонг-Айленде свой медовый месяц. Местечко было дорогое. В квартале вилл Истгемптона богатейшие промышленники соседствовали с нью-йоркскими знаменитостями. Человек средних доходов не мог бы позволить себе жить в этой открыточной деревне. Да и Саутгемптон был не дешевле. Но Дэррил Купер уже сделал себе имя в качестве молодого перспективного адвоката и считался будущей сменой престарелого партнёра. Он зарабатывал пока не так много, но знал, что скоро не будет испытывать недостатка в деньгах. И он женился на этой прелестной девушке. В Линду был влюблён весь юридический факультет, но она выбрала Дэррила, хотя у него уже выпадали волосы и ему приходилось ходить в очках, потому что контактные линзы он не переносил.
Купер был счастлив. Не сомневаясь в будущих успехах, он решил авансом побаловать себя и Линду. Каждый вечер они ужинали в каком-нибудь гурманском ресторане, оплачивая счет в сотню долларов. Но это было не страшно. Оба работали как лошади и теперь заслужили себе немного роскоши. Ещё немного, и молодая семья Купер сможет позволить себе отдых в любых местах, где только захотят.
Он обнял жену крепче и посмотрел в сторону моря. Солнце только что скрылось. Небо светилось лиловыми красками. Купер раздумывал, не задержаться ли здесь, пока дорога ещё сильно загружена транспортом, а в Саутгемптон вернуться через час. Пятьдесят километров они преодолеют за двадцать минут, если «харлей» не подведёт. Уезжать сейчас просто жалко.
Кроме того, это место, если верить рассказам, после захода солнца принадлежит влюблённым.
Они медленно шли по плоским камням. Перед ними открылась просторная, плоская ложбинка. Идеальное, уютное, укрытое от посторонних глаз местечко. За утёсами плескалось море, а тут они были одни.
Никогда в жизни Куперу не пришло бы в голову, что два агента в подземном бункере Бакли-Филда с высоты 195 километров наблюдают, как он целует свою жену, запускает руки ей под майку и стягивает эту майку, как он расстёгивает свой ремень, как они раздевают друг друга и падают на сваленную кучей одежду, сплетаясь телами. Линда легла на спину, и его губы странствовали от её сосков к животу, а руки успевали всюду сразу.
Она захихикала:
- Щекотно.
Он убрал правую руку с её бедра и продолжал жадно целовать.
- Эй! Что ты там делаешь?
Купер поднял голову. Что он делает? Собственно, ничего он такого не делает, кроме того, что делал всегда и что ей всегда нравилось.
Он поймал её растерянный взгляд. Она смотрела мимо него. Купер обернулся.
На голени Линды сидел краб.
Она вскрикнула и стряхнула его. Краб упал на спину, растопырил клешни и снова двинулся к её ноге.
- Боже, как я испугалась.
- Радость моя, он тоже хочет, - ухмыльнулся Купер. - Нет уж, парень, найди себе другую.
Линда засмеялась и приподнялась на локте.
- Странный он какой-то, - сказала она. - Я таких не видела.
- Что же в нём странного? - Купер присмотрелся. Краб был небольшой и совершенно белый. Его панцирь светился на тёмной земле. Окраска была необычной, но Купера смутило другое. Линда была права. - Да у него нет глаз.
- Правда. - Она перевернулась и подползла к животному на четвереньках. - Он что, больной?
- Похоже, у него их никогда не было. - Купер провёл пальцами по её позвоночнику. - Да брось ты его, он нам ничего не сделает.
Линда взяла камешек и бросила в краба. Никакой реакции. Линда постучала пальчиком по клешне. Краб опять не шелохнулся.
- Какой стоик.
- Иди ко мне, оставь в покое этого дурацкого краба.
- Он совсем не защищается.
Купер вздохнул, присел рядом с ней на корточки, чтобы оказать внимание её интересу, и толкнул краба.
- И правда, - подтвердил он. - Даже не шевельнётся. Она улыбнулась и поцеловала его. Купер почувствовал кончик её языка и забыл обо всём на свете… Линда снова вздрогнула.
- Дэррил!
Он увидел, что краб вдруг очутился у неё на руке. Чуть поодаль сидел другой. А рядом ещё один. Его взгляд скользнул вверх по камню, отделяющему ложбинку от пляжа, и он подумал, что ему снится кошмар.
Тёмный камень исчез под мириадами скорлупчатых тел. Белые слепые крабы теснились вплотную друг к другу, насколько хватало глаз.
Их были тысячи. Нет, миллионы!
Линда с ужасом смотрела на неподвижно застывших животных.
- О боже, - прошептала она.
В ту же секунду этот поток пришёл в движение. Купер не раз видел, как резво бежали по пляжу мелкие крабы, но эти были ужасны в своей стремительности - словно волна, хлынувшая по направлению к ним. Их жёсткие ножки постукивали по камням.
Линда вскочила, как была, голая, и отпрянула. Купер попытался собрать её одежду, но пошатнулся. Половина тряпок выпала из рук, стремительно бегущее воинство понеслось по ним, и Купер отпрыгнул назад.
Крабы ринулись за ним.
- Они ничего не сделают, - крикнул он без всякой уверенности, но Линда уже бежала по каменным глыбам вверх.
- Линда!
Она споткнулась и упала, растянувшись во весь рост. Купер бросился к ней. В следующее мгновение крабы были уже повсюду, они карабкались по ней и мимо неё вверх. Линда подняла крик, Купер ладонью сметал их с её спины. Она с перекошенным от страха лицом вскочила, продолжая пронзительно кричать и стряхивая крабов со своих волос. Купер толкнул её вперёд, чтобы спасти из нахлынувшей лавины, но Линда снова споткнулась и, падая, увлекла его за собой.
Купер ударился и почувствовал, как маленькие жёсткие тела хрустят под его тяжестью. Осколки скорлупы больно впились в кожу.
Кое-как им удалось выбраться по камням наверх и нагишом ринуться к «харлею». Скорлупки панцирей хрустели под ногами. Купер на бегу обернулся и ахнул. Весь пляж кишел крабами. Они лезли из моря ордами, и не было им конца. Первые уже достигли парковки и по гладкой земле побежали ещё быстрее. Купер мчался что было сил, таща за собой Линду. Его ступни были утыканы острыми осколками. На подошву налипла отвратительная слизь. Он боялся поскользнуться. Наконец они добежали до мотоцикла, вскочили в седло, и Купер ударил по кикстартеру.
Они выехали на дорогу, ведущую к Саутгемптону. Мотоцикл возило по слякоти раздавленных крабов, потом они вырвались из их гущи и понеслись уже по твёрдому асфальту. Линда вцепилась в его голое тело. Навстречу им попался фургончик. За рулём сидел пожилой водитель, уставившись на них и не веря своим глазам. Купер мельком подумал, что такую сцену можно увидеть только в кино - двое голых на мотоцикле. Он бы и сам хохотал, не будь обстоятельства столь жуткими.
Вдали показались первые дома Монтока. Восточное остриё Лонг-Айленда было всего лишь узкой полоской, и дорога шла параллельно берегу. Ещё не доехав до Монтока, он увидел, что слева надвигается белый поток крабов. Это значило, что они выходили из моря в разных местах. Поток перетекал через скалы и устремлялся к дороге.
Купер добавил скорости.
За несколько метров до въездного щита с названием городка крабы достигли дороги и превратили асфальт в море шевелящихся тел. Из ближайших ворот на дорогу задом выезжал пикап. «Харлей» заскользил по крабьему месиву, его занесло. Купер пытался обогнуть пикап, но мотоцикл его не слушался.
Нет, думал он, о Боже, пожалуйста, нет.
Линда закричала, «харлей» развернуло, и они на волосок разминулись с хромированным радиатором пикапа. Куперу как-то удалось стабилизировать мотоцикл.
На предельной скорости они неслись в Саутгемптон.
Бакли-Филд, США
- Что это такое, ради всего святого?
Пальцы Коди метались по клавиатуре. Он накладывал фильтры один за другим, но на картинке как была, так и осталась светлая масса, с большой скоростью устремлявшаяся от моря на сушу.
- С виду как прибой, - сказал он. - Как офигенная волна.
- Это не волна, - сказал Майк. - Это живые существа.
- Какие, на фиг, живые существа, окстись!
- Это… - Майк неотрывно смотрел на экран. Он показал на одно место: - Вот здесь. Покажи это место поближе. Вырежи квадратный метр.
Коди вырезал и увеличил. Получилась площадка из светлых и тёмных квадратов. Майк сощурился.
- Ещё ближе.
Квадратики растра стали крупнее. Одни белые, другие серые.
- Можешь считать меня сумасшедшим, - с расстановкой сказал Майк. - Но это могут быть… - Но мыслимо ли это? Тогда что же ещё? Что ещё может выйти из моря и двигаться так быстро? - Панцири с клешнями.
Коди раскрыл рот. Потом скомандовал спутнику вести обзор вдоль пляжа.
Кихол прошёл от Монтока до Истгемптона, потом до Мэстик-Бич и Пачога. С каждым новым снимком Майку становилось всё страшнее.
- Это неправда, - сказал он.
- Неправда? - Коди взглянул на него. - Наифигейшая правда! Что-то там лезет из моря. По всей длине берега Лонг-Айленда что-то так и прёт из этого говённого моря. Ну что, тебе всё ещё хочется в Монток?
Майк протёр глаза, взял телефонную трубку и позвонил в центр.
Окрестности Нью-Йорка, США
После Монтока начиналась скоростная дорога, ведущая прямиком в Квинс. От Монтока до Нью-Йорка было ровно двести километров, и чем ближе к метрополии, тем оживлённее становилось движение.
Бо Хенсон был индивидуальным предпринимателем: он держал курьерскую службу. Сам же всё и развозил. Дважды в день он проделывал путь до Лонг-Айленда и назад. В аэропорту Пачога он забрал несколько пакетов, развёз их по округе и теперь возвращался в город. Было уже поздно, но чтобы составить конкуренцию таким фирмам, как «FedEx», считаться со временем не приходилось. Он устал и мечтал о пиве.
За сорок километров до Квинса его машину занесло. Хенсон резко затормозил и поехал медленнее. Что-то покрывало дорогу - в сумерках Хенсон не разглядел, что, но оно двигалось слева. Потом он понял, что шоссе усыпано крабами. Мелкими, снежно-белыми крабами. Они плотным потоком пытались пересечь дорогу, но это было безнадёжное дело. Мокрые следы шин показывали, сколько их уже заплатили за свою попытку жизнью.
Дальше движение замедлилось и еле ползло. Дорога была скользкая, как мыло. Хенсон ругался. И откуда они вдруг взялись? Он как-то читал в журнале, что сухопутные крабы на острове Рождества раз в год идут к морю для нереста. Но то в Индийском океане, и на картинках были красные крабы, а тут белые.
Всё ещё чертыхаясь, Хенсон включил радио. Немного пошарив в эфире, он нашёл местную станцию, прождал новостей десять минут, но нашествие крабов не было упомянуто ни единым словом. Зато на дороге появился снегоочиститель, который, пробираясь между еле ползущими машинами, пытался соскрести с асфальта эту шевелящуюся гадость. Результатом был полный паралич движения. Хенсон пробежался по всем местным радиостанциям, но о главном никто ничего не сказал, и это привело его в бешенство, потому что его - и без того несчастного человека - ещё и игнорируют. Кондиционер гнал в машину вонь, и он его выключил.
За перекрёстком, который влево вёл на Гемпстед, а вправо на Лонг-Бич, дело, наконец, пошло быстрее. Видимо, эти гады сюда не доползли. Хенсон нажал на газ и добрался до Квинса на час позднее, чем рассчитывал. Он был мрачнее тучи. Незадолго до Ист-Ривер он свернул налево и пересёк Ньютон-Крик, чтобы добраться до своей пивной в Бруклин-Гринпойнте. Он припарковал машину, вышел, и его чуть удар не хватил, когда он увидел её снаружи. Шины, крылья и бока до самых стёкол были заляпаны крабовой кашей. А ведь наутро выезжать.
Придётся пиву подождать, пока он отгонит машину на круглосуточную мойку.
Грязь, налипшая на машину Хенсона, оказалась въедливой, но её как следует прошпарили сильной горячей струёй, и она сдалась. Пареньку, работавшему на пароструйке, показалось, что кусочки грязи тают, как лёд.
Всё сбежало в стоки.
В Нью-Йорке своеобразная система канализации. Если авто- и железнодорожные туннели пересекали Ист-Ривер на тридцатиметровой глубине, то система труб для стока и для питьевой воды залегала на глубине до 240 метров. Мощные буровые головки пробивали в глубоком грунте всё новые каналы, чтобы водоснабжение и водосток гигантского города не были парализованы. Наряду с действующими системами трубопроводов сохранялись и старые туннели, которые больше не использовались. Эксперты утверждали, что никто не в состоянии сказать, где в Нью-Йорке проложены подземные каналы. Карты, на которой были бы сведены воедино все сети, не существовало. Иные туннели были известны лишь бездомным, но те держали свои сведения при себе. Некоторые каналы вдохновляли киношников на создание лент о чудовищах, которые выводились под землёй как в инкубаторе. Но ясно было одно: что в нью-йоркскую канализацию попало, то пропало.
В этот вечер и в последующие дни в Бруклине, Квинсе и Манхэттене было помыто множество машин, приехавших с Лонг-Айленда. Много помоев стекло в кишечник метрополии, разлилось там ручьями, объединилось с другими стоками, закачалось в системы водоочистки и вернулось назад в водопровод.
Спустя часов шесть по улицам уже мчались первые машины скорой помощи.

11 мая
«Шато Уистлер», Канада

К переменам можно привыкнуть.
Как ни грустно было потерять свой дом, но с этим жить можно. Начало этому положил когда-то конец его брака. Постоянно новые отношения, которые в итоге оказывались отсутствием отношений: почти ничто не запомнилось и не задело его по-настоящему. Всё, что не отвечало представлению Йохансона о чувственности, благозвучии и вкусе, тут же отправлялось на свалку истории. Поверхность он делил с другими, а глубину оставлял для себя. Так и жил.
Теперь, в ранний утренний час, случайно открыв левый глаз, он так и лежал, разглядывая мир из этой циклопической перспективы и думая о тех людях в своей жизни, которые понесли потери от перемен.
Его жена.
Вот человек живёт и думает, что его собственная жизнь принадлежит ему, что он хозяин своей судьбы. Но когда Йохансон ушёл, жена обнаружила, что ей не принадлежало ничего и что всё было чистой иллюзией. Она тогда приводила какие-то доводы, она умоляла, кричала, демонстрировала понимание, терпеливо выслушивала и входила в положение - подключила все регистры, чтобы в конце концов всё равно остаться ни с чем - немощной, обессиленной, выброшенной из совместной жизни, как из поезда на ходу. Она проиграла.
Если ты меня больше не любишь, сказала она тогда, то хотя бы притворись.
Тебе от этого будет легче? - спросил он.
Нет, ответила она. Лучше бы ты никогда и не начинал меня любить.
Разве человек виноват в том, что его чувства изменяются? Чувства - лишь выражение биохимических процессов, как бы неромантично это ни звучало. Эндорфины торжествуют над всякой романтикой. Так в чём же его вина?

Предыдущая страница 18 Следующая страница


19 Франк Шетцинг

Йохансон открыл другой глаз.
Для него перемены всегда были жизненным эликсиром. А для неё - лишением жизни. Спустя несколько лет - он тогда жил уже в Тронхейме, - ему рассказали, что ей, наконец, удалось стряхнуть с себя это оцепенение. Она взяла себя в руки. Потом он услышал, что в её жизни появился новый мужчина. После этого они несколько раз перезванивались - без злобы и без тоски друг по другу. Горечь ушла, сняв с него груз вины.
Но вот вина возвратилась.
Тина Лунд.
Надо было тогда, на озере, переспать с ней. Всё бы сложилось иначе. Может, тогда она полетела бы с ним на Шетландские острова. Или это окончательно разрушило бы их отношения, и она бы уже не прислушивалась к его советам. Например, к совету поехать в Свегесунне. Так или иначе, сейчас она была бы жива.
Свет утреннего солнца упал в комнату. Он никогда не задёргивал шторы. Спальня с задёрнутыми шторами напоминала ему могилу. Он прикидывал, не отправиться ли ему завтракать, но вставать не хотелось. Смерть Лунд наполняла его печалью. Он не был влюблён в неё, но всё-таки любил - её беспокойный образ жизни, её потребность в свободе. В этом они обретали друг друга. И теряли, поскольку абсурдно было бы приковать друг к другу две свободы.
С тех пор, как Лунд погибла, он часто думал о смерти. Он никогда не чувствовал себя старым, но теперь ему казалось, что на нём поставили штамп со сроком годности, как на стаканчике йогурта; посмотрит человек на эту дату и видит: срок скоро истечёт. Ему было 56 лет, он был в прекрасной форме, до сих пор благополучно избегая смертельных болезней и несчастных случаев, включая цунами. Тем не менее, время его истекло. И он вдруг спросил себя, а правильно ли жил.
Две женщины в его жизни доверяли ему, и ни ту, ни другую он не смог защитить. Одна выжила, вторая умерла.
Карен Уивер напоминала ему Лунд. Не такая суматошная, более замкнутая, с более мрачным духом. Зато такая же сильная, жёсткая и нетерпеливая. После того, как они ускользнули от цунами, он изложил ей свою теорию, а она познакомила его с работой Лукаса Бауэра. Вернувшись в Норвегию, он обнаружил себя в списке бездомных, но здание НТНУ ещё стояло. Его завалили работой, пока не последовал звонок из Канады, и ему так и не удалось вырваться к себе на озеро. Он предложил Уивер выступить с ним единой командой - потому что никто другой не был в состоянии продолжить работу Бауэра. Но были и другие, тайные причины. Без вертолёта она бы не миновала смерти. Получалось, что он спас её. Уивер снимала с него грех его промаха с Лунд, и он решил быть достойным этого отпущения. Впредь оберегать её, а для этого лучше всего держать её при себе.
Йохансон встал, отправился в душ и в 6.30 появился в буфете, обнаружив, что он не единственный «жаворонок» в этом отеле. Военные пили кофе, ели фрукты и вполголоса беседовали. Йохансон положил себе в тарелку омлет с ветчиной и поискал знакомых. Он бы с удовольствием позавтракал с Борманом, но того не было. Зато он увидел генерала Джудит Ли, одиноко сидящую за столиком для двоих. Она листала скоросшиватель и время от времени поддевала вилкой фруктовый кусочек, не глядя поднося его ко рту.
Было в ней что-то притягательное для Йохансона, хоть он и понимал, что на самом деле она старше, чем выглядит. Но немного косметики и соответствующий наряд - и она была бы центром внимания на любой вечеринке. Он спросил себя, что бы пришлось предпринять, чтобы залучить её к себе в постель, но, может, лучше ничего не предпринимать. Ли была не из тех, кто передаст инициативу другому. Кроме того, любовная интрижка с генералом вооружённых сил США - это явный перебор.
Ли подняла голову.
- Доктор Йохансон, доброе утро, - воскликнула она. - Как спали?
- Как дитя. - Он подошёл к её столу. - А почему вы завтракаете одна? Одиночество великих?
- Нет, я тут обдумываю одну проблему. - Она улыбнулась и посмотрела на него светло-голубыми глазами. - Составьте мне компанию, доктор. Я всегда рада людям, которые умеют самостоятельно мыслить.
Йохансон сел.
- А кто вам сказал, что я это умею?
- Это видно. - Ли отложила бумаги. - Хотите кофе?
- С удовольствием.
- Вчера на конференции вы выделялись. Больше никто не выходил за пределы своего предмета. Шанкар высиживает свои подводные шумы, даже не умея их упорядочить, Эневек думает, что же случилось с его китами, хотя я должна поставить ему в заслугу, что он раньше всех выглянул за край своей тарелки. Борман видит опасность метановой катастрофы и готов на всё, чтобы предотвратить второй оползень. И так далее и тому подобное.
- Но это уже много.
- Однако никто из них не вывел теории, как это связано одно с другим.
- Но мы же теперь знаем, - невозмутимо сказал Йохансон, - что это происки арабских террористов.
- И вы тоже в это верите?
- Нет.
- А что думаете вы?
- Я думаю, что мне понадобится ещё день-другой, чтобы я смог вам это сказать.
- Вы ещё не уверены?
- Не до конца. - Йохансон отхлебнул кофе. - Но это щекотливая тема. Ваш мистер Вандербильт уже пристрелялся к терроризму. И мне нужно прикрытие с тыла, чтобы высказать свои подозрения.
- И кто вам должен его дать? - спросила Ли. Йохансон поставил чашку на стол.
- Вы, генерал.
Её это не особенно удивило. Она помолчала и сказала:
- Но я должна хотя бы знать, в чём вы собираетесь всех убедить.
- Узнаете. - Йохансон улыбнулся. - Заблаговременно. Ли подвинула к нему скоросшиватель. Там были распечатки факсов.
- Может, это ускорит ваше решение, доктор. Это поступило сегодня в пять часов утра. У нас пока нет целостной картины, и никто не может уверенно сказать, что, собственно, происходит, но я решила, что в ближайшие часы мы введём в Нью-Йорке и прилегающих районах чрезвычайное положение. Пик уже там.
Замаячила зловещая картина следующей серии потопа.
- Вдоль побережья Лонг-Айленда из моря выходят миллиарды белых крабов. Что вы на это скажете?
- Может, у них служебная экскурсия от предприятия.
- Неплохо. И от какого предприятия?
- А что делают эти крабы? - спросил Йохансон, не отвечая на её вопрос.
- Мы ещё толком не знаем. Кажется, то же, что бретонские омары в Европе. Разносят заразу. Как это подходит к вашей теории, доктор?
Йохансон подумал. Потом сказал:
- Есть где-нибудь здесь или в окрестностях герметичная лаборатория, в которой можно исследовать этих животных?
- В Нанаймо. Экземпляры крабов уже на пути сюда.
- Живые экземпляры?
- Были живые, когда их взяли. Зато множество людей умерли. Токсический шок. Этот яд, судя по всему, действует ещё быстрее, чем та водоросль в Европе.
- Я полечу туда, - сказал Йохансон.
- В Нанаймо? - Ли удовлетворённо кивнула. - А когда вы мне скажете, что обо всём этом думаете?
- Дайте мне сутки.
Ли поджала губы и задумалась.
- Сутки, - сказала она. - И ни минутой больше.
Нанаймо, остров Ванкувер
Эневек, Форд, Оливейра и Фенвик сидели в просмотровом зале института. На экран проецировалась трёхмерная модель мозга кита. Оливейра заранее заложила её в компьютер и пометила те места, где они наткнулись на желе. Можно было осмотреть мозг со всех сторон и виртуальным ножом разрезать его на ломти. Были проведены уже три симуляции. Четвёртая показывала, как субстанция разветвлялась между извилинами мозга тончайшими побегами, которые местами проникали внутрь серого вещества.
- Теория такова, - сказал Эневек, взглянув на Оливейра. - Допустим, ты кухонный таракан…
- Спасибо, Леон. - Оливейра подняла брови, что придало её лошадиному лицу ещё более вытянутый вид. - Ты всегда найдёшь, как польстить женщине.
- Кухонный таракан без разума и творчества.
- Продолжай в том же духе. Фенвик засмеялся.
- Ты подчиняешься только рефлексам, - невозмутимо продолжал Эневек. - Для нейропсихолога управлять тобой - плёвое дело. Для этого достаточно контролировать твои рефлексы и вызывать их по своему усмотрению. Это как протез. Главное - знать, где кнопка.
- А они не пробовали обезглавить таракана и приставить ему другую голову? - спросил Форд.
- Был такой эксперимент. Одному таракану оторвали голову, другому лапки, а потом соединили их центральные нервные системы. Таракан с головой управлял двигательным аппаратом другого. Простые создания - простые процессы. В другом эксперименте они попробовали нечто подобное с мышами. Трансплантировали мыши вторую голову. Она жила на удивление долго, несколько часов или дней, и обе головы функционировали исправно, но управление сильно осложнялось. Мышь бежала, но не всегда туда, куда первоначально задумала, и через несколько шагов просто падала.
- Фу, гадость, - пробормотала Оливейра.
- Это значит, управлять в принципе можно любым животным. Но чем оно сложнее, тем труднее навязать ему чужую волю. Что ты сделаешь в этом случае?
- Я попытаюсь сломать его волю и редуцировать его до уровня кухонного таракана. У мужчин это срабатывает, если, например, нагнуться перед ними без трусов.
- Правильно. - Эневек улыбнулся. - Поскольку люди и тараканы не так далеко ушли друг от друга.
- Некоторые люди, - заметила Оливейра.
- Все. Хоть мы и гордимся своим свободным разумом, но он свободен лишь до тех пор, пока не нажмёшь на определённую кнопку. Например, на центр боли.
- Это значит, что те, кто разработал желе, должны очень точно знать, как устроен мозг кита, - сказал Фенвик. - Ведь нужно знать, какие центры стимулировать.
- Это можно выяснить, - сказала Оливейра. - Вспомни о работе Джона Лилли.
- Да, - кивнул Эневек, - Лилли был первым, кто имплантировал электроды в мозг животных, чтобы возбуждать центры боли и удовольствия. Он доказал, что можно целенаправленно внушить животному радость или боль, ярость или страх. Обезьянам, заметьте. И это было ещё в 60-е годы!
- Всё хорошо, - сказал Форд, - когда ты кладёшь обезьяну на операционный стол и вживляешь электроды куда хочешь. Но ведь желе внедрялось китам через ухо. Даже если ты загонишь такую штуку в череп кита, откуда тебе знать, что она там распределится нужным тебе образом и… ну, нажмёт на нужные кнопки?
Эневек пожал плечами. Он был твёрдо убеждён, что субстанция в головах китов делала именно это, но не имел ни малейшего представления, как она это делала.
- Может, кнопок не так уж много, - задумался он. - Может…
Дверь открылась, заглянул кто-то из лаборантов:
- Доктор Оливейра? Вас требуют в закрытый бокс. Срочно. Оливейра оглядела коллег:
- Кто со мной?
Закрытая лаборатория
Вертолёт Йохансона приземлился около института, когда крабов уже доставили туда. Ассистент долго вёл его по подземным коридорам и открыл тяжёлую дверь под световым табло, предупреждающим о смертельной опасности. Йохансон оглядел учёных и обслуживающий персонал закрытого блока. Он узнал Роше, Эневека и Форда. Оливейра и Фенвик разговаривали с Рубиным и Вандербильтом. Заметив Йохансона, Рубин подошёл и пожал ему руку:
- У нас не было случая перемолвиться словом. Вы непременно должны рассказать мне об этих червях… - Рубин указал на стальную дверь: - Совсем недавно здесь были склады, но армия быстро оборудовала герметичную лабораторию. Высший стандарт надёжности.
- Вы тоже пойдёте туда? - спросил Йохансон.
- И я, и доктор Оливейра.
- Я думал, эксперт по ракообразным у нас Роше.
- Тут каждый - эксперт по всему. - К ним подошёл Вандербильт и по-простецки ударил Йохансона по плечу. От церэушника попахивало потом. - Наши яйцеголовые решили собрать в одну пиццу специалистов всех мастей. А уж на вас Ли просто помешалась. Она бы коротала с вами дни и ночи, лишь бы разузнать, что вы там себе думаете. - Он рассмеялся. - Или, может, ей ещё чего надо, а?
Йохансон ответил ему холодной улыбкой:
- Почему бы вам не спросить у неё?
- Уже спрашивал, - невозмутимо сказал Вандербильт. - Боюсь, мой друг, вам придётся смириться с тем, что она действительно интересуется только вашей головой. Она считает, что вы что-то знаете.
- Ей показалось.
Вандербильт оценивающе оглядел его:
- Неужто не завалялось какой-нибудь любопытной теории?
- Я и вашу теорию нахожу достаточно любопытной.
- Да, ничего, пока не появилось лучшей. Сейчас вы отправитесь за стальную дверь, доктор. Подумайте о том, что у нас в Америке называют синдромом войны в Персидском заливе. В 1991 году Америка оценивала свои потери в Кувейте как очень небольшие, но впоследствии четверть всех участников заболела загадочным недугом. Он оказался более мягкой формой того, что вызывает Pfiesteria. Потеря памяти, проблемы с концентрацией, повреждение внутренних органов. Мы подозреваем, что люди подцепили какую-то заразу, - они были поблизости, когда взрывали иракские запасы оружия. Тогда мы грешили на зарин, но вполне возможно, что иракцы разработали и биологический возбудитель. Патогенами располагает половина исламского мира. Ничего не стоит путём генетических манипуляций превратить безобидные бактерии или вирусы в маленьких киллеров.
- Вы считаете, мы имеем дело именно с ними?
- Я считаю, неплохо бы вам посадить тётю Ли к себе в лодку. - Вандербильт подмигнул ему. - Между нами, она слегка чокнутая.
- Я не заметил.
- Смотрите, я вас предупредил. Оливейра указала на стальную дверь:
- Приступим к делу. Роше, Йохансон и Рубин.
- А я? Разве вам не нужен телохранитель? - ухмыльнулся Вандербильт.
- Очень трогательно, Джек. - Она оглядела его. - К сожалению, костюмы вашего размера все заняты.
Они вчетвером прошли в первое из шлюзовых помещений. Система была задумана так, что шлюзы перекрывались по очереди. С потолка смотрела камера. У стены висели четыре ярко-жёлтых защитных костюма с прозрачными шлемами, перчатками и чёрными сапогами.
- Обычно мы сперва инструктируем по технике безопасности, - сказала Оливейра, - но сейчас на это нет времени. Костюм - это треть вашей защиты. На его счёт можете не беспокоиться. Он сделан из запаянного поливинилхлорида. Остальные две трети - это осторожность и внимание.
Йохансон надел жилетку, задача которой состояла в том, чтобы равномерно распределять внутри скафандра вдуваемый воздух.
- Воздух вводится так, что внутри создаётся повышенное давление. Важно, чтобы тяга была от вас наружу. Избытки выходят через вентиль. Подачу воздуха можете регулировать сами, но нужды в этом нет.
Облачившись в костюмы, они вошли во второй шлюз. Йохансон услышал приглушённый голос Оливейра и отметил, что теперь связь идёт по радио.
- В лаборатории давление, наоборот, понижено. Чтобы ничто не проникло наружу. Пол из непроницаемого бетона, окна с бронированными стёклами. Никаких стоков отсюда нет, отработанная вода стерилизуется здесь же. С внешним миром мы сообщаемся по радио, по факсу или через компьютер. Каждый уголок оборудован видеокамерой.
- На случай, если кто откинет копыта, чтобы видео осталось на память, - раздался в громкоговорителе голос Вандербильта.
Йохансон увидел, как Оливейра закатила глаза.
В своих костюмах, подсоединённых к шлангам, они походили на космонавтов, высадившихся на Марсе. Лаборатория напоминала кухню ресторана: с холодильными камерами и белыми подвесными шкафами. У одной стены стояли ёмкости с замороженными в жидком азоте вирусными культурами и другими организмами. Всё внутреннее оборудование имело скруглённые края, чтобы невзначай не порвать защитный костюм. Оливейра показала кнопки тревоги, подвела всех к столу и открыла ванночку.
В воде безжизненно плавали маленькие белые крабы.
- Гадость! - вырвалось у Рубина.
Оливейра взяла металлическую лопатку и потрогала ею по очереди всех животных. Ни одно не пошевелилось.
- Дохлые.
- В путь, по словам Ли, они отправились живыми, - сказал Йохансон и нагнулся, внимательно рассматривая крабов. - Вон тот, слева, вроде дёрнул лапкой.
Оливейра выложила краба на стол. Он несколько секунд сидел тихо, потом внезапно побежал к краю стола. Оливейра вернула его назад. Краб не сопротивлялся, но когда его отпустили, снова попытался бежать. Она повторила эту процедуру несколько раз, потом положила краба назад, в ванну.
- Есть уже какие-нибудь соображения? - спросила она.
- Я должен заглянуть ему внутрь, - сказал Роше. Рубин пожал плечами:
- Кажется, ведёт себя нормально, но вид мне незнаком. А вам, доктор Йохансон?
- Нет. - Йохансон немного подумал. - И ведёт он себя ненормально. Ему полагается воспринимать лопатку как противника. Он должен был раскрыть клешни и делать какие-то угрожающие жесты. На мой взгляд, моторика у него в порядке, а сенсорика нет. Как будто…
- Как будто кто его завёл, - сказала Оливейра. - Как игрушку.
- Да. Он бегает как краб, но ведёт себя не как краб.
- А вы могли бы определить его вид?
- Я не таксоном. Я могу сказать, кого он мне напоминает, но вы должны принять это с осторожностью.
- Ну, говорите!
- Есть два характерных признака. - Йохансон взял лопатку и потрогал одно за другим несколько тел. - Во-первых, они белые, то есть бесцветные. Цвет никогда не служит для украшения, у него всегда есть какая-то функция. Большинство бесцветных живых существ, которых мы знаем, не нуждаются в окраске лишь потому, что их никто не может видеть. Вторая особенность - полное отсутствие глаз.
- Это значит, они происходят либо из пещер, либо из лишённых света глубин, - сказал Роше.
- Да. У некоторых животных, живущих без солнечного света, глаза атрофированы, но рудиментарно всё же наличествуют. Эти же крабы… ну, я не хочу высказывать поспешных суждений, но впечатление такое, будто у них никогда не было глаз. Если это так, то они не только явились из полной черноты, но и произошли оттуда. Я знаю только один вид крабов с такими признаками.
- Жерловые крабы, - кивнул Рубин.
- И где они водятся? - спросил Роше.
- В гидротермальных глубоководных жерлах, - сказал Рубин. - Это вулканические оазисы.
- Тогда они не смогли бы выжить на суше и секунды, - возразил Роше.
Оливейра выудила одно безжизненное тело из ванны и положила на рабочую поверхность. Взяла из бюксы несколько инструментов, проехала крошечной циркулярной пилой сбоку по панцирю, и изнутри под давлением брызнуло что-то прозрачное. Оливейра распилила панцирь и сняла верхнюю крышку.
Они смотрели на вскрытое животное.
- Это не краб, - сказал Йохансон.
- Нет, - подтвердил Роше, указывая на желеобразную комковатую массу, наполнявшую панцирь. - Это та же дрянь, какую мы нашли в омарах.
Оливейра начала вычерпывать желе ложечкой в сосуд.
- Посмотрите, - сказала она. - Видите волокнистые разветвления вдоль спины? Это нервная система. Сенсорика животного невредима, но нет ничего, чему она могла бы служить.
- Как же, есть, - сказал Рубин. - Желе.
- Итак, это в любом случае не краб в полном смысле. - Роше склонился над чашкой с бесцветным студнем. - Скорее, крабовый аппарат. Функционирующий, но нежизнеспособный.
- Разве что идентифицировать это вещество внутри как новый вид крабового мяса…
- Никогда в жизни, - сказал Роше. - Это чужеродный организм.
- Тогда этот чужеродный организм отвечает за то, чтобы вывести животных на сушу, - заметил Йохансон. - И мы должны задуматься, то ли он вполз в мёртвых животных, чтобы их снова квази-оживить…
- То ли этих крабов такими вывели, - закончила Оливейра.
Повисло неуютное молчание. Наконец Роше произнёс:
- Что бы ни было причиной их появления на суше, ясно одно. Если бы мы сейчас сняли с себя эти костюмы, то были бы мертвы. Животные начинены Pfiesteria-культурой. Или чем похуже. Во всяком случае, воздух в этой лаборатории отравлен.
Йохансон размышлял о том, что сказал сегодня Вандербильт. Биологическое оружие.
Конечно, Вандербильт прав. Но совсем не так, как он думал.
Уивер
Уивер не выходила из эйфории.
Достаточно было ввести пароль, как ей был обеспечен доступ к любой мыслимой информации. То, что перед ней тут открывалось как на ладони, в других обстоятельствах она добывала бы месяцами. Фантастика! Она сидела на балконе своего номера, соединившись с банком данных НАСА и углубившись в американскую картографию.
В восьмидесятые годы американские военно-морские силы обнаружили удивительный феномен. Радарный спутник «Геозат» ощупывал океаническую поверхность, чтобы убедиться, что уровень моря всюду одинаков - если не считать колебания прилива-отлива.
То, что показал «Геозат», превзошло все ожидания.
Подозрения, что океан даже в состоянии абсолютного покоя не вполне ровный, высказывались и раньше. Теперь же выявилась структура, которая придавала земному шару вид шишковатого клубня. На нём было множество горбов и вмятин, выпуклостей и впадин. Южнее Индии уровень моря был на 170 метров ниже, чем у берегов Исландии. К северу от Австралии море выпирало над средним уровнем горбом высотой 85 метров. Море походило на горный ландшафт, причём топография поверхности воды приблизительно повторяла подводный ландшафт.
Выводы были подкупающие. Если знаешь форму поверхности воды, примерно представишь и то, что под ней.
Виной была неравномерность гравитации. Подводная гора увеличивала массу морского дна, и сила тяготения там была выше, чем над подводными впадинами. Эта сила притягивала воду, окружающую гору по бокам, и она выдавливала на поверхности выпуклость. Над горами вода выпирала, над лощинами западала. Исключения из этого правила - например, если вода горбилась над подводной равниной, - вначале вызывали замешательство, но потом выяснилось, что некоторые придонные камни в тех местах обладали повышенной плотностью и тяжестью, то есть гравитационная топография действовала закономерно.
Склоны всех этих водных ложбин и бугров были такими пологими, что с борта корабля их нельзя было заметить. Фактически этот феномен нельзя было обнаружить без спутникового картографирования. «Геозат», кроме того, выявил в океане гигантские завихрения течений диаметром в сотни километров. Подобно кофе, который мешают в чашке, массы воды образуют в центре вращения углубление, а по краям поднимаются вверх. Эти воронки, так называемые эдди, порождают дополнительные неровности на поверхности воды. А эдди оказались составными частями более крупных завихрений. Из удалённой точки зрения - со спутника - стало видно, что все океаны в целом находятся в круговом движении. К северу от экватора гигантские кольцевые системы закручиваются по часовой стрелке, а к югу - против часовой.
Стал понятен другой принцип морской динамики: вращение Земли само по себе воздействует на степень ротации воды.
Гольфстрим, оказалось, был вовсе не течением, а западным краем гигантской, очень медленно вращающейся водной линзы, которая давила по часовой стрелке на Северную Америку. Поскольку центр водоворота находился не посередине Атлантики, а был сдвинут к западу, Гольфстрим, прижатый к американскому побережью, накапливался там и вздымался вверх. Сильные ветры и направление течения к полюсу ускоряли его, тогда как непомерное трение о берег его замедляло. Так североатлантический водоворот приходил в стабильное вращение, в соответствии с законом сохранения вращательного импульса, который гласит, что круговое движение остаётся постоянным, пока на него не будет оказано внешнее воздействие.
Эти внешние воздействия и искал Бауэр, но не был твёрдо уверен в их существовании. Исчезновение у Гренландии шлотов, через которые вода каскадами обрывалась в глубину, давало основания для тревоги, но ничего не доказывало. Глобальные изменения можно было доказать только на глобальных изображениях.
В 1995 году, после окончания холодной войны, американская армия постепенно рассекретила картографию «Геозата». Сама система «Геозат» сменилась рядом современных спутников. Со всех этих спутников Карен Уивер могла теперь получить любые данные начиная с середины девяностых годов. Она проводила целые часы, сравнивая и соотнося замеры. Данные различались в деталях - это могло произойти, например, оттого, что радар спутника ошибочно принял густой туман за поверхность волны, чего другие спутники, естественно, не подтверждали, - но в общем и целом всюду было одно и то же.
Чем глубже она вникала в картину, тем больше её начальное воодушевление сменялось тревогой.
В конце концов она поняла, что Бауэр был прав.
Его дрейфователи передавали сигналы недолго, а потом один за другим исчезали. Поэтому экспедиции Бауэра так и не удалось накопить данные. Уивер спрашивала себя, понимал ли несчастный профессор, в какой степени он был прав. Она чувствовала на себе груз его духовного завещания. Он ввёл её в курс дела настолько, что теперь она могла между строк читать то, что для других не имело смысла. Этого было достаточно, чтобы провидеть забрезжившую катастрофу.
Она ещё раз всё просчитала. Удостоверилась, что ошибки не было, но повторила всю процедуру вновь.
Всё оказывалось ещё хуже, чем она боялась.
Онлайн
Йохансон, Оливейра, Рубин и Роше приняли в своих поливиниловых костюмах душ из полуторапроцентной перуксусной кислоты, пары которой без остатка разлагали любого возможного возбудителя, потом смыли едкую жидкость водой, нейтрализовали щёлочью натрона и, наконец, покинули систему шлюзов.
Шанкар и его команда работали над расшифровкой неопознанных шумов. Они привлекли Форда и проигрывали Scratch и другие спектрограммы взад и вперёд.
Эневек и Фенвик прогуливались и спорили о возможностях постороннего воздействия на нейронные системы.
Фрост заявился в номер Бормана, мгновенно заполнив собой всё помещение, и громогласно прогудел:
- Док, надо поговорить!
Он рассказал Борману, что думает о червях. Оба с полуслова поняли друг друга настолько хорошо, что с ходу покончили со всем наличным пивом. Потом начали обмениваться прогнозами - настолько же тревожными, насколько и убедительными. И связываться через спутник с Килем. После того как интернетная связь снова заработала, Киль поставлял одно моделирование за другим. Сьюсс пытался детально реконструировать процесс на норвежском континентальном склоне, и выходило, что такой катастрофы не должно было случиться. Черви и бактерии, конечно, оказали роковое воздействие, но чего-то в этом паззле недоставало - одной детальки, дополнительного толчка.
- И если мы его не обнаружим, - заявил Фрост, - нас всех смоет к чертям собачьим! Склон перед Америкой и Японией уже пополз.
Ли сидела перед ноутбуком.
Она была одна в своём огромном номере - и в то же время повсюду. Некоторое время она наблюдала за работой в закрытом боксе и слышала всё, что там говорилось. Все помещения «Шато» прослушивались и просматривались. То же относилось и к Нанаймо, к университету Ванкувера и к аквариуму. Некоторые из частных квартир тоже были полны жучков - квартира Форда, Оливейра и Фенвика, а ещё яхта, на которой жил Эневек, равно как и его квартирка в Ванкувере. У Ли всюду были глаза и уши, и лишь то, о чём говорилось на свежем воздухе, в пивных и ресторанах, не имело шанса быть услышанным, и это сердило Ли.
Зато прекрасно функционировало наблюдение за интернетом штаба. В интернете сидели Борман и Фрост, а также Карен Уивер, журналистка, которая в эти минуты сравнивала спутниковые данные по региону Гольфстрима. Это было в высшей степени интересно, как и моделирования из Киля. Сеть вообще была очень хорошей идеей. Правда, Ли не могла ни слышать, ни читать мыслей пользователей. Но то, над чем они работали или какие данные запрашивали, сохранялось и позволяло в любое время отслеживать этот процесс. Если Вандербильт со своей гипотезой терроризма прав, в чём Ли сомневалась, то было даже законно прослушивать каждого из участников группы. Вроде бы все пока были вне подозрений. Никто не устанавливал контакт с экстремистскими объединениями или странами арабского мира, и всё же некоторый риск оставался. Но даже если подозрения замдиректора ЦРУ не имели оснований, очень полезно незаметно заглядывать учёным через плечо. Осведомлённость никогда не помешает.
Она снова переключилась на Нанаймо и послушала разговор Йохансона с Оливейра, которые шли к лифту. Они обсуждали условия работы в закрытом боксе. Оливейра говорила, что без защитного костюма из-под кислотного душа можно было выйти только в виде выбеленного скелета. Они смеялись, направляясь на лифте вверх.
Почему Йохансон ни с кем не говорит о своей теории? Чуть было не начал с Уивер, сразу после конференции, но ограничился одними намёками.
Ли сделала несколько телефонных звонков, коротко переговорила с Пиком в Нью-Йорке и глянула на часы. Время отчёта Вандербильта. Она вышла из номера и направилась по коридору к надёжному помещению, защищённому от прослушивания. Там её уже поджидал Вандербильт с двумя своими людьми. Он только что прилетел из Нанаймо и выглядел ещё растрёпаннее, чем обычно.
- Ну что, подключим к разговору Вашингтон? - предложила она, не здороваясь.
- Президент уже не в Вашингтоне.
Нанаймо, остров Ванкувер
Выйдя из лифта, Йохансон и Оливейра столкнулись с Фенвиком и Эневеком.
- Кажется, беды Европы перекинулись на нас. Желе в крабах - наш старый знакомый. И в нём возбудитель.
- Pfiesteria? - спросил Эневек.
- Что-то вроде, - сказал Йохансон. - Так сказать, мутация мутации. Новый вид бесконечно более токсичен, чем европейский.
- Пришлось принести в жертву пару мышек, - сказала Оливейра. - Мы поместили их вместе с дохлым крабом, и они околели через несколько минут.
Фенвик непроизвольно отступил:
- А этот яд заразный?
- Нет, можно даже целоваться. Это не вирус, а бактериологическое нашествие. Но оно выходит из-под контроля, как только Pfiesteria попадает в воду и бешено размножается. Крабы ей больше не нужны, и они все передохли.
- Крабы-камикадзе, - задумался Эневек.
- Их задача - притащить бактерии на сушу, так же, как задача червей - внедрить бактерии в лёд, - сказал Йохансон. - После этого они гибнут. Медузы, моллюски, даже это желе - ничто не держится долго, но всё успевает выполнить свою задачу.
- Которая состоит в том, чтобы нам навредить.
- Правильно. И киты больше походили на самоубийц, - сказал Фенвик. - Обычно у животных нападение, как и бегство - часть стратегии выживания. Но тут ничего похожего не просматривается.
- Я бы не сказал, - улыбнулся Йохансон. - В вашей боязни заразиться всё же просматривается стратегия выживания.
Ли
- Как это понять? - спросила Ли, садясь. - Где же президент, если не в Вашингтоне?
- Он на пути в Оффут, на базу военно-воздушных сил в Небраске, - сказал Вандербильт. - Стая крабов появилась в Потомаке. Они явно пробиваются в лиманы.
- А кто распорядился насчёт Оффута?
- Начальник штаба в Белом доме выразил опасения, что столицу может постигнуть та же участь, что и Нью-Йорк, - пожал плечами Вандербильт. - Вы же знаете президента. Он отбивался руками и ногами. Он готов был сам лично пойти и растоптать ужасных тварей, но, в конце концов, согласился на здоровую сельскую жизнь.
Ли раздумывала. Оффут был базой стратегического командования, которое распоряжалось атомным оружием. Опорный пункт находился в глубине страны, вдали от всех угроз, исходящих от моря. Оттуда президент мог вести надёжную видеосвязь с Советом национальной безопасности и осуществлять управление страной.
- Это никуда не годится, Джек, - сказала она с нажимом - О таких вещах я должна узнавать сразу. И как только что-то высунется из моря, я должна знать немедленно. И даже до того, как оно высунется.
- Этого мы добьёмся, - сказал Вандербильт. - Мы установим дипломатические отношения с местными дельфинами.
- Кроме того, я хочу, чтобы меня ставили в известность, если кому-то придёт в голову заслать президента в Оффут.
Вандербильт игриво улыбнулся:
- Разрешите мне выступить с одним предложением…
- И я хочу ясности во всём, что происходит в Вашингтоне, - перебила его Ли. - Причём не позднее, чем в ближайшие два часа. Если сообщение о крабах подтвердится, мы эвакуируем захваченную область и превратим Вашингтон в закрытую зону, как и Нью-Йорк.
- Это и было моё предложение, - мягко сказал Вандербильт.
- Тогда мы с вами едины во мнении. Что у вас ещё для меня есть?
- Целая куча говна.
- К этому я привыкла.
- Уважая ваши привычки, я постарался притащить как можно больше плохих новостей. Начнём с того, что NOAA попыталась опустить двух роботов на континентальном склоне у Джорджии, чтобы достать червей для дальнейших исследовательских целей. И это… эм-м… удалось.
Ли выжидательно подняла брови.
- Червей нагрести удалось, - сказал Вандербильт, с наслаждением растягивая слова. - Но на борт поднять уже не вышло. Только их зачерпнули в лукошко, как что-то налетело и обрубило связь. Мы потеряли обоих роботов. Похожие новости дошли до нас и из Японии. Там пропал пилотируемый батискаф. Они тоже хотели добыть червей. Японцы говорят, их стало больше. Всё вместе приобретает новое качество.
- А мы не зарегистрировали ничего подозрительного?
- Напрямую нет. Вражеские зонды или батискафы мы не нащупали, но судно NOAA на глубине семьсот метров запеленговало подвижную поверхность протяжённостью в несколько километров. Научный руководитель считает, что это планктон, но поклясться не может.
Ли кивнула. Она почти сожалела, что здесь нет Йохансона.
- Пункт второй, глубоководный кабель. Обрывы связи продолжаются, CANTAT-3 и некоторые из ТАТ-кабелей. Все важнейшие жилы через Атлантику. В Тихом океане мы лишились PACRIM WEST, это одно из наших главных соединений с Австралией. Кроме того, за два последних дня произошло больше кораблекрушений, чем когда бы то ни было, и все на оживлённых морских путях. Из двухсот морских игольных ушек, которые мы знаем, затронута половина, особенно Гибралтар, Малаккский пролив и Английский канал, но и Панамский не миновал напасти, и… Ну да, это случилось, но не стоит это переоценивать: произошло столкновение в Ормузском проливе и ещё одно в Халий-ас-Суэц, а это… эм-м…
Ли наблюдала за Вандербильтом. Сейчас он казался уже не таким циничным и самонадеянным, и ей только что стало ясно, почему.
- Я знаю, где это, - сказала она. - Халий-ас-Суэц - это залив Красного моря, впадающий в Суэцкий канал. То есть, арабский мир затронут в двух важнейших узловых пунктах.
- В точку, детка. Проблемы с навигацией. Правда, нечто новенькое. Реконструировать трудно, но в Ормузском проливе столкнулись сразу семь судов, потому что как минимум два из них не знали, куда идут. Лаг и эхолот не давали данных.
На борту любого корабля есть четыре жизненно важных системы: эхолот, лаг, радар и анемометр. В то время как радар и анемометр работают выше ватерлинии, окошко эхолота расположено у киля, равно как и лаг, измеряющий скорость корабля относительно воды фарватера. Лаг - это что-то вроде тахометра судна. Он информирует радарную систему на борту о скорости корабля, а радар на этой основе определяет опасность столкновения с судами, находящимися поблизости, и задаёт курс уклонения. В основном этим инструментам следуют вслепую. Потому что 70 процентов плавания проходит ночью, в туман или в шторм, когда взгляд из окна ничего не даёт.
- У одного судна морские организмы законопатили лаг, - сказал Вандербильт. - Он больше не показывал движение судна, из-за чего радар не сигнализировал об опасности столкновения, хотя вокруг было очень плотное движение. У другого эхолот сошёл с ума и показывал мель, хотя судно находилось на глубине, и пришлось задать совершенно идиотскую корректировку курса. Оба врезались в третье судно, а поскольку стояла темень, к компании примкнули вплотную ещё несколько. Такое случается и в других местах. Кто-то якобы наблюдал, что под судном вплотную очень долго плыл кит.
- Естественно, - рассуждала Ли. - Если что-то большое долго держится под эхолотом, его легко можно принять за твёрдое дно.
- Кроме того, продолжаются случаи с наростами на руле и в боковых излучателях. Забиваются кингстонные ящики, всё целенаправленнее. У Индии затонул сухогруз с рудой: обрастание моллюсками привело к чрезвычайно быстрой коррозии. В шторм проломился передний трюм. Затонул за минуты. И так далее и тому подобное. Это не прекращается. Только усугубляется, а ещё эта зараза.
Ли сосредоточенно думала.
Просто смешно. Пик говорил об этом в своём докладе. Архаичные ящики, набитые хай-теком, засасывают охлаждающую воду через дырки. В современный город пробираются крабы, чтобы их как следует развезли колёсами и чтобы тонны высокотоксичной водоросли попали в канализацию. В итоге город приходится закрыть на карантин, а теперь, возможно, ещё один, а президент Соединённых Штатов бежит в глубь страны.
- Нам нужно добыть этих проклятых червей, - сказала Ли. - И мы должны что-то предпринять против водоросли.
- Как вы правы, - с усердием ответил Вандербильт. Его люди сидели с неподвижными лицами и смотрели на Ли. Собственно, это Вандербильт должен был ей что-то предлагать, но Вандербильт терпеть её не мог - не меньше, чем она его.
Уж он бы ей насоветовал… Но она не нуждалась в нём, чтобы принять решение.
- Во-первых, - сказала она. - Мы эвакуируем Вашингтон, если сообщение подтвердится. Во-вторых, питьевую воду подвозить в заражённые районы в цистернах и ввести строгий рацион на её расход. Мы осушим канализацию и вытравим этих тварей химикалиями.
Вандербильт громко рассмеялся. Его люди осклабились.
- Осушить Нью-Йорк? Канализацию? Хорошая идея. Правда, химикалии убьют и жителей, зато мы после этого сдадим город в аренду. Может, китайцам? Я слыхал, китайцев развелось до хрена и больше,
- Как это сделать, будете думать вы , Джек! Я буду просить президента о пленарном заседании Совета безопасности и о введении чрезвычайного положения.
- А! Понял.
- Всё побережье - на карантин. Ввести облёт патрулей. Мы разошлём отряды в защитных костюмах с огнемётами. Всё, что попытается выползти из моря на берег, будет переработано в барбекю. - Она встала. - И если неприятности с китами продолжатся, надо прекращать хлопать глазками. Мы должны полностью восстановить судоходство.
- Что вы задумали, Джуд? Хотите уговорить животных?
- Нет. - Ли тонко улыбнулась. - Я хочу их истреблять, Джек. Дадим урок - им или тем, кто отвечает за их поведение. Будем их отстреливать.
- Вы что, хотите затеять ссору с охраной природы?
- Нет. Мы будем подавлять их сонаром. До тех пор, пока они не оставят нас в покое.
Нью-Йорк, США
Вот на тротуаре замертво упал человек.
Пик потел внутри своего тяжёлого, непроницаемого защитного костюма. Дышал он через кислородную маску, смотрел через бронированное стекло.
Сержант рядом с ним медленно вёл джип по Первой авеню. Ист-Виллидж местами словно вымер. Кое-где попадались группы людей, согнанных в кучку военными. Из города никого не выпускали, пока не были окончательно уверены, что эпидемия не заразная. В настоящий момент казалось, что не заразная. Скорее, походило на газовую атаку. Но Пик не доверял этой видимости. Он заметил, что на теле многих жертв были открытые язвы размером с монету. Если на Нью-Йорк напали водоросли-убийцы, то они не только выделяли ядовитые пары, но и поселялись на телах жертв. Теоретически они могли жить в любых жидкостях человеческого организма. Пик не был биологом, но задумывался, что будет, если больной поцелует здорового и передаст ему свою слюну. Водоросли живут в воде, терпимы к большому диапазону температур и размножаются с бешеной скоростью.
Штаб не покладая рук работал, чтобы обеспечить карантин для города и Лонг-Айленда, обязательный для больных и здоровых. Поначалу они были настроены оптимистично. Нью-Йорк казался подготовленным. После первого удара по Всемирному центру торговли в 1993 году тогдашний мэр создал специальный орган на все случаи чрезвычайных ситуаций - Office of Emergency Management, сокращённо OEM. В конце девяностых состоялись учения по чрезвычайным ситуациям: была инсценирована химическая атака; 600 полицейских, пожарных и агентов ФБР в защитных костюмах «спасали» жителей Нью-Йорка. Учения прошли без сучка и задоринки, и Сенат щедро выделил на развитие новые средства. OEM был в состоянии разместить в бомбоубежищах с автономной системой воздушной циркуляции 15 миллионов человек; в каждом убежище по сорок квалифицированных сотрудников ждали настоящего Судного дня; и даже на 23-м этаже Всемирного центра торговли оборудовали один бункер - незадолго до 11 сентября 2001 года… После этого OEM пришлось полностью перестраивать структуру.
Они всё ещё находились в состоянии реорганизации и не были способны взять город под контроль. Люди заболевали и умирали быстрее, чем кто-нибудь мог им помочь.
Джип, осторожно объезжая мёртвых, добрался до пересечения с Четырнадцатой стрит.
Сотни солдат двигались по городу, как инопланетные захватчики - без лиц из-за противогазов, неуклюжие и бесформенные из-за защитных костюмов. Повсюду грузили тела в военные и санитарные машины. Многие улицы были забиты столкнувшимися и просто брошенными машинами. Грохот вертолётов гулко отдавался в узких ущельях между домов.
Шофёр Пика въехал на тротуар, объезжая очередной затор, и свернул в центральный госпиталь «Бельвю», где размещался один из временных центров управления. В фойе толпились люди. Пик ловил на себе полные страха взгляды и ускорял шаг. Некоторые с криком совали ему под нос фотографии своих родных. Два телохранителя оттесняли от него толпу. Он прошёл через внутренний пост и направился в вычислительный центр госпиталя. Там была установлена защищённая от прослушивания спутниковая связь с гостиницей «Шато Уистлер». После нескольких минут ожидания он связался с Ли.
- Нам необходимо противоядие. И как можно скорее.
- Нанаймо работает над этим из последних сил.
- Слишком медленно. Мы можем не удержать Нью-Йорк. Я посмотрел планы канализации. Забудьте даже думать о том, чтоб откачать её. Скорее удастся осушить Потомак.
- А как у вас с медицинской помощью?
- Какая медицинская помощь, если мы не знаем, чем помочь? Единственное - давать людям средства для укрепления иммунитета и ждать, когда возбудитель подохнет.
- Послушайте, Сэл, - сказала Ли. - Со всем этим мы справимся. Мы почти со стопроцентной уверенностью можем утверждать, что токсины не передаются от больных к здоровым. Опасности заражения практически нет. Мы обязаны вытравить этих тварей из канализации - выжечь, выманить, как угодно.
- Попробуйте, - сказал Пик. - Не поможет. В каждой квартире течёт вода, люди моются, пьют, меняют воду в аквариумах, что там ещё. Водоросли уже расползлись по всему городу, они продолжают распространяться через кондиционеры и вентиляционные шахты. Даже если больше ни один краб не попадёт на сушу, я не знаю, как остановить размножение водорослей.
Ли несколько секунд молчала.
- Хорошо. Превратите Большой Нью-Йорк в супертюрьму. Никто и ничто не должно оттуда выскользнуть.
- Но для людей мы ничего не сможем сделать, Джуд. Все погибнут.
- Да, это ужасно. Но сделайте всё возможное для людей в других местах.
- Что же я могу сделать? - в отчаянии воскликнул Пик. - Ведь Ист-Ривер течёт вглубь страны.
- С Ист-Ривер мы что-нибудь придумаем. А пока… Тут что-то произошло.
Пик скорее почувствовал взрыв, чем услышал его. Пол под его ногами задрожал. Звуковые волны сотрясли весь Манхэттен.
- Что-то взорвалось, - сказал Пик.
- Посмотрите, что там. Жду вашего сообщения через десять минут.
Пик выбежал из вычислительного центра в коридор и бросился к задней части госпиталя. Отсюда открывался вид на Ист-Ривер, на Бруклин и Квинс.
На расстоянии примерно с километр в небо поднимался гигантский гриб. Там проходил туннель под Ист-Ривер, связывая Манхэттен с другим берегом.
Туннель горел!
Пик вспомнил о разбитых машинах, которые стояли, врезавшись друг в друга, в витрины и столбы. Машины, в которых заражённые люди потеряли сознание. Он догадывался, что произошло в туннеле. А это была последняя действующая транспортная жила.
Пик со своими охранниками бросился к джипу. Бежать в защитном костюме было тяжело, и постоянно приходилось следить, чтобы нигде не зацепиться и не порвать его.
А в это время тремя этажами выше умер Бо Хенсон, водитель курьерской службы, который собирался составить конкуренцию фирме «FedEx».
Супружеская пара Купер к этому времени уже несколько часов как была мертва.
Остров Ванкувер, Канада
- Какого чёрта вы там делаете, в этом «Шато Уистлер»?
После нескольких дней отсутствия Эневек сидел в помещении «Китовой станции Дэви» и смотрел, как Шумейкер и Делавэр в честь его приезда пьют пиво. Вообще-то Дэви закрыл станцию. Его сухопутные маршруты не пользовались спросом. Желающих наблюдать за животными больше не находилось. Уж если киты взбесились, чего было ждать от бурых медведей? Уж если Европа попала под цунами, чего ждать побережью Тихого океана? Шумейкер одиноко нес службу в качестве руководителя, взыскивая непоступившие платежи, чтобы предприятие держалось на плаву сколько удастся.
- Мне правда интересно, - приставал он. Эневек помотал головой:
- Прекрати, Том. Я обещал держать язык за зубами.
- Почему нельзя сказать, над чем вы работаете? Может, я хочу знать, когда мне отсюда драпать, - продолжал Шумейкер. - Из-за цунами и тому подобного.
- О цунами даже речи нет.
- Ничего себе! Да все говорят, что эти вещи связаны. Люди же не дураки, Леон. Из Нью-Йорка поступают какие-то чудовищные вести о повальной эпидемии, в Европе люди умирают, корабли один за другим терпят крушения, ведь шила в мешке не утаишь. - Он подался вперёд и подмигнул Эневеку. - Мне-то можно сказать, я же свой!
Делавэр отхлебнула изрядный глоток из банки и вытерла рот:
- Не приставай к Леону. Уж если они обнесли его забором, то они обнесли его забором.
На ней были новые очки с круглыми оранжевыми стёклами. Эневек заметил, что она что-то сделала со своими волосами. Они больше не были такими кудрявыми, а падали на плечи шелковистыми волнами. Собственно, даже крупные зубы её не портили. Она была хороша. Даже очень хороша.
Шумейкер бессильно развёл руками.
- Вам надо было взять меня с собой, Леон. А то сижу тут, пыль сдуваю.
Эневек кивнул. Ему было не по себе от всей этой сверхсекретности. Он годами держал под завесой тайны личную жизнь, и постепенно устал от любой формы скрытности. В какой-то момент он чуть было не раскололся, но вспомнил Ли. Может быть, она и права.
- Ты сам знаешь, что твоё место здесь. Без тебя Дэви не продержится.
- Маленькое мероприятие по мотивации? - спросил Шумейкер.
- Почему я должен тебя мотивировать? Ведь это мне приходится держать язык за зубами и терпеть неудобства. Почему бы тебе не замотивировать меня?
Шумейкер повертел в руках банку пива. Потом ухмыльнулся.
- Долго ты здесь пробудешь?
- Сколько захочу, - сказал Эневек. - Они там нас балуют, как королей, вертолёт круглые сутки в нашем распоряжении. Мне достаточно позвонить.
- Ты смотри-ка!
- Но за это и от меня кое-чего ждут. По правде говоря, я должен был сейчас работать в Нанаймо, а мне захотелось увидеть вас.
- О'кей, я замотивирую тебя. Приходи сегодня вечером ужинать. Получишь роскошный кусок мяса. Сам приготовлю.
- Заманчиво, - сказала Делавэр. - И в котором часу приходить?
Шумейкер бросил в её сторону взгляд, значения которого Эневек не понял.
- Ты тоже можешь прийти, буду рад, - сказал Шумейкер.
Делавэр сощурилась и ничего не ответила. Эневек спросил себя, что тут происходит, но предпочёл не вмешиваться.
Чуть позже, когда Эневек пошёл к своей яхте, Делавэр увязалась за ним.
- А что это имел в виду Том? - спросил он. - С приглашением на ужин. Как будто твоё присутствие не так уж и желательно, а?
Делавэр смутилась и теребила прядку волос.
- Ну… Это всё случилось в дни твоего отсутствия. Я хочу сказать, жизнь полна неожиданностей, правда же? Иной раз сама удивляешься.
Эневек остановился и посмотрел на неё:
- Давай ближе к делу.
- Ну, в тот день, когда ты уехал в Ванкувер и больше не появился, - ты ведь просто исчез! А некоторые за тебя волновались. И среди прочих, эм-м… Джек. Ну, Джек мне позвонил. Собственно, он позвонил тебе, но тебя не было, и…
- Грейвольф?
- Он сказал, что у вас был разговор, - сбивчиво продолжала Делавэр. - Должно быть, это был хороший разговор. В любом случае, он хотел, я думаю, с тобой поболтать, и… - Она посмотрела Эневеку в глаза. - Это же был хороший разговор, или нет?
- Слушай, может, ты перейдёшь наконец к делу?
- Мы вместе, - выпалила она.
Эневек открыл рот и снова его закрыл.
- Я же говорю, иногда просто чёрт знает что! Он приехал в Тофино - ну, ты же знаешь, что он мне… то есть, что я с известным пониманием воспринимаю его точку зрения, и…
Эневек с трудом пытался сохранить серьёзность.
- С известным пониманием. Разумеется.

Предыдущая страница 19 Следующая страница


Стая 20

- В общем, он приехал. Мы немного выпили в «Шхуне», а потом спустились на причал. Он мне рассказывал о себе, я ему тоже о себе, и вдруг… раз - и… Ну, ты понимаешь.
- А Шумейкеру это совсем не нравится.
- Он ненавидит Джека!
- Я знаю. И ему нельзя ставить это в вину. Хоть мы вдруг и полюбили Грейвольфа, особенно ты, это ничего не меняет в том, что он тогда вёл себя просто как сволочь. Годами, если хочешь знать. Он и есть сволочь.
- Не больше, чем ты, - вырвалось у неё.
Эневек кивнул. Потом засмеялся. При всех несчастьях, которые творились в мире, он смеялся над каверзным личиком Делавэр, он смеялся над собой и своей злобой к Грейвольфу, которая была всего лишь досадой из-за потерянной дружбы, он смеялся над своей глухой, угрюмой жизнью здесь, он смеялся, выдавливая её из себя так, что было почти больно, и наслаждался этим освобождением.
Делавэр наклонила голову и смотрела на него непонимающе.
- Ржать тут не над чем.
Приступ его веселья грозил перейти в истерику, но он ничего не мог с собой поделать. Забыл, когда в последний раз так смеялся. Может, вообще никогда.
- Лисия, ты просто молодец, - он хватал ртом воздух. - Ты чёрт знает как права. Мы оба гады. Именно так! И ты теперь - с Грейвольфом. У меня в голове не укладывается. О боже!
Её глаза сузились:
- Ты надо мной смеёшься!
- Ну что ты, совсем нет. Я только… - Внезапно ему в голову пришла одна мысль. Такая, что он удивился, как она раньше не приходила. Смех его оборвался: - А где Джек сейчас?
- Не знаю. - Она пожала плечами. - Может быть, дома.
- Джек никогда не бывает дома. А я-то думал, вы правда вместе.
- Боже мой, Леон! Мы же не поженились, если ты это имеешь в виду. Мы просто влюблены, нам хорошо, но я не слежу за каждым его шагом.
- Да уж, - пролепетал Эневек. - Это было бы не для него.
- А почему ты спросил? Хочешь с ним поговорить?
- Да. - Он схватил её за плечи. - Лисия, слушай меня внимательно. Мне нужно решить кое-какие личные вопросы. Попытайся найти его. Ещё до сегодняшнего вечера, если удастся, потому что не хочется портить Шумейкеру ужин. Скажи ему, что я… буду рад его видеть. Нет, правда, честное слово! Я по нему просто соскучился.
Делавэр неуверенно улыбнулась:
- Хорошо. Я ему скажу.
- Отлично.
- Вы, мужчины, очень странные люди. Правда. Дураки какие-то!
Эневек пошёл к себе на яхту, проверил почту и потом на минутку заглянул в «Шхуну» выпить кофе и поболтать с рыбаками. За время его отсутствия снова погибли два человека: вышли в море, несмотря на строгий запрет. Истерзанные косатками останки одного рыбака впоследствии прибило к берегу, а от второго не осталось и следа. Никто не испытывал желания его искать.
- А им хоть бы что, - с озлоблением сказал один из рыбаков, имея в виду тех, кто ходил в море на больших судах.
Им далеко не хоть бы что, хотел сказать Эневек, поскольку и их кораблям ничуть не лучше. Но промолчал. Говорить о большой взаимосвязи он не имел права, а люди в Тофино видели лишь свой уголок мира. Они не знали статистику роста крупных катастроф.
- Им всё это только в масть, - прорычал другой. - Они вычерпали все рыбные запасы и теперь подбирают остатки, а мы не можем даже сунуться в море. - И, приложившись к своему стакану, заключил: - Надо перестрелять этих проклятых китов. Надо показать им, кто тут хозяин.
Всюду прорывалось одно и то же требование. Убить китов.
Неужто всё было напрасно? Годы усилий - чтобы выжать из правительств несколько убогих, половинчатых постановлений о защите природы, - а теперь и их лишиться?
Эневек расплатился за свой кофе и пошёл на станцию. Зал ожидания стоял пустой. Он включил компьютер и начал прочёсывать интернет в поисках военных тренировочных программ. Многие сайты вообще не вызывались. Если в «Шато» им был обеспечен доступ к любой информации, то открытая сеть страдала от разрывов глубоководных кабелей.
Он наткнулся на сообщения о военных программах в бывшем Советском Союзе, и звучали они многообещающе. Большая часть дельфинов, морских львов и белух во время холодной войны была натаскана на поиск мин и заблудившихся торпед и охраняла Чёрное море. После краха Советского Союза животных перевели в океанариум Севастополя, и там они выступали с цирковыми номерами, пока не кончились деньги на прокорм и сотрудники не очутились перед альтернативой либо убить своих питомцев, либо продать. Некоторые животные таким образом попали в лечебные программы для аутичных детей. Других продали в Иран. Там их следы потерялись, что наводило на мысль, что они вновь стали предметом военных экспериментов.
Во время холодной войны между США и Советским Союзом шла настоящая гонка - кто создаст более эффективный отряд морских млекопитающих. После крушения государств Варшавского блока с дельфиньим шпионажем, казалось, было покончено, но лучшее мироустройство с победой великой державы не наступило. Израильско-палестинский конфликт дестабилизировал целый регион. Там подпольно подрастало новое, мощное поколение террористов, которые были в состоянии взрывать американские военные корабли. На дно уходило дорогостоящее оборудование, и его нужно было поднимать. Оказалось, что дельфины, морские львы и белухи во многом превосходят любого водолаза или подводного робота. В обнаружении мин дельфины работали в 12 раз эффективнее человека. Морские львы США, выпестованные на военных базах Чарльстона и Сан-Диего, обнаруживали мины с надёжностью 95 процентов. В то время как человек мог работать под водой лишь ограниченно, плохо ориентировался, вынужден был часы проводить в декомпрессионных камерах, млекопитающие действовали в своей естественной среде. Морские львы видели в самых плохих условиях освещения. Дельфины ориентировались даже в кромешной тьме, используя свой сонар, - издавая барабанную дробь звуков, они по эху могли определять местонахождение и форму предметов. Морские млекопитающие не знали устали, могли нырять десятки раз в день на глубину в сотни метров. И всегда, почти всегда животные возвращались назад.
Итак, американские дрессировочные программы продолжались уже новыми средствами. И из России доходили слухи о возобновлении работы с млекопитающими. Индийская армия тоже приступила к разведению и дрессировке. И даже Ближний Восток вёл активные исследования.
Неужто Вандербильт в итоге прав?
Эневек не впервые слышал о военных опытах по полному подчинению китов и дельфинов. Речь шла не о классической дрессировке, а о нейронных экспериментах, которые начал ещё Джон Лилли. Во всём мире военные проявляли интерес к устройству сонара дельфина, превосходящего любую систему, созданную человеком. Способ действия этого сонара до сих пор оставался непонятным. Многое указывало на то, что велись эксперименты, выходящие далеко за рамки того, о чём объявлялось официально.
Вот там и кроется ответ на вопрос, что произошло с китами.
Но сеть World Wide Web молчала, срывалась или выдавала ошибку доступа. От усталости Эневек чуть было не пропустил короткое сообщение журнала Earth Island Journal, мерцающее на экране.
ВМФ в ответе за мёртвых дельфинов?
Журнал издавался институтом Earth Island, который вёл несколько проектов. Большое место в его работе занимала жизнь океана и защита китов.
Короткая статья касалась одного события начала девяностых годов, когда на французское побережье Средиземного моря прибило 16 мёртвых дельфинов. На всех трупах были загадочные, одинаковые раны: ровно высеченное отверстие на затылке размером с кулак. Никто тогда не мог объяснить, что это за странные раны, но, без сомнения, именно они были виноваты в гибели животных. Тот случай совпал по времени с кризисом в Персидском заливе, когда Средиземное море бороздили крупные соединения американского флота, и Earth Island усматривал связь с его секретными экспериментами. Видимо, эксперименты не увенчались должным успехом, и испытателям пришлось заметать следы.
Эневек распечатал текст и попытался найти в архиве другие статьи по этому поводу. Он был так углублён в работу, что не услышал, как открылась дверь. И лишь когда на него упала тень, он поднял голову и увидел Грейвольфа.
- Ты хотел поговорить со мной?
Кожаный костюм на могучем теле, блестящие волосы связаны в хвост, зубы и глаза сверкают. Эневек внезапно ощутил силу, исходящую от этого богатыря, его излучение, его природный шарм. Неудивительно, что Делавэр запала на такую концентрированную мужественность. Может, сам Грейвольф вовсе и не хотел этого.
- А я думал, ты где-нибудь в Уклюлете.
- Был и там. - Грейвольф сел, стул под ним жалобно скрипнул. - Лисия сказала, что я тебе нужен.
- Я ей сказал только, что буду рад тебя видеть, - улыбнулся Эневек.
- Так это и значит, что я тебе нужен. Ну, я здесь.
- И как дела?
- Были бы лучше, если бы ты меня чем-нибудь напоил.
Эневек достал из холодильника пиво и кока-колу и поставил обе банки на стойку. Грейвольф залпом выпил полбанки «Хейнекена» и вытер рот.
- Я оторвал тебя от важных дел? - спросил Эневек.
- Не терзайся. Я возил на рыбалку пару денежных мешков из Беверли-Хиллз. Весь ваш идиотский бизнес наблюдения за китами перекочевал прямиком ко мне. Форель ведь не нападёт на лодку, и я перестроился и предлагаю туристам рыболовные туры на озёрах и реках нашего благословенного острова.
- Я вижу, твоё отношение к наблюдению за китами не очень изменилось.
- А с чего бы ему измениться? Но я оставил вас в покое.
- О, спасибо, - с сарказмом сказал Эневек. - Но это очень кстати, что ты всё ещё находишься в состоянии войны отмщения за измученную природу. Расскажи мне в общих чертах о том, чем ты занимался на флоте.
Грейвольф в недоумении уставился на него:
- Ты и так всё знаешь.
- Расскажи ещё раз.
- Я был тренером. Мы натаскивали дельфинов для тактических выпадов.
- Где? В Сан-Диего?
- И там тоже.
- И тебя комиссовали из-за слабости сердечной мышцы или что-то вроде того. Со всеми почестями.
- Именно так, - сказал Грейвольф между двумя глотками.
- Неправда, Джек. Тебя не комиссовали. Ты сам ушёл. Грейвольф оторвался от банки и осторожно поставил её на стойку.
- С чего ты взял?
- Так помечено в актах Space and Naval Warfare System Center Сан-Диего, - сказал Эневек и стал прохаживаться по залу. - Чтобы ты знал, что я в курсе: SSC Сан-Диего - наследник того органа, который назывался Navy Command, Control and Ocean Systems Center и тоже размещался в Сан-Диего. Финансирование шло через организацию, из которой вышла теперешняя US Navy's Marine Mammal System. Каждый из этих центров так или иначе всплывает, как только читаешь об истории программ морских млекопитающих, и каждый имеет скрытую связь с рядом сомнительных экспериментов. - Эневек ненадолго замолк. И потом решился на блеф: - Эксперименты, которые проводились в Пойнт-Лома, - там, где ты служил.
Грейвольф неотрывно следил за шагающим из угла в угол Эневеком.
- Для чего ты мне всё это рассказываешь?
- Считается, что в Сан-Диего исследовались повадки, обучаемость, возможности приручения млекопитающих и так далее. Но больше всего военных интересовал мозг. Этот интерес отсылает нас в шестидесятые годы. Во время первого кризиса в Персидском заливе интерес вспыхнул заново. Ты в это время был там в звании лейтенанта и отвечал за Две группы дельфинов - МК6 и МК7. Таких групп было четыре.
Брови Грейвольфа сдвинулись:
- У вас что там, в вашей комиссии, нет других забот? Ситуация в Европе, например?
- Следующим шагом в твоей карьере могло стать общее руководство всей программой, - продолжал Эневек. - А ты взял и всё бросил.
- Я ничего не бросил. Они меня отбраковали. Эневек отрицательно покачал головой:
- Джек, я сейчас пользуюсь несколькими замечательными привилегиями. Благодаря им я имею доступ к ряду данных, надёжность которых не подлежит сомнению. Ты ушёл добровольно, и я хотел бы знать, почему.
Он взял со стойки распечатку статьи из Earth Island и протянул её Грейвольфу, который, мельком глянув, отложил листок.
Надолго повисло молчание.
- Джек, - тихо сказал Эневек. - Ты был прав. Я действительно рад тебя видеть, но мне нужна твоя помощь.
Грейвольф смотрел в пол и молчал.
- Что ты тогда пережил? Почему ты ушёл? Полуиндеец продолжал смотреть перед собой. Потом потянулся и закинул руки за голову.
- Зачем тебе знать?
- Это поможет понять, что произошло с нашими китами.
- Это не ваши киты. Это не ваши дельфины. Нет тут ничего вашего. Ты хочешь знать, что с ними случилось? Они наносят ответный удар, Леон. Мы получили то, что нам давно причиталось. Больше они с нами не играют. Мы рассматривали их как свою собственность, мы причиняли им страдания, мы ими злоупотребляли, мы таращились на них. Мы им, наконец, надоели.
- Ты правда веришь, что они всё это делают по своей воле?
Грейвольф тряхнул головой:
- Меня больше не интересует, почему они это делают. Уж слишком много мы ими интересовались. Я всего лишь хочу, Леон, чтобы их оставили в покое.
- Джек, - медленно произнёс Эневек. - Их принуждают.
- Чушь. Кто ещё…
- Их принуждают! У нас есть доказательства. Я не имею права рассказать тебе всё, но мне нужна дополнительная информация. Ты хотел избавить их от лишних мук, так избавь же. Сейчас они претерпевают такие муки, каких ты и представить себе не можешь…
- Не могу представить? - Грейвольф вскочил. - Да что ты можешь знать? Ты же ничего не знаешь!
- Ну так объясни.
Видно было, как великан борется с собой. Желваки играли, кулаки сжались. Но потом в нём что-то сломалось, и он опустил плечи.
- Идём, - сказал он. - Прогуляемся.
Некоторое время они молча шли рядом. Потом Грейвольф свернул на тропинку, ведущую лесом к воде. Вышли к шатким мосткам. Грейвольф сел на доски, Эневек опустился радом. Смотрели на горы, пылавшие в лучах заката.
- У тебя неполные данные, - сказал, наконец, Грейвольф. - Официально было четыре группы, МК4 - МК7, но существовала ещё пятая группа, под общим названием МК0. На флоте, впрочем, предпочитают вместо группы употреблять понятие «система». Каждая система выполняла свои задачи. Верно, всем руководил Сан-Диего, но большую часть времени я проводил в Коронадо, Калифорния, там и тренировалось большинство животных. Их держали в естественной среде обитания, в бухтах. Там им было хорошо! Их кормили, за ними смотрели - такое и людям не всем перепадает.
- И ты руководил этой пятой группой… пятой системой?
- МК0 - это нечто другое. Обычно система включает от четырёх до восьми животных с твёрдо обозначенными задачами. Дельфины МК4, например, искали на дне океана заякоренные мины и помечали их. Ещё их натаскивали на то, чтобы сообщать о попытках подрыва кораблей. МК5 - система из морских львов, МК6 и МК7 тоже искали мины, но главная их задача состояла в защите от вражеских водолазов.
- Они на них нападали?
- Нет. Они тыкались носом в диверсанта и закрепляли на его костюме свёрнутый шнур с поплавком на конце. Поплавок связан с мигалкой, она и выдавала нам местонахождение водолаза. Остальное доделывали мы. Аналогично происходило с минами. Животные сообщали о находке. В большинстве случаев они ныряли вниз с магнитом, сажали его на мину, к магниту была прикреплена верёвка. Если мина не на якоре, нам достаточно было потянуть за шнур. И готово. Косатки и белухи доставали торпеды с километровой глубины. А надо сказать, что для человека поиск мин - занятие смертельное. Не столько из-за того, что они могут у тебя в руках взорваться, сколько из-за того, что искать приходится всегда вблизи берега - как раз там, где идут боевые действия. Тебя просто пристрелят.
- А животные на минах не подрывались?
- Официально считается, что нет. На самом деле есть исключения, но в области допустимого. А МК0 - не обычная система, а общее название целого ряда программ, которые велись в разных местах и всегда с новыми животными. Иногда для МК0 рекрутировали животных из других систем, и больше мы их уже не видели. - Грейвольф сделал паузу. - Я был хорошим тренером. МК6 была моей первой системой. Мы участвовали во всех крупных манёврах. В 1990 году я получил МК7, и все хлопали меня по плечу. Превозносили до небес, и кому-то пришло в голову, что мне можно доверить и более секретные вещи.
- МК0?
- Я, конечно, знал, что военно-морские афалины добились своего первого успеха в начале семидесятых во Вьетнаме, там они охраняли бухты и предотвращали подводные диверсии вьетконговцев. Об этом в MMS всегда рассказывали первым делом и очень этим гордились. Но они не расскажут тебе про обстоятельства, в которых это совершалось. Они словечка не проронят о Swimmer Nullification Programm. Животных дрессировали срывать с вражеских аквалангистов маску и ласты и выдёргивать шланги. Уже одно это достаточно жестоко, но во Вьетнаме дельфинам закрепляли на морде и на ластах длинные ножи-стилеты, а у некоторых на спине был закреплён гарпун. Под водой на тебя нападал уже не дельфин, а машина для убийства. Но и это ещё цветочки по сравнению с тем трюком, который стали проводить позднее. На морде животного закрепляли шприц, которым дельфин должен был протаранить ныряльщика, что они и проделывали со всем старанием. Шприц вводил в тело ныряльщика 3000 кубиков сжатой углекислоты. Газ расширялся в секунду. Жертву разрывало на куски. Так истребили 40 вьетконговцев, а по ошибке ещё двух американцев, но небольшие естественные потери есть всегда. Усушка и утруска.
Эневек чувствовал, как у него сводит желудок.
- То же происходило и в конце восьмидесятых в Бахрейне, - продолжал Грейвольф. - Тогда я впервые попал на фронт. Моя система исправно делала своё дело, а об МК0 я тогда не имел представления. Не знал, что они сбрасывают животных с парашютом в недоступные области, иногда с трёхкилометровой высоты, и не все выживали. Иногда сбрасывали без парашюта - из вертолёта, но всё равно с двадцатиметровой высоты. А некоторых выпускали с минами, чтобы они закрепили их на корпусе вражеского корабля или подводной лодки. Иногда ждали, когда животное окажется достаточно близко к цели, и взрывали мины детонатором. Я обо всём этом узнал позже. - Грейвольф помолчал. - Мне бы уже тогда уйти, Леон, но мне нравилось на флоте. Я был там счастлив. Не знаю, можешь ли ты это понять.
Эневек молчал. Он понимал это слишком хорошо.
- И я утешал себя тем, что принадлежу к «хорошим парням». Но командование решило, что меня надо подключить к программам МК0. «Плохие парни» находили, что я жутко талантлив в обращении с животными. - Грейвольф сплюнул. - И тут они были правы, сукины сыны, а я был идиот, потому что сказал «да» вместо того, чтобы дать им по морде. Я уговаривал себя, что война есть война. В сражениях гибнут люди, они подрываются на минах, попадают под пули, в огонь, так чего уж оплакивать дельфинов? Так я попал в Сан-Диего, где они как раз вооружали косаток атомными боеголовками…
- Что-что?
Грейвольф поднял на него глаза:
- Ты удивлён? А я уже ничему не удивляюсь. Есть проекты по засылке косаток с таким грузом. Боеголовка весит семь тонн, взрослая косатка везёт такой груз несколько миль - до вражеского порта. Такого атомного кита-убийцу ничем не остановишь. Не знаю, как далеко они зашли в этом. Я был свидетелем других экспериментов. ВМФ с удовольствием показывает журналистам видео с дельфином, которого выпустили с миной на морде, и он радостно вернулся назад вместо того, чтобы снести этой миной башку капитану русской подлодки, для которого она предназначалась. На основании таких фактов они уверяют, что подобная команда убийц не может существовать. На самом деле такое случается, но крайне редко. В худшем случае в воздух может взлететь по недосмотру лодчонка с тремя рыбаками. Но с этим военные уж как-нибудь смирятся. Это не удержит их от продолжения опытов. - Грейвольф помолчал. - Но совсем другое, если атомный кит не сможет держать верный курс. Военные должны быть уверены, что в голову киту не взбредёт какая-нибудь глупость. А лучший путь избежать глупостей - это избавить его от мыслей вообще.
- Джон Лилли, - пробормотал Эневек. - В шестидесятые годы он провёл с дельфинами испытания на их мозге.
- Это имя где-то всплывало, - задумчиво сказал Грейвольф. - В Сан-Диего, по крайней мере, я сам видел, как дельфинам долбили череп. Это было в 1989 году. Вырубали в голове дырку долотом. Животные были в полном сознании, и их приходилось держать нескольким крепким мужикам. Мне объяснили, что им не больно, просто их раздражает стук молотка. Через дырки они вводили электроды, чтобы стимулировать мозг.
- Чистый Джон Лилли! - взволнованно воскликнул Эневек. - Он пытался создать что-то вроде географической карты мозга.
- Поверь мне, у ВМФ такие карты есть, - с горечью сказал Грейвольф. - Мне было тошно, но я держал язык за зубами. Они добились полного управления животным при помощи сигналов, надо отдать им должное. Они могли заставить дельфина повернуть влево, вправо, прыгнуть, проявить агрессивность по отношению к муляжу водолаза, они могли привести его в бегство или в состояние сна. И уже не играло роли, чего хочет само животное. Оно функционировало как телеуправляемая машина. Это считалось большой удачей, они были окрылены. В 1991 году мы отправились в Персидский залив и прихватили с собой две дюжины таких управляемых дельфинов, а в Сан-Диего параллельно продолжались опыты с атомными китами. Я всё ещё держал рот на замке и уговаривал себя тем, что это не мой проект, меня не касается. Мои дельфины ищут мины, они накормлены и обласканы. Меня побуждали поактивнее включаться в МК0, а я отговаривался тем, что мне нужно подумать. «Подумать» - это глагол не для армии, но они соглашались подождать. Мы прошли пролив Гибралтар и провели несколько тестов в открытом море. И начались сбои. В лаборатории и в аквариумах Сан-Диего телеуправление проходило без сучка и задоринки, а в открытом море на животных действуют и другие сигналы и запутывают их. Животные превратились в угрозу безопасности. Назад в Америку мы их отвезти не могли, взять с собой в Персидский залив - тоже обуза. Мы встали на якорь у Франции. Там есть один партнёрский институт, тоже работал по программе МК0. Французы - не лучшие наши друзья, но у них большой опыт, поэтому и завязался альянс. Мы надеялись получить у них разъяснения. Нас принял человек по имени Рене Гюи Буснель, руководитель знаменитой лаборатории d'Acoustique Animale. Он повёл нас на экскурсию, и там я увидел дельфина, впряжённого в какие-то тиски, исковерканного, с ножом, торчащим из спины. Не знаю, зачем они это сделали, но когда потом ассистенты передавали нам памятную карточку института, они расписались на ней кровью китов, и все смеялись.
Грейвольф прервался. Из глубины его могучей грудной клетки вырвался какой-то странный звук, похожий на подавленный вздох.
- Буснель пришёл к заключению, что с нашими дельфинами ничего не получится. Мол, руководители проекта в чём-то просчитались. Вернувшись на борт, мы созвали военный совет и решили избавиться от дельфинов. Мы просто выпустили их в море, а когда они отплыли метров на триста, кто-то нажал на кнопочку одного прибора. Они встраивали в электронную начинку взрыватели, чтобы техника не попала в руки врага. Небольшие капсулы, только чтобы взорвать электроды. Но животные погибли. А мы поплыли дальше.
Грейвольф кусал нижнюю губу. Потом посмотрел на Эневека:
- Это и есть те дельфины, которых потом прибило к французскому берегу.
- И ты…
- Я сказал им, что всё. Они пытались меня переубедить. Бесполезно. Конечно, они не хотели, чтобы в документах значилось, что лучший тренер ушёл от них по непонятным причинам: ещё нагрянут газетчики, телевидение - ну, ты знаешь. В конце концов, мы сошлись на том, что они дадут мне кучу денег, а я за это уволюсь по болезни. Я ведь, собственно, военный водолаз. А со слабой сердечной мышцей какой ты, на фиг, военный водолаз. И никто не будет задавать глупых вопросов.
Эневек смотрел на бухту.
- Я не учёный, как ты, - тихо сказал Грейвольф. - Я понимаю дельфинов и знаю, как с ними обращаться, но я не разбираюсь в нейрологии и всей этой мути. И терпеть не могу, когда кто-нибудь проявляет слишком откровенный интерес к китам или дельфинам, даже если он всего лишь их фотографирует. Я не могу этого вынести, ничего не поделаешь.
- А Шумейкер по-прежнему думает, что ты готовишь нам какую-нибудь пакость.
Грейвольф отрицательно покачал головой:
- Некоторое время мне казалось, что наблюдение за китами - хорошее дело, но ты сам видишь, это мне не помогло. Я сам вышвырнул себя на улицу. Просто я сделал это вашими руками.
Эневек упёрся подбородком в ладони. Здесь было так красиво. Неправдоподобно, до боли хороша эта бухта среди гор.
- Джек, - сказал он. - Тебе надо пересмотреть свои взгляды. Твои киты не сводят с нами счёты. Они не мстят. Ими управляют. Кто-то проводит с ними свою программу МК0. Это ещё хуже, чем всё, что вы с ними делали тогда, на флоте.
Грейвольф не ответил. Они поднялись с мостков и молча вернулись в Тофино. У «Китовой станции Дэви» Грейвольф остановился:
- Незадолго до моего увольнения из армии я слышал, что эксперименты с атомными китами сильно продвинулись вперёд. И в связи с этим упоминалось одно имя. Речь шла о каком-то нейрокомпьютере. Они говорили: чтобы полностью подчинить себе животных, изучай Курцвайля. Профессор, доктор Курцвайль. Говорю тебе это просто так. Вдруг пригодится.
Эневек подумал.
- Пригодится, - сказал он. - Очень может быть.
«Шато Уистлер», Канада
Вечером Уивер постучала в дверь Йохансона. И тут же, по своему обыкновению, нажала на ручку, чтобы войти. Но дверь была заперта.
Она спустилась в фойе и нашла его в баре - с Борманом и Стэнли Фростом. Они склонились над диаграммами и жарко спорили.
- Привет. - Уивер подошла к ним. - Дела продвигаются?
- Забуксовали, - сказал Борман. - В нашем уравнении ещё несколько неизвестных.
- Мы их найдём, - прорычал Фрост. - Бог не играет в кости.
- Это сказал Эйнштейн, - заметил Йохансон. - И был неправ.
Она тронула Йохансона за плечо:
- Извини, что отвлекаю, но не могли бы мы перемолвиться словечком?
- Прямо сейчас? Мы как раз проходим сценарий Стэна. Волосы дыбом встают. Почему бы тебе не присоединиться?
- Ну хоть минутку ты можешь мне уделить? - Она виновато улыбнулась остальным: - После этого я к вам примкну, вытерплю все ваши домыслы и помучаю вас умными комментариями.
- Прекрасная перспектива, - осклабился Фрост.
- Что-то важное? - спросил Йохансон, отходя от стола.
- Не то слово!
Они вышли наружу. Солнце клонилось к закату, окрасив заревом «Шато» и заснеженные горы. Уивер вдруг сообразила, что другие могут подумать, будто у них с Йохансоном любовные секреты. А ей важно было сказать ему о своих выводах ещё до того, как он выступит со своей теорией перед штабом.
- Что было в Нанаймо? - спросила она. - Жуть.
- Значит, на Лонг-Айленд напали крабы-убийцы.
- Крабы с водорослями-убийцами, - поправил Йохансон. - Как в Европе, только ещё ядовитее. Но ты хотела что-то рассказать мне .
- Я целый день провела со спутниковыми данными. Потом сравнила показания радара с мультиспектральными снимками. Мне бы пригодились и данные дрейфователей Бауэра, но они больше не посылают данных. Но и так достаточно. Ты знаешь, что уровень моря по краям больших океанических водоворотов приподнят?
- Слышал.
- Одна такая область - Гольфстрим. Бауэр подозревал, что в этом регионе что-то не так. Он больше не находил североатлантические шлоты, в которые падает вода, и из этого вывел, что есть какие-то помехи в состоянии больших течений, но не был уверен в этом.
- И что?
Она остановилась и посмотрела на него.
- Я всё пересчитала на пять рядов. Краевой подъём Гольфстрима исчез.
Йохансон напряг лоб:
- Ты хочешь сказать…
- Водоворот больше не крутится, как раньше, и если ты посмотришь на спектральные снимки, то увидишь, что в той же мере уходит тепло. Сомнений нет, Сигур. Мы стоим на пороге нового оледенения. Гольфстрим больше не течёт. Что-то его остановило.
Совет безопасности
- Это чудовищное свинство! И кто-нибудь за это заплатит.
Президент жаждал крови.
Он только что прибыл на базу ВВС в Оффуте и первым делом созвал защищенную от прослушивания видеоконференцию с Советом национальной безопасности. Вашингтон, Оффут и «Шато Уистлер» были подключены одновременно. В подземном помещении Белого дома сидели вице-президент, министр обороны и его заместитель, госсекретарь, советник президента по национальной безопасности, директор ФБР и председатель Комитета начальников штабов. Из Центра по борьбе с терроризмом штаб-квартиры ЦРУ на Потомаке на связь вышли директор Центра, замдиректора по операциям, директор Центральной разведки, а также руководитель отдела спецзаданий. Главком Центрального командования, генерал Джудит Ли и замдиректора ЦРУ Джек Вандербильт завершали круг. Они сидели во временном Военном зале «Шато» перед несколькими экранами, на которых видели остальных участников совещания. На лицах большинства отражалась дикая решимость, но некоторые казались скорее растерянными.
Президент не старался скрыть свой гнев. Вечером вице-президент предложил ему поручить управление кризисным кабинетом председателю Комитета начальников штабов, но он настоял на том, что пленарное заседание Совета безопасности будет вести сам. Он не хотел выпускать из своих рук возможность принимать решения.
Тут он действовал совершенно в духе Ли.
В иерархии Совета Ли не обладала веским голосом. Высшим военным рангом был облечён председатель Комитета начальников штабов. Он был главным военным советником президента, и у него ещё был заместитель. Каждый идиот имел своего заместителя. Ли, впрочем, знала, что президент охотно выслушает её мнение, и это наполняло её гордостью. Она ни на секунду не упускала из виду свою будущую карьеру, даже теперь, когда сосредоточенно следила за ходом совещания. От командующего генерала она поднимется на ступеньку председателя Комитета начальников штабов. Теперешний председатель был уже близок к отставке, а его заместитель - остолоп. После этого она могла выйти на политическую орбиту в качестве госсекретаря или министра обороны, после чего уже можно будет выставлять свою кандидатуру на президентские выборы. Если сейчас она хорошо сделает свою работу - то есть, будет действовать целиком в интересах Соединённых Штатов, - то выборы, считай, у неё в кармане. Мир стоит на краю пропасти, а Ли - у начала восхождения.
- Мы поставлены лицом к лицу с безликим врагом, - сказал президент. - Некоторые из здесь присутствующих считают, что мы должны ополчиться против той части человечества, от которой может исходить эта угроза. Другие думают, что за катастрофой стоит лишь трагическое нагромождение природных процессов. Что касается меня, я не жду от вас пространных докладов, я хочу лишь консенсуса, который позволит нам действовать. Я хочу видеть планы, хочу знать, чего это стоит и как долго продлится. - Он прищурил глаза. Степень его гнева и решимости всегда можно было определить по степени прищура. - Лично я не верю в сказки о взбунтовавшейся природе. Мы на войне. Это моё мнение. Америка в состоянии войны. Итак, что нам делать? Председатель Комитета начальников штабов сказал, что нужно выйти из состояния обороны и перейти в наступление. Это звучало решительно. Министр обороны взглянул на него, наморщив лоб:
- Кого вы хотите атаковать?
- Но ведь есть кто-то, кого мы должны атаковать, - сказал председатель. - Вот что важно.
Вице-президент дал понять, что в настоящий момент не видит ни одной группировки, способной провести террористическое наступление такого калибра.
- Уж если кто и способен, так не группировка, а страна, - сказал он. - Может быть, даже несколько государств. Джек Вандербильт первым сформулировал эту мысль, и я её сторонник. Нам надо посмотреть, кто способен к таким вещам.
- Найдутся такие, - сказал директор ЦРУ.
Президент кивнул. С тех пор, как директор ЦРУ прочитал ему доклад о хороших, плохих и отвратительных странах, он видел мир населённым безбожными преступниками, планирующими гибель США. И был не совсем неправ.
- Но это ещё вопрос, искать ли их среди наших классических врагов, - заметил он. - Нападение идёт на весь свободный мир, не только на Америку.
- Свободный мир? - Министр обороны возмущённо запыхтел. - Послушайте, но ведь это и есть мы ! Европа - это часть свободной Америки. Свобода Японии - это свобода Америки. Канада, Австралия… Если несвободна Америка, то они тоже. - Он положил перед собой лист бумаги и ударил по нему ладонью. Там были собраны все его соображения последних дней. Он считал, что нет такого сложного положения вещей, которое нельзя было бы разрулить на одном листке бумаги. - Напомню вам. Биологическим оружием располагаем мы и Израиль, это хорошие. Затем - Южная Африка, Китай, Россия, Индия - это плохие. Кроме того, Северная Корея, Иран, Ирак, Сирия, Ливия, Египет, Пакистан, Казахстан и Судан… А мы имеем дело с биологической атакой. Это зло.
- Тут могут играть роль и химические компоненты, - сказал замминистра обороны. - Разве нет?
- Давайте помедленнее. - Директор ЦРУ поднял руку. - Давайте примем во внимание, что такие акции связаны с большими деньгами и огромными затратами. Произвести химическое оружие просто и дёшево, но вся эта биология связывает громадные ресурсы. А ведь мы не слепые. Пакистан и Индия работают под нашим присмотром. Мы подготовили свыше ста пакистанских тайных агентов для секретных операций. В Афганистане и Индии работают десятки агентов ЦРУ, и у них превосходные контакты. Остальные страны можно не брать в расчёт. У нас есть военизированные подразделения в Судане, сотрудничающие с тамошней оппозицией, а в Южной Африке наши люди сидят прямо в правительстве. И нигде не делается ничего такого заметного. Надо посмотреть, где текут деньги и где в последнее время была заметна активность. Наша задача - ограничить поле и не засорять его всякой швалью этого мира.
- Я могу заметить по этому поводу, - сказал директор ФБР, - что деньги не текут. Мы отслеживаем. Распоряжения по наблюдению за финансовыми источниками терроризма дают нам большие возможности. Министерство финансов в курсе, где происходит трансферт больших сумм.
- И где же? - спросил Вандербильт.
- Нигде. Ни в Африке, ни в Дальней Азии, ни на Ближнем Востоке. Ни одна страна не получала больших вливаний…
- Извините, если я немного подпорчу чьи-то иллюзии, - перебил его Вандербильт. - Но неужто вы всерьёз верите, что тот, кто способен провалить Северное море и отравить Нью-Йорк, покажет нашим людям своё платёжное поручение или чемодан с деньгами?
Глаза президента сузились в щёлочки.
- Мир изменился, - сказал он. - В новом мире я вправе ожидать, что мы можем заглянуть в любой чемодан. Надо, наконец, разобраться: или эти свиньи настолько хитры, или мы настолько глупы. Среди вас есть очень изощрённые люди, ну так давайте станем ещё изощрённее. И прямо с сегодняшнего дня. - Он посмотрел на директора Центра по борьбе с терроризмом. - Итак, что нам известно?
Директор пожал плечами:
- Последний сигнал, какой мы получили, было предупреждение Индии насчёт деятелей пакистанского джихада, которые хотели взорвать Белый дом. Теперь мы их знаем уже поимённо. Опасности нет никакой. Мы, кстати, и раньше знали и отслеживали финансовые трансакции. Global Respons Center каждый день собирает горы информации о международном терроризме. Это верно, мистер президент. Тут нет ничего, что бы от нас ускользнуло.
- И что, в настоящий момент всё спокойно?
- Спокойно не бывает никогда. Но то, что происходит, явно не было подготовлено или профинансировано. Что, надо признать, ровно ничего не значит.
Президент перевёл взгляд на директора секретных операций:
- Я ожидаю от ваших людей удвоенных усилий, - резко сказал он. - Неважно, на каких постах они задействованы. Американские граждане не должны страдать оттого, что кто-то не справился со своим домашним заданием.
- Естественно, сэр.
- Я ещё раз хочу напомнить, что мы подверглись нападению. Мы в состоянии войны! И я хочу знать, с кем.
- Посмотрите на Ближний Восток, - нетерпеливо выкрикнул Вандербильт.
- Мы смотрим, - сказала Ли, сидя с ним рядом. Толстяк вздохнул, не взглянув на неё. Он знал, что Ли придерживается другой точки зрения.
- Конечно, можно и самому себе набить морду, чтобы другие подумали, что ты пострадал от нападения, - сказала Ли. - Но кто в это поверит? Если учесть жизненные интересы стран, враждебных нам, то разве станут они вредить сами себе? Допустим, они нацелились на нас. Тогда немножко террора в других местах мира не помешает, чтобы отвлечь внимание от того, что их цель - США. Но не в таких же масштабах.
- Тут мы другого мнения, - сказал директор ЦРУ.
- Я знаю. А вот моё мнение: главная цель - не мы. Слишком много зловещего происходит по всему миру. Какие безумные расходы надо понести, чтобы держать под контролем тысячи животных и вывести миллионы новых организмов, вызвать цунами в Северном море, уничтожить рыболовство, напустить на Австралию и Южную Америку медуз, разрушать корабли? Никто не мог бы извлечь из этого экономическую или политическую пользу. Тем не менее, всё это происходит, и подходит это Джеку или нет, но это происходит и на Ближнем Востоке. Я бы остереглась обвинять арабов.
- Всего несколько сухогрузов затонуло, - прорычал Вандербильт. - На Ближнем Востоке.
- Больше, чем несколько.
- Может, мы имеем дело с манией величия какого-нибудь преступника? - предположила секретарь Госдепа.
- Уж скорее так, - сказала Ли. - Если такой преступник мог незаметно ворочать гигантскими суммами и пользоваться всеми технологическими средствами. Я считаю, что нам нужно думать именно в этом направлении. Кто-то что-то изобрёл. Значит, мы должны изобрести что-то в противовес. Кто-то наслал на нашу голову червей. Давайте придумаем что-то против червей. Кто-то разводит крабов-убийц, ядовитые водоросли и прочую гадость. Мы принимаем встречные меры.
- Какие встречные меры вы приняли? - спросила секретарь Госдепа.
- Мы сделали следующее… - начал министр обороны.
- Мы закрыли на карантин Большой Нью-Йорк, - перебила его Ли, не любившая, чтобы кто-то выдавал её заслуги за свои. - И только что стало известно: опасность нашествия крабов нависла и над Вашингтоном. Это мы выяснили благодаря воздушной разведке. Мы введём карантин и в Вашингтоне. Штат Белого дома должен последовать примеру своего президента и на время кризиса перебазироваться в другое место. Я ввела в окрестности всех прибрежных городов подразделения с огнемётами. Кроме того, мы подумываем и о химическом противодействии.
- А что с батискафами, подводными роботами и так далее? - спросил директор ЦРУ.
- С недавнего времени бесследно исчезает всё, что мы опускаем под воду. Там у нас нет никакой возможности контроля. Если робот соединён с внешним миром посредством кабеля, то наверх мы вытягиваем только оборванный конец этого кабеля - после того, как камеры зафиксировали голубое свечение. Если робот автономный, то он пропадает бесследно. Четверо русских учёных на прошлой неделе спустились в батискафе «МИР», но на глубине тысяча метров их что-то протаранило, и они затонули.
- Значит, это поле битвы мы сдали.
- В настоящий момент мы пытаемся выгрести тралами области, заражённые червями. Кроме того, сети будут натянуты и вдоль берегов - дополнительная мера защиты от такого нашествия, как на Лонг-Айленде.
- Ну, уж это как-то совсем архаично.
- Но и нападение не менее архаично. Кроме того, мы начнём подавлять сонаром китов у острова Ванкувер. Что-то их направляет, а мы отгоним их децибелами. Посмотрим, чья возьмёт.
- Звучит хреново, Ли.
- Если у вас есть идея лучше, она будет принята с благодарностью.
Какое-то время все молчали.
- А спутниковое наблюдение нам что-нибудь даёт? - спросил президент.
- Относительно. - Замдиректора по операциям отрицательно покачал головой. - Мы легко можем засечь танки, замаскированные ветками, но есть лишь несколько систем, способных различить предметы размером с краба. Это новое поколение спутников кихол и лякросс, а европейцы могут поддержать нас своей системой «Топекс-Посейдон» и «SAR-лупа», но они работают с радаром. Проблема вообще в том, что такие мелкие предметы мы различаем лишь при сильном увеличении. Это значит, мы должны сконцентрироваться на маленьком участке. Но пока мы не знаем, где они вылезут из моря, мы смотрим не в ту сторону. Воздушная разведка с самолётов - хорошо, но с самолётов увидишь не всё. NRO и NSA делают всё возможное. Может быть, мы немного продвинемся при расшифровке перехвата. Мы привлекаем все регистры СИГИНТа.
- Может быть, активнее подключать ГУМИНТ, - сказал президент.
Ли подавила улыбку. ГУМИНТ было одним из любимых понятий президента. На жаргоне служб безопасности США сокращением СИГИНТ обозначалось Signals Intelligence - всё, что связано с телетехническим информированием. ГУМИНТ охватывало информирование, связанное со шпионским промыслом, - Human Intelligence. Президент, человек простоватый, хоть и командовал самой технически высоковооружённой армией в мире, но лучше разбирался в той технике, что маскируется в кустах.
- Привлекайте и головы, - сказал он. - А то некоторые привыкли прятаться за пультами и компьютерными программами. Я хочу, чтобы вы поменьше программировали и побольше думали.
- Ну, - сказал директор ЦРУ, - может, нам не стоит придавать такое значение гипотезе Ближнего Востока.
Ли глянула на Вандербильта. Замдиректора ЦРУ смотрел прямо перед собой.
- Немного забежали вперёд, а, Джек? - сказала она так тихо, что никто, кроме него, не слышал.
- Ах, да помолчите вы. Она подалась вперёд:
- Давайте поговорим о чём-нибудь позитивном. Президент улыбнулся:
- Что-нибудь позитивное было бы нам очень кстати, Джуд.
- Ну, ведь когда-то наступит и «потом». Важно, кто выиграет. Когда всё это закончится, мир будет выглядеть иначе. Многие страны будут дестабилизированы, в том числе и те, в дестабилизации которых мы заинтересованы. Этот эффект нужно использовать. Я хочу сказать, сейчас мир находится в ужасном положении, но кризис - это другое слово для обозначения шанса. Если происходящее влечёт за собой падение режима, неприятного нам, это не наша вина, зато потом мы сможем подключиться к восстановлению и расставить нужных нам людей.
- Хм, - хмыкнул президент. Госсекретарь немного подумала и сказала:
- Следовательно, вопрос не столько в том, кто ведёт эту войну, сколько в том, кто её выиграет .
- Цивилизованный мир должен встать к плечу плечом против невидимого врага, - подтвердила Ли. - Если так пойдёт и дальше, союзы стран будут смотреть на ООН с более сильных позиций. И это правильно. Мы никому не станем навязываться, но будем наготове. К сотрудничеству. Выиграть, в конечном счёте, должны мы . А проиграют все, кто нам угрожал и выступал против нас. Чем существеннее мы повлияем на исход ситуации, тем яснее будет позднейшее распределение ролей.
- Ясная точка зрения, Джуд, - сказал президент.
На экранах все одобрительно закивали, некоторые с досадой. Ли откинулась на спинку стула. Она сказала достаточно. Больше, чем допускало её положение, но это не умалило действия сказанного. Несколько человек, в чью задачу, собственно, входило говорить такие вещи, остались с носом. Но ничего. В Оффуте её услышали.
- Хорошо, - сказал президент. - Я думаю, что мы своевременно получим на блюдечке такое предложение, но блюдечко должно уже быть наготове. Ни в коем случае мы не должны создавать в мировом общественном мнении впечатления, что мы заинтересованы в руководящей роли. Как продвигаются ваши учёные, Джуд?
- Я думаю, они - наш самый ценный капитал.
- Когда мы увидим результаты?
- Завтра все соберутся. Я приказала майору Пику вернуться, чтобы он смог присутствовать при этом. Управлять чрезвычайным положением в Нью-Йорке и Вашингтоне он сможет и отсюда.
- Надо выступить с обращением к нации, - сказал вице-президент. - Настало время высказаться.
- Да, это правда. - Президент стукнул по столу. - Пусть отдел по связям сажает своих писак за текст. Я хочу, чтоб это было что-то честное. Нечто, вселяющее надежду.
- Остановиться на возможных врагах?
- Нет, пусть речь идёт о природных катастрофах. Люди ещё достаточно взвинчены. Мы должны их заверить, что сделаем всё, чтобы защитить их. Что у нас есть средства и возможности. Что мы подготовлены ко всему. Америка не только самая свободная страна в мире, но и самая надёжная, что бы там ни вылезало из моря, это они должны знать. И я посоветую вам ещё вот что. Молитесь. Молитесь Богу. Это Его страна, и Он с нами. Он даст нам силы устроить всё так, как нам нужно.
Нью-Йорк, США
Мы не сможем.
Только эта мысль стучала в голове Пика, когда он поднимался в вертолёт. Мы неподготовлены. У нас нет ничего, что мы могли бы противопоставить этому мраку.
Мы не справимся.
Вертолёт поднялся с ночной площадки Уолл-Стрит и полетел над Сохо, над Гринвич-Виллидж и Челси на север.
Город ярко освещался, но залитые светом улицы были пусты. Нью-Йорк находился в руках сил безопасности OEM и армии. То и дело взлетали и садились вертолёты. По Ист-Ривер курсировали только военные корабли.
И умирало всё больше людей.
OEM без конца публиковал предписания и советы населению, но они ничего не давали. Канистры с питьевой водой, которые должны были стоять в каждом доме на крайний случай, там не стояли. А если и стояли, люди всё равно заболевали от токсинов, выходящих в виде газа из канализации, из раковин и туалетов. Всё, что мог сделать Пик, это эвакуировать здоровых людей в карантинный лагерь и изолировать там. Нью-Йорк превратился в зону смерти.
Туннель всё ещё горел. Водитель военного бензовоза, видимо, не закрепил как следует противогаз и на полной скорости потерял сознание. А ехали конвоем несколько бензовозов. Один взрыв вызвал цепную реакцию, и в воздух взлетели десятки машин. Температура в туннеле была как в жерле вулкана.
Пик корил себя, что не смог предотвратить беду. В туннеле опасность отравления многократно возрастала по сравнению с городскими улицами, где токсины выдувало ветром. Но как и что он мог предотвратить?
Если Пик что и ненавидел всеми силами души, так это чувство бессилия.
И теперь то же самое начинается с Вашингтоном.
- Мы не сможем, - сказал он по телефону Ли.
- Мы должны, - было ему единственным ответом. Они перелетели Гудзон и направились к аэропорту, где Пика дожидался военный самолёт, чтобы отвезти его в Ванкувер. Огни Манхэттена остались позади. Пик спросил себя, что даст им завтрашнее совещание. Срочно нужен какой-нибудь медикамент, который положит конец ужасу Нью-Йорка. Но что-то подсказывало ему, что надежды тщетны.
«Шато Уистлер», Канада
Ли была очень довольна.
Конечно, перед лицом грядущего Армагеддона ей больше приличествовала бы скорбь. Но день прошёл просто замечательно. Вандербильт присмирел, уйдя в оборону, а президент прислушался к ней.
После нескольких телефонных разговоров она укрепилась в уверенности, что мир гибнет, и с нетерпением ждала соединения с министром обороны. Она хотела обсудить с ним выход кораблей, которые с завтрашнего дня должны начать сонарную атаку против китов. Министр обороны застрял в каких-то переговорах. Несколько минут у неё ещё оставалось, и она играла Шумана перед кулисами громадного звёздного неба.
Было около двух часов ночи, когда телефон зазвонил. Ли ожидала услышать Пентагон и в первый момент даже не поняла, с кем говорит.
- Доктор Йохансон! Чем могу служить?
- Я хотел бы поговорить с вами один на один, генерал.
- Сейчас не самый удобный момент. Мне нужно провести несколько телефонных переговоров. Скажем, через час. А о чём вы хотите говорить?
- Вы предполагали, что у меня есть своя теория.
- Ах, да! - Она секунду размышляла. - Хорошо. Приходите прямо сейчас.
Она с улыбкой положила трубку. Йохансон был не тот человек, чтобы выдерживать назначенный срок до последней секунды, и он хотел сам определять момент, даже если было далеко за полночь.
Она позвонила в телефонный центр.
- Перенесите мой разговор с Пентагоном на полчаса. - Немного подумав, она поправилась: - Нет, на час.
Йохансону, наверное, есть что сказать.
Остров Ванкувер
После рассказа Грейвольфа у Эневека пропал всякий аппетит. Но Шумейкер превзошёл сам себя. Он зажарил гигантские стейки, наверняка недешёвые, и состряпал замечательный салат с гренками и орехами. Они ели втроём на его веранде. Делавэр избегала темы её новых отношений и оказалась очень приятной собеседницей. Она знала множество анекдотов и умела их рассказывать. Они веселились, и этот вечер был словно остров посреди моря горестей.
В средневековой Европе танцевали и устраивали празднества, когда вокруг сжималось кольцо «чёрной смерти» - чумы. Здесь до танцев не дошло, но им удавалось говорить о чём угодно, только не о цунами, не о китах и не о водорослях-убийцах. Эневек был благодарен такой смене темы. Они наслаждались мягким вечером, вытянув ноги и глядя на тёмную воду бухты.
К ночи Эневек простился. Делавэр осталась. Они с Шумейкером были любителями старых кинофильмов, к тому же открыли очередную бутылку вина. Эневек не мог составить им компанию, допил свою воду, поблагодарил и пошёл к станции. Включил там компьютер и вышел в интернет.
Через несколько минут он разыскал там профессора Курцвайля.
К утру начала прорисовываться картина.

12 мая
«Шато Уистлер», Канада

Возможно, думал Йохансон, это поворотный пункт.
Или я старый дурень.
Он стоял на подиуме. В первом ряду сидели Пик, Вандербильт и Ли. Вид у Пика был усталый. Он вернулся из Нью-Йорка ночью и выглядел так, будто оставил там большую часть своих сил.
Йохансон, половину жизни преподававший, привык говорить перед аудиторией. Ему не раз приходилось выслушивать возражения и вести научные споры.
Но в это утро он испытывал неуверенность в себе. Как ему изложить свою теорию так, чтобы люди не попадали со стульев от смеха? Ли согласилась, что он, может быть, и прав в своей теории. Это уже много. С осторожным оптимизмом можно было даже сказать, что она готова следовать за ходом его мыслей. Но неуверенность оставалась: справится он или всё испортит?
Царила мёртвая тишина. Он посмотрел на верхний лист своего доклада, который переписывал ночью, - и отложил рукопись в сторону.
И мгновенно почувствовал громадное облегчение. Словно отважная кавалерия с развевающимися знамёнами, к нему вернулась уверенность. Он шагнул вперёд, посмотрел на ряды и сказал:
- Это очень просто и лежит на поверхности. Мы переживаем вовсе не природную катастрофу. И с террористическими объединениями или подлыми правительствами это тоже не связано. И эволюция не играет с нами злую шутку. Происходит нечто совсем другое. - Он сделал паузу. - Мы становимся в эти дни свидетелями многократно описанной войны миров. Пока мы смотрели в небо в ожидании чужого разума из космоса, этот чужой разум жил у нас под боком. Две принципиально разные системы разумной жизни сосуществовали на этой планете, до недавнего времени оставляя друг друга в покое. Но если другая система знала о развитии нашей, мы не имели представления о подводном мире, или - если хотите - о другом универсуме, с которым мы делим земной шар. Инопланетяне явились к нам не из дальних галактик, а развились на дне глубоких вод. Жизнь в воде древнее, чем на суше, и я считаю, что эти существа гораздо старше нас. Я понятия не имею, как они выглядят, как они живут, как сообщаются между собой. Но нам придётся привыкнуть к мысли, что есть вторая Божья раса, жизненное пространство которой мы уже десятилетиями систематически разрушаем. И, леди и джентльмены, те, кто там, внизу, справедливо обижены на нас.
Вандербильт воззрился на него. Его брыли дрожали. Ожиревшее тело затряслось, будто в нём вызревал смех. Мясистые губы раскрылись.
- Ваша мысль убеждает меня, - сказала Ли. Заместителю директора ЦРУ словно нож вонзили в бок.
Рот его снова захлопнулся. Он вздрогнул и огорошено глянул на Ли.
- Вы что, серьёзно? - прохрипел он.
- Вполне, - спокойно ответила Ли. - Я не сказала, что доктор Йохансон прав, но выслушать его точку зрения имеет смысл. Я думаю, он сможет обосновать своё предположение.
- Спасибо, генерал, - сказал Йохансон с лёгким поклоном. - Я это действительно сделаю.
- Тогда продолжайте. Постарайтесь ужать выступление, чтобы мы скорее могли перейти к обсуждению.
Йохансон пробежал взглядом по рядам, стараясь сделать это незаметно, чтобы не создалось впечатления, что он отслеживает реакцию. Большинство лиц застыло в удивлении, на некоторых читалась увлечённость, на некоторых недоверие. Теперь он должен заставить их проникнуться этой идеей и дальше развивать её самостоятельно.
- Главная проблема прошедших недель, - сказал он, - состояла в том, чтобы связать воедино разнородные события. Казалось, никакой связи между ними нет, пока мы не натолкнулись на студенистую субстанцию, которая появляется в разных количествах и на воздухе быстро распадается. К сожалению, это открытие только усугубило нашу растерянность, поскольку это вещество мы находили в крабах и моллюсках, равно как и в головах китов - то есть животных, предельно различных между собой. В качестве возможного объяснения был предложен вид эпидемии. Плесневой грибок, некий вид заразы вроде свиной чумы. Но это тоже не объясняет гибели кораблей или того, почему крабы несут в себе смертельные водоросли. Черви на континентальном склоне не содержат никакого желе. Зато они транспортируют бактерии, пожирающие метан, и несут ответственность за высвобождение парникового газа, что недавно привело к оползню края шельфа и к цунами. В других частях мира в это время появляются организмы, явно мутировавшие, и рыбные стаи ведут себя против своей природы. Всё это не складывается в единую картину. Джек Вандербильт абсолютно прав, когда начинает заклинать духов, ответственных за планирование этой операции. Но он не осознаёт, что ни один учёный не имеет достаточных знаний об экосистеме моря, чтобы смочь манипулировать ею таким образом. Уже стало расхожим штампом, что о космосе мы знаем больше, чем о морских глубинах. Это правда. Следует сказать, отчего это так: оттого, что в космосе мы можем лучше двигаться и лучше видеть, чем в море. Мощный телескоп без усилий заглядывает в чужие галактики. Тогда как самый сильный прожектор под водой позволит нам разглядеть пространство радиусом всего в пятьдесят метров. Человек в космическом скафандре может беспрепятственно двигаться в космосе где угодно, а ныряльщика на определённой глубине просто расплющит, даже если он будет в самом современном хай-тек-костюме. Подводные лодки, батискафы и роботы - все они функционируют лишь при определённых условиях. Мы не располагаем ни техническим оснащением, ни физическими средствами, чтобы высадить на гидратный лед миллиарды червей, и уж тем более не знаем, как их вывести. Морские кабели разрушаются, и не только от оползня. Из бездны поднимаются стаи моллюсков и медуз. Кто-то там, внизу, хорошо знает все, что знаем мы тут, наверху. Кто-то, живущий там и играющий в своём универсуме господствующую роль.
- Правильно ли я вас понял? - взволнованно спросил Рубин. - Вы хотите сказать, что мы делим нашу планету с другой разумной расой?
- Да. Я так думаю.
- Тогда почему мы до сих пор ничего об этой расе не знали? - спросил Пик.
- Потому что её нет, - брюзгливо сказал Вандербильт.
- Неправда. - Йохансон энергично помотал головой. - Есть по крайней мере три причины. Во-первых, закон невидимой рыбы.
- Закон чего?
- Большинство живых существ в морских глубинах видят не больше, чем мы, но у них есть другие органы чувств, заменяющие им зрение. Они реагируют на легчайшее изменение давления. Звуковые волны доходят до них через тысячи километров. Каждое подводное транспортное средство воспринимается ими задолго до того, как его пассажиры сами что-нибудь заметят. В регионе теоретически могут жить миллионы рыб, но если они держатся в темноте, мы их никогда не увидим. А в данном случае мы имеем дело с разумными существами! Нам никогда их не увидеть, пока они сами этого не захотят. Во-вторых, у нас нет представления о том, как эти существа выглядят. Мы засекли на видео некоторые загадочные феномены - голубое облако, молниевидные разряды, непонятную штуку на норвежском континентальном склоне. Не есть ли это выражения чужого разума? Что такое это желе? Что означают шумы, которые не удалось идентифицировать доктору Шанкару?
И есть третья причина. Раньше думали, что жизнью населены только верхние, пронизанные солнцем слои моря. Теперь мы знаем, что все глубины кишат жизнью. Для многих организмов нет никаких причин переселяться выше. А большинство и не могут, потому что там для них вода слишком тёплая, давление слишком маленькое, а пищи недостаточно. Мы обследовали верхние слои, но на глубинах побывали лишь несколько человек в бронированных батискафах да роботы. Если эти разовые экскурсии уподобить иголке в стоге сена, то стог сена по размерам с нашу планету.
Это как если бы инопланетяне послали на землю космический корабль с камерами, которые отражают лишь то, что находится в нескольких метрах. Одна из таких камер снимет участок монгольской степи, вторая попадёт в пустыню Калахари, третья в Антарктиду. А четвёртая окажется в большом городе - ну, скажем, в Центральном парке Нью-Йорка, где заснимет несколько квадратных метров зелени и собаку, задравшую лапу у дерева. К какому заключению придут инопланетяне? Незаселённая планета, на которой спорадически встречаются примитивные формы жизни.
- А как насчёт их технологии, - спросила Оливейра. - Ведь у них должна быть технология, чтобы всё это осуществить.
- Я думал и об этом, - ответил Йохансон. - По-моему, у них есть альтернатива такой технологии, как наша. Мы перерабатываем мёртвую материю в техническую аппаратуру, в дома, в средства передвижения, радио, одежду и так далее. Но морская вода несравнимо агрессивнее воздуха. Там, внизу, считается только одно: оптимальное приспособление. А оптимально приспособлены, как правило, живые формы, так что мы можем представить чистую биотехнологию. Если исходить из присутствия высокого разума, то можно предположить в них и высокие креативные возможности, и обширные знания о биологии морских организмов. То есть, что делаем мы? Люди тысячи лет используют других живых существ. Лошади - это живые мотоциклы. Ганнибал переходил через Альпы с биологическими грузовиками. Животные всегда приручались. Сегодня мы изменяем их генетически. Мы клонируем овец и выращиваем генетически изменённую кукурузу. Что, если мы разовьём эту мысль дальше? Представим себе расу, культура которой выстроена исключительно на биологическом базисе! Они просто выводят то, что им нужно. Для повседневной жизни, для передвижения, для ведения войн.
- О господи! - простонал Вандербильт.
- Мы выводим возбудителей чумы и экспериментируем с оспой, - продолжал Йохансон, не обращая внимания на замдиректора ЦРУ. - То бишь, с живыми существами. Мы закупориваем их в боеголовки, но это хлопотно и сложно, и ракета, даже управляемая со спутника, не всегда попадает в цель. А если снарядить собак, которые носят в себе возбудителей, то это, возможно, был бы самый эффективный путь нанести врагу максимальный урон. Или птиц. Или хоть насекомых! Что вы сможете сделать против заражённой вирусами стаи комаров? Или против миллионов крабов, которые несут в себе смертельные водоросли? - Он помолчал. - Эти черви на континентальном склоне были специально выведены. Неудивительно, что никогда раньше их никто не видел. Назначение их в том, чтобы транспортировать вглубь льда бактерии, так что в известной мере мы имеем дело с Cruise Missiles из семейства полихет. С биологическим оружием, разработанным теми существами, чья общая культура основана на манипуляции органической жизнью. И тогда мы получаем единым махом объяснение всех мутаций! Некоторые животные подверглись незначительному изменению, другие представляют собой нечто совершенно новое. Желе, например: это биологический, легко преобразуемый продукт, но явно не результат естественного отбора. Он тоже выполняет свою задачу, управляя другими живыми существами, захватывая их нейронную сеть. Это определённым образом изменяет поведение китов. Крабы и омары, напротив, с самого начала были сведены к их чисто механической функции. Пустые оболочки с остатками нервной массы. Желе управляет ими, а на их борту груз - водоросли-убийцы. Эти крабы никогда не жили в качестве крабов. Они были выведены как органические скафандры, чтобы вытолкнуть их в открытый космос - в наш мир.
- Это вещество, это желе, - сказал Рубин, - а не мог его точно так же вывести и человек?
- Вряд ли, - вмешался Эневек. - Всё, что сказал доктор Йохансон, имеет, на мой взгляд, больше смысла. Если за всем этим стоит человек, тогда зачем он выбрал такой сложный обходной путь - через глубоководное море, - чтобы отравить города?
- Потому что водоросли-убицы происходят из моря.
- Можно было вывести возбудителей, которые распространяются через воздух. Использовать муравьев или птиц, или хотя бы крыс.
- С крысами не вызовешь цунами.
- Вещество выведено в человеческой лаборатории, - стоял на своём Вандербильт. - Это синтетическая субстанция…
- Не верю, - воскликнул Эневек. - Даже военные не смогли это сделать, а уж они-то чертовски хорошо наловчились приспосабливать морских млекопитающих.
Вандербильт затряс головой, как будто страдал болезнью Паркинсона.
- О чём вы говорите?
- Я говорю об экспериментах МК0.

Предыдущая страница 20 Следующая страница


21 Франк Шетцинг

- Не слышал.
- Не хотите же вы оспорить, что американские военные уже много лет пытаются манипулировать мозговыми токами дельфинов и других морских млекопитающих, внедряя им в череп электроды и…
- Что за чушь!
- Но у них пока не получается. Стоит почитать работы Рэя Курцвайля…
- Курцвайля?
- Один из корифеев в области нейроинформатики, - вставил Фенвик и объяснил: - Он разрабатывает идею, которая выходит далеко за пределы сегодняшнего состояния исследований мозга: нейронный компьютер Курцвайля!
- Извините, - сказал Вандербильт. - Я понятия не имею, о чём вы говорите.
- Неужто? - усмехнулась Ли. - А я думала, что ЦРУ живо интересуется всем, что касается промывания мозгов.
Вандербильт запыхтел и стал озираться по сторонам.
- Кто-нибудь может мне объяснить, о чём здесь говорят?
- Нейронный компьютер - это модель полной реконструкции мозга, - сказала Оливейра. - Видите ли, наш мозг состоит из миллиардов нервных клеток, каждая из которых связана с бесчисленным множеством других. Они взаимодействуют между собой посредством электрических импульсов. Таким образом, знания, опыт, эмоции постоянно актуализируются, заново группируются или архивируются. В каждую секунду нашей жизни, даже когда мы спим, наш мозг подвергается непрерывному переструктурированию. С сегодняшней техникой можно локализовать активные ареалы мозга с точностью до миллиметра. Как географическую карту. Мы можем по этой карте видеть, что человек чувствует, что думает, какие нервные клетки активизированы одновременно - например, в момент поцелуя или испытываемой боли, или воспоминания.
- Известно, какие места нужно возбуждать электрическими импульсами, чтобы вызвать желаемую реакцию, - перехватил нить Эневек. - Но это пока слишком приблизительно. Как географическая карта, исполненная в масштабе пятьдесят километров в сантиметре. Курцвайль верит, что скоро мы сможем сканировать весь мозг, включая каждое отдельное нервное соединение, каждый синапс и точную концентрацию всех химических веществ-посланников - вплоть до последней детали каждой отдельной клетки!
- Уф-ф! - сказал Вандербильт.
- Если располагаешь всей этой информацией, - продолжила Оливейра, - то можно весь мозг со всеми его функциями перенести в нейронный компьютер. Он представит превосходную копию мышления персоны, мозг которой сканируется, включая все воспоминания и способности. Второе «я».
Ли подняла руку.
- Я могу вас заверить, что МК0 ещё не дошли до этого, - сказала она. - Нейронный компьютер Курцвайля продолжает оставаться лишь проектом.
- Джуд, - в ужасе прошептал Вандербильт. - Это же строго засекречено.
- МК0 возникли по военной необходимости, - спокойно сказала Ли. - Иначе пришлось бы жертвовать людьми. Проект зашёл в тупик, но это временная остановка. Мы уже на пути к искусственному интеллекту. Медицина недалека от того, чтобы заменять человеческие органы микрочипами. Слепые при помощи таких имплантантов уже могут различать контуры предметов. Возникнут совершенно новые формы разума. - Она сделала паузу и посмотрела на Эневека. - Ведь вы имели в виду именно это? Всё говорило бы в пользу гипотезы Ближнего Востока, если уж придерживаться этого условного обозначения, если бы человечество уже пришло к тому, что задумал Курцвайль. Но мы до этого ещё не дошли. Ни Америка и никто другой. Никакой человек не мог вывести желе, которое явно функционирует как нейрокомпьютер.
- Нейрокомпьютер на деле означает полный контроль над каждой мыслью, - сказал Эневек. - Если желе является чем-то в этом роде, то оно не просто управляет животным, оно становится частью его мозга. Клетки этой субстанции берут на себя функции клеток мозга. Либо они расширяют мозг…
- Либо заменяют его, - закончила Оливейра. - Леон прав. Такой организм не мог произойти из человеческой лаборатории.
Йохансон слушал с колотящимся сердцем. Они подхватили его мысль. Они начали с этим работать и привнесли новые аспекты, и каждое слово, которое говорилось, укрепляло его теорию. Вокруг шла дискуссия, а он уже начал представлять себе этот биологический компьютер. Тут вскочил Роше.
- А как вы объясните, доктор Йохансон, откуда они там, внизу, так много знают о нас?
Йохансон увидел, как Вандербильт и Рубин одобрительно закивали.
- Это нетрудно, - сказал он. - Когда мы вскрываем рыбу, это происходит в нашем мире, а не в их. Почему же они не могут в своём мире получить знание о нашем? Каждый год тонут люди, а если этого мало, они добудут дополнительно сколько понадобится. С другой стороны, вы правы: сколько они на самом деле знают о нас? Я доходил до предположений об органическом нападении ещё до оползня. Но не думал, что за этим может стоять человек. Слишком чужеродной казалась мне вся стратегия. И вот единым махом была уничтожена большая часть всей североевропейской инфраструктуры. Это было превосходно спланировано и повлекло за собой неисчислимые последствия для нас. Но топить маленькие лодки при помощи китов - это, наоборот, представляется мне наивным. Хищнический лов рыбы не остановишь стаями ядовитых медуз. Кораблекрушения больно задевают нас, но вряд ли могут действительно нарушить судоходство во всём мире. Однако бросается в глаза, как много они знают о наших кораблях. Всё, что непосредственно касается их жизненного пространства, они знают. Мир, расположенный выше, знаком им не так хорошо. Послать на сушу крабов с ядовитыми водорослями - это свидетельствует о превосходном военном планировании, но затея с бретонскими омарами им скорее не удалась. Они явно не продумали проблему более низкого давления. Когда желе внедрялось в тела омаров, оно было подвергнуто глубоководному сжатию. А на поверхности оно, конечно, расширилось, и некоторые омары полопались.
- В крабах они уже учли этот промах, - сказала Оливейра.
- Ну да, - возразил Рубин. - Крабы дохли, едва оказавшись на суше.
- Ну и что? - ответил Йохансон. - Свою задачу они выполнили. Все эти выводки были приговорены к скорой гибели. Они должны были нанести удар нашему миру, но не населить его. Но куда вы ни посмотрите в ходе этой войны, всё сделано не так, как сделали бы люди! Какие разумные основания были бы у человека изменять гены именно тех существ, которые живут на многокилометровых глубинах, как, например, жерловые крабы? Нет, здесь не человеческих рук дело. Налицо эксперименты, призванные выяснить, где наши слабые места. И от чего следует отказаться.
- Отказаться? - повторил Пик.
- Да. Враг открывает сразу несколько фронтов. На одном фронте нам устраивают кошмар, другой фронт скорее докучлив, но они не дают нам передышки. Большинство нанесённых уколов очень болезненны. Собственно, вся подлость в том, что они нагоняют туманную завесу над тем, что происходит на самом деле. Чтобы мы за мелкими ранами проглядели действительную опасность. Мы оказываемся в положении циркового жонглёра, который ставит тарелки сразу на несколько шестов и раскручивают их, чтобы тарелки не упали. Жонглёру приходится бегать от одного шеста к другому. Едва он стабилизировал последнюю тарелку, как начинает шататься первая. И чем больше тарелок, тем быстрее ему приходится бегать. В нашем случае число тарелок далеко превосходит возможности жонглёра. Такое число атак нам не по плечу. Сами по себе проблемы нападения китов или исчезновения рыбных стай не представляются неразрешимыми. Но в сумме они достигают своей цели, а именно: парализовать нас. Если эти явления будут шириться и дальше, целые государства окажутся в полной растерянности, а другие государства воспользуются этим, начнутся крупные региональные конфликты, которые выйдут из управления, и победителей в них не будет. Мы сами себя ослабим и обескровим. У нас не хватит средств, сил, ноу-хау и, в конце концов, времени, чтобы предотвратить то, что они замышляют.
- И что же они такое замышляют? - скучающе спросил Вандербильт.
- Уничтожение человечества.
- Что-что?
- Разве это не лежит на поверхности? Они решили обойтись с нами, как человек обходится с вредителями. Они хотят нас истребить…
- Ну, довольно уже!
- …прежде чем мы истребим жизнь в море. Замдиректора ЦРУ грузно поднялся с места и указал дрожащим пальцем на Йохансона.
- Это самое серьёзное слабоумие, с каким мне приходилось сталкиваться! Для чего, вы думаете, мы вас сюда пригласили? Вы же не в кино! Не хотите же вы нам впарить, что в море сидят эти… эти… как в фильме «Бездна», и грозят нам пальчиком, потому что мы плохо себя ведём?
- «Бездна»? - Йохансон задумался. - Нет, там были инопланетяне.
- Такая же глупость.
- Нет. В «Бездне» существа из космоса опускаются в наши моря. Они выполняют моральную миссию. Но не сгоняют нас с вершины земной эволюции, как это сделала бы разумная раса, развивавшаяся на этой же планете параллельно с нами.
- Доктор! - Вандербильт достал носовой платок и вытер пот. - Вы не секретчик, как мы, у вас нет нашего опыта. Вам делает честь, что вы сумели нас развлечь на четверть часа, но если вы берётесь за разоблачение подлянки, следовало бы задаться вопросом, кому это выгодно! Это и выведет вас на след!
- Это никому не выгодно, - сказал кто-то. Вандербильт грузно обернулся.
- Вы ошибаетесь, Вандербильт. - С места поднялся Борман. - В Киле моделировали сценарии, что будет, если коллапс произойдёт и на других континентальных склонах.
- Я знаю, что будет, - грубо сказал Вандербильт. - Проблемы с климатом…
- Нет, не проблемы. - Борман отрицательно покачал головой. - Мы получим смертный приговор. Хорошо известно, что было с Землёй 55 миллионов лет назад, когда весь метан вышел в атмосферу…
- Откуда, к чёрту, вам знать, что было 55 миллионов лет назад?
- Мы это высчитали. И теперь наши вычисления приводят к тому же. Все прибрежные популяции будут уничтожены. На Земле постепенно станет нестерпимо жарко, мы все погибнем. В том числе и Ближний Восток, мистер Вандербильт. И ваши террористы. Высвобождения метана с одного только запада Тихого океана хватит, чтобы решить нашу судьбу.
Внезапно воцарилась мёртвая тишина.
- И против этого, - тихо сказал Йохансон, глядя на Вандербильта, - мы ничего не сможем сделать. Потому что вы не знаете, как. И у вас нет времени подумать об этом, потому что вы замучены китами, акулами, моллюсками, крабами, водорослями-убийцами и невидимыми пожирателями кабеля, которые уничтожают всё, что только сунется под воду взглянуть на происходящее.
- А сколько понадобится времени, чтобы атмосфера разогрелась до уровня, угрожающего человечеству? - спросила Ли.
Борман наморщил лоб:
- Я думаю, несколько столетий.
- Господи, гора с плеч, - прорычал Вандербильт.
- Нет, ни в коем случае, - сказал Йохансон. - Если эти существа обосновывают свой поход тем, что мы разрушаем их жизненное пространство, они расправятся с нами быстрее. С точки зрения истории Земли пара сотен лет - это ничто. Но человек и в более короткое время успевал нанести огромный вред. Поэтому они спокойно сделали ещё один шаг. Им удалось остановить Гольфстрим.
Борман уставился на него:
- Что-что им удалось?
- Он уже остановлен, - раздался голос Уивер. - Может быть, ещё и движется слегка, но на последнем издыхании. Несколько лет - и человечеству надо готовиться к новому оледенению. Менее чем за сто лет Земля покроется льдом. Может, через пятьдесят, может, через сорок лет. А то и раньше.
- Минуточку, - воскликнул Пик. - Метан разогреет Землю, про это мы уже знаем. Но как это согласуется с новым оледенением? Что может получиться в итоге? Компенсация одного ужаса другим?
Уивер посмотрела на него.
- Я бы сказала, скорее возведение в степень.
Если поначалу казалось, что Вандербильт со своим закоснелым неприятием остался один, то в следующий час картина изменилась. Совет разбился на два лагеря, которые ожесточённо спорили. Всё проходило, как на игровом поле регби. В ход пошли риторические тычки локтями, аргументы разыгрывались передачами от одного к другому, фракции поочерёдно вырывались вперёд, обходили противника с флангов с новыми аргументами и пытались его перехитрить.
Возник вопрос, который показался Эневеку знакомым: может ли так быть, чтобы параллельный разум оспорил превосходство человека? Никто не озвучил этот вопрос, но он возник. И Эневек, прошедший хорошую школу в спорах о разуме животных, чувствовал присутствие этого вопроса в каждом слове. Прорезалась агрессия. Теория Йохансона задевала не познания, а нечто априорное в подсознании группы экспертов, которые в первую очередь были людьми. К Вандербильту примкнули Рубин, Фрост, Роше, Шанкар и поначалу колеблющийся Пик. Йохансон получил поддержку Ли, Оливейра, Фенвика, Форда, Бормана и Эневека. Представители секретных служб и дипломаты сидели, глядя на происходящее как на спектакль театра абсурда. Но постепенно и они были втянуты в спор. Именно эти люди - профессиональные шпионы, консервативные советники по безопасности и эксперты по терроризму - почти полностью оказались на стороне Йохансона. Один из них сказал:
- Я здравомыслящий человек. Если я слышу то, что меня убеждает, я верю этому. Если против выставляется аргумент, который заставляет меня стёсывать углы, лишь бы попасть в пазы нашего опыта, я не верю.
Первым из маленькой группы Вандербильта дезертировал Пик. За ним последовали Фрост, Шанкар и Роше.
В конце концов измученный Вандербильт предложил сделать перерыв.
Они вышли из конференц-зала в фойе, где был приготовлен буфет с соками, кофе и пирожными. Уивер оказалась рядом с Эневеком.
- У вас не было трудностей с теорией Йохансона, - утвердительно спросила она. - Почему так?
Эневек улыбнулся:
- Кофе?
- Спасибо, с молоком.
Он налил две чашки и одну протянул ей. Уивер была ростом чуть ниже Эневека. Внезапно он почувствовал, что она нравится ему, хотя до сих пор они не перемолвились и словом. Она нравилась ему с той минуты, как во дворе перед «Шато» их взгляды встретились.
- Да, - сказал он. - Теория продуманная.
- Только поэтому? Или вы и без того верите в разум животных?
- Нет, не верю. Если бы мы смогли доказать, что дельфины так же разумны, как мы, то следующим заключением стал бы вывод, что они больше не животные. А вы считаете человека разумным существом, мисс Уивер?
Она засмеялась:
- Один человек точно разумный. А когда собирается много людей, то это тупая толпа.
Ему понравилось.
- Вот видите, - сказал он. - Точно так же можно сказать о…
- Доктор Эневек? - К нему быстрым шагом подошёл мужчина из местного персонала. - Вас просят к телефону.
Эневек нахмурил брови. Звонить мог Шумейкер, он знал номер «Шато».
- До скорого, - крикнула ему вдогонку Уивер.
- Леон? - послышался голос Шумейкера. - Я знаю, что оторвал тебя, но…
- Ничего, Том. Вчера был чудесный вечер.
- А, да. И… Это… Эм-м…
Шумейкер не мог подобрать слова. Потом тихо вздохнул.
- Леон, я должен сообщить тебе плохую новость. Нам позвонили из Кейп-Дорсета.
Эневек понял, что его ожидало.
- Леон, твой отец умер.
Он стоял как парализованный.
- Леон?
- Всё в порядке, я…
Всё в порядке. Как всегда. Всё в порядке. Всё в порядке.
Ли
- Инопланетяне? - президент был странно спокоен.
- Нет, - сказала Ли. - Обитатели нашей планеты. Конкуренты, если угодно.
«Шато» был на связи с базой ВВС в Оффуте. Кроме президента, там находились министр обороны, советник по национальной безопасности, министр охраны природы, государственный секретарь, а также директор ЦРУ.
Уже не было сомнений в том, что Вашингтон разделит участь Нью-Йорка. Город был эвакуирован. Кабинет министров большей частью переехал в Небраску. На сей раз к драме подготовились лучше.
В «Шато» собрались Ли, Вандербильт и Пик. Ли знала, что в Оффуте все удручены вынужденной эвакуацией. Директору ЦРУ не хватало его кабинета на седьмом этаже центрального офиса на Потомаке. Он втайне завидовал своему директору по борьбе с терроризмом, который просто отказался эвакуировать своих сотрудников.
- Это кризис, которым кто-то управляет, - сказал тот. - Террористический кризис. Люди в Global Response Center должны сидеть за компьютерами и работать. Они - глаза, которыми мы следим за международным терроризмом. Мы не можем их эвакуировать.
- Но это те же биологические убийцы, которые напали на Нью-Йорк, - возразил директор ЦРУ. - Посмотрите, что там творится.
- Global Response Center был основан не для того, чтобы в таких ситуациях разбегаться по щелям.
- Но ваши люди могут умереть.
- Значит, умрут.
Министр обороны тоже предпочёл бы остаться за письменным столом своего кабинета, да и президент был из тех, кого приходилось связывать по рукам и ногам, чтобы он не вскочил в первый попавшийся самолёт и не умчался назад в Белый дом. Многое можно было поставить ему в упрёк, но только не трусость. Некоторые его недоброжелатели даже говорили, что он слишком тупой, чтобы чувствовать страх.
Они вынужденно оказались в Оффуте. И поэтому, как считала Ли, они с готовностью восприняли гипотезу о разумной власти в море и без особых раздумий приняли её. вынужденно бежать от человеческого противника, которому нечего противопоставить, кроме растерянности, - это означало для администрации несмываемый позор. А теория Йохансона проливала на дело совершенно новый свет.
- Что вы думаете на этот счёт? - спросил президент, обращаясь по кругу ко всем. - Такое возможно?
- Эксперты сидят в «Шато», - резко сказал министр обороны. - Если они пришли к таким выводам, мы должны отнестись к ним серьёзно и спросить, что делать в первую очередь.
- Вы относитесь к этому серьёзно? - поражённо ахнул Вандербильт. - К этим «Чужим»? К зелёным человечкам?
- Это не инопланетяне, - терпеливо повторила Ли.
- Допустим, теория верна, - сказала госсекретарь. - Что из неё мы можем предать гласности?
- Что? Ничего! - Директор ЦРУ энергично затряс головой. - Иначе немедленно разразится хаос.
- Он уже и так разразился.
- Тем не менее. Существование параллельного разума поставило бы под вопрос значение человечества.
- Это скорее религиозная проблема, - отмахнулся министр обороны. - Политически неактуальная.
- Никакой политики больше нет, - сказал Пик. - Нет ничего, что можно было бы рассматривать в отрыве от страха и горя. Поезжайте в Манхэттен. Посмотрите. Как вы думаете, о чём там молятся люди, которые никогда в жизни не переступали порог церкви?
Президент задумчиво смотрел в столешницу.
- Мы должны спросить себя, - сказал он, - какой же во всём этом содержится Божий промысел.
- Бог сидит не в вашем кабинете, сэр, если мне будет позволено заметить, - сказал Вандербильт. - И он не на нашей стороне.
- Это нехорошая точка зрения, Джек, - нахмурился президент.
- Я перестал делить точки зрения на хорошие и плохие. Важнее, чтобы они имели смысл. Здесь каждый явно придерживается мнения, что в этой теории что-то есть. Я спрашиваю себя, кто из нас слетел с катушек…
- Джек, - предостерегающе сказал директор ЦРУ.
- …но готов признать, что это я. Тем не менее, меня убедят только доказательства. Когда я поговорю с этими мерзкими типами, с этим отродьем в воде. До тех пор я бы настоятельно просил всех не терять бдительность и не исключать возможности крупного террористического удара.
Ли дотронулась рукой до его локтя:
- Джек, почему люди могли выбрать такой сложный путь?
- Чтобы такие, как вы, подумали, что на нас напали инопланетяне. И ведь это сработало. Чёрт возьми, это сработало!
- Никто здесь не наивен настолько, - сердито сказал советник по безопасности. - Мы не ослабим нашу бдительность, но, если честно, с вашим психозом терроризма мы далеко не продвинемся. Мы можем сколько угодно искать чокнутых мулл или злодеев-миллионеров, а за это время поползут ещё несколько склонов, а наши города смоет. Что же вы, в конце концов, предлагаете, Джек?
Вандербильт гневно скрестил руки на животе и стал похож на надувшегося Будду.
- Но я только что слышала предложение, - с расстановкой сказала Ли.
- Какое же?
- Поговорить с этими типами. Установить контакт. Президент соединил кончики пальцев и задумчиво сказал:
- Это испытание. Испытание для человеческой расы. Может быть, Господь Бог предназначил эту планету для двух рас. А может, права Библия, когда говорит о звере, выходящем из моря. Бог говорит: даю вам во власть землю, но ничего такого не сказал каким бы то ни было морским существам.
- Нет, абсолютно нет, - пробормотал Вандербильт. - Он сказал это только американцам.
- Может быть, это война против зла, много раз предсказанная великая битва. - Президент слегка выпрямился. - И мы избраны нанести по нему удар и победить его.
- И, может быть, - подхватила Ли его мысль, - тот, кто победит в этой битве, завоюет мир.
Пик глянул на неё сбоку и промолчал.
- Мы должны открыто обсудить теорию Йохансона с правительствами стран НАТО и Евросоюза, - предложила госсекретарь. - Затем мы должны привлечь ООН.
- И одновременно дать им понять, что они вряд ли будут в состоянии провести такую операцию, - быстро проговорила Ли. - Я хочу сказать, мы спокойно можем использовать ноу-хау и творчество их лучших умов. Я предлагаю также привлечь дружественные арабские и азиатские страны. В любом случае это произведёт хорошее впечатление. Но вместе с тем наступит время, и мы почувствуем благоприятный момент встать во главе мирового сообщества. Это не столкновение с метеоритом, который всех нас сметёт с лица земли. Это ужасная угроза, и мы возьмём над ней верх, если сейчас не сделаем ошибки.
- Достигают ли цели ваши меры противодействия? - спросил советник по безопасности.
- Повсюду в мире полным ходом идёт поиск иммунного вещества. Мы пытаемся предпринять что-нибудь против проникновения крабов и нападений китов, а также пытаемся выгрести со дна этих червей, что оказалось не так просто. Мы делаем очень много для того, чтобы обуздать врага, но этого будет недостаточно, если мы и дальше поведём себя традиционно. Остановка Гольфстрима приговаривает нас к бессилию. Метановую катастрофу не сдержать. Даже если нам удастся вычерпать со дна миллионы этих червей, мы не сможем увидеть, где они ещё поселились, и ведь появятся новые. После того, как стало невозможно отправлять вниз зонды и батискафы, мы ослепли. Мы не имеем ни малейшего понятия, что происходит внизу. Сегодня вечером я слышала, что мы потеряли два больших трала и траулеры, выгребавшие дно в заливе Святого Лаврентия. Поисковые самолёты вылетели, но это очень тяжёлая местность. Зона перманентного тумана, и вот уже два дня там бушует шторм. - Она замолкла. - Это только два примера из тысяч. Почти все сообщения посвящены нашим неудачам. Воздушная разведка работает исправно, мы много раз останавливали нашествие крабов огнемётами, но они снова вылезают в других местах. Приходится признаться, что мы мало что можем сказать о море.
- А сонарные атаки?
- Мы их продолжаем, но они не принесут успеха. Киты не бегут от шума, как поступило бы любое животное, у которого не нарушен инстинкт самосохранения. Насколько можно судить, они ужасно страдают, но ими управляет внешняя сила. Террор продолжается.
- Вот вы говорите о внешнем управлении, Джуд, - сказал министр обороны. - А видите ли вы за всем этим стратегию?
- Думаю, да. Пятиступенчатую. Шаг номер один - это изгнание людей с поверхности моря и из глубин. Шаг номер два завершается уничтожением и изгнанием прибрежных популяций. Взгляните на Северную Европу. Шаг третий охватывает уничтожение нашей инфраструктуры. Опять-таки Северная Европа, где прибрежной индустрии нанесён чувствительный урон. Паралич рыболовного промысла, кроме того, влечёт за собой серьёзные продовольственные проблемы, особенно для третьего мира. Шаг четвёртый - уничтожение опорных столпов нашей цивилизации, больших городов - посредством цунами, бактериологического отравления, оттеснения населения вглубь материка. И, наконец, пятый и последний шаг: климатический переворот. Земля становится непригодна для проживания человека: она покрывается льдами либо тонет, перегревается либо переохлаждается, либо то и другое - частностей мы ещё не знаем. •
Некоторое время все подавленно молчали.
- Но не станет ли тогда Земля непригодной для обитания животного мира в целом? - спросил советник по безопасности.
- На поверхности - да. Или, скажем, большая часть животного мира может при этом исчезнуть. 55 миллионов лет назад уже было так, и конечный результат привёл к тому, что огромное количество животных и растений вымерли и уступили место другим видам. Я думаю, эти существа должны бы всерьёз поразмыслить над тем, смогут ли они сами пережить такую катастрофу.
- Подобный удар на уничтожение, это… - министр охраны природы подбирал подходящие слова. - Это не по-людски…
- Они не люди, - терпеливо напомнила Ли.
- Но тогда как мы могли бы их остановить?
- Для начала мы выясним, кто они такие, - сказал Вандербильт.
Ли повернула к нему голову:
- Что я слышу, запоздалое понимание?
Моя точка зрения осталась прежней, - равнодушно сказал Вандербильт. - Узнай цель действия - и ты будешь знать, кто за ним стоит. В этом случае я признаю, что ваша пятиступенчатая стратегия в настоящий момент убедительна. Итак, мы должны сделать следующий шаг. Кто они, где они, как они думают?
- Что можно против них предпринять? - добавил министр обороны.
- Зло, - сказал президент, сильно сощурив глаза. - Как можно это зло победить?
- Будем говорить с ними, - сказала Ли.
- Установим контакт?
- Можно вести переговоры хоть с чёртом. Другого пути я не вижу. Йохансон высказал предположение, что они не дают нам передышки, чтобы помешать нам найти решение. Так много времени мы им не дадим. Мы ещё способны к действию. Итак, мы должны их разыскать и выйти на контакт. А уж потом нанести удар.
- Против глубоководных существ? - министр охраны природы покачал головой.
- Получается, мы все признаём, что в этой теории что-то есть? - спросил директор ЦРУ, оглядев всех по очереди. - Я хочу сказать, мы говорим об этом так, будто все сомнения уже отпали. Значит, мы всерьёз допускаем мысль, что делим Землю с другими разумными существами?
- Есть только одни Божьи существа, - решительно подчеркнул президент. - Это человечество. Насколько разумна эта форма жизни в море, уже другой вопрос. Имеют ли они право распоряжаться этой планетой так же, как мы, - весьма сомнительно. История творения не предусматривает такие существа. Земля - это мир людей, она была сотворена для человека, и план божественного творения - наш план. Но мысль, что за все эти катастрофы ответственна иная, чуждая нам форма жизни, кажется мне приемлемой.
- Ещё раз, - спросила госсекретарь, - что мы скажем миру?
- Ещё рано что-либо говорить миру.
- Но он будет задавать вопросы.
- Придумайте для них какие-нибудь ответы. На то вы и дипломат. Если мы огорошим мир: мол, в море живёт второе человечество, то мир впадёт в шок.
- Кстати, - сказал директор ЦРУ, обращаясь к Ли. - А как нам вообще называть эти больные мозги в океане?
Ли улыбнулась:
- Йохансон предложил: Ирр.
- Ирр?
- Это случайное название. Результат неосознанной работы пальцев-на клавиатуре.
- Дурацкое название.
- Он говорит, что оно ничем не лучше и не хуже любого другого, и он прав. Давайте так и будем называть: Ирр.
- Хорошо, Ли. - Президент кивнул. - Посмотрим, найдётся ли в этой теории рациональное зерно. Но если в итоге действительно окажется, что мы ведём битву против этих существ, которые, не возражаю, пусть называются хоть ирр, то мы этих ирр должны одолеть. Будем воевать с ирр. - Он оглядел всех по порядку. - Это шанс. Очень большой шанс. Я хочу, чтобы мы его использовали.
- С Божьей помощью, - сказала Ли.
- Аминь, - пробормотал Вандербильт.
Уивер
К преимуществам «Шато» во время работы конференции относилось и то, что всё было открыто круглые сутки. Ли убедила администрацию отеля, что учёные будут работать день и ночь и в четыре часа утра могут проголодаться. Поэтому всегда работали рестораны, бары и спортивные сооружения.
Уивер отплавала свои полчаса в бассейне. Был час ночи. На босу ногу и с мокрыми волосами, укутанная в купальный халат, она пересекала вестибюль, направляясь к лифтам, и тут краешком глаза заметила Эневека. Он сидел у стойки бара - в месте, которое, на её взгляд, подходило ему меньше всего.
Со времени их прерванной утром беседы она его больше не видела. Может быть, он не хотел, чтобы ему мешали. Вид У Эневека был несчастный.
Пока она соображала, то ли ей идти к себе, то ли подойти к нему, она уже поравнялась с баром. Её шлёпанцы стучали по паркету. Подойдя к стойке, она сказала:
- Привет!
Эневек поднял голову. Взгляд у него был абсолютно пустой.
Она непроизвольно остановилась. Интимная сфера человека очень ранима, ты можешь повредить ей незаметно для себя - и тогда на всю жизнь прослывёшь назойливой. Она облокотилась о стойку и теснее укуталась в халат. Между ними оставались свободными два табурета.
- Привет, - ответил Эневек. Взгляд его просветлел. Кажется, только сейчас он узнал её.
- Что вы… э-эм, делаете? - Дурацкий вопрос. Что он делает? Сидит у стойки перед нетронутым стаканом кока-колы и перебирает пальцами орехи в блюдце. - Вы так внезапно исчезли сегодня утром.
- Да. Мне очень жаль.
- Нет, не надо извиняться, - поспешно сказала она. - Я хотела сказать: я не хочу вам мешать, просто увидела, что вы тут сидите, и думала…
Что-то было не так. Лучше всего ей поскорее уйти. Эневек, кажется, окончательно вышел из оцепенения. Он взял стакан, поднял его и снова отставил.
- Хотите что-нибудь выпить? - спросил он.
- А я вам правда не помешала?
- Нет, совсем нет. - Он помедлил. - Меня, кстати, зовут Леон. Мы на «ты» или?..
- Хорошо, тогда… Меня зовут Карен, и… «Бейли» со льдом, пожалуйста.
Эневек подозвал бармена и повторил ему заказ. Она подошла ближе. Капли с волос стекали в ложбинку между грудей. Ей вдруг стало не по себе в таком виде. Сейчас она выпьет и быстренько уйдёт.
- А как у тебя дела? - спросила она, делая глоток густой, тягучей жидкости.
Эневек наморщил лоб:
- Не знаю. - Он взял орех, положил его перед собой и щелчком отшвырнул. - У меня отец умер.
Ах ты чёрт.
Так и знала, не надо было лезть. Ведь человек демонстративно забрался в самый дальний угол бара - всё равно что табличку выставил: «Не лезьте ко мне».
- От чего? - осторожно спросила она.
- Понятия не имею.
- Врачи тоже не знают?
- Я ещё не знаю. И не уверен, что хочу знать. - Он помолчал. Потом сказал: - Сегодня я несколько часов бегал по лесу. Как безумный. В поиске… чувства. Должно же быть состояние, подходящее к ситуации. Но только зря себя мучил. - Он посмотрел на неё. - Знакомо это тебе? Где бы ни находился, сейчас же хочется уйти. Кажется, всё тебе обрыдло, и вдруг замечаешь, что дело в другом. Не ты хочешь уйти, а место тебя вытесняет. Оно тебя выталкивает в шею: мол, ты тут не нужен. Но никто не говорит, где ты нужен, и ты бежишь, бежишь…
- Странно. - Она задумалась. - У меня бывало нечто похожее в пьяном состоянии. Когда накачаешься до такой степени, что тошнит в любом положении, как ни ложись, как ни крутись. - Она запнулась. - Извини. Дурацкий ответ.
- Нет, совсем не дурацкий! Ты права. Легче станет только после того, как проблюёшься. Именно так я и чувствую себя. Наверное, мне надо проблеваться, но только я не знаю, как.
Она провела пальцами по краю своего стакана.
- У тебя были плохие отношения с отцом?
- Вообще никаких отношений.
- Так бывает? - Уивер наморщила лоб. - Разве можно не иметь никаких отношений с тем, кого знаешь?
Эневек пожал плечами.
- А ты? - спросил он. - Что делают твои родители?
- Они умерли.
- А… Мне очень жаль.
- Ничего, это уже давно позади. Люди умирают, в том числе и родители. Мне было десять лет. Несчастный случай под водой в Австралии. Я была в отеле, когда это произошло. Сильное придонное течение. Тебя вдруг срывает и уносит в открытое море. Вообще-то, они были опытные ныряльщики, но… Вот. - Она пожала плечами. - Море всегда разное.
- Их потом нашли? - тихо спросил Эневек. - Нет.
- А ты? Как ты с этим справилась?
- Какое-то время пришлось туго. Ведь у меня было счастливое детство. Мы постоянно путешествовали. Они оба были учителями и очень увлекались водой. Чем мы только не занимались: ходили под парусами на Мальдивах, ныряли в Красном море, погружались в подводные пещеры на Юкатане. Даже в районе Шотландии и Исландии погружались. Конечно, со мной они держались ближе к поверхности, но я успела многое увидеть. Только на опасные погружения они меня не брали. И одно такое погружение их погубило. - Она улыбнулась: - Но, как видишь, кое-что из меня всё-таки получилось.
- Да. - Он ответил на её улыбку. - Как не видеть. Это была печальная, беспомощная улыбка. Какое-то время он просто смотрел на неё. Потом соскользнул со своего табурета.
- Пойду, попробую уснуть. Завтра утром я лечу на похороны. - Он помедлил. - Ну, спокойной ночи и… спасибо.
- За что?
Потом она сидела перед своим недопитым ликёром, вспоминала родителей и тот день, когда к ней явились люди из администрации отеля и одна женщина сказала ей, что она должна быть мужественной. Мужественная маленькая девочка. Сильная маленькая Карен.
Она поболтала ликёр в стакане.
Каково ей было потом, она Эневеку не сказала. Как её взяла к себе бабушка - растерянного ребёнка, скорбь которого переплавилась в неукротимую ярость, и старая женщина не могла с ней справиться. Ухудшились школьные отметки - и поведение тоже. Она убегала из дома и скиталась, прибившись к стае таких же одичавших детей, паниковала на улицах, вечно пьяная или под «дурью», спала с кем придётся. Потом мелкое воровство, исключение из школы, грязно проведённый аборт, жёсткие наркотики, взлом машин, комиссия по делам несовершеннолетних. Полгода в детском доме для трудных подростков. Пирсинг по всему телу. Обритая голова и шрамы. Как поле битвы. Душевной и телесной.
Потеря родителей не отвратила её от моря. Скорее наоборот. Эта тёмная глубина влекла, зазывала - на дно, туда, где её ждали родители. Зов был так силён, что однажды ночью, добравшись автостопом до Брайтона, она уплыла в темноту, и когда маслянисто-чёрная, освещённая луной вода перестала отражать огни этого курортного города, она опустилась под воду и попыталась уйти на дно.
Но это оказалось не так-то просто.
Она зависла в тёмной воде Ла-Манша, перестав дышать, и слушала удары сердца, пока они не загремели у неё в ушах. Вместо того чтобы поглотить её жизненные силы, море словно говорило ей: видишь, какое сильное сердце! Оно отчаянно сопротивлялось холодным объятиям, и вдруг она не смогла сдержать свой дыхательный рефлекс и набрала воды в лёгкие. О том, что при этом бывает, она не раз слышала от отца. В лёгких образуется пена, филигранная паутина ткани рушится. Через две минуты - судорога диафрагмы, блокирующая возможность вдоха. Через пять минут - остановка сердца.
Её вытолкнуло наверх - из кошмара, который начался в десять лет и закончился в шестнадцать, - и она очутилась рядом с проплывавшим мимо катером. С тяжёлым переохлаждением она поступила в больницу, где у неё было время собрать остатки мужества и выстроить план жизни. После выписки она час провела перед зеркалом, разглядывая своё тело, и решила, что больше себя такой не увидит. Она вынула весь пирсинг, перестала брить череп, попыталась отжаться десять раз - и рухнула.
Через неделю смогла уже двадцать.
Она бросилась навёрстывать упущенное. В школу её взяли назад лишь с условием, что она будет лечиться в наркологической клинике. Она оказалась способной и организованной. С людьми была приветлива. Читала всё, что попадало под руку, предпочтение оказывая теме моря и экосистем. Без тренировки не проходило и дня. После того, как Ла-Манш отверг её, она бегала, плавала, занималась боксом и скалолазанием - пока от прежней хилой девочки с пустыми глазами не осталось и следа. Когда в девятнадцать - с опозданием на год - она блестяще окончила колледж и поступила в университет изучать биологию и спорт, тело у неё было, как у античного атлета.
Карен Уивер стала другим человеком.
Чтобы понять мир и его устройство, она дополнительно изучала информатику. Её восхищала возможность изображать на компьютере сложные взаимосвязи, и она научилась сама моделировать атмосферные и океанические процессы. Первая её работа воссоздавала картину морских течений и хотя не добавляла ничего нового в эту область знаний, зато была достоверной. Это была дань памяти родителей, которых она любила и которых так рано лишилась. Она основала своё рекламное бюро «Deep Blue Sea», писала статьи для
«Science» и «National Geographic», вела колонки в других научно-популярных журналах, и скоро институты стали приглашать её в экспедиции, нуждаясь в человеке, который умел внятно озвучивать их идеи. Она спускалась на «Мире» к «Титанику», «Альбин» доставлял её к гидротермальным шлотам атлантических глубоководных хребтов, на «Полярной звезде» она ходила на зимовку в Антарктиду. Она везде успевала и всё, что делала, делала хорошо, потому что после той ночи в Ла-Манше уже ничего не боялась.
Кроме одиночества. Временами.
Она увидела своё отражение в зеркале бара: мокрая, в махровом халате, немного растерянная.
Она быстро допила свой «Бейли» и ушла спать.

14 мая
Эневек

Гул моторов постепенно усыпил его.
Решившись ехать, Эневек думал, что Ли не захочет его отпустить, но она поддержала его:
- Когда кто-то умирает, надо быть с семьёй. Семья - это главное в жизни. Единственная опора человека. Только оставайтесь на связи.
В самолёте Эневек спросил себя, а есть ли семья у самой Ли?
А у него? У него есть?
Абсурд: один одинокий поёт другому одинокому гимн семье.
Эневек выглянул в окно. Он уже давно не был наедине со своими мыслями - и не был уверен, что ему так уж хочется остаться с ними наедине. «Боинг» Канадских международных авиалиний вначале доставил его из Ванкувера в Торонто, потом с двухчасовым опозданием вылетели в Монреаль.
Там он переночевал в отеле и с утра снова сидел в зале ожидания, отмечая признаки другого мира. У панорамного окна стояла группа мужчин с эмблемами нефтяной фирмы на куртках, и у двоих лица были такие же, как у него: широкоскулые и темнокожие, с монголоидным разрезом глаз. А к самолёту их повели пешком, по старинке.
И вот уже больше двух часов они в воздухе. Незадолго до Гудзонова пролива тучи под ними раздвинулись, и показалась тундра, в пятнах нестаявшего снега, испещрённая озёрами, по которым плавали льдины. Потом полетели над проливом, и Эневек почувствовал, что пересёк последний рубеж. В нём даже взметнулась паника, прогнав всякую дремоту. В каждом процессе есть точка невозврата . Строго говоря, для него этой точкой был Монреаль, но черта Гудзонова пролива была символом. По ту сторону начинался мир, куда он больше никогда не хотел возвращаться.
Эневек летел на свою родину у Полярного круга, в Нунавут.
Через полчаса они пересекли сверкающую ледяную поверхность - Фробишер-Бей на юго-востоке Баффиновой Земли. Машина стала снижаться. Жёлтое здание аэровокзала посреди тёмного, холмистого ландшафта казалось форпостом человека на чужой планете, но это был Иквалуит - столица Нунавута.
Ждать багажа пришлось недолго, Эневек взял свой рюкзак и побрёл по залу, украшенному предметами местного искусства - настенными коврами и фигурками из стеатита. Посреди зала стояла скульптура мужчины в традиционном одеянии, поющего под бубен, вознесённый над головой. Певец излучал энергию и уверенность в себе. Эневек прочитал надпись: «Собираясь вместе, жители Арктики всегда пляшут с бубном и поют горловые песни».
Потом он подошёл к окошку местных авиалиний и зарегистрировался на Кейп-Дорсет. Женщина, принявшая багаж, предупредила, что самолёт вылетит с опозданием на час.
- Ещё успеете какие-то дела сделать в городе, - с улыбкой сказала она.
- Какие дела, я и города толком не знаю.
Она взглянула с удивлением: чтобы человек с такой внешностью не знал своей столицы?..
- В Иквалуите есть что посмотреть. Сходите в музей, ещё успеете.
- О, да. Конечно.
- Или в торговый центр. И загляните в англиканскую Церковь. Она построена в виде иглу, единственная в мире Церковь в виде иглу!
Эневек посмотрел на женщину. Она была местная - низкорослая, чёрные волосы, чёлка. Глаза поблёскивают в щёлочках, когда улыбается.
- А я была уверена, что вы из Иквалуита.
- Нет. - Он чуть не сказал, что он из Кейп-Дорсета. - Я из Ванкувера.
- Ой, я так люблю Ванкувер! - воскликнула она. Эневек оглянулся, боясь, что задерживает очередь, но он был пока единственный пассажир.
- Вы там уже бывали?
- Нет, я ещё нигде не бывала. Но в интернете видела. Красивый город. - Она засмеялась: - Побольше, чем Иквалуит, да?
Он улыбнулся в ответ:
- Да, пожалуй, побольше.
- Ну, и мы не маленькие. В Иквалуите уже шесть тысяч жителей.
К окошку подошла супружеская пара. Значит, он полетит не один.
Он вышел наружу. Иквалуит. Светило солнце, температура была не ниже десяти градусов. Он снял пуховик, обвязал вокруг пояса и потопал по пыльной дороге к центру. Уличное движение было на удивление оживлённым. Раньше здесь не было столько машин. По обе стороны улицы стояли типовые деревянные дома, из-за вечной мерзлоты построенные на сваях. Если поставить дом на землю, она растает от его тепла - и фундамент «поплывёт».
Дома были рассыпаны пригоршнями, без особого порядка. Среди традиционных бараков поднимались колоссы, которые могли встретиться в любом западном городе, если не считать те же сваи и высокое крыльцо. Школа была похожа на приземлившийся НЛО.
Эневек старался не подпускать к себе сильные впечатления, но с момента спасения из тонущего гидроплана он утратил способность глушить себя равнодушием.
Архитектурная мешанина создавала беззаботное, почти радостное впечатление, которому он недоверчиво противился. Это был уже не тот депрессивный Иквалуит семидесятых годов. Встречные приветливо здоровались с ним на инуктитуте - языке эскимосов, называвших себя «инуит». Он сдержанно отвечал. Заглянул в торговый центр, где увидел более крупную копию плясуна с бубном.
Плясун с бубном. Когда он был маленький, тоже часто отплясывал с бубном. Давно, когда всё в мире ещё стояло на своём месте.
Что за чушь! Когда в нём хоть что-нибудь стояло на своём месте?
Он вернулся к аэровокзалу. Кроме него и супружеской пары, пассажиров на рейс не было. Их отвели на лётное поле к двухмоторному пропеллерному самолётику типа «Piper» на шесть мест. Перегородки между кабиной пилота и салоном не было.
Они летели над оледенелыми горами на запад. По левую руку солнце сверкало на поверхности Гудзонова пролива, справа - на поверхности озера, название которого Эневек вспомнил спонтанно: Амаджуак-Лейк.
Многое вернулось, нахлынуло на него. Воспоминания увлекали его в прошлое, но он не хотел туда.
Потом они летели над морем, потом снова замаячила гористая суша. Показалась бухта Телик-Инлет с семью её островами. По одному из них тянулась посадочная полоса Кейп-Дорсета.
Сердце Эневека рвалось из груди. Он дома. Где никогда больше не собирался быть.
Кейп-Дорсет: северный Нью-Йорк, как полушутя-полугордясь называли этот посёлок тысяча двести его жителей, один из признанных центров искусства «инуит».
Это теперь.
А тогда было иначе.
Кейп-Дорсет: Кингаит на местном наречии, «Высокие горы». Там был крошечный островок - Малликджуак, природный заповедник, с лисьими капканами девятнадцатого века, легендарными захоронениями и романтическим озером, на котором они часто разбивали лагерь. Он увидел в своих воспоминаниях отца и мать и снова вспомнил о том, что вытеснило его из страны, которая тогда ещё звалась не Нунавут, а Северо-Западные Территории.
Он забрал свой рюкзак и выбрался из самолёта.
На супружескую пару обрушился с приветствиями встречавший их друг. Так уж принято у народа инуит: в его языке множество слов для приветствия и ни одного - для прощания. Вот и Эневеку 19 лет назад никто не сказал прощального слова, в том числе и тот мужчина, что растерянно стоял теперь на лётном поле. Эневек с трудом его узнал - Иджитциак Экезак сильно постарел и носил седые усы, которых раньше не было. Он побежал навстречу Эневеку и обнял его вместе с рюкзаком. Из него извергся поток слов на инуктитуте, но потом он опомнился и перешёл на английский:
- Леон. Мальчик мой. Какой видный молодой доктор! Эневек нехотя похлопал Экезака по спине:
- Дядя Иджи. Как дела?
- Какие дела, сам видишь, что творится. Как ты долетел? Такие расстояния!..
- Да, несколько пересадок.
- Торонто? Монреаль? - Экезак выпустил его из объятий, но не из улыбки. Эневек увидел у него во рту типичные для инуит провалы выпавших зубов. - Где ты только не бывал. Я рад за тебя. Ты должен мне многое рассказать. Жить, конечно, будешь у меня, мальчик, всё уже приготовлено.
- Эм-м, дядя Иджи…
- Иджи, просто Иджи, оставь уже этого дядю. Ты слишком взрослый, чтобы звать меня дядей.
- Я забронировал комнату в отеле. Экезак даже отступил на шаг:
- И в каком?
- В «Полярном домике».
Старик огорчился. Потом снова просиял:
- Мы снимем бронь. У меня администратор знакомый. Здесь все друг друга знают. Никаких проблем.
- Я не хочу тебя стеснять, - сказал Леон.
Я здесь для того, чтобы закопать моего отца в мерзлоту, подумал он. И потом как можно скорее слинять.
- Ты меня нисколько не стеснишь, - сказал Экезак. - Ты мой племянник. На сколько ты забронировал?
- На две ночи. Я думаю, этого достаточно, а? Экезак наморщил лоб и оглядел его с головы до ног.
Потом взял его под руку и повёл в зал.
- Это мы ещё обсудим. Есть хочешь?
- Хочу.
- Прекрасно. Мэри-Энн готовит тушёную оленину, и ещё есть тюлений суп с рисом. Объеденье. Когда ты в последний раз ел тюлений суп, а?
Эневек послушно шел за ним. Перед аэровокзалом было припарковано несколько машин. Экезак подвёл его к пикапу.
- Брось рюкзак назад. Ты знаешь Мэри-Энн? Откуда тебе знать. Ты уже уехал, когда я привёз её из Саллуита. Не мог больше один. Она моложе меня. Но я считаю, это нормально. А ты женат? Боже мой, как много нам нужно рассказать друг другу, тебя не было целую вечность.
Эневек сел на пассажирское сиденье и молчал. Экезак, видимо, решил уболтать его насмерть. Он пытался вспомнить, был ли старик так же говорлив и раньше.
Потом он подумал, что дядя болтает оттого, что нервничает не меньше его самого.
Они запрыгали по ухабам главной улицы. Кейп-Дорсет был разделён холмами на несколько районов. Они тогда жили в Куугалааке - его, Эневека, семья. Экезак, брат его матери, жил в Кингаите.
Эневек не стал спрашивать, где он живёт теперь. Само выяснится.
Они кружили по всему посёлку. Дядя рассказывал ему чуть ли не про каждый дом, мимо которого они проезжали. Потом Эневек понял, что ему устраивают познавательную экскурсию.
- Дядя Иджи, я всё это знаю.
- Ничего ты не знаешь. Ты уехал 19 лет назад. Тут всё новое. Вон там супермаркет - он тебе знаком?
- Нет.

Предыдущая страница 21 Следующая страница


Стая 22

- Вот видишь. И скоро построят ещё один. А раньше куда мы все ходили за покупками, помнишь? А вон новая школа - при тебе её не было. Посмотри направо! Это концертный зал «Тикталиктак». Известно ли тебе, кто приезжал сюда послушать наше горловое пение и посмотреть на пляски с бубном? Билл Клинтон, Жак Ширак и Гельмут Коль - ну, он, я тебе скажу, просто великан, этот Коль, мы против него были карлики, да, когда же это было, дай вспомнить…
И так далее. Они проехали англиканскую церковь с кладбищем, на котором предстояло хоронить его отца. Эневек увидел женщину, которая во дворе своего дома работала над скульптурой большой птицы. Птица напомнила ему искусство ноотка. Эневек предался судьбе и неожиданно для себя попросил:
- Поехали в порт, Иджи.
Они свернули вниз по улице в сторону воды. Кое-где виднелись пятна тундровой травы, а кое-где - пятна снега. Порт Кейп-Дорсет состоял из пирса с кранами для разгрузки, к этому пирсу два раза в год причаливало судно с товарными запасами.
Эневек вышел посмотреть на полярно-голубую воду. Иджи Экезак следовал за ним на отдалении.
Пирс был последним, что видел Эневек, покидая Кейп-Дорсет. Ему было тогда двенадцать лет. Корабль взял на борт его и его новую семью, которая покидала страну, полная надежд и радостных предчувствий.
Через пять минут Эневек вернулся к пикапу и молча сел в кабину.
- Да, наш старый порт, - тихо сказал дядя. - Ты тогда уехал, Леон. Это разбило нам сердце…
Эневек метнул в его сторону резкий взгляд:
- Кому это я разбил сердце? Моему отцу? Вам? Каким-нибудь соседям?
Экезак завёл мотор:
- Поехали. Нас ждут.
Экезак жил в небольшом ухоженном домике. Позади него поднимались холмы, завершаясь Высокой горой , Кингаитом со снежными прожилками. В детстве она казалась Эневеку высотой до неба.
- Мэри-Энн, - крикнул Экезак, открывая дверь. - Мальчик приехал!
Навстречу выбежал щенок и вышла полная женщина с приветливым лицом. Она обняла Эневека и поздоровалась на инуктитуте.
- Мэри-Энн не говорит по-английски, - извиняясь, сказал Экезак. - Надеюсь, ты ещё понимаешь свой язык.
- Мой язык - английский, - отрезал Эневек.
- Да, конечно…
- Но я понимаю, что она говорит. Мэри-Энн спросила, голоден ли он.
Эневек ответил «да» на её языке. Она обнажила щербатую челюсть, взяла щенка, который обнюхивал ботинки Эневека, и пригласила гостя в дом. В прихожей стояло несколько пар обуви. Эневек машинально снял ботинки и поставил их в общий ряд.
- Хорошего воспитания не утратил, - засмеялся дядя. - Не стал кваллюнаак.
Кваллюнаак - собирательное слово для обозначения всех, кто не инуит. Эневек шагнул вслед за Мэри-Энн на кухню. Увидел там современную электроплиту, приборы, которые есть в любой кухне Ванкувера, - ничто здесь не напоминало о плачевном состоянии его тогдашнего дома. У окна стоял круглый обеденный стол, рядом была дверь на балкон. Экезак подтолкнул его с кухни в уютно обставленную гостиную с мягкой мебелью, телевизором, видеомагнитофоном и радиоприёмником. Показал ему ванную комнату с туалетом, спальню и ещё одну комнату, где на ночном столике стоял букет свежих цветов - маки, колокольчики, пурпурники.
- Мэри-Энн сама их нарвала, - сказал Экезак. Это прозвучало как приглашение располагаться.
- Спасибо, я… - Эневек отрицательно покачал головой. - Всё-таки лучше я переночую в отеле.
Он ожидал, что дядя обидится, но Экезак лишь задумчиво посмотрел на него:
- Выпьешь чего-нибудь?
- Я не пью.
- Я тоже. Мы пьём сок. Хочешь?
- С удовольствием.
Экезак налил в два стакана концентрат, развёл водой, и они вышли на балкон, где дядя закурил. Мэри-Энн ещё не управилась со своей олениной и просила подождать минут пятнадцать.
- В доме мне курить нельзя, - сказал Экезак. - Зато женат. Всю жизнь курил в доме. Но так даже лучше. Курить вредно. Вот бы бросить. - Он засмеялся и с видимым удовольствием затянулся. - А ты ведь не куришь - я угадал?
- Не курю.
- И не пьёшь. Хорошо, хорошо.
Они молча любовались панорамой горных склонов. Лучисто-белые чайки планировали по небу, время от времени камнем бросаясь вниз.
- Как он умер? - спросил Эневек.
- Просто упал и всё, - сказал Экезак. - Мы были в тундре. Он увидел зайца, кинулся за ним и умер.
- Он допился, да?
Его самого ужаснуло ожесточение, с каким он задал этот вопрос. Экезак смотрел мимо него на горы и окутывал себя клубами дыма.
- У него случился инфаркт, так сказал врач из Иквалуита. Он слишком мало двигался и слишком много курил. А пить он уже лет десять не пил, ни глотка.
Тушёная оленина-карибу оказалась очень вкусной. Как в детстве. Тюлений суп, наоборот, Эневек никогда не любил, но теперь уплетал за обе щеки. Мэри-Энн сидела рядом, довольная его аппетитом. Эневек пытался воскресить свой инуктитут, но с плачевным результатом. Понимал он почти всё, но говорить не получалось. И они беседовали в основном по-английски - о событиях последних недель, о нападениях китов, о катастрофе в Европе и о том, что ещё не дошло до Нунавута. Экезак переводил. Несколько раз он пытался завести разговор об умершем отце, но Эневек не поддержал его. Погребение должно было состояться вечером. В это время года мёртвых хоронили быстро, а зимой, когда землю невозможно продолбить, их часто держали в сарае неподалёку от кладбища. В естественном холоде Арктики мёртвые сохранялись на удивление долго.
После обеда Эневек отправился в «Полярный домик». Экезак больше не настаивал на том, чтобы племянник остался под его кровом. Цветы из маленькой комнаты он перенёс на обеденный стол.
- Может, ещё передумаешь.
Оставшиеся до похорон два часа Эневек пролежал на кровати в отеле. Он не знал, что ему делать. Строго говоря, нашлось бы что. Дядя с радостью протащил бы его через весь Кейп-Дорсет и представил всем родным и знакомым. В посёлке все так или иначе были между собой сваты и кумовья. Такой обход был бы равносилен посещению вернисажа. Каждый второй житель посёлка считался художником, многие выставляли свои работы в галереях по всему миру. Но Эневек знал, что в этом обходе было бы что-то от возвращения блудного сына, а он хотел сохранить дистанцию. Подпустить к себе этот мир - только раны бередить.
Когда он вышел из «Полярного домика», солнце склонилось ниже, но всё ещё было ярким и радостным. Они договорились, что дядя возьмёт его в свой пикап.
Он побрёл по улице к центру. Перед одним домом сидел на стульчике старик и обрабатывал статуэтку аквалангиста, немного дальше женщина шлифовала мраморного сокола. Оба с ним поздоровались, и Эневек им ответил. Он чувствовал, что его провожают взглядом. Должно быть, весть о его прибытии облетела посёлок. Каждый знал, что приехал сын умершего Мануми Эневека, и, наверное, все уже истрепали себе языки, обсуждая, почему он поселился в отеле, а не в доме родного дяди.
Экезак ждал его у дверей. Они доехали до англиканской церкви, где уже собралась изрядная толпа. Эневек удивился: неужто у отца было столько друзей?
- Это люди, которые его знали. Друзья - не друзья, не играет роли. Когда человек умирает, он уходит от всех, и все идут с ним последний отрезок пути.
Похороны были короткие и несентиментальные. Эневек ещё до погребения успел многим пожать руки. Священник почитал из Библии и произнёс молитву, после чего гроб опустили в неглубокую яму и прикрыли синим полиэтиленом. Мужчины завалили гроб камнями. Крест в мерзлоте стоял косо - как и другие кресты на этом кладбище. Экезак сунул в руки племяннику деревянную шкатулку: в ней были искусственные цветы, пачка сигарет и зуб медведя в металлической оправе. Эневек послушно положил шкатулку под крест.
Взглянуть на отца перед погребением он отказался. Для Эневека отец умер уже так давно, что погребение казалось ему излишней процедурой.
Он даже не старался что-нибудь почувствовать. Только хотел, чтобы всё поскорее закончилось. И - домой.
Где это - дом?
И вдруг, когда все траурные гости запели молитву, его охватило чувство потерянности и паники. Он задрожал - но не от холода. Он думал о Ванкувере и Тофино, но дом его был не там.
- Леон! - Экезак подхватил его под руку. - Всё в порядке, мальчик?
- Да, а что? - пролепетал он.
- Ты же на ногах не стоишь, - с состраданием сказал Экезак.
Многие смотрели в их сторону.
- Спасибо, Иджи. Ничего.
Он посмотрел на людей, представил себе, что у них в мыслях и как далеки они от правды. Они думают, что у родного гроба можно упасть. Даже если ты эскимос и не отступишь ни перед чем.
Кроме, разве, алкоголя и наркотиков.
Эневек чувствовал, что ему становится дурно.
Он повернулся и быстрым шагом ушёл прочь. Дядя не стал его удерживать. У церкви он чуть не побежал. Но не знал, куда бежать. Ни одна сторона света не была предназначена для него.
Поужинал он в «Полярном домике». Мэри-Энн что-то приготовила, но Эневек объяснил дяде, что хочет побыть один. Тот кивнул и отвёз его в отель. По печальному лицу старика было видно, что он не поверил.
Несколько часов Эневек пролежал на кровати, глядя в телевизор. Он не знал, как выдержит в Кейп-Дорсете ещё один день. Он забронировал отель на два дня, полагая, что понадобятся ещё какие-то формальности, но Экезак уже всё устроил. В принципе, он мог улететь хоть сейчас.
Полёт в Иквалуит оформить просто. Если повезёт, то и на Монреаль будет место. Лишь бы скорее очутиться там - подальше от этого жуткого края света по имени Кейп-Дорсет.
Он незаметно погрузился в сон.
Эневек спал, а дух его продолжал бегство из Нунавута. Он видел себя в самолёте, который кружил над Ванкувером в ожидании разрешения на посадку. И вдруг пилот поворачивается к Эневеку и говорит:
- Нам не дают посадку. Вам нельзя ни в Ванкувер, ни в Тофино.
- Почему? - удивился Эневек.
- Наземный контроль говорит, что вы здесь не дома.
- Но я постоянно проживаю в Ванкувере. А в Тофино живу на яхте.
- Мы наводили справки. Там о вас никто не знает. Наземный контроль велит отвезти вас домой. Так где же ваш дом?
- Прямо под нами.
Машина начинает снижение, делает круг за кругом, огни города приближаются, но это не Ванкувер. Повсюду лежит снег, по чёрной воде плавают льдины.
Они садятся в Кейп-Дорсете.
Внезапно он оказывается в родительском доме, оба ещё живы и празднуют его день рождения. Пришли соседские дети, все пляшут, а отец предлагает побежать наперегонки по снегу. Он протягивает Эневеку огромный пакет и говорит, что это его единственный подарок, но драгоценный.
Там всё, что тебе понадобится для жизни, - говорит он. - Но бежать тебе придётся с ним.
Эневек едва удерживает тяжёлый пакет. Они выходят наружу, где в темноте светится снег, и чей-то голос нашёптывает ему, что у него нет выбора, он должен победить в этой гонке, иначе остальные убьют его, они так договорились. Превратятся в волков и растерзают его, если он не успеет добежать до воды и не укроется под ней.
Эневек начинает плакать. Он не может представить, почему с ним так должны обойтись. Он проклинает свой день рождения, потому что не хочет быть растерзанным. Пальцы его вцепляются в пакет, и он бежит. Снег глубокий, он увязает в нём по пояс и едва продвигается вперёд. Оглядывается, но больше никого не видит. Он один. Только дом его родителей стоит поодаль - с тёмными окнами, с закрытой дверью. Холодная луна сияет над ним, а вокруг мёртвая тишина.
Эневек раздумывает, не вернуться ли домой, но там явно никого нет. Он вспоминает предупреждение о голодных волках, которые только и ждут, чтобы разорвать его живое тело. Может, они затаились в доме?
Страх берёт верх. Он поворачивается и бежит вниз, к воде. Пакет стал совсем маленьким, он без усилий держит его в руке и теперь гораздо быстрее продвигается вперёд.
Небо полно звёзд. Кто-то зовёт его по имени. Зов слабо пробивается сквозь сугроб, и Эневек, разрываясь между ужасом и любопытством, робким шагом приближается к сугробу, но видит, что это два мёртвых тела, припорошённых снегом. Его родители.
Он смотрит на свой пакет, который стал совсем крохотным, и начинает его разворачивать, но внутри ничего нет.
Эневек медленно поворачивает голову и видит маленький покосившийся домик - скорее сарай из жести. Дверь болтается на петлях.
Его дом.
Нет, думает он. Нет! И плачет. Не может быть, чтобы это была его жизнь. Не так он себе её представлял!
Горе охватывает его. Рыдания разрывают грудь, заполняют весь мир, в котором он теперь совсем один.
Его комната в «Полярном домике».
Эневек сел в постели. Он дрожал всем телом. Будильник показывал 2.30. Он немного успокоился, открыл холодильник, достал пепси-колу и выпил её жадными глотками, стоя у окна.
Было безоблачно, но вместо безмерного звёздного неба над посёлком стояла белая ночь, и в её свете проступала тундра.
Эневек вдруг понял, как хороши краски тундры.
Он оделся, натянул шапку и вышел в светлую ночь. Он гулял, пока не утомился, а вернувшись, сбросил одежду прямо на пол, завалился в постель и заснул мёртвым сном.
Наутро он позвонил Экезаку:
- Хочешь со мной позавтракать? Вопрос застал дядю врасплох.
- Мы с Мэри-Энн как раз завтракаем…
- Ну ладно.
- Нет, постой… Мы только начали. Почему бы тебе не зайти и не съесть с нами хорошую порцию яичницы с ветчиной?
- Хорошо. Сейчас буду.
Порция, которую перед ним поставила Мэри-Энн, оказалась более чем хорошей, но Эневек неустрашимо набросился на неё. Мэри-Энн сияла.
Так непривычно было - схватиться за руку помощи, протянутую ему Экезаком и его женой. Они втаскивали его назад, в семью.
Мэри-Энн убрала со стола и ушла за покупками. Экезак включил приёмник, минуту послушал и сказал:
- Это хорошо.
- Что хорошо?
- Хорошая погода на ближайшие дни. Их прогнозы надо делить на два, но даже если верна только половина, можно ехать в тундру.
- Вы собираетесь в тундру?
- Да, завтра хотели. А сегодня, если ты не против, мы могли бы что-нибудь предпринять вместе. Какие у тебя планы? Или ты хочешь улететь в Канаду прямо сейчас?
Старый лис обо всём догадался.
Эневек тщательно размешивал молоко в своём кофе.
- Честно говоря, вчера вечером я так и собирался поступить.
- А теперь?
Эневек пожал плечами:
- Не знаю толком. В Кейп-Дорсете мне просто не по себе, Иджи. Не сердись. Не то место, о котором вспоминаешь с радостью при таком…
- При таком отце, - довершил фразу дядя. Он погладил свои усы и кивнул: - Я удивляюсь, что ты вообще приехал. Ты 19 лет не давал о себе знать. И я теперь последний, кто у тебя остался из родни. Я позвонил, потому что считал важным сообщить тебе, но не надеялся, что мы тебя увидим.
- Сам не знаю, почему я приехал. Не то чтобы меня что-то тянуло сюда. Скорее, Ванкувер хотел от меня избавиться.
- Глупости.
- Но дело уж точно не в отце! Ты знаешь, что я слезинки по нём не пролью. - Это прозвучало излишне резко, но он не мог справиться с собой.
- Ты слишком строг.
- Он неправильно жил, Иджи!
Экезак посмотрел на него долгим взглядом.
- Да, Леон, твой отец жил неправильно. Но правильной жизни тогда и не было. Об этом ты забыл упомянуть.
Эневек молчал.
Его дядя неожиданно улыбнулся:
- А знаешь что? Хочу тебе предложить. Мы с Мэри-Энн собирались уехать уже сегодня вечером. На этот раз мы собрались в Понд-Инлет. Поедем с нами!
Эневек уставился на него:
- Вы же едете на несколько недель. Я не могу на столько. Да и не хочу.
- Ты через пару дней улетишь прямо оттуда.
- Слишком хлопотно, Иджи, я…
- Как ты мне надоел со своим «хлопотно». Чего тут хлопотного - всё уже готово, сел и поехал. К остальным присоединимся на месте. И для твоей цивилизованной задницы найдём местечко. - Он подмигнул. - Только не думай, что это будет развлекательная поездка. Тебе придётся наравне со всеми идти на медведя.
Предложение застало его врасплох. Опоздать в «Шато» на один день он мог. Но не на три и не на четыре. Что он скажет Ли?
С другой стороны, Ли сама дала ему понять, что он может оставаться, сколько понадобится.
Понд-Инлет. Три дня.
Не так уж и много.
- Тебе-то это зачем? - спросил он. Экезак засмеялся:
- Как это зачем? Хочу вернуть тебя домой.
В тундру…
В двух этих словах выражается вся жизненная философия эскимоса. Уехать в тундру - означает покинуть посёлок и провести летние дни в лагере, на берегу или у края льдов, чтобы добыть нарвала, тюленя или моржа и порыбачить. Добыча кита для собственных нужд инуит разрешалась. Брали с собой в тундру самое необходимое для выживания по ту сторону цивилизации - из одежды, снаряжения и орудий охоты, - грузили на сани или в лодки. Тундра - гигантская территория, по которой человек кочевал тысячелетиями, пока навязанное развитие не принудило его к осёдлой жизни.
В тундре нет понятия времени, и прочно установленный распорядок там не действует. Расстояния измеряются не километрами и не милями, а днями. Туда - два дня пути, туда - полдня, а то и весь день. Какой смысл говорить о пятидесяти километрах, если на пути могут возникнуть непредвиденные препятствия - ледяные торосы или провалы? Природа непредсказуема. В тундре живут исключительно настоящим временем, потому что следующий момент невозможно предвидеть. У тундры свой ритм, и ему подчиняешься. За тысячелетия кочевья эскимосы поняли, что в этом подчинении тундре и заключается господство над ней. До середины двадцатого века они кочевали по ней беспрепятственно, и такой образ жизни по-прежнему больше соответствует их природе, чем осёдлое пребывание на одном месте.
За последнее время многое изменилось, Эневек видел это. Мир ожидал от инуит регулярной деятельности, чтобы закрепить за ними место в индустриальном обществе, - и это, наконец, встретило понимание его народа. С другой стороны - в отличие от тех времён, когда Эневек был ещё ребёнком, - и мир начал принимать инуит. Он начал возвращать им то, чего лишил их, - прежде всего, перспективу. Западный стандарт находил в этой перспективе такое же место, как и древние традиции.
Эневек покинул свою страну, когда это была уже не страна, а регион без самоидентичности. Он сбежал отсюда с образом глубоко униженного, лишённого всяких сил народа, которому так долго отказывали в уважении, что он и сам перестал себя уважать. Единственный, кто мог тогда изменить этот образ, был его отец. Но именно он его и создал - разрушенный, вечно пьяный, хнычущий холерик, неспособный даже защитить свою семью. Уплывая на грузовом судне, Эневек-подросток выкрикнул в туман фразу, которую никто не слышал, но которая до сих пор гремит у него в ушах:
- Чтоб вы сдохли все - позориться за вас!
Он тогда задумался на секунду, почему же он сам не последует собственному пожеланию и не прыгнет за борт.
Вместо этого он стал западным канадцем. Его приёмные родители привезли его в Ванкувер, помогли выучиться, но так и не привязались к нему по-настоящему. Когда Леону было 24 года, они переехали на Аляску, в Анкоридж. Раз в году присылали ему открытку, на которую он отвечал несколькими формальными строчками. Он никогда не навещал их, а они и не ждали.
Они не были его семьёй.
Предложение дяди поехать в тундру пробудило в Эневеке новые воспоминания. Долгие вечера у костра с рассказами, когда весь мир казался одушевлённым. Снежная королева и Медвежий бог были чем-то естественным и реальным. Он слушал рассказы взрослых, которые родились ещё в иглу, и представлял, как он вырастет и будет мчаться по льдам, охотиться и жить в согласии с собой и с мифами Арктики. Спать, когда устанет. Работать и охотиться, когда позволит погода и будет нужда. Есть, когда потребует желудок, а не какой-нибудь обеденный перерыв. Иногда бывает, что выйдешь из иглу на минутку - и внезапно начнётся погоня за зверем, охота на сутки. А бывает, снарядишься - а охоты не получится. Для кваллюнаак - не-инуит - эта якобы неорганизованность кажется подозрительной. Кваллюнаак просто не понимают, как можно существовать без определённого распорядка. Кваллюнаак строят себе мир вне мира. Они исключают природные процессы, заменяя их искусственными, и всё, что не подходит к их концепции, игнорируется или искореняется.
Эневек подумал о «Шато» и о задачах, которые пытались там решить. Он подумал о Джеке Вандербильте. Как упорно замдиректора ЦРУ держался представления о том, что трагические события последнего месяца запланированы и проведены человеком. Если хочешь понять инуит, ты должен избавиться от психоза контроля, свойственного цивилизованному обществу.
Но всё же ты имеешь дело с людьми. Неизвестная же сила не обладает никакими человеческими чертами. Эневек в последнее время окончательно утвердился во мнении, что Йохансон прав. Эта война угрожает заведённому человеком миропорядку. Такие люди, как Вандербильт, лишатся своего мира уже потому, что они не в состоянии принимать иные менталитеты. Возможно, он даже осознавал свой изъян, но не мог переступить через себя.
Дельфина-то не поймёшь. Где уж понять тех, кого Йохансон назвал Ирр?
Внезапно Эневеку стало ясно, что задачу не решить, пока не соберётся подходящая команда.
Кого-то пока недоставало. И он знал, кого.
Пока Экезак готовился к отъезду, Эневек в «Полярном домике» связывался с «Шато». Ли в отеле не оказалось, она была на борту крейсера у берегов Сиэтла. Ему пришлось ждать четверть часа, пока с ней, наконец, соединили.
Он спросил, обойдутся ли без него ещё дня три-четыре, пока он позаботится о своих родных. Ему было совестно врать, но он понимал, что спасение мира не зависит от его немедленного прибытия. В остальном он всегда в распоряжении штаба: голова его работает и на крайнем севере.
Ли сказала, что они гоняют китов сонаром.
- Я знаю, что вам неприятно об этом слышать.
- И что, действует? - спросил он.
- Не действует. Мы уже готовы прекратить эксперименты. Но надо испробовать всё.
- Хотите увеличить шансы? Тогда расширьте команду.
- На кого?
- На трёх человек. - Он поколебался, но решил идти в наступление: - Нам нужно больше сотрудников, занятых исследованием поведения и интеллекта. Мне нужен ассистент, которому я доверяю. Я хочу, чтобы пригласили Алису Делавэр, она аспирантка.
- Принято, - на удивление быстро согласилась Ли. - Кто второй?
- Если вы заглянете в архивы программы МК, то найдёте там Джека О'Бэннона. Он умеет обращаться с морскими млекопитающими.
- Поняла, - сказала Ли. - Это нам придётся обсудить. У нас есть и свои эксперты в этой области. Почему вы хотите именно его?
- Просто хочу и всё.
- А кто третья персона?
- Она важнее всех. Ведь нам приходится иметь дело с «чужими». Нам понадобится человек, который много думал над тем, как войти в контакт с существами, которые не являются людьми. Свяжитесь с доктором Самантой Кроув. Она возглавляет проект SETI в Аресибо.
Ли тихонько засмеялась:
- Вы умный парень, Леон. Мы и так собирались привлечь кого-то из SETI. - Кто-то на заднем плане окликнул Ли по имени. - Я прощаюсь, Леон. Возвращайтесь. А меня тут уже труба зовёт.
Самолёт летел не прямо на север, а немного к востоку, в Понд-Инлет: в тундру. Эневек не мог наглядеться на причудливую красоту Арктики.
Ему казалось, что он очнулся от многолетнего сна.
Они пересекли Северный полярный круг. Географически Арктика начиналась отсюда. Под ними простирался лунный пейзаж Бассейна Фокс с ледоходами вперебивку с пространствами свободной воды. Потом внизу снова была твёрдая земля с хребтами гор. На дне ущелий сверкал снег. В замёрзшие озёра впадали ручьи талой воды.
На белой равнине пролива Затмения поднимались айсберги, вмёрзшие в лёд. Там бежали два крошечных белых медведя, будто их спугнула тень самолёта. Дальше вздымались крутые склоны и ледники острова Байлот.
Они снизились и сели в Понд-Инлете. Солнце здесь в это время года не заходит, лишь в два часа ночи на несколько минут касается горизонта. Эневек утратил всякое чувство времени. Он смотрел на места своего детства, и тяжесть отпускала его грудь.
Экезак оказался прав. Дядя добился того, что Эневек ещё сутки тому назад считал невозможным.
Он привёл его домой.
Понд-Инлет был по величине и числу жителей примерно как Кейп-Дорсет, и всё-таки совсем другой. Этот регион был заселён свыше 4000 лет. Здесь инуиты больше ценят традиционность, здесь никто не отважился бы на архитектурные эксперименты, как объяснил ему дядя, осторожно добавив, что здесь, ближе к северу, известную роль играет шаманизм, хотя, естественно, все эскимосы - поголовно верующие христиане!
Заночевали в отеле. Рано утром Экезак разбудил его, и они спустились к берегу.
- Весна не задержалась, - удовлетворённо сказал он. - В отеле говорят, до границы торосов полдня. Может, один, смотря как.
- Смотря что? Экезак пожал плечами:
- Все может быть. Звери попадутся, киты, тюлени. Ледоход в этом году начался раньше обычного.
Ничего удивительного, подумал Эневек, если учесть, что творится на дне.
В группе было 12 человек. С некоторыми Эневек познакомился ещё в самолёте, с другими в Понд-Инлете. Приготовили квамутик - традиционные сани, в которые раньше запрягали ездовых собак, а теперь снегоходы. Сами квамутик не изменились: четыре метра длиной, с двумя деревянными полозьями и множеством поперечин, закреплённых без единого гвоздя или шурупа. Сани держались на ремнях и верёвках, что упрощало их починку. На трёх санях были установлены деревянные кабинки без верха - для защиты от ветра. Четвёртые сани служили для поклажи.
- Ты недостаточно тепло одет, - сказал Экезак, взглянув на пуховик Эневека.
- Ну да! На термометре шесть градусов выше нуля.
- Ты забываешь, как продувает во время езды. Ты надел двое носков? Мы тут не в Ванкувере.
Он и впрямь многое забыл. Ему даже стыдно стало. Конечно, ноги мёрзли в первую очередь. Он натянул вторую пару носков и ещё один свитер, превратившись в ходячую бочку. Все участники поездки в своей защитной одежде и очках от снега походили на космонавтов.
Экезак с двумя старшими в последний раз просмотрел всё снаряжение:
- Спальные мешки, оленьи шкуры…
Глаза его блестели. Тонкие усы, казалось, топорщились от удовольствия. Иджитциак Экезак был совсем не то, что отец Эневека. Инуиты и их образ жизни вдруг снова обрели значение в обществе.
С началом путешествия по льдам они будут подчиняться только правилам природы. Чтобы выжить здесь, требовалась известная пантеистическая установка. Нельзя важничать. Да здесь и не заважничаешь: ты лишь часть одушевлённого мира, который во льдах проявляется через зверей, растения и иногда через человека.
И через Ирр, подумал Эневек. Кто бы они ни были, как бы ни выглядели, где бы ни жили.
Снегоходы, запряжённые в сани, тронулись, и они заскользили по замёрзшему и заснеженному морю. Кое-где виднелись обширные лужи. Процесс таяния уже начался, но пока ограничивался верхними слоями льда.
Они ехали на северо-восток, справа от них вырастал из глади льда берег Баффиновой Земли, а слева поднимались скалы острова Байлот. С вершин гор к берегу сползал могучий язык ледника. Ехали по замёрзшей коре моря. Где-то глубоко под ними плавали рыбы. То и дело полозья саней подпрыгивали на неровностях.
Через некоторое время передние сани изменили направление, и обоз последовал за ними. Эневек не сразу понял, что они объезжают широкую трещину во льду, через которую сани не могли бы перебраться. За голубоватым краем разлома виднелась чёрная бездонная вода.
- Довольно длинная трещина, - сказал Экезак.
- Да, потеряем время, - согласно кивнул Эневек.
- Почему потеряем? Ты что, забыл? Здесь не имеет значения, когда ты приедешь. Даже если ты объезжаешь преграду, ты всё равно продолжаешь жить. Время нельзя потерять.
Эневек промолчал.
- Может быть, - добавил дядя, смеясь, - наша самая большая беда прошлого столетия в том и состояла, что кваллюнаак принесли нам понятие времени. Нам пришлось усвоить, что время бывает и напрасно потраченным. Кваллюнаак думают, что ожидание - это потерянное время и тем самым потерянная жизнь. Как раз в дни твоего детства мы в это уверовали. И твой отец тоже, а поскольку он не видел возможности делать что-то полезное, он решил, что его жизнь ничего не стоит.
Эневек посмотрел на него:
- Ты бы не его пожалел, а мою мать.
- Она сама его жалела, - ответил Экезак и стал разговаривать с Мэри-Энн.
Им действительно пришлось объезжать трещину несколько километров. Дядя сунул в рот узкую ленточку сала из жестянки и протянул жестянку Эневеку.
Это была шкурка нарвала. Эневек помнил, что в ней огромное количество витамина С - никакому лимону не сравниться. Он пожевал и почувствовал аромат, который вызвал в нём цепную реакцию воспоминаний. Он услышал голоса людей, с которыми выезжал в тундру двадцать лет назад, почувствовал руку матери, которая гладила его по голове.
- Трещины, торосы… - дядя засмеялся. - Это тебе не хайвэй, мальчик. Скажи честно, ты по всему этому не скучал?
Если Экезак хотел усилить своим вопросом растроганное состояние племянника, то добился обратного эффекта. Эневек отрицательно покачал головой. Может, то было чистое упрямство, но он отрезал:
- Нет.
И в тот же момент устыдился своего ответа. Экезак пожал плечами.
Кто много лет провёл на острове Ванкувер, к тому же исследуя жизнь моря, тот к природе стоял ближе, чем к любому человеческому достижению. Но всё же скользить по лишённой очертаний белизне замёрзшего пролива - с коричневой тундрой по правую руку и ледяными вершинами острова Байлот по левую - это не то, что наблюдать китов в проливе Клэйоквот. Если климат Западной Канады будто специально создан для человека, то Арктика - это кромешный ад. Смертельный для того, кто поддастся иллюзии человеческого превосходства. Они ехали к первоначалу мира. Даже реалисту, который не молится никакому Богу, отдавая предпочтение научному объяснению, здесь становится понятно, отчего так печален белый медведь, кочующий из мифа в миф. Оттого, что в любви к человеческой женщине он потерял чувство реальности. Женщина из сострадания к мужу-охотнику выдала ему место, где скрывается её тайный любовник. А медведь подслушал, как она предала его, и когда охотник отправился его искать, он подкрался к иглу своей возлюбленной, чтобы убить её. Он уже занёс лапу, но потом печаль одолела его. Какой смысл разрушать её жизнь? Ведь предательство уже произошло. И он, одинокий, тяжёлыми шагами побрёл прочь.
Воздух колол холодом кожу Эневека.
С тех пор, гласили легенды, медведь нападает на людей. Здесь его владения. Он здесь сильнейший. Тем не менее, человек его победил - и себя вместе с ним. Промышленная химия - такая, как ДДТ или высокоядовитое РСВ, - разносится течениями и достигает Северного Ледовитого океана. Токсины попадают в ткани китов, моржей и тюленей, которыми питаются медведи и люди. В материнском молоке эскимосских женщин обнаружено количество РСВ, в двадцать раз превышающее допустимую дозу. Дети страдают неврологическими заболеваниями и показывают всё худшие результаты тестирования на интеллект. Дикая природа отравлена, потому что кваллюнаак не могут или не хотят усвоить принцип, по которому функционирует планета Земля: огромный круговоротный насос воды и воздуха рано или поздно разносит всё - повсюду.
И удивительно ли, что те, внизу, решили положить этому конец?
После двух часов поездки они причалили к берегу Баффиновой Земли - размять тела, затёкшие от долгой тряски по ледовым кочкам. Они поднялись к оттаявшим прогалинам тундры - на заболоченной земле светились кое-где цветочки. Время года для охоты было удачное: позднее появятся миллиарды комаров.
По равнине гонялись друг за другом бурундуки, исчезая в норах. Мэри-Энн нашла несколько камешков и принялась ими жонглировать. Эневек вспомнил этот старый как мир спорт эскимосов и тоже попробовал жонглировать, но с плачевным результатом. Все засмеялись. Уж таковы инуиты. Глупый народ: надрывается от смеха, стоит кому-то поскользнуться.
После короткого ланча с сэндвичами и кофе они снова тронулись в путь. От снегоходов разлеталась талая вода, торосы преграждали им путь, вынуждая объезжать. Вскоре они ехали уже под скалами Байлота. Воздух наполнился криками птиц. Чайки гнездились в расщелинах тысячами. Группа замедлила ход и остановилась.
- Прогуляемся, - сказал Экезак.
- Только что прогуливались, - удивился Эневек.
- Три часа прошло, мальчик. Три часа? Ничего себе!
Остров Байлот от самого берега был крутой и обрывистый, и прогулка больше напоминала альпинизм. Экезак заметил белый след соколиного помёта и стал приманивающе свистеть, но соколы так и не показались.
- Такова Арктика. Звери тебе пообещают и не придут. Такая же ненадёжная скотина, как и инуит. Правда, мальчик?
- Я и сам инук, если ты это имеешь в виду.
По мере того, как они продвигались на восток, оставляя остров Байлот позади, лёд становился всё бугристее, и сани нещадно трясло. Холодный ветер подмораживал уже оттаявшую воду. Ледок звенел под полозьями. А потом справа вдруг возникла открытая вода. Вынырнул тюлень, мельком глянул и исчез. Они миновали полынью и ехали ко второй, огромных размеров - пока Эневек не сообразил, что это не полынья, а край льда. Дальше начиналось открытое море.
Через некоторое время они наткнулись на палаточный лагерь. Обоз остановился. Начались сердечные приветствия. Некоторые знали друг друга, остальные обстоятельно знакомились. Люди были из Понд-Инлета и Иглулика. Они убили нарвала, разделали его и останки оставили на месте - дальше к востоку, примерно там, куда направлялась группа Экезака. Хозяева угощали гостей кусочками шкурки, обсуждали охоту. На шапке одного охотника была надпись: «Работают те, кто не может охотиться». Эневек спросил, не заметно ли перемен в поведении китов, не агрессивны ли они и не нападают ли на людей, но охотники всё это отрицали. Вокруг них сгрудился весь лагерь. Все слышали новости, каждый знал о том, что творилось в мире, но Арктика пока оставалась незатронутой.
Вечером они покинули лагерь и двинулись дальше к краю льдов. Вскоре поравнялись с останками разделанного нарвала. Тучи птиц с криками дрались за куски мяса. Обоз отъехал подальше от трупа, оставив его в поле зрения. Метрах в тридцати от края льда разбили лагерь. Отвязали ящики, установили радиомачту, чтобы не терять связь с внешним миром. Четыре палатки были установлены для жилья и одна для кухни - с дощатым полом и утепляющими матами. Три белых дощатых щита образовали временный туалетный домик: внутри ведро с вложенным в него пластиковым мешком.
- Самое время, - просиял Экезак и первым скрылся за щитами.
На снегоходах, освобождённых от саней, устроили гонки, и Эневек тоже в них участвовал, выделывая на льду виражи и чувствуя, как на сердце становится легче.
Мэри-Энн прогнала всех из кухонной палатки, и они в ожидании еды сгрудились у саней. Одна молодая женщина начала рассказывать историю - из тех, что меняются от рассказчика к рассказчику и растягиваются на несколько дней. Инуиты считали, что не обязательно рассказывать всё за один присест, ведь дни на льду были долгими, а истории длинными. Почему бы не разделить их на части?
Мэри-Энн превзошла сама себя. Соблазнительно пахло олениной с рисом и жареной эскимосской картошкой - местным видом клубней. И литры горячего чёрного чая. В палатке было тесно, и Экезак ругал того человека, который дал им палатку напрокат.
Когда люди один за другим ушли спать, Экезак позвал племянника пройтись.
- С удовольствием, Иджи.
Они побрели к краю моря. Эневек пропустил дядю вперёд. Старик лучше знает, где лёд крепкий, а где есть опасность провалиться. У инуитов есть сотни слов для обозначения разных видов льда и снега, но нет родового слова, которое обозначало бы просто лёд или снег. Они шли по упругому льду. Если айсберги состоят из пресной воды, потому что соль из них полностью вымерзает, то в обыкновенных льдинах есть остатки соли. Чем быстрее замерзает лёд, тем выше в нём содержание соли. Из-за неё лёд становится эластичным, и зимой это преимущество, потому что он не такой ломкий, зато весной - недостаток, потому что увеличивается опасность пролома. Провалиться в холодную воду означает смерть, особенно если подо льдом тебя подхватит течение.
Они нашли местечко недалеко от края льда и прислонились к торосу. Перед ними простиралось серебристое озеро. Эневек заметил, как под водой сверкнули сине-стальные спины. Время неторопливо текло, и вдруг - будто природа решила вознаградить их за терпение - из воды показались два завитых рога, словно скрещённые шпаги. Два самца нарвала показались в нескольких метрах от края льда. Их круглые, в серых пятнах головы вынырнули из воды, потом снова медленно погрузились. Самое позднее через пятнадцать минут они покажутся снова - таков ритм их дыхания.
Эневек заворожённо смотрел. У острова Ванкувер нарвалов почти не увидишь. Долгое время они стояли перед угрозой исчезновения: их нещадно истребляли из-за рогов дороже слоновой кости. Теперь их поголовье между Нунавутом и Гренландией выросло до 10 000.
Лёд тихо потрескивал и ухал от колебаний воды. Над останками нарвала продолжали кружить птицы. На скалах и ледниках лежал мягкий свет, отбрасывая тени на замёрзшее море. Низко над горизонтом висело бледное, ледяное солнце.
- Ты спросил меня, не скучал ли я по всему этому, - напомнил Эневек.
Экезак молчал.
- Я ненавидел всё это, Иджи. Я ненавидел и презирал это. Ты хотел ответа. Вот тебе ответ.
Дядя вздохнул:
- Ты презирал своего отца.
- Может быть. Но объясни двенадцатилетнему мальчишке разницу между его отцом и его народом, когда один другого несчастнее. Мой вечно пьяный отец только жаловался и плакался. Он и мать утянул за собой вниз настолько, что она не нашла другого выхода, кроме петли. Назови мне семью, в которой в те времена не случилось бы самоубийства. У всех было одно и то же. Хорошо рассказывать истории про гордый, независимый народ инуит, но я ничего такого за ним не замечал. - Он посмотрел на Экезака. - Если отец и мать за несколько лет превращаются в развалины, лишённых мужества пьяниц, как это можно пережить? Если мать вешается оттого, что сама себя не может больше вынести. А отец только плачет и глушит себя алкоголем. Я говорил ему, что он должен прекратить. Что моих сил хватит на двоих, что я буду работать, лишь бы он оторвался от бутылки, но он только таращился на меня и продолжал скулить!
- Я знаю. - Экезак покачал головой. - Он больше не был сам себе хозяин.
- Он отдал меня на усыновление, - напомнил Эневек. В его словах прозвучала многолетняя горечь. - Я хотел остаться с ним, а он меня сдал.
- Он не мог за тебя отвечать. Он хотел, чтобы тебе было лучше.
- А он подумал о том, каково будет мне? Мать погибла от депрессии, отец утонул в алкоголе, оба выбросили меня из своей жизни. А мне кто-нибудь помог? Нет! Все были страшно заняты тем, что глядели на снег и жаловались на бедствия. А ты тоже хорош. Весёлый дядя Иджи, всегда с какими-нибудь историями на языке, но сделать тоже ничего не смог. Одна болтовня про свободный народ инуит. Благородный народ! Гордый народ!
- Был гордый, - кивнул Экезак.
- Ой ли?
Он ждал, что Экезак обидится, вспылит, но дядя лишь погладил свои усы.
- До твоего рождения, - сказал он. - Люди моего поколения родились ещё в иглу, и само собой разумелось, что каждый может его себе построить. Когда мы разводили костер, мы использовали кремень, а не спички. Оленя не пристреливали, а убивали стрелой из лука. В сани запрягали не снегоход, а собак. Всё это звучит как далёкое прошлое?
Полвека прошло. Оглянись, мальчик, как мы живём теперь? Есть и много хорошего, мало какой народ знает о мире так много, как мы. В каждом втором доме компьютер с подключением к интернету - и в моём тоже. Мы получили собственное государство. - Он захихикал: - Недавно на сайте nunavut.com была загадка, на первый взгляд даже весёлая. Помнишь старую канадскую двухдолларовую купюру? На одной стороне там королева Елизавета II, а на другой - группа эскимосов. Один стоит перед каяком, держит в руках гарпун. Идиллическая картинка. Вопрос был такой: что изображает эта сцена на самом деле? Знаешь?
- Боюсь, что нет.
- Это картина изгнания, мальчик. Правительство в Оттаве придумало для этого более утончённое слово: переселение. Мотив холодной войны. Оттава боялась, что США или Советскому Союзу придёт в голову завладеть необжитой канадской Арктикой, и они переселили туда кочевых эскимосов, сорвали с их коренных мест в южной полярной зоне и переселили ближе к полюсу. Наплели им, что там лучше охота, но всё оказалось наоборот. Каждый эскимос должен был носить жестяной регистрационный номер, вроде собачьего жетона. Ты знал про это?
- Не припоминаю.
- Многие из твоего поколения и нынешние дети понятия не имеют о жизни своих родителей. И что всё началось даже раньше, в середине двадцатых годов, когда явились белые землепроходцы и принесли с собой ружьё. Оленя и тюленя истребляли беспощадно. Причём и белые, и эскимосы. Пуля вместо стрелы - ну, сам понимаешь. И на эскимосов обрушились беды. Раньше они особо не знали болезней, а после этого начались туберкулёз, полиомиелит, корь и дифтерия, и они покидали свои иглу и переселялись в посёлки. В конце пятидесятых годов наши люди умирали пачками от голода и инфекционных болезней, но власти этим не интересовались. Потом военные начали проявлять интерес к Северо-Западным Территориям и стали сооружать секретные радиостанции в наших традиционных охотничьих угодьях. Местные эскимосы, конечно, встали им костью в горле. Их с соизволения канадских властей затолкали в самолёты и депортировали на сотни километров севернее; естественно, им пришлось бросить всё своё имущество -
каяки, палатки, каноэ и сани. Я был тогда молодым переселенцем, и твои родители тоже. Обосновывали эти меры тем, что дальше на севере для нас условия выживания лучше, чем вблизи милитаризованных зон. В действительности новые районы лежали далеко от оленьих кочевий и от мест, где животные выводили летом потомство.
Экезак прервался и долго молчал. Нарвалы снова вынырнули. Эневек смотрел на фехтование этих единорогов, пока дядя снова не заговорил:
- Когда нас переселили, старые стойбища бульдозерами сровняли с землёй, чтобы неповадно было думать о возвращении. Конечно, оленей на Крайнем Севере не было. Ни еды, ни одежды. Что толку от большого мужества, если ты можешь добыть только пару бурундуков, зайцев да рыбу? Когда видишь, как гибнет твой народ, и ничего не можешь сделать? Не буду грузить тебя подробностями. Через пару десятков лет мы стали объектом социальной помощи. Прежнюю жизнь мы уже не могли себе вернуть, а другой жизни не были научены. Примерно в то время, когда ты родился, правительство снова озаботилось нашей участью и понастроило для нас коробок. Дома. Для кваллюнаак - естественное дело. Они живут в ящиках. Когда им надо ехать, они садятся в ящики на колёсах. Едят они в общественных ящиках, их собаки живут в ящиках, и все жилые ящики обнесены дополнительными ящиками - стенами и заборами. Это была их жизнь, а не наша, но вот и мы теперь живём в ящиках. А к чему ведёт утрата самоуважения? К алкоголю, наркотикам и самоубийству.
- Но вы как-то боролись за свои права? - тихо спросил Эневек.
- Все. И я, и твой отец тоже. Тридцать лет борьбы за восстановление в правах. Твой отец, в конце концов, не выдержал, сломался. Вот, с 1999 года у нас собственное автономное государство, Нунавут. Никто нас больше не учит жить, никто не переселяет. Но наша коренная жизнь безвозвратно утрачена.
- Значит, надо искать новую.
- Ты прав. Что толку в жалобах? Мы всегда были свободными кочевниками, но имели представление об ограниченной территории и не лезли на чужую землю. Ещё несколько десятилетий назад мы не знали другой организационной формы, кроме свободных семейных союзов, мы не терпели ни вождей, ни начальников, а теперь один эскимос распоряжается другим эскимосом, как это принято в современных государствах. Раньше мы не знали собственности, теперь мы как все. Мы воскрешаем традиции, некоторые заводят ездовых собак, снова учатся строить иглу и разжигать огонь кремнём. Это хорошо, но время мы этим не удержим. И я тебе хочу сказать, мальчик, что я не испытываю никакого недовольства. Мир движется. Сегодня мы кочуем по интернету, охотимся там и собираем информацию. Мы странствуем по всему миру. На нашей земле всё ещё умирает много людей, мы пока не заживили свою травму. На это нужно время, и надежды живых не надо приносить в жертву мёртвым, как ты считаешь?
Эневек смотрел, как солнце прикасается краешком к горизонту.
- Ты прав, - сказал он.
И потом, следуя импульсу, Эневек рассказал Экезаку всё, что они выявили в «Шато», над чем работает штаб и какие предположения они вынесли насчёт чужого разума в море. Всё это вырвалось из него невзначай. Он знал, что нарушает суровый запрет Ли, но ему было уже всё равно. Он досыта намолчался за свою жизнь. А Экезак был последним, кто остался от его семьи.
Дядя не перебивал его.
- Может, тебе послушать совет шамана? - спросил он наконец.
- Нет. Я не верю в шаманов.
- Да кто же им верит? Но эту проблему вам не разрешить средствами науки, мальчик. Шаман сказал бы тебе, что вы имеете дело с духами, духами одушевлённого мира, которые вселяются в существ. Кваллюнаак начали уничтожать жизнь. Они восстановили против себя духов, морскую богиню Седну. Кто бы ни были эти твои существа в море, вы ничего не добьётесь, если попытаетесь выступить против них.
- А как надо?
- Отнеситесь к ним как к части себя. Каждый для другого - инопланетянин на этой якобы понятной планете. Войдите с ними в контакт. Как ты вошёл в контакт с чужим тебе народом. Разве плохо, когда всё снова срастается?
- Это не люди, Иджи.
- Об этом и речи нет. Но они часть того же мира. Как твои руки и ноги - части одного и того же тела. Битву за господство не выиграть. У битв не бывает ничего, кроме жертв. Кого же интересует, сколько живых существ делят между собой землю и кто кого разумнее? Научись понимать их, а не сражаться с ними.
- Звучит как христианская доктрина. Левая щека, правая щека.
- Нет, - хмыкнул Экезак. - Это совет шамана. У нас ведь всё ещё есть шаманы, но мы это не афишируем.
- Какой же шаман мне… - Эневек поднял брови: - Уж не ты ли?
Экезак пожал плечами и улыбнулся:
- Кто-то же должен заботиться о духовном состоянии. Смотри-ка!
К останкам разделанной туши кита подошёл крупный белый медведь и распугал птиц. Они летали вокруг и рассаживались на льду на почтительном расстоянии. Один буревестник то и дело кидался на захватчика сверху. Медведь не обращал на него внимания. Он был далеко от лагеря, и вахтенному не нужно было поднимать тревогу, но тот всё же поднял ружьё и внимательно следил за происходящим.
- Нанук, - сказал Экезак. - У него отличный нюх. Он всё чует. И нас тоже.
Эневек наблюдал за трапезой медведя. Ему не было страшно. Вскоре медведь насытился и пошёл прочь. Один раз обернулся, с любопытством посмотрел на лагерь и исчез за нагромождениями торосов.
- Видишь, как он неспешен, - прошептал дядя. - А ведь он умеет бегать, и ещё как! - Экезак опять хмыкнул, достал из кармана куртки маленькую скульптурную фигурку и положил её Эневеку на ладонь. - Я ждал этой минуты. Знаешь, каждому подарку своё время. Сейчас самое время отдать тебе это.
Эневек внимательно рассмотрел вещицу. Человеческое лицо с оперением волос, переходящим на затылке в голову птицы.
- Дух птицы?
- Да, - кивнул Экезак. - Его сделал Туну Шеркай, мой сосед. Очень известный скульптор, выставляется даже в Музее современного искусства. Возьми эту фигурку. Тебе многое предстоит. Она тебе понадобится, мальчик. Она будет направлять твои мысли в нужное русло, когда это настанет.
- Что настанет?
- Твоё сознание взлетит. - Экезак взмахнул руками и улыбнулся. - Но ты будешь далеко отсюда. И тебе может понадобиться посредник, который подскажет тебе, что видит дух птицы.
- Ты говоришь загадками.
- Такова привилегия шаманов.
В этот момент над ними низко пролетела птица.
- Розовая чайка! - восхищённо воскликнул Экезак. - Ну, считай, тебе повезло, Леон! Знаешь ли ты, что каждый год сюда съезжаются тысячи любителей птиц со всего мира, лишь бы только увидеть эту чайку? Такая она редкость. Нет, теперь ты можешь быть спокоен, правда. Духи подали тебе знак.
Позднее, когда они влезли в свои спальные мешки, Эневек заснул не сразу. Ночное солнце светило сквозь стенку палатки. Один раз он услышал предупредительный крик вахтенного: «Нанук, нанук!» Он думал о глубоком, чёрном Ледовитом океане под собой, и его бестелесные мысли, казалось, опускались под ледовую кору в неведомый мир. Спокойно дыша, он выплыл в море сна и очутился на плато громадного айсберга, гонимого волнами и ветром в сторону юга. В этом сне Эневек поднялся по узкой, заснеженной тропе на вершину айсберга и увидел, что там образовалось зелёное озерцо из талой воды. Насколько хватало глаз, вокруг простиралась зеркальная гладь синего моря. Айсберг растает, и Эневек опустится в это тихое море на дно жизни, где его ждёт загадка, которую он должен разгадать.

24 мая
Фрост

Фрост, как обычно, был другого мнения.
Главные месторождения метана залегали, по оценкам добывающей индустрии, в Тихом океане вдоль западного побережья Северной Америки и у берегов Японии, а кроме того, в Охотском и Беринговом морях, дальше к северу в море Бофорта. В Атлантике под самым носом США. Большие запасы в Карибском море и перед Венесуэлой, и большая концентрация в области пролива Дрейка между Южной Америкой и Антарктидой. Известны были норвежские гидраты, а также существование запасов на востоке Средиземного моря и в Чёрном море.
И лишь у северо-западного побережья Африки их было мало. Особенно вокруг Канарских островов.
И этого Фрост никак не мог понять.
Потому что там из глубины поднималась холодная вода, густо приправленная питательными веществами для планктонных водорослей, которые, в свою очередь, создавали хорошую питательную базу для Канарских рыбных стай. Исходя из этого, у Канар должно было залегать изрядное количество гидрата - всюду, где обильно процветает органическая жизнь, рано или поздно на глубине образуется метан.
Проблема Канар состояла в том, что органическим остаткам живых существ некуда было отложиться. Миллионы лет назад острова возникли из вулканов, они круто вздымались со дна, словно башни: Тенерифе, Гран-Канария, Ла-Пальма, Гомера и Иерро. Все они вырастали из глубины в три - три с половиной километра, вулканические булавки, мимо которых органические останки проносились вихрем, вместо того чтобы осесть. Поэтому карты не показывали в области Канар запасов метана. Что, на взгляд Стэнли Фроста, было первой промашкой.
Во-вторых, он догадывался, что конусы вулканов, вершины которых торчали из воды в виде островов, далеко не так круты, как все считали. Разумеется, они были крутыми, но ведь не гладкими и не отвесными, как стены домов. Фрост достаточно много занимался возникновением и ростом вулканов, чтобы знать, что даже самый крутой конус имеет террасы и выступы. Он был твёрдо убеждён, что вокруг островов полно метана, просто до сих пор никто как следует не посмотрел. Этот гидрат залегал не пластами, а пронизывал камни сетью прожилок. На покрытых осадком выступах он есть в любом случае.
Но поскольку он был вулканологом, а не экспертом по гидратам, в «Шато» он привлёк себе на помощь Герхарда Бормана. Они пришли к выводу, что надо посмотреть там дно. Фрост составил список островов, которые, по его мнению, находились под угрозой. В их число входили, помимо Ла-Пальмы, также Гавайи, Острова Зелёного Мыса, Тристан-да-Кунья дальше к югу и Реюньон в Индийском океане. Каждый из них был потенциальной бомбой замедленного действия, но Ла-Пальма была и оставалась вне конкуренции. Если то, чего боялся Фрост, правда и те существа на дне действительно такие пройдохи, как считал норвежский профессор, то вулканическая цепь Камбер на Ла-Пальма висит двухкилометровым дамокловым мечом над головами миллионов людей.
Благодаря усилиям Бормана Фрост и его команда получили в своё распоряжение для экспедиции «Полярную звезду». Немецкое исследовательское судно, как и «Солнце», имело на борту робота - «Виктор-6000». «Полярная звезда» была достаточно велика, чтобы не бояться нападения китов, а кроме того, оборудована подводными камерами, чтобы своевременно обнаружить нападение стаи моллюсков, медуз или других организмов. Фрост не знал, увидит ли снова «Виктора» после того, как его опустят на дно, где уже бесследно пропало столько техники. Он действовал наудачу.
«Виктора» опустили к западу от Ла-Пальмы. Робот систематически обыскивал крутые склоны конуса вулкана, пока на глубине 400 метров не наткнулся на череду террас, выступающих, как балконы, из стены и покрытых слоями осадка.
Там он обнаружил месторождения гидрата, предсказанные Фростом.
Их не было видно под толстым слоем кишащих бело-розовых червей.

8 июня
Ла-Пальма, Канары, у берегов Западной Африки

- Почему черви так ревностно работают над фундаментом курортного острова, когда у Японии или под носом у Америки можно наделать куда больше дел? - удивлялся Фрост. - По той же логике: Балтийское море было густонаселённой индустриальной зоной. Американское восточное побережье и Хонсю - тоже. Но там сейчас популяция червей маловата для того, чтобы устроить нам очередную катастрофу. И вдруг мы обнаруживаем их здесь, у курортного острова африканского запада. Что это значит? Неужто черви в отпуске?
Он стоял - в бейсболке, как обычно, и в куртке рабочих-нефтяников - на самом верху западной стороны Центральных гор, которые тянулись через весь остров.
Фроста сопровождали Борман и два представителя группы предприятий «Де-Бирс» - директриса и инженер по имени Жан ван Маартен. Вертолёт стоял немного в стороне. Перед ними простирался живописный кратерный ландшафт, покрытый зеленью. Конусы вулканов выстроились в ряд. Чёрные потоки лавы доходили до берега, усыпанные нежной зеленью. Вулканы Ла-Пальмы извергали лаву нерегулярно, но очередное извержение могло случиться в любой момент. С геологической точки зрения острова были молодой землёй. Только что - в 1971 году - на крайнем юге возник новый вулкан Тенегуйя, расширив остров на несколько гектаров. Строго говоря, весь гребень образовывал единственный большой вулкан со множеством выпускных жерл, поэтому при извержениях говорилось просто о Камбере.
- Вопрос стоит так, - сказал Борман. - Где начинать, чтобы учинить как можно больше разрушений.
- Вы действительно верите, что над этим вопросом кто-то думает? - спросила директриса из «Де-Бирс».
- Всё это гипотезы, - сказал Фрост. - Но если за этим стоит чей-то разум, то он стратегически очень силён. После катастрофы в Северном море каждый, естественно, исходит из того, что следующая катастрофа должна состояться в непосредственной близости от густонаселённых регионов. И действительно, мы находили там червей, но в недостаточном количестве. Из этого можно заключить, что силы врага, если можно так его назвать, не безграничны. И что ему требуется время, чтобы произвести побольше этих червей. Наше внимание постоянно отвлекают на что-нибудь другое. Мы с Герхардом уверены, что это вялое нашествие у Северной Америки и Японии - всего лишь отвлекающий манёвр.
- Но что это даст - разрушить гидрат перед Ла-Пальмой? - спросила директриса. - Ведь тут не так уж много чего есть.
Люди «Де-Бирс» включились в дело, когда Фрост и Борман искали подходящую систему для откачки червей со льда.

Предыдущая страница 22 Следующая страница


23 Франк Шетцинг

Морское дно у Намибии и Южной Африки уже давно обыскивали на предмет алмазных трубок. Там были задействованы несколько компаний, но в первую очередь международный бриллиантовый гигант «Де-Бирс», который доставал породу с глубины 180 метров - с кораблей или плавучих платформ. Несколько лет назад «Де-Бирс» начал развивать новую концепцию: подводные бульдозеры с засасывающим хоботом. Одна из последних моделей полностью обходилась без подводного транспорта. Теоретически система была в состоянии достать до глубины несколько тысяч метров, но пока не было хобота такой длины.
Штаб решил посвятить в дело группу представителей алмазного концерна. Фрост предложил полететь на Камбер, чтобы дать людям наглядную картину того, что надвигается-и надвинется, если их миссия потерпит крах.
- Не обманывайтесь, - сказал он. - Тут много чего. Его волосы, беспорядочно торчащие из-под бейсболки, трепетали на ветру. Небо отражалось в тёмных очках. А голос гремел в тишине так, будто он провозглашал очередные десять заповедей.
- Вулканическая деятельность Земли два миллиона лет назад извергла в море Катары. Всё здесь имеет идиллический вид, но это обманчиво. Внизу, в деревне, раз в год празднуют День Чёрта, и чёрт у них с криками бегает по деревенской площади и изрыгает пламя. А почему? Потому что местные жители знают свой Камбер. Грохот и огонь здесь повседневность. Разум, которому мы обязаны червями, тоже это знает. А кто знает такие вещи, знает и слабые места.
Фрост сделал несколько шагов к краю склона. Хрупкие кусочки лавы заскрипели под его тяжёлыми ботинками. Далеко внизу посверкивали волны Атлантики.
- В 1949 году Камбер в очередной раз проснулся, старая спящая собака. Точнее, один из его кратеров - вулкан Сан-Хуан. И проделал в западном склоне трещину длиной в несколько километров. Возможно, она доходит и до внутренней структуры Ла-Пальмы. Тогда части Камбера продвинулись к морю на четыре метра. Очень вероятно, что со следующим извержением западный бок вообще проломится, потому что некоторые каменные слои содержат непомерно много воды. Как только новая, горячая магма поднимется по жерлу вулкана вверх, эта вода превратится в пар и резко расширится. Нестабильный бок просто отвалится, да на него ещё нажмут восточный и южный бока. И тогда в море обрушится пятьсот кубических километров камня.
- Я об этом читал, - сказал ван Маартен. - Но официальные представители Канар считают эту теорию спорной.
- Спорной? - прогремел Фрост. - А как же, чтоб не распугать туристов. Но этого эпизода человечеству никак не миновать. Несколько маленьких примеров уже было. В 1741 году в Японии взорвался Осима-Осима и произвёл волну высотой 30 метров. В 1888 году провалился остров Риттер в Новой Гвинее, и скалы, которые тогда обрушились, составляли ровно один процент того, что мы можем ожидать здесь! За вулканом Килойя на Гавайях уже несколько лет наблюдает целая сеть станций, и он движется! Юго-восточный бок ползёт в год на десять сантиметров в сторону долины, и горе, если он ускорится. Почти каждый островной вулкан с годами становится круче. Когда он становится слишком крутым, от него отламывается какая-то часть. Правительство Ла-Пальмы слепо и глухо. Вопрос не в том, произойдёт ли это, вопрос - когда? Через сто лет? Через тысячу? Это единственное, чего мы не знаем. Здешние извержения любят являться без предупреждения.
- И что будет, если полгоры сорвётся в море? - спросила директриса.
- Масса камней вытеснит колоссальную массу воды, - сказал Борман, - причём она взрывообразно вспучится. Камни разлетятся и рухнут в море, раскатившись на 60 километров. Образуется огромный воздушный пузырь, который вытеснит ещё больше воды, чем рухнувшие камни. Что произойдёт при этом - тут мнения действительно расходятся, единственное, чему не остаётся места, - это поводу для хорошего настроения. В непосредственной близости от Ла-Пальмы обвал вулкана произведёт волну высотой от 600 до 900 метров. Она помчится со скоростью около тысячи километров в час. В отличие от землетрясения, обрушения гор - точечные события. Волны пойдут по Атлантике, расширяясь и распределяя свою энергию. Чем дальше от исходной точки, тем волна ниже.
- Это утешает, - пробормотал инженер.
- Лишь условно. Канарские острова будут стёрты в одно мгновение. Через час цунами стометровой высоты достигнет африканского западного побережья. Для сравнения: в Северной Европе высота волны во фьордах достигала сорока метров, и результат вам известен. Через шесть-восемь часов волна высотой пятьдесят метров прокатится по Карибскому морю, опустошит Антильские острова и затопит восточное побережье США от Майами до Нью-Йорка. С неменьшей силой она ударит по Бразилии. Волны докатятся до Испании, Португалии и Британских островов. Действие будет опустошительное, в том числе и для Центральной Европы, где рухнет вся экономика.
Люди из «Де-Бирс» побледнели. Фрост ухмыльнулся:
- Кто-нибудь видел фильм «Deep Impact»?
- Но там волна была повыше, - сказала директриса. - Несколько сот метров.
- Чтобы смыть Нью-Йорк, хватит и пятидесяти. При ударе высвободится столько энергии, сколько США потребляют за год. Высотой домов можете пренебречь, цунами сносит основания. Остальное рухнет, какой бы ни было высоты. - Он сделал паузу и показал вниз, на склон: - Чтобы дестабилизировать этот, западный, бок, нам потребуется либо одно извержение Камбера, либо подводный оползень. Над этим как раз сейчас трудятся черви. Так сказать, над мини-вариантом того, что они учинили в Северной Европе, но этого может хватить, чтобы сползла подводная вулканическая колонна и обрушилась в глубину. Следствием будет небольшое землетрясение, достаточное, чтобы нарушить статику Камбера. Возможно, это землетрясение приведёт и к извержению, в любом случае, западному склону не устоять. Катастрофа неминуема. У Норвегии червям понадобилось несколько недель, здесь дело пойдёт быстрее.
- Сколько времени у нас осталось?
- Нисколько. Эти маленькие твари нашли местечко в океане, какое не сразу и нащупаешь. Они используют способность распространения импульсных волн в открытом море. Человеческой цивилизации даже на другом полушарии станет очень худо, когда обрушится такой с виду безобидный островок.
Ван Маартен потёр подбородок:
- У нас есть один опытный образец хобота, который достаёт на триста метров в глубину. Он действует. Мы могли бы его удлинить.
- Но это надо делать прямо сейчас. А корабль?
- Вряд ли удастся обойтись одним судном, - сказал Борман. - Несколько миллиардов червей - это громадная биомасса. Её же нужно куда-то откачивать.
- Организуем челночное движение. Но я имел в виду не это, а корабль, с которого мы будем управлять хоботом. Если мы удлиним его до 400 или 500 метров, его же надо где-то разместить. Полукилометровую кишку! Тяжёлую, как свинец. И когда хобот будет двигаться, корабль должен быть достаточно стабильным. Гидростатика - коварная штука. Вы не сможете просто так свесить шланг с левого или правого борта, не нарушив плавучести.
- Тогда, может, землечерпальный снаряд?
- Не те размеры. - Инженер соображал. - Может, буровое судно? Нет, слишком тяжеловесно. Лучше плавучая платформа. Мы уже работаем с такой. Понтонная система, как в шельфовой технике, только не закреплённая тросами, а плавающая, как корабль. Эта штука должна быть манёвренной. - Он отошёл в сторонку, бормоча себе под нос насчёт резонансной частоты и морского волнения. Потом вернулся: - Да, подойдёт. Идеальный носитель для крана, которому придётся изрядно упираться. У Намибии стоит одна такая платформа, мы сможем её быстро перестроить. Снабдим винтом и боковыми излучателями на всякий случай.
- «Иеремия»? - спросила директриса.
- Точно. Там есть два крановых выноса. С одного спустим шланг. И есть куда пришвартоваться кораблям, которые будут отвозить червей.
- Неплохо, - сказал Фрост. - Когда сможем начать?
- В нормальных условиях на это ушло бы полгода.
- А в наших условиях?
- Я ничего не могу обещать. Шесть-восемь недель. - Инженер посмотрел на Фроста: - Но если действительно управимся за такой срок, считайте это за чудо.
Фрост кивнул, глядя в сторону моря. Море сияло. Он попытался представить себе, как вода внезапно вырастает на шестьсот метров вверх.
- Чудеса нам будут очень кстати.

ЧАСТЬ ТРЕТЬЯ
«НЕЗАВИСИМОСТЬ»

Я убеждён, что есть - как аксиомы математики - универсальные, независимые от человека права и ценности, в первую очередь право на жизнь. Но где они записаны? И кто бы мог их предоставлять, помимо самого человека? Мы можем представить себе, что права и ценности существуют вне нашего восприятия, но мы не можем поставить себя вне нашего собственного восприятия. Это как если бы кошка решала вопрос, можно ли есть мышей или нет.
Леон Эневек, «Самопознание и сознание»

12 августа
Гренландское море

Саманта Кроув отложила свои заметки и выглянула наружу.
Вертолёт быстро снижался. Казалось, он падает на светлую платформу в море, и Кроув спросила себя, как такая громадина вообще может плавать по морю - и вместе с тем: как можно приземлиться на такую маленькую площадку?
В 950 километрах к северу от острова над гренландским глубоководным бассейном находилось судно «Независимость», плавучий город, похожий на звездолёт из фильма «Чужие». Два гектара свободы и 97 000 тонн дипломатии, как сказали бы военные. Самый большой в мире вертолётоносец должен был стать на ближайшие недели её домом.
Её задача: провести переговоры.
Машина развернулась и мягко села. Через окно Саманта увидела мужчину в жёлтой куртке, который давал вертолёту отмашки. Полёт был тяжёлым, и Кроув слегка пошатывало, когда она сошла на палубу.
На взлётной палубе стояло лишь несколько вертолётов. Пустота усугубляла сюрреализм картины. Она взглянула на бескрайнюю асфальтированную площадку и вспомнила её точные размеры. Кроув имела слабость к цифрам и постаралась узнать о «Независимости» как можно больше. Однако реальное судно не имело ничего общего со схематическими изображениями и техническими данными. В воздухе висел тяжёлый запах нефти и керосина, к нему примешивались горячая резина и соль, и всё это носило по палубе резким ветром, рвавшим её куртку.
Вокруг бегали мужчины в цветных куртках и наушниках от холода. К ней подошёл один в белой куртке, и Кроув попыталась вспомнить: белая - это значит ответственный за безопасность. Жёлтые управляли вертолётами, красные отвечали за горючее и боезапас. А кто в лиловых?
Холод пробрал её до костей.
- Идёмте со мной, - крикнул мужчина, преодолевая шум стихающего винта. Он указал в сторону единственной надстройки судна. Она возвышалась по правому борту как многоэтажный дом, увенчанный громадными антеннами и сенсорами. Кроув машинально попыталась нашарить в правом кармане пачку сигарет, но вспомнила, что это под курткой. В вертолёте нельзя было курить. Полёт в ветреную арктическую непогоду был ей нипочём, но вот многочасовой отказ от никотина - просто пытка.
Её сопровождающий открыл люк. Кроув ступила на «остров», как называлась надстройка на жаргоне военных. Они миновали двойной шлюз, и на неё пахнуло свежим, чистым воздухом. «Остров» удивил Кроув своей теснотой. Ответственный за палубу передал её рослому чернокожему в униформе, который представился Сэломоном Пиком. Они пожали друг другу руки. В последние недели Пик и Кроув не раз переговаривались по телефону. Они прошли по коридору с множеством поворотом и спустились по крутой лесенке в глубь корабля, за ними матросы несли её багаж. На стене красовалась надпись: УРОВЕНЬ 02.
- Отдохните, - сказал Пик и открыл одну из дверей, расположенных по обе стороны коридора. За дверью оказалась просторная, хорошо обставленная комната. Скорее даже номер «люкс». Кроув читала, что бытовые помещения на борту вертолётоносца сведены к минимуму и что матросы спят в общих кубриках, и задала Пику удивлённый вопрос.
- Вряд ли мы поселили бы вас вместе с матросами, - ответил тот с улыбкой. - На флоте понимают, как принимать гостей. Это флагманская каюта.
- Флагманская?
- Наш «люкс». Каюта для адмирала или его штаба, когда кто-то из них прибывает на борт. Но сейчас у нас состав команды неполный, и места много. Женскую часть экспедиции размещаем во флагманских каютах, мужскую - в офицерских. Позвольте? - Он прошёл мимо неё и толкнул следующую дверь: - Собственная ванна и туалет.
- Я просто ошеломлена. Матросы внесли её багаж.
- Тут есть маленький бар под телевизором, - сказал Пик. - Безалкогольный. Хватит полчаса прийти в себя? А потом я зайду за вами и проведу по судну.
- Вполне.
Кроув еле дождалась, когда закроется дверь, и жадно выцарапала из кармана сигареты. И лишь сделав первую глубокую затяжку, снова почувствовала себя человеком.
Сидела на краю кровати и дымила.
Собственно, это было грустно. Две пачки в день - это очень грустно, особенно когда не можешь бросить. Она два раза пыталась - не вышло.
Может, не так уж и хотела?
После второй сигареты она пошла в душ. Потом надела джинсы, кроссовки и свитер, выкурила ещё одну и заглянула во все ящики и шкафы. К тому моменту, когда в дверь постучали, она уже обжилась в каюте.
Но за дверью стоял не Пик, а Леон Эневек.
- Я же говорил, что мы ещё увидимся.
- Рада вас видеть. Это благодаря вам я здесь, верно?
- Кто сказал?
- Ли.
- Я думаю, вы и без меня были бы здесь. Но я поспособствовал. А знаете, вы мне снились.
- О, боже!
- Не бойтесь, вы являлись мне в виде доброго духа. Как долетели?
- Болтало. Я последняя из команды?
- Все остальные сели в Норфолке.
- Да, знаю. Просто я не могла раньше вырваться из Аресибо. Вы не поверите, но есть такая работа - не вести проект. SETI пересыпают всю деятельность нафталином. Пока нет денег на поиск зелёных человечков.
- Может, мы их найдём даже больше, чем хотелось бы, - сказал Эневек. - Идёмте. Пик будет через минуту. Мы вам покажем, чем располагает «Независимость». А потом покажем вас. Все заинтригованы. У вас уже есть кличка.
- И какая же?
- Мисс Чужая.
- Ах ты, господи. Меня долго называли мисс Фостер, после того, как Джоди сыграла меня в этом фильме. Ну, Чужая так Чужая.
Пик провёл их по всему второму уровню. Кроув полюбовалась фитнес-залом, уставленным беговыми дорожками и тренажёрами.
- Обычно здесь не протолкнуться, - сказал Пик. - На «Независимости» размещается три тысячи человек. Но сейчас нет и двухсот.
Они прошли через жилой отсек младших офицеров с каютами на четыре и на шесть человек, с удобными койками и откидными столиками.
- Уютно, - сказала Кроув. Пик пожал плечами:
- Как посмотреть. Когда наверху столпотворение, тут не заснёшь. В нескольких метрах над вами взлетают и приземляются вертолёты. Хуже всего новичкам. Поначалу они совершенно квёлые.
- А потом к грохоту привыкаешь?
- Никогда. Но зато привыкаешь не высыпаться. Я много раз бывал на авианосцах, всякий раз по нескольку месяцев. Через какое-то время привыкаешь лежать в полной боевой готовности. Зато отвыкаешь спать в тишине. Первая ночь дома - просто ад. Ждёшь рёва турбин, стука машин, беготни по коридору, постоянных выкриков и команд, а вместо этого тикает будильник.
Они прошли мимо просторной кают-компании и очутились перед переборкой с цифровым замком. За дверью оказалось большое затемнённое помещение. Перед пультами с мигающими лампочками сидели мужчины и женщины и смотрели на ряды больших экранов.
- Здесь находится большинство командных помещений, - объяснил Пик. - Раньше всё это было в надстройке «острова», но поисковые системы вражеских ракет нацеливаются чаще всего на самые горячие структуры корабля. К ним относится и «остров». Пара попаданий - и всё равно что вам снесли голову. Поэтому большую часть командных пультов мы перенесли под «крышу».
- Под крышу?
- Это на языке военных. Означает взлётную палубу.
- И что они здесь делают?
- Это CIC, Combat Information Center, нервный узел датчиков. Все данные стекаются сюда - с корабельных систем, со спутников. В боевой обстановке здесь аврал. Вон там свободные места - я думаю, вы, доктор Кроув, будете проводить там очень много времени.
- Саманта. Или просто Сэм.
- Вон оттуда мы просматриваем и прослушиваем воду, - продолжал Пик, не обратив внимания на её предложение. - Сонарная сеть SOSUS, Surtass LFA и ещё много чего. Что бы ни приблизилось к «Независимости», мы всё заметим.
К CIC примыкал LFOC - Landing Force Operations Center.
- Управляющий центр группы взлёта и посадки. На каждую боевую единицу - свой пульт. Спутниковые снимки и воздушная разведка показывают позиции вражеских сил. - В голосе Пика слышалась гордость. - Тут мгновенно принимают решения и развивают стратегию. Центральный компьютер связывает командира с боевыми единицами на местах.
На нескольких экранах Кроув увидела взлётную палубу. Она не утерпела и спросила Пика, рискуя вызвать его недовольство:
- А нам-то это всё зачем, майор? Ведь наш враг засел в глубинах.
- Правильно. - Пик смотрел на неё с недоумением. - Тогда мы будем отсюда руководить глубоководной операцией. В чём проблема?
- Извините. Я слишком долго имела дело с космосом. Эневек усмехнулся. До сих пор он удерживался от комментариев, и Кроув было приятно чувствовать его молчаливое присутствие. Пик показал им другие контрольные помещения. С CIC соседствовал ЛС - Joint Intelligence Center.
- Здесь расшифровываются и интерпретируются все данные, - сказал Пик. - Ничто не приблизится к «Независимости», минуя подробное изучение, и если что ребятам не понравится, они его отстрелят.
- Высокая ответственность, - пробормотала Кроув.
- У вас будет доступ к любой информации и банкам данных Defense Mapping Agency. Вы сможете работать с глубоководными картами военно-морского флота - а они точнее того, что имеется в распоряжении гражданских исследователей.
Потом они спустились ниже. Осмотрели бортовой торговый центр, пустые матросские кубрики и кают-компании и гигантскую санитарную зону на третьем уровне - антисептический, пустующий зал на 600 коек, с шестью операционными и огромной реанимацией. Кроув представила себе, что должно здесь твориться в военное время. Окровавленные, кричащие раненые, бегающие врачи и сёстры. «Независимость» всё больше напоминала ей корабль-призрак - нет, скорее город-призрак.
Они вернулись на второй уровень и двигались в сторону кормы, пока не дошли до обширного наклонного пандуса, по которому свободно мог бы ехать автомобиль.
- Этот туннель ведёт с нижней палубы до самого «острова», - сказал Пик. - «Независимость» сконструирована так, что можно на джипе проехать от одного стратегического объекта к другому. Мы пойдём вниз.
Их шаги гулко отдавались среди железных стен. Это напомнило Кроув многоэтажную парковку. Потом пандус привёл их к гигантскому ангару. Кроув знала, что он занимает треть общей длины судна и высоту двух палуб. Здесь сквозило. По обе стороны открывались гигантские ворота, ведущие на наружные платформы. Бледно-жёлтое освещение мутно смешивалось с проникающим сюда дневным светом. Между боковыми шпангоутами пустовали небольшие застеклённые конторки. Вдоль потолка тянулись транспортировочные балки с крючьями. На заднем плане Кроув увидела вилочный погрузчик и два джипа «хаммер».
- Обычно ангар полон вертолётов, - сказал Пик. - Но на это задание мы вышли с шестью машинами, и все они паркуются наверху. Каждый в случае необходимости может эвакуировать пятьдесят человек. Кроме того, у нас есть два боевых вертолёта «Супер-кобра». - Он показал на боковые ворота: - Наружные платформы - это лифты, при помощи которых аппарат можно поднять отсюда на «крышу».
Кроув подошла к воротам по правому борту и глянула на море. Оно простиралось, ледяное и серое, до пустого горизонта. Айсберги в эти места забредали редко. Восточно-Гренландское течение несло их вдоль берега более чем в трёхстах километрах отсюда.
Эневек подошёл к ней:
- Один из многих возможных миров, да? Кроув молча кивнула.
- Найдётся в ваших сценариях для внеземных цивилизаций подводный вариант?
- У нас в репертуаре есть всё, Леон. Вы будете смеяться, но когда я размышляла над внеземными формами жизни, я прежде всего смотрела на нашу планету. Заглядывала на морское дно и в глубь Земли, к полюсам и в воздух. Пока не узнаешь собственный мир, не получишь представления о чужом.
Эневек кивнул:
- Я думаю, в этом и заключается наша беда.
Они последовали за Пиком вниз по пандусу. Он соединял все уровни подобно гигантской лестничной клетке. В нижнем коридоре одна переборка стояла открытой. Войдя, Кроув узнала учёную даму, с которой несколько раз беседовала по видеотелефону. Сью Оливейра стояла у одного из лабораторных столов, беседуя с двумя мужчинами. Они представились ей как Сигур Йохансон и Мик Рубин.
Вся палуба, казалось, была перестроена в лабораторию. Столы и приборы группировались островками. Кроув увидела бассейны с водой и холодильные камеры. Два больших сообщающихся контейнера были снабжены предостерегающей табличкой о риске для жизни - видимо, отсек повышенной безопасности. Тут же высилось сооружение величиной с дом, окружённое галереей, к которой вели стальные лесенки. Толстые трубки и связки кабелей соединяли стенки сооружения с аппаратурой в шкафах. Большое овальное окно открывало вид внутрь - в мутно освещённое пространство, наполненное водой.
- У вас на борту аквариум? - спросила Кроув. - Какая прелесть.
- Глубоководный симулятор, - объяснила Оливейра. - Оригинал стоит в Киле. И он намного больше. Зато в этом есть панорамное окно из бронестекла. Давление внутри такое, что вас бы сплющило, зато другим формам оно позволяет выжить. В настоящий момент там живут несколько сотен белых крабов, которых поймали в Вашингтоне и сразу же поместили в ёмкости с высоким давлением. Нам впервые удалось сохранить наше желе живым. По крайней мере, мы так думаем. Оно пока не показалось, но мы уверены, что оно сидит в крабах и управляет ими.
- Завораживающе, - сказала Кроув. - Но симулятор на борту не только ради крабов?
Йохансон загадочно улыбнулся:
- Как знать, кто попадёт в наши сети.
- Значит, это военная тюрьма или концлагерь. Рубин засмеялся:
- Хорошая идея.
Кроув огляделась. Зал был герметично закрыт со всех сторон.
- А обычно в этом месте находится транспортная палуба? - спросила она.
Пик поднял брови:
- Да. Вы, наверное, много читали?
- Я любопытная, - скромно сказала Кроув.
- Остаётся надеяться, что вы умеете превращать любопытство в знание.
- Что за брюзга, - шепнула Кроув Эневеку, покидая лабораторию и следуя по пандусу к корме.
- На самом деле Пик в порядке. Только немного недоверчив к всезнайкам без погон.
Пандус привёл их в зал, ещё более высокий и просторный, чем ангар. Они ступили на искусственный берег, который круто опускался к глубокому, обшитому досками дну. Перед ними было что-то вроде огромного бассейна без воды. Посередине в пол было вделано прямоугольное стеклянное окно, состоящее из двух смыкающихся переборок. Сбоку от окна возвышался просторный бассейн, наполненный водой. Кроув увидела в нём плавающие торпедообразные тела.
- Дельфины! - удивлённо воскликнула она.
- Да, - кивнул Пик. - Наш спецотряд.
Она посмотрела вверх. Под потолком тоже была проложена система балок для перемещения грузов. На них висело несколько футуристических сооружений, похожих на гибрид огромного спортивного автомобиля, батискафа и самолёта. Вдоль стен стояли боксы для снаряжения и материалов. Там Кроув увидела зонды, измерительные приборы и костюмы аквалангистов. На дно сухого бассейна вели несколько лесенок.
У начала искусственного берега лежали на суше четыре катера.
- Что, кто-то выдернул пробку?
- Да, вчера вечером. Пробка, кстати, вон там, - Пик указал на стеклянное окно на дне. Оно было размером самое меньшее восемь на десять метров. - Это шлюз, наши ворота в море. Они с двойной защитой, в полу зала - стеклянные переборки, а в наружной обшивке - массивные стальные. Между ними находится шахта высотой три метра. Система имеет защиту от дураков, её стороны функционируют поочерёдно. Как только батискаф войдёт в шахту, мы закрываем стеклянные переборки и открываем стальные. Когда батискаф возвращается внутрь судна, всё происходит в обратном порядке. Он поднимается в шлюз, стальные переборки закрываются, и мы видим через стекло, не попало ли к нам в шлюз то, что нам не нравится. Одновременно вода подвергается химическому анализу. Внутренность шлюза усажена датчиками, которые обследуют батискаф на токсины и тому подобное. Только если всё вне угрозы, мы открываем стеклянную крышу и впускаем батискаф на палубу. Таким же образом мы выпускаем и впускаем дельфинов. Идёмте.
Они прошли справа по краю сухого бассейна. На полпути стоял пульт управления, усаженный мониторами и приборами. Отделившись от группы людей в форме, к ним подошёл костлявый мужчина с эспаньолкой.
- Полковник Лютер Росковиц, - представил его Пик. - Руководитель водолазной станции.
- А вы мисс Чужая? - осклабился Росковиц. - Добро пожаловать. Где так долго пропадали?
- Мой космический корабль опоздал. - Кроув огляделась: - Роскошный пульт.
- С его помощью мы управляем шлюзом и спуском и подъёмом батискафов. Отсюда же включаются насосы, чтобы затапливать палубу. Мы можем опустить кормовой клапан «Независимости» и подтопить судно, заполнив кормовые балластные танки. Сюда зайдёт морская вода - и у нас получится хорошенький порт с причалом.
- Отличное рабочее место. Мне нравится.
- Не стройте иллюзий. Обычно здесь столпотворение десантных катеров, тяжёлых буксиров и прочей дряни. Из большого зала он в мгновение ока превращается в тесный обезьянник. Но ради нашей боевой задачи мы всё отсюда убрали. Вам ведь не понадобятся десантные катера. Нам требовалось судно, достаточно тяжёлое, чтобы какая-нибудь скотина его не потопила, чтобы оно выстояло против шторма, располагало современными коммуникациями и местом для летательных аппаратов и аппаратов для погружения. Так что вам повезло, что как раз со стапелей сошёл самый большой и мощный корабль-амфибия всех времён. Лучше просто не бывает. Верфь в Миссисипи очень продвинутая. Они нам быстро встроили шлюзы и изменённую насосную систему. Теперь мы можем наполнить бассейн, не открывая клапан. Он нам и нужен-то был только в тех случаях, когда мы выезжали на катерах.
У края бассейна с дельфинами стояли два человека в неопреновых костюмах - изящная рыжеволосая женщина и атлетического сложения великан с длинной чёрной гривой. Кроув увидела, как к краю подплыл дельфин, высунув голову из воды и издавая кокетливые крики. Великан погладил его по скользкому лбу, и дельфин снова нырнул.
- А это кто такие?
- Они отвечают за команду дельфинов, - сказал Эневек. - Алиса Делавэр и… - Он запнулся. - И Грейвольф.
- Грейвольф?
- Да. Или Джек. Называйте как хотите. Он откликается на оба имени.
- А для чего этот спецотряд?
- Живые камеры. Когда их выпускают в море, они снимают на видео. Опять же, дельфины обладают более тонкими органами чувств, чем мы. Их сонар фиксирует другие живые существа задолго до того, как их увидят наши системы. С некоторыми из этих дельфинов Джек работал прежде.
Они владеют выраженной речью. Это различные свисты. Заметят косатку - один свист, заметят серого кита - другой свист, и так далее. Они могут идентифицировать почти каждое крупное животное, которое знают, могут классифицировать стаи, а чего не знают, про то пищат, мол, незнакомая форма жизни.
- Удивительно, - Кроув засмеялась. - И этот красавец действительно понимает язык дельфинов?
Эневек кивнул:
- Иногда лучше, чем наш.
Встреча состоялась во флагманском конференц-зале. Большинство присутствующих уже знали Кроув лично или по видеоконференциям. Теперь она познакомилась с акустиком доктором Шанкаром и Карен Уивер, с командиром «Независимости» Крейгом Бьюкененом - жилистым, седым человеком такого вида, будто всё тут изобрёл он сам, и со старшим офицером Флойдом Андерсоном. Сразу при рукопожатии она почувствовала, что Андерсон с его бычьим загривком и тёмными глазами-пуговками ей не нравится. Последним она приветствовала жирного мужчину, который на несколько минут опоздал и очень сильно потел. На нём были кроссовки и майка с надписью: «Целуй меня, я принц».
- Джек Вандербильт, - представился он. - Не ждите комплиментов от человека моей комплекции, - пробулькал Вандербильт. - Но разве не чудесно, доктор Кроув, что вы наконец-то получили возможность превратить в радостное ожидание все ваши надежды и страхи, тщетно излучаемые в космос.
Ли произнесла короткое вступление, изложив то, что и так все знали. Что США в ходе закрытого заседания ООН единогласно получили мандат на ведущую роль в борьбе против неведомой силы. Япония и некоторые страны Европы за это время пришли к тем же выводам, что и команда «Шато»: угроза человечеству исходит не от людей, а от чужой формы жизни.
- Мы стоим на пороге открытия средства, которое иммунизирует людей против токсинов водорослей-убийц, но ещё не справились с побочными действиями, между тем уже появляются крабы с мутировавшим возбудителем. В большинстве затронутых стран разрушена инфраструктура. Америка охотно берёт на себя ответственность, но, к несчастью, мы оказались не в состоянии защитить свои собственные побережья. Между тем черви скапливаются на материковых склонах и - что ещё хуже - у вулканического острова Ла-Пальма, где доктор Фрост и доктор Борман сейчас пытаются очистить заражённые склоны своего рода глубоководным пылесосом. Что касается китов: сонарные атаки ничего не дали, поскольку действия животных подчинены власти чужого организма. Но даже если бы китов удалось отогнать, опасность метановой катастрофы не исчезнет, а Гольфстрим не восстановит своё движение. Борьба с симптомами не решает проблемы, а к причине мы пока не подобрались, поскольку все подводные операции систематически прерываются. Мы больше не получаем сведений о том, что происходит на глубине. Мы теряем один за другим глубоководные кабели. В итоге мы стали слепы и глухи. Надо спокойно признать своё поражение. - Ли сделала паузу. - Кого мы должны атаковать? Какой смысл в борьбе, если Ла-Пальма рухнет и водная гора накроет берега Америки, Африки и Европы? Короче, мы не можем больше сделать ни шагу, пока не узнаем своего противника лучше, а мы пока не знаем его вообще. Поэтому смысл нашей миссии состоит не в борьбе, а в переговорах. Мы хотим установить контакт с чужой формой жизни и склонить её к тому, чтобы террор против человеческой расы был остановлен. По моему опыту, можно договориться с любым противником, а многое указывает на то, что он находится где-то здесь - в Гренландском море. - Она улыбнулась. - Мы возлагаем надежды на мирное решение. Поэтому я рада сказать «добро пожаловать» последнему члену нашей экспедиции - доктору Саманте Кроув.
Кроув упёрлась локтями в стол.
- Спасибо за столь милое приветствие, - она метнула в сторону Вандербильта короткий взгляд. - Как вы уже, наверное, знаете, поиск внеземного разума до сегодняшнего дня не принёс каких-нибудь успехов. При космических расстояниях в миллиарды световых лет слишком мала вероятность послать сигнал в нужную сторону так, чтобы его восприняли. По сравнению с этим наше положение здесь несколько лучше. Во-первых, многое говорит в пользу того, что другие есть. Во-вторых, у нас есть представление, где они живут, а именно, в океане и, возможно, прямо под нами. Но даже если они живут на Южном полюсе, сильный звуковой импульс из Арктики дойдёт и туда. Это обнадёживает. Но главное то, что мы уже имеем контакт. Уже несколько десятилетий мы посылаем в их жизненное пространство послания. К несчастью, содержание этих посланий - разрушение. Поэтому они не отвечают на них, а без комментариев переходят к террору против нас. Это очень неприятно. Но давайте освободимся от негативных чувств и увидим в терроре шанс.
- Шанс? - удивился Пик.
- Да. Давайте примем его за то, что он есть, - за послание чужой формы жизни, из которого мы можем заключить, что она мыслит.
Она положила ладонь на стопку скоросшивателей:
- Я тут подготовила приблизительный план наших действий. Вместе с тем, я хотела бы вас предостеречь от надежды на быстрый успех. Каждый из вас в последние недели думал над вопросом, кто же там сидит, насылая на нас семь казней египетских. Вы уже видели голливудские фильмы «Контакты третьего рода», «Е.Т.», «Чужие», «День независимости», «Бездна» и так далее. В них мы имеем дело либо с монстрами, либо со святыми. Вспомните хотя бы такую заключительную сцену: небесные существа спускаются, чтобы повести нас к лучшему, светлому будущему. Дело приобретает религиозный оборот. За ним мы забываем о чужеродности другого разума.
Кроув замолчала, чтобы её слова оказали своё действие. Для начала она решила очистить головы участников экспедиции от вздора.
- В научной фантастике инопланетяне почти всегда являются преувеличенным выражением человеческих надежд и страхов. Чужие в «Контактах третьего рода» символизируют нашу тоску по утраченному раю. В основе своей они ангелы и ведут отдельных избранных к свету. Собственная культура этого внеземного никого не интересует. Они обслуживают наши простейшие религиозные представления. Всё в них глубоко человеческое, поскольку придумано человеком. В «Дне независимости» инопланетяне злые - по нашим представлениям. Хорошее и плохое - это ценности, постулированные человеком. Нам трудно представить, что другие не разделяют наши оценки. Для этого даже в космос не надо выходить: каждая нация, каждая человеческая культура имеет «чужих» прямо за порогом, по ту сторону границы. Пока мы не осознаем это, нам не добиться коммуникации с чужим разумом. Поскольку нет общего базиса ценностей, нет универсального Добра и Зла, возможно, нет и совместимого средства общения.
Кроув передала стопку скоросшивателей Йохансону, сидящему рядом, и попросила раздать экземпляры.
- Если мы хотим действительных контактов с «чужими», нам стоит представить государство муравьев. Муравьи высокоорганизованы, но не разумны. Но представим, что разумны. Тогда бы мы стояли перед задачей обмена информацией с коллективным разумом. Там поедают больных и раненых сородичей, не мучаясь угрызениями совести, ведут войны, не понимая нашей идеи мира, а обмен и поедание экскрементов для них священнодействие - короче, их разум функционирует иначе, чем наш, но ведь функционирует ! Теперь пойдём на шаг дальше: представим себе, что чужой разум мы, может быть, просто не признаём таковым! Леон, например, хотел бы знать, разумны ли дельфины, и вот он устраивает для них тесты, но всегда ли приводят они его к уверенности? И наоборот, как нас видят другие? Ирр борются с нами, однако считают ли они нас разумными ? Надеюсь, я ясно выражаюсь. Приближение к Ирр не удастся нам до тех пор, пока мы наше понимание ценностей рассматриваем как универсальное. Мы должны редуцировать себя до того, чем мы действительно являемся: одной из многих возможных форм жизни.
Кроув заметила оценивающий взгляд Ли, устремлённый на Йохансона. Интересный расклад на борту, подумала она. Ещё она заметила, как переглянулись Джек О'Бэннон и Алиса Делавэр, - и тут же поняла, что между ними что-то есть.
- Доктор Кроув, - сказал Вандербильт, листая свой экземпляр материалов. - Что, по вашему мнению, вообще такое - разум?
- Счастливый случай, - ответила Кроув. - Результат многих совпадений. Сколько определений вы хотите услышать. Некоторые считают, разум - это то, что в культуре оценивается как существенное. Сколько менталитетов и культур, столько и определений. Одни исследуют основные процессы духовной деятельности, другие пытаются измерить разум статистически. Потом, вопрос: разум - дело врождённое или приобретённое? В начале двадцатого века существовал такой взгляд, что разум отражается в способе преодоления специфических ситуаций. Сегодня некоторые опять определяют разум как способность приспособления в изменяющихся обстоятельствах. Исходя из этой точки зрения, разум не врождённое свойство, а благоприобретённое. Многие, напротив, считают, что разум является врождённой способностью, которая помогает нам применять мысль ко всё новым ситуациям. По их мнению, разум есть способность учиться на опыте и приспосабливаться к требованиям окружающей среды. И ещё есть одно красивое определение: разум есть способность спрашивать, что такое разум. Вандербильт медленно кивнул:
- Понял. То есть, вы не знаете этого. Кроув улыбнулась:
- Ну, позвольте мне сделать одно замечание, имея в виду вашу футболку, мистер Вандербильт. По одним лишь внешним проявлениям разумное существо, пожалуй, не определишь как таковое.
Все засмеялись, но быстро притихли. Вандербильт молча уставился на неё, потом ухмыльнулся.
После того как лёд был растоплен, они стали быстро продвигаться вперёд. Кроув набросала план ближайших действий. Концепцию она уже проработала за прошедшие недели в переговорах с Шанкаром, Ли, Эневеком и кое с кем из ПАСА.
- В космосе это легко, - объяснила Кроув. - Разослать в микроволновой области огромное количество данных. Свет хорошо видим и летит со скоростью 300 000 километров в секунду. Для него не нужны провода. Под водой другое дело, поскольку энергия коротковолновых сигналов абсорбируется молекулами, а длинноволновые сигналы требуют огромных антенн. Коммуникация через свет функционирует, но на небольших дистанциях. Остаётся акустика. Но и она таит в себе проблему, которую мы называем эффектом отражения, - акустические сигналы отражаются от самых разных мест, в результате мы имеем интерференцию. Сообщение перекроет само себя и станет нечитаемым. Чтобы избежать этого, мы запаслись специальным модемом.
- Принцип мы взяли у морских млекопитающих, - сказал Эневек. - Дельфины используют его, чтобы обойти эффект отражения и интерференцию: они поют.
- А я думал, поют только киты, - сказал Пик.
- «Поют» - это интерпретация человека, - ответил Эневек. - О музыке у них, пожалуй, нет никакого представления. Они непрерывно модулируют свою частоту и спектр обертонов. Этим они не только исключают интерференцию, но и существенно повышают потенциал передачи информации под водой. Итак, мы используем модем, который тоже «поёт». В настоящий момент мы можем послать 30 килобайт на расстояние три километра, этого достаточно, чтобы передать даже картинки высокого качества.
- И что мы им расскажем? - спросил Пик.
- Законы физики, космический код - в математической форме, - сказала Кроув. - Математика - единственный универсальный язык, который понимают все разумные существа.
- Вы собираетесь задать им математическую задачу?
- Нет, упаковать мысль в математическую форму. В 1974 году мы послали в шаровую туманность в созвездии Геркулеса радиосигнал. Мы должны были найти способ так зашифровать это послание, чтобы его поняли на чужой планете, и, возможно, мы переусердствовали - надо быть уже очень продвинутыми, чтобы понять код. Мы послали 1679 знаков в бинарной системе, то есть точки и тире, как в азбуке Морзе. Число 1679 может быть образовано из чисел 23 и 73. Оба числа - простые, делятся только на себя и на единицу. Так принимающий поймёт основу человеческой числовой системы. Порядок расположения 1679 знаков был таким: 73 строки по 23 знака. Видите, как много можно втиснуть в небольшое количество математики, а если вы теперь превратите точки и тире в чёрное и белое - о чудо! - вы получите узор.
Она подняла листок с графикой.
- Верхняя строчка даёт представление о числах от 1 до 10 и тем самым задаёт нашу числовую систему. Ниже следуют порядковые числа химических элементов: водорода, углерода, азота, кислорода и фосфора. Для нашей планеты и для земной жизни они чрезвычайно важны. Потом следуют обстоятельная развёрстка земной биохимии, формулы сахара, соли и так далее. Очертания в нижней трети показывают человека, напрямую связанного со структурой ДНК, что даёт возможность судить о здешней эволюции. Внеземной получатель вряд ли поймёт земные меры длины, поэтому средние размеры тела человека мы задали через длину волны несущего радиосигнала. Потом следует изображение нашей Солнечной системы, а в заключение мы рисуем вид, способ работы и величину телескопа Аресибо, с которого мы всё это засылали.
- Милое такое приглашение прилететь и сожрать нас, - заметил Вандербильт.
- Да, уж этой опасностью ваши органы нам все уши прожужжали. И всякий раз мы отвечали, что инопланетянам не требуется для этого приглашения. Радиоволны излучаются в космос уже много десятилетий. Не надо даже расшифровывать эти сигналы, чтобы понять, что они исходят от технической цивилизации. - Кроув отложила диаграмму в сторонку. - Послание из Аресибо будет в пути 26 000 лет, так что ответа ждите самое раннее через 52 000 лет. Могу вас успокоить: на сей раз дело пойдёт быстрее. Мы будем действовать ступенчато. Первое послание будет простым: лишь две математические задачи. Если Ирр не лишены спортивного духа, то они ответят. Этот первый обмен должен подтвердить нам существование Ирр и установить, возможен ли диалог вообще.
- Зачем им отвечать нам? - спросил Грейвольф. - Они и так о нас всё знают.
- Кое-что знают, но не главное - не то, что мы разумны.
- Что-что? - Вандербильт затряс головой. - Они разрушают наши корабли! Следовательно, знают, что мы можем их построить. Как они могут сомневаться в нашем разуме?
- То, что мы производим технические конструкции, ещё не доказательство нашего разума. Посмотрите на термитную кучу - какое блестящее архитектурное исполнение.
- Это совсем другое.
- Спуститесь вниз со своего человечьего пьедестала. Если правда, что культура Ирр, как говорит доктор Йохансон, основывается исключительно на биологии, то мы должны сомневаться, считают ли они нас способными к структурированному мышлению.
- Вы хотите сказать, они держат нас за… - Вандербильт скривил губы. - Животных?
- Может, за вредителей.
- За грибок, - улыбнулась Делавэр. - Может, они морят нас, как насекомых.
- Я знаю, что всё это лишь домыслы, - сказала Кроув.- Но чем-то мы должны ограничить наши попытки контакта. И я много думала над тем, почему с их стороны было так много военных выпадов - и ни одного дипломатического действия. Это может значить, что они не придают дипломатии значения. Но может значить и то, что им просто в голову не пришло. Хорошо, разве станет орда красных муравьёв обмениваться дипломатическими любезностями с животным, на которое они напали? Но муравьи следуют инстинктам. Ирр же, напротив, проявляют себя через плановые действия, что говорит об их способности познания. Они развивают творческую стратегию. Если они разумны и осознают свой интеллект, это совсем не обязательно связано с расхожими представлениями о морали и этике, добре и зле. По их логике, может быть, наш вид подлежит последовательному истреблению. И пока мы не дадим им оснований пересмотреть эти планы, они и не будут этого делать.
- Зачем вообще посылать им сообщение, если они и так перегрызли наши глубоководные кабели? - спросил Рубин. - Эти гады могли взять всю информацию оттуда.
- Вы путаете одно с другим, - засмеялся Шанкар. - Послание Сэм из Аресибо построено так, что чужой разум может его дешифровать. Мы же при наших ежедневных обменах информацией этим не утруждаемся. Для чужого разума эти сигналы - чудовищная неразбериха.
- Но давайте посмотрим дальше, - сказал Йохансон. - У меня была эта идея насчёт биотехнологии, и Сэм за неё ухватилась. Почему? Потому что она очевидна. Ни машин, ни техники. Чистая генетика, организмы как оружие, нацеленная мутация. Ирр должны быть привязаны к природе совсем иным способом, чем мы. Они не так отчуждены от естественной среды, как мы.
- То есть, благородные дикари? - спросил Пик.
- Благородными я бы их не назвал. Загрязнять воздух автомобильным выхлопом - это дурно. Но точно так же дурно разводить животных и генетически изменять их кому как вздумается. Заметьте, как они обходятся с биологией. Если не считать китов, они используют в основном стадные формы жизни. Черви, медузы, моллюски, крабы - всё это стаи. Они жертвуют миллионами этих существ для достижения своих целей. Единица для них - ноль, ничто. Разве человек стал бы так мыслить? Мы разводим вирусные и бактерийные культуры, но преимущественно уповаем на искусственное оружие - штучное. Биологические средства уничтожения - не наш вариант. А Ирр, кажется, с ними на короткой ноге. Почему? Потому что они, может быть, и сами существа стаи?
- Вы считаете…
- Я думаю, что мы имеем дело с коллективным разумом.
Кроув подняла руки:
- Я согласна с доктором Йохансоном. Ирр приняли коллективное решение, в котором вопрос сострадания и моральной ответственности не возникает. Мы можем попробовать только одно: пробудить в них интерес взаимодействовать с нами, а не уничтожать нас. Без физических и математических познаний Ирр не смогли бы осуществить то, что до сих пор осуществляли. Ну так давайте вызовем их на математическую дуэль - до той точки, в которой их логика или, если угодно, их непостижимая мораль не вынудит их пересмотреть своё поведение.
- Им должно быть понятно, что мы разумны, - стоял на своём Рубин. - Если кто и владеет физикой и математикой, так это мы.
- Да, но разве мы сознающий разум? Рубин в недоумении моргал:
- Конечно!
- А вдруг мы - лишь обучаемый компьютер? Мы-то знаем ответ, но знают ли его другие? Теоретически вы могли бы воспроизвести мозг в электронном виде и получить искусственный разум. Он может всё, что можем мы. Он сконструирует космический корабль и обгонит скорость света. Но разве этот компьютерный мозг осознаёт свою мощь? В 1997 году компьютер «Deep Blue» обыграл в шахматы Гарри Каспарова. И что, от этого «Deep Blue» обладает сознанием? Или он победил, не зная сам, почему? Можно ли допустить, что мы обладаем сознательным разумом, только на основании того, что мы строим города и прокладываем глубоководный кабель? В SETI мы никогда не исключали возможности наткнуться на машинную цивилизацию, которая пережила своих создателей и уже миллионы лет развивается дальше самостоятельно.
- А те, внизу? Вдруг Ирр тоже всего лишь муравьи с плавниками. Без ценностей, без…
- Правильно. Это основание, почему мы будем действовать ступенчато, - с улыбкой сказала Кроув. - Вначале я хотела бы узнать, действительно ли там кто-то есть. Во-вторых, можно ли вступить с ними в диалог. В-третьих, осознают ли Ирр этот диалог и самих себя. И лишь потом, если я приду к заключению, что они наряду со всеми их знаниями и способностями обладают также воображением и пониманием, я готова рассматривать их как разумные существа. Только тогда есть смысл думать о ценностях, но даже и тогда никто здесь не должен ожидать, что эти ценности окажутся такими же, как наши. Некоторое время все молчали.
- Я не хочу вмешиваться в научную дискуссию, - сказала наконец Ли. - Чистый разум холоден. Разум, соединённый с сознанием, - это нечто другое. На мой взгляд, отсюда и должны возникать ценности. Если Ирр покажут сознательный разум, они должны признавать, по меньшей мере, одну ценность - ценность жизни. А они признают её, поскольку пытаются её защитить. Итак, у них есть ценности. Вопрос только, нет ли хоть маленького подобия с человеческими ценностями.
Кроув кивнула:
- Да, хоть маленького.
Под вечер они послали в глубину первый звуковой импульс. Частотную область определил Шанкар, она лежала в спектре неопознанного шума, который люди из SOSUS окрестили Scratch.
Модем промодулировал частоту. Сигнал отразился тут и там и всё-таки интерферировал. Кроув и Шанкар сидели в CIC и снова и снова модулировали - до тех пор, пока не остались довольны результатом. Кроув была уверена, что послание понятно для того, кто может перерабатывать звуковые волны. Откроют ли Ирр в нём какой-то смысл - это уже другой вопрос.
И сочтут ли необходимым ответить на него.
Кроув сидела в сумрачном CIC на краешке своего кресла, чувствуя горделивое волнение при мысли о том, как близко она подошла к контакту, о котором так долго мечтала. Вместе с тем она испытывала страх и груз ответственности. Здесь было не приключение, как в Аресибо и в SETI, а попытка остановить катастрофу и спасти человечество.
Друзья
Эневек вышел на взлётную палубу. «Крыша» в ходе экспедиции превратилась в променад. У кого появлялось время размять ноги, выходил сюда, чтобы подумать или обсудить свои мысли с другими. Парадокс, но именно взлётная палуба самого большого в мире вертолётоносца стала местом спокойного отдыха и обмена идеями. Шесть вертолётов «Super-Stallion» и две «Кобры» стояли на площадке как потерянные.
Грейвольф и на борту «Независимости» сохранял свои экзотические обыкновения, хоть Делавэр и играла в его жизни всё большую роль. Они срастались постепенно. Делавэр хватало ума оставлять его время от времени в покое, и в результате он сам начинал искать её общества. Для посторонних глаз они были друзьями. Но от Эневека не ускользнуло, что доверие между ними растёт. Делавэр всё реже ассистировала ему и всё больше возилась с дельфинами вместе с Грейвольфом.
Эневек нашёл Грейвольфа на носу, тот сидел в позе портного и что-то вырезал из дерева.
- Что это? - спросил Эневек, садясь рядом. Грейвольф протянул ему почти законченную вещь -
жезл, изображавший несколько переплетённых фигур. Среди них Эневек увидел двух зверей с могучими челюстями, птицу и человека, который, очевидно, был жертвой.
- Красиво, - сказал он.
- Это копия, - усмехнулся Грейвольф. - Я делаю только копии. Для оригинала мне не хватает крови.
- Чистой крови индейца, - с иронией сказал Эневек. - Понял.
- Ничего ты не понял, как всегда.
- Ну, ладно. Что здесь изображено?
- То, что видишь.
- Да не будь же таким заносчивым. Объясни!
- Это жезл для церемоний. Тла-о-кви-ат. Оригинал сделан из кости кита. Находится в частном собрании. Это история из времён праотцов. Однажды некий человек наткнулся на загадочную клетку, полную всяких тварей, и принёс её в своё селение. Вскоре после этого заболел. И никто не знал, что за болезнь и как её вылечить. И однажды ночью он сам увидел причину во сне. Виноваты были твари в клетке. Во сне они напали на него, потому что были вовсе не животные, а оборотни. - Грейвольф показал на причудливое существо. - Это волк и кит-убийца в одном лице. Он во сне напал на человека, но тут явилась птица-гром и попыталась его спасти. Видишь, она вонзила когти в бок волка-кита, но пока они боролись, появился медведь-кит, и ему удалось схватить человека за ноги. Он проснулся и рассказал сон своему сыну. Вскоре после этого умер. Сын вырезал дубину и убил ею шесть тысяч оборотней, чтобы отомстить за смерть своего отца.
- И в чём тут высший смысл?
- Разве всё должно иметь высший смысл?
- В данном случае - да. Это вечная битва, не так ли? Между силами добра и зла.
- Нет, - Грейвольф отвёл с лица волосы. - История рассказывает о жизни и смерти, только и всего. В конце ты умрёшь, это точно, а до того ещё попрыгаешь. Но всё зависит от тебя. Ты можешь прожить свою жизнь плохо ли, хорошо ли, но чему быть - назначают высшие силы. Если ты живёшь в согласии с природой, она тебя исцелит, если ты против неё, она тебя уничтожит, но самый главный вывод - не ты господствуешь над природой, а она над тобой.
- Кажется, сын этого человека не разделял твой вывод, - сказал Эневек. - Иначе зачем ему было мстить за смерть отца?
- А в истории не говорится, что он поступил правильно. Эневек достал из кармана пуховика фигурку духа птицы:
- Можешь мне что-нибудь рассказать вот об этом? Грейвольф повертел её в руках:
- Это не с западного побережья.
- Нет.
- Мрамор. Откуда это? С твоей родины?
- Из Кейп-Дорсета. - Эневек помедлил. - Мне дал её один шаман.
- Неужто ты водился с шаманом?
- Он мой дядя.
- И что он сам тебе про это рассказал?
- Мало чего. Он сказал, что эта птица-дух направит мои мысли в нужную сторону. И что мне может понадобиться посредник.
Грейвольф помолчал.
- Птицы-духи есть во всех культурах, - сказал он. - Гром-птица - это старый индейский миф. Она часть творения, природный дух, высшее существо, но она же стоит на страже рода. Я знаю одну семью, их фамилия происходит от птицы-гром, потому что их предок когда-то видел эту птицу на вершине горы недалеко от Уклюлета. Но есть у птицы-духа и другие значения.
- Она всегда возникает в какой-то связи с головой человека, так?
- Да. Странно, правда? На старых египетских изображениях часто видишь головные украшения в виде птиц. У них птица-дух имела значение сознания. Её нужно было поймать в череп, как в клетку. Если раскроешь череп - в переносном смысле, - она улетит, но ты снова можешь её туда заманить. Тогда ты снова в сознании и бодрствуешь.
- Это значит, во сне моё сознание путешествует.
- Ты видишь сны, но они не фантазия. Они показывают, что видит твоё сознание в высших мирах, которые для тебя закрыты. Ты когда-нибудь видел корону вождя чероки?
- Разве что в кино про Дикий Запад.
- Эта корона из перьев показывает, что в его голове много мыслей.
- Много крылатых мыслей.
- Да, благодаря перьям. В других племенах достаточно бывает и одного пера, но значение то же. Дух-птица представляет собой сознание. Поэтому индейцы ни в коем случае не должны терять свой скальп или свои перья, потому что при этом они лишаются сознания. - Грейвольф нахмурил брови. - Если эту фигурку тебе дал шаман, то он указал тебе на твоё сознание, на силу твоей мысли. Ты должен ею воспользоваться, но для этого надо раскрыть свой дух. Он должен уйти странствовать, и это значит, он должен слиться с бессознательным.
- А у тебя-то почему нет перьев в волосах? Грейвольф усмехнулся краем губ:
- Потому что я, как ты точно заметил, не настоящий индеец.
Эневек помолчал.
- Мне в Нунавуте приснился сон, - сказал он. Грейвольф ничего не ответил.
- Скажем так, мой дух уходил странствовать. Я поднялся на айсберг, который плавает в синем море. Во все стороны было только море, больше ничего. Я подумал, что айсберг растает, но страха не почувствовал, только любопытство. Я знал, что утону, но не боялся этого. Мне казалось, что я нырну во что-то новое, неизвестное.
- И что ты ожидал найти там, внизу?
- Жизнь, - сказал Эневек, подумав.
- Какую жизнь?
- Не знаю. Просто жизнь.
Грейвольф глянул на маленькую фигурку из зелёного мрамора.
- Скажи честно, зачем мы с Лисией здесь, на борту? - неожиданно спросил он.
Эневек смотрел в море.
- Потому что вы тут нужны.
- Неправда, Леон. Я, может, и нужен, чтобы управляться с дельфинами, хотя это мог бы сделать и любой другой специалист. А Лисии здесь вообще нечего делать.
- Она прекрасная ассистентка.
- И ты её используешь? Она тебе нужна?
- Нет, - Эневек вздохнул, запрокинул голову и смотрел в небо. Если долго смотреть и представить, что всё наоборот: что ты наверху, а облака где-то внизу образуют ландшафт - холмы, долины, реки и озёра, - то невольно за что-нибудь схватишься, чтобы не упасть туда. - Нет, вы на борту, потому что я этого хотел.
- А почему ты этого хотел?
- Потому что вы мои друзья. Снова воцарилось молчание.
- Думаю, да, мы твои друзья, - кивнул Грейвольф.
- Знаешь, я неплохо лажу с людьми, но не припомню, чтобы у меня были настоящие друзья. И вот уж я не думал, что назову другом маленькую надоедливую аспирантку. Или дубину, с которым чуть не подрался.
- Маленькая аспирантка сделала то, на что способны только друзья.
- И что же это?
- Она интересовалась твоей дурацкой жизнью.
- Да. Что было, то было.
- А мы с тобой всегда были друзьями. Разве что… - Грейвольф поколебался, потом поднял мраморную фигурку вверх и улыбнулся: - …разве что наши головы были заперты.
- Как ты думаешь, к чему бы такое могло присниться?
- Айсберг?
- Ты ведь знаешь, я не эзотерик, я все это ненавижу всеми фибрами. Но что-то произошло со мной в Нунавуте, чего я не могу объяснить.
- Сам-то как думаешь?
- Эта неведомая сила, эта угроза, она живёт под водой. В глубине. Может быть, я её там встречу. Может быть, это моя миссия - спуститься вниз и…
- Спасти мир?
- Ах, какое там.
- Хочешь знать, что я думаю, Леон? Эневек кивнул.
- Я думаю, всё дело совсем не в этом. Ты годами был закрыт и таскал в себе свою дурацкую эскимосскую травму, нагрузил и себя, и всех вокруг. Ты ничего не понимал в жизни. Айсберг, на котором тебя уносило, - это и есть ты сам. Ледяная неприступная глыба. Но ты прав, что-то там с тобой произошло, и глыба начала таять. Этот океан, в который ты погрузишься, - вовсе не море, в котором живут Ирр. Это жизнь людей. Вот приключение, которое тебя ждёт. Дружба, любовь, всё это. Но и враги, ненависть, ярость тоже. Твоя роль не в том, чтобы сыграть героя. Тебе никому не нужно доказывать своё мужество. Но в этой истории роли героев уже распределены, и это роли для мёртвых. А ты принадлежишь к миру живых.
Ночь
Каждый из них спал по-своему.
Кроув, маленькая и изящная, - завернувшись в одеяло. Наружу торчала только её седая шевелюра. Уивер спала на животе, голая и без одеяла, повернув голову в сторону, рука вместо подушки. Каштановые локоны раскиданы, виден только полуоткрытый рот. Шанкара, видимо, мучили кошмары. Он разворотил всю постель и к тому же храпел и бормотал.
Рубин не спал ночи напролёт.
Грейвольф и Делавэр тоже спали мало, потому что всё время занимались сексом, главным образом на полу каюты. Как правило, Грейвольф лежал на спине, меднокожий и огромный, как мифический зверь, неся на себе молочно-белое тело Делавэр. Двумя каютами дальше спал Эневек - на боку, в майке. И Оливейра спала без отклонений от нормы. Оба дышали спокойно, поворачиваясь за ночь раза два.
Йохансон лежал на спине, широко раскинув руки ладонями вверх. Только во флагманских каютах кровати позволяли так раскинуться. Эта поза была очень характерна для норвежца, одна его поклонница даже разбудила его однажды среди ночи, только чтобы сказать ему, что он спит как феодал. Мужчина, готовый ещё с закрытыми глазами обнять жизнь.
Все они спали или бодрствовали на нескольких мерцающих экранах. Каждый монитор полностью отображал каюту. Мужчины в формах сидели перед экранами в полутьме и наблюдали за учёными. Ли и замдиректора ЦРУ стояли позади них.
- Ну чисто ангелочки, - сказал Вандербильт.
Ли с неподвижной миной смотрела, как Делавэр доходит до оргазма. Звук был предельно уменьшен, но кое-что из вокального сопровождения любовного акта проникало в холодную атмосферу контрольного центра.
- Я рада, что вам понравилось, Джек.
- Вот эта культуристочка мне больше по вкусу, - сказал Вандербильт, показывая на Уивер. - Какая попка, а?
- Что, влюбились?
- Ну, я вас умоляю.
- Приложите всё своё обаяние, - посоветовала Ли. - У вас его центнера два.
Замдиректора ЦРУ промокнул пот со лба. Они посмотрели ещё немного. Если Вандербильту нравится, пусть спокойно развлечётся. Ли было безразлично, храпят ли люди на мониторах, совокупляются или ходят колесом. По ней, так пусть хоть на голове стоят или с пеной у рта бросаются друг на друга.
Главное - знать, где они, что делают и о чём говорят между собой.
- Продолжайте, - сказала она и отвернулась. Выходя, добавила: - И просматривайте все каюты.

13 августа
Гости

Предыдущая страница 23 Следующая страница


Стая 24

Ответа не было.
Сигнал отправлялся в море то и дело, но пока без результата. Побудка в 7.00 поднимала всех с коек. Большинство были невыспавшимися. Покачивание судна убаюкивало, вертолёты не взлетали, шум с «крыши» не проникал в каюты. Кондиционеры создавали стабильную температуру, а кровати были удобные. Время от времени слышались шаги по коридору. В утробе судна тихо гудели генераторы. Можно было сладко дремать, если бы все не были так напряжены ожиданием.
На том, что Ирр находятся у Гренландии, а не где-нибудь на юге, настаивал Йохансон при поддержке Бормана и Уивер. Эневек, Рубин и некоторые другие предлагали искать контакта над вулканической цепью Среднеатлантического хребта. Решающий аргумент Рубина - сходство тамошних жерловых крабов с теми, которые напали на Нью-Йорк и Вашингтон. К тому же в глубинах трудно найти места, способствующие процветанию жизни. А в вулканических долинах как раз всё было идеально. Пожалуйста тебе горячая вода из скалистых каминов, насыщенная всеми возможными минералами и жизненно важными веществами. Черви, моллюски, рыбы и крабы жили там в изобилии - почему бы и Ирр не жить?
Йохансон во многом соглашался с Рубиным, но не во всём. Вулканические цепи хоть и представляли собой благоприятные для жизни условия глубоководья, но были там и враждебные жизни моменты: периодически прорывалась сквозь скалы горячая лава, начиналось извержение, в процессе которого биотопы полностью уничтожались. Чуть позже там возникала и пышно расцветала новая жизнь. Но разумная цивилизация, говорил Йохансон, вряд ли поселилась бы в такой зоне.
Йохансон предложил искать Ирр там, где они определённо должны быть.
В Гренландском море остановилось падение холодных водных масс на дно. Как следствие - был парализован Гольфстрим. Этот феномен могли объяснить только две причины:
либо нагрев воды, либо избыточное поступление пресной воды со стороны Арктики. Пресная вода разбавляла солёную североатлантическую так, что она больше не могла падать на дно, а оставалась наверху. И то и другое указывало на активные и обширные манипуляции в этом месте. Где-то здесь Ирр были заняты продвижением своего планетарного переворота.
Где-то совсем рядом.
Оставался аспект безопасности. Даже Борман, привыкший опасаться худшего, соглашался с тем, что на гренландских глубинах опасность прорыва метана очень мала. Судно Бауэра погибло у Свальбарда, на материковом склоне, где гидрат залегал обширными массивами. Под килем же «Независимости» было три с половиной тысячи метров воды. На таких глубинах метана вряд ли хватит, чтобы потопить такое судно, как «Независимость». Тем не менее, на судне делали регулярные сейсмические замеры и нашли место, где метана не было совсем. Даже цунами, каким бы высоким ни было оно у берегов, здесь не представляло опасности - пока не обрушилась Ла-Пальма.
Но тогда в любом месте будет уже поздно.
На этих основаниях они и были здесь, в вечных льдах.
Они сидели в просторной офицерской кают-компании и ели яичницу с ветчиной. Не было Эневека и Грейвольфа. Йохансон после побудки говорил по телефону с Борманом, который в Ла-Пальме был занят подготовкой к включению отсасывающего хобота. Канары лежали в другом временном поясе, но Борман уже несколько часов был на ногах.
- Скоро заработает пятисотметровый пылесос, - смеясь, сказал он.
- Прососите по углам как следует, - дал указание Йохансон.
Ему не хватало немца. Борман был отличным парнем. С другой стороны, и на борту «Независимости» не было недостатка в примечательных персонах. Йохансон как раз беседовал с Кроув, когда в кают-компанию вошёл Флойд Андерсон, старший офицер. В руках у него была огромная термочашка, которую он до краёв наполнил кофе.
- У нас гости, - объявил он. Все тревожно подняли головы.
- Что, контакт? - спросила Оливейра.
- Нет, я бы знала, - ответила Кроув. В пепельнице тлела её третья или четвёртая за это утро сигарета. - Шанкар сидит в CIC. Он бы нам сказал.
- Тогда кто же? Кто-нибудь прилетел?
- Идёмте на «крышу», - загадочно сказал Андерсон. - Сами увидите.
Взлётная палуба
В лицо Йохансона дохнуло холодом. Серые волны гнали перед собой пенные гребешки. Ветер мёл по асфальтированной полосе позёмкой. Йохансон увидел у правого борта укутанных людей. Это были Эневек, Грейвольф и Ли. Тут же ему стало ясно, что привлекло их внимание.
В некотором отдалении от «Независимости» из моря торчали остроконечные мечи.
- Косатки, - сказал Эневек, когда Йохансон подошёл к ним.
- Чего им надо?
Эневек сощурил глаза, защищаясь от колючих снежинок.
- Вот уже три часа кружат вокруг нас. О них оповестили дельфины. Я бы сказал, они за нами наблюдают.
Шанкар вышел из «острова» и присоединился к ним.
- Что случилось?
- Кто-то к нам присматривается, - сказала Кроув. - Может быть, это ответ?
- Странный ответ на математическую задачу, - сказал индус. - Я бы предпочёл пару уравнений.
Косатки держали дистанцию. Их было много - может быть, сотня. Время от времени они поднимали над волнами свои чёрные лоснящиеся спины. Это действительно походило на патрулирование.
- Могут они быть заражёнными? - спросил Йохансон. Эневек вытер с глаз растаявший снег:
- Могут.
- Скажите… - начал Грейвольф. - Если эта штука контролирует их мозг… Вдруг она может и нас видеть их глазами? И слышать?
- Ты прав, - сказал Эневек. - Она использует их органы чувств.
- Да. Таким образом эта слизь обретает глаза и уши.
Они продолжали смотреть в море. Кроув выдохнула в ледяной воздух дым, и его тут же растерзало ветром на клочки.
- Похоже, началось.
- Что началось? - спросила Ли.
- Силами начали мериться.
- Что ж, - тонкая улыбка пробежала по губам Ли. - Мы готовы ко всему.
- Ко всему, что знаем, - добавила Кроув.
Лаборатория
На обратном пути вниз - в сопровождении Рубина и Оливейра - Йохансон спросил себя, когда же психоз начал производить собственную реальность?
Родоначальником всего этого был он сам. А не он, так кто-нибудь другой всё равно выдвинул бы подобную теорию. Но факты уже подгонялись под гипотезу. Ну, увидели стадо косаток, эка невидаль! - и уже усмотрели в этом глаза и уши Чужих. Им теперь повсюду мерещились Чужие. Вот заслали в море послание и стали ждать контакта, который, может, никогда не состоится, потому что они напали на морской плесневой грибок.
День пятый . Фантазия, которая действует уже самостоятельно?
Мы ни к чему не придём, удручённо думал он. Блуждаем в темноте, залепив глаза теорией.
Они гулкими шагами спускались вниз по пандусу, миновали ангар и дошли до стальной двери лаборатории. Йохансон набрал цифровой код, и дверь с тихим шипением отодвинулась. Он включил свет. От симулятора доносилось гудение электрической системы.
Они поднялись на галерею, опоясывающую танк высокого давления, и подошли к большому овальному иллюминатору. Отсюда просматривалась вся внутренность симулятора. По дну в свете внутренних прожекторов были распределены белые тела крабов с паучьими ножками. Некоторые двигались - неуверенно и явно не ориентируясь: бегали по кругу или останавливались, не зная, надо ли идти и куда. Чем дальше от окна, тем труднее было разглядеть детали. Камеры, расположенные внутри, давали ближние снимки, перенося их на мониторы контрольного пульта.
- Ничего не изменилось со вчерашнего дня, - отметила Оливейра.
- Надо вскрыть парочку и посмотреть, что будет, - предложил Йохансон.
- Расщепить крабов?
- А что? Мы уже знаем, что под давлением они продолжают жить.
- Не жить, а прозябать, - поправила его Оливейра. - Мы даже не знаем, можно ли назвать это жизнью.
- Та штука внутри них живёт, - задумчиво сказал Рубин. - Всё прочее - не живее автомобиля.
- Согласна, - сказала Оливейра. - Но что с этой внутренней жизнью? Почему она ничего не предпринимает?
- А что она должна предпринять, по вашему мнению?
- Ну, бегать, - Оливейра пожала плечами. - Клешнями шевелить. Откуда я знаю. Вылезть из панциря. Посмотрите на этих тварей. Если они запрограммированы на то, чтобы высадиться на сушу, наделать там дел, а после этого околеть, то в этой ситуации они оказываются в затруднении. И никто не придёт, чтобы дать им новое распоряжение. Они на холостом ходу.
- Правильно, - нетерпеливо сказал Йохансон. - Они в летаргии и ведут себя, как детские игрушки на батарейках. Я согласен с Миком. Тела крабов выведены безжизненными, в них есть лишь немного нервной массы: пульт управления для пассажиров. И я бы хотел этих пассажиров высадить и посмотреть, как они поведут себя в глубоководных условиях.
- Хорошо, - кивнула Оливейра. - Начнём резню.
Они спустились с галереи и подошли к пульту управления. Компьютер давал возможность управлять несколькими роботами внутри танка. Йохансон выбрал маленький двухкомпонентный манипулятор-робот. Над пультом вспыхнули несколько высокоразрешающих мониторов. Один из них показывал внутренность симулятора.
- Сколько штук вскроем? - спросила Оливейра. Руки Йохансона скользнули по клавиатуре, и камера послушно изменила угол зрения.
- Как порцию устриц: не меньше дюжины, - сказал он.
Йохансон активировал управление, и один из роботов двинулся из своего угла внутри танка. Верхняя его часть была начинена техникой, внизу располагался короб с густыми сетчатыми стенками.
- Переключаюсь на сферу, - сказал Йохансон.
С полозьев, неподвижно зависших над крабами, выдвинулся красный шар размером с футбольный мяч и медленно приблизился к животным, ни одно из которых даже не пошевелилось. Нижняя часть шара раздвинулась, и оттуда показались две изящные многосуставные руки. У конца манипулятора вертелся арсенал инструментов, из которых Йохансон выбрал слева щипцы, а справа маленькую пилу. Руки Йохансона орудовали двумя джойстиками.
Щипцы двинулись вниз, подхватили одного краба под брюхо, зажали его со спины и подвинули ближе к объективу камеры. На мониторе отразился гигантский монстр. Пасть у него шевелилась, ножки дёргались, но клешни бессильно свисали вниз.
- Моторика безукоризненная, - прокомментировал Йохансон. - Двигательный аппарат функционирует.
- Зато никакой типичной для вида реакции, - заметил Рубин.
- Да. Клешни не раскрывает, никому не грозит. Тупой автомат, ходячая машина. - Он двинул второй джойстик и нажал кнопку. Циркулярная пила начала вращаться, и он подвёл её к боку панциря. Ножки краба судорожно задёргались.
Панцирь разломился.
Что-то молочное выскользнуло наружу и на мгновение, дрожа, зависло над разрушенным животным.
- Боже мой, - вырвалось у Оливейра.
Штука не походила ни на медузу, ни на каракатицу. Она была бесформенная. Волны пробежали по её краям, тело надулось и потом сплющилось. Йохансону почудилось, что внутри этой слизи пробежала молния, но в ярком свете прожекторов это могло быть обманом зрения. Существо внезапно переформировалось во что-то продолговатое, змеевидное и метнулось прочь.
Он ругнулся, поднял со дна следующего краба и вскрыл его. На сей раз всё протекало ещё быстрее, и желеобразный пассажир краба улизнул ещё до того, как кто-нибудь успел его разглядеть.
- Послушайте! - Рубин был явно воодушевлён. - С ума сойти. Что же это такое?
- Нечто, ускользающее от нас, - прорычал Йохансон. - Вот чёрт! И как нам эту соплю поймать?
- Но ведь мы её уже поймали.
- Как же, две кляксы, лишённые цвета и формы, где-то в бассейне. Удачного вам лова!
- Следующего я бы вскрыла внутри короба, - предложила Оливейра.
- Короб с одной стороны открыт. Оно сбежит.
- Не сбежит. Надо только успеть закрыть.
- Не знаю, управлюсь ли я.
- Хотя бы попробуйте.
Оливейра была права. На коробе манипулятора имелась задвижка. Йохансон захватил следующего краба и ввёл его внутрь короба. И только там поднёс пилу к панцирю краба.
Панцирь разлетелся. И больше ничего.
- Что, пустой? - удивился Рубин.
Они подождали несколько секунд - и Йохансон начал медленно выдвигать манипулятор из короба.
- Чёрт!
Желе метнулось из тела краба, но выбрало неверное направление и шлёпнулось о заднюю стенку короба, стянулось в дрожащий шар и зашаталось. Его растерянность - если ему можно было приписать растерянность, - длилась лишь мгновение. Оно вытянулось.
- Сейчас сбежит!
Йохансон успел подцепить манипулятором заслонку и опустить её.
Та штука распласталась и метнулась к заслонке. Но отпрянула и снова изменила форму. Её края расширились во все стороны, и она зависла в воде прозрачным колоколом, заняв собой половину клетки. Тело её изогнулось, и она стала походить на медузу, потом она свернулась - и в следующий момент внутри клетки снова завис шар.
- С ума сойти, - прошептал Рубин.
- Вы только посмотрите, - крикнула Оливейра. - Оно сжимается.
Действительно, шар сжимался, становясь всё плотнее.
- Ткань сокращается, - сказал Рубин. - Эта штука может изменять молекулярную плотность.
- Вам это ничего не напоминает?
- Ранние формы очень простых полипов, - соображал Рубин. - Кембрий. И до сих пор ещё есть организмы, способные к этому. Большинство каракатиц могут сокращать ткани, но они не изменяют при этом форму. Надо ещё поймать нескольких. Посмотрим, как они будут реагировать. Йохансон откинулся на спинку стула.
- Ещё раз не удастся, - сказал он. - При второй попытке первая сбежит. Она очень быстрая.
- Хорошо. Для наблюдения пока хватит и одной.
- Не знаю, - Оливейра покачала головой. - Наблюдать-то хорошо, но я бы хотела исследовать эту штуку. Может, нам её заморозить и разрезать на ломтики?
- Точно. - Рубин заворожённо смотрел в монитор. - Но не сейчас. Понаблюдаем некоторое время.
- Но у нас есть ещё две. Кто-нибудь их видит? Йохансон включил все мониторы. Внутренность танка отразилась под разными углами.
- Слиняли.
- Должны быть где-то тут.
- Ну, хорошо, раскусим ещё парочку, - сказал Йохансон. - Чем больше в танке плавает этих слизняков, тем легче их заметить. А нашего военнопленного оставим пока за решёткой. Поглядим на него позже. - Он улыбнулся и возложил руки на джойстики.
Они вскрыли ещё дюжину крабов, не пытаясь изловить ускользающее желе. Оно терялось где-то в глубинах танка.
- В любом случае пфистерии не причинили им никакого вреда, - сказала Оливейра.
- Конечно, нет, - сказал Йохансон. - Уж Ирр позаботились, чтоб у них была взаимная переносимость. Желе управляет крабами, а пфистерии - их груз. Логично, не пошлют же они такси, в котором пассажир убивает водителя.
- Вы думаете, желе тоже выведено?
- Понятия не имею. Может, оно уже раньше было. А может, специально вывели.
- А что, если… если это и есть Ирр?
Йохансон повернул робота так, чтобы камера захватила внутренность клетки. Он смотрел на пойманный экземпляр. Тот сохранял форму шара и лежал на дне, как белый стекловидный теннисный мяч.
- Эта вот штука? - недоверчиво спросил Рубин.
- А что? - сказала Оливейра. - Мы обнаруживали её в головах китов, она сидела в наростах «Королевы барьеров», внутри Голубого Облака - всюду!
- Да, кстати, Голубое Облако. Оно-то что такое?
- Оно выполняет какую-то функцию. В нём прячется эта штука.
- Мне кажется, что желе скорее такое же биологическое оружие, как черви и другие мутанты. - Рубин показал на неподвижный шар в клетке. - Как вы думаете, оно мёртвое? Оно больше не шевелится. Может, оно стягивается в шар, когда умирает?
В этот момент из громкоговорителя послышался свистящий сигнал, и голос Пика объявил:
- Доброе утро. Поскольку после прилёта доктора Кроув мы в полном составе, то в 10.30 встретимся на нижней палубе. Посмотрим наши батискафы и другое подводное оборудование. А в 10.00, напоминаю, рутинная пятиминутка во флагманском конференц-зале. Спасибо.
- Хорошо, что напомнил, - скороговоркой сказал Рубин. - Я бы забыл. Забываю обо всём, когда работаю. Боже мой, уж либо ты исследователь, либо нет! Верно?
- Верно, - скучающе ответила Оливейра. - Интересно, есть ли новости из Нанаймо.
- Почему бы вам не позвонить Роше? - предложил Рубин. - Расскажите ему о наших успехах. Может, и у него есть что показать, - он осклабился и доверительно ткнул Йохансона в бок: - Может, узнаем о чём-нибудь раньше Ли и сможем блеснуть на пятиминутке.
Йохансон принуждённо улыбнулся в ответ. Рубин не был ему симпатичен. Парень умел работать, но был угодливым лизоблюдом. Отца родного продал бы ради карьеры. Оливейра подошла к переговорному устройству рядом с пультом и набрала номер. Спутниковое подключение на «острове» допускало любой вид связи. Повсюду на корабле можно было принимать огромное количество телевизионных передатчиков, подключать радиоприёмники или ноутбуки и, разумеется, говорить со всем миром по каналам, защищённым от прослушивания. И с Нанаймо в далёкой Канаде легко можно было связаться.
Оливейра поговорила с Фенвиком, потом с Роше, которые были, в свою очередь, связаны с другими учёными по всему миру. Ситуация складывалась так, что спектр мутации пфистерии был пока ограничен, но прорыва в поиске противоядия не произошло. К тому же целые воинства крабов напали на Бостон. Оливейра рассказала о здешней ситуации и положила трубку.
- Вот гадство! - выругался Рубин.
- Может, наши друзья в танке нам помогут, - сказал Йохансон. - Что-то ведь защищает их от водорослей. Вот давайте и выделим эту панацею. Как только узнаем, что наш пленник…
Он уставился на экран. Существо в клетке исчезло.
Оливейра и Рубин проследили за его взглядом и вытаращили глаза.
- Не может быть!
- Как же он выскользнул?
На экране ничего не было видно, кроме крабов и воды.
- Минутку! Мы же их вспороли целую дюжину. Не может быть, чтобы они сделались невидимыми.
- Они где-то здесь. Но то, что было в клетке, - оно-то куда подевалось?
- Растворилось.
Йохансон смотрел на экран, и лицо его просветлело.
- Растворилось? Совсем неплохая подсказка, - медленно сказал он. - Конечно. Оно же может менять форму. Сетка густая, но для чего-нибудь волосяного не преграда.
- Что за невероятное вещество, - прошептал Рубин. Они принялись обыскивать танк. Разделились, и каждый осматривал через монитор свою зону. Они увеличивали картинку, но студенистых комочков нигде не заметили. Йохансон даже выдвинул всех роботов и заглянул за них, но и там ничто не пряталось. Существа исчезли.
- Может, скрылись в системе подводок? - спросила Оливейра.
Рубин отрицательно покачал головой:
- Исключено.
- Ну вот, а нам на пятиминутку, - прорычал Йохансон. - Может, хоть там нас озарит.
Расстроенные, они выключили в симуляторе свет и пошли к выходу. Рубин последним выключил свет в лаборатории и оглянулся.
И не смог двинуться с места.
Йохансон обернулся, увидел его, застывшего в дверях с раскрытым ртом, и медленно пошёл назад. Оливейра за ним. И они увидели то, что видел Рубин.
За овальным иллюминатором танка что-то светилось. Слабое, мутное свечение.
Голубое.
- Голубое Облако, - прошептал Рубин.
Они бросились в темноте к симулятору, быстро поднялись на галерею и приникли к бронированному стеклу.
Голубое свечение висело в пустоте. Как космическое облако в темноте космоса. Его протяжённость охватывала несколько квадратных метров. Оно пульсировало. Края мерцали.
Йохансон сощурил глаза и присмотрелся. Ему показалось, что по краям зарождались крошечные световые точки и устремлялись внутрь облака, набирая скорость. Как частицы материи в гравитационном поле Чёрной Дыры.
Синева становилась всё интенсивнее.
И затем она сжалась.
Всё устремилось к центру, который становился светлее и плотнее. В нём вспыхивали молнии, образуя сложный узор. Облако стремительно стягивалось, приходило в бешеное вращение, и затем…
- Не может быть, - сказала Оливейра.
В воде танка зависла шаровидная штука величиной с футбольный мяч. Светящееся Нечто из компактной ткани. Пульсирующее желе.
Существа снова нашлись.
Существа превратились в одно целое.
Флагманский конференц-зал
- Одноклеточные! - воскликнул Йохансон. - Это одноклеточные.
Он был сильно взволнован. Все собравшиеся молча смотрели на него. Он ходил взад и вперёд, а Рубин ёрзал на стуле и энергично кивал.
- Мы считали, что желе и Облако - разные вещи, но это оказалось одно и то же. Это объединение одноклеточных. Желе может не только как угодно изменять свою форму, оно полностью распадается и быстро сплачивается.
- Эти существа распадаются? - эхом повторил Вандербильт.
- Нет, нет! Не существа. То есть, да, одноклеточные - существа, и они сливаются воедино. Мы вскрыли крабов и выпустили из них несколько комков этого студня, и они забились по углам симулятора. Одного мы заперли. Потом они вдруг исчезли, все. От них ничего не осталось - боже, какой же я идиот, как я сразу не догадался! - ведь одноклеточное в клетке не удержишь, а для того, чтобы увидеть их невооружённым глазом, они слишком малы. И поскольку симулятор был изнутри освещён, мы не могли заметить биолюминесценцию. Та же проблема, что была у нас в Норвегии, когда перед камерой возникла та громадина. Тогда мы увидели только поверхность, освещенную прожектором «Виктора», но на самом деле она светилась. Она светилась, то был колоссальный конгломерат из биолюминесцирующих микроорганизмов. То, что теперь плавает в нашем танке, - это сумма субстанций, которые мы извлекли из крабов, это точно.
- Это кое-что объясняет, - сказал Эневек. - Бесформенное существо на корпусе «Королевы барьеров», Голубое Облако у острова Ванкувер…
- Снимки URA, правильно! Большая часть клеток свободно парит в воде, но к центру они уплотняются. Масса образует щупальца. Она сама впрыскивается в головы китов.
- Минуточку, - Ли подняла руку. - Но она уже до этого была там, в головах.
- Тогда… - Йохансон задумался. - Ну, состоялась какая-то связь. В любом случае, попала она туда именно таким способом. Может быть, мы были свидетелями замены. Старое желе убрали, новое ввели. Или состоялось что-то вроде проверки. Возможно, то желе, которое уже было в голове, что-то передало общей массе.
- Информацию, - сказал Грейвольф.
- Да, - воскликнул Йохансон. - Да! Делавэр покрутила носом:
- Это значит, они принимают любые размеры? Какие понадобится?
- Любые размеры и формы, - кивнула Оливейра. - Чтобы управлять крабом, достаточно горстки. Та штука у острова Ванкувер, чтобы собрать китов, была величиной с дом…
- Это решающее в нашем открытии, - перебил её Рубин. Он вскочил: - Желе - лишь сырьё, материал для выполнения определённых задач.
Оливейра недовольно нахмурилась.
- Я очень подробно рассмотрел снимки с норвежского материкового склона, - сказал Рубин, уже не выпуская инициативу из рук. - Мне кажется, я знаю, что сейчас произошло! Голову даю на отсечение, именно эта штука дала последний толчок оползню склона. Мы вот-вот узнаем всю правду!
- Вы нашли массу, которая наделала кучу безобразий, - невозмутимо сказал Пик. - Прекрасно. А где же Ирр?
- Ирр - это… - Рубин запнулся. Внезапно с него сдуло всю его самоуверенность. Он растерянно переводил взгляд с Оливейра на Йохансона. - Ну да…
- Вы думаете, это и есть Ирр? - спросила Кроув. Йохансон отрицательно покачал головой:
- Понятия не имеем. Все замолчали.
Кроув затянулась сигаретой:
- Мы ещё не получили ответа на наше послание. Кто же будет нам отвечать? Разумное существо или объединение разумных существ? Как вы думаете, Сигур, эти штуки в танке ведут себя разумно?
- Вы сами знаете, что вопрос праздный, - ответил Йохансон.
- Я хотела услышать это от вас, - улыбнулась Кроув.
- Как это можно узнать? Как мог бы инопланетный разум судить о человеческих военнопленных, которые ничего не понимают в математике, боятся, мёрзнут, плачут или апатично сидят в углу?
- Бог ты мой, - тихо простонал Вандербильт. - Теперь он навешает нам на уши Женевскую конвенцию.
- Неужто и инопланетяне в плену такие же? - ухмыльнулся Пик.
Оливейра окатила его презрительным взглядом.
- Мы подвергнем массу дальнейшим тестам. Кстати сказать, я не понимаю, почему нам потребовалось так много времени, чтобы уяснить дело. Леон, что тебе бросилось в глаза, когда ты тайком обследовал в сухом доке «Королеву барьеров»?
- Когда меня поймали? Голубое свечение.
- Вот это я и имею в виду, - сказала Оливейра, повернувшись к Ли. - Вам, генерал, тогда, в доке, непременно хотелось действовать в одиночку. Вы там неделями копались в корпусе «Королевы барьеров» - и всё без толку. Наверное, ваши люди просмотрели что-то важное, когда исследовали пробы воды. Неужто никто больше не заметил этого свечения? Или кучу одноклеточных в пробах воды?
- В воде ничего не было. Нормальная вода, - сказала Ли.
- Ну, хорошо, - вздохнула Оливейра. - Вы можете мне показать те результаты?
- Конечно.
- Доктор Йохансон, - поднял руку Шанкар. - Как осуществляется это объединение? Что его вызывает?
- К тому же одновременно, - удивлённо сказал Росковиц, впервые раскрыв рот. - Ведь какая-то из этих клеток должна скомандовать: эй, ребята, все сюда, сольёмся в экстазе.
- Не обязательно, - хитро сказал Вандербильт. - Самая высокая степень согласованных действий встречается у человеческих клеток, правильно? А ведь там никто никем не командует.
- Это вы о структуре ЦРУ? - улыбнулась Ли.
- Эй! - поднял руки Росковиц. - Люди, я всего лишь подводник. До меня не доходит. У людей клетки не распадаются от удовольствия, к тому же у нас есть центральная нервная система, которая всему голова.
- У клеток тела связь идёт через химические вещества, - сказала Делавэр.
- А что это значит? Можем ли мы представить наши клетки в виде стаи рыб, где все разом плывут в одну сторону?
- Стаи рыб действуют лишь на первый взгляд синхронно, - объяснил Рубин. - Поведение рыб связано с давлением.
- Я знаю, послушайте, я только хотел…
- По бокам у рыбы расположены латеральные органы, - невозмутимо поучал Рубин. - Как только одно тело изменяет положение, ударная волна передаётся его соседу, который автоматически поворачивается в ту же сторону, и так далее, пока не повернётся вся стая.
- Я же сказал, я это знаю!
- Ну конечно! - Лицо Делавэр просияло. - Вот в чём дело!
- В чём?
- Ударные волны. С их помощью большая масса этого студня просто перенаправляет всю стаю. Ну, помните, мы удивлялись, какое потребовалось бы волшебство, чтобы стая рыб не плыла в сеть, вот вам и объяснение.
- Перенацелить всю стаю? - с сомнением сказал Шанкар.
- Да, она права, - воскликнул Грейвольф. - Если Ирр направляют миллионы крабов и могут транспортировать на континентальный склон бессчётное количество червей, то они управляют и стаями. Ударные волны дают такую возможность. Чувствительность к давлению - это практически единственная защита, какой располагает стая.
- Ты хочешь сказать, эти одноклеточные в танке реагируют на давление?
- Нет, - Эневек помотал головой. - Это было бы слишком просто. Рыбы могут создать ударную волну, но одноклеточные?
- Но что-то ведь вызвало их слияние.
- Погодите-ка, - сказала Оливейра. - Есть похожие формы коммуникации у бактерий. Mixococcus xanthus, например. Вид, живущий в почве. Они собираются в небольшие скопления. Если отдельные клетки не получают достаточно питания, они подают сигнал голода. Вначале колония не реагирует, но чем больше количество голодающих, тем интенсивнее становится сигнал, пока не перешагнёт определённый порог. Тогда члены колонии начинают собираться в кучку. Формируется такой клубочек, который видно невооружённым глазом.
- А в чём состоит этот сигнал? - спросил Эневек.
- Они выделяют вещество.
- Запах?
- В известном смысле.
Обсуждение затормозилось. Все морщили лбы, поджимали губы, барабанили пальцами.
- Хорошо, - подвела черту Ли. - Я довольна. Это был большой успех. Не будем растрачивать время на обмен эрудицией. Какой шаг у нас на очереди?
- У меня есть предложение, - сказала Уивер.
- Прошу.
- Леон в «Шато» подал идею, помните? Речь шла об опытах ВМФ с мозгом дельфинов. Об имплантантах, которые состоят не из простых микрочипов, а из компактных искусственных нервных клеток. Они до мелочей воспроизводят части мозга и связаны друг с другом через электрические импульсы. Я подумала: если желе действительно объединение одноклеточных и эти одноклеточные берут на себя функции клеток мозга, замещают их, - то они должны между собой сообщаться. Может быть, там действительно изобрели искусственный мозг, включая химические вещества-послы. Может быть… - Она помедлила. - …они берут на себя даже эмоции, свойства и знания своего хозяина и таким образом учатся им управлять.
- Для этого они должны быть обучаемы, - сказала Оливейра. - Но как одноклеточные могут учиться?
- Мы с Леоном могли бы попробовать искусственно создать стаю таких одноклеточных в компьютере и наделить их свойствами. Пока эта стая не начнёт вести себя как мозг.
- Искусственный разум? - По биологическим признакам.
- Годится, - решила Ли. - Сделайте. Другие предложения?
- Я попробую порыться в праистории, поискать родственные формы жизни, - сказал Рубин.
Ли кивнула.
- А у вас что нового, Сэм?
- На самом деле ничего, - послышался голос Кроув из облака сигаретного дыма. - Мы пока работаем над расшифровкой старого сигнала Scratch.
- Может быть, послать вашим Ирр что-нибудь более подходящее, чем арифметический пример? - сказал Пик.
Кроув взглянула на него. Дым рассеялся, и её красивое лицо с тысячью морщинок расплылось в улыбке:
- Потерпите.
- Ну вы и оптимистка! - сказал Пик.
Нижняя палуба
Росковиц провёл всю свою жизнь на флоте и не планировал что-либо в ней менять. Он считал, что каждый должен делать то, что умеет, а поскольку под водой ему нравилось, он сделал карьеру подводника и дорос до командира подводной лодки.
Но Росковиц считал также, что любознательность является одной из самых характерных черт человека. Для него много значили такие понятия, как верность, долг и отечество, но он не был солдафоном. Он заметил, что большинство подводников бороздят мир, о котором ничего не знают, и начал жадно образовываться. Биологом он от этого не стал, но о его интересе стало известно в тех подразделениях ВМФ, где занимались наукой и нуждались в людях с армейской выучкой, но с подвижным умом.
Когда было принято решение перестроить «Независимость» для гренландской миссии, Росковицу поручили оборудовать на судне базу подводных исследований - по последнему слову техники. Лишних денег не бывает нигде и никогда, но в данном случае не поскупились: на «Независимость» возлагали последние надежды человечества, и на нём не экономили. Росковицу дали свободу действий. Он должен был закупить всё, что сочтёт необходимым, а если сроки позволят - заказать конструкторам то, чего ещё нет, но очень нужно.
Никто не ожидал, что Росковиц замахнётся на пилотируемые батискафы, - после стольких нападений на водолазов и подводные аппараты.
Но Росковиц сказал:
- Хоть кто-нибудь когда-нибудь выигрывал войну одними машинами? Мы можем запускать нацеленные ракеты и беспилотные самолёты-разведчики, но в решениях, какие принимает лётчик, его не заменит никакая машина. А в ходе этой миссии непременно будут ситуации, в которые придётся вникать лично.
Его спросили, чего он хочет. Он сказал, что на борту должны быть как роботы, так и обитаемые лодки. Ещё он предложил отряд дельфинов и, к своей радости, узнал, что МК6 и МК7 уже откомандированы на судно. Узнав, кто будет опекать дельфинов, он обрадовался ещё больше.
Росковиц не знал О'Бэннона лично, но имя слышал. Говорили, что Джек лучший тренер дельфиньих отрядов, что он открестился от флота, как от чёрта, но теперь снова в строю.
Потом Росковиц удивил начальство ещё раз.
Они ожидали, что он забьёт корму вертолётоносца аппаратами типа русского «Мира», японского «Shinkai» и французского «Nautile». В мире было не так много батискафов, способных погружаться глубже 3000 метров. Но Росковиц знал, что от существующих лодок ему будет мало проку. Вертикальные движения они могли проделывать только посредством заполнения и откачивания балластных танков. Они были неповоротливы, как дирижабли. Росковиц же думал о войне и невидимом противнике. Ему нужен был глубоководный истребитель.
Вскоре он наткнулся на одно предприятие - «Hawkes Ocean Technologies», - способное осуществить его мечту о полёте под водой.
Росковиц выразил свои пожелания и выложил кучу денег, поставив условие, чтобы конструкторы сократили и без того предельно сжатые сроки. Деньги делают своё.
Когда в 10.30 учёные собрались у пирса нижней палубы - в неопреновых костюмах, сберегающих тепло, - Росковицу было приятно, что и ему есть чем удивить этих умных людей. Пилотами были опытные морские волки, у которых уже перепонки между пальцев выросли. Но Росковиц решил обучить управлению аппаратами и учёных. Он знал, что в ходе такой экспедиции может случиться всякое, придётся и гражданскому человеку сыграть свою роль.
Он подал знак Браунинг опустить с потолка один из четырёх аппаратов «Дипфлайт». Лодка походила на увеличенный «феррари» без колёс и на космический корабль - широкий и плоский, с двумя застеклёнными кабинами, торчавшими из поверхности под углом вперед. Под кабинами размещались многосуставные манипуляторы.
Но самым поразительным были обрезанные крылья.
- Вам, наверное, кажется, что он похож на самолёт, - сказал Росковиц. - Это и есть самолёт, и такой же подвижный. Плоскости выполняют ту же роль, только действуют в обратную сторону. Самолёт они поднимают вверх, а «Дипфлайт» вгоняют вниз. Рулевой механизм тоже как у самолёта. Он не падает камнем на дно, а опускается под углом до 60 градусов, делает элегантные повороты, молниеносно мчится хоть вверх, хоть вниз. - Он изобразил полёт ладонью и указал на кабинки: - Главное отличие от самолёта, что тут не сидишь, а лежишь. Это позволяет нам ужаться до габаритов три на шесть и на метр сорок в высоту.
- На какую глубину он может погружаться? - спросила Уивер.
- Хоть на дно Марианской впадины, на это у вас уйдёт полтора часа. Эта ласточка делает двенадцать узлов в час. Корпус у неё глубинопрочный, керамический, кабины из акрила, оправленного в титан. Обзорность круговая, что в нашем случае значит вовремя удрать или открыть огонь. - Он показал на днище: - Наш «Дипфлайт» оснащён четырьмя торпедами. Две из них ограниченной разрывной силы - могут тяжело ранить или убить кита. А две способны проделать серьёзные дыры, разрывают сталь и камень. Стрельбу предоставьте пилоту, разве что он убит и у вас нет выбора.
Росковиц хлопнул в ладоши:
- О'кей. А теперь можете подраться, кому первым сделать пробный выезд. Ах да, ещё вот что: воздуха хватит на восемь часов полёта. Если случится где-то застрять, вы можете подключить систему жизнеподдержания, в ней кислорода на 96 часов. А уж за это время мы успеем вас спасти. Ну, кто первый?
- Без воды? - спросил Шанкар, скептически глядя вниз. Росковиц ухмыльнулся:
- Пятнадцати тысяч тонн вам хватит? Палубу - затопить!
Combat Information Center
Пока учёные пребывали в царстве Росковица, места Кроув и Шанкара заняли два радиста. Они били баклуши. Строго говоря, они обязаны были закрыть рот и открыть уши, но полагались на компьютер и наземную станцию SOSUS. Если из глубины поступит сигнал, то эти электронные и человеческие органы его засекут, выделят, расшифруют и через спутник зашлют на «Независимость». Возможный ответ Ирр дошёл бы до всех атлантических гидрофонов. Исходя из пространственного распределения гидрофонов и сдвига сигнала во времени, компьютер определил бы точку, из которой исходил сигнал, послал бы координаты в CIC и тут же дал бы об этом знать.
Радисты вели спор о музыке, забыв даже поглядывать на мониторы, пока один из них, потянувшись к своей чашке кофе, не бросил случайный взгляд на экран. И так и застыл.
- Эй. Что это?
По двум мониторам бежали цветные частотные линии. Второй выпучил глаза:
- И давно это началось?
- Не знаю. А почему молчит наземная станция? Они ведь тоже приняли сигнал.
Второй задумался:
- Ближайший гидрофон находится на Ньюфаундленде. Звуку требуется время. Остальные ещё не приняли сигнал, мы первые, до кого он дошёл. Это может значить только одно…
Его коллега поднял на него глаза:
- Сигнал исходит отсюда.
«Дипфлайт»
Громко шумела гидравлика, наполняя балластные танки. Корма «Независимости» медленно погружалась, и морская вода устремилась внутрь.
- Мы могли бы впустить воду через шлюз, - пояснил Росковиц, повысив голос, чтобы преодолеть шум. - Но для этого пришлось бы открыть сразу обе переборки, чего мы избегаем из соображений безопасности. Вместо этого мы используем специальную насосную систему и отдельный трубопровод. Вода многократно фильтруется. Как и шлюз, резервуар утыкан чувствительными датчиками, они подскажут, можно ли нам без забот плескаться в этой большой ванне.
- Мы что, будем испытывать лодки в этом бассейне? - воскликнул Йохансон.
- Нет. Выйдем наружу.
После того, как дельфины оповестили об отступлении косаток, Росковиц решил, что можно рискнуть сделать настоящий выход в море.
- О, боже мой, - Рубин как парализованный смотрел в резервуар, который, пенясь, наполнялся. - Как будто мы тонем.
Росковиц улыбнулся ему:
- У вас неверное представление. Я однажды тонул на корабле. Поверьте, там всё по-другому!
- А как? Росковиц засмеялся:
- Лучше вам это не знать.
Корма «Независимости» оседала метр за метром. Судно было слишком большим, чтобы это оседание сказалось на уклоне палубы. Вода поднималась всё выше, пока не стала плескаться о края пирса. За несколько минут палуба превратилась в бассейн глубиной четыре метра. Теперь и дельфинариум оказался под водой, и животные получили в своё распоряжение весь объём резервуара. Над искусственным берегом болтались привязанные катера. «Дипфлайт» мягко покачивался на волнах.
Браунинг, стоя у пульта, опустила с потолка ещё одну лодку. Крышки кабин откинулись, как у реактивных истребителей.
- Каждая кабина открывается и закрывается сепаратно, - объяснила она. - Садиться - нужна привычка. Вода в процессе закачки была подогрета до пятнадцати градусов, но это не должно навести вас на мысль отказаться от защитных костюмов. Если окажетесь за бортом без неопрена, долго вам не протянуть. Вода в Гренландии два градуса.
- Ещё есть вопросы? - Росковиц разбил людей на группы - по одному пилоту и по одному учёному в каждой. - Поехали. Держаться будем поблизости от судна. Хоть наши дельфины и успокоили нас, что опасаться некого, в любой момент ситуация может измениться. Леон, ко мне. Мы выйдем на «Дипфлайте-1».
Он прыгнул в лодку. Она закачалась. Эневек последовал его примеру, но потерял равновесие и плюхнулся в воду. Вынырнул под дружный хохот.
- Вот это я и имела в виду, - сухо сказала Браунинг. Эневек вскарабкался на лодку и скользнул в кабину. Там оказалось на удивление удобно. Лежать приходилось не горизонтально, а в позе прыгуна с трамплина. Перед ним был пульт управления. Росковиц запустил двигатель, и крышки кабин бесшумно закрылись.
- Это, конечно, не номер люкс в отеле «Ритц», - услышал Эневек голос полковника в наушниках и повернул голову. В метре от него под акриловым колпаком улыбался Росковиц. - Видите перед собой джойстик? Я же говорил, это самолёт, и управляется так же: ручку на себя, ручку от себя. Можете заложить любой поворот и делать кульбиты. Внизу есть четыре излучателя, которые способны держать «Дипфлайт» на весу. Первый круг пролечу я, потом полетите вы, а я буду вас поправлять.
Они ушли под воду лицом вниз, и Эневек увидел, как приближается дощатый пол палубы, потом они зависли над шлюзом. Стеклянные переборки раздвинулись, Эневек заглянул в шахту, на дне которой виднелись стальные переборки. «Дипфлайт» мягко погрузился, и стеклянные переборки над ними сомкнулись.
У него возникло неприятное чувство.
- Не бойтесь, - сказал Росковиц. - Выйти легче, чем войти.
Стальные переборки внизу разошлись, и взору открылось бездонное море. «Дипфлайт» выпал из корпуса «Независимости» в неведомое.
Росковиц увеличил скорость и сделал поворот. Лодка легла набок. Это заворожило Эневека. Ему уже приходилось управлять обыкновенным батискафом, но «Дипфлайт» действительно вёл себя как спортивный самолёт. И был так же стремителен. Автомобиль при двадцати километрах в час покажется ползущим, но под водой это очень большая скорость. Он зачарованно смотрел, как они промчались под брюхом «Независимости» и выскочили к поверхности моря. Росковиц повернул назад и заплыл под корму. Над ними пронеслось могучее перо руля.
- Здорово? - спросил Росковиц.
- Да уж, - не очень уверенно ответил Эневек. Он всё время ждал, что перед ними появится чёрно-белая морда косатки, но к ним подплыли, резвясь, два дельфина и заглянули в купола кабинок. На их головах были закреплены камеры.
- Улыбнитесь, Леон! - засмеялся Росковиц. - Вас снимают.
Зажглась лампочка, показывая Эневеку, что управление переходит в его руки.
- Ваш черёд, - сказал Росковиц. - Если кто захочет нас сожрать, получит на завтрак торпеду. Но это сделаю я, понятно? Вы только рулите.
Эневек вцепился в джойстик и двинул его от себя. Нос аппарата наклонился, и они пошли в глубину. Эневек напряжённо всматривался в темноту. Немного потянул джойстик на себя, и «Дипфлайт» выровнялся. Потом попробовал повернуть, быстро осваиваясь с управлением.
На некотором отдалении он заметил второй «Дипфлайт» и вошёл во вкус. Теперь он мог бы летать часами.
- Полегче, Леон. Притормозите. Я покажу вам, как управляться с манипулятором.
Через пять минут Росковиц взял управление на себя, и лодка вернулась в шлюз. Минуты между закрытыми переборками опять протекали мучительно медленно, потом они вынырнули на поверхность бассейна, и Эневек вздохнул с облегчением.
Они спрыгнули на пирс и столкнулись с Флойдом Андерсоном.
- Ну как? - спросил он без особого интереса.
- Было приятно.
- К сожалению, я должен прервать ваше удовольствие. - Старший офицер смотрел, как выныривает второй аппарат. - Мы получили сигнал.
- Что? - К ним подошла Кроув. - Сигнал? Какого рода?
- Думаю, это вы нам скажете, - Андерсон равнодушно смотрел мимо неё. - Но очень громкий. И где-то совсем рядом.
Combat Information Center
- Это сигнал в низкочастотной области, - взволнованно сказал Шанкар. - Типа Scratch.

Предыдущая страница 24 Следующая страница


25 Франк Шетцинг

Они с Кроув сразу бросились в CIC. Между тем, пришло подтверждение и с наземной станции. Из расчётов следовало, что источник сигнала действительно находился вблизи «Независимости».
Вошла Ли.
- Его можно понять?
- Пока нет, - Кроув помотала головой. - Компьютер разложит сигнал и исследует его.
- То есть, до будущего года?
- Это камешек в мой огород? - буркнул Шанкар.
- Ваши люди бьются над расшифровкой с начала девяностых годов.
- Я должен оправдываться?
- Дети, не ссорьтесь, - Кроув выудила из пачки сигарету и спокойно закурила. - Если Ирр расшифровали наше послание, их ответ будет в том же ключе. Если они заинтересованы в диалоге.
- Тогда почему они отвечают ультразвуком, а не на нашей частоте?
- Если русский заговорит с вами на плохом английском, почему вы не отвечаете ему по-русски?
Ли пожала плечами:
- Хорошо. И что будет дальше?
- В первую очередь мы дадим им знать, что получили их ответ. Используют ли они наш код, мы узнаем очень скоро. Они постараются облегчить нам расшифровку. Хватит ли у нас ума понять их ответ, это другой вопрос.
Joint Intelligence Center
Уивер задумала невозможное. Все представления о возникновении разумной жизни она пыталась игнорировать - и вместе с тем подтвердить.
Кроув растолковала ей, что все гипотезы о внеземной цивилизации упирались в одни и те же вопросы. Например, каким большим или каким маленьким может быть разумное существо вообще? В кругах SETI, где рассчитывали на возможность межзвёздного контакта, рассуждали главным образом о существах, которые устремляют свой взор к небу, знают о существовании других миров и решаются пойти на контакт. Такие существа живут, вероятнее всего, на суше, что ставит известные пределы их размерам.
Астрономы и экзобиологи пришли к выводу: только планета массой от 85 до 133 процентов массы Земли способна развить на своей поверхности температуру, при которой в ходе эволюции на протяжении от одного до двух миллиардов лет может развиться разумная жизнь. Из размеров этой фиктивной планеты вытекает сила тяготения на её поверхности, которая, опять же, даёт указания на строение тела живущих на ней видов. Теоретически живое существо на землеподобной планете может расти безгранично. Практически рост заканчивается там, где ему становится тяжело таскать собственный вес. Разумеется, у динозавров были непропорционально большие кости, но мозг при этом был очень маленький - весь организм был рассчитан на то, чтобы передвигаться по местности и кормиться. А подвижные, разумные существа не могли быть больше десяти метров.
Гораздо интереснее был вопрос о нижней границе размеров. Могли, например, муравьи развиться в разумные существа? А бактерии? А вирусы?
Люди из SETI и экзобиологи имели целый ряд оснований дискутировать на эту тему. Можно было почти не сомневаться, что в ближайшем галактическом секторе нет человекоподобной цивилизации, тем более в пределах Солнечной системы. Но надеялись обнаружить на Марсе или на одном из спутников Юпитера хотя бы пару спор, а может, и одноклеточное. Итак, искали минимальную функционирующую единицу, которую можно было бы назвать жизнью. И поневоле приходили к сложной органической молекуле, которая могла бы нести минимальную информацию и обладала бы собственной инфраструктурой, - и ещё вопрос, может ли молекула быть разумной.
Однозначно нет.
Но ведь разумной не была и каждая отдельная нервная клетка человеческого мозга. Чтобы сделать человека разумным - относительно размеров его тела, - нужно было около 100 миллиардов нервных клеток. Более мелкому разумному существу, чем человек, потребовалось бы, может, меньше клеток, но не ниже определённого числа, достаточного для разумных функций. В этом состояла проблема муравьёв: им хоть и был доступен неосознанный разум, но клеток в мозгу всё равно не хватало для развития более высокого интеллекта. Поскольку муравьи дышат не лёгкими, а вбирают кислород прямо через поверхность тела, они не могут расти больше своей величины: начиная с определённых размеров поверхностное дыхание становится недостаточным. Значит, они не могут развить более ёмкие мозги. И попадают вместе с другими насекомыми в эволюционный тупик.
Из этого наука делала вывод, что нижняя граница размеров тела разумного существа - десять сантиметров, причем шанс встретить ползучего Аристотеля близок к нулю, чего уж тогда ждать от одноклеточных?
Всё это Уивер знала, когда начинала программировать свой компьютер на задачу срифмовать одноклеточное с разумом.
Никто на «Независимости» не верил, что желе в симуляторе обладает разумом. Большая масса одноклеточных теоретически могла соответствовать мозгу или телу. Та штука у острова Ванкувер, к которой плавали киты, состояла из миллиардов клеток. Но могла ли она при этом думать? Да если бы и могла! Как она училась? Как происходил клеточный обмен? Что приводило к тому, что из конгломерата клеток возникало более высокое целое?
Либо желе действительно лишь тупая масса - либо оно владеет каким-то хитрым приёмом.
Оно было способно управлять китами и крабами.
Должна быть какая-то хитрость!
«Kurzweil Technologies» разработала компьютерную программу для построения искусственного разума из миллиардов электронных запоминающих единиц, которые симулировали нейроны, а с ними и мозг. С искусственным разумом работали по всему миру. Он обладал обучаемостью и способностью к собственному творческому развитию. Но до сих пор ни один исследователь не заявил, что создал нечто вроде сознания. Однако вопрос витал в воздухе: с какого скопления мельчайших идентичных единиц начинается жизнь? И возможно ли создать жизнь подобным образом?
Уивер вошла в контакт с Рэем Курцвайлем и уже получила в своё распоряжение искусственный мозг последнего поколения. Она сделала с него копию для сохранения, потом оригинал разложила на отдельные электронные компоненты, разорвала между ними информационные мостики и превратила в неструктурированное множество мельчайших единиц - в стаю. Она представила, что будет, если таким образом разложить человеческий мозг, и что нужно сделать, чтобы клетки вновь превратились в мыслящее целое. Через некоторое время её компьютер населяли миллиарды электронных нейронов - крошечные площадки памяти без связи друг с другом.
Потом она представила себе, что это не площадки памяти, а одноклеточные.
Миллиарды одноклеточных.
Она продумывала следующий шаг. Чем ближе она будет держаться к реальности, тем лучше. После некоторого размышления она запрограммировала трёхмерное пространство и снабдила его физическими свойствами воды. Как выглядели одноклеточные? У них могла быть любая форма - палочек, треугольников, звёздочек, но лучше всего придать им простейшую форму. Пусть будут шарики. Теперь они имели форму.
Постепенно она превращала компьютер в океан. Виртуальные единицы населяли мир, по которому они могли перемещаться. Может быть, ей запрограммировать даже течения, чтобы виртуальное пространство соответствовало глубинам океана. Но это требовало времени. Поначалу надо было ответить на ключевые вопросы.
Как из единиц может возникнуть мыслящее существо? Размеры в данном случае не играли роли. Для подводных жителей правило максимальных размеров не имело силы, поскольку там совсем другие гравитационные условия. Разумное водное существо могло быть несопоставимо больше сухопутного организма. В сценариях SETI водные цивилизации почти не рассматривались, поскольку радиоволны в воду не проникают, и подводные жители вряд ли питают интерес к космосу и другим планетам, - не пересекать же им космос в летающих аквариумах?
Войдя через полчаса в JIC, Эневек застал её у компьютера. Она обрадовалась ему. После возвращения из Нунавута Эневек производил впечатление более уверенного в себе человека, это был уже не тот печальный индеец, которого она видела у стойки бара в «Шато». И они много разговаривали, в том числе и о прошлом друг друга.
- Ну, далеко продвинулась? - спросил он.
- Зашла в тупик.
- А в чём проблема?
Она рассказала ему, что уже сделала. Эневек слушал, не перебивая. Потом сказал:
- Всё ясно. Ты сильна в компьютерном моделировании, но тебе не хватает некоторых сведений из биологии. Что делает мозг мыслящей единицей? Его строение. Нейроны все одинаковы, думать их заставляет только способ связи между ними. Это как… Хм. Смотри! Представь себе план города.
- Представила. Это Лондон.
- А теперь пусть все дома оторвутся от своих мест и перемешаются. Теперь снова расставь их по порядку. Для этого есть бессчётное число вариантов, но только из одного из них получится Лондон.
- Хорошо. А откуда каждый дом знает, где его место? - Уивер вздохнула. - Нет, давай начнём с другого. В мозгу соединены совершенно одинаковые клетки - почему вместе они оказываются чем-то гораздо большим, чем сумма составных частей?
Эневек поскрёб затылок:
- Как это объяснить? О'кей, вернёмся в наш условный город. Пусть там строят высотный дом. Скажем, строит его тысяча рабочих. Они все одинаковы, пусть будут клонированные.
- О боже. Это не Лондон.
- У каждого из них своя роль, определённое ремесло. Но ни один не знает общий план. И тем не менее, сообща они строят дом. Если ты поменяешь их местами, начнётся путаница. Десять рабочих, например, передают друг другу по цепочке кирпичи, и вдруг среди них затесался один, который завинчивает шурупы. Вся работа остановится.
- Понимаю. Пока каждый на своём месте, работа идёт.
- Они взаимодействуют.
- И всё-таки вечером расходятся по домам.
- На следующее утро опять все собираются на стройке, и дело продвигается. Ты можешь сказать: работа идёт, потому что есть прораб, но без рабочих он дом не построит. Одно обусловливает другое. Из плана возникает взаимодействие, а из него возникает план.
- Значит, есть тот, кто планирует.
- Или рабочие и есть план.
- Тогда каждый рабочий должен быть закодирован немного иначе, чем его коллега.
- Правильно. Рабочие только с виду одинаковы. О'кей, существует план. О'кей, они закодированы. Но что тебе нужно, чтобы из них получилась сеть?
Уивер задумалась:
- Подключить волю?
- Проще.
- Хм. - И вдруг она поняла, что имел в виду Эневек. - Коммуникация. На языке, который все понимают. Весть.
- И какова эта весть, когда утром все вылезают из своих постелей?
- «Я иду на стройку, работать».
- А ещё?
- «Я знаю, где моё место».
- Правильно. Хорошо, это рабочие, малопригодные для сложных задач. Просто крепкие парни. Они постоянно потеют. По какому признаку они узнают друг друга?
Уивер взглянула на него и скривилась:
- По запаху пота.
- Точно!
- Ну у тебя и фантазии.
- Это из-за Оливейра, - засмеялся Эневек. - Она же рассказывала про бактерии, которые выделяют что-то вроде запаха.
Уивер кивнула. Это имело смысл. Запах - это вариант.
- Я обдумаю это в бассейне, - сказала она. - Пойдёшь со мной?
- Плавать? Сейчас?
- Плавать? Сейчас? - передразнила она его. - Не сидеть же колодой в закрытом помещении.
- Я думал, это нормально для компьютерных придурков.
- Я похожа на компьютерного придурка? Бледная и рыхлая?
- О, ты самая бледная и самая рыхлая из всех, кого я встречал, - улыбнулся Эневек.
Она заметила в его глазах блеск. Мужчина был невысокого роста и плотный - никак не Джордж Клуни, но в этот момент он показался Уивер высоким, уверенным и красивым.
- Идиот, - сказала она с улыбкой.
- Спасибо.
- Да я основную часть работы проделываю на природе. Ноутбук в сумку и - марш! Вот так сидеть на одном месте - у меня плечи судорогой сводит.
Эневек встал и подошёл к ней сзади. Она думала, он уходит. А потом вдруг почувствовала на своих плечах его пальцы. Он проглаживал её шейные мышцы, разминал область лопаток.
Он делал ей массаж.
Уивер напряглась. Она не была уверена, что ей это нравится.
Нет, нравится, нравится. Но теперь она не знала, хочет ли этого.
- Ничего ты не напряжена, - сказал Эневек. Он был прав. Тогда для чего она ему это сказала?
Она резко встала, его руки соскользнули с неё, и она тут же поняла, что сделала ошибку. Лучше ей было оставаться в кресле.
- Тогда я пошла, - сказала она смущённо. - Плавать.
Он спрашивал себя, что же он сделал не так. Отчего её настроение вдруг резко изменилось. Может быть, ему следовало спросить у неё, прежде чем приступать к массажу? Может, он с самого начала неправильно оценил положение?
Куда тебе, думал он. Сидел бы уж со своими китами. Эскимос несчастный.
Он хотел разыскать Йохансона и продолжить с ним обсуждение разума одноклеточных. Но как-то вдруг потерял к этому интерес. И отправился на нижнюю палубу, где Грейвольф и Делавэр делали пересменку между МК6 и МК7.
Лаборатория
Йохансон пообещал Оливейра пригласить её на настоящий ужин с омарами - когда всё кончится. Потом он выловил из симулятора одного краба при помощи «Сферобота». С кажущимся отвращением держа в манипуляторе почти безжизненное животное, робот проследовал к герметичному боксу, опустил в него краба и закрыл.
Бокс через шлюз попал в сухое помещение, там его окатили перуксусной кислотой, промыли водой, подставили под щёлочь натрона и через следующий шлюз вывели в лабораторию. Какой бы ядовитой ни была вода в танке, теперь бокс был обезврежен.
- Вы уверены, что справитесь в одиночку? - спросил Йохансон. Он условился о телефонной конференции с Борманом, который готовил на Ла-Пальме включение отсасывающего хобота.
- Не беспокойтесь. - Оливейра взяла бокс с крабом. - Если что, я подниму крик. В надежде, что на него прибежите вы, а не этот противный Рубин.
Йохансон сожмурился в улыбке:
- Что, вам он тоже не по нутру?
- Я ничего не имею против него, - сказала Оливейра. - Но уж очень ему охота Нобелевскую премию. Кстати, где он? Собирался проводить со мной анализ ДНК.
- Ну так и радуйтесь.
- Я радуюсь. Я только спрашиваю, где он шляется.
- Делает что-нибудь полезное, - примирительно сказал Йохансон. - Он, вообще-то, неплохой парень. Не воняет, никого не убил, и ещё целая куча достоинств. Нам совсем не обязательно его любить, лишь бы дело двигал.
- А он двигает дело? Придумал хоть что-нибудь путное?
- Но, сударыня, - Йохансон развёл руками. - Хорошей идее всё равно, кто её будет иметь.
Оливейра усмехнулась:
- Иллюзия для запасного состава. Впрочем, пусть делает, что хочет.
Седна
Эневек подошёл к краю бассейна.
Палуба всё ещё была затоплена. Грейвольф и Делавэр в неопреновых костюмах плавали в воде и снимали с дельфинов упряжь. Шум гулко отдавался в зале. Чуть дальше Росковиц и Браунинг спускали с потолочных балок «Дипфлайт». На дне сквозь воду светился шлюз.
- Что, выезжаете? - спросил Эневек.
- Нет, - ответил руководитель подводной станции. - У этой крошки неполадки с вертикальным управлением.
- Это та, на которой выезжали мы?
- Не беспокойтесь, вы ничего не сломали, - улыбнулся Росковиц. - Возможно, какой-то дефект в программе. Разберёмся.
В ноги Эневека плеснулась вода.
- Эй, Леон! - Делавэр улыбалась ему из бассейна. - Чего стоишь? Иди к нам.
- Иди, - позвал и Грейвольф. - Хоть что-то полезное сделаешь.
- Мы там, наверху, наделали полезного до чёрта.
- Кто бы сомневался. - Грейвольф погладил дельфина, который льнул к нему, издавая гикающие звуки. - Надевай костюм.
- Я только посмотреть на вас зашёл.
- Очень мило с твоей стороны. - Грейвольф шлёпнул дельфина и смотрел, как тот уплывает. - Вот ты на нас и посмотрел.
- Что нового?
- Готовим второй отряд, - сказала Делавэр. - МК6 не засёк ничего необычного, кроме утренних косаток.
- Причём дельфины засекли их раньше, чем электроника, - не без гордости заметил Грейвольф.
- Да, их сонар - это…
Эневека снова окатило водой - на сей раз торпедой вынырнул дельфин, гикнул от удовольствия и вытянул нос.
- Зря стараешься, - сказала Делавэр дельфину. - Дядя не хочет в воду. Он боится застудить себе задницу, потому что он никакой не эскимос, а только притворяется. Был бы настоящий инук, давно бы уже…
- О'кей, о'кей! - Эневек поднял руки. - Где тут ваш чёртов костюм?
Пять минут спустя он помогал Грейвольфу и Делавэр закреплять камеры и датчики на второй группе дельфинов.
- А помнишь, ты как-то спросила, не мака ли я? - вспомнил Эневек. - Почему ты так решила?
Она пожала плечами:
- Ты был такой молчаливый. Это по-индейски. Теперь-то я знаю… Кстати, - она широко улыбнулась: - У меня для тебя кое-что есть. - Она затянула ремень вокруг груди дельфина. - Я наткнулась в интернете. Думала, порадую тебя. История с твоей родины.
- Леон дико интересуется своей горячо любимой родиной, - сказал Грейвольф. - Только сдохнет, но не сознается в этом. - Он подплыл в окружении двух дельфинов. И сам в своём утолщённом костюме выглядел как морское чудовище средней величины. - Уж скорее он согласится, чтобы его считали мака.
- А тебе только того и надо, - заметил Эневек.
- Не ссорьтесь, дети! - Делавэр легла на спину и расслабилась. - Знаете ли вы, как появились киты, дельфины и тюлени? Хотите узнать?
- Кончай уже пытку.
- Ну так вот, в стародавние времена, когда люди и звери ещё были одно целое, жила-была одна девушка по имени Талилаюк.
Эневек улыбнулся. Так вот что она раскопала! В детстве он слышал эту историю во множестве вариантов, но потом забыл вместе с детством.
- У неё были красивые волосы, и многие мужчины к ней тянулись, но её сердце завоевал только собако-мужчина. Талилаюк забеременела и родила эскимосов и не-эскимосов, всех вперемешку. Но однажды, когда собако-мужчина был на охоте, к её иглу приплыл на каяке красавец, мужчина-буревестник. Он пригласил её к себе в лодку, и, как это водится, началась любовь.
- Дело житейское. - Грейвольф проверил объектив камеры. - И когда же на сцене появятся киты?
- Не всё сразу. Как-то приехал в гости отец Талилаюк, глядь - а дочери нет, только собако-мужчина воет от горя. Старик долго плавал по морю, пока не набрёл на иглу мужчины-буревестника. Увидел дочь издали, давай её понукать: мол, немедленно домой! Талилаюк послушно села к папе в лодку, и погребли они домой. Но тут море разыгралось, начался ужасный шторм! Старик понял, что это месть буревестника. Нет, думает, не хочу я тонуть из-за этой мерзавки. Давно уже имел зуб на дочь, и вот он схватил её и вышвырнул из лодки. А девушка вцепилась в борт и не отпускает. Старик вошёл в раж, схватил топор и отрубил ей передние фаланги пальцев! Они упали в воду - и что ты думаешь? Тут же превратились в нарвалов. Талилаюк не отпускает лодку, и тогда старик отрубил ей вторые фаланги. Они превратились в белух, а девчонка, мерзкая, всё ещё цепляется за жизнь. Последние фаланги в воду посыпались, из них получились тюлени. А Талилаюк никак не сдаётся, держится обрубками. Рассвирепел старик на такое непокорство, схватил весло, ткнул ей в глаз, тут она отцепилась и ушла под воду.
- Жестокий, однако, папаша.
- Но Талилаюк не погибла - ну, не до конца. Она превратилась в морскую богиню Седну и с тех пор правит всеми морскими животными. Плавает, одноглазая, вытянув свои культи, а волосы всё ещё красивые, но как их расчешешь без рук? Они все перепутаны - это значит, она сердится. А кому удастся расчесать их и заплести косу, тот укротит Седну и тому она разрешит охотиться на морских животных.
- Когда я был маленький, эту историю часто рассказывали, всякий раз по-разному, - тихо сказал Эневек.
- Тебе понравилось?
- Мне понравилось, что её рассказала ты.
Она довольно улыбнулась. Эневек спросил себя, что заставило её рыться в интернете в поисках старинной легенды. Не случайно же она на неё наткнулась. Вот это и был подарок. Свидетельство её дружбы.
Он был даже тронут.
- Глупости. - Грейвольф свистом подозвал последнего дельфина, который оставался ещё без камеры и гидрофона. - Леон - человек науки. Морской богиней его не проймёшь.
- Ох уж эта ваша затянувшаяся междоусобная свара, - покачала головой Делавэр.
- Тем более, что легенда врёт. Хотите знать, как они на самом деле появились? Суши тогда не было. И один вождь жил в подводной лачуге. Он был лодырь, никогда не вставал, всегда лежал спиной к огню, в котором сгорали какие-то кристаллы. Он жил совсем один, и звали его Чудодей. Однажды к нему ворвался его слуга и сказал, что духи и сверхъестественные существа не нашли суши, где бы им голову приклонить, и он должен соответствовать своему имени и что-нибудь для них сделать. Вместо ответа вождь поднял со дна два камня, отдал слуге и велел ему бросить их в воду. Слуга исполнил, и камни выросли, превратившись в острова Королевы Шарлотты и прочую сушу.
- Спасибо, - улыбнулся Эневек. - Наконец-то я услышал строго научное толкование.
- Это история из старого цикла «Странствия Ворона», - сказал Грейвольф. - У ноотка тоже есть похожие истории. Многое крутится вокруг моря. Либо ты происходишь из него, либо оно тебя уничтожает.
- Может, прислушаться? - сказала Делавэр. - Раз уж наука увязла на месте.
- С каких это пор ты интересуешься мифами? - удивился Эневек.
- Просто занятно.
- Ты же ещё больший эмпирик, чем я.
- Ну и что? Мифы подсказывают, как жить с природой в мире. Дело не в том, насколько это достоверно. Ты что-то берёшь - что-то и отдавай. Вот и вся правда.
Грейвольф улыбнулся и потрепал дельфина.
- Вот тогда бы мы справились с проблемой, верно, Лисия? Просто тебе надо немного поработать телом.
- Это как?
- Я. случайно знаю несколько старинных обычаев из Берингова моря. Они там поступали так: перед выходом на кита гарпунщик должен был переспать с дочерью капитана, чтобы сохранить на себе её вагинальный запах. Он один способен приманить китов и укрощает их настолько, что они дают себя убить.
- До такого могли додуматься только мужчины, - сказала Делавэр.
- Мужчины, женщины, киты… - засмеялся Грейвольф.- Всё едино. Hishuk ish ts'awalk.
- О'кей, - воскликнула Делавэр. - Нырнём на морское дно, разыщем Седну и расчешем ей волосы.
Всё едино, эхом отозвалось в голове Эневека.
Как сказал ему тогда Экезак: «Наукой вам эту задачу не решить. Шаман сказал бы тебе, что вы имеете дело с духами, с духами одушевлённого мира, которые вселяются в существа. Кваллюнаак начали истреблять жизнь. Они восстановили против себя духов и морскую богиню Седну. Кто бы они ни были, эти твои существа в море, вы ничего не добьётесь войной против них. Уничтожите их - и тем самым уничтожите самих себя. Воспринимайте их как часть себя, и тогда уживётесь. Борьба за господство не ведёт к победе».
Они плавали с дельфинами, пока Росковиц и Браунинг чинили «Дипфлайт», и рассказывали друг другу легенды. Они весело плескались, постепенно теряя тепло, несмотря на костюмы.
Как им расчесать волосы морской богине?
До сих пор люди только сбрасывали на Седну токсины и атомные отходы. Нефтяные катастрофы склеили её волосы. Люди без спросу охотились на её животных и многих истребили.
Эневек замёрз, но выходить не хотелось. Что-то подсказывало ему, что этот миг счастья больше не повторится. Никогда им уже не собраться вместе так, как сейчас.
Грейвольф перепроверил крепление на шестом, последнем дельфине и удовлетворённо кивнул:
- Порядок. Выходим.
Лаборатория повышенной безопасности
- Дура я. Это ж слепой надо быть!
Оливейра смотрела на экран с увеличенной флюоресцентным микроскопом пробой. В Нанаймо она несколько Раз исследовала желе, или то, что от него оставалось после того, как его вынимали из мозга китов. И те клочки, которые Эневек принёс с корпуса «Королевы барьеров», она тоже разглядывала под увеличением. Но ни разу не догадалась рассмотреть распадающуюся субстанцию как сплав одноклеточных.
Ей даже стыдно стало.
Давно пора бы знать. Но в истерии «пфистерии» все они искали только ядовитые водоросли. Даже от Роше ускользнуло, что распавшаяся субстанция вовсе не исчезла, а осталась на подложке его микроскопа - в виде одноклеточных. Внутри омаров и крабов всё было перемешано - ядовитые водоросли, желе - и морская вода.
Морская вода!
Может, Роше и разгадал бы секрет чужеродной субстанции, если бы в одной капле морской воды не умещались целые миры живых форм. Столетия подряд за рыбами, млекопитающими и ракообразными от внимания человека ускользало 99 процентов морской жизни. На самом деле в океане господствуют вовсе не акулы, не киты и не гигантские спруты, а несметные полчища микроскопических крохотулек. В одном-единственном литре воды, взятой с поверхности моря, мельтешат десятки миллиардов вирусов, миллиарды бактерий, пять миллионов одноклеточных и миллион водорослей. Даже пробы воды из безжизненных, тёмных глубин всё ещё содержат миллионы вирусов и бактерий. Разобраться в этом столпотворении было невозможно. Чем глубже наука продвигалась в космос мельчайших, тем необозримее становилось их число. Морская вода? Что это такое? Взгляд через современный флюоресцентный микроскоп говорил о том, что речь идёт скорее о жидком геле. Каждую каплю пронизывали висячие мостики переплетённых и связанных друг с другом макромолекул. В снопах прозрачных нитей, оболочек и плёнок находили свою экологическую нишу бесчисленные бактерии. Чтобы набрать два километра молекул DNS, 310 километров протеина и 5600 километров полисахарида, нужно всего-то один миллилитр морской воды. И где-то между ними прячутся, возможно, представители разумной формы жизни. Они скрываются за банальной личиной обычных микробов. Как ни причудливо выглядело желе, оно состояло вовсе не из экзотических организмов, а из самых заурядных глубоководных амёб.
Оливейра застонала.
Теперь ясно было, почему до этого не дошли ни Роше, ни она сама, ни люди, анализировавшие воду из сухого дока. Никому в голову не пришло, что глубоководные амёбы могут сплачиваться в коллективы, которые управляют китами и крабами.
- Этого не может быть, - бессильно прошептала Оливейра.
Слова её остались без отзыва под колпаком защитного костюма. Судя по всему, желе составлено из представителей одного вида амёб. Научно описанного. Вида, который встречается главным образом на глубине ниже 3000 метров, иногда чуть выше - и в невообразимых количествах.
- Идиотизм! - шипела Оливейра. - Ты провела меня, малышка. Ты перерядилась. Прикинулась амёбой. Я тебе не верю! Кто же ты, чёрт возьми, на самом деле?
ДНК
После возвращения Йохансона они вместе занялись выделением единичных клеток желе. Они непрерывно замораживали и растапливали амёб, пока не полопались их стенки. После добавления протеиназа белковые молекулы распались в цепи аминокислот. Они подмешали фенол и центрифугировали пробы - медленный и нудный процесс, - освободили раствор от белковых обломков и частичек оболочки, провели осаждение и наконец получили немного прозрачной водянистой жидкости - ключ к пониманию чужого организма.
Чистый раствор ДНК.
Следующий шаг требовал ещё больше терпения. Чтобы расшифровать ДНК, нужно было изолировать его части и размножить их. В целом виде геном не читался, поскольку был слишком сложен, и они окунулись в анализ последовательности определённых участков.
Это была громадная работа, и Рубин, конечно же, сказался больным.
- Эта сволочь, - ругалась Оливейра. - Как раз тогда, когда он действительно мог бы пригодиться. Что с ним вообще?
- Мигрень, - сказал Йохансон.
- Это утешает: мигрень штука болезненная.
Оливейра капнула пробу пипеткой в машину. Понадобятся часы, чтобы просчитать последовательность. Им пока нечего было делать, они помылись под обязательным кислотным душем и вышли наружу. Оливейра предложила сделать перекур в ангаре, пока машина считает, но у Йохансона нашлась идея получше. Он исчез в своей каюте и через пять минут вернулся с двумя стаканчиками и бутылкой бордо.
- Идёмте, - сказал он.
- Где вы её раздобыли? - удивилась Оливейра, поднимаясь за ним по пандусу.
- Такое не раздобывают, - сладко сожмурился Йохансон. - Такое привозят с собой, Я мастер провозить запрещённые вещи.
Она с интересом оглядела бутылку.
- Это хорошее вино? Я не очень разбираюсь.
- «Шато Клинэ» 90-го года. Помероль. Притягивает денежные мешки и мысли. - Йохансон высмотрел в ангаре металлический ящик у шпангоута и двинулся туда. Они сели. Вокруг не было ни души. На противоположной стороне зиял проход на платформу левого борта, открывая вид на море. Оно простиралось в сумерках полярной белой ночи, подёрнутое дымкой тумана и мороза. В ангаре было холодно, но после нескольких часов в лаборатории свежий воздух был им очень кстати. Йохансон откупорил бутылку, налил вина и легонько чокнулся с ней. Звон стаканчиков потерялся в сумрачном пространстве.
- Вкус отличный! - сказала Оливейра. Йохансон почмокал губами.
- Я прихватил пару бутылок для особых случаев, - сказал он. - А это особый случай.
- То, что мы вышли на след этой штуки?
- Вышли.
- На след Ирр?
- Ну, это вопрос. Что у нас в танке? Можно представить себе разум, состоящий из одноклеточных? Из амёб?
- Когда я смотрю на человечество, мне иногда приходит в голову мысль, а чем мы так уж отличаемся от амёб?
- Сложностью.
- Это преимущество?
- А вы думаете, нет?
Оливейра пожала плечами.
- Что я могу думать, годами не занимаясь ничем, кроме микробиологии? У меня нет, как у вас, кафедры. Я не общаюсь с молодыми студентами, редко бываю на людях и страдаю от недостатка уединения в обществе самой себя. Лабораторная крыса в человеческом облике. Может быть, я зашорена, но я всюду вижу только микроорганизмы. Мы живём в век бактерий. Свыше трёх миллиардов лет они сохраняют свою форму неизменной. Человек - явление моды, но если Солнце взорвётся, пара микробов всё равно где-нибудь останется. Истинная модель успеха - они, а не мы. Я не знаю, есть ли у человека преимущества перед бактериями, но если мы сейчас получим доказательство, что микробы обладают разумом, то мы тогда вообще окажемся в глубочайшей заднице.
Йохансон пригубил своё вино.
- Да, это было бы фатально. И что тогда скажет своим верующим христианская церковь? Окажется, что вершина Божьего творения пришлась не на седьмой день, а на пятый.
- Можно задать вам совершенно личный вопрос?
- Конечно.
- Как вы вообще со всем этим справляетесь?
- Пока есть пара бутылок редкого бордо, я не вижу особенных трудностей.
- Злость вас не охватывает?
- На кого?
- На тех, которые внизу.
- А что, злость помогла бы нам решить эту проблему?
- Ни в коем случае, о Сократ! - Оливейра криво усмехнулась. - Мне правда интересно. Ведь вы лишились дома.
Йохансон поболтал содержимое своего стаканчика.
- Я лишился меньшего, чем думал, - сказал он после некоторого молчания. - Конечно, дом был чудесный, полный чудесных вещей, - но моя жизнь была не в нём. Даже Удивительно, насколько легко расстаёшься с любовно собранным винным погребком или с хорошей библиотекой. Кроме того, как ни странно это звучит, я его заранее отпустил. В тот день я улетал на Шетландские острова и попрощался со своим домом, сам того не заметив. Я закрыл дверь и уехал, и в моей голове что-то отключилось. Я думал: если суждено умереть, с чем жальче всего расставаться? И это был не дом. Не этот дом.
- Есть ещё один?
- Да. - Йохансон выпил. - На озере, в лесу. Когда сидишь там на веранде и смотришь на воду, слушая Брамса или Сибелиуса, да глоток вот такой штуки… Это совсем другое дело. Вот по этому месту я скучаю.
- Даже завидно.
- Знаете, почему я хочу всё это выдержать? Чтобы вернуться туда. - Йохансон взял бутылку и пополнил стаканчики. - Вам надо там побывать и увидеть, как луна отражается в воде. Всё ваше существование сольётся в точку в этом одиноком мерцании. Мир прозрачен в обе стороны. Это необычайный опыт, но его можно получить только в одиночку.
- Вы были там после цунами?
- Только в воспоминаниях. Оливейра выпила.
- Мне до сих пор везло, - сказала она. - Не могу пожаловаться на утраты. Друзья и семья - все живы. - Она помолчала и улыбнулась: - Зато у меня нет дома на озере.
- У каждого есть свой дом на озере.
Ей показалось, что Йохансон хотел добавить что-то ещё, но он просто покачивал своё вино в стакане. И так они сидели, пили бордо и смотрели, как плывёт над морем морозный туман.
- Я потерял подругу, - сказал наконец Йохансон. Оливейра молчала.
- Она была немного сложновата. Всё делала бегом. - Он улыбнулся. - Странно, но мы по-настоящему обрели друг друга после того, как друг от друга отказались. Да. Таков ход вещей.
- Мне очень жаль, - тихо сказала Оливейра.
Он посмотрел на неё и потом мимо неё. Его взгляд напрягся. Оливейра наморщила лоб и повернулась за его взглядом.
- Что там?
- Я видел Рубина.
- Где?
- На той стороне, - Йохансон указывал на носовую стенку ангара. - Он вошёл туда.
- Вошёл туда? Но там некуда войти.
Конец зала терялся в сумерках. Стена высотой в несколько метров отделяла ангар от палубы. Оливейра была права: двери там не было.
- Может, причина в вине? - улыбнулась она. Йохансон помотал головой:
- Я мог бы поклясться, что это был Рубин. Он откуда-то вынырнул и тут же скрылся.
- Вы уверены?
- Абсолютно.
- А он вас видел?
- Вряд ли. Мы тут сидим в тени. Ему пришлось бы сильно присматриваться.
- Давайте его просто спросим, когда снова увидим. Йохансон продолжал смотреть на дальнюю стену. Потом пожал плечами:
- Да, спросим его.
Когда они шли назад в лабораторию, бутылка бордо была наполовину пуста, но Оливейра совсем не захмелела. На свежем воздухе вино не подействовало. Она чувствовала себя чудесным образом окрылённой, готовой к новым открытиям.
И она их совершила.
Машина в лаборатории повышенной безопасности закончила свою работу. Они вызвали результаты на компьютер, расположенный вне стен лаборатории. На экране возникли ряды последовательностей. Зрачки Оливейра вычерчивали зигзаги, пока строчки шли снизу вверх, и с каждой строчкой её челюсть отвисала всё ниже.
- Быть не может, - тихо произнесла она.
- Чего не может быть? - Йохансон заглянул через её плечо и стал читать. Между его бровей возникли две вертикальные складки. - Но они же все разные!
- В том-то и дело.
- Немыслимо! Идентичные существа должны иметь идентичные ДНК.
- Существа одного вида - да.
- Но это и есть существа одного вида.
- Естественная норма мутации…
- Да что вы, какая норма! - Йохансон был растерян. - Это далеко за пределами нормы. Здесь - разные существа, все. Ни один геном не совпадает с другим.
- В любом случае это не нормальные амёбы.
- Нет. В них вообще нет ничего нормального.
- И что тогда?
- Не знаю, - он не отрываясь смотрел на результаты.
- Я тоже не знаю, - Оливейра протёрла глаза. - Я знаю только одно. Что в бутылке ещё кое-что осталось. И что мне это срочно необходимо.
Йохансон
Некоторое время они поплутали в банках данных, чтобы анализ последовательности ДНК желе сравнить с анализами, где-нибудь уже описанными. Оливейра сразу наткнулась на своё собственное сообщение от того дня, когда она исследовала желе из головы кита. Тогда она не обнаружила различий в следовании базовых пар.
- Надо было лучше смотреть, - ругалась она на себя.
- Может, вы бы и тогда на них не натолкнулись.
- Натолкнулась бы!
- Как бы вы могли заподозрить, что мы имеем дело со сплавом одноклеточных. Оставьте, Сью, это праздные речи. Лучше думайте вперёд.
Оливейра вздохнула:
- Да. Вы правы. Она глянула на часы:
- О'кей, Сигур. Идите спать. Хоть вы поспите.
- А вы?
- Я поработаю. Хочу дознаться, не описан ли где-нибудь подобный хаос в ДНК.
- Мы могли бы разделить работу.
- Нет, правда, Сигур! Поспите! Мне сон всё равно не помогает. После сорока природа снабдила меня круглосуточными морщинами - хоть спи, хоть не спи. А вы идите и захватите с собой остатки этого замечательного вина, чтобы я не утопила в нём мою научную объективность.
Выйдя, он обнаружил, что совсем не хочет спать. За Полярным кругом ощущение времени терялось. Белая ночь продлевала день до бесконечности, прерываясь сумерками лишь на несколько часов.
Йохансон побрёл по пандусу вверх.
Размеры колоссального ангара терялись в тени. Там по-прежнему никого не было. Он глянул на то место, где они сидели, и убедился, что Рубин не мог их увидеть.
Но он-то видел Рубина!
Чего спать? Лучше он осмотрит ту стену поближе.
К его разочарованию, инспекция не дала результата. Он несколько раз обошёл стену, прощупал пальцами все заклёпанные стальные листы, все трубы и ящики. Оливейра была права: должно быть, ему привиделось.
- Но я не ошибся, - тихо сказал он сам себе, не спеша вернулся в кормовую часть ангара, сел на ящик, где они с Оливейра распивали вино, и стал ждать. Место было хорошее, с видом на море.
Он сделал глоток из горла.
Бордо согрело его. Веки постепенно начали тяжелеть. С каждой минутой они прибавляли в весе по нескольку граммов, пока у него не кончились силы удерживать их в поднятом состоянии.
И тут его спугнул тихий металлический скрежет.
Вначале он спросонья не понял, где находится. Небо над морем уже светлело. Он выпрямился и посмотрел на противоположную стену. Часть её была открыта.
Йохансон сполз с ящика. В стене открылись квадратные ворота со стороной метра три. Светящийся проём выделялся на тёмной стене.
Взгляд его скользнул к пустой бутылке на ящике. Может, ему снится?
Он медленно двинулся к светлому квадрату. Подойдя ближе, он обнаружил за квадратом коридор с голыми стенами. Неоновые трубки излучали холодный свет. Через несколько метров коридор поворачивал за угол.
Йохансон заглянул туда и прислушался.
Оттуда доносились голоса. Он непроизвольно отступил назад и раздумывал, не лучше ли будет поскорее исчезнуть отсюда. Всё-таки, он на военном судне. Какие-то военные Функции оно так или иначе выполняет. И гражданским совсем не обязательно совать туда нос.
Но тогда что там делал Рубин?
Нет уж! Пока не узнает, он не успокоится.
Йохансон шагнул вперёд.

14 августа
«Иеремия», у Ла-Пальмы, Канары

Борман пробовал наслаждаться хорошей погодой, но ничего не получалось. Какое может быть наслаждение, когда на глубине 400 метров под тобой миллионы червей, нагруженные миллиардами бактерий, стремительно пробуриваются в гидратные разветвления на вулканическом конусе Ла-Пальмы.
Он пошёл по платформе к основной надстройке.
Прямоугольная палуба опиралась на массивные понтоны. На суше этот остров походил бы на увеличенный катамаран. Сейчас понтоны были частично затоплены - для устойчивости - и не видны под водой. Во фронтальной части вверх поднимались два могучих крана, на 3000 тонн каждый. С правого крана опускали отсасывающий хобот, другой кран держал подводную систему освещения с камерами - световой остров.
- Герраад! - Фрост бежал к Борману от одного из кранов. Борман давно предлагал ему для простоты называть его Герд, но Фрост настаивал на полной форме его имени.
Они вместе дошли до здания на корме и поднялись в контрольное помещение. Там было несколько человек из команды Фроста, техник от «Де-Бирс», а также Яан ван Маартен. Инженер выполнил обещанное чудо в кратчайший срок. Первый в истории человечества глубоководный червесос был готов к пуску.
- Хорошо, ребята, - протрубил Фрост, занимая место позади техников. - Бог в помощь. Покончим с делом здесь- и примемся за Гавайи. Вчера робот обнаружил там целую пропасть червей. После чего связь с ним оборвалась. Другие вулканические острова тоже подвергаются атаке, как я и думал. Но у злодеев нет никаких шансов! Очистим весь мир от этих отбросов!
- А там и за американский континентальный склон примемся? - тихо усмехнулся Борман.
- Это я так, для мотивации, - понизил голос Фрост.
Борман устремил взгляд на монитор. Хоть бы что-то получилось. Даже если они удалят отсюда червей, остаётся вопрос, сколько бактерийных консорциумов уже внедрено в лёд. Его мучила тревога, что они опоздали и обрушения Камбера не избежать. По ночам ему снилась гигантская волна до небес, и он просыпался в холодном поту. И всё-таки старался держаться оптимистично. Вдруг получится. Или вдруг «Независимости» удастся договориться с неведомой силой и отвлечь её. Если Ирр были способны к обрушению целого склона, то, может, они способны и починить его? Фрост держал пламенную речь против врагов человечества и нахваливал команду «Де-Бирс», а потом подал знак опускать световой остров и хобот.
Световой остров представлял собой многократно свёрнутый гигантский излучатель света, дополненный объективами камер. Его спустили в море, через десять минут Фрост посмотрел на указатель глубины и скомандовал:

Предыдущая страница 25 Следующая страница


Стая 26

- Стоп.
- Разверните, - добавил ван Маартен. - Сперва до половины. Если нигде не зацепится, тогда целиком.
На глубине 400 метров произошла элегантная метаморфоза. Свёрток развернулся в ажурную конструкцию размером с половину футбольного поля.
- Включить освещение и камеры, - приказал ван Маартен.
На конструкции вспыхнули ряд за рядом сильные галогеновые лампы. Одновременно заработали восемь камер и перенесли мутную панораму на монитор. По картинке проплывал планктон.
- Ближе, - сказал ван Маартен.
Осветительный остров, приводимый в движение пропеллером, медленно двинулся вперёд. Через несколько минут из темноты проглянула выщербленная структура - чёрная, причудливо сформированная стена из лавы.
- Вниз.
Светоостров с большой осторожностью спустился ниже, пока не показался террасообразный выступ. Поверхность его была усеяна трепещущими телами. Борман смотрел на восемь мониторов, и в нём нарастало отчаяние. Снова кошмар, который сопровождал его со времени коллапса норвежского континентального склона. Если всё вокруг так же, как на этих сорока метрах, которые светоостров отвоевал у темноты, то можно спокойно уезжать.
- Поганые твари, - прорычал Фрост. Мы опоздали, подумал Борман.
Потом он устыдился своего страха. Кто сказал, что черви уже выгрузили свой бактериальный груз и что его достаточно? Кроме того, на севере был ещё тот загадочный фактор, который в конечном счёте и вызвал оползень. Может, ещё не поздно. Просто нужно торопиться.
- Ну, хорошо, - сказал Фрост. - Наклоните остров на 45 градусов и чуть приподнимите, чтобы лучше видеть. И спускайте хобот. Надеюсь, у него хороший аппетит.
- Он голоден, как чёрт, - ответил ван Маартен.
В развёрнутом виде хобот достигал полукилометра - сегментированное, каучукоизолированное чудище поперечником три метра с зияющей глоткой в торце. Вокруг глотки были закреплены прожекторы, две камеры и несколько пропеллеров. Конец хобота можно было передвигать во все стороны. Несмотря на хорошую видимость, работа управления требовала большого внимания.
Некоторое время хобот опускался сквозь непроницаемую тьму. Прожекторы хобота оставались выключенными. Потом в поле зрения хобота попал светоостров - вначале лишь мерцание в черноте, потом всё светлее, потом появилась терраса. Шланг приблизился к шевелящейся массе червей, и она заполнила собой всю площадь монитора. Каждое из щетинковых тел можно было рассмотреть по отдельности. Они вертелись, выпятив свои хищные челюсти.
В контрольном помещении воцарилась бездыханная тишина.
- Фантастика, - прошептал ван Маартен.
- Пыль не должна зачаровывать уборщицу, - Фрост мрачно потряс кулаком. - Включайте, наконец, ваш пылесос, и выметем этот сор из углов.
Заработал насос, создающий низкое давление. Поначалу ничего не происходило. Очевидно, насосу требовалось время, чтобы добраться на глубину в полкилометра. Черви как ни в чём не бывало продолжали грызть лёд. В контрольном помещении медленно нарастало разочарование. Борман пристально смотрел на мониторы и чувствовал, как к нему возвращается отчаяние.
В чём дело? Слишком длинная конструкция? Слишком слабый насос?
Пока он раздумывал над этим, на мониторах всё изменилось. Что-то рвануло червей, их хвостики задрались вверх, поднялись вертикально, задрожали… И они понеслись к камерам.

- Началось! - Борман сжал кулаки и против своего обыкновения закричал. Он готов был даже заплясать и пойти колесом.
- Аллилуйя! - Фрост горячо кивал. - Чудесная штука. О Господи, дай нам очистить мир от зла! И от дерьма тоже! - Он сорвал с головы бейсболку, взъерошил волосы и снова надел. - Ну, теперь мы управимся.
Червей засасывало в хобот так быстро и в таких количествах, что на экране стали видны лишь размытые пятна. Камеры светоострова тоже показывали всё, что разыгрывалось у края хобота. Осадочный слой взвихрился, его засасывало вместе с червями.
- Дальше влево, - сказал Борман. - Или вправо. Всё равно, просто дальше.
- Пойдём зигзагом, - предложил ван Маартен. - От одного конца освещённой зоны до другого. Пока не опустошим видимую область. Потом передвинемся на следующие сорок метров.
Пылесос пустился в странствие, непрерывно всасывая в себя червей. Там, где он поработал, вода была такой мутной, что дно терялось.
- Успех мы увидим только тогда, когда осядет муть, - сказал ван Маартен. Он испытывал громадное облегчение. Напряжение последних недель разом ушло, и он чуть не откинулся на спинку стула. - Но я думаю, мы все будем довольны.
«Независимость», Гренландское море
Дон-н-г-г!
Тронхеймский колокол в воскресное утро. Церковная башня в Киркегате. Она устремляется в небо, отбрасывая тень на крашенный охрой домик с двускатной крышей, и призывает: динг-донг, люди добрые, вставайте.
Подушку на голову. Какое дело церкви, кому когда вставать. Он не просил его будить. Проклятье! Вчера перебрал с коллегами и студентами? Наверное, так.
Дон-н-г-г!
- Восемь часов, - объявили по громкоговорящей связи.
Значит, это не Киркегата, не церковь, не домик. В черепе у него стучали не тронхеймские колокола, а нещадная головная боль.
Йохансон открыл глаза и нашёл себя лежащим на смятых простынях в чужой кровати. Вокруг стояли другие кровати, все пустые. Помещение было просторное, напичканное аппаратурой, без окон, и имело антисептический вид. Больничная палата.
Что он тут делает, в больничной палате?
Голова его поднялась и снова упала на подушку. Глаза закрылись. Всё что угодно, но только не этот гром в черепе. Очень было ему плохо.
- Девять часов. Йохансон сел в кровати.
Он был всё в той же палате, и ему стало немного легче. Дурнота прошла, ввинчивающаяся боль уступила место глухому, но терпимому давлению.
Как он сюда попал, он не знал.
Он посмотрел на себя. Рубашка, брюки, носки - всё на нём. Пуховик и свитер лежат на соседней кровати, на полу аккуратно поставлены ботинки.
Он спустил с кровати ноги.
Тут же открылась дверь, и вошёл Сид Ангели, начальник медицинской службы, маленький итальянец с глубокими морщинами в углах рта. На корабле у него почти не было работы, потому что никто не болел. Но, как видно, картина изменилась.
- Как самочувствие? - Ангели склонил голову набок. - Всё в порядке?
- Не знаю. - Йохансон схватился за затылок и вздрогнул.
- Немного поболит, - сказал Ангели. - Не обращайте внимания. Могло быть и хуже.
- Что, вообще, произошло?
- А вы не помните?
Йохансон подумал, но от этого только снова разболелась голова.
- Я думаю, две таблетки аспирина мне не повредят, - простонал он.
- Вы не знаете, что произошло?
- Понятия не имею.
Ангели подошёл ближе и испытующе заглянул ему в лицо.
- М-да. Вас нашли сегодня ночью в ангаре. Видимо, вы поскользнулись. Хорошо, что всюду видеонаблюдение, а то бы вы и сейчас там лежали. Ударились затылком о раскосы.
- В ангаре?
- Да. А вы не помните?
Разумеется, он был в ангаре. С Оливейра. И потом ещё раз, один. Он припоминал, что вернулся туда, но не помнил, зачем. И совсем не помнил, что было потом.
- Могло бы кончиться плохо, - сказал Ангели. - Вы… эм-м… случайно, не выпили?
- Выпил?
- Там была пустая бутылка. Мисс Оливейра говорит, вы выпивали вместе. Не поймите меня неправильно, в этом нет ничего плохого. Но вертолётоносец - опасное место. Сырое и тёмное. Можно сорваться и упасть в море. Лучше не ходить на палубу одному, особенно когда… э-э…
- Когда выпьешь, - довершил Йохансон. Он встал на ноги. Голова закружилась. Ангели подхватил его под руку.
- Спасибо, уже ничего. - Йохансон выпрямился. - Если вы дадите мне аспирин…
Ангели подошёл к белому шкафчику и взял оттуда упаковку таблеток.
- Вот. У вас всего лишь шишка. Скоро пройдёт.
- Спасибо.
- И вы действительно ничего не помните?
- Нет, чёрт возьми.
- Начинайте день постепенно. И если что, сразу сюда, - Ангели широко улыбнулся.
Флагманский конференц-зал
- Гипервариабельная область? Я не понимаю этого слова. Оливейра заметила, что перенапрягла слушателей. Вандербильт безуспешно пытался поспеть за мыслью, Пик выглядел растерянным. Ли не подавала вида, но можно было представить, что доклад сильно превышал её познания в области генетики.
Йохансон сидел среди остальных как привидение. Он опоздал, как и Рубин, который занял своё место со смущённым лепетом, извиняясь за болезнь. В отличие от Рубина, Йохансон выглядел действительно плохо. Взгляд его блуждал. Он озирался, будто каждые несколько минут ему нужно было удостовериться, что окружающие его люди настоящие, а не плод его воображения.
- Я хочу пояснить это на примере нормальной человеческой клетки, - сказала Оливейра. - В принципе это не более чем мешок, полный информации. Ядро содержит хромосомы, общность генов. Вместе они образуют геном, или ДНК; эту спиральную конструкцию все видели. Грубо говоря, это план нашего строения. Чем выше развит организм, тем дифференцированнее план. На основании анализа ДНК мы можем уличить убийцу или выявить родственные отношения. Однако в общем и целом план у всех людей одинаков: руки, ноги, торс и так далее. Анализ индивидуальной ДНК будет двоякий; в целом он скажет нам: это человек. А в особенностях выдаст, с какой личностью мы имеем дело.
На сей раз она увидела в лицах слушателей интерес и понимание. Начать с основ курса генетики оказалось плодотворной мыслью.
- Разумеется, два человека различаются между собой сильнее, чем два одноклеточных одного вида. Моя ДНК покажет статистически миллион отличий с любым из вас. Все 1200 базовых пар отличают человеческие существа друг от друга. Но если вы исследуете клетки одного и того же человека, отличия будут минимальны: биохимические отклонения в ДНК, возникающие через мутации. Соответственно, могут быть различия, если взять на анализ клетку моей левой руки и моей печени. Тем не менее, каждая из них однозначно скажет: это Сью Оливейра. - Она сделала паузу. - Перед одноклеточными такие вопросы не поставишь: там всего одна клетка. Она образует всё существо. Поэтому есть лишь один геном, а поскольку одноклеточное размножается делением, а не спариванием, нет и смешивания хромосом от мамы и папы, а просто существо удваивается вместе со своей генетической информацией.
- Тогда получается, что если знаешь ДНК одноклеточного, то знаешь всё, - подхватил Пик.
- Да. - Оливейра наградила его улыбкой. - Это было бы естественно. Популяция одноклеточных показывает идентичный геном. Небольшую норму мутаций можно не брать во внимание.
Она видела, что Рубин беспокойно заёрзал, открывая и закрывая рот. Обычно не позднее чем на этом месте он бы уже перевёл доклад и всё внимание на себя. Вот тебе, удовлетворённо подумала Оливейра, раз пролежал в постели с мигренью. Вот и не знаешь того, что знаем мы. Придётся закрыть пасть и слушать.
- Но как раз здесь и начинается наша проблема, - продолжила она. - Клетки желе на первый взгляд идентичны. Это амёбы из больших глубин. Ничего в них нет экзотического. Чтобы описать всю ДНК, несколько компьютеров должны считать два года подряд, поэтому мы ограничиваемся выборочной проверкой. Изолируем маленький кусочек ДНК и получаем часть генетического кода, так называемый ампликон. Каждый ампликон показывает нам ряд базовых пар, генетический словарь. Если мы проанализируем ампликоны из сходных отрезков ДНК различных индивидов и сопоставим их друг с другом, то получим интересную информацию. Ампликоны нескольких одноклеточных одной и той же популяции должны отразить следующую картину.
Она подняла вверх распечатку, увеличенную специально для этого доклада.
Al: AATGCCAATTCCATAGGATTAAATCGA А2: AATGCCAATTCCATAGGATTAAATCGA A3: AATGCCAATTCCATAGGATTAAATCGA А4: AATGCCAATTCCATAGGATTAAATCGA
- Вы видите, анализируемые последовательности идентичны на всём отрезке. Четыре идентичных одноклеточных. - Она отложила листок в сторону и показала второй: - Вместо этого мы получили вот что.
Al: AATGCCACGATGCTACCTG aaatcga А2: aatgccaATTCCATAGGATT aaatcga a3: aatgccaGGAAATTACCCGT aaatcga А4: aatgccaTTTGGAACAAATT aaatcga
- Это базовые последовательности ампликонов четырёх экземпляров нашего желе. ДНК идентичны - кроме одной небольшой гипервариабельной области, в которой всё идёт наперекосяк. Ничего общего. Мы исследовали дюжины клеток. Некоторые лишь слегка дифференцированы внутри гипервариабельной зоны, другие различаются полностью. Естественными мутациями это не объяснить. Другими словами: это не может быть случайностью.
- Может, всё же разные виды, - сказал Эневек.
- Нет. Это определённо один и тот же вид. И определённо, что никакое существо не может в ходе жизни изменить генетический код. План строения всегда предшествует. По нему существо строится. И то, что построено, соответствует только этому плану и никакому другому.
Долгое время все молчали.
- Если эти клетки, тем не менее, различаются, - сказал Эневек, - значит, они нашли способ изменить свою ДНК уже после того, как разделились.
- Но для чего? - спросила Делавэр.
- Это человек, - сказал Вандербильт.
- Что человек?
- Вы что, слепые? Природа такого не сделает, говорит нам доктор Оливейра, она это хорошо знает, и со стороны доктора Йохансона я не слышу возражений. Итак, у кого хватит смекалки выдумать такое, а? Эта штука - биологическое оружие. Только человеку это по силам.
- Возражение, - объявил Йохансон. - Это не имеет смысла, Джек. Преимущество биологического оружия в том, что требуется лишь базовый рецепт. Всё остальное - репродукция…
- Очень даже может быть преимуществом, если вирусы мутируют, разве нет? Вирус СПИДа постоянно мутирует. Только подумают, что поймали его, - глядь, а он снова изменился.
- Это совсем другое. Мы имеем здесь суперорганизм, а не вирологическую инфекцию. Должна быть какая-то причина, по которой они различаются. Что-то происходит с их ДНК после деления. Они кодируются иначе, по-другому. Нас не интересует, кто это сделал. Мы должны выяснить, какой в этом смысл .
- Смысл - всех нас уничтожить! - с раздражением сказал Вандербильт. - Эта штука здесь для того, чтобы уничтожить свободный мир.
- Хорошо, - прорычал Йохансон. - Тогда расстреляйте её. Может, нам проверить, не мусульманские ли это клетки? Может, их ДНК - исламская и фундаменталистская.
Вандербильт воззрился на него:
- На чьей вы, собственно, стороне?
- На стороне науки.
- А вы понимаете, почему вчера ночью упали и ударились головой? - Вандербильт высокомерно усмехнулся. - После бутылки бордо, кстати сказать. Как ваше самочувствие, доктор? Голова не болит? Почему бы вам не попридержать язык?
- Тогда и вы меньше распускайте свой. Вандербильт запыхтел. Ли окинула его насмешливым взглядом и подалась вперёд:
- Вы сказали, речь идёт о различной кодировке, правильно?
- Правильно, - кивнула Оливейра.
- Я не учёный. Но не может ли быть так, что кодировка выполняет ту же задачу, что и коды у людей? Военный код, например.
- Да, - кивнула Оливейра. - Вполне возможно.
- Код, чтобы узнавать друг друга.
Уивер что-то нацарапала на листочке и протянула Эневеку. Он прочитал и коротко кивнул.
- А для чего им друг друга узнавать? - спросил Рубин. - И почему таким сложным способом?
- Я думаю, это лежит на поверхности, - сказала Кроув. Какое-то время был слышен шорох целлофана, который она снимала с пачки сигарет.
- Что именно? - спросила Ли.
- Я думаю, это служит коммуникации, - сказала Кроув. - Эти клетки связываются друг с другом. Это форма беседы.
- Вы считаете, эта штука… - Грейвольф уставился на неё. Кроув закурила, затянулась и выпустила дым:
- Они общаются друг с другом. Да.
Пандус
- Что случилось ночью? - спросила Оливейра, когда они спускались вниз, к лаборатории.
Йохансон пожал плечами:
- Ни малейшего представления не имею.
- А как чувствуете себя теперь?
- Странно. Головная боль уходит, но в моих воспоминаниях провал величиной с ангар.
- Какой нелепый случай, а? - Рубин повернулся на ходу и блеснул зубами. - Теперь мы оба с головной болью. Бог мой, я лежал пластом.
Оливейра разглядывала Рубина с неопределённым выражением лица:
- Мигрень, говорите?
- Да. Ужасная! Случается нечасто, но когда случается, помогает только одно: принять снотворное и выключить свет.
- Проспали до утра?
- Конечно. - Вид у Рубина был виноватый: - Мне очень жаль. Но тут теряешь всякий контроль, серьёзно. Иначе бы я показался.
- А разве вы не показались?
Её вопрос прозвучал как-то странно. Рубин растерянно улыбнулся:
- Нет.
- Точно нет?
- Мне же лучше знать.
В голове Йохансона что-то щёлкнуло. Как сломанный диапроектор. Направляющие полозья пытаются захватить картинку и соскальзывают.
Почему Оливейра спросила его об этом?
Они остановились перед дверью лаборатории, и Рубин набрал цифровой код. Когда он вошёл, Оливейра тихо сказала Йохансону:
- Эй, в чём дело? Вы же были твёрдо уверены, что вчера ночью видели его.
Йохансон уставился на неё:
- В чём я был уверен?
- Когда мы с вами сидели на ящике, - шепнула Оливейра. - Вы сказали, что видели его.
Щёлк. Полозья снова попытались захватить картинку. Щёлк.
Его голова была набита ватой. Они пили вино, это он помнил. И потом он… что видел? Щёлк. Оливейра подняла брови.
- Ну… - сказала она, входя. - Кажется, вспомнили?!
Нейронный компьютер
Они сидели в JIC перед компьютером Уивер.
- Смотри, - объясняла она. - Это дело с кодировкой даёт нам новую исходную точку.
Эневек кивнул:
- Клетки не все одинаковы. Они не как нейроны.
- И дело не только в способе, как они связаны друг с другом. Может, в кодировке ДНК и лежит ключ к слиянию клеток.
- Нет. Слияние вызвано чем-то другим. Чем-то дальнодействующим.
- Вчера мы договорились до запаха.
- О'кей, - сказал Эневек. - Попробуй. Программируй так, что они производят некое пахучее вещество, которое сигнализирует о слиянии.
Уивер задумалась. Потом позвонила по местному телефону в лабораторию:
- Сигур? Привет! Мы сидим над симуляцией. Не возникло ли у вас за это время идеи, как клетки сплавляются между собой? - Некоторое время она выслушивала ответ. - Вот именно. Мы попробуем. Держи меня в курсе.
- Что он сказал? - спросил Эневек.
- Они пробуют фазовый тест. Хотят заставить желе распасться, а потом снова слиться.
- Значит, они тоже думают, что клетки издают запах?
- Да. - Уивер наморщила лоб. - Вопрос в том, какая клетка начинает процесс? И почему? Кто-то же должен вызвать цепную реакцию.
- Генетическая программа. Лишь определённые клетки могут запускать процесс слияния. - Часть мозга, которая может больше, чем все остальные… - размышляла Уивер. - Хм, это подкупает. И всё же этого как-то недостаточно.
- Погоди! Может, мы на неверном пути. Мы исходим из того, что эти клетки вместе образуют большой мозг.
- Я убеждена, что так и есть.
- Я тоже. Но я только что подумал, что… - Эневек лихорадочно соображал. - Тебе не кажется странным, что они отличаются друг от друга? Мне пришла в голову возможная причина для такого кодирования. Кто-то программирует их ДНК, чтобы они могли выполнять специфические задания. Но если это так - тогда каждая из этих клеток сама себе мозг. - Он продолжал размышлять, но не имел ни малейшего представления, как это может происходить. - Это означало бы, что ДНК каждой клетки и есть её мозг.
- ДНК, которая может думать?
- Вроде того.
- Тогда она должна быть обучаемой. - Она взглянула на него, полная сомнений. - Я готова поверить многому, но этому?
Она была права. Это ересь. Потребовалась бы совершенно новая биохимия. Чего не могло быть.
Но если бы всё-таки это функционировало… Фантастика!
- Ещё раз, как обучается нейронный компьютер? - спросил он.
- Посредством всё более сложных одновременных вычислений. С опытом растёт число альтернатив действия.
- И как он всё это запоминает?
- Да сохраняет и всё.
- Для этого каждая единица должна иметь в своём распоряжении площадку памяти. В сплетении площадок памяти возникает искусственный разум.
- Куда ты клонишь?
Эневек стал объяснять. Она слушала, время от времени отрицательно мотала головой и просила объяснить ещё раз.
- Ты заново переписываешь биологию, насколько я понимаю.
- Правильно. Тем не менее, могла бы ты запрограммировать процесс, который протекал бы подобным образом? Хотя бы кусочек процесса.
- Кусочек - всё равно много. Ну ты даёшь, Леон! Что за сумасшедшая теория! Но хорошо. О'кей. Я попробую.
Она потянулась. Засветились золотые волоски на её загорелых руках. Под тканью майки обозначились мышцы. Эневек подумал, как ему нравится эта широкоплечая, компактная девушка.
В ту же минуту она взглянула на него. - Но тебе это будет кой-чего стоить, - угрожающе сказала она.
- Ну, говори, чего.
- Спины и плеч. Расслабляющий массаж. - Она ухмыльнулась. - Причём плата - вперёд. Пока я программирую.
Эневек был потрясён. Имела его теория какой-то смысл или нет - было уже не так важно. Главное, она себя окупала.
Рубин
Кобеду все собрались в офицерской кают-компании. Состояние Йохансона между тем улучшилось. Они с Оливейра очень хорошо понимали друг друга и не особенно огорчились, когда Рубин отказался идти на обед, заявив, что не чувствует голода после мигрени.
- Пойду прогуляюсь по «крыше», - сказал он, стараясь всем своим видом вызвать сострадание.
- Смотрите, осторожнее, - улыбнулся Йохансон. - Здесь легко оступиться.
- Не беспокойтесь, - ответил Рубин. А сам подумал: знал бы ты, как я осторожен! - Буду держаться от края подальше.
- Вы нам ещё понадобитесь, Мик.
- Ещё бы, - тихо сказала Оливейра, и он услышал. Ах, так? Рубин сжал кулаки. Они тут, наверное, языки себе истрепали, перемывая ему косточки. Но он своё возьмёт. Заслугу спасения человечества запишут на его счёт. Он достаточно долго ждал, чтобы выйти из тени ЦРУ. Как только эта миссия будет позади, не останется никаких оснований прятать от мира его достижения. Когда не будут действовать больше никакие подписки о неразглашении, он сможет опубликовать всё - и получит признание.
Пока он шагал вверх по пандусу, настроение его улучшилось. На третьем уровне он свернул в боковой коридор и остановился перед узкой запертой дверью. Набрал цифровой код. Дверь открылась, и Рубин попал в следующий коридор. Дошёл до следующей двери. Набрал код и здесь, на консоли зажглась зелёная лампочка, над ней был объектив за стеклом. Рубин приблизил к нему правый глаз, объектив отсканировал узор его сетчатки и дал блокирующей системе добро. Дверь открылась. Он заглянул в просторное сумрачное помещение, полное компьютеров и мониторов, похожее на CIC. За пультами сидели военные и гражданские. Воздух вибрировал от работы аппаратуры. У большого, освещенного изнутри стола-карты стояли Пик, Вандербильт и Ли.
- Входите, - холодно сказал Пик, подняв голову. Рубин подошёл ближе и почувствовал, как его уверенность в себе уменьшилась.
- Мы очень хорошо продвинулись, - зачастил он. - Всегда на шаг впереди…
- Сядьте, - перебил его Вандербильт, указав на стул по другую сторону стола. Рубин подчинился. Те трое остались на ногах, и он оказался как перед трибуналом.
- Этот случай ночью был, конечно, очень глупый, - добавил он.
- Глупый? - Вандербильт упёрся костяшками пальцев в стол. - Вы полный идиот. В других обстоятельствах я бы выкинул вас за борт.
- Минуточку, я…
- Зачем вы его ударили?
- А что мне оставалось?
- Лучше надо было смотреть. Недотёпа! Не надо было его впускать.
- Это не моя ошибка, - возмутился Рубин. - Это ваши люди должны смотреть, кто тут шляется.
- Зачем вы открыли эту проклятую переборку?
- Потому что… ну, я думал, может, понадобится… ведь было соображение насчёт…
- Что?
- Послушайте меня внимательно, Рубин, - сказал Пик. - Переборка в ангар имеет одну-единственную функцию, и вы это знаете. Она служит для ввоза и вывоза громоздкого материала. - Его глаза сверкнули. - И почему вам понадобилось открыть непременно эту переборку?
Рубин закусил губу.
- Просто вам лень было идти в обход, вот и вся причина. - Как вы можете так говорить?
- Могу, потому что это правда, - Ли обошла вокруг стола и села перед Рубиным на край. Она смотрела на него снисходительно, почти дружелюбно. - Вы же сказали, что идёте подышать воздухом.
Рубин осел на своём стуле. Конечно, он это сказал. И, конечно же, система наблюдения всё это записала.
- А потом вы снова вышли подышать.
- Но ведь в ангаре никого не было, - оправдывался он. - И ваши люди не сказали, что это не так.
- Охрана ничего не сказала, потому что её никто ни о чём не спросил. Это ваша обязанность - всякий раз спрашивать разрешения открыть переборку. Два раза подряд такое не происходит. Поэтому вас и не оповестили.
- Мне очень жаль, - пролепетал Рубин.
- Я должна признать, что и охрана не на высоте. Вторую прогулку Йохансона в ангар мы прозевали. При подготовке миссии мы допустили ошибку: не инсталлировали сплошную систему прослушивания. Мы, например, не знаем, о чём говорили Оливейра и Йохансон, когда устроили маленькую вечеринку на ящике. И, к сожалению, мы не слышим разговоров на пандусе и на «крыше». Но это не меняет того обстоятельства, что вы вели себя как последний дурак.
- Я обещаю, этого больше никогда…
- Вы - дырка в системе надёжности, Мик. Безмозглый дурак. И хотя я не во всём единодушна с Джеком, в данном случае я только помогу ему выкинуть вас за борт, если это повторится. Я сама лично подманю ради такого случая парочку акул и с радостью полюбуюсь, как они будут выгрызать вам потроха. Вы меня поняли? Я убью вас.
Её голубые глаза всё ещё смотрели на него дружелюбно, но Рубин догадывался, что она не поколеблется привести свои угрозы в исполнение.
Он боялся этой женщины.
- Я вижу, до вас дошло. - Ли хлопнула его по плечу и снова вернулась к остальным. - Хорошо, теперь о мерах нейтрализации. Наркотик подействовал?
- Мы впрыснули Йохансону миллилитр, - сказал Пик. - Больше - вывело бы его из строя, а в настоящий момент мы не можем себе этого позволить. Вещество работает как ластик в мозгу, оно всё стирает, но нет гарантии, что он не вспомнит.
- Как велик риск?
- Трудно сказать. Какое-нибудь слово, цвет, запах - если мозг найдёт какую-нибудь ниточку, он схватится за неё и реконструирует всю картину.
- Риск велик, - пробурчал Вандербильт. - Пока что мы не нашли такого средства, которое полностью подавляло бы воспоминания. Слишком мало знаем о способе действия мозга.
- Значит, надо за ним понаблюдать, - сказала Ли. - Как вы думаете, Мик, долго ещё Йохансон будет нам нужен?
- О, мы продвинулись сильно, - горячо воскликнул Рубин. Тут ему было чем восстановить репутацию. - Уивер и Эневек прорабатывают идею феромонного слияния. Оливейра и Йохансон тоже натолкнулись на возможность запаха. Сегодня после обеда мы будем проводить фазовый тест, чтобы получить доказательства. Если подтвердится, что слияние клеток происходит при помощи запаха, это будет хорошая перспектива.
- В случае. Если. Возможно. Могло бы. - Вандербильт запыхтел. - Когда вы получите это проклятое средство?
- Это исследовательская работа, Джек, - сказал Рубин. - Никто же не стоял над душой у Александра Флеминга и не спрашивал, когда же он, наконец, откроет пенициллин.
Вандербильт хотел возразить, но тут от пульта к ним подошла женщина и сказала:
- В CIC расшифровали сигнал.
- Scratch?
- Вроде бы. Кроув сказала Шанкару, что его расшифровали.
Ли взглянула в сторону пульта, куда поступали все картинки и разговоры из CIC. Там были видны Шанкар, Кроув и Эневек. К ним подошла Уивер.
- Значит, сейчас мы получим сообщение, - сказала Ли. - Уж разыграйте удивление, господа.
Combat Information Center
Все сгрудились вокруг Кроув и Шанкара, чтобы увидеть ответ. Уже не в форме спектрограммы, а в оптическом переложении сигнала, полученного накануне.
- Это и есть ответ? - спросила Ли.
- Хороший вопрос, - сказала Кроув.
- Что такое Scratch вообще? - спросил Грейвольф, который тоже явился в сопровождении Делавэр. - Это язык?
- Scratch, может быть, и да, но не в той форме, как он закодирован, - объяснил Шанкар. - Это как у нас с посланием из Аресибо. Ни один человек на Земле не разговаривает бинарным кодом. В принципе, это не мы послали сигнал в космос, а наши компьютеры.
- Что мы отсюда можем узнать, - сказала Кроув, - это структуру Scratch. Почему на слух она воспринимается, как звук иглы, проехавшей поперёк пластинки. Это стаккато в низкочастотном диапазоне, пригодном для того, чтобы пересечь весь океан. Низкочастотные волны преодолевают самые большие расстояния. К тому же стаккато противоестественно быстрое. Проблема с инфразвуком состоит в том, что шумы на частоте ниже ста герц мы должны во много раз ускорить, чтобы сделать их слышными. И при этом стаккато, и без того быстрое, убыстряется ещё больше. Но ключ к пониманию лежит в замедлении.
- Мы должны растянуть звук, - сказал Шанкар, - чтобы различить подробности. Вот мы его и замедлили так, что на фоне царапающего звука стала различима последовательность импульсов разной длины.
- Как азбука Морзе, - сказала Уивер.
- Примерно так это и действует.
- И как вы это изобразите? - спросила Ли. - Через спектрограммы?
- С одной стороны. Но этого мало. Чтобы не увидеть, а услышать, мы прибегли к тому же приёму, как на радарных картинках со спутников, когда картинка становится видимой через искусственное раскрашивание. В нашем случае мы заменяем каждый сигнал с сохранением его длительности и интенсивности - на частоту, которую можем слышать. Если в оригинале различные уровни частоты, то мы соответственно пересчитываем. Так мы поступили со Scratch. - Кроув набрала приказ на клавиатуре. - То, что мы приняли, звучит приблизительно так.
Звук загрохотал, как барабан под водой. Быстрая, даже чересчур быстрая, но однозначно дифференцированная последовательность импульсов разной длины и громкости.
- Звучит действительно как код, - сказал Эневек. - И что это означает?
- Мы не знаем.
- Вы не знаете? - удивился Вандербильт. - А я думал, вы его расшифровали.
- Мы не знаем, что это за язык, - терпеливо сказала Кроув, - если его произнести в нормальном виде. Мы понятия не имеем, что означают записанные за последние годы сигналы Scratch. Но это и неважно. - Она выпустила дым через ноздри. - У нас есть кое-что получше, а именно: контакт. Мёррэй, покажи им первую часть.
Шанкар кликнул компьютерную картинку. Она заполнила экран бесконечными рядами цифр. Целые колонны этих цифр были одинаковы.
- Как вы помните, мы послали им вниз пару заданий по математике, - сказал Шанкар. - Как в тестах на интеллект. Там надо было продолжить децимальные ряды, взять логарифм, вставить недостающие элементы. Мы надеялись, что они там, внизу, войдут во вкус игры и пошлют ответ, который дал бы нам понять: мы вас услышали, мы здесь, мы соображаем в математике и можем ею оперировать. - Он указал на числовые ряды: - И вот результат. С оценкой отлично. Они всё выполнили правильно.
- О боже, - прошептала Уивер.
- Это значит вот что, - сказала Кроув. - Первое: Scratch- действительно вид языка. С большой вероятностью сигналы Scratch содержат комплексную информацию. Второе - и решающее! - это доказывает, что они в состоянии так перестроить Scratch, что он обретает смысл и для нас. Это успех первой величины. Он показывает, что они ни в чём нам не уступают. Они могут не только декодировать, но и кодировать.
Некоторое время все смотрели только на колонны цифр. Царило молчание, означавшее что-то среднее между волнением и подавленностью.
- Но что именно это означает? - спросил в тишине Йохансон.
- Ясно же, - ответила Делавэр. - Что кто-то думает и отвечает.
- Да, но разве не мог этот ответ дать компьютер?
- Он прав, - сказал Эневек. - Это показывает нам, что кто-то прилежно выполнил задание на счёт. Это впечатляет, но это ещё не доказательство самосознающей, разумной жизни.
- А кто же ещё мог отправить такой ответ? - огорошенно спросил Грейвольф. - Скумбрия?
- Нет, конечно. Но подумай. То, что мы сейчас видим перед собой, - это умелое обращение с символами. Более высокий интеллект этим не докажешь. Хамелеон, примитивно говоря, проводит высокосложные вычислительные действия, когда приспосабливается к цвету окружающей среды. Но на самом деле он даже не замечает этого. Некто, не знающий, насколько хамелеон разумен, мог бы сделать вывод, что у того чёрт знает какой интеллект, если он владеет программами, подгоняющими его внешность сегодня к зелёному листку, а завтра к скале. Ему можно приписать высокую степень познания, поскольку он, так сказать, расшифровал код окружающей среды, и творческий подход, поскольку он может подогнать под него и свой собственный код.
- Итак, что же мы тогда имеем? - разочарованно спросила Делавэр.
Кроув прижмурилась в улыбке.
- Леон прав, - сказала она. - Манипулирование с символами ещё не подтверждает, что эти символы поняты. Истинная духовность и творчество дают себя знать через образное мышление и знание причинно-следственных связей реального мира. И через глубокое понимание. Вычислительная машина не знает, как обходиться с общими правилами, не владеет логикой, не ориентируется во внешнем мире и не овладевает опытом. Я думаю, Ирр понимали это, когда формулировали свой ответ. Они должны были найти нечто такое, что показало бы нам, что они способны к высокому пониманию. - Кроув показала на компьютерную картинку: - Это результаты двух заданий на вычисление. Если вы присмотритесь внимательнее, то обнаружите, что первый результат повторяется одиннадцать раз подряд, потом три раза повторяется второй результат, один раз первый результат, снова девять раз второй, и так далее. На одном месте второй результат повторяется почти тридцать тысяч раз подряд. Но почему? Посылать нам каждый результат больше одного раза имеет смысл для того, чтобы сообщение было достаточно длинным, чтобы мы его зарегистрировали. Но Для чего эта, казалось бы, хаотическая последовательность?
- И тут на сцену выходит мисс Чужая, - сказал Шанкар и таинственно улыбнулся.
- Моя альтер эго Джоди Фостер, - кивнула Кроув. - Я Должна признаться, что ответ пришёл мне в голову, когда я думала о фильме. Последовательность - это тоже код. Если правильно прочитать его, то получишь картинку из чёрных и белых точек - то есть, то же самое, что и мы делали в SETI.
- Надеемся, не портрет Адольфа Гитлера, - сказал Рубин.
На сей раз он вызвал общий смех. Поскольку все смотрели фильм «Контакт» с Джоди Фостер. Там Чужие посылают на Землю картинку, которую просто взяли из того, что люди в ходе технической эволюции излучали в космос, и это случайно оказалось фото Гитлера.
- Нет, - сказала Кроув. - Это не Гитлер.
Шанкар дал компьютеру задание. Цифровые колонны исчезли и уступили место графическому изображению.
- Что же это? - подался вперёд Вандербильт.
- Вы не узнаёте? - Кроув улыбнулась всем по кругу. У кого какие предположения?
- Похоже на небоскрёб, - сказал Эневек.
- Эмпайр Стейт Билдинг, - предложил Рубин.
- Чепуха, - сказал Грейвольф. - Откуда им знать Эмпайр Стейт Билдинг? Это больше похоже на ракету.
- А откуда они знают ракеты? - спросила Делавэр.
- Ими усеяно морское дно. С ядерными боеголовками, с химическим оружием…
- А что это вокруг? - спросила Оливейра. - Облака?
- Может, вода, - сказала Уивер. - Может, это предмет из глубины.
- Вода - это уже ближе, - сказала Кроув. Йохансон почесал бороду:
- Это монумент. Может быть, символ. Что-нибудь… религиозное.
- Человеческое, слишком человеческое. - Кроув, казалось, уже была полна предвкушения общего ликования. - А почему бы вам не посмотреть на эту картинку под другим углом?
Они продолжали вглядываться в неё. Ли внезапно вздрогнула:
- Можете повернуть её на 90 градусов?
Пальцы Шанкара пробежались по клавиатуре, и картинка пришла в лежачее положение.
- Я всё ещё не вижу, что бы это могло быть, - сказал Вандербильт. - Рыба? Большое животное?
Ли отрицательно покачала головой и тихонько засмеялась:
- Нет, Джек. Узор вокруг - это волны. Морские волны. Моментальный снимок, сделанный снизу. Из глубины, близкой к поверхности воды.
- Что? А эта чёрная штуковина?
- Очень просто. Это мы. Это наш корабль.
«Иеремия», у берегов Ла-Пальмы, Канары
Может, им не следовало впадать в такую эйфорию.
В течение последних шестнадцати часов пылесос работал непрерывно и выдал на-гора тонны розово-белых червей, которым такая быстрая смена места не пошла на пользу. Большинство полопались, остальные в судорогах околели, высунув вперёд рыльца с дрожащими челюстями.
Фрост с первой минуты выбежал наружу - туда, где полихеты вместе с откачанной морской водой мощным фонтаном вырывались из рукава и плюхались в натянутую сеть, через которую стекала вода. Потом их сваливали в трюм корабля, пришвартованного к «Иеремии». Фрост воодушевлённо порылся в этой массе и, перемазавшись слизью, вернулся назад, победно потрясая пригоршнями кадавров.
- Хороший червь - это мёртвый червь! - громыхал он. - Попомните мои слова! Йе-е!
Все захлопали в ладоши.
Через некоторое время муть на дне осела, и они взглянули на застывшую лаву с прожилками. Оттуда поднимались ниточки газовых пузырьков. Камеры светоострова увеличили изображение, и Борман разглядел получше, что происходит с прожилками.
- Ковры бактерий, - сказал он.
- И что это значит? - спросил Фрост.
- Трудно сказать. Пока они на поверхности, опасности нет. Я не знаю, сколько их уже внедрено внутрь осадка. Грязные серые линии, кстати, это гидрат.
- Значит, он ещё существует!
- Насколько мы видим - да. Но мы не знаем, сколько его было перед этим. Выход воздушных пузырьков держится в области нормы. Я бы с некоторой осторожностью сказал, что мы небезуспешны.
Фрост удовлетворённо кивнул:
- Пойду принесу кофе.
Затем они долгие часы следили, как пылесос очищает плато, - до ломоты в глазах. В конце концов, ван Маартен прогнал Фроста в постель. Фрост и Борман три ночи подряд почти не спали.
- Следующая очередь спать - ваша, - заметил голландец Борману.
- Я не могу. - Борман потёр глаза. - Никто лучше меня не разбирается в гидратах.
Он был действительно на исходе сил. Команда пилотов хобота сменилась за это время уже трижды. Но в скором времени ожидалось прибытие Эрвина Сьюсса из Киля, и Борман хотел его дождаться.
Между тем опустилась ночь. Помещение наполняло тихое жужжание приборов. Световой остров и хобот медленно, но стабильно продвигались к северу. По данным «Полярной звезды», черви сосредоточены лишь на этой террасе. Потребуется ещё несколько дней, чтобы очистить всё, но надежда вновь оживала. Если черви и бактерии исчезнут, подточенный гидрат, возможно, снова восстановится.
Из-за сонливости он не заметил, когда изменилась картина на мониторе.
- Там что-то блестит, - сказал он, нагнувшись вперёд. - Отодвиньте хобот.
Ван Маартен прищурился: - Где?
- Посмотрите на монитор. В этом червивом месиве что-то блеснуло. Вот, опять!
Сон как рукой сняло. Теперь и камеры светоострова показывали: что-то не в порядке. Вокруг хобота взметнулось облако взбаламученного осадка. В нём кружились тёмные комья и поднимались вверх пузырьки.
Экраны хобота затемнились. Конец хобота отшвырнуло в сторону.

Предыдущая страница 26 Следующая страница


27 Франк Шетцинг

- Чёрт, что это?
Из громкоговорителя послышался голос пилота:
- Мы засосали что-то крупное. Помпа нестабильна. Я не знаю, может…
- Отъезжаем! - крикнул Борман. - Прочь от склона! Вот опять, в отчаянии подумал он. Как тогда на «Солнце». Прорыв газа. Они слишком долго долбили на одном месте, и плато потеряло стабильность. Осадочные слои потревожило отсосом.
Нет, не прорыв газа. Гораздо хуже.
Хобот не успел отодвинуться. Облако вдруг словно взорвалось. Ударная волна сотрясла светоостров. Картинка взметнулась и опустилась.
- Это оползень, - крикнул пилот.
- Отключайте отсос, - Борман вскочил. - Отъезжайте. Теперь он увидел, как сверху падают крупные обломки скал. Вулканическая порода обваливалась на террасу. Где-то в облаке грязи и обломков терялся едва видимый хобот.
- Отсос отключён, - отозвался ван Маартен.
Они во все глаза смотрели за ходом оползня. Вниз обрушивалось всё больше и больше камней. Если эффект передастся почти отвесной стене вулканического конуса, то повалятся ещё более крупные куски. Вулканическая порода отличается хрупкостью. Из маленькой осыпи за несколько минут может возникнуть обвал, и в конце произойдёт то, чему они как раз хотели воспрепятствовать.
Надо успокоиться, подумал Борман. Бежать всё равно уже поздно.
Водяная гора высотой шестьсот метров…
Падение камней прекратилось.
Долгое время ничего не происходило. Они молча смотрели на монитор. Над террасой стояло мутное облако, рассеивая и отражая свет галогеновых ламп.
- Перестало, - сказал ван Маартен немного дрожащим голосом и позвонил пилотам.
- Светоостров пострадал, - сказал один из осветителей. - Выпала одна камера.
- А хобот?
- Кажется, застрял, - ответили из другого крана. - Система передаёт сигналы, но хобот не в состоянии их выполнить.
- Похоже, конец завалило камнями, - предположил другой пилот.
- Много там нападало? - тихо спросил ван Маартен
- Пусть сперва муть осядет, - ответил Борман. - Кажется, мы проскочили на голубом глазу.
- Хорошо. Тогда подождём. - Ван Маартен говорил в микрофон. - Никаких попыток освободить хобот.
Три часа спустя облако рассеялось. Правда, не полностью, но конец хобота можно было разглядеть. Снова появился Фрост. Волосы штопорами торчали во все стороны.
- Заклинило, - констатировал ван Маартен.
- Да, - Фрост поскрёб загривок. - Но, кажется, он цел. Только как его высвободить?
- Можно послать вниз робота, - предложил Борман.
- О нет! - застонал Фрост. - Сколько же это отнимет у нас времени?! А так хорошо всё начиналось!
- Придётся поторопиться. - Борман повернулся к ван Маартену: - Как скоро мы сможем снарядить «Рэмбо»?
- Немедленно.
- Тогда вперёд. Попробуем.
«Рэмбо» недаром получил своё прозвище от фильма с Сильвестром Сталлоне. Этот робот походил на уменьшенную версию «Виктора-6000», располагал четырьмя камерами, несколькими кормовыми и боковыми излучателями для стабилизации и двумя прочными, ловкими манипуляторами. Вскоре он уже спускался вдоль конуса вулкана, связанный с «Иеремией» электрооптическим кабелем. На мониторе появился светоостров. Робот опустился на террасу и направился к зажатому хоботу. Вблизи было отчётливо видно, что моторы и камеры хобота исправны, просто его основательно заклинило.
Манипуляторы «Рэмбо» принялись за работу. Он оттаскивал обломки, пока не дошёл до косо торчащего камня, который внедрился глубоко в осадок, прижав хобот к выступу скалы. Клешни манипулятора двигались взад и вперёд, пытаясь расшатать обломок. Но он засел прочно.
- Автомат не справится, - решил Борман. - Он не может развить достаточный импульс.
- А если пилоты просто дёрнут хобот вверх? - предложил Борман.
Ван Маартен покачал головой:
- Слишком рискованно. Рукав может порваться.
Они попытали счастья, тараня камень роботом под разными углами. К полуночи стало ясно, что машине не справиться. Между тем очищенная поверхность террасы снова начала покрываться червями, прибывавшими со всех сторон из темноты.
- Это мне совсем не нравится, - рычал Борман. - Как раз сейчас, когда и так всё нестабильно. Надо думать, как высвободить рукав, иначе я не вижу ничего хорошего.
Фрост наморщил лоб. И потом сказал:
- Хорошо. Тогда я посмотрю. Причём лично. Борман вопросительно взглянул на него.
- Ну, если «Рэмбо» не может, вниз отправлюсь я. Венец творенья, как-никак. Четыреста метров? Найдётся на борту подходящий костюмчик?
- Ты хочешь спуститься вниз? - вскричал Борман.
- А что? - Фрост потянулся, хрустнув суставами. - Чем я тебе не нравлюсь?

15 августа
«Независимость», Гренландское море

Кроув использовала ответ Ирр как повод послать в глубину второе, более сложное сообщение. Оно содержало информацию о человеческой расе, об её эволюции и культуре. Вандербильт был не очень доволен таким самораскрытием, но Кроув втолковала ему, что терять им нечего: Ирр уже и так почти выиграли войну.
- У нас только один шанс, - сказала она. - Мы должны внушить им, что заслуживаем права на существование, а для этого надо как можно больше рассказать им о нас. Может быть, они над этим просто не задумывались.
Оливейра, Йохансон и Рубин забились в лабораторию. Они пытались довести желе в танке до деления или до полной диффузии. То и дело связывались с Уивер и Эневеком. Уивер наделила своих виртуальных Ирр искусственной ДНК и встроила феромонное сигнализирующее вещество. И схема работала. Теоретически они тем самым доказывали, что одноклеточные используют для слияния запах, но в практическом эксперименте желе отказывалось от всякого сотрудничества. Существо - точнее, сумма существ, - превращалось в широкую лепёшку и оседало на дно танка.
Делавэр и Грейвольф тем временем изучали съёмки, сделанные дельфинами, но на них не было ничего особенного, кроме корпуса «Независимости», единичных рыб да других дельфинов, которые взаимно снимали друг друга. Они проводили всё время попеременно то в CIC, то на нижней палубе, где Росковиц и Браунинг всё ещё возились с ремонтом «Дипфлайта».
Ли знала, что даже лучшим людям временами грозит опасность пробуксовки мысли или её распыления, если их не вырывать из работы и не отвлекать на что-нибудь другое. Она навела справки о прогнозе погоды и удостоверилась, что до следующего утра ожидается тишь да гладь.
Она пригласила к себе Эневека, и выяснилось, что он очень мало осведомлён о кухне Крайнего Севера. Тогда она переложила ответственность на Пика, которому впервые за всю его военную карьеру пришлось хлопотать о еде.
Пик провёл несколько телефонных переговоров. Два вертолёта стартовали в сторону гренландского побережья. К вечеру он доложил Ли, что шеф-повар приглашает всех на вечеринку в 21.00. Вертолёты вернулись, неся на борту всё необходимое для устройства гренландского ужина. На взлётной палубе разместили столы, стулья и буфет, притащили музыкальный центр, а вокруг площадки установили тепло-излучатели, чтобы оттеснить холод.
На кухне царило столпотворение. Ли славилась умением осуществлять необычные идеи, причём в кратчайшие сроки. Оленина жарилась на сковородах и томилась в горшках. Настрогали мактаак - хрустящую шкурку нарвала, из тюленьего филе приготовили суп, сварили яйца гагары, напекли пресных лепёшек. Филе лосося поджарили с приправами, мороженое мясо моржа превратили в карпаччо, наготовили горы риса. Пик слепо положился на советы гренландских знатоков. И лишь одно блюдо показалось ему подозрительным: фаршированные овощами сырые кишки моржа. От него решено было отказаться.
В рубке и машинном отделении остался только дежурный персонал. В CIC тоже. Все остальные обязаны были явиться на взлётную палубу в 21.00: команда, учёные и военные. И хотя днём помещения судна казались пустынными, на палубе собралась целая толпа народу. Сто шестьдесят человек на входе получали безалкогольный коктейль, рассаживались или размещались у столиков, пока не открылся буфет, и постепенно начинали общаться.
Это была странная вечеринка - стальной высотный дом «острова» за спиной, а вокруг, насколько хватало глаз -
вид пустынного моря. Туман рассеялся, собравшись на горизонте в сюрреальные облачные горы, между которыми время от времени проглядывало низко зависшее солнце. Воздух был обжигающе холодный и прозрачный, и над морем простиралось тёмно-синее небо.
Некоторое время все старательно обходили тему, которая свела их на этом судне вместе. Приятно было болтать о другом. В то же время было что-то принуждённое в этих попытках держаться так, будто они встретились здесь случайно, как на каком-нибудь вернисаже. Незадолго до полуночи, в начинающихся сумерках хрупкая ширма, отделявшая их от главной темы, рухнула. К этому времени многие перешли на «ты». Свечи на столиках, защищённые от ветра, развили мощную гравитацию. Люди собирались группами вокруг шаманов науки, ища у них утешения, которого те не могли дать.
- А если серьёзно, - сказал командир «Независимости» Бьюкенен, обращаясь к Кроув, - неужто вы действительно верите в разум одноклеточных?
- А почему нет? - спросила Кроув.
- Ну, я вас умоляю. Ведь мы говорим о разумной жизни, верно?
- Вроде бы так.
- Значит… - Бьюкенен подыскивал слова. - Я не жду, что они похожи на нас, но уж наверняка они сложнее одноклеточных. Говорят, шимпанзе очень умные, киты и дельфины тоже, но все они обладают приличными размерами и большим мозгом. Муравьи, как мы уже знаем, слишком малы, чтобы продемонстрировать настоящий интеллект. А как же это может работать у одноклеточных?
- Вы всё валите в одну кучу, капитан. По-вашему, работать может только то, что вам удобно.
- Не понимаю, что вы имеете в виду.
- Она имеет в виду, - сказал Пик, - что раз уж человеку приходится уступать своё первенство, то хотя бы достойному противнику - большому, красивому, мускулистому.
Бьюкенен ударил ладонями по столу:
- Я просто не верю, что примитивные организмы смогут соперничать с человеком в интеллекте. Ничего не выйдет! Человек - это прогрессивное существо…
- Прогрессивное? - Кроув помотала головой. - Разве эволюция - это прогресс?
Бьюкенен выглядел затравленным.
- Хорошо, давайте посмотрим, - сказала Кроув. - Эволюция - это борьба за существование, выживание сильнейшего, если придерживаться Дарвина. Она сопряжена с борьбой либо против других живых существ, либо против природных катаклизмов. Развитие идёт путём естественного отбора. Но разве это автоматически ведёт к более высокой организации? И разве более высокая организация - прогресс?
- Я не очень осведомлён в эволюции, - сказал Пик. - Мне представляется так, что большинство живых существ в ходе природной истории становятся всё крупнее и сложнее. По крайней мере, человеческая раса. На мой взгляд, это прогресс.
- Неправильно. Мы видим лишь маленький исторический отрезок, внутри которого действительно идёт эксперимент с усложнением, но кто нам скажет, что этот эксперимент не заведёт нас в эволюционный тупик? То, что мы рассматриваем себя как высшую точку природной эволюции, - это наша завышенная самооценка. Вы все знаете, как выглядит эволюционное древо - с верхушкой и побочными ветвями. Итак, Сэл, если вы представите себе такое древо, то где вы видите на нём человечество? На верхушке или в виде боковой ветви?
- Без сомнения, верхушка основного ствола.
- Так я и думала. Это соответствует человеческому образу видения. Если многие ветви семейства животных расходятся в разные стороны и одна ветвь выживает, в то время как другие отмирают, то мы склоняемся к тому, чтобы объявить выжившую ветвь основным стволом. Но почему? Только потому, что она - пока - выжила? Но вдруг мы видим лишь незначительную побочную линию, которая случайно протянула дольше остальных. Мы, люди, - единственный уцелевший побег некогда пышного эволюционного куста. Остальные побеги засохли. Мы поскрёбыши эксперимента по имени Homo. Homo australopithecus: вымер. Homo habilis: вымер. Homo sapiens neanderthalensis: вымер. Homo sapiens sapiens: пока цел. Пока что мы завоевали господство на планете, но будьте осторожны! Парвеню эволюции не должны путать господство с превосходством и долгосрочным выживанием. Мы можем исчезнуть гораздо быстрее, чем нам хотелось бы.
- Может быть, вы и правы, - сказал Пик. - Но не упускайте из виду один решающий момент. Эта выжившая ветвь - единственный вид, обладающий высокоразвитым сознанием.
- Согласна. Но только давайте рассматривать это развитие на фоне общей панорамы природы. 80 процентов всех многоклеточных достигли гораздо большего эволюционного успеха, чем человек, совершенно избежав этой кажущейся тенденции к усложнению нервной организации. Наше оснащение духом и сознанием является прогрессом только с нашей субъективной точки зрения. А экосистеме Земли это причудливое, неправдоподобное краевое явление - человек - до сих пор принесло только одно: кучу неприятностей.
- Я по-прежнему убеждён, что за всем этим кроется человеческий умысел, - говорил в это время Вандербильт за соседним столом. - Но хорошо, я готов изменить убеждения. Если это не человеческий умысел, мы должны провести разведывательную работу среди Ирр. Мы эту отвратительную слизь будем держать под наблюдением ЦРУ до тех пор, пока не узнаем, что они думают и что планируют.
Он стоял с Делавэр и Эневеком в окружении военных и членов экипажа.
- Забудьте об этом, - сказала Делавэр. - У вашего ЦРУ кишка тонка.
- Фи, детка! - засмеялся Вандербильт. - Немного терпения - и мы проникнем в любой череп. Даже если он принадлежит поганому одноклеточному. Всё это лишь вопрос времени.
- Нет, вопрос объективности, - сказал Эневек. - А это предполагает, что вы в состоянии взять на себя роль объективного наблюдателя.
- Это мы можем. На то мы и разумные и цивилизованные люди.
- Будьте хоть каким разумным, Джек, вы не можете воспринимать природу объективно.
- Грубо говоря, вы так же субъективны и несвободны, как и животное, - довершила Делавэр.
- Какое животное вы имеете в виду? - захихикал Вандербильт. -• Моржа?
Эневек засмеялся:
- Я серьёзно, Джек. Мы всё ещё гораздо ближе к природе, чем нам кажется.
- Я - нет. Я вырос в большом городе. Никогда не жил на природе. И мой отец тоже.
- Это не играет роли, - сказала Делавэр. - Возьмём для примера змей. С одной стороны, их боятся, а с другой - почитают. Или акул: существует бесчисленное множество божеств в виде акул. Эта эмоциональная связь человека с другими формами жизни - врождённая, возможно, даже генетически заложенная.
- Вы говорите о народах, живущих среди дикой природы. А я говорю о человеке большого города.
- О'кей. - Эневек ненадолго задумался. - Вот есть у вас какие-нибудь фобии?
- Ну, не то чтобы фобия… - начал Вандербильт.
- Ну, омерзение? - Да.
- Перед чем?
- Тут я не особенно оригинален. Скорее, я как все. Терпеть не могу пауков.
- Почему?
- Потому что… - Вандербильт пожал плечами. - Они такие противные, разве нет?
- Нет, дело не в этом. Главное в фобиях нашего цивилизованного мира - это указание на опасность, которая нам грозила задолго до того, как мы стали жить в городах. Мы боимся грозы, боимся отвесных скал, проливного дождя, непрозрачной воды, боимся змей, собак и пауков. Почему мы не боимся электрического кабеля, револьвера, складного ножа, автомобиля, взрывоопасных веществ и розетки, ведь это всё гораздо опаснее пауков? Потому что в нашем мозгу высечено на скрижалях: бойся ползучих объектов и многоногих существ.
- Человеческий мозг развился в природном окружении, а не в машинном, - сказала Делавэр. - Наша духовная эволюция длилась два миллиона лет в теснейшем контакте с природой. Может быть, правила выживания внедрены в нас генетически, ведь цивилизация занимает лишь крошечную долю нашей общей эволюционной истории. Неужто вы правда думаете, что если ваш отец и дед жили исключительно в городе, то вся архаичная информация в вашем мозгу стёрлась? Почему мы боимся крошечных, ползающих в траве насекомых? Почему у вас отвращение к паукам? Потому что человечество выжило в эволюционной истории благодаря этому отвращению и страху: человек реже попадал в опасность и мог произвести больше потомства. Вот и всё. Я права, Джек?
Вандербильт перевёл взгляд на Эневека:
- И какое это имеет отношение к Ирр?
- Они, может, похожи на пауков, - ответил Эневек. - Фу, гадость! Так что не рассказывайте нам сказки о своей объективности. До тех пор, пока мы питаем отвращение к Ирр, к этому студню, к этим одноклеточным, мы ничего не узнаем о способе их мышления. Мы будем только стараться уничтожить этих чужеродных, чтобы по ночам они не заползали в наши пещеры и не крали наших детей.
Немного в сторонке в темноте стоял Йохансон и пытался в деталях вспомнить минувшую ночь. И тут к нему подошла Ли, протягивая бокал красного вина.
- А я думал, у нас безалкогольная вечеринка, - удивился Йохансон.
- Так оно и есть. - Она чокнулась с ним. - Но не догматичная. Я принимаю во внимание предпочтения моих гостей.
Йохансон попробовал. Вино оказалось хорошим. Марочным.
- Что вы за человек, генерал? - спросил он.
- Зовите меня Джуд. Так меня зовут все, кто не обязан стоять передо мной навытяжку.
- Я не могу понять вас, Джуд.
- А в чём проблема?
- Я вам не доверяю.
Ли улыбнулась, забавляясь, и выпила.
- Это взаимно, Сигур. Что было с вами прошлой ночью? Вы пытались мне внушить, что якобы ничего не помните.
- Я совершенно ничего не помню.
- А что вы делали так поздно в ангаре?
- Вышел расслабиться.
- Но вы уже расслабились с Оливейра.
- Да, приходится время от времени, когда много работаешь.
- М-м. - Ли взглянула мимо него на море. - А вы помните, о чём с ней говорили?
- О работе.
- И больше ни о чём? Йохансон посмотрел на неё:
- Что вы, собственно, хотите, Джуд?
- Хочу преодолеть этот кризис. А вы?
- Не знаю, одинаково ли мы это видим, - сказал Йохансон, немного помедлив. - А что останется, когда кризис минует?
- Наши ценности. Ценности нашего общества.
- Вы имеете в виду человеческое общество? Или американское?
Она повернула к нему голову. Голубые глаза на её красивом азиатском лице светились.
- А разве это не одно и то же?
Кроув вошла в раж, чувствуя поддержку Оливейра. Вокруг них собралась самая большая группа. Пик и Бьюкенен были в обороне, но если Пик становился всё задумчивее, то Бьюкенен уже кипел от гнева.
- Мы не убедительный результат некоего высшего развития природы, - говорила Кроув. - Человек - продукт случайности. С Землёй столкнулся огромный метеорит, и динозавры вымерли. Без этого события Землю населяли бы сегодня разумные завроиды или какие-нибудь другие разумные животные. Мы возникли из природной случайности, а не из закономерности. С тех пор как кембрийская эволюция создала первое многоклеточное, из миллионов мыслимых путей развития человек мог появиться только на одном.
- Но люди завоевали планету, - настаивал Бьюкенен. - Хотите вы этого или нет.
- Вы уверены? В настоящий момент ею владеют Ирр. Вернитесь в реальность, мы всего лишь маленькая группа из вида млекопитающих, и эту группу никак нельзя считать вершиной эволюции. Самые успешные млекопитающие - летучие мыши, крысы и антилопы. Мы не последний отрезок земной истории, мы не венец творения, а лишь его частица. Какое-то время может быть отмечено увеличением телесной и духовной сложности у одного из видов этой планеты, но в целом не просматривается никакой тенденции и уж тем более никакого прогресса. В целом жизнь не имеет вектора в направлении прогресса. Она привносит в экологическое пространство элемент сложности, но в то же время сохраняет и простые формы бактерий вот уже три миллиарда лет. У жизни нет причин желать какого-то улучшения.
- А как же согласовать то, что вы говорите, с планом Божественного творения? - спросил Бьюкенен почти с угрозой.
- Если Бог есть и если он разумный Бог, то он и устроил всё так, как я изобразила. И мы - вовсе не шедевр его мастерства, а лишь вариант, который выживет только в том случае, если осознает свою роль в качестве варианта.
- А что человек создан по его образу и подобию? Вы и это хотите оспорить?
- Вы такой упёртый, что даже не рассматриваете возможность, что это Ирр созданы по его образу и подобию?
Бьюкенен сверкнул глазами. Кроув не дала ему возможности ответить, выдохнув в его сторону облако сигаретного дыма:
- Но эта дискуссия устарела, дорогой друг. По какому ещё плану Бог мог создать свою избранную расу, как не по самому лучшему? Согласна, люди сравнительно крупные существа. Но разве большое тело обязательно лучшее тело? Некоторые виды в ходе естественного отбора действительно становятся всё крупнее, но большинство хороши именно маленькими. Во времена массового вымирания маленькие виды выживают лучше, а большие исчезают каждые несколько миллионов лет, эволюция снова устанавливает границу размеров, потом снова начинается рост - до следующего метеорита. Бух! Вот вам и план Божественного творения!
- Это фатализм.
- Нет, реализм, - сказала Оливейра. - Такие высокоспециализированные типы, как человек, при резких изменениях среды вымирают, потому что не могут приспособиться к новым условиям. Медведь коала - очень сложное творение и питается исключительно листьями эвкалипта. Что ему делать, если эвкалипты исчезнут? Придётся тоже помирать. А большинство одноклеточных, напротив, переживают оледенения и извержения вулканов, выбросы кислорода и метана, она могут тысячами лет пребывать в анабиозе и затем снова воскресать к жизни. Бактерии существуют в скалистой породе, в кипящих источниках, в ледниках. Мы не смогли бы выжить без них, но они без нас - легко. Даже сегодня кислород в воздухе - это продукт бактерий. Все элементы, которые определяют нашу жизнь, - кислород, азот, фосфор, сера, углерод - становятся доступны нам лишь благодаря активности микроорганизмов. Бактерии, грибок, одноклеточные, маленькие пожиратели падали, насекомые и черви перерабатывают отмершие растения и животных и снова возвращают их химические составные части в общую систему жизни. В океане - то же самое. Микроорганизмы - господствующая форма жизни моря. Это желе в нашем танке наверняка старше и, может быть, умнее нас, нравится вам это или нет.
- Вы не можете сравнивать человеческое существо с микробом, - прорычал Бьюкенен. - У человека - другое предназначение. Если вы этого не понимаете, то для чего вы вообще в этой команде?
- Для того, чтобы делать то, что нужно!
- Вы же в открытую предаёте дело человечества.
- Нет, это человек предаёт дело природы, проявляя непонимание форм жизни и их значения. Это единственный вид, который так поступает. Мы берём на себя право судить и оценивать: это, мол, полезные животные, а это вредные. Это важные, а это нет. Мы судим природу по тому, что видим, но видим мы лишь крошечный отрезок, которому придаём преувеличенное значение. Наше внимание устремлено на крупных животных и на позвоночных, главным образом на нас самих. Мы всюду видим позвоночных. На самом деле их число - 43 000, из которых 6000 рептилий, 10 000 птиц и 4000 млекопитающих. А беспозвоночных на сегодняшний день насчитывается почти миллион видов, из них одних жуков 290 000, то есть в семь раз больше, чем всех позвоночных.
Пик посмотрел на Бьюкенена.
- Она права, Крейг, - сказал он. - Прими к сведению. Они обе правы.
Мы - не успешный вид, - сказала Кроув. - Если вы хотите видеть успех, посмотрите на акул. Они существуют в неизменной форме с девонского периода, 400 миллионов лет. Они в сто раз старше самого древнего предка человека, и их 350 видов. Но Ирр, может быть, ещё старше. Если они одноклеточные и если они умудряются коллективно думать, то они старше нас на вечность. При таком отрыве нам их никогда не догнать. Конечно, мы могли бы их убить. Но зачем нам рисковать? Мы же не знаем, какое значение они имеют для нашего собственного существования. Может, жить с таким врагом плохо, а без него вообще невозможно?
- Вы хотите защитить американские ценности, Джуд? - Йохансон покачал головой. - Тогда мы потерпим поражение.
- А что вы имеете против американских ценностей?
- Ничего. Но вы же слышали, что говорит Кроув: разумные формы жизни на других планетах, может быть, не похожи ни на человека, ни на млекопитающих и, может, базируются вовсе не на ДНК. То есть, их система ценностей может быть совсем иной, чем наша. Как вы думаете, какую моральную и социальную модель вы встретите там, внизу? У существ, культура которых основана, может быть, на делении клетки и на коллективном самопожертвовании. Как вы хотите достичь понимания с ними, если сами принимаете лишь те ценности, которые близки даже не всем людям?
- Вы неправильно меня поняли, - сказала Ли. - Мне уже ясно, что мы не собственники морали. Вопрос вот в чём: должны ли мы любой ценой входить в положение других и понимать их точку зрения? Или не лучше ли вложить все силы в попытку сосуществования?
- При которой каждый оставляет другого в покое?
- Да.
- Позднее прозрение, Джуд, - сказал Йохансон. - Я думаю, коренные жители Америки, Австралии, Африки и Арктики в своё время только приветствовали бы вашу точку зрения. Как и многие виды животных, которых мы истребили. Ясно, что ситуация гораздо сложнее. Вряд ли мы сможем понять, как думают другие. Но всё же надо попытаться, поскольку мы уже слишком далеко зашли в войне друг против друга. Наше общее жизненное пространство стало чересчур тесным, остаётся лишь сожительство. А это возможно только в том случае, если мы откажемся от своих чрезмерных притязаний.
- И как, по-вашему, это должно выглядеть? Мы должны перенять жизненные привычки одноклеточных?
- Естественно, нет. Для нас это было бы генетически невозможно. Даже то, что мы определяем как культуру, внедрено в наших генах. Культурная эволюция началась в доисторические времена, тогда всё и было предопределено. Культура - биологична. Или вы полагаете, что нам нужны какие-то новые гены для того, чтобы строить корабли? Мы конструируем самолёты, вертолёты и оперные театры, но мы делаем это, чтобы применить нашу древнюю активность на так называемом цивилизованном уровне. Это мало чем отличается от того состояния, когда мы впервые выменяли каменный топор на кусок мяса: войны, столкновения племён, торговля. Культура - часть нашей эволюции. Она служит тому, чтобы мы могли поддерживать стабильное состояние…
- …пока стабильное состояние не даст крен. Я понимаю, куда вы клоните, Сигур. В доисторические времена наследственный материал сформировал культуру и, соответственно, изменил нас генетически. Итак, нашим поведением управляют гены. Они принудили нас к этой беседе, как бы ни была для нас унизительна эта мысль. Вся наша интеллектуальная база, которой мы так гордимся, есть лишь результат генетического управления, а культура - не более чем репертуар социального поведения, пристёгнутый к борьбе за выживание.
Йохансон молчал.
- Я сказала что-то не то? - спросила Ли.
- Нет. Я заворожённо и взволнованно слушаю. Вы совершенно правы. Человеческая эволюция - это взаимовлияние генетических и культурных изменений. Были генетические изменения, которые привели к росту нашего мозга. Это была чистая биология, которая сделала возможной нашу речь, когда природа 500 тысяч лет назад перестроила нашу гортань и образовала центры речи в коре головного мозга. Но это генетическое изменение привело к культурному развитию. Язык формулировал познание, прошлое, будущее и воображение. Культура - результат биологического процесса, а биологические изменения следуют как реакция на дальнейшее развитие культуры. Хоть и очень медленно, но так.
Ли улыбнулась. - Как хорошо, что я не спасовала перед вами.
- Ничего другого я и не ожидал, - галантно ответил Йохансон. - Но вы сами сказали, Джуд: наше хвалёное культурное многообразие упирается в генетические границы. А они проходят там, где начинается культура разумных нелюдей. Мы образовали множество культур, но все они базируются на необходимости защитить наш вид. Мы не можем перенять ценности другого вида, чья биология противостоит нашей и может оказаться нашим естественным противником в борьбе за жизненное пространство и ресурсы.
- Значит, я права! Нам не надо предпринимать попытку понять Ирр. Мы должны найти способ оставить друг друга в покое.
- Нет, вы неправы. Потому что они не оставят нас в покое.
- Тогда нам конец.
- Почему?
- Разве мы не пришли к согласию, что люди и не-люди не могут достичь консенсуса?
- Можно прийти к согласию и в том, что христиане и мусульмане не могут достичь консенсуса. Послушайте, Джуд: мы не можем и не обязаны понимать Ирр. Но мы должны дать место тому, чего мы не понимаем. Решение заключается в отступлении, и в настоящий момент отступить нужно нам. Этот путь должен сработать. Он ведёт не через эмоциональное понимание - его не будет. Но через изменённую точку зрения. Через понимание мира, который тем обширнее, чем дальше мы удаляемся от своего вида, ища дистанцию по отношению к самим себе. Без этой дистанции мы будем не в состоянии выработать у Ирр другой взгляд на нас, отличный от того, что у них уже есть.
- Разве мы как раз не пытаемся отступить? Уже одним тем, что ищем контакта с ними.
- И что из этого следует? Ли молчала.
- Джуд, выдайте мне тайну. Почему я вас так ценю и так мало вам доверяю?
Они посмотрели друг на друга.
От стоячих столиков до них доносился шум разговоров. Обрывки разговоров превращались в возгласы, в крики. В этот момент из громкоговорящей радиосвязи по палубе разнеслось:
- Тревога дельфинов! Внимание! Тревога дельфинов! Ли первая прервала дуэль взглядов. Она повернула голову и глянула на сумрачное море.
- Боже мой, - прошептала она. Море больше не было сумрачным. Оно начало светиться.
Голубое Облако
Повсюду флюоресцировали волны. Тёмно-синие острова поднимались из глубины к поверхности воды, расширялись и сливались, и всё это выглядело, будто северное сияние пролилось в море.
«Независимость» покачивалась в море света.
- Если это ответ на твоё последнее послание, - сказал Грейвольф Кроув, не отводя взгляда от игры света, - то на кого-то ты произвела сильное впечатление.
- Какая красота, - прошептала Делавэр.
- Смотрите! - воскликнул Рубин.
Свет начал пульсировать. В нём возникали гигантские вихри, они вращались вначале медленно, потом всё быстрее, пока не закрутились спиральными галактиками, втягивая внутрь себя потоки синевы. Центры стали уплотняться. Тысячи сверкающих звёзд вспыхивали в них и снова угасали…
Сверкнула молния.
Кто-то на палубе вскрикнул.
Картина разом преобразилась. Воду пронизывали яркие разряды, разветвляясь между разбегающимися вихрями. Под поверхностью воды бушевала беззвучная гроза. В следующий момент вихри начали удаляться от корпуса «Независимости», разбегаясь во все стороны. Голубое Облако устремилось к горизонту с ошеломительной скоростью и исчезло из поля зрения.
Грейвольф первым вышел из оцепенения.
Он бросился бежать к «острову». Делавэр за ним. Остальные тоже. Грейвольф слетел вниз по лестнице, держась только за перила, и устремился в CIC, Пик и Ли за ним по пятам. Мониторы наружных камер не показывали ничего, кроме тёмно-зелёной воды, потом в поле зрения появились Два дельфина.
- Что это? - крикнул Пик. - Что говорит эхолот? Один из дежурных радистов повернулся:
- Там что-то большое, сэр. Что-то, я не знаю… трудно сказать… Будто бы…
- Что будто бы? - Ли тряхнула его за плечо. - Докладывайте, вы, идиот! Что тут происходит?
Радист побледнел.
- Это… это… на экране не было ничего, потом вдруг возникли какие-то плоскости. Они возникли из ничего, я клянусь, вода вдруг превратилась в материю. Они слились в стену… она повсюду…
- Немедленно поднять в воздух «Кобры». Обширный разведывательный полёт.
- А что поступило от дельфинов? - спросил Грейвольф.
- Неизвестная форма жизни, - ответила женщина-матрос. - Они первыми засекли.
- Локализация?
- Повсюду сразу. Удаляется. Сейчас в километре отсюда, но снова стягивается. Сонар показывает массивное присутствие по всем направлениям.
- А где сейчас дельфины?
- Под судном, сэр. Прибились к шлюзу. Я думаю, им страшно! Они хотят внутрь.
В CIC сбегалось всё больше народу.
- Выведите на большой монитор спутниковую картинку, - приказал Пик.
Большой экран показал «Независимость» из перспективы кихола. Судно лежало посреди тёмной воды. От голубого света и молний - никакого следа.
- Только что всё было светло, - сказал человек, контролирующий спутник.
- А мы можем получить картинку с другого спутника?
- Сейчас нет, сэр.
- О'кей. Тогда пусть кихол увеличит захват.
«Независимость» на мониторе съёжилась. Спутник увеличил поле видимости. Во все стороны от судна простиралось свинцовое Гренландское море. Из громкоговорителя послышались свист и кликанье дельфинов. Они всё ещё возвещали присутствие неизвестной формы жизни.
- Этого мало.
Кихол расширил картинку дальше. Теперь объектив захватывал участок в сто квадратных километров. «Независимость» с её 250 метрами длины казалась щепочкой.
Все, затаив дыхание, смотрели на монитор.
Теперь стало видно.
Судно было окружено громадным светящимся кольцом. В нём вспыхивали молнии.
- Как велика эта штука? - шёпотом спросил Пик.
- Четыре километра диаметром, - сказала женщина у монитора. - Даже больше. Это похоже на некий шланг. То, что мы видим на картинке, это отверстие, а сам этот шланг тянется в глубину. Мы, так сказать, находимся в его жерле…
- И что это?
Рядом с Пиком возник Йохансон:
- Желе, я думаю.
- Ну, браво, - прохрипел Вандербильт. - Что же, чёрт побери, вы им туда заслали? - накинулся он на Кроув.
- Мы попросили их показаться, - сказала Кроув.
- Теперь вы довольны? Шанкар сердито обернулся к нему:
- Мы же хотели выйти на контакт, разве нет? Чем вы недовольны? Вы хотели, чтобы они выслали к нам конных парламентёров?
- Пошёл сигнал!
Все обернулись к радисту, который отвечал за акустику. К нему подбежал Шанкар и нагнулся к монитору.
- Ну, что? - крикнула ему Кроув.
- Спектрографический узор - Scratch.
- Это ответ?
- Не знаю…
- Кольцо! Оно сужается!
Все головы взметнулись к большому экрану. Светящееся кольцо начало медленно сужаться вокруг корабля. Одновременно от «Независимости» удалялись две крохотные точки. Два боевых вертолёта вылетели на разведку. Свист и кликанье дельфинов в громкоговорителе усилились.
Внезапно все наперебой заговорили.
- Молчать! - рявкнула Ли. Она напряжённо вслушивалась в голоса дельфинов. - Это уже другой сигнал.
- Да, - Делавэр слушала, прикрыв глаза. - Неизвестная форма жизни и…
- Косатки! - крикнул Грейвольф.
- Несколько больших тел приближаются снизу, - подтвердила женщина с эхолота. - Они поднимаются изнутри трубы.
Грейвольф посмотрел на Ли:
- Мне это не нравится. Надо впустить дельфинов на корабль.
- Почему именно сейчас?
- Я не хочу рисковать жизнью животных. Кроме того, нам нужны съёмки их камер.
Ли поколебалась.
- Хорошо. Впустите. Я дам знать Росковицу. Пик, возьмите четверых человек и сопровождайте О'Бэннона на нижнюю палубу.
- Леон, - скомандовал Грейвольф. - Лисия.
Они выбежали за дверь. Рубин смотрел им вслед. Потом наклонился к Ли и что-то тихо сказал ей. Она кивнула и снова повернулась к мониторам.
- Подождите меня! - крикнул Рубин вдогонку группе. - Я с вами.
Нижняя палуба
Росковиц вбежал на нижнюю палубу ещё раньше учёных, в сопровождении Браунинг и ещё одного техника. И выругался, увидев неисправный «Дипфлайт». Его всё ещё не починили, и он плавал на поверхности, с открытыми кабинами, закреплённый цепью, свисавшей с потолка.
- Почему он ещё не готов? - накинулся он на Браунинг.
- Дело оказалось сложнее, чем мы думали, - оправдывалась старший техник. - Там управляющая автоматика…
- Ах, чёрт! - Лодка стояла почти над шлюзом. - Как мне это надоело. Всякий раз, когда надо впускать и выпускать дельфинов, она тут путается под ногами.
- Простите, сэр, но она никому не мешает, а как только мы её починим, так снова подтянем к потолку.
Росковиц ещё поворчал и встал за пульт. Лодка загораживала ему шлюз. Он ещё раз выругался как следует. В спешке, в какой переоборудовалась «Независимость», они многое прозевали! Почему, чёрт побери, дефекты обнаруживаются только в деле? Взяли в привычку проводить испытания в виртуальном пространстве, а потом в реальности лодка загораживает ему шлюз!
С пандуса донеслись гулкие шаги. Грейвольф, Делавэр, Эневек и Рубин спустились вниз, за ними шёл Пик со своими людьми. Солдаты распределились по обе стороны бассейна. Рубин и Пик подошли к Росковицу, а Грейвольф с остальными облачались в неопреновые костюмы и натягивали очки.
- Готово, - сказал Грейвольф и показал пальцами знак «о'кей». - Впускайте.
Росковиц кивнул и включил подзывающую автоматику. Учёные попрыгали в бассейн, тела их освещались подводными прожекторами. Они выплыли на середину и на уровне шлюза один за другим нырнули в глубину.
Он открыл нижние переборки.
Делавэр донырнула до шлюза. Ещё подплывая, она увидела, как тремя метрами ниже стеклянных переборок начали расходиться стальные. Тотчас внутрь прошмыгнули два дельфина. Они нервничали и тыкались в стекло, просясь наверх. Грейвольф дал знак подождать ещё. Внутрь шлюза скользнул ещё один дельфин.
Стальные переборки, между тем, раскрылись полностью. Под стеклянным окном зияла пропасть. Делавэр напряжённо всматривалась в темноту. Ничего необычного пока не было видно - ни света, ни молний, ни косаток - и ни одного из трёх остальных дельфинов. Тут в шлюз скользнул четвёртый дельфин, и Грейвольф дал знак Росковицу. Стальные переборки начали сходиться. В шлюзе включились датчики, проверяя воду на заражение и загрязнение. Через несколько секунд сенсорика дала зелёный свет, и Росковиц открыл стеклянные переборки.
Как только образовалась щель достаточной ширины, дельфины прорвались внутрь - в руки Грейвольфа и Эневека.
Пик смотрел, как Росковиц снова сводит стеклянное окно, глядя на монитор. Рубин подошёл к краю бассейна и неотрывно смотрел на шлюз.
Ещё два, - пробормотал Росковиц.
Из громкоговорителя донеслись кликающие звуки и свист дельфинов, которые ещё оставались снаружи. Они становились всё нервознее. Над водой показалась голова Грейвольфа, потом вынырнули Эневек и Делавэр.
- Что говорят дельфины? - спросил Пик.
- Всё то же, - ответил Грейвольф. - Неизвестная форма жизни и косатки. А на мониторах что?
- Ничего нового.
- Впускайте остальных.
Пик насторожился. На экранах по краям возникло тёмно-синее свечение.
- Надо поспешить, - сказал он.
Учёные снова нырнули к шлюзу. Пик позвонил в CIC:
- Что видно сверху?
- Кольцо сужается, - ответила ему Ли. - Вертолётчики говорят, что труба ушла в глубину, но со спутника её всё ещё видно. Кажется, она стягивается под наш корабль. У вас там, внизу, должно стать светлее.
- Уже становится. Это Облако?
- Сэл? - Это был Йохансон. - Нет, я не думаю, что это Облако. Клетки сплавились. Это компактный рукав из желе, и он сокращается. Я не знаю, что происходит, но вам там надо действительно поторопиться.
- Сейчас. Капитан?
- Уже, - ответил Росковиц. - Открываю переборки.
Эневек застыл над стеклянным окном шлюза. На сей раз, когда переборки разошлись, картина была иная. Глубина наполнилась свечением, которое становилось интенсивнее.
Это не Облако, подумал он и внезапно понял, что заглядывает внутрь той гигантской трубы, которую они видели на снимке из космоса. Мысль о размерах этой трубы вызвала в его желудке спазмы. Его обуял страх. Когда в шлюз метнулся пятый дельфин, Эневек испуганно вздрогнул. Дельфин сразу забился под самый купол. Эневек заставил себя успокоиться. В следующий момент в шлюзе был и последний дельфин. Стальные переборки сошлись. Датчики проверили качество воды и разрешили впуск. Росковиц открыл стеклянное окно.
Браунинг прыгнула на «Дипфлайт».
- Что вы хотите? - спросил Росковиц.
- Дельфины уже здесь, я могу приступить к своей работе, - Браунинг присела на корточки и открыла капот на корме. - Надо же, наконец, починить эту проклятую машину.
- Кончайте ваши штучки, Браунинг, - несдержанно сказал Росковиц. - Сейчас есть дела поважнее. - Он не сводил глаз с мониторов, которые становились всё светлее.
- Сэл, вы там управились? - прозвучал голос Йохансона.
- Да. А у вас там как?
- Края трубы уже стянулись под корабль.
- Эта штука может нам что-нибудь сделать?
- Вряд ли. Не могу себе представить организм, способный сдвинуть «Независимость» с места. Это ведь всего лишь студень.
- И он под нами! - повернулся Рубин от края бассейна. Его глаза горели: - Откройте шлюз ещё раз, Лютер. Скорее.
- Что? - Росковиц выпучил глаза. - Вы с ума сошли? Рубин подскочил к нему.
- Генерал? - крикнул он в микрофон на пульте.
- В чём дело, Мик? - отозвалась Ли.
- Тут открывается блестящая возможность заполучить порцию этого желе. Я прошу открыть шлюз ещё раз, но Пик и Росковиц…
- Джуд, мы не можем идти на такой риск, - сказал Пик. - Мы не сможем это контролировать.
- Мы только откроем стальные переборки и немного подождём, - сказал Рубин. - Может, этот организм проявит любопытство. Мы поймаем несколько кусочков и снова закроем шлюз. Немного материала для исследования. Что вы имеете против?
- А вдруг оно заражено? - сказал Росковиц.
- Боже мой, уж эти мне мыслители! Мы же выясним это. Стеклянный купол не откроем, пока не узнаем.
Пик отрицательно покачал головой: - Мне это не нравится. Рубин закатил глаза: - Генерал, такого случая больше не представится!
- О'кей, - сказала Ли. - Только будьте осторожны. Пик помрачнел, Рубин радостно засмеялся, подошёл к краю бассейна и замахал руками:
- Эй, кончайте, - крикнул он Грейвольфу, Делавэр и Эневеку, которые снимали с дельфинов снаряжение. - Эй!.. - Но они не могли его услышать. - А, ладно. Давайте, Лютер, открывайте проклятые эти переборки. Ничего не случится, пока стекло закрыто.
- Давайте подождём, пока…
- Мы не можем ждать, - прикрикнул на него Рубин. - Вы же слышали, что сказала Ли. Если мы будем ждать, оно исчезнет. Впустите немного желе в шлюз и снова его закройте. Мне хватит одного кубометра.
Хмырь болотный, подумал Росковиц. Он бы с удовольствием столкнул Рубина в воду, но эта сволочь получила разрешение от Ли.
Это её приказ.
Он нажал на кнопку, открывающую шлюз.
Делавэр возилась с особенно взволнованным дельфином. Он нетерпеливо дёргался и метался. При попытке снять с него камеру дельфин вырвался и нырнул к шлюзу, волоча за собой оборудование. Она увидела, как он завертелся вокруг стеклянного окна, и нырнула за ним.
Она не слышала ничего, что говорилось наверху.
Что ты делаешь, думала она. Иди сюда. Не бойся.
Потом она увидела, что случилось.
Стальные переборки снова раздвигались.
Она растерянно застыла, перестав грести и по инерции опускаясь всё ниже, пока её ноги не коснулись стекла. Переборки под ней продолжали расходиться. Под ними было сильное синее свечение. Глубину пронизывали молниеносные разряды.
Что это выдумал Росковиц? Зачем он открыл шлюз?
Дельфин кружил над стеклянным окном как безумный. Он подплыл к ней и ткнул её носом, явно пытаясь оттеснить её от шлюза. Делавэр не среагировала, и он развернулся и метнулся прочь.
Она заворожённо смотрела в светящуюся пропасть.
Что было там, внизу? Обозначились какие-то тени, потом пятно, которое приближалось и делалось всё больше, очень быстро надвигаясь снизу.

Предыдущая страница 27 Следующая страница


Стая 28

Пятно приобретало форму и очертания.
Внезапно она поняла, что это такое стремительно взлетает из глубины. Она узнала огромную голову с чёрным лбом, и белое брюхо, и ровные ряды зубов в полураскрытой пасти. Это был самый крупный экземпляр, какой ей приходилось видеть. Он мчался из глубины, всё больше ускоряясь. Мысли её понеслись вскачь. За доли секунды она вспомнила всё, что знала. Что стекло окна хоть и толстое, но недостаточно прочное, чтобы устоять против живой торпеды. Что это животное может быть длиной двенадцать метров. Что оно катапультируется сейчас со скоростью 56 километров в час.
Что это слишком стремительно.
Она сделала отчаянную попытку отплыть от шлюза.
Косатка торпедой проломилась сквозь стеклянную крышу. Ударной волной Делавэр крутануло. Она неясно различила падающие обломки стальной окантовки окна и осколки стекла, и белое брюхо кита, взлетающее вверх, даже не затормозившись от столкновения. Что-то больно ударило её в спину между лопаток, она вскрикнула и набрала в лёгкие воды. Изо всех сил колотя руками и ногами, она потеряла всякую ориентацию и не знала, где верх и куда ей плыть.
Её охватила паника.
Росковиц ничего не успел сообразить. Пирс задрожал под его ногами, когда косатка проломилась сквозь стекло. Водяная гора подняла «Дипфлайт» на дыбы. Браунинг взмахнула руками и покачнулась.
- Шлюз! - закричал Рубин. - Закрывай шлюз! Голова кита ударилась снизу в лодку и отшвырнула её вверх. Со звоном лопнула цепь. Тело Браунинг взлетело в воздух и рухнуло на пульт управления. Её ботинок ударил Росковица в грудь и отбросил его назад. Он ударился о стену ангара, прихватив по пути Пика.
- Лодка! - крикнул Рубин. - Лодка!
Браунинг с окровавленным лбом опрокинулась в воду. Прямо над ней вертикально встала корма «Дипфлайта», лодка вонзилась в воду и быстро наполнилась до краёв. Росковиц с трудом поднялся и бросился к пульту. Что-то со свистом летело ему навстречу. Это был оборванный конец Цепи. Он попытался уклониться, но конец цепи, словно бич, захлестнулся вокруг него и обернулся вокруг шеи. Его рвануло вперёд и потащило над бассейном.
Грейвольф был слишком далеко, чтобы понять, что вызвало эту катастрофу, а поскольку он был в воде, то не почувствовал сотрясения. Он увидел, как сорвалась со своей привязи лодка и что произошло с Браунинг и Росковицем. Рубин кричал и бессмысленно махал руками у пульта. Где-то позади него возникла голова Пика. Солдаты выхватили оружие, не зная, куда бежать.
Грейвольф быстро огляделся, ища Делавэр. Эневек был рядом.
- Лисия! Лисия!
Железный ужас сковал его сердце. Он мощным толчком нырнул вниз и устремился к шлюзу.
Делавэр плыла не в ту сторону. Боль пронизывала спину при каждом движении, и она боялась захлебнуться. Внезапно перед ней снова оказался разверстый шлюз. Стеклянные переборки были выломаны, стальные внизу как раз начали сходиться. Под ними светилось море.
Она перевернулась на спину.
О нет!
«Дипфлайт» с открытыми люками камнем падал на неё ребром вперёд. Она изо всех сил забила руками и ногами. Сейчас он рухнет на неё. Она видела, как на неё стремительно надвигались сложенные суставы манипулятора, она вытянулась выдрой, но не ускользнула. Лодка больно ударила её в середину тела. Она почувствовала, как хрустнули рёбра, открыла рот, закричала и набрала в лёгкие ещё больше воды. Лодка придавила её вниз и вытолкнула через шлюз в открытое море. Холод мгновенно пронзил её до костей. Почти без сознания, она увидела, как стальные переборки, сходясь, с лязгом воткнулись в лодку и зажали её. Но Делавэр продолжала падать. Она вытянула руки вверх, пытаясь за что-нибудь схватиться, но схватиться было не за что. Ее лёгкие уже превратились в кашу. В грудной клетке всё было перемолото.
Мамочка, думала она, я хочу назад. Назад на корабль. Я не хочу умирать.
Где-то между заблокированными створками и зажатой лодкой она увидела размытое лицо Грейвольфа, но, может быть, ей это только почудилось, как волшебная мечта о спасении.
Что-то тёмное, большое надвигалось сбоку. Распахнутая пасть, ряды конусовидных зубов.
Челюсти косатки сокрушили её грудную клетку.
Она уже не видела промелькнувшую мимо светящуюся массу. Она была уже мертва, когда флюоресцирующий организм проник сквозь шлюз в бассейн.
Пик в ярости стукнул кулаком по пульту. Его попытка закрыть шлюз ни к чему не привела. «Дипфлайт» заблокировал переборки. Либо надо снова раскрыть их и пожертвовать лодкой, либо внутрь наберётся ещё чёрт знает что.
Браунинг он не увидел. Росковиц болтался на цепи, свисающей с потолка, ноги в воде, руки зажаты на горле.
Где проклятая косатка?
- Сэл! - ревел Рубин.
Вода забурлила и вспенилась. Солдаты бессмысленно метались взад-вперёд. Грейвольф нырнул на дно. Эневека и следа нет. А Делавэр? Что с Делавэр?
Кто-то толкнул его в бок.
- Сэл, чёрт возьми! - Рубин отпихнул его от пульта. Руки его запрыгали по кнопкам. - Почему вы не закроете, наконец, этот проклятый шлюз!
- Ах ты сука! - взревел Пик, размахнулся и двинул Рубина кулаком в лицо. Биолог опрокинулся в воду. Среди пены Пик увидел спинной плавник кита, устремившийся прямо к упавшему.
Из потока, отфыркиваясь, показалась голова Рубина. Он тоже увидел плавник и закричал.
Пик давил на кнопку, чтобы раздвинуть переборки и выпустить «Дипфлайт» наружу.
Но контрольная лампочка не загоралась, механизм не слушался.
Грейвольф боялся лишиться рассудка.
Под «Независимостью» пронеслось стадо косаток. Одна из них схватила Делавэр поперёк туловища и уволокла с собой. Он не раздумывая метнулся к люку между заклиненными створками и выглянул наружу. Перед его глазами метались молнии и сверкали искры, потом что-то мощное Ударило его в лицо и отшвырнуло назад. Всё перевернулось верх ногами. Слева от него мелькнул выныривающий Эневек, с другой стороны бились чьи-то ноги. Белое брюхо косатки промчалось над ним сверху. Потом снова шлюз с зажатой лодкой…
И та штука, что протискивалась внутрь меж створок.
Это походило на щупальце громадного полипа. Только никакой полип не обладал таким щупальцем трёхметрового диаметра. Бесформенная масса устремилась в бассейн нижней палубы, её становилось всё больше. Студенистый мускул, едва миновав шлюз, тут же начал разветвляться на тонкие пряди, по гладкой поверхности которых переливался люминесцентный узор.
Рубин плыл что было сил.
Плавник косатки догонял его. В дикой панике, откашливаясь и плюясь, он доплыл до пирса и попытался выбраться наверх. Но локти его подломились. Он услышал выстрелы, снова очутился под водой и увидел перед собой фантастическое действо. Внезапно ему стало ясно, что его желание исполнилось. Чужой организм проник внутрь, только совсем при других обстоятельствах, чем он рассчитывал.
Повсюду шевелились светящиеся щупальца. Толстые, как деревья.
А между ними - раскрытая пасть косатки.
Рубин взвился вверх. Прямо перед ним в воде бились чьи-то ноги. Сверху на него выпученными глазами смотрел Росковиц. Он висел, как на виселице. Руки его силились отодрать от горла обвившуюся цепь. Он исторгал какие-то жуткие булькающие звуки.
О, боже мой, подумал Рубин. Боже милосердный!
И вот он, плавник, совсем рядом, развернулся…
Косатка поднялась из пенной горы вверх, широко распахнув пасть. Ноги Росковица исчезли в ней. Челюсти сомкнулись. На мгновение животное зависло в воздухе и снова ухнуло вниз…
Торс Росковица качался над поверхностью воды, с него капала кровь, и Рубин не мог отвести от него взгляда. Он услышал долгий крик и не сразу понял, что это кричит он сам.
И тут снова показался плавник.
Combat Information Center
Ли не верила своим глазам. За несколько секунд нижняя палуба превратилась в кромешный ад. Она видела, как Пик бежал вдоль пирса, а солдаты вслепую палили в воду, видела растерзанное тело Росковица.
- Включить радиосвязь, - приказала она. Командный центр наполнился криками и выстрелами.
На лицах людей отразился ужас. Все наперебой заговорили, и хаос нижней палубы передался в CIC. Она лихорадочно соображала, что делать. Послать, естественно, подкрепление. На сей раз с фугасными снарядами. Чего они там, внизу, палят из обычного оружия?
Надо взять ситуацию в свои руки.
Она сама спустится туда.
Ли молча побежала в соседний LFOC. В случае военной тревоги он служил командным центром для подводных операций. Отсюда можно было затопить или откачать балластные танки и открыть кормовой клапан, если на нижней палубе откажет техника. Единственное, отсюда нельзя было управлять нижним шлюзом, - тоже глупый промах, допущенный в спешном переустройстве «Назависимости».
- Внимание! - крикнула она перепуганному персоналу за пультом. - Откачать кормовые балластные танки. Осушить корму. - Она подумала. В открытом или закрытом положении заело шлюз на дне? Сможет ли вода стечь через него? Ад на мониторах не давал возможности разобраться в этом. Но в целом достаточно поднять корму, чтобы вода из искусственного порта ушла - хоть через шлюз, хоть через кормовой клапан. В случае, если заблокировано и то и другое, есть ещё аварийная система насосов. Она потребует больше времени, но сделает то же самое.
Ли отдала распоряжение включить насосы и побежала назад, в CIC.
Нижняя палуба
Переборки не слушались. Почему - об этом некогда было думать. Пик бросился к шкафу с оружием и рванул оттуда гарпун со взрывной капсулой. Солдаты продолжали палить в воду. Внутрь корабля через открытый шлюз проникло что-то огромное, спрутообразное и извивалось под самой поверхностью воды, а косатка откусила Росковицу ноги.
Краешком глаза он увидел, как из воды выбирается Рубин. Пик почувствовал отвращение и вместе с тем облегчение. Он ненавидел биолога, но всё-таки не должен был сбивать его с ног в воду. Жизнь Рубина надо сохранить во что бы то ни стало. Пусть доведёт своё задание до конца.
Плавник косатки двигался теперь прочь от пирса. Туда, где плавали Эневек и Грейвольф. Они устремились к противоположной стороне. Светящиеся щупальца потянулись за ними, но, собственно, они были всюду и тянулись во все стороны сразу, тогда как косатка совершенно нацеленно плыла к удирающим.
Надо пристрелить скотину, прежде чем она ещё кого-нибудь убьёт.
Внезапно Пик успокоился. Всё остальное подождёт. Главное - уложить эту гору мяса с зубами.
Он поднял гарпун и прицелился.
Эневек увидел, как к нему приближается косатка. Вода в искусственном порту вздувалась и бурлила и, казалось, сама ожила. Это была колеблющаяся, мерцающая голубым светом масса, сквозь которую косатка целеустремлённо мчалась к нему и к Грейвольфу.
Чёрный её череп показался из воды, и кит толчком выдохнул воздух. Он был в нескольких метрах. Им не доплыть до пирса, это ясно. Что-то надо делать. Когда косатки напали на него в заливе Клэйоквот, на помощь подоспел Грейвольф на лодке, но сейчас дела у Грейвольфа обстояли ничуть не лучше, чем у Эневека. Им надо перехитрить косатку.
Кит нырнул.
- Пропустим его между собой! - крикнул он Грейвольфу.
Он не знал, понял ли его Грейвольф, но времени на объяснение не было.
Эневек набрал воздуха и ушёл под воду.
Пик выругался.
Эта тварь скрылась под водой, Грейвольфа и Эневека тоже не видно. Он побежал по пирсу, высматривая массивный корпус кита, но весь бассейн превратился в сюрреалистический ад, в котором кипела вода, метался свет и шипела пена. Сквозь это месиво ничего не было видно. Один из солдат палил в змеевидные отростки в воде - без всякого успеха.
- Прекратите эту глупость! - Пик толкнул солдата в сторону пульта: - Поднимите тревогу. Попытайтесь открыть шлюз и высвободить лодку. - Взгляд его скользил по поверхности воды. - И потом, наконец, закройте этот треклятый шлюз.
Солдат прекратил стрельбу и бросился исполнять приказ.
Пик подошёл к краю пирса и прищурил глаза. Гарпун оттягивал его руку.
Где же косатка?
Её больше не было видно. Зато повсюду дрожала шевелящаяся масса, переливаясь голубым и белым светом. В ту минуту, когда Эневек нырнул, уйдя от оглушительного шума, Грейвольф оказался рядом. От его рта поднимались пузырьки воздуха. Эневек схватил товарища за руку, не зная, понял ли он его.
Что-то метнулось к Эневеку - похожее на огромную змею. В полупрозрачной голубоватой ткани пульсировали полоски света. Из неё выросли сотни тонких, похожих на плётки отростков и заскользили по дну бассейна, и внезапно Эневек понял, что эта штука делает. Она сканирует окружающее. Плётки ощупали каждую точку бассейна. Пока он зачарованно следил за этим, из головы змеи выросли ещё несколько отростков и направились в его сторону.
Между ними зияла открытая пасть косатки.
В Эневеке что-то изменилось. Одна часть его отделилась и спокойно наблюдала за происходящим. Она спрашивала, кто из нападающих опаснее - кит или желе? Чего можно ожидать от живого существа, которое ведёт себя не сообразно своей природе, а исходя из приказов чужого сознания? Он должен был воспринимать косатку как часть этой светящейся массы, а не как кита с естественными рефлексами. Но, может, это как раз и было преимуществом. Может, им удастся запутать животное.
Косатка стрелой приближалась.
Эневек отклонился, оттолкнув от себя Грейвольфа в другую сторону. Тот его понял! Добыча кита внезапно раздвоилась, и он пронёсся между двумя её половинками.
Они выиграли несколько секунд.
Не обращая больше внимания на кита, Эневек ринулся в шевелящуюся гущу щупалец.
Рубин выбрался на пирс и отползал на четвереньках, хватая ртом воздух. Солдат, бегущий к контрольному пульту, перескочил через него. У пульта он глянул на надписи, сориентировался и нажал на кнопку, которая должна была открыть шлюз.
Система не сработала.
Как всякий другой в группе, солдат знал все системы судна и способ их действия. Он вспомнил, как падала на пульт Браунинг, нагнулся поближе к кнопкам и присмотрелся внимательнее.
Кнопку заклинило. Она была перекошена набок.
Может, от удара ботинком Браунинг. Это было поправимо. Он взял свой автомат и ударил по кнопке прикладом.
Кнопка выпрямилась.
Эневек парил в чужом мире.
Вокруг него колебался занавес из тонких щупалец. Он не был уверен, что правильно сделал, заплыв в их гущу, но все вопросы были излишни. Может, желе будет реагировать агрессивно, а может, нет. Может, оно заражено. Но тогда всё равно все погибнут.
В любом случае косатке труднее будет обнаружить его здесь.
Люминесцирующие отростки склонились в его сторону и все пришли в движение. Эневека бросало туда и сюда. Сеть щупалец уплотнялась, и вдруг он почувствовал, как одно из них прошлось по его лицу.
Он стёр его с лица.
Извиваясь, приблизились другие, ощупывая его голову и тело. В его черепе гремел пульс, и лёгкие уже начали болеть. Если он сейчас же не вынырнет, то так и останется в этих студенистых объятиях навсегда.
Он обеими руками впился в эту массу и раздвинул её. У него было такое чувство, будто он борется с клубком змей. Организм был похож на упругий, очень эластичный мускул, который к тому же постоянно менял форму. Щупальца, которые только что вились вокруг него, деформировались, отпрянули и переросли в большую массу, которая в тот же миг породила следующее образование. Эта штука была непредсказуема, и она явно начала питать к Леону Эневеку слабость.
А ему срочно нужно было наверх.
Рядом с ним возникло стройное, элегантное тело дельфина. Его улыбающаяся морда. Эневек инстинктивно схватился за спинной плавник. Дельфин без замедления рванулся вверх из путаницы щупалец, унося Эневека с собой. Наконец он снова мог видеть происходящее. Он крепко держался за дельфина и видел, как сбоку к нему несётся косатка. Дельфин ускорил движение. Позади него сомкнулись могучие челюсти, но промахнулись, а дельфин уже вырвался на поверхность и направился к берегу.
Солдат нажал кнопку. Стальные створки пришли в движение и выпустили батискаф. «Дипфлайт» выпал из корабля - мимо организма, который протиснулся в шлюз, - и беззвучно пошёл ко дну.
На долю секунды солдат задумался, не лучше ли оставить шлюз открытым, но приказ был закрыть, и он подчинился ему. На сей раз больше ничто не препятствовало переборкам сомкнуться. Приводимые в действие сильными моторами, они без усилий пережали студенистый организм.
Пик занёс гарпун.
И в этот миг увидел Эневека. Казалось, косатка настигла его, но вот он снова появился на поверхности, а косатка метнулась в противоположную сторону. Солдаты открыли огонь по чёрной спине, и косатка ушла под воду.
Пристрелили её или нет?
- Шлюз закрывается, - крикнул ему от пульта солдат.
Пик поднял руку в знак того, что понял, и медленно зашагал вдоль пирса, обыскивая взглядом противоположную сторону. Пули против спрута были бессильны, а стрелять в желе фугасом он не решился. В бассейне всё ещё были люди.
Он подошёл к краю.
Грейвольф последовал примеру Эневека и заплыл в гущу Щупалец. Он изо всех сил прорывался на другую сторону бассейна. Через несколько метров студенистые массы полностью преградили ему путь, и ему пришлось менять направление.
Он потерял ориентацию.
Щупальца потянулись к нему и обвились вокруг его плеч. Грейвольф почувствовал, как в нём поднимается омерзение. Он был в полном смятении. На его сетчатке навеки запечатлелся миг гибели Делавэр, и этот фильм прокручивался перед его взором снова и снова. Он срывал с себя отростки желе, вертелся и пытался выскользнуть.
Внезапно он оказался над шлюзом. Батискаф уже исчез. Он видел, как сходятся створки, врезаясь в студенистую ткань и пережимая эту пуповину метровой толщины.
Реакция существа была однозначной: ему это не понравилось.
Пика захлестнуло волной. В двух шагах от него из воды поднялась косатка. Розовая пасть раскрылась перед ним так неожиданно, что он не успел испугаться. Он отпрянул, и в то же мгновение вся палуба словно взорвалась. Организм пришёл в ярость. Гигантские змеи взвились к потолку, хлестнулись о стены и вымели пирс. Пик услышал крики солдат и выстрелы, увидел тела, сметённые в воду, потом что-то сбило его с ног, и он упал навзничь. Тело косатки уже накренилось над ним. Пик застонал, стиснул гарпун, и его тут же утянуло в бассейн.
Он уходил на дно в водовороте воздушных пузырьков. Ноги его увязли в голубом месиве. Он ткнул в него гарпуном, и хватка ослабла. Поверх него шлёпнулась в воду косатка. Мощная ударная волна несколько раз перевернула Пика. Он увидел, как разошлась пасть кита, сунул туда гарпун и нажал на спуск.
На мгновение всё замерло.
Из головы косатки послышался глухой взрыв. Не особенно громкий, но всё вокруг окрасилось кровью. Пика отшвырнуло вместе с кровавым месивом и снова выбросило на пирс. Отхаркиваясь, он отполз подальше от края. Кровавая грязь была перемешана с клочками мяса и обломками костей. Он попытался встать на ноги, но поскользнулся и снова упал на копчик. Его пронзила боль. Левая ступня была подвёрнута под углом, не сулившим ничего хорошего, но сейчас его это мало интересовало.
Он смотрел на развернувшуюся перед ним картину, не веря своим глазам.
Организм бесновался. Щупальца дико хлестали во все стороны. Полки и шкафы опрокидывались, оборудование падало. Из солдат остался один: он бегал по пирсу, стреляя, пока одно из щупалец не стянуло его в воду. Полупрозрачная масса пронеслась над головой Пика - не то змея, не то щупальце, - но он успел пригнуться. Конец этой массы изменялся на лету, приобретая очертания рыбьей головы, а потом разветвляясь на змеистые волокна. Из воды вырастали и снова исчезали какие-то рыла, высовывались деформированные головы, студенистые и недолепленные, тут же меняя форму и шлёпаясь назад.
Пик протёр глаза. То ли ему показалось, то ли действительно вода начала убывать? К общему шуму примешался грохот машин, и он понял: палубу откачивают! Вода из балластных танков вытеснялась, корма «Независимости» незаметно поднималась, и содержимое её искусственного порта уходило в море. Стегавшие во все стороны отростки втянулись обратно в массу. Существо снова слилось в единое целое. Пик отступил к стене, подволакивая левую ногу, и чуть не упал, но его подхватили чьи-то руки.
- Держись, - сказал Грейвольф.
Пик вцепился в плечо великана и запрыгал рядом с ним. Он и сам был не маленький, но рядом с Грейвольфом казался тщедушным. Он застонал. Грейвольф решительно подхватил его на руки и побежал с ним вдоль пирса к выходу с палубы.
- Стоп, - прохрипел Пик. - Хватит. Отпусти.
Грейвольф осторожно опустил его на пол. Они оказались у самого туннеля, ведущего к лаборатории. Отсюда хорошо был виден весь бассейн. Боковые стенки дельфинариума уже показались из воды. Насосы продолжали гудеть. Пик подумал о людях в бассейне, которые, вероятно, все были мертвы, - о солдатах, о Делавэр и Браунинг…
Об Эневеке!
Он обыскивал взглядом поверхность воды. Где Эневек?
Тот вынырнул, отфыркиваясь, у склона искусственного берега. Грейвольф подскочил и вытащил его на сушу. Они смотрели, как опускается уровень воды. Огромное существо, излучающее матовый голубой свет, металось по дну, словно ища выход наружу. По его телу больше не сверкали молнии, из массы не вырастали щупальца. Оно совалось во все углы, приникало к стенкам, быстро и системно ища выход, которого не было.
- Поганая скотина! - прохрипел Пик. - Высохнешь теперь!
- Нет. Его надо спасти.
Это был голос Рубина. Пик оглянулся и увидел биолога в наклонном туннеле. Тот дрожал, обняв себя руками, но в глазах горел азарт - как и в ту минуту, когда он требовал впустить желе внутрь шлюза.
- Спасти? - эхом повторил Эневек.
Рубин подошёл неуверенным шагом, опасливо поглядывая в бассейн, где это существо всё быстрее носилось по кругу. Уровень воды был уже не больше двух метров. Существо распласталось - видимо, чтобы сократить свою высоту.
- Это неповторимый шанс, - сказал Рубин. - Разве вы не понимаете? Надо сейчас же подготовить глубоководный симулятор. Заражённых крабов выкинуть, танк обезвредить, налить свежей воды и поместить туда как можно больше этой штуки. Мы сможем с ней…
Грейвольф налетел ураганом, схватил Рубина за горло и стал душить. Биолог распахнул рот и выпучил глаза. Язык вывалился наружу.
- Джек! - Эневек пытался расцепить руки Грейвольфа. - Прекрати!
Пик с трудом поднялся на ноги, стараясь не наступать на левую ступню. Боль была ужасная, но пришлось сделать несколько шагов: надо было спасать этого мерзавца.
- Джек, это ничего не даст, - крикнул он. - Отпусти его!
Грейвольф ничего не хотел слышать. Он поднял Рубина в воздух. У того уже посинело лицо.
- Прекратите, О'Бэннон! - из туннеля показалась Ли в сопровождении нескольких солдат.
- Я его прикончу, - спокойно сказал Грейвольф. Командующая подбежала и схватила Грейвольфа за запястье.
- Нет, О'Бэннон, вы этого не сделаете. Мне всё равно, какие у вас с ним счёты, но его работа важнее.
- Теперь уже нет.
- О'Бэннон! Не вынуждайте меня, ведь я сделаю вам больно.
Глаза Грейвольфа вспыхнули. Видимо, до него дошло, что Ли не шутит, и он медленно выпустил Рубина. Биолог, хрипя, рухнул на колени. Он давился и отплёвывался.
- Из-за него погибла Лисия, - без выражения произнёс Грейвольф.
Ли кивнула. Лицо её вдруг изменилось.
- Джек, - сказала она почти нежно. - Мне очень жаль. Поверьте мне, её смерть не была напрасной.
- Смерть всегда напрасна, - так же без выражения ответил Грейвольф и отвернулся: - Где мои дельфины?
Ли промаршировала со своими людьми на пирс. Пик идиот. Почему он заранее не вооружил своих ребят фугасом? Он что, не мог этого предвидеть? Она-то знала, что будут проблемы. Знала ещё до того, как собрать учёных в «Шато», и уже приняла необходимые меры.
В бассейне плескалось ещё несколько луж. Вид был опустошительный. Прямо перед ней на дне лежал труп косатки. Там, где раньше была голова с зубастой пастью, сочилось кровавое месиво. Вразброс лежали тела нескольких солдат. Дельфинов осталось только трое. Возможно, остальные в панике предпочли покинуть корабль, пока шлюз ещё был открытым.
- Просто беда, - сказала она.
Бесформенная масса посреди бассейна едва шевелилась. По краям, где её ещё омывали последние остатки воды, ответвлялись короткие щупальца, змеясь по полу. Существо погибало. При всех его жутких способностях изменять форму теперешнее его положение было безысходно. На вершине желейной горы появились первые признаки разложения. С неё стекала прозрачная жидкость.
Ли вспомнила, что колоссы, которых прибивало на берег, тоже были конгломератом из миллиардов одноклеточных, и они так же распадались. Рубин прав. Надо спасти как можно больше этой массы - и скорее.
Эневек молча присоединился к ней. Ли продолжала осматривать бассейн. На торс Росковица, болтавшийся на цепи, она не обратила внимания. Только обошла его подальше, спустившись по лесенке: от него исходил тяжёлый запах. Эневек спустился за ней. Обходя вокруг студенистой горы, она чуть не споткнулась о тело Браунинг, наполовину придавленное тающим организмом.
Они вместе вытащили труп из-под массы. Желе с трудом отделялось от её ног. Мёртвая казалась чересчур тяжёлой. Лицо её блестело, будто покрытое лаком, и Ли наклонилась, чтобы разглядеть, что это.
И вдруг туловище Браунинг приподнялось.
- Ай! - Ли отпрыгнула, а лицо Браунинг стало эпилептически корчить гримасы. Она взмахнула руками, открыла рот и снова опрокинулась на спину. Пальцы её скрючились, она начала сучить ногами, выгнула спину и несколько раз подряд сильно тряхнула головой.
Это было невообразимо!
Уж на что Ли была закалённой, но и её обуял ужас. Она таращилась на живой труп, а Эневек с видимым отвращением присел рядом с Браунинг на корточки.
- Джуд, - тихо сказал он. - Посмотрите. Ли, преодолев омерзение, подошла ближе.
Лаковое покрытие стало стекать с лица Браунинг, и Ли поняла, что это. комковатые, тающие пряди потянулись по плечам и шее умершей и скрылись в её ушах…
- Оно проникло внутрь, - прошептала она.
- Оно пытается завладеть ею, - кивнул Эневек. Лицо его приобрело бледно-серый, неестественный для инука цвет. - Наверное, оно ползает кругом и обследует всё, что можно. Но Браунинг не кит. Я думаю, это остаточное электричество в её мозгу реагирует на попытку захвата. Но сейчас уже всё кончится.
Ли молчала.
- Оно испробовало все возможные функции мозга, - сказал Эневек. - Но человек для него непонятен. - Он выпрямился. - Браунинг мертва, генерал. То, что мы сейчас видели, конец эксперимента.
«Иеремия», у Ла-Пальмы, Канары
Борман скептически оглядел водолазные костюмы. Серебристо поблёскивали скафандры с застеклёнными шлемами, шарнирными суставами и хватательными цангами.
- А я и не знал, что мы полетим на Луну, - сказал он.
- Гээрраад! - Фрост засмеялся. - На четырёхсотметровой глубине всё очень похоже на Луну. Ты сам попросился со мной, теперь не жалуйся.
Собственно, Фрост хотел взять с собой под воду ван Маартена, но Борман напомнил, что голландец лучше разбирается в системах «Иеремии» и больше пригодится наверху. Дав тем самым понять, что внизу могут возникнуть трудности, которые придётся решать наверху.
- Кроме того, - добавил он, - в гидратах я разбираюсь лучше.
- Случись что с тобой, где мы возьмём другого? - возразил Фрост.
- А Эрвин? Он тоже знаток. Ещё лучше, чем я. К этому времени из Киля уже прибыл Сьюсс.
- Погружение - не прогулка, - предупредил ван Маартен. - Вам уже приходилось нырять?
- Несколько раз.
- И глубоко? Борман поколебался.
- На пятьдесят метров. С аквалангом. Но я в отличной форме. И не дурак, - строптиво добавил он.
Фрост подумал.
- Двух крепких мужиков хватит, - сказал он. - Возьмём небольшие взрывпакеты и…
- Ну, началось! - в ужасе воскликнул Борман. - Взрыв-пакеты!
- О'кей, о'кей! - Фрост поднял руки. - Я вижу, без тебя не обойтись.
Они стояли внутри понтона: один отсек был отведён для спуска под воду роботов и водолазов.
- На вид тяжёлые, - сказал Борман.
- Этот выходной костюмчик, - Фрост любовно погладил скафандр, - весит 90 килограммов, сплошной титан, но под водой незаметно. С кислородным поддувом, герметичный, так что кровь не закипит азотом. И не понадобятся эти дурацкие декомпрессионные паузы.
- Он с ластами.
- Правильно, не камнем будешь падать, а поплывёшь лягушкой. - Фрост указал на многочисленные шарнирные суставы: - Кисти рук защищены жёсткими полушариями, Рукавицы были бы слишком чувствительны, но обе руки оборудованы цангами-хватателями, которые подчиняются малейшему движению пальцев. Можешь завещание подписать, такие они чуткие.
- Как долго мы сможем оставаться под водой?
- 48 часов, - сказал ван Маартен. Увидев испуганное лицо Бормана, он улыбнулся: - Не бойтесь, столько вам не понадобится. - Он указал на двух роботов в виде торпед на поводке, с винтом и застеклённым носом: - Это ваши «ездовые собаки». Они запрограммированы на световой остров. Даже не пытайтесь в темноте определять, где вы находитесь, просто положитесь на них. Они развивают скорость четыре узла, через три минуты будете у цели. Препятствие они обойдут. На поводке пульт с кнопками - «туда», «обратно» - и джойстик.
В костюме Борман походил на рыцаря в доспехах. Когда скафандр закрылся, все внешние шумы исчезли, но потом включилась радиосвязь. Он услышал громовой голос Фроста:
- Посмотри, как тебе управление цангами?
Борман подвигал пальцами внутри полушарий. Цанги проделали те же движения.
- Попробуй взять пульт «собаки».
Борман взял с первой попытки. Если всё так легко в управлении, то можно трижды перекреститься.
- И ещё. На уровне пояса есть такая прямоугольная кнопка. Это на всякий случай. Вряд ли пригодится, но если что, я тебе скажу, для чего она. Не загружай голову. Ты готов?
Ван Маартен открыл туннель шлюза. Голубая вода хлынула к их ногам.
- Просто вываливайтесь. «Собак» включайте, когда будете снаружи. Фрост первый.
Борман медленно погружался, угодив в стаю рыб. Сверкающие тела расступились и потом снова сомкнулись. Тяжесть костюма уже не ощущалась.
За ним следовал Фрост, окружённый пузырьками воздуха. Борман с удивлением заметил, что неизменная бейсболка так и осталась на нём под колпаком скафандра.
Включились винты их «собак», и водолазов потащило в глубину. Очень скоро они очутились в непроглядной тьме, и Борман признал правоту ван Маартена. Ориентироваться здесь было невозможно, и оставалось только положиться на «собак».
Он обнаружил, что темнота ему неприятна. Сотни раз он сидел перед экраном и следил за погружением роботов на большие глубины. Сам спускался на легендарном «Альвине» на глубину 4000 метров, но одно дело в батискафе и совсем другое - в костюме.
Фары осветили тучу планктона. Ниже проплывала глубоководная медуза, похожая на космический корабль. «Собака» подала электронным писком сигнал о приближении чего-то большого, и перед ним вдруг возникло сверкающее облако. Борман вздрогнул, но облако было не голубым, а белым, и источник этого облака слабо люминесцировал. Борман понял, что перед ним мастиготеутис - каракатица, которая обычно появляется на глубине около тысячи метров. То, что каракатица стреляет белыми чернилами, имело смысл: чёрные чернила в темноте не помогли бы.
«Собака» продолжала тянуть его на глубину.
Борман всматривался в поисках светоострова, но чернота была непроницаемой, если не считать световой точки - Фроста, который летел в этом беззвёздном космосе впереди него.
- Стэнли? - Что?
Мгновенный ответ успокоил Бормана.
- Скоро?
- Посмотри на дисплей, мы прошли только двести метров!
Вскоре забрезжил свет, и проступила размытая прямоугольная форма.
Борман вздохнул с облегчением. Умница «собачка».
Долгий полёт вверх ногами перепутал понятия верха и низа, и терраса показалась нависшей над головой. Но потом всё встало на место: терраса, зажатый хобот, обломки, привалившие его.
Кишащие черви.
- Отключи «собаку», - сказал Фрост. - Последние метры подплывём своим ходом.
Они опустились рядом с зажатым хоботом. Тотчас по их ластам поползли черви. Борман подавил брезгливость. Материалу костюма они ничего не могли сделать.
С другой стороны, что им известно об этих червях?
Борман поставил «собаку» на выступ и рассмотрел хобот. Обломок чёрной лавы в рост человека заблокировал винт мотора. С этим обломком они легко управятся. Главную проблему представлял больший кусок, прижавший хобот к скале. Он был высотой метра четыре. Борман сомневался, сдвинут ли они его вдвоём, хотя под водой всё легче, а лавовые глыбы пористые и лёгкие.
- Мерзость, - сказал Фрост. - Кругом сыны Люциферовы.
- Кто-кто?
- Да черви эти. Библейская казнь египетская. Давай начнём с меньших камней, а там посмотрим. Ван Маартен? - крикнул он.
- Тут я, - ответил искажённый расстоянием голос ван Маартена с борта «Иеремии».
- Мы тут немного приберёмся. Для начала выпростаем мотор. Может, одного этого хватит.
- Будьте осторожны.
Они навалились на первый камень, раскачали его, и он опрокинулся, освободив винт и заодно подавив немало червей.
- Йе-е! - удовлетворённо крикнул Фрост. Две другие глыбы удалось отвалить так же легко.
- Какие же мы силачи, в воде-то, - радовался Фрост. - Моторы свободны. Проверни-ка на пару оборотов. - Послышался шум, и винт завертелся. - Очень хорошо. Теперь попробуйте сбросить эту каменюку.
Они отошли на безопасное расстояние. Хобот дёрнулся, но дальше дело не пошло. Только воду замутили.
- Ну ладно. - Фрост извлёк из своего костюма два предмета размером с карандаш. - Я знаю, Гэрраад, тебе не понравится, но придётся этот камень слегка взорвать.
Борман глянул на террасу, которая - ещё недавно очищенная - снова кишела червями.
- Это рискованно, - сказал он, опустился на колени и внимательно осмотрел место, где камень воткнулся в осадок. Разгрёб червей. Некоторые угрожающе вытянули свои рыльца и попытались просверлить ему запястье. Борман стряхнул их и обследовал структуру осадка. Ткнул цангами в грязно-белые прожилки, и оттуда поднялись пузырьки воздуха. - Нет, это плохая идея.
- У тебя есть лучше?
- Заряд нужно вставить не под камень, а в какую-нибудь щель посередине. Если повезёт, верхняя часть камня отвалится, а уж с оставшейся мы справимся.
Они нашли трещину, заполнили её липкой серой массой и воткнули в массу взрыватель.
- Надо отойти подальше, - довольно сказал Фрост. Они включили «собак» и отплыли к краю освещённой зоны. Свет исчезал под водой в очерёдности длины волны: вначале, метра через два-три, исчезала красная составляющая, потом оранжевая, потом жёлтая. Через десять метров оставались только зелёная и синяя области, пока абсорбция и рассеивание не поглощали и эти остатки. Дальше мир переставал существовать.
Борману неуютно было покидать освещённую зону, и он с облегчением отметил, что Фрост не счёл необходимым отплывать слишком далеко. Там, где синева переходила в черноту, он отыскал в стене какую-то щель. Возможно, за ней была пещера. Борман представил себе, как оттуда вытекала раскалённая лава, затвердевая в эти причудливые камни.
- Огонь, - скомандовал себе Фрост, - пли!
Из середины камня вырвалась туча пузырьков, смешанная с обломками и пылью. В шлеме Бормана раздался грохот. Тёмная туча расползалась во все стороны, и верхняя часть камня медленно, очень медленно накренилась.
- Йе-е! - крикнул Фрост. - Готово!
Камень переломился посередине, ударился о террасу рядом с хоботом и произвёл новую тучу осадка. Фросту удалось подпрыгнуть в своём снаряжении и помахать руками. Он походил на Армстронга, прыгающего во славу Америки по Луне.
- Аллилуйя! Эй, ван Маартен! Врубай мотор, ещё одна попытка!
Борман всеми силами души надеялся, что это сотрясение не приведёт к обвалу. Он услышал, как заработали моторы, - и вдруг хобот двинулся и медленно поднялся вверх.
- Получилось! - ликовал Фрост.
- Вы гиганты, - похвалил ван Маартен.
- Кто бы сомневался, - сказал Фрост. - Отключите, мы ещё раз осмотрим место и вернёмся наверх.
Хобот бессильно повис в свете прожекторов. Фрост поплыл. Борман за ним, глянув в сторону светоострова. Что-то смутило его, хотя он не мог сказать, что.
- Муть какая, - сказал Фрост. - Ничего не видно. Борман включил фару своей «собаки», потом передумал и выключил.
Что это было? Или ему почудилось? Он снова посмотрел в сторону светоострова. Ему показалось, что прожекторы излучают более сильный свет, чем раньше.
Но дело было не в прожекторах. Там была голубая аура.
- Ты видишь? - Борман указал в сторону острова. - Она расширяется.
Вокруг светоострова образовался синий ореол. Расстояние под водой оценить трудно, однако источник синего света был изрядно отдалён от острова. Галогеновые лампы слепили, но Борману почудились вспышки молний вдали. Потом синева стала слабее и погасла.
- Не нравится мне это, - сказал Борман. - Надо всплывать.
Фрост не ответил. Он продолжал смотреть на светоостров.
- Стэн? Ты слышишь? Надо…
- Не спеши, - медленно произнёс Фрост. - К нам гости.
Над верхним краем острова метнулись две продолговатые тени. Мелькнули два брюха, подсвеченные голубым, и исчезли.
- Что это было?
- Спокойно, мальчик. Нажми-ка ту кнопку на животе. Борман нажал.
- Я не хотел тебя зря пугать, - сказал Фрост. - Чтоб ты не озирался по сторонам…
Он не договорил. Из-за светоострова вырвались два тела, похожие на торпеды. Борман увидел головы причудливой формы. Акулы ринулись на них с невероятной скоростью. Ужас ударил в сердце Бормана ледяным кулаком. Он отпрянул, непроизвольно заслонившись рукой. Этот жест не имел смысла, но в нём выражалось торжество древних инстинктов над его цивилизованным, высокотехническим духом.
- Они тебе ничего не сделают, - внушительно сказал Фрост.
Прямо перед ним нападавшие резко развернулись.
- Вот и проверили наше устройство против акул, - сказал Фрост. - Действует!
- Что за устройство?
- Оно создаёт электрическое поле. Ближе пяти метров они к нам не подойдут.
Борман закашлялся, пытаясь преодолеть шок. Акулы скрылись за светоостровом.
- Они были ближе пяти метров, - сказал он.
- Будет им наука. У акул от электрического поля начинаются судороги мышц.
- Доктор Борман? Стэнли? - послышался голос ван Маартена. - С вами всё в порядке?
- Всё о'кей, - сказал Фрост.
- Немедленно поднимайтесь.
Борман нервно поглядывал в сторону светоострова. То, что сказал ему Фрост, он и сам знал: у акул на голове есть небольшие ямки, которыми они воспринимают даже слабые электрические импульсы, производимые мышечными движениями других животных.
- Это были молотоголовые акулы, - сказал он.
- Да, и большие. Каждая метра по четыре.
- Вот чёрт!
- На молотоголовых это действует особенно сильно, - Фрост захихикал. - Посмотри на их квадратный череп. У них этих ямок больше, чем у других акул.
Из темноты позади острова снова показались обе акулы. Борман наблюдал, как животные идут в атаку. Целеустремлённо, без типичных маятниковых движений головой, при помощи которых акулы ищут в воде следы запаха. Они ринулись сверху и внезапно остановились, словно наткнувшись на стену. Пасти их искривились. Они растерянно отплыли назад, потом снова развернулись и начали нервозно кружить вокруг водолазов.
Устройство действовало.
Фрост не ошибся в оценке их размеров. Головы широко Раздавались в стороны, на уплощённых щеках размещались глаза и ноздри. Фронт головы был прямой и заострённый, как лезвие топора.
Борман немного опомнился. Наверное, он вёл себя как идиот. Что эти животные могли сделать их титановым скафандрам?
Тем не менее, хотелось поскорее наверх.
- Сколько времени нам нужно на всплытие? - спросил он.
- Не больше, чем на спуск. Заплывём за световой остров и там включим «собак». Но не раньше, а то врежемся в остров.
- А сколько продержится защита?
- Четыре часа. - Фрост оттолкнулся ластами и поплыл впереди. - Ну, милочки, мы вас покидаем.
Акулы пустились вдогонку. Но тела их задрожали, пасти перекосились. Фрост засмеялся, плывя в сторону светоострова. Его силуэт на светящемся фоне казался маленьким и изящным.
Борман вспомнил о Голубом Облаке, которое они перед этим видели вдалеке.
И вдруг сообразил, что Облако предшествовало появлению акул. Тот же феномен был причиной изменения поведения китов и, может быть, других аномалий и катастроф. Если это так, то они имеют дело не просто с акулами.
Что этим животным вообще здесь нужно? У акул отличный слух. Может, их привлёк грохот взрыва? Но почему они нападают? Ни он, ни Фрост не выделяют каких-либо запахов и не укладываются в схему добычи. И вообще, нападения акул на людей на глубине - чрезвычайная редкость.
Они приблизились к верхнему краю светоострова.
- Стэн! С ними что-то не то.
- Ничего они тебе не сделают.
Одна акула повернула свою широкую голову и отплыла в сторонку.
- Хотя ты не так уж и неправ, - размышлял Фрост. - Что меня настораживает, так это глубина. Молотоголовые акулы не заплывают глубже восьмидесяти метров. И чего им здесь…
Акула развернулась. На мгновение замерла, выгнув спину, - классическая поза угрозы. Потом несколько раз ударила хвостом и стрелой ринулась на Фроста. Вулканолог был настолько ошарашен, что даже не предпринял попытки защититься. Животное ворвалось в электрическое поле и протаранило Фроста своим широким лбом.
Фрост завертелся волчком, расставив руки и ноги.
- Эй! - Пульт «собаки» выпал из его цанги. - Что за чёрт!
Над светоостровом вынырнуло третье тело и со зловещей элегантностью пронеслось над верхним рядом прожекторов.
- Стэн! - закричал Борман.
Новая акула была гораздо крупнее двух первых. Её молот раскрылся, обнажились ряды зубов, она схватила Фроста за правое плечо и принялась трепать.
- Ах ты, дрянь! - отбивался Фрост. - Исчадие ада! Отпусти немедленно, не то я…
Акула бешено мотала головой. Длина её была метров шесть-семь. Фроста трепало, как лист на ветру. Его бронированная рука по плечо скрылась в пасти акулы.
- Отстань! - кричал он.
- Стэн, - в волнении подсказывал ван Маартен. - Врежь ей по жабрам. Попробуй достать до глаз.
Конечно, подумал Борман. Они же видят наверху. Они всё видят!
Борману отказало чувство реальности. Он не был особенно храбр, но и труслив тоже не был. Некоторые считали его даже азартным. Сам он знал, что не лишён куража. Но, как всегда, все эти характеристики не годились для такого чудовищного нападения.
Борман не сбежал, он бросился к Фросту.
Одна из меньших акул метнулась к нему сбоку. Глаза её мигали, челюсти сводило судорогой. Ей явно нелегко далось вплыть внутрь электрического поля. Тем не менее, она ускорилась и ударила Бормана. Как автомобиль на большой скорости.
Бормана отшвырнуло в сторону светоострова. Его единственной мыслью было - не выпустить из цанги пульт, что бы ни случилось. «Собака» была его обратным билетом. Без неё ему назад не вернуться. Будет плутать, пока не кончится кислород.
Если ещё будет жив к тому времени.
Внезапно его отбросило ударной волной вниз. Над ним бился хвост большой акулы. Борман попытался привести себя в равновесие и тут увидел, как к нему, щёлкая челюстями, мчатся обе меньшие акулы. Они находились так близко к светоострову, что можно было рассмотреть их пасти цвета лосося, усаженные треугольными кинжалами зубов, готовыми искрошить всё, что попадёт.
- Гээрраад! - кричал Фрост, колотя свободной рукой по голове акулы. Внезапно акула одним движением головы оторвала бронированный рукав скафандра и отшвырнула его. Из отверстия запузырился кислород. Челюсти распахнулись, сомкнулись на незащищённой руке Фроста и откусили её по плечо.
Туча крови устремилась в воду вперемешку с пузырями. Бьющаяся акула разметала её во все стороны. Фрост издавал сплошной крик, который превратился в бульканье, когда вода заполнила скафандр. Меньшие акулы мгновенно потеряли интерес к Борману. Что бы там ими ни управляло, на короткое время возобладало опьянение добычи, крови, пищи. Они ринулись в пенный водоворот, вгрызаясь в безжизненное тело вулканолога, трепля его и пытаясь прокусить скафандр.
Ван Маартен тоже кричал сквозь радиопомехи.
Мысли Бормана бежали наперегонки. Сквозь шок пробивалась кристально ясная часть его сознания, подсказывая ему, что не надо полагаться на инстинкт животных. Ими управляла посторонняя воля, требуя от них только одного: убить людей-пришельцев.

Предыдущая страница 28 Следующая страница


29 Франк Шетцинг

Надо скорее отступить к стене.
Он пошарил левой цангой по пульту, стараясь случайно не нажать ту кнопку, которая активировала бы программу его возвращения на «Иеремию». Тогда он пропал. Но он не промахнулся. Винт загудел, Борман двинул джойстик, и «собака» повлекла его к стене скалы.
Каждый водолаз знает, что скала даёт защиту с тыла. Добравшись до террасы, он оглянулся на светоостров. В пенном кровавом водовороте по-прежнему метались акулы. Клочки растерзанного скафандра опускались ко дну. Но Бормана ужаснула не столько кровавая бойня, сколько то, что в ней участвовали всего две акулы.
Большой среди них не было.
Страх парализовал Бормана. Он выключил винт и огляделся.
Большая акула появилась из облака взбаламученного осадка, широко распахнув пасть и скользя к нему с устрашающей скоростью. У Бормана отказал рассудок. Пока он соображал, то ли включить «собаку», то ли нет, акула протаранила его топором своей головы. Бормана швырнуло о стену. Акула описала дугу и возвращалась в темпе гоночного автомобиля. Борман закричал. Мир перекрыла бездна глотки, и вся левая половина его туловища - от плеча до бедра - оказалась в зияющей пасти.
Ну всё, подумал он.
Не останавливаясь, акула скользила вдоль стены, волоча его с собой. В наушниках шумело и гремело. Зубы акулы скрежетали о титановый скафандр. Голова её моталась, и шлем несколько раз проскоблил по стене. Скафандр мог какое-то время противостоять ударам, но зато голова Бормана билась внутри так, что ему отказали зрение и слух. Судьба его была решена. Его жизнь больше не стоила и вздоха.
Именно эта беспомощность и привела его в ярость.
Он ещё дышал.
Он мог защищаться!
Над ним как раз обрисовались контуры молота. Ширина головы акулы равнялась четверти длины её тела, и щёки отстояли далеко друг от друга. Борман видел только край, но не глаз и не ноздрю. Он принялся бить пультом по голове, но не произвёл на животное никакого впечатления. Акула тащила его дальше, к границе света - туда, где они с Фростом пережидали взрыв. Как только они окажутся в темноте, он уже не сможет видеть очертания головы акулы.
Нельзя покидать освещённую зону.
Ярость Бормана вышла из-под контроля. Его левая рука внутри пасти ударила в нёбо. Собственно, ему повезло, что акула захватила его целиком. Если бы только руку или ногу, с ним было бы то же, что с Фростом, но броня скафандра на туловище была прочнее, чем на суставных сочленениях. Такой массив титана не так просто перекусить. Кажется, и сама акула это понимала. Она замотала головой ещё энергичнее. В любую секунду Борман мог потерять сознание. У него наверняка были переломаны рёбра, но чем сильнее акула трепала его, тем злее он становился. Он занёс правую руку назад - туда, где заканчивался молот головы, размахнулся и несколько раз ударил по нему пультом…
И вдруг оказался на свободе.
Акула выпустила его. Видимо, он задел её чувствительное место - глаз или ноздрю. Громадное тело рвануло вперёд, отшвырнув его к стене. На секунду показалось, что акула пустилась в бегство. Борман лихорадочно соображал, как воспользоваться этой ситуацией. Он не питал иллюзий насчёт подъёма на «Иеремию». Временно он избавился от акулы, но не дольше, чем на несколько секунд. Он подтянул к себе «собаку» и обеими руками обхватил её стройный цилиндр.
Ни за что на свете он не должен был её потерять.
Акула скрылась в темноте, но вскоре её голубоватые контуры снова обозначились. Борман глянул на стену и вдруг увидел там щель! Он скользнул к ней вдоль стены. Две меньшие акулы под светоостровом продолжали терзать останки Фроста. Вся группа опускалась вниз, за пределы освещённой зоны. Он спросил себя, когда они отстанут от разорванного тела и примутся за него, но все вопросы тут же отпали. Большая акула, сделав в сумерках головокружительный поворот, возвращалась к нему.
Борман втиснулся в щель.
Она была узкая. Скафандр с баллонами на спине не давал ему забиться глубже. Его руки прижало к бокам. Он силился вдавиться в углубление, но акула была уже тут как тут.
Лобовая кость грохнула о края щели. Акулу отбросило назад. Голова была чересчур широкой, чтобы проникнуть внутрь. Она сделала ещё один круг - такой узкий, будто гналась за своим хвостом, - и снова ткнулась в углубление.
Края лавы крошились, мутя воду. Борман ещё теснее вжал руки в бока. Он понятия не имел, как глубока эта щель в скале. Акула бесновалась снаружи, поднимая муть осадка. Облако закрыло видимость. Голубоватый свет галогеновых ламп почти не проникал сюда.
- Доктор Борман?
Ван Маартен. Очень слабая слышимость.
- Борман, ради Бога, ответьте!
- Я здесь.
Ван Маартен издал какой-то звук - не то стон, не то вздох облегчения. Его почти не было слышно в грохоте, который учинила акула. В воде шум не такой, как в воздухе: вибрации перекрывают друг друга, смешиваясь в гудящую кашу. Гул новой атаки Борман мог только слышать, слепой в тумане взбаламученных частиц.
- Я торчу в углублении скалы, - сказал он.
- Мы сейчас пошлём вниз роботов, - сказал ван Маартен. - и двух человек. У нас есть ещё два костюма.
- Забудьте об этом. Электрозащита не срабатывает.
- Я знаю. Мы видели… - Голос ван Маартена пресёкся.- Но люди всё равно спустятся, у них будут с собой гарпуны с фугасными снарядами.
- Фугасные снаряды? Какая блестящая идея! - язвительно сказал Борман.
- Фрост был уверен, что они вам не понадобятся.
- Ещё бы.
- Устройство против акул действовало безупречно… Что-то протаранило грудь Бормана, забив его глубже в щель. Он даже вскрикнуть не успел. В мутном остатке света он увидел молот, стоявший вертикально. Значит, акула легла на бок.
Вот пристала, мрачно подумал Борман. Сердце колотилось у него в горле. Ну, погоди же, тварь.
Он высвободил руку и принялся бить её по черепу «собакой», смутно видя, как открывалась и закрывалась пасть. Акулы не могут пятиться назад. Голова моталась вверх и вниз, но челюсти не доставали добычу. Глаз на верхнем конце молота дико вращался. Борман поднял пульт и с размаху обрушил его на глаз.
Молот отпрянул.
Неужто желе способно заставить акулу даже пятиться?
Борман подождал.
Из мути снова что-то сунулось. На сей раз горизонтальный молот. Одна из меньших акул. Её голова достала до стекла его шлема. Челюсти раскрылись, ряды зубов проскребли по акрилу. Акула загородила собой щель, и Борман теперь вообще ничего не видел. Он попытался вдавиться в щель глубже, и вдруг стенки словно раздались. Он провалился спиной в пустоту.
Чёрная, как смола, тьма.
Он бегло прошёлся левой цангой по пульту, чтобы включить фару «собаки».
Куда подевалась проклятая кнопка?
Вот она!
Фара зажглась. Борман увидел, что щель расширялась в небольшую пещеру. Он направил луч наружу и увидел там голову акулы. Молот метался туда и сюда, но внутрь животное попасть не могло.
Что это с ней? - подумал Борман. И вдруг понял: акула застряла.
Он начал бешено колотить по угловатому черепу, но вовремя сообразил, что раздолбать акулу до крови - не очень хорошая идея. И он просто нажал на неё всем своим весом. Под водой этот вес мало что значил, тогда он оттолкнулся и протаранил голову плечом, потом снова и снова, пока не вышиб акулу наружу. Свет фары метался, освещая розовую пасть с пульсирующими жаберными щелями.
- Пошла отсюда, это моя пещера!
- Доктор Борман?
Акула исчезла. Борман привалился спиной к стене. Руки его тряслись. Он был так напряжён, что не знал, как успокоиться. Внезапно он почувствовал безмерную усталость и упал на колени.
- Доктор Борман?
- Не дёргайте меня, ван Маартен, - он закашлялся. - Сделайте что-нибудь, чтобы вытащить меня отсюда.
- Мы сейчас же пошлём роботов и людей.
- Зачем роботов?
- Мы спустим вниз всё, что может отпугнуть или отвлечь животных.
- Это не животные. Лишь оболочки от животных. Они знают, для чего мы здесь.
- Акулы?
Видимо, Фрост рассказал ван Маартену не всё.
- Они так же мало акулы, как киты - киты. Что-то управляет ими. Люди должны быть осторожны. - Он снова закашлялся, на сей раз сильнее. - Я ничего не вижу в этой дурацкой пещере. Что там снаружи?
Ван Маартен некоторое время молчал.
- Боже мой, - сказал он.
- Эй! Говорите же!
- Там этих акул! Сотни! Они терзают светоостров. Ещё бы, подумал Борман. В этом и состоит их задача. Не дать нам откачивать червей.
- Тогда забудьте вашу спасательную акцию, ван Маартен.
- Но люди уже готовы.
- Скажите им, что здесь их поджидают разумные живые существа. Акулы - разумны. Вещество у них в голове - разумно. С двумя водолазами и железным роботом тут нечего делать. Придумайте что-нибудь другое. У меня кислорода на сутки.
Ван Маартен помолчал.
- Хорошо. Мы понаблюдаем. Может, акулы уплывут. Как вы думаете, на первое время пещера вас спасёт?
- Откуда я знаю? От обычных акул я защищён, но изобретательность наших друзей не знает границ.
- Мы вытащим вас, Герхард! До того, как кончится кислород.
- Хотелось бы.
Постепенно в щель стало проникать больше света. Течение у основания вулкана уносило частицы осадка. Если акулы крушат световой остров, то скоро станет темно.
Тогда он останется один во тьме. Пока не явится кто-нибудь, чтобы расправиться с парой сотен молотоголовых акул.
С чужим разумом.
Никакая акула со своими природными органами чувств не заплывёт в электрическое поле. Никакая молотоголовая акула не нападёт на двух водолазов в скафандрах, а если нападёт, то быстро отстанет. Молотоголовые акулы любопытны, но обходят стороной всё, что внушает им подозрение.
Борман скрючился в своей пещерке. Кислорода было на 20 часов. Выключил фару «собаки», чтобы сберечь батареи. Его тотчас окружила чернота. Лишь очень слабый свет пробивался снаружи сквозь щель.
Он становился всё слабее.
«Независимость», Гренландское море
Йохансон не находил себе места.
На нижней палубе люди Ли под присмотром Рубина готовили перегрузку студенистой массы в глубоководный симулятор. Танк полностью опорожнили и провели обеззараживание. Крабов, заражённых пфистерией, поместили в жидкий азот. Всё происходило при повышенных мерах безопасности. Йохансон и Оливейра собирались начать фазовый тест сразу же, как только масса окажется в танке. Пока Кроув и Шанкар бились над расшифровкой второго сигнала cratch, они обсуждали последовательность теста.
- Мы все глубоко потрясены, - сказала Ли в коротком импровизированном обращении. - Нас попытались деморализовать, уничтожить. Но мы не можем им этого позволить. Вы спросите, а надёжен ли ещё этот корабль, и я вам отвечу: да, он надёжен! Если мы не дадим противнику возможности проникнуть на судно, нам нечего бояться. Но всё-таки надо спешить. Мы не должны ослаблять усилия в установлении контакта. Надо убедить их прекратить террор против нас!
Йохансон вышел на взлётную палубу, где обслуживающий персонал убирал остатки прерванной вечеринки. Солнце снова стояло в небе, и море имело обычный вид. Ни голубого свечения, ни молний. Ни светового сновидения, которое закончилось кошмаром.
Он вернулся к исходному пункту своих мыслей - к тому моменту, когда Ли принесла ему бокал вина и попыталась выжать из него всё, что он помнил о своём ночном приключении. Он очень быстро понял две вещи. Во-первых, Ли знала, что произошло на самом деле. Во-вторых, она не была уверена, вспомнит ли он и скажет ли правду, и это её тревожило.
Они обманули его. Он не упал.
А ведь он уже был готов принять это объяснение. Не скажи ему Оливейра на пандусе, что минувшей ночью он якобы видел Рубина, вошедшего в потайную дверь ангара, он бы удовлетворился тем объяснением, которое ему дали. Но замечание Оливейра что-то стронуло в памяти. Его мозг начал перепрограммироваться. В нём возникали и исчезали загадочные картинки. Йохансон смотрел на равномерное колебание моря, но взгляд его был устремлён внутрь себя. Они снова сидели с Оливейра на ящике, пили вино, и он увидел, как Рубин прошёл сквозь стену ангара. Другая картинка подсказывала ему, что там есть дверь и что он стоял перед этой дверью.
Или ему это только привиделось?
Наверное, ты состарился, сам того не заметив, подумал он. Стыдно. Пойти к Ли и потребовать от неё ответа - чтобы убедиться, что у тебя не все дома? Не очень достойное зрелище.
Пока он раздумывал, судьба вошла в его положение и послала ему Уивер. Йохансон обрадовался, увидев на палубе её невысокую, компактную фигурку. В последнее время они виделись редко. Поначалу он имел на неё большие виды, но быстро понял, что Лунд она ему не заменит. Связи не возникло ни в «Шато», ни здесь, на «Независимости». Нечто такое возникало скорее между нею и Эневеком, и, честно говоря, они гораздо больше подходили друг другу.
Так что близости не получилось. Но было доверие, а это совсем другое. Довериться Уивер стоило. Она слишком трезвая, чтобы находить романтическое очарование в таинственных событиях. Пусть она его выслушает, и по её реакции он поймёт, верит она ему или считает его ненормальным.
Он коротко обрисовал ей, что его смущало, в каких пунктах он не доверял себе и что он почувствовал при попытке Ли выжать из него информацию.
После некоторого раздумья Уивер спросила:
- А ты уже сходил, посмотрел? Йохансон отрицательно покачал головой:
- Некогда было.
- Было когда. Просто ты боишься посмотреть: а вдруг не найдёшь.
- Наверное, ты права.
- Хорошо. - Она кивнула. - Идём вместе.
Она попала в точку. Йохансон действительно боялся и с каждым шагом чувствовал себя всё неувереннее. Что, если они действительно не обнаружат никакой двери? Тогда ему придётся смириться с мыслью о шизофрении. Ему было 56 лет. Он хорошо выглядел, светился интеллектом, излучал эротический шарм, пользовался успехом у женщин.
Но, видимо, начал впадать в старческий маразм.
Случилось то, чего он боялся. Они несколько раз прошли вдоль той стены, но не нашли ничего, похожего на дверь.
- Ну что ж, - пролепетал он.
- Ничего, - ответила Уивер. И добавила, к его удивлению: - Стена клёпаная, всюду проходят трубы и сварные швы, тысяча вариантов встроить здесь дверь, которую не заметишь. Попробуй вспомнить, где точно ты её видел!
- Ты мне веришь?
- Я хорошо тебя знаю, Сигур. Ты не сумасшедший. Ты не пьёшь в диких количествах, не принимаешь наркотики.
Ты жуир, гедонист, а жуиры внимательны к деталям, скрытым от других. Я, например, скорее тип «Макдональдс»: жую, не замечая что. Я бы не увидела эту дверь, даже если бы она открылась у меня перед носом. Но ты видел, я тебе верю.
Йохансон улыбнулся, импульсивно поцеловал Уивер в щёку и пошёл к лаборатории лёгкой поступью.
Лаборатория
Рубин всё ещё был бледен, а его речь походила на кряхтенье попугая. Он действительно побывал на краю смерти. Грейвольф чуть не спровадил его на тот свет. Биолог проявлял понимание. Он принуждённо улыбался, напоминая Йохансону сестру Рэтчед из «Пролетая над гнездом кукушки» после того, как Джек Николсон чуть не задушил её. Если ему нужно было посмотреть направо или налево, он поворачивался всем корпусом, ждал сочувствия и говорил, что не сердится на Грейвольфа.
- Ведь они были вместе? - хрипел он. - И она погибла. А ведь это я распорядился открыть шлюз. Конечно, ему не следовало душить меня, но я его понимаю.
Оливейра переглядывалась с Йохансоном, но рта не раскрывала.
В танке плавали крупные куски биомассы. Они снова начали светиться. Но учёных в данный момент интересовало не само по себе желе, а Облако. Когда люди Ли свалили в симулятор две с половиной тонны студня, туда же попало и большое количество уже растаявшей субстанции. Среди свободно плавающих микроорганизмов и комочков материи двигался робот, утыканный датчиками. Из барабана выезжали трубки для проб, раскрывались, закрывались и снова уходили внутрь.
Йохансон сидел за пультом в позе командира космического корабля, возложив руки на джойстики. Всё освещение лаборатории и танка они свели до минимума, чтобы лучше видеть свечение. Они становились свидетелями того, как масса постепенно приходила в себя. В комочках желе начинали пульсировать потоки голубого света.
- Я думаю, началось, - прошептала Оливейра. - Оно реформируется.
Йохансон подвёл робота к одному из комков, открыл трубку для проб и вонзил её в массу. Края трубки были остро заточены. Она вырезала часть желе, закрылась и исчезла внутри барабана. Комок не отреагировал на эту пункцию. Он слегка изменил форму, окутанный голубым облаком. Йохансон выждал несколько секунд и повторил процедуру в другом месте.
Вспыхнули голубые молнии. Комок имел размеры дельфина. Чем дольше Йохансон вглядывался, заполняя свои трубочки пробами, тем больше убеждался, что сравнение было точным. Не только размеры, но и форма дельфина.
В ту же минуту Оливейра сказала:
- Трудно поверить. Он похож на дельфина.
Йохансон чуть не забыл про робота. Он заворожённо следил, как и другие комки тоже изменяли свою форму. Одни походили на акул, другие на кальмаров.
- Как это может быть? - просипел Рубин.
- Программирование, - сказал Йохансон. - Иначе ничем не объяснить.
- Откуда они знают, как это делается?
- Просто знают и всё.
- Если они могут подражать форме и движениям, - сказала Оливейра, - они, должно быть, мастера маскироваться. Как вы считаете?
- Не знаю, - скептически сказал Йохансон. - Вряд ли это имеет целью мимикрию. Скорее, они о чём-то… вспоминают.
- Вспоминают?
- Ты знаешь, что происходит, когда мы думаем. Вспыхивают определённые нейроны, группы и связи. Возникает узор. Наш мозг не может изменить свою форму, но нейронный узор определённым образом и есть форма. Если умеешь читать эти формы, можешь сказать, о чём в данный момент думает наблюдаемый.
- Ты хочешь сказать, они думают о дельфине?
- Это непохоже на дельфина, - сказал Рубин и был прав. Форма стала другой. Теперь это походило на ската, который медленно поднимался, чуть шевеля крыльями. Из кончиков крыльев выросли длинные осязающие нити.
- Вы только взгляните!
Форма ската перешла во что-то змееподобное. Масса распалась. Внезапно возникли тысячи крошечных рыбок, которые синхронно метнулись, потом снова слились, быстро меняя облик, будто следуя заданной программе. В доли секунды они приобретали знакомые и незнакомые формы. В этом явлении участвовали уже все комки. Вместе с тем они сближались. Вот вспыхнули уже знакомые молнии, и в какой-то момент Йохансону даже почудилось, что в стремительной смене образов мелькнули очертания человека. Всё стремилось к слиянию - материя и обрывки Облака.
- Оно срастается! - ахнул Рубин, блестящими глазами глядя на монитор, по которому бежали данные анализа воды. - Вода насыщена новым веществом, химическим соединением!
Йохансон кружил своим роботом, беря пробу за пробой. Масса уже полностью ожила. Образовалось ядро. Всё устремилось к нему. То, что они уже наблюдали в миниатюре, теперь происходило в увеличенном масштабе. Из отдельных клеток создавалось существо. Организм без глаз, ушей и других органов чувств, без сердца, мозга и внутренностей - гомогенная масса, способная, тем не менее, к сложным процессам.
Сквозь овальное окно танка они видели, как желе сжималось и уплотнялось. От краёв к центру тянулись голубые шлейфы. Йохансон подвёл робота к краю. Три трубки для проб ещё пустовали. Он вонзил их в массу.
Существо мгновенно отпрянуло и вытянуло из себя дюжину щупалец, которые схватили робота. Йохансон потерял управление машиной. Она застряла в лапах существа, которое опустилось на дно танка, закрепившись там чем-то вроде присоски.
- Вот чёрт, - ругалась Оливейра. - Ты прозевал. Пальцы Рубина летали по клавиатуре его компьютера.
- У меня тут море данных, - сказал он. - Аромат, молекулярные воскурения. Эта штука использует феромон! Я был прав.
- Эневек был прав, - поправила его Оливейра. - И Уивер.
- Я и хотел сказать…
- Мы все были правы. Нечто такое нам уже знакомо, да, Мик? - спросил Йохансон, не сводя глаз с монитора.
Рубин отрицательно покачал головой:
- Составляющие знакомы. А вот о рецепте ничего не могу сказать. Нужны пробы.
Из верхней части существа выделилась толстая плеть, конец которой разветвился на множество тонких усиков. Плеть склонилась над роботом. Усики ощупали машину и трубочки с пробами. Это походило на структурированное, обдуманное исследование.
- Что я вижу? - Оливейра подалась вперёд. - Оно хочет открыть трубочки?
- Не так-то это просто. - Йохансон попытался вернуть себе контроль над роботом. Щупальца ответили тем, что ещё крепче вцепились в корпус. - Оно явно влюбилось. Ну, хорошо. Подождём.
Усики продолжали обследование.
- Интересно, видит оно робота или нет? - спросил Рубин.
- Чем? - сомневалась Оливейра. - Оно изменяет форму, но глаз образовать не может.
- Возможно, ему это и не нужно, - сказал Йохансон. - Оно понимает мир на ощупь.
- Дети так делают, - сказал Рубин. - Но у них есть мозг, чтобы запомнить то, что они ощупали. А эта штука как запоминает?
Внезапно масса отпустила робота. Все усики и щупальца втянулись назад, слившись с общей структурой. Организм распластался по дну.
- Бесшовное покрытие, - пошутила Оливейра. - Оно и это умеет.
- Arrivederci, - сказал Йохансон и завёл робота в гараж.
Combat Information Center
- Что они, собственно, хотят сказать? - Кроув подпёрла подбородок ладонью. Между указательным и средним пальцами у неё дымилась обязательная сигарета, но на сей раз она сгорала почти впустую: у Кроув не было времени затянуться. Она пыталась, вместе с Шанкаром, проникнуть в смысл послания, полученного от Ирр.
Послания, которое сопровождалось нападением.
После того, как компьютер декодировал первое сообщение, со вторым он управился довольно быстро. Как и в первый раз, Ирр ответили в бинарном коде. Пока было непонятно, образуют ли данные картинку, но одна информация легко выделялась на общем фоне. Она изображала молекулу, химическую формулу. H2 O.
- Очень оригинально, - недовольно проворчал Шанкар. - Мы и так знаем, что они живут в воде.
Но к формуле воды Ирр прицепили и другие данные. Компьютер считал в бешеном темпе, и постепенно начинало проясняться, что бы это могло быть.
- Может, географическая карта, - сказала Кроув.
- Морского дна?
- Нет. Это означало бы, что они живут на дне моря. Но их жизненным пространством является скорее свободная вода. Гомогенная, во все стороны равная.
Шанкар размышлял.
- Может, тут состав? Минеральные вещества, кислоты, основания, и так далее.
- Они не везде одинаковы, - кивнула Кроув. - В первый раз они послали нам картинку, составленную из двух математических результатов. Это же несравнимо сложнее. Но думаю, что и здесь картинка.
Joint Intelligence Center
Уивер нашла Эневека за компьютером. По экрану плавали виртуальные одноклеточные, но ей показалось, что он не особенно всматривается в них.
- Мне очень жаль, что твоя подруга погибла, - тихо сказала она.
- Знаешь, что странно? - хрипло сказал Эневек. - Что меня это так зацепило. Обычно смерть меня не впечатляет. В последний раз я плакал, когда умерла моя мать. А умер отец - и я даже горевать не мог. Ты знаешь эту историю. Но Лисия? Боже мой. У меня не было на её счёт никаких видов. Студентка, которая меня только раздражала, пока я к ней просто не притерпелся.
Уивер робко коснулась его плеча. Пальцы Эневека погладили её руку.
- Твоя программа, кстати, функционирует, - сказал он.
- Это значит, им в лаборатории осталось только соответственно перекроить биологию.
- Да. Но ведь это пока остаётся гипотезой.
Они снабдили виртуальных одноклеточных обучаемой ДНК, которая была в состоянии постоянно мутировать. По сути, каждая отдельная клетка в соответствии с этой моделью представляла собой маленький автаркический компьютер, который постоянно переписывал свою программу. Любая новая информация изменяла структуру генома. Когда изменённые клетки сливались с другими, они передавали свою информацию дальше - и соответственно изменялась ДНК остальных. Таким образом коллектив не только постоянно учился, - слияние обеспечивало ему постоянное равенство информации. Каждое новое знание одноклеточного обогащало общий опыт коллектива.
Эта мысль была революционной. Она могла бы означать, что знание передаётся по наследству. Обсудив её с Йохансоном, Оливейра и Рубиным, они растерялись ещё больше, поскольку идея содержала большую загвоздку.
Контрольное помещение
- Если ДНК мутирует, это приводит к изменению генетической информации, - объяснял Рубин. - А это готовит всем живым существам большие проблемы.
Посреди разбора тестов он вдруг смылся из лаборатории, - якобы снова у него начался приступ мигрени. Под этим предлогом он оказался в секретном контрольном помещении вместе с Ли, Пиком и Вандербильтом. Они прошлись по протоколам прослушивания. Естественно, каждый в этом помещении знал о программе, которую создали Эневек с Уивер, а также об их теории. Но без Рубина они не знали, как к ней подступиться.
- Организм настроен на исправную ДНК, - сказал Рубин. - Иначе он заболевает, либо его потомство рождается больным. Радиоактивное облучение, например, вызывает в ДНК непоправимые повреждения, - в итоге рождаются мутанты или люди заболевают раком.
- А как же с эволюционным развитием? - спросил Вандербильт. - Если мы развились из обезьяны в человека, значит, ДНК не оставалась всегда одинаковой.
- Правильно, но эволюция идёт на протяжении длительного времени. И она выбирает тех, у кого естественная норма мутации приводит к лучшему приспособлению. Природа многое отбраковала. Однако между генетическим изменением и отбраковкой находится ещё одно звено: ремонт. Вспомните о солнечном загаре. Солнечный свет изменяет клетки верхнего слоя кожи, это приводит к мутации ДНК. Мы становимся коричневыми, и если сгорим, то кожа отторгнет разрушенные клетки. В другом случае она их ремонтирует. Без ремонта мы были бы нежизнеспособны. Нас расшатывали бы самые мелкие мутации, никакая рана не заживала бы, никакая болезнь не излечивалась.
- Понятно, - сказала Ли. - Но как это выглядит у одноклеточных?
- Точно так же, - сказал Рубин. - Если ДНК мутирует, её нужно ремонтировать. Понимаете, такие клетки размножаются делением. Если ДНК не починить, вид не будет стабильным. Какие клетки ни возьми, природа заинтересована держать мутационную норму на приемлемом уровне. Ну, а теперь о загвоздке в теории Эневека. Геном всегда чинится целиком, по всей длине. Представьте себе ремонтные энзимы в виде полицейского патруля, который прочёсывает ДНК по всей длине на предмет неполадок. Как только находит повреждённое место, начинает чинить. Информация, которая является исходным, правильным состоянием, остаётся под охраной. Во время патрулирования они сразу узнают, где ген первоначальный, а где изменённый. Это как если бы вы учили ребёнка говорить. Едва он выучит слово, как тут же появятся ремонтные энзимы и перепрограммируют мозг назад, в оригинальное состояние, то есть в состояние незнания. Овладевание знанием невозможно.
- Тогда теория Эневека - ахинея, - констатировала Ли. - Она может функционировать только в том случае, если изменения ДНК одноклеточного будут сохраняться.
- С одной стороны, да, любая новая информация рассматривается ремонтным энзимом как повреждение, и геном быстренько чинится. Назад, к нулю, так сказать.
- Я подозреваю, - усмехнулся Вандербильт, - что сейчас последует «с другой стороны».
- Есть другая сторона, - с сомнением кивнул Рубин.
- И в чём она состоит?
- Понятия не имею.
- Минуточку, - сказал Пик, выпрямившись на своём стуле и поморщившись от боли. Его ступня была в гипсе. Вид у него был измученный. - Но вы же только что…
- Я знаю! Но теория просто чудесная, - воскликнул Рубин. Голос у него всё чаще срывался. Когда ему долго приходилось говорить, начинали сказываться последствия нападения Грейвольфа. - Она бы всё объяснила. Сегодня утром мы были свидетелями своеобразного процесса. Эта штука изучала нашего робота. Это не имело ничего общего ни с инстинктивным поведением, ни с животным любопытством. Это был чистый разум! Объяснение Эневека должно быть верным. Компьютерная модель Уивер функционирует.
- Вас не поймёшь, - вздохнул Вандербильт и промокнул лоб платком.
Рубин развёл руками:
- Возможность кроется в аномалии. Ремонтные энзимы тоже делают ошибки. Правда, редко, но в одном из 10 000 случаев они промахиваются. Одна базовая пара, которая не будет возвращена в оригинальное состояние. Это мало, но этого достаточно, чтобы кто-то родился на свет гемофиликом, или раковым больным, или с волчьей пастью. Мы видим в этом дефекты, но это доказывает, что ремонтный принцип действует не безгранично.
Ли встала и принялась широкими шагами ходить взад-вперёд.
- Значит, вы убеждены, что одноклеточные идентичны Ирр? Мы нашли нашего противника?
- Два ограничения, - быстро сказал Рубин. - Первое, мы должны разрешить проблему ДНК. Второе, должно быть что-то вроде королевы. Коллектив может быть сколь угодно разумным, но то, что попало нам в руки, на мой взгляд, лишь исполнительная часть целого.
- Королева? Как можно её себе представить?
- Такая же, как все, и всё же другая. Возьмите муравьёв. Матка - тоже муравьиха, но особенная. От неё всё исходит. Ирр - существо стаи, коллектив микроорганизмов. Если Эневек прав, они воплощают собой второй путь эволюции к разумной жизни, - но что-то должно ими управлять.
- Значит, если мы найдём эту королеву… - начал Пик.
- Нет, - Рубин отрицательно покачал головой. - Нам ничего не сделать. Королев может быть много. Миллионы. И если они умные, они нам не покажутся. - Он сделал паузу. - Но чтобы действовать в качестве королев, они должны подчиняться тем же принципам, что и остальные Ирр. Слияние и генетическая память. Сейчас мы на стадии получения пахучего вещества, которое клетки выделяют в знак того, что они хотят слиться. Феромон, рецепт которого Оливейра и Йохансон уже почти нащупали. Посредством этого феромона клетки гарантированно сливаются и с королевой. Аромат - это ключ к коммуникации Ирр. - Рубин самодовольно улыбнулся: - И он может стать ключом к решению всех наших проблем.
- Хорошо, Мик, - милостиво кивнул Вандербильт. - Мы вас опять полюбили. Хоть вы и подложили нам свинью на нижней палубе.
- Я не виноват, - обиженно сказал Рубин.
- Вы сотрудник ЦРУ, Мик. Моего ведомства. У нас нет такого понятия - «я не виноват». Разве мы забыли упомянуть об этом, принимая вас на службу?
- Нет.
- Рад слышать. Джуд сейчас будет говорить с президентом. Она доложит ему, что вы хороший мальчик. Спасибо за визит. Назад в соляные копи, братец!
Флагманский конференц-зал
Кроув и Шанкар казались уже далеко не такими уверенными, как при расшифровке первого сигнала. Подавленное и раздражённое состояние владело всей группой, которую удручали не только события, разыгравшиеся на нижней палубе. Становилось всё очевиднее, что никто не понимает действий Ирр.
- Они посылают сигнал и одновременно атакуют нас! - недоумевал Пик. - Кто так поступает?
- Перестаньте, наконец, думать в таких категориях, - сказал Шанкар. - Это не люди.
- Я просто хочу понять.
- Ничего вы не поймёте, если будете применять человеческую логику, - сказала Кроув. - Возможно, первое послание было предостережением: мол, нам известно, где вы!
- А может, это был обманный манёвр? - предположила Оливейра.
- В чём же тут, по-твоему, обман? - спросил Эневек.
- Отвлечь нас.
- Одно им, во всяком случае, удалось, - сказал Йохансон. - Мы поверили, что они заинтересованы в общении. Сэл прав, никто из людей бы так вероломно не поступил. Может быть, им это известно. Они нас убаюкали и показали себя во всём великолепии. Мы ожидали космического откровения, а получили по мордасам.
- Может, в первый раз вам следовало послать что-нибудь другое, а не это ваше дурацкое математическое задание, - сказал Вандербильт, обращаясь к Кроув.
Впервые, сколько Эневек знал её, Кроув вышла из равновесия:
- А у вас есть лучший вариант, Джек?
- Это не моя задача, а ваша - искать лучший вариант, - агрессивно заявил Вандербильт. - За коммуникацию с ними отвечаете вы.
- С кем? Вы же всегда считали, что за всем этим стоят исламисты.
- Если вы отправляете им послания, которые выдают им наше расположение, то вам и решать эту проблему. Ведь это вы запаковали в звуковой импульс всю информацию о человечестве. Это вы послали им приглашение напасть на нас!
- Если хочешь с кем-то поговорить, нужно с ним познакомиться! - ядовито ответила Кроув. - Неужто непонятно, осёл вы этакий? Я хочу знать, кто они, поэтому рассказываю им и о нас.
- Ваши послания - это тупик…
- Боже мой, да мы только начали!
- …как и весь ваш дутый SETI. Вы только начали? Мои поздравления. Скольким людям будет стоить жизни, когда вы развернётесь на всю катушку?
- Джек, - сказала Ли, и это прозвучало, как «сидеть!» или «место!».
- Эта идиотская программа контакта…
- Джек, заткнитесь! Мне нужны не ссоры, а результаты. Итак, у кого в этом зале есть результаты?
- У нас, - жёлчно ответила Кроув. - Ядро второго сигнала - формула: вода. H2 O. Что означает всё остальное, мы тоже скоро выясним, если только никто не будет стоять у нас над душой!
- Мы тоже немного продвинулись, - начала Уивер.
- И мы! - перебил её Рубин. - Мы сделали большой шаг вперёд, благодаря… э-э… активному вкладу Сигура и Сью. - Он закашлялся. Его голосовые связки всё ещё были не в порядке. - Может, ты расскажешь, Сью?
- Зачем ты перебиваешь людей, - шикнула на него Оливейра. И вслух сказала: - Мы экстрагировали феромон, который приводит клетки к слиянию.
Она поставила на стол герметично закрытую мензурку с прозрачной жидкостью.
- Мы его расшифровали и теперь можем производить. Рецепт поразительно прост. Как именно они входят с его помощью в контакт, пока нельзя сказать, так же как неизвестно, кто или что инициирует слияние. Но, допустим, есть некий побудитель - для простоты назовём его королевой, - тогда остаётся выяснить, как многие миллиарды свободно парящих одноклеточных, не имея глаз и ушей, скликаются в одно место. Для этого и служит феромон - как сигнал: сливаемся! На коротком расстоянии он действует превосходно. Нам пока неясно, как слившиеся клетки общаются между собой. В нейронном компьютере или в человеческом мозгу всегда используются вещества-посыльные, лиганды. Если одна клетка хочет о чём-то проинформировать другую, она посылает сообщение. А у той, как во всяком приличном доме, есть дверь и звонок - научно выражаясь, рецептор. Лиганды звонят, звонок передаётся внутрь клетки и обогащает геном новой информацией.
Она сделала паузу.
- Судя по всему, микроорганизмы в танке так и связываются: через лиганды и рецепторы. Каждая клетка выдаёт целое облако душистых молекул, а рецепторов у неё тоже много - около 200 000. Ими она принимает феромоны и стыкуется с коллективом. 200 000 звонков, чтобы обменяться информацией с соседними клетками, - это нечто. Процесс слияния происходит как эстафета: клетка принимает феромон от коллектива и присоединяется к соседним клеткам. В момент присоединения она сама продуцирует феромоны, чтобы просигналить следующим клеткам, и так далее. Чтобы лучше всё понять, забежим немного вперёд и предположим, что клетки, которые мы исследовали, и являются нашими врагами Ирр. Что нам сразу бросилось в глаза - клетки располагают не просто рецепторами, а рецепторными парами. Мы долго ломали голову, для чего это. А это связано с сохранением здоровья коллектива. Один рецептор -
универсальный - узнаёт: я есть Ирр. Парный ему - специальный - рецептор говорит: я есть здоровый Ирр с неповреждённой ДНК и гожусь для коллектива.
- А одним рецептором это нельзя проделать? - спросил Шанкар.
- Видимо, нет. - Оливейра задумалась. - Это очень умная система. По нашей модели, отдельную Ирр-клетку можно представить в виде солдатского лагеря, обнесённого защитным валом. Приближается снаружи солдат, своей униформой он сигнализирует: я ваш. Но мы видели достаточно военных фильмов и знаем, что униформу может надеть и враг. Если он войдёт в лагерь, то может всех перестрелять. Поэтому он должен дополнительно знать пароль. Я всё правильно описываю, Сэл?
- Безупречно, - кивнул Пик.
- Тогда я спокойна. Итак, если два Ирр слились вместе, происходит следующее: уже слитый с коллективом Ирр производит молекулу запаха, феромон. Через этот феромон клетки цепляются своим универсальным рецептором и инициируют первичное соединение. Опознавательный шаг «я есть Ирр» состоялся. И всё бы хорошо, но есть больные Ирр с дефектной ДНК. Наш враг - это коллективный организм, который постоянно развивается и совершенствуется, поэтому он вынужден отбраковывать плохие клетки, неспособные к развитию. Фокус, кажется, в том, что универсальный рецептор есть у всех клеток, а специальный рецептор могут образовать только здоровые и способные к развитию клетки. У больного Ирр этого рецептора нет. И тут происходит чудо, которое должно внушать нам страх. Дефективный Ирр не знает пароля. Он не будет допущен к слиянию, его отторгнут. Мало того - Ирр одноклеточные и, как все одноклеточные, размножаются делением. Естественно, вид, который постоянно развивается, не может допустить, чтобы возникла вторая популяция, дефективная, поэтому они препятствуют размножению дефектных клеток. В этом месте феромон берёт на себя двойную функцию. При отторжении он повисает на универсальном рецепторе дефектного Ирр и превращается в быстродействующий яд. Он осуществляет запрограммированную смерть клетки - феномен, который обычно у одноклеточных не встречается. Дефектная клетка мгновенно погибает.
- А как вы узнаёте, что клетка мёртвая? - спросил Пик.
- У неё прекращается обмен веществ. Мёртвый Ирр больше не светится. Свечение для Ирр - биохимическая необходимость. Известный нам 'пример даёт медуза аэквория. Чтобы светиться, она продуцирует феромон. Тут всё проистекает похожим образом: при выделении аромата клетка светится, а сильные разряды, молнии, означают особенно активные биохимические реакции в соединении клеток. Если Ирр светятся, значит, они общаются и думают. Когда они умирают, свечение прекращается.
Оливейра обвела взглядом присутствующих.
- Я скажу вам, что внушает нам во всём этом страх. Если Ирр здоров и обладает неповреждённой парой рецепторов, феромон приводит к его слиянию. Если у него нет специального рецептора, феромон убивает его. Вид, который так функционирует, видит смерть другими глазами, чем человек. Для Ирр-общества смерть - дело первейшей необходимости. Ирр не пришло бы в голову пощадить дефективного члена. С их точки зрения, это было бы необъяснимым идиотизмом. На угрозу коллективу Ирр реагируют логикой смерти. Нет мольбы о пощаде, нет сострадания, нет исключений, равно как и логика умерщвления не содержит в себе ничего чудовищного. Следовательно, Ирр не поймут, почему они должны нас пощадить, ведь мы представляем для них конкретную угрозу.
- Поскольку их биохимия не допускает этики, - вывела Ли. - Как бы разумны они ни были.
- Ну, хорошо, - заметил Вандербильт. - Что мы имеем с того, что знаем теперь их маленькую тайну? Теперь мы можем с ними слиться. Класс! Я хочу с ними слиться!
Кроув посмотрела на него долгим взглядом:
- Вы думаете, они этого захотят?
- Могли бы попробовать.
- Может, вы после попрепираетесь? - сказал Эневек. - Мы с Карен придумали, как заставить одноклеточных думать. Сигур, Мик и Сью сейчас будут рвать на себе волосы. Биологически это абсурд, но это ответило бы на многие вопросы.
- Мы запрограммировали наши виртуальные клетки с искусственной ДНК и сделали так, что она постоянно мутирует, - перехватила нить Уивер. - Это означает не что иное, как обучение. Мы снова оказались там, откуда начали, а именно: у нейронного компьютера. Помните, такой электронный мозг мы разложили на мельчайшие программируемые площадки памяти и спросили себя, как снова превратить их в думающее целое. Оно не функционировало, пока отдельные клетки не могли самостоятельно учиться. Но для биологической клетки единственный путь учиться в течение жизни состоит в мутации ДНК, чего, собственно, не может быть. И тем не менее, наши виртуальные клетки мы такой возможностью снабдили. И запахом, какой Сью нам только что описала.
- В итоге мы получили назад не только наш полноценный, действующий нейронный компьютер, - продолжил Эневек. - Перед нами вдруг оказались настоящие Ирр в их естественных условиях. Поскольку наше маленькое творение располагает несколькими особенностями - клетки перемещаются в трёхмерном пространстве, мы придали этому пространству свойства глубоководного океана, то есть давление, течения, трение и так далее. Вначале нам надо было найти ответ на вопрос, как члены коллектива узнают друг друга. Запах - это лишь полдела. Другая половина состоит в том, чтобы ограничить размеры коллектива. И тут в игру вступает то, что обнаружили Сью и Сигур: что ампликоны Ирр различаются в гипервариабельной области. Вспомните о следствии из этого вывода: клетки должны изменять ДНК после их рождения. Мы думаем, именно так и происходит, и что гипервариабельные области служат кодированию, чтобы узнавать друг друга и, например, ограничить коллектив.
- Ирр с одинаковой кодировкой узнают друг друга, и меньшие коллективы могут примкнуть к большим, - продолжила мысль Ли.
- Правильно, - сказала Уивер. - Итак, мы закодировали клетки. К этому моменту каждая клетка уже обладала основными сведениями, которые касались её жизненного пространства. Теперь они получили дополнительную информацию, которой обладали не все клетки. Как и следовало ожидать, в первую очередь в коллектив слились все клетки одинаковой кодировки. Потом мы попробовали что-то новое и попытались соединить два коллектива с разной кодировкой. Это получилось, и тут произошло невероятное: клетки обоих коллективов обменялись индивидуальной кодировкой и привели друг друга в одинаковое состояние. Они перепрограммировались на новый код, на новое, более высокое состояние знания, и все им обладали. Этот полученный коллектив мы соединили с третьим, и снова возникло нечто новое, прежде не существовавшее.
- Следующим шагом стала попытка понаблюдать за способом обучения Ирр, - сказал Эневек. - Мы сформировали два коллектива разной кодировки. Один мы снабдили специфическим опытом. Мы симулировали нападение врага. Не особенно оригинально: на них напала акула и выкусила кусок коллектива. И мы научили их в следующий раз уворачиваться. Когда появится акула, приказали мы коллективу, отказывайтесь от вашей шарообразной формы и приобретайте плоский вид, как камбала. А другой коллектив мы этому не научили, и его акула укусила. Потом мы слили два коллектива и натравили на них акулу - и они уклонились. Это умела уже вся масса. После этого мы разделили коллектив на несколько меньших групп, и все знали, как уклоняться от акулы.
- То есть, они обучались через гипервариабельные области? - спросила Кроув.
- И да и нет, - сказала Уивер, заглянув в свои заметки. - Возможно, и так, но это очень долго считать. Масса, которая напала на нашу нижнюю палубу, очень быстра в своих реакциях и, наверное, так же быстро думает. Сверхпроводящее создание, колоссальный, вариабельный мозг. Нет, мы не могли ограничиться маленькими областями. Мы запрограммировали полностью обучаемую ДНК и тем самым чрезвычайно повысили скорость её мысли.
- И результат? - спросила Ли.
- Он держится на нескольких попытках, которые мы осуществили буквально перед этим заседанием. Но этого достаточно для следующего вывода: коллектив Ирр - неважно, какой величины, - думает со скоростью синхронной вычислительной машины нового поколения. Индивидуальные знания объединяются, неизвестное исследуется. Вначале некоторым коллективам были непосильны новые требования, но в процессе обмена информацией они научились всему. До какого-то момента процесс обучения протекает линейно, а потом поведение коллектива становится непредсказуемым…
- Минуточку, - перебил её Шанкар. - Вы хотите сказать, что программа начинает жить своей жизнью?
- Мы ввели для Ирр полностью незнакомые ситуации. Чем сложнее проблема, тем чаще они объединяются. Вскоре они начинают развивать стратегию, основы которой мы им не программировали. Они становятся креативными. Они становятся любопытными. И обучаются экспоненциально. Мы осуществили лишь несколько попыток, и это лишь компьютерная программа, но наши искусственные Ирр научились принимать любую желаемую форму, имитировать и варьировать формы других живых существ, образовывая такие конечности, против которых наши десять пальцев - просто брёвна; они исследовали объекты на нано-уровне, каждым из полученных сведений делились с каждой другой клеткой и решали проблемы, перед которыми человек бы спасовал.
На некоторое время в конференц-зале установилась растерянная тишина. По большинству лиц было видно, что все вспоминали недавние события на нижней палубе. Наконец Ли сказала:
- Приведите нам пример такого решения проблемы. Эневек кивнул.
- Пусть я - коллектив Ирр. И целый континентальный склон заражён червями, которых я вывел, набил бактериями и отправил туда, чтобы они дестабилизировали тамошний гидрат. Но хоть черви с бактериями и могут наделать немало дел, для большого оползня нужен последний удар по мячу.
- Правильно, - сказал Йохансон. - Мы так и не раскусили этот орешек. Черви и бактерии провели всю предварительную подготовку, но недоставало мелочи, чтобы устроить катастрофу.
- А именно: либо небольшого понижения уровня моря, чтобы снять с гидрата лишнее давление, либо подогрева воды на склоне. Правильно?
- Правильно.
- На один градус?
- Могло бы хватить. Но, скажем, на два.
- Хорошо. Перед норвежским континентальным склоном на глубине 1250 метров находится грязевой вулкан Хокон-Мосби. Грязевые вулканы извергают на дно моря не лаву, а газ, воду и осадок из горячей глубины земли. Вода над грязевым вулканом не горячая, но теплее, чем где бы то ни было. Я сливаюсь в очень большой коллектив. Я формируюсь шлангом, а поскольку мне придётся быть очень длинным шлангом, я ограничиваю толщину моей стенки несколькими слоями клеток. И всё равно мне для этого понадобится много миллиардов товарищей. Я вытягиваюсь на длину в несколько километров. Мой поперечник соответствует диаметру центрального кратера - 500 метров. Я забираю тёплую воду грязевого вулкана внутрь себя и переправляю её по этому колоссальному водопроводу туда, где черви уже всё подготовили. Вот вам и оползень. Могу и гренландскую воду согреть или растоплю полярные льды, что приведёт к остановке Гольфстрима.
- Если это могут сделать Ирр в вашем компьютере, - недоверчиво сказал Пик, - то на что же тогда способны настоящие Ирр?
Уивер посмотрела на него.
- Думаю, на гораздо большее.
Плавание
Уивер чувствовала себя очень напряжённой - и психологически, и физически. Выйдя из конференц-зала, она предложила Эневеку поплавать в бассейне. У неё болели от напряжения плечи. Хотя она занималась всеми силовыми видами спорта.
Может, в этом и проблема, думала она. Может, заниматься спортом, который не перегружает?
Они переоделись, каждый в своей каюте, и вышли уже в купальных халатах. По дороге в бассейн Уивер с удовольствием взяла бы его за руку - в этот момент она вообще с удовольствием бы занялась с ним чем-нибудь другим, - но не знала, как подступиться и с чего начать. Раньше, до радикального изменения своей жизни, она не раздумывая брала всё, что шло в руки, но это никогда не было связано с любовью. А теперь она чувствовала себя робкой и зажатой. Как идти вместе в постель, если накануне погибло столько знакомых, а весь остальной мир рушится в пропасть?
Какой надо быть для этого тупой и бесчувственной?
Плавательный бассейн на «Независимости» был большой и удобный. Сбросив халат, она почувствовала на своей спине взгляд Эневека и сообразила, что он впервые видит её в купальнике. И видит её татуировку на спине.
Она застенчиво ступила на край бассейна, спружинила и элегантно прыгнула в воду. Вытянувшись в струнку, она услышала, как Эневек нырнул за ней. Может, это случится здесь, подумала она, и в животе её всё оборвалось. Между надеждой и страхом - вдруг догонит - она изо всех сил заколотила руками и ногами и поплыла вперёд.
Трусиха! Чего ты боишься?
Нырнуть и заняться любовью. Под водой.
Слиться…
Внезапно ей в голову пришла мысль.
Она была до смешного простой и, к сожалению, беззастенчивой. Но если бы она сработала, было бы просто замечательно. Тогда бы можно было укротить Ирр мирным способом. Или хотя бы заставить их изменить методы.
Неужто и впрямь хорошая идея?
Она коснулась кончиками пальцев дна бассейна и вынырнула, протирая глаза. В следующий момент эта мысль показалась ей просто вульгарной. Потом она снова завладела её воображением. По мере того, как Эневек подплывал к ней, она всё меньше была уверена в своей идее, а когда он почти совсем подплыл, мысль уже казалась ей отвратительной.
Надо это обдумать, утро вечера мудренее.
Он был уже совсем рядом.
Она вжалась спиной в стенку бассейна. Её грудь вздымалась и опускалась. Сердце билось, как тогда, в ледяной воде Ла-Манша, - и это чувство падения в лифте, и колотящееся сердце, которое словно бы говорило: сейчас… сейчас… сейчас…
Она почувствовала его прикосновение на своей талии и раскрыла губы.
Страшно!
Надо что-нибудь сказать, думала она. Хоть что-нибудь, хоть на какую-нибудь тему. Спрятаться в разговоре.
- Сигуру, кажется, уже лучше.
Слова вывалились из её рта, как жабы. В глазах Эневека мелькнуло разочарование. Он отстранился от неё, загладил назад мокрые волосы и улыбнулся.
- Да, странный случай.
Дура, идиотка!
- Но у него есть одна проблема. - Она положила локти на край бассейна. - Только между нами. Ему неприятно будет узнать, что я проболталась. А я просто хочу слышать твоё мнение.
Что, у Сигура проблема? Проблема у тебя , идиотка!
- Что за проблема? - спросил Эневек.
- Он что-то видел. Вернее, он считает, что видел. Когда он рассказывает, я ему верю, но тогда возникает вопрос, что бы это могло значить и… Слушай, рассказываю.
Контрольное помещение
Ли сидела перед монитором и слушала, как Уивер рассказывала Эневеку о сомнениях Йохансона.
Какая красивая пара, с удовольствием думала она.
Содержание разговора доставило ей куда меньше удовольствия. Этот Рубин, собака, испортил всю миссию. Оставалось лишь надеяться, что Йохансон больше ничего не вспомнит из того, что наркотик вытеснил из его извилин. Но вот, теперь эта тема занимает уже Уивер и Эневека!
Почему вы не наплюёте на все эти истории, детки, думала она. На страшилки дяди Йохансона! Почему бы вам не пойти и не переспать? Слепому видно, что вам этого хочется, одним только вам невдомёк. Ли вздохнула. Сколько таких неуклюжих сближений она перевидала с тех пор, как мужчины и женщины служат на флоте вместе. Всякий раз это настолько явно! И глупо, и скучно. Все рано или поздно хотят вместе в постель. Неужели вам там, в бассейне, не приходит в голову ничего лучше, чем забивать себе голову Йохансоном?
- Нам надо привыкать к мысли, что Рубин сорвётся с борта, - сказала она Вандербильту.
Замдиректора ЦРУ стоял с чашкой кофе у неё за спиной. Они были одни. Пик отправился на нижнюю палубу проследить, как продвигается уборка, и проверить состояние водолазного оборудования.
- А как мы отбрешемся?
- Обстоятельства будут несомненные.

Предыдущая страница 29 Следующая страница


Стая 30

- Мы пока не готовы, Джуди-детка. Рубин ещё не довёл дело до конца. Да и лучше будет, если нам вообще не придётся этим заниматься.
- Что такое, Джек? Угрызения совести?
- Всего лишь желание покоя. Это же ваш чёртов план, но я обязан гарантировать его исполнение. Можете не сомневаться, мои угрызения совести не выходят за пределы самого необходимого. - Он захихикал: - А то ещё имидж потеряешь.
Ли повернулась к нему:
- А он у вас есть?
Вандербильт громко отхлебнул из чашки.
- Знаете, что я в вас особенно ценю, Джуди? Вашу омерзительность. Рядом с вами я чувствую себя неплохим парнем. А это чего-нибудь стоит!
Combat Information Center
Кроув и Шанкар ломали головы.
Компьютер показывал замысловатую картинку. Параллельные линии, которые то расходились, то сходились, то изгибались. Между ними зияли неравномерные пустоты. Scratch состоял из целой серии таких изображений, которые будто просились в одну картинку, но никак не складывались. Кроув не приходило в голову никаких догадок, что они могут означать.
- Вода - это базис, - рассуждал Шанкар. - К каждой молекуле воды привязана какая-то дополнительная информация. О чём она? О свойствах воды?
- Может быть. Какие свойства они могли иметь в виду?
- Температуру, например.
- Да. Или содержание соли.
- Может, речь идёт не о химических или физических свойствах, а о самих Ирр? Линии могут изображать плотность их популяции.
- Типа «мы здесь живём»? Шанкар тёр подбородок:
- Ну, вроде того.
- Не знаю, Мёррэй. Мы бы им не стали сообщать, где находятся наши города.
- Но они мыслят иначе, чем мы.
- Спасибо, что ты мне об этом сказал. - Кроув выдохнула облако дыма. - Хорошо, ещё раз. H2 O. Вода. Эту часть послания легко понять. Вода - наш мир.
- Один к одному ответ на наше послание.
- Правильно. Мы им сказали, что живём на свежем воздухе. Потом мы описали им нашу ДНК и нашу форму.
- Предположим, они действительно отвечают нам один в один, - сказал Шанкар. - Может, линии изображают их форму?
Кроув сжала губы:
- У них нет формы. То есть, одноклеточные, конечно, имеют форму, но вряд ли они будут её определять. Форму они ощущают скорее в коллективе, а у желе тысячи форм и ни одной.
- Хорошо. Форма отпадает. Какая информация ещё могла бы иметь интерес? Число индивидов?
- Мёррэй! Но это было бы число с таким количеством нулей! Кроме того, они же непрерывно делятся, непрерывно умирают… Они сами, наверное, не в состоянии назвать это число. - Кроув зажала сигарету в зубах. - Единица у них не считается. Она - ничто. Считается только общность. Так сказать, идея Ирр. Геном Ирр.
Шанкар смотрел на неё поверх своих очков.
- Не забывай, мы послали им лишь информацию о том, что наша биохимия базируется на ДНК. Ответ должен гласить: наша тоже. Или ты думаешь, что они расшифровали для нас свой геном?
- Почему бы нет. Ведь это единственное высказывание, которое они могут о себе сделать. Геном и слияние - вот центральные пункты всего их существования.
- Да, но как ты опишешь ДНК, которая постоянно мутирует?
Кроув беспомощно глянула на узор из линий.
- Может, всё-таки карта?
- Карта чего?
- Ну, хорошо. - Она вздохнула. - Давай с самого начала: H2 O - это базис. Мы живём в воде…
С глазу на глаз
Беговая дорожка Ли была установлена на самую высокую скорость. В других обстоятельствах она бегала бы в тренажёрном зале - ради общности группы. Но на сей раз она не хотела, чтобы ей мешали. Она говорила с Оффутом. Ежедневно.
- Как настроение, Джуд?
- Отлично, сэр. Нападение обошлось нам дорого, но мы взяли ситуацию в руки.
- Люди замотивированы?
- Более чем.
- Я беспокоюсь. - Президент казался усталым. Он сидел совершенно один в зале военного совета. - Бостон полностью эвакуирован. Нью-Йорк и Вашингтон мы уже списали. И поступают тревожные сообщения из Филадельфии и Норфолка.
- Я знаю.
- Страна летит в трубу, а весь мир только и говорит, что о нечеловеческом разуме в море. Мне было бы очень интересно, кто не удержал язык за зубами.
- Какое это имеет теперь значение, сэр?
- Какое значение? - Президент ударил ладонью по столу. - Если Америка берёт на себя руководство, я не потерплю никакого самоуправства ни от какого придурка из ООН! У них только и забот, чтобы напоминать миру о своей вшивой организации, невидимой на карте. Вы хоть знаете, что творится, какая динамика?
- Я в курсе всего, что происходит.
- Или кто-то из вашего круга проболтался?
- При всём моём уважении, сэр, в гипотезе Ирр нет ничего такого, до чего не могли бы додуматься и другие. Сколько я слышу, большая часть предположений по всему миру по-прежнему вертится вокруг природных катастроф и международного терроризма. Сегодня утром какой-то учёный из Пхеньяна…
- Он сказал, что эти негодяи - мы. - Президент отмахнулся. - Знаю я всё. Якобы мы плаваем на бесшумных подводных лодках и нападаем на собственные города, чтобы потом всё свалить на невинных коммунистов. Что за слабоумие. - Он подался вперёд: - Но по сути мне это безразлично. Мне плевать на всеобщую любовь. Я хочу, чтобы проблема была решена, подать мне на стол новые варианты! Джуд, чёрт возьми, ни одна страна пока не в состоянии помочь другой! Соединённым Штатам Америки впору хоть самим взывать о помощи! На нас нападают, нас травят, наши люди бегут вглубь страны. Мне самому приходится сидеть в бункере, как кроту. В городах царят анархия и мародёрство. Армия и силы правопорядка не справляются. У людей один выбор: между заражёнными продуктами и бесполезными медикаментами.
- Сэр…
- Господь ещё простирает свою спасительную длань над Западом, если не считать того, что ноги вам откусят сразу, как только вы сунетесь в воду. Популяции червей у берегов Америки и Азии становятся всё плотнее, Ла-Пальма стоит перед крахом. Меня не то волнует, что шатаются правительства, а то, что мы сейчас не в состоянии заняться вопросом, в чьи руки перейдут их системы вооружений.
- Ваше последнее выступление…
- Ах, перестаньте. Я с утра до ночи только и делаю, что держу страстные речи. Спичрайтеры за мной не поспевают. Никто из них уже не знает, что мне говорить. Я им твержу: внушайте уверенность. Американский народ должен видеть решимость верховного главнокомандующего, который сделает всё необходимое, чтобы выиграть эту битву, пусть враг хоть как угодно скрывается. Народ должен откуда-то черпать силы. Нет, мы никого не собираемся убаюкивать, мы должны готовиться к худшему, но мы разберёмся ! Но ко всему примешивается их собственный страх, и я спрашиваю себя, да прислушиваются ли они ко мне вообще?
- Да, сэр, к вам прислушиваются, - заверила его Ли. - Вы в настоящий момент один из немногих, кого вообще слушают. Вас да немцев.
- Да, немцы. - Глаза президента сузились. - Верно ли, что немцы планируют собственную миссию?
Ли чуть не свалилась с беговой дорожки. Что это опять за чушь?
- Ничего подобного. Во главе мира сейчас стоим мы. Нас уполномочила ООН. Германия координирует Европу, но они работают в тесном контакте с нами. Посмотрите хотя бы на Ла-Пальму.
- Тогда почему ЦРУ рассказывает мне эти байки?
- Потому что эти слухи распространяет Джек Вандербильт.
- Ах, Джуд.
- Да, он был и остаётся интриганом.
- Детка, когда вы займёте то место, какого заслуживаете, Вандербильта рядом с вами не будет.
Ли медленно выдохнула. Она стала чересчур эмоциональной. Слишком высунулась и в этот момент выдала себя. Это нехорошо. Надо помнить о суверенитете.
- Естественно, - с улыбкой сказала она, - я вижу в Джеке не проблему, а партнёра.
Президент кивнул.
- Русские прислали нам группу, которая детально проинформировала ЦРУ о положении на Чёрном море. Мы в постоянном контакте с Китаем. Про немцев это, наверное, болтовня. У меня нет впечатления, что они ведут свою игру, но вы же знаете, какие слухи сейчас идут в прессе. Нет, мы можем быть довольны. Уже одно то прекрасно, сколько людей разных наций находят себя в Боге теперь, когда сатана вышел из моря. - Он провёл рукой по глазам. - Итак, на какой вы стадии? Я не хотел бы спрашивать об этом при других, Джуд, не хочу ставить вас в неудобное положение, заставлять вас что-то приукрашивать, но сейчас, наедине со мной, будьте откровенны. Как - далеко - мы - продвинулись?
- Мы стоим перед самым прорывом.
- Как близко?
- Рубин считает, что если всё будет хорошо, то он управится за день-два. В лаборатории всё уже удалось. Есть пахучее вещество, посредством которого Ирр сообщаются. Мы уже производим это вещество искусственно и…
- Избавьте меня от подробностей. Значит, Рубин сделает?
- Он абсолютно уверен, сэр, - сказала Ли. - И я тоже. Президент поджал губы:
- Я полагаюсь на вас, Джуд. Есть ли ещё какие-нибудь сложности с вашими учёными?
- Нет, - солгала она. - Всё идёт прекрасно.
Почему он об этом спросил? Неужто Вандербильт…
Спокойно, Джуд. Ну, спросил и спросил. Случайно. Болтать - не в интересах Вандербильта. Этот жирный мешок хоть и трепло, но не станет же он плевать против ветра.
- Сэр, - сказала она. - Мы уже очень многое можем. Я вам обещала довести дело до конца, и я это сделаю. Мы спасём мир. Его спасут Соединённые Штаты Америки. Вы спасёте мир.
- Прямо как в кино.
- Лучше, чем в кино.
Президент угрюмо кивнул. Потом неожиданно улыбнулся. Это была не та лучистая улыбка, которая так отличала его. Но в ней было что-то от его неизменной воли к победе, которой она восхищалась и за которую уважала его.
- С нами Бог, Джуд, - сказал он и отключился.
Ли осталась на своей беговой дорожке и вдруг спросила себя, а смогут ли они действительно это сделать.
Combat Information Center
Какие бы тайны ни содержало вражеское послание из моря, биохимия человека требовала своего, и желудок Шанкара красноречиво возвещал об этом, так что Кроув, в конце концов, не выдержала его урчания и отправила Шанкара есть.
- Не хочу я есть, - отбивался Шанкар.
- Ну, ради меня, - упрашивала Кроув.
- У нас нет времени на еду.
- Сама знаю. Но что проку, если от нас останутся одни побелевшие кости. Я-то питаюсь хотя бы «Лаки Страйк». Иди, Мёррэй, съешь чего-нибудь, и с новыми силами приступим.
Шанкар ушёл, и она осталась одна.
Ей было необходимо побыть одной. Причина была вовсе не в Шанкаре - он ей очень помогал. Но он акустик. С внечеловеческим образом мышления у него складывалось туго, и к своим лучшим идеям Кроув приходила, когда вокруг неё не было никого и ничего, кроме сигаретного дыма.
Она закурила очередную сигарету и начала всё с начала.
H2 O. Мы живём в воде.
Послание походило на узор на обоях. Целый рапорт из H2 O. Но к каждому H2 O прицеплены какие-то дополнительные данные. Миллионы таких пар данных выстраивались рядами. В графическом переводе из этого получались узоры линий. Мысль естественным образом склонялась к тому, что эти данные описывали свойства воды или того, что в ней живёт.
Но может быть, это мысль ошибочная.
О чём могли рассказывать Ирр?
Вода. Что ещё?
Кроув задумалась. Внезапно ей в голову пришёл один пример. Взять два логических высказывания. Во-первых, это ведро. Во-вторых, это вода. А вместе получается ведро воды. Все молекулы воды одинаковые, а данные, которые описывают ведро, должны быть разные. Их набор состоит из тысяч различных высказываний - то есть, продифференцированное высказывание о том, что ведро полно до краёв.
Итак, высказывание: мы живём в воде.
А где эта вода? Что её ограничивает?
Берега и дно.
Свободные площади были сушей, а края - берегами.
У Кроув чуть сигарета не выпала из рук, и она бросилась отдавать компьютеру команды. Она разом поняла, почему всё вместе не давало общей картинки. Потому что в послании описывалось не двухмерное, а трёхмерное пространство. Его нужно было изогнуть так, чтобы получилось трёхмерное изображение.
Шар.
Земля.
Лаборатория
В то же время Йохансон сидел над пробами, взятыми из ткани Ирр. Оливейра после двенадцати часов сосредоточенной лабораторной работы была не в состоянии смотреть в микроскоп. В предыдущие ночи она слишком мало спала. Экспедиция требовала от людей всё больших жертв. Хотя они успешно продвигались вперёд, неуверенность сидела в костях. Каждый реагировал на свой лад. Грейвольф всё время проводил на нижней палубе - ухаживал за оставшимися тремя дельфинами, изучал отснятый ими материал и избегал всяких контактов. Остальные проявляли повышенную раздражительность. Рубин компенсировал ужас мигренью - поэтому Йохансон сидел в большой, сумрачной лаборатории один.
Основное освещение он выключил. Единственными источниками света оставались компьютер и настольная лампа. Из постоянно гудящего симулятора пробивалось еле различимое голубое свечение. Масса по-прежнему покрывала дно. Её можно было принять за мёртвую, но он-то знал, что это не так. Пока она светится, она очень даже живая!
На пандусе раздались чьи-то шаги. В дверь просунул голову Эневек.
- Леон, - Йохансон поднял голову. - Как приятно. Эневек вошёл, пододвинул стул и сел на него верхом, обняв спинку.
- Три часа утра, - сказал он. - Какого чёрта ты здесь делаешь?
- Работа. А вот ты что здесь делаешь?
- Я не могу заснуть.
- Может, по глотку бордо? Как ты считаешь?
- О… - Эневек смутился. - Очень мило с твоей стороны, но я не пью.
- Совсем?
- Совсем.
- Странно. - Йохансон наморщил лоб. - Обычно такие вещи мне сразу бросаются в глаза… Ну, мы ведь уже нащупываем след, верно?
- Да, можно сказать. - Эневек сделал паузу. Было видно, что ему нужно о чём-то поговорить, но он только спросил: - А ты как продвигаешься?
- Хорошо, - ответил Йохансон и походя добавил: - Я решил вашу проблему.
- Нашу проблему?
- Твою и Карен. Проблему с памятью ДНК. Вы были правы. Это действует, и я теперь знаю, как.
Эневек сделал большие глаза:
- И ты говоришь об этом между прочим?
- Ты должен меня извинить. Я слишком устал для всяких реверансов.
- Как ты к этому пришёл?
- Эти загадочные гипервариабельные зоны, ты помнишь, - это кластер. Повсюду на геноме можно найти такие кластеры, которые кодируют определённые семейства протеинов. - Э-э… ты хоть знаешь, о чём я говорю?
- Подскажи.
- Кластеры - это подклассы генов. Гены, которые служат для чего-нибудь, например, для образования рецепторов или для производства каких-нибудь веществ. Если на отрезке ДНК наблюдается скучивание таких генов, этот отрезок называется кластером. И их в геноме Ирр очень много. Фишка в том, что клетки Ирр очень даже ремонтируются.
Но у Ирр починка идёт не с глобальным охватом всего генома; энзимы реагируют лишь на специфические сигналы. Как на железной дороге. Появляется стартовый сигнал - они начинают ремонтировать, доходят до стоп-сигнала - прекращают. Потому что дальше начинается…
- Кластер.
- Правильно. А кластер защищён.
- Они умеют защитить часть своего генома от ремонта?
- Благодаря репрессорам ремонта. Биологические привратники, если угодно. Они отгораживают кластер от ремонтных энзимов. И эти области могут мутировать сколько угодно, тогда как остальные области ДНК исправно чинятся, чтобы сохранить неповреждённым информационное ядро расы. Хитро, да? Таким образом, каждый Ирр становится мозгом, способным к безграничному развитию.
- А как они обмениваются информацией?
- Как Сью уже сказала, от клетки к клетке. Через лиганды и рецепторы. Рецепторы принимают лиганды, импульсы от других клеток, и приводят в движение каскад сигналов в направлении клеточного ядра. Геном мутирует и передаёт импульсы соседней клетке. Всё это происходит молниеносно. Гора желе в нашем танке думает со скоростью сверхпроводимости.
- Действительно, совершенно новая биохимия, - прошептал Эневек.
- Или очень старая. Новая она лишь для нас. На самом деле она существует уже миллионы лет. Может, от начала жизни. Параллельная разновидность эволюции. - Йохансон хохотнул: - Весьма успешная разновидность.
- И что мы теперь будем с этим делать?
- Хороший вопрос. У меня редко бывает такое дрянное чувство, как сегодня. Чтобы так много знания так мало продвинуло меня вперёд. Это только подтверждает то, чего мы боялись. Что они во всех отношениях отличны от нас. - Он потянулся и широко зевнул. - Не знаю, продвинет ли нас вперёд попытка контакта, которую делает Кроув. Сейчас у меня такое впечатление, что они прекрасно с нами беседуют, одновременно приканчивая нас. Может, в их глазах в этом даже нет противоречия. Но этот способ беседы - не Для меня.
- У нас не остаётся выбора. Мы должны найти путь понимания. - Эневек пожевал щёку. - Кстати - а ты уверен, что все на борту тянут за одну верёвку?
Йохансон насторожился:
- Почему ты спрашиваешь?
- Потому что… - Эневек поморщился. - Не сердись на Карен, но она мне рассказала, что ты видел в ночь твоего странного падения.
Йохансон смерил его критическим взглядом.
- И что она об этом думает?
- Она тебе верит.
- Мне так не показалось. А ты?
- Трудно сказать. - Эневек пожал плечами. - Ты норвежец. Вы же твёрдо убеждены, что тролли существуют.
Йохансон вздохнул:
- Я бы всё это не вспомнил, если бы не Сью. Она меня навела. В ту ночь мы сидели с ней на ящике в ангаре. И я вроде бы увидел Рубина, который в это время якобы лежал с мигренью. Как и сейчас. Якобы! С того времени возвращаются какие-то осколки. Я вспоминаю о вещах, которые не могли мне присниться. Иногда я почти всё вспоминаю, но потом… стою перед открытой дверью, смотрю в яркий белый свет, вхожу - и воспоминания обрываются. А во время вечеринки на взлётной палубе состоянием моей памяти интересовалась Ли. Я думаю, она хотела меня испытать. - Йохансон посмотрел на него. - Ты спросил, все ли здесь тянут за одну верёвку. Я ещё в «Шато» в это не верил. Я с самого начала не доверяю Ли. Сейчас я так же мало верю, что Рубин страдает мигренью. Не знаю, что я должен думать, но у меня есть верное чувство, что здесь что-то замышляют!
- Мужская интуиция, - неуверенно пошутил Эневек. - Что, по-твоему, может замышлять Ли?
Йохансон глянул в потолок.
- Она это знает лучше, чем я.
Контрольное помещение
При этих словах Йохансон по случайности глянул прямо в объектив скрытой камеры. Сам того не зная, он посмотрел в глаза Вандербильта, который сидел на месте Ли.
- Догадливый ты паренёк, - проворчал Вандербильт. Потом позвонил Ли в её каюту по спецлинии. Он не знал, спит ли она, но такие мелочи его не интересовали.
Ли возникла на мониторе.
- Я же говорил, Джуд, гарантии нет, - сказал Вандербильт. - Йохансон того и гляди всё вспомнит.
- Да? Ну и что?
- Вас это не волнует? Ли тонко улыбнулась.
- Рубин работает как вол. Он только что был здесь.
- И что?
- Всё отлично, Джек! - Глаза её светились. - Я знаю, мы этого говнюка оба недолюбливаем, но я должна признать: на сей раз он превзошёл сам себя.
- А на практике проверили?
- В уменьшенном масштабе. Действует. Через несколько часов я поставлю в известность президента. После этого мы с Рубиным спустимся вниз.
- Вы собираетесь сделать это сами? - удивился Вандербильт.
- А как быть? Вы же не поместитесь в лодке, - сказала Ли и отключилась.
Нижняя палуба
В пустом ангаре и на палубах «Независимости» призрачно гудели электрические системы, заставляя переборки едва заметно дрожать. Гул был слышен в огромном, пустом больничном зале, в офицерской кают-компании, и если кто из экипажа в своей койке касался кончиками пальцев шкафа, тоже мог ощутить лёгкую вибрацию.
Она проникала до самой утробы судна, где Грейвольф лежал с открытыми глазами на краю искусственного берега и смотрел на стальные балки потолка.
Почему всё в его жизни идёт прахом?
Само его появление на свет было ошибкой. И вот, он даже не смог спасти Лисию.
Ты ничего не способен защитить, ничего. Всегда только глотку драл, но скорее для того, чтобы спрятать свой страх. Маленький, плачущий мальчик в его огромном теле, которому так хотелось что-то значить в собственных глазах и глазах окружающих.
Грейвольф ощущал себя пустым и ненужным. Он питал отвращение к самому себе. Он ни с кем не стал бы говорить об этом, он только делал своё дело, но когда закончится весь этот кошмар, он…
Из глаз его текли слёзы. Лицо было неподвижно. Он смотрел в потолок, но там были видны только балки.
Полная картина
- Этот шар, - сказала Кроув, - планета Земля.
Она заранее развесила увеличенные изображения и медленно ходила от одного к другому.
- Мы долго бились над природой этих линий, но думаем, что они воссоздают магнитное поле Земли. Пробелы - это континенты. Таким образом, в основном мы расшифровали это послание.
Ли сощурила глаза.
- А вы уверены? Эти якобы континенты ни в чём не похожи на земные материки.
Кроув улыбнулась:
- Они и не могут на них походить, Джуд. Это континенты, как они выглядели 180 миллионов лет назад, объединённые воедино. Пангея. Праконтинент. Вероятно, и картинка магнитного поля относится к тому же времени.
- А вы это перепроверили?
- Магнитное поле трудно реконструировать. А вот тогдашнее расположение суши известно. Нам потребовалось время, чтобы сообразить, что они прислали нам модель Земли, но потом всё встало на свои места. В принципе, послание очень простое. В качестве информационного ядра они взяли воду и привязали к ней географические данные.
- Откуда им знать, как Земля выглядела 180 миллионов лет назад? - удивился Вандербильт.
- Они это просто помнят, - сказал Йохансон.
- Помнят? О праокеане? Но ведь то было время, когда на Земле существовали только одноклеточные… - Вандербильт осёкся.
- Правильно, - сказал Йохансон. - Только одноклеточные. И несколько многоклеточных экспериментов на ранней стадии. Вчера ночью мы нашли последнюю деталь этого паззла. Ирр располагают гипермутирующей ДНК. Предположим, к началу юрского периода, добрых 200 миллионов лет тому назад, началось становление их сознания. С тех пор они постоянно учились. Знаете, в научной фантастике есть несколько излюбленных классических фраз типа: «Я не знаю, что это, но оно надвигается на нас!» Или: «Соедините меня с президентом». Ещё одна из обязательных фраз такова: «Они превзошли нас», - и почти всегда фильм или книга так и не объясняют, каким же образом превзошли. В данном случае мы можем повторить за ними: «Ирр превзошли нас».
- Потому что их знания осели в ДНК? - спросила Ли.
- Да. В этом их существенное отличие от нас. У нас нет расовой памяти. Наша культура зиждется на устном и письменном предании или на изображениях. Но наши непосредственные переживания мы не можем передать дальше. С нашим телом умирает и наш дух. Когда мы говорим, что ошибки прошлого никогда не будут забыты, мы выражаем неисполнимое желание. Забыть можно только то, что помнишь сам. Но ни один человек не помнит, что пережил до него другой человек. Мы можем записать воспоминания и прочитать их, но сами мы при этом не присутствовали. Каждому человеческому детёнышу приходится заново учиться одному и тому же, он должен дотронуться до плиты рукой, чтобы понять, что она горячая. У Ирр это по-другому. Клетка учится и делится. Она удваивает геном вместе со всей информацией, как если бы мы могли продублировать наш мозг вместе со всеми его воспоминаниями. Новые клетки наследуют не абстрактную информацию, а непосредственный опыт так, как будто они получили его сами. С самого начала их существования Ирр способны к коллективному воспоминанию. - Йохансон посмотрел на Ли: - Понятно ли вам, кто стоит рядом с нами?
Ли медленно кивнула:
- Отнять у Ирр их знание можно, только уничтожив весь коллектив.
- Боюсь, для этого придётся уничтожить их всех, - сказал Йохансон, - а это, по разным причинам, невозможно. Мы не знаем, насколько густа их сеть. Может быть, они образуют клеточные цепи в сотни километров. Число их огромно. В отличие от нас, они живут не только в настоящий момент. Они не нуждаются в статистике, не нуждаются в средних величинах, ни в каких вспомогательных символах. В достаточно большом объединении они сами себе статистика, сумма всех значений, их собственная хроника. Они знают события тысячелетней давности, тогда как мы неспособны действовать на одно-два поколения вперёд, в интересах наших детей и внуков. Мы - вытесняем информацию. Ирр сопоставляют, анализируют, узнают, прогнозируют и действуют на основании постоянно присутствующих воспоминаний. Никакое творческое достижение не утрачивается, всё идёт в развитие новой стратегии и концепции! Никогда не кончающийся процесс отбора служит лучшим решениям. Вспомнить, модифицировать, усовершенствовать, научиться на ошибках, сравнить с новым, просчитать - и действовать.
- Какой холодный, омерзительный расчёт, - сказал Вандербильт.
- Вы думаете? - Ли помотала головой. - А я восхищена этими существами. Они за минуты вырабатывают стратегию, на которую у нас ушли бы годы. Одно то, что не приходится повторять ошибки!
- Поэтому Ирр в своём жизненном пространстве, наверное, управляются лучше, чем мы в нашем, - сказал Йохансон. - У них любое достижение - коллективное и укореняется в гены. Они живут сразу во всех временах. Тогда как люди забывают прошлое и игнорируют будущее. Всё наше существование фиксировано на частностях, на «здесь» и «сейчас». Высшие познания мы приносим в жертву личным целям. Мы не можем сохранить себя после смерти, поэтому стараемся увековечить себя в манифестах, книгах и операх. Мы стараемся вписать себя в историю, оставить после себя записки, чтобы их читали, перетолковывали, фальсифицировали, и вся эта идеологическая лавина продолжается и после нашей смерти. Мы так одержимы мыслью пережить самих себя, что наши духовные цели редко согласуются с тем, что было бы полезно человечеству. Наш дух форсирует эстетическое, индивидуальное, интеллектуальное, теоретическое. Мы не хотим быть животными. С одной стороны, тело - это наш храм, с другой стороны, мы пренебрегаем им как чисто функциональной единицей. Мы уже привыкли ставить дух выше тела и необходимость житейского выживания рассматриваем с отвращением и самопрезрением.
- А у Ирр этого разделения нет, - размышляла Ли. Она по необъяснимым причинам имела чрезвычайно довольный вид. - Тело и есть дух, дух и есть тело. Никакой Ирр не станет делать то, что противоречит общим интересам. Задача выживания - в интересах вида, а не индивидуума, и действие - всегда решение всех. Грандиозно! Ни один Ирр не получит орден за хорошую идею. Удовлетворяйся соучастием в результате. На большую славу не претендует ни один Ирр. Я спрашиваю себя, имеет ли отдельная клетка вообще что-то вроде индивидуального сознания?
- Не так, как мы себе это представляем, - сказал Эневек. - Я не знаю, можно ли говорить о сознании «я» отдельной клетки. Но каждая клетка наделена индивидуальной творческой силой, она преобразует опыт в творчество и обогащает им коллектив. Возможно, какая-то новая мысль принимается во внимание лишь тогда, когда импульс достаточно сильный, то есть когда эту мысль вводят одновременно достаточное количество Ирр. Её сопоставляют с другими идеями, и более сильная побеждает.
- Чистая эволюция, - кивнула Уивер. - Эволютивное мышление.
- Вот это противник! - Ли была в восторге. - Никакого тщеславия, никаких информационных потерь. Мы, люди, всегда видим лишь часть целого, а перед ними на виду пространство и время.
- Поэтому мы разрушаем нашу планету, - сказала Кроув. - Поскольку сами не знаем, что разрушаем. А им это очевидно. Как и то, что мы не обладаем наследственной памятью.
- Да, всё имеет свой смысл. Почему они должны вступать с нами в переговоры? С вами или со мной? А завтра мы умрём. Тогда все переговоры насмарку? Если бы существовала наследственная память человеческой расы, она бы защитила нас от индивидуальной глупости, но её нет. Договориться с людьми - это иллюзия. Вот причина решения выступить против нас.
- И никакой враг не в состоянии уничтожить их знание, - сказала Оливейра. - В Ирр-коллективе каждый знает всё. Нет умных голов, нет генералов и вождей, которых можно было бы устранить, чтобы лишить остальных информационной основы. Можно уничтожить сколько угодно Ирр, - даже если уцелеет несколько, их общее знание выживет.
- Минуточку, - Ли повернулась к ней. - Но разве вы не говорили, что должны быть королевы?
- Да. Что-то вроде того. Может быть, коллективное знание - свойство всех Ирр, но коллективное действие должно быть инициировано централизованно. Я думаю, такие королевы существуют.
- Тоже одноклеточные?
- Они должны обладать той же биохимией, что и известное нам желе. Предположим, что это одноклеточные. Высокоорганизованный союз, который мы сможем постичь, только войдя с ними в контакт.
- Чтобы получать загадочные послания, - сказал Вандербильт. - Итак, они прислали нам картинку праисторической Земли. Для чего? Что они хотели нам тем самым поведать?
- Всё, - сказала Кроув.
- А нельзя ли поконкретнее?
- Они поведали нам, что это их планета. Что они владеют ею минимум 180 миллионов лет. Что они располагают единой памятью, ориентируются в магнитном поле и присутствуют всюду, где есть вода. Они говорят нам: вы здесь и сейчас. А мы - всегда и всюду. Таковы факты. Об этом говорит послание, и мне кажется, что это очень много.
Вандербильт поскрёб себе живот.
- И что мы им ответим? Чтобы они засунули своё превосходство себе в задницу?
- У них нет задницы, Джек.
- Тогда что же?
- Ну, я думаю, их логичному желанию уничтожить нас мы не можем противопоставить наше логичное желание выжить. Единственный наш шанс состоит в том, чтобы дать им понять, что мы признаём их господство…
- Господство одноклеточных?
- И убедить их в том, что мы больше не опасны для них.
- Но мы для них опасны, - сказала Уивер.
- Правильно, - поддакнул Йохансон. - Уговоры ничего не дадут. Мы должны подать им знак, что уходим из их владений. Мы должны прекратить загрязнять море ядами и шумом, причём как можно скорее. Чтобы они поняли, что и с нами можно жить.
- Это вам решать, Джуд, - сказала Кроув. - Мы можем только рекомендовать. А вы должны передать эти рекомендации дальше. Или отдать распоряжения.
Все вдруг посмотрели на Ли. Она кивнула:
- Я горячо за то, чтобы пойти этим путём. Но нам некуда спешить. Если мы устранимся из моря, мы должны послать им сообщение, сформулированное точно и убедительно. - Она обвела всех взглядом. - Я хочу, чтобы мы все поработали над этим. Без паники и спешки. Не надо пороть горячку. Несколько дней ничего не решат, гораздо важнее, чтобы послание было точным. Эти существа чужды нам до такой степени, какой мы и предположить не могли. Но если есть хоть малейший шанс достичь с ними мирного единства, мы должны его использовать. Итак, приложите все силы.
- Джуд, - улыбнулась Кроув. - Вы заставляете меня преклоняться перед американской армией.
Когда Ли, Пик и Вандербильт покинули помещение, Ли тихо спросила:
- У Рубина уже достаточно этого вещества?
- Достаточно, - сказал Вандербильт.
- Хорошо. Пусть заряжает «Дипфлайт». Всё равно, какой. Через два-три часа приступим к делу.
- К чему такая спешка? - спросил Пик.
- Йохансон. У него в глазах такое выражение, что его вот-вот озарит. Я не хочу объяснений, только и всего. А завтра пусть бушует, сколько хочет.
- Неужто мы действительно уже готовы к выполнению? Ли посмотрела ему в глаза:
- Я доложила президенту Соединённых Штатов, что мы готовы. Поэтому мы готовы.
Нижняя палуба
- Эй! - Эневек подошёл к дельфинарию. Грейвольф мельком глянул на него и продолжил развинчивать видеокамеру. Два дельфина высунулись из воды, приветственно потрещали и посвистели. И подплыли за своей порцией ласки. - Я не помешал?
- Нет.
Эневек потрепал дельфинов. Он приходил сюда уже не в первый раз после нападения. Но его попытки разговорить Грейвольфа ничем не кончались. Тот весь ушёл в себя. Он больше не участвовал в общих собраниях, лишь снабжал видеозаписи дельфинов короткими письменными комментариями. Но ничего особенного в этих записях не было. Снимки приближавшегося желе разочаровывали. Голубое свечение, которое терялось в темноте, да несколько косаток. После чего дельфины в страхе ринулись под корпус судна и снимали уже только стальное днище. Грейвольф продолжал использовать уцелевших животных в качестве биологической системы оповещения. Эневек сомневался в пользе отряда, но ни словом не высказался против дельфиньего патрулирования. Он догадывался, что Грейвольф продолжал привычное дело только для того, чтобы не ухнуть в пустоту бездействия.
Они молча постояли рядом. Вверх по пандусу уходила группа военных и техников. Они только что закончили демонтаж разрушенных стеклянных переборок. Шлюза как такового больше не было, от него остались лишь нижние стальные переборки. Один из техников подошёл к пульту и включил насосы.
- Пошли, - сказал Грейвольф. - Сейчас затопят. Дельфинов проще выпускать, когда палуба затоплена.
Они поднялись по искусственному берегу.
- Не хочешь прерваться? Пошли бы чего-нибудь попить. Надо же и отдыхать.
- Я не устал, Леон. Все мои дела - таскать экипировку да следить, чтобы с дельфинами всё было хорошо. Это отдых без перерыва на работу.
- Тогда пойдём на обсуждение. Нельзя же настолько изолироваться. Мы много чего сделали за последние сутки.
- Я всё знаю.
- Откуда?
- Сью заглядывала. Пик приходил посмотреть, всё ли на месте. Каждый что-нибудь рассказывает, даже спрашивать не приходится.
Эневек неожиданно надулся:
- Ну, тогда я тебе не нужен. Грейвольф не ответил.
- Ну что, так и будешь здесь киснуть?
- Ты же знаешь, я предпочитаю общество животных.
- Я точно так же, как и ты, лишился Лисии, - напомнил ему Эневек.
- Что тебе надо, Леон?
Эневек злился всё больше. Это было нечестно со стороны Грейвольфа. При всём, что ему пришлось вынести, нечестно.
- Не знаю, Джек. Признаться, я и сам себя об этом спрашиваю.
Он повернулся, чтобы уйти.
Когда он был уже в туннеле, Грейвольф окликнул его:
- Погоди, Леон.
Воспоминание
Йохансон впал в полузабытьё.
Он сидел за пультом перед мониторами, а Оливейра в стерильной лаборатории производила новые порции концентрированного феромона. Часть его они решили поместить в симулятор. От массы внутри симулятора мало чего осталось, зато вода помутнела от огромного количества одноклеточных. Желе растаяло, и свечение прекратилось. Если ввести феромон, они, возможно, опять сольются и выдержат следующий тест.
Может, думал Йохансон, послать сообщение Кроув внутрь танка и посмотреть, ответит ли этот коллектив.
У него болела голова, и он знал, отчего. Не от обилия работы и не от недостатка сна. Болела зажатая мысль. Застрявшие воспоминания.
После заседания ему стало хуже. Одно выражение Ли снова привело в действие его внутренний сломанный диапроектор. Всего несколько слов, но они заняли все его мысли и не давали ему сосредоточиться на работе. Йохансон запрокинул голову на спинку кресла и впал в лёгкую дремоту.
Не надо пороть горячку. Не надо пороть горячку.
Управилась ли Оливейра со своими синтезированными феромонами?
Не надо пороть горячку.
Сумерки. Ангар.
Металлический шорох. Йохансон вскидывается. Вначале не соображает, где он. Потом ощущает металлический ящик под собой. Встаёт и смотрит на дальнюю стену. В ней светится проём.
Открыты ворота, изнутри идёт свет. У Йохансона болят кости. Слишком долго просидел на железном ящике. Старик. Он медленно плетётся к освещённому квадрату. За квадратом - коридор с голыми стенами. Вдоль потолка - неоновые трубки. Через несколько метров коридор поворачивает.
Йохансон заглядывает за угол и прислушивается.
Голоса и шум. Можно ли ему туда?
Йохансон колеблется.
Не надо пороть горячку.
Потом вдруг барьер сломлен. Он входит в тот коридор. Опять по обе стороны голые стены. Снова поворот, теперь в другую сторону. Просторно, можно проехать на машине. Снова голоса, теперь ближе. Он сворачивает и оказывается…
В лаборатории.
Она небольшая, с низким потолком. Должно быть, она расположена в точности над большой лабораторией, где стоит симулятор. Но и здесь тоже есть симулятор, правда, меньше, чем внизу, и внутри парит что-то светящееся, голубое, с вытянутыми щупальцами…
Он глазам своим не верит.
Несколько лабораторных столов. Приборы. Фляги с жидким азотом. Панель с мониторами. Электронный микроскоп. На заднем плане дверь с бронированным стеклом: лаборатория повышенной безопасности. Ещё дальше открытая дверь ведёт в узкий коридор.
И люди.
Три человека разговаривают у симулятора, не замечая вошедшего. Двое мужчин стоят спиной к нему и женщина - боком, что-то помечает в блокноте. Она переводит взгляд с одного мужчины на другого, на симулятор, потом на вошедшего…
Рот её открывается, и мужчины разом оборачиваются. Один - из штаба Вандербильта, никому неизвестна его роль, но какая может быть роль у агента ЦРУ?
А вот второго Йохансон знает очень хорошо!
Это Рубин.
Йохансон слишком озадачен, чтобы сделать что-нибудь, и просто стоит и смотрит. Он видит испуг в глазах Рубина и вопрос, как спасти положение. Собственно, этот взгляд и вызвал оцепенение Йохансона, потому что ему вдруг стало ясно, что здесь идёт какая-то хитрая игра, в которой его просто используют - его и остальных: Оливейра, Эневека, Уивер, Кроув…
И с какой целью?
Рубин подошёл к нему с судорожной улыбкой на лице:
- Сигур, боже мой! Бродишь, тоже не спится? Йохансон по глазам остальных понял, что никак не должен был оказаться в этом месте.
- Что вы здесь делаете, Мик?
- О, ничего, это только…
- Что всё это значит? Что здесь происходит?
Рубин встал перед ним, загородив собой лабораторию.
- Я могу вам объяснить, Сигур. Видите ли, мы не собирались использовать эту, вторую, лабораторию, она оборудована только для подстраховки на случай, если основная лаборатория выйдет из строя. Мы просто проверяем эту систему, чтобы она была готова на случай, если…
Йохансон указал на синее свечение в симуляторе:
- У вас здесь тоже… эта штука в танке!
- А, это? - Рубин оглянулся. - Это… э-э… надо же попробовать, убедиться. Мы вам ничего не говорили без нужды, потому что…
Каждое слово - враньё.
Конечно, Йохансон не совсем трезв, но вполне понимает, что Рубин врёт.
Он поворачивается и идёт к выходу.
- Сигур! Доктор Йохансон!
Шаги следом. Рубин поравнялся с ним. Нервно схватил за рукав:
- Да подождите же!
- Что - вы - здесь - делаете?
- Это совсем не то, что вы подумали, это…
- Откуда вы знаете, что я подумал, Мик?
- Это мера безопасности! Лаборатория - это мера предосторожности!
Йохансон вырвал руку:
- Я думаю, мне надо поговорить об этом с Ли.
- Нет, это…
- А лучше с Оливейра. Нет, это лучше обсудить со всеми, как вы думаете, Мик? Ведь вы нас дурите здесь?
- Конечно же, нет.
- Тогда объясните мне, наконец, что всё это значит.

Предыдущая страница 30 Следующая страница


31 Франк Шетцинг

В глазах Рубина возникла паника:
- Сигур, не надо пороть горячку!
Йохансон смотрит на него, негодующе фыркает и уходит. Слышит за спиной догоняющие шаги Рубина, затылком чувствует его страх.
Не надо пороть горячку.
Яркая белая вспышка.
Свет взрывается перед его глазами, и по его черепу разбегается тупая боль. Стены, коридор, всё расплывается. Пол стремительно надвигается на него…
Йохансон уставился в потолок лаборатории.
Всё встало на свои места.
Он вскочил. Оливейра всё ещё работала в стерильной лаборатории. Тяжело дыша, он посмотрел на симулятор, на контрольный пульт, на рабочие столы.
Снова на потолок.
Там, наверху, есть ещё одна лаборатория. Прямо над ними. И никто о ней не знает. Должно быть, Рубин его ударил, а потом ему вкололи какое-то снадобье, чтобы стереть ему память.
Зачем?
Что тут разыгрывается, ради всего святого?
Йохансон сжал кулаки. В нём вскипала бессильная ярость. Он бросился к выходу и побежал по пандусу наверх.
Нижняя палуба
- Что мне там, у вас, делать? - сказал Грейвольф. - Я ничем не могу вам помочь.
Злость Эневека прошла. Он вернулся к бассейну, который наполнялся водой.
- Это не так, Джек.
- Так. На флоте они мучили дельфинов, и я ничего не мог сделать. Тогда я переключился на китов, но киты стали жертвой другой силы. В какой-то момент я даже решил, что животные лучше людей, и вот животное отняло у меня Лисию. Я никому не могу помочь.
- Прекрати жалобиться, чёрт возьми.
- Это факты!
Эневек снова сел с ним рядом.
- То, что ты тогда ушёл от военных, было правильно.
- Но что изменилось оттого, что я ушёл?
- Для тебя изменилось. Ты проявил твёрдость. Доказал свою несгибаемость.
- И чего я этим достиг? Эневек молчал.
- Знаешь, - сказал Грейвольф. - Самое худшее - это чувство, что ты нигде никто. Ты любишь человека - и теряешь его. Ты любишь животных - а они её убивают. Я уже начинаю ненавидеть этих косаток. Тебе ясно? Я начинаю ненавидеть китов!
- У нас у всех эта проблема, и мы…
- Нет! Это моя проблема! Я видел, как Лисия гибнет в пасти косатки, и ничего не мог сделать. Если я сейчас тут сдохну, это никак не повлияет ни на спасение, ни на гибель мира. Кому я нужен? Я не сделал ничего, чтобы можно было сказать, что моё присутствие на этой планете было чьей-то удачной мыслью.
- Ты нужен мне, - сказал Эневек.
Грейвольф глянул на него. Эневек ждал циничного комментария, но не последовало ничего, кроме тихого не то всхлипа, не то вздоха.
- И, пока ты не забыл, - добавил Эневек, - Лисии ты тоже был нужен.
Йохансон
Его ярости хватило бы, чтобы выволочь Рубина на взлётную палубу и вышвырнуть за борт. Он бы так и сделал, попадись ему биолог под руку. Но Рубина нигде не было. Зато он столкнулся с Уивер.
- Карен! Ты к нам?
- Честно говоря, я хотела на нижнюю палубу. К Леону и Джеку.
- О да, Джек. - Йохансон взял себя в руки. - Кажется, у него плохи дела, да?
- Видимо, между ним и Лисией было больше, чем он сам думал. К нему страшно подойти.
- Леон его друг. Он поможет ему выкарабкаться. Уивер быстро сообразила, что это не разговор, а только повод к разговору.
- Ты-то как? - спросила она.
- Великолепно. - Йохансон взял её под руку. - У меня есть одна идея, как выстроить контакт с Ирр. Пошли со мной на «крышу»?
- Я, правда, хотела…
- Десять минут. Я хочу знать твоё мнение. И хоть подышим, а то всё время в закрытом помещении.
- Ты слишком легко одет.
На нём были свитер и джинсы. Его пуховик остался в лаборатории.
- Я закалённый. Так вот, что я думаю? - Он заметил, что стал говорить громче. Угомонись , сказал он сам себе. - Слушай, мне действительно нужно проговорить эту идею, у неё много пересечений с вашим компьютерным моделированием, мне не хочется торчать тут, на пандусе. Идёшь ты или нет?
- Конечно, иду.
Они поднимались по пандусу. Йохансон не задирал голову к потолку, ища скрытые камеры и микрофоны. Их всё равно не увидишь. И непринуждённым тоном продолжал:
- Джуд, конечно, права, не надо пороть горячку. Я думаю, нам понадобится несколько дней, чтобы эта идея созрела, потому что она базируется на…
Он городил глупости, звучавшие на учёный лад, пока они не вышли на палубу. Было холодно и ветрено. Над морем стелились рваные облака, волны ворочались внизу, словно доисторические животные, громоздкие и серые. Йохансон сильно мёрз, но изнутри его подогревала ярость.
- Честно признаться, - сказала Уивер, - я не понимаю ни слова.
Йохансон подставил лицо ветру:
- И не надо. Я думаю, здесь у них нет прослушки. Уивер сощурила глаза:
- Ты о чём?
- Я всё вспомнил, Карен. Теперь я знаю, что со мной было позавчера ночью.
- Ты нашёл свою дверь?
- Нет. Но я знаю, что она есть.
Он сжато рассказал ей всю историю. Уивер слушала с неподвижным лицом.
- Ты считаешь, на борту есть что-то вроде пятой колонны?
- Да.
- Но для чего?
- Ты слышала, что сказала Джуд. Не надо пороть горячку. Я думаю, мы все - я, ты, Леон, Сью, Мик, разумеется, тоже, Сэм и Мёррэй - мы дали им полную наводку для розыска преступника. Мы теперь хотя бы теоретически знаем, с каким видом разума имеем дело и как он функционирует. Мы работали день и ночь, чтобы выяснить это. И вдруг нам дают дополнительное время и просят не торопиться?
- Потому что мы больше не нужны, - сказала она без выражения. - Потому что Мик в другой лаборатории с другими людьми работает над другим.
- Мы - лишь поставщики, - кивнул Йохансон. - Мы своё дело сделали.
- Но какую цель может преследовать Мик, которая не согласовывалась бы с нашей? - Уивер непонимающе помотала головой. - Какая альтернатива?
- Идёт какая-то конкурентная история. Мик ведёт двойную игру, но это не его идея.
- А чья же?
- За всем этим стоит Джуд.
- Она у тебя с самого начала сидит в печёнках, а?
- Я у неё тоже. Думаю, каждый из нас быстро понял, что другого ему не провести. А я-то никак не мог догадаться, почему я ей не доверяю. - Йохансон обхватил себя руками. - Она сейчас видит, как мы здесь стоим. Она не знает, о чём мы говорим, но исходит из того, что рано или поздно я могу всё вспомнить. Время её подгоняет. Сегодня утром она дала нам всем отбой. Это значит, что теперь начнёт действовать она.
- Это значит, надо скорее выяснить, что они замышляют. - Уивер задумалась. - Почему бы нам не созвать всех на совет?
- Слишком рискованно. Это сразу заметят. Я уверен, все помещения судна прослушиваются. А потом они закроют дверь и выбросят ключ. Я хотел бы загнать Джуд в угол, если удастся. Я хочу знать, что здесь происходит, и тут ты мне нужна.
Уивер кивнула:
- О'кей. Что я должна делать?
- Найти Рубина и выжать из него всё, пока я возьму в оборот Джуд.
- Где мне его найти?
- Может, он в той пресловутой лаборатории. Теперь я знаю, где она находится, но понятия не имею, как туда войти. А может, где-нибудь слоняется. - Йохансон вздохнул. - Может, я сумасшедший. Может, я страдаю паранойей, но сейчас я хочу знать, что происходит!
- Ты не страдаешь паранойей.
Йохансон посмотрел на неё и благодарно улыбнулся.
- Идём назад.
На обратном пути они опять болтали про мирный контакт с Чужими.
- Я сейчас схожу вниз, к Леону, - сказала Уивер. - Посмотрим, как он отнесётся к твоему предложению. Может, сегодня же займёмся программированием и поглядим, что получится.
Йохансон спустился по лестнице на второй уровень и заглянул в CIC, где Кроув и Шанкар сидели за компьютером.
- И что вы делаете? - спросил он игривым тоном.
- Думаем, - ответила Кроув из своего неизменного сигаретного облака. - А вы как продвигаетесь с феромоном?
- Сью как раз синтезирует вторую порцию. Уже, наверное, дюжины две ампул.
- А нас одолевают сомнения, тот ли это путь - благословенная математика, - сказал Шанкар. Его смуглое лицо кисло скривилось. - Боюсь, считать они умеют лучше нас.
- А что могло бы быть альтернативой?
- Эмоции. - Кроув выпустила дым из ноздрей. - Смешно, да? Именно к Ирр попытаться найти подход через чувства. Но если их чувства имеют биохимическую природу…
- Как и наши, - заметил Шанкар.
- …то аромат может сослужить нам дополнительную службу. Да, спасибо, Мёррэй. Я знаю, что и любовь - чистая химия.
- Сигур, а ты к кому-нибудь привязан химически? - пошутил Шанкар.
- Нет, сейчас у меня идёт обмен с самим собой. - Он огляделся. - А вы случайно не видели Джуд?
- Она только что была в LFOC, - сказала Кроув.
- Спасибо.
- Ах да, тебя же разыскивал Мик.
- Мик?
- Они тут вместе сидели и болтали. Мик собирался в лабораторию.
Это хорошо. Тогда Уивер его разыщет.
- Превосходно, - сказал он. - Мик поможет нам синтезировать. Пока его снова не прихватила мигрень. Бедняга.
- Ему надо начать курить, - сказала Кроув. - Помогает от головной боли.
Йохансон ухмыльнулся и отправился в LFOC. Из репродукторов доносились кликанье и свист. Видимо, Грейвольф выпустил дельфинов.
Ни Ли, ни Пика, ни Вандербильта нигде не было. Ли могла быть в тренажёрном зале или у себя в каюте. Обыскивать весь корабль не было времени.
Если Рубин на пути в лабораторию, то Уивер его скоро найдёт. А ему необходимо сначала поговорить с Ли!
Ну, хорошо, подумал он. Если я не могу тебя найти, ты сама меня найдёшь. И он не торопясь пошёл к себе в каюту, встал посреди неё и сказал:
- Хэлло, Джуд.
Где тут камеры, где микрофоны? Бессмысленно их искать, но они есть.
- Представьте себе, что со мной случилось. Я вспомнил, что над нашей большой лабораторией есть вторая, в которой Мик то и дело скрывается, когда на него нападает мигрень. Я бы хотел знать, что он там делает. Помимо того, что бьёт коллег по голове.
Взгляд его скользил по мебели, по лампам, по телевизору.
- Я думаю, сами вы мне об этом не расскажете, а, Джуд? Так что я принял несколько дополнительных мер. Видите ли, очень скоро мои воспоминания будет обсуждать вся команда, и у вас не будет возможности воспрепятствовать этому. - Это получилось слишком круто, но он надеялся, что Ли проглотит. - В ваших ли это интересах? Или в ваших, Сэл? Ах, Джек, про вас я чугь не забыл. Что вы думаете на сей счёт?
Он прохаживался по каюте взад и вперёд.
- Я не тороплюсь. Вы ведь тоже? - Он потянулся и Улыбнулся. - Но мы могли бы всё это обсудить. То, что ваши люди устроили у нас за спиной вторую лабораторию, может быть, и в интересах международной безопасности. Мне только не нравится, Джуд, когда меня бьют с тыла. Я бы с вами поговорил, но рубинская мигрень, видимо, свалила целую группу, вас нигде не найти.
Он сделал паузу. А вдруг Ли всё это уже безразлично? А он тут расхаживает по каюте гоголем, придурок.
- Джуд? - Он огляделся. Нет, она его слушает. Наверняка слышит. - Джуд, я заметил, вы и Мика снабдили глубоководным симулятором. Он значительно меньше нашего, но что в нём исследуется такого, чего нельзя было бы исследовать в нашем? Уж не заключили ли вы сепаратный договор с Ирр за нашей спиной? Подскажите, Джуд, я просто теряюсь в догадках…
- Доктор Йохансон.
Он обернулся. В дверях маячила рослая фигура Пика.
- Какая неожиданность, - тихо сказал Йохансон. - Старина Сэл! Хотите чаю?
- Джуд хотела бы с вами поговорить.
- А, Джуд. - Йохансон приподнял уголки губ в полуулыбке. - Чего же она от меня хочет?
- Идёмте со мной.
- Ну пошли.
Уивер
Когда Уивер вошла, Оливейра как раз появилась из лаборатории повышенной безопасности с переносным металлическим штативом.
- Ты не видела Мика?
- Нет, я видела только феромоны. - Оливейра подняла штатив с рядами мензурок, заполненных прозрачной жидкостью. - Но он звонил и грозил, что появится. С минуты на минуту.
- Это аромат Ирр? - спросила Уивер, глядя на мензурки.
- Да. Сегодня мы запустим немного в танк. Посмотрим, сможем ли уговорить клетки на слияние. Это могло бы, так сказать, канонизировать нашу теорию. - Оливейра огляделась. - Встречный вопрос: а не видела ли ты Сигура?
- Только что, на взлётной палубе. У него есть идеи для Сэм. Я ещё загляну.
- Заходи.
Уивер задумалась. Она могла бы пока осмотреть ангар. Но если Йохансон прав, то её интерес будет замечен. Да и вряд ли можно рассчитывать, что запрещенная дверь еще раз откроется.
И она отправилась на нижнюю палубу.
Бассейн уже почти заполнился. Грейвольф и Эневек были в воде.
- Вы что, выпустили дельфинов? - спросила она. Эневек выбрался на сушу:
- Да. А ты что делала?
- Ничего особенного, честно говоря. Я думаю, нам надо упорядочить наши мысли.
- Давай упорядочим.
Она встретила его взгляд и поймала себя на желании обнять его. Забыть всю эту жуткую историю и просто делать то, что давно пора.
Но история тяжким грузом лежала на всём окружающем. И рядом был Грейвольф, который потерял свою Лисию.
Пришлось ограничиться улыбкой.
Уровень 03
Пик шагал впереди, Йохансон молча следовал за ним. Они спустились, пересекли часть госпиталя и шли по коридору. После поворота остановились перед запертой дверью.
- Что это за зона? - спросил Йохансон.
- Над нами CIC, - сказал Пик, набирая код. Электроника издала писк, и дверь открылась. За ней продолжился коридор.
Йохансон пытался сориентироваться. Если над ними CIC, то тайная лаборатория, пожалуй, находится у них под ногами.
Они дошли до следующей двери. На сей раз Пик подставил свой глаз для сканирования сетчатки, и Йохансон вошёл в помещение, похожее на CIC и наполненное электронным жужжаньем. Здесь работала по меньшей мере дюжина людей. На нескольких мониторах он увидел снимки со спутников и бортовых камер, отдельные участки пандуса, капитанский мостик с Бьюкененом и Андерсоном, взлётную палубу и ангар. Увидел Кроув и Шанкара, сидящих в CIC, Уивер и Эневека с Грейвольфом на нижней палубе и Оливейра в лаборатории. Другие мониторы показывали внутренность кают, в том числе и его собственной. Судя по углу изображения, камера была встроена прямо над дверью. Должно быть, его было хорошо видно, когда он держал свою речь.
За большим освещенным столом сидели Ли и Вандербильт. Ли поднялась.
- Хэлло, Джуд, - приветливо сказал Йохансон. - Как мило тут у вас.
- Сигур, - она ответно улыбнулась. - Я думаю, мы должны перед вами извиниться.
- Не стоит разговора. - Йохансон оглядывал помещение. - Я потрясён. Как я вижу, все главные сооружения продублированы.
- Я могу показать планы, если вам интересно.
- Достаточно объяснения на словах.
- Вы его получите. - Ли изобразила смущение: - Прежде всего, я хочу сказать, что сожалею, что вам пришлось узнать обо всём таким образом. Рубин не должен был так поступать.
- Забудем о том, что он сделал. Что он делает в этой лаборатории?
- Он ищет яд, - сказал Вандербильт.
- Яд? - Йохансон сглотнул.
- Боже мой, Сигур, - Ли стиснула руки. - Мы не можем полагаться на возможность мирного решения. Я знаю, для вас это звучит ужасно - как злоупотребление доверием и нечестная игра, но… Вы видите, мы не хотели направлять по неверному пути ни вас, ни остальных. Вам необходимо было работать над мирным решением, иначе бы мы ничего не узнали об Ирр. Ваши достижения огромны. Но вы бы никогда их не совершили, если бы перед вами стояла задача изобрести оружие.
- О каком оружии вы говорите?
- Война и мир - это два сапога пара. Кто работает на мир, не должен думать о войне. Мик исследует альтернативу. На основе ваших сведений.
- Яд, чтобы уничтожить Ирр?
- Ну вот, разве мы могли бы поручить это вам? Что бы тогда было?
- Минуточку! - Йохансон поднял руки. - Наша задача состояла в том, чтобы установить контакт. Дать им знать, что они должны прекратить. Но не уничтожать их.
- Вы мечтатель, - презрительно сказал Вандербильт.
- Но это достижимо, Джек! Проклятье, мы же…
- Как вы хотели это сделать?
- За несколько дней мы добились очень многого. Мы нашли бы путь.
- А если нет?
- Почему вы не поставили нас в известность? Почему было не поговорить об этом откровенно?
- Сигур. - Ли посмотрела на него серьёзно. - То, что мы здесь делаем, не во всём совпадает с программой ООН. Я знаю, что мы должны установить контакт, и именно это мы и пытаемся сделать. С другой стороны, никого не опечалит, если этого врага мы просто устраним. Разве вы не согласны с тем, что надо рассматривать оба пути?
- Согласен. Но для чего весь этот цирк?
- Верховное командование вам не доверяет, - сказала Ли. - Есть опасения, что вы и другие встанете поперёк дороги, если узнаете, что ваши усилия в поиске мирного контакта стали базой для военного решения. Известно, каких взглядов придерживаются учёные: они хотят исследовать и защищать чужеродное, вместо того, чтобы уничтожить его, даже если оно опасно и агрессивно.
- А военные готовы палить во всё, что им непонятно?
- Эти ваши слова как раз и подтверждают нашу правоту, - сказал Вандербильт, гладя себя по животу.
- Поймите же, Сигур, всё ваше внимание нужно было сосредоточить на теме контакта.
Йохансон махнул рукой в сторону мониторов:
- И для этого вы за нами шпионили?
- То, что сделал Рубин, было ошибкой, - внушительно повторила Ли. - Он не имел на это права. А система слежки служит исключительно вашей безопасности. Работу военного решения мы вели тайно, чтобы не ввергать вас в сомнения и не уводить от задачи.
- И в чём же состоит эта задача? - Йохансон подошёл вплотную к Ли и посмотрел ей в глаза. - Добиться мира или стать теми простофилями, которые обеспечат необходимым знанием ваше давно решённое нападение?
- Мы должны думать и о том, и о другом.
- И как далеко зашёл Мик в своём военном варианте?
- У него есть несколько идей, но пока ничего конкретного. - Она набрала воздуха и строго посмотрела ему в глаза. - В интересах безопасности я прошу вас пока не рассказывать об этом остальным. Дайте нам время, мы сами сделаем это, лишь бы не застопорилась работа, на которую миллиарды людей возлагают свою последнюю надежду. Очень скоро мы будем сообща работать над всеми вариантами. После ваших невероятных достижений по выявлению лица противника у нас больше нет оснований что-то держать в тайне. И если мы будем работать над оружием, то лишь в надежде, что нам никогда не придётся его применить.
- Я не верю ни одному вашему слову, Джуд, - прошипел Йохансон. Он подступил к ней так близко, что между их лицами с трудом поместилась бы ладонь. - Как только вы получите это проклятое оружие, вы тут же его примените. Хотя и не представляете, какую ответственность возьмёте на себя. Это же одноклеточные, Джуд! Миллиарды миллиардов одноклеточных! Они существуют с начала мира. У нас нет ни малейшего понятия, какую роль они играют в нашей экосистеме. Мы не знаем, что будет с океаном, если мы их отравим. Мы не знаем, что произойдёт с нами. Но прежде всего, мы не сможем остановить того, что они уже начали! Умещается это у вас в голове? Как вы собираетесь без Ирр снова запустить остановленный Гольфстрим?
- Если мы уничтожим Ирр, - сказала Ли, - уж с червями и бактериями как-нибудь справимся.
- Что? Вы собираетесь справиться с бактериями? Да эта планета вся состоит из бактерий! Вы хотите истребить микроорганизмы? У вас, кажется, мания величия. Если бы вам это удалось, вы приговорили бы к смерти всю жизнь на Земле. Тогда не Ирр, а вы уничтожите планету. Все виды животных в морях погибнут, а потом…
- Ну и погибнут, - вскричал Вандербильт. - Вы, глупый невежда, вы, яйцеголовый учёный тупица! Пусть вымрет пара рыбок, но зато мы останемся живы…
- Да не останемся мы живы! - вскричал Йохансон. - Неужели вы не понимаете? Всё переплетено. Мы не можем одолеть Ирр. Они превосходят нас. Мы ничего не сможем сделать с микроорганизмами, мы даже с обыкновенной вирусной инфекцией справиться не можем. Человек живёт только потому, что на Земле господствуют микробы.
- Сигур, - умоляюще сказала Ли. Йохансон повернулся к ней:
- Откройте мне дверь. Я не хочу больше продолжать этот разговор.
- Ну хорошо. - Ли кивнула, поджав губы. - Тогда оставайтесь с вашим чувством собственной непогрешимости. Сэл, откройте доктору Йохансону дверь.
Пик медлил.
- Сэл, вы слышали? Доктор Йохансон хочет уйти.
- Нам не удалось вас убедить? - измученно и беспомощно спросил Пик. - В том, что мы поступаем правильно?
- Откройте дверь, Сэл, - сказал Йохансон.
Пик неохотно двинулся к двери и нажал кнопку на стене. Дверь скользнула в сторону.
- И следующую, если можно.
- Естественно.
Йохансон вышел наружу. Ли - за ним.
- Сигур!
Он остановился:
- Что вы хотите, Джуд?
- Вы упрекнули меня, что я не могу оценить степень своей ответственности. Может быть, вы и правы. Но оцените степень вашей. Если вы сейчас пойдёте к остальным и всё расскажете, то разом остановите ход работы на этом корабле. Вы это знаете. Мы, наверное, не имели права обманывать вас, но подумайте трезво, имеете ли вы право разоблачать нас.
Йохансон медленно повернулся. Ли стояла в дверях контрольного помещения.
- Я очень трезво об этом подумаю, - сказал он.
- Тогда пойдём на компромисс. Дайте мне время найти путь, а до тех пор оставьте всё как есть. Поговорим сегодня вечером. А до того времени никто из нас не сделает ничего, что могло бы смутить другого. Согласны ли вы принять это предложение?
Желваки Йохансона ходили ходуном. Что с ним будет, если он сейчас отвергнет это предложение?
- Договорились, - сказал он. Ли улыбнулась:
- Спасибо, Сигур.
Уивер
Охотнее всего она осталась бы на нижней палубе. Эневек Делал всё возможное, чтобы ободрить Грейвольфа. Она хотела бы остаться с одним потому, что её влекло к нему, а с другим, печаль которого можно было потрогать руками, - чтобы не бросать его в беде. Ужасно было видеть этого огромного, излучающего силу человека в печали. Но ещё ужаснее было то, о чём рассказал ей Йохансон. Чем больше она размышляла над этим, тем чудовищнее ей казалось то, что происходило на борту «Независимости». Что-то подсказывало ей, что все они находятся в большой опасности. Может быть, Рубин уже появился.
- Пока, - сказала она. - Мне надо кое-что сделать.
- Что случилось? - спросил Эневек.
- Ничего особенного.
Она не владела техникой притворства. Быстро поднялась по пандусу и пошла по коридору к лаборатории. Дверь была открыта. Рубин с Оливейра стояли у лабораторного стола.
- Привет. Ты хотела меня о чём-то спросить? - повернулся к ней Рубин.
Уивер нажала кнопку на стене, и переборка за ней закрылась.
- Да. Ты мне должен кое-что объяснить.
- Объяснять я мастер, - осклабился Рубин.
- В самом деле?
Она подошла к ним. Взгляд её обшарил лабораторный стол. Чего только на нём не было. В одном штативе торчали скальпели разных размеров. Она сказала:
- Ты мог бы объяснить мне, для чего служит лаборатория, расположенная над нами, чем ты там занимаешься и почему ударил позапрошлой ночью Сигура после того, как он тебя там обнаружил?
Ангар
Йохансон кипел от ярости. В гневе он не знал, куда себя деть, выбежал в ангар и обыскал, в конце концов, стену. Его воспоминания точно подсказали ему, где должна находиться дверь. Ли призналась, что лаборатория существует, но этого ему было мало.
Он вдруг заметил на серой краске стены удлинённые пятна ржавчины. Собственно, он и раньше их видел, но не придал им значения, поскольку ржавчина и облупившаяся краска на кораблях не редкость. Только не на новом корабле. А «Независимость» была новенькой, с иголочки.
Он отступил на шаг. Если проследить за трубой, ведущей вверх слева, то повсюду натыкаешься на эту ржавчину. А чуть дальше висел шкаф с релейной защитой. Под ним тоже облупилась краска.
Вот тебе и дверь.
Она была очень хорошо замаскирована. Если бы он не искал её так неистово, ни за что бы не заметил. Он и сейчас не видел контуров, лишь кажущееся случайным расположение деталей выдавало скрытую дверь.
Уивер! Нашла ли она Рубина? Что теперь делать? Отменить её задание в соответствии с договорённостью с Ли? А чего стоила эта договорённость? Можно ли было вообще вступать с генералом в сговор?
Тяжело дыша и не зная, что делать, он ходил взад и вперёд по пустому ангару. Весь корабль теперь казался ему тюрьмой. Ему нужен был свежий воздух.
Он широкими шагами вышел на платформу наружного лифта. Порывы ветра трепали его волосы и одежду. Море стало ещё неспокойнее. Плёнка влаги мигом подёрнула лицо. Он подошёл к краю платформы, не огороженной никакими барьерами, и глянул вниз, на растревоженное Гренландское море.
Что же ему делать?
Контрольное помещение
Ли стояла перед мониторами. Она видела, как Йохансон обследует стену, как потом в огорчении пересекает ангар.
- Что означает эта дурацкая договорённость? - прорычал Вандербильт. - Неужто вы впрямь верите, что он удержит язык за зубами?
- Удержит, - сказала Ли.
- А если нет?
Йохансон исчез в проходе к наружному лифту. Ли повернулась к Вандербильту:
- Излишний вопрос, Джек. Вы естественным образом решите проблему. Причём прямо сейчас.
- Момент, - Пик поднял руку. - Такое не предусматривалось.
- Что значит решить? - нетерпеливо спросил Вандербильт.
- Решить - значит решить, - сказала Ли. - Сейчас шторм. В шторм выходить на палубу нельзя. Мало ли, порыв ветра…
- Нет, - Пик помотал головой. - Так не договаривались.
- Заткнитесь, Сэл.
- Проклятье, Джуд! Давайте арестуем его на пару часов, этого будет достаточно!
- Джек, - сказала Ли Вандербильту, не удостоив Пика взглядом. - Делайте свою работу. И делайте её лично.
Вандербильт ухмыльнулся:
- С удовольствием, милочка. С большим удовольствием.
Лаборатория
И без того длинное лицо Оливейра вытянулось ещё сильнее. Она уставилась сперва на Уивер, потом на Рубина.
- Ну? - сказала Уивер. Рубин побледнел.
- Я понятия не имею, о чём ты говоришь.
- Мик, слушай. - Она встала между ним и столом и почти дружески положила руку ему на плечо. - Я не особенная говорунья. А в салонных речах тем более не сильна. Таких, как я, не приглашают на коктейли и не выводят на подиум. Я предпочитаю быстрый и короткий разговор. Итак, ещё раз, и не зли меня увёртками. Наверху есть лаборатория. Прямо над нами. Она выходит в ангар, дверь хорошо замаскирована, но Сигур видел, как ты входил и выходил. За это ты долбанул его по черепу. Так? - Она метнула на Рубина свирепый взгляд. Биолог помотал головой, пытаясь высвободиться из хватки Уивер, но ему не удалось.
- Это самая величайшая глупость, какую только… Нет! Свободной рукой она вытянула из штатива скальпель и прижала остриё к сонной артерии Рубина. Тот вздрогнул. Она прижала остриё ещё сильнее и напрягла мышцы. Биолог замер в её объятиях, зажатый, как в тисках.
- Ты с ума сошла? - ахнул он. - Что это значит?
- Мик, я не неженка. У меня очень много силы. В детстве я невзначай задушила котёнка, когда гладила. Так что подумай над тем, что ты скажешь. Потому что гладить тебя я не хочу.
Вандербильт
Джек Вандербильт не особенно жаждал смерти Йохансона, но и в жизни его особенно заинтересован не был. Есть задание, и задание конкретное. Если Йохансон представляет собой риск безопасности, риск надо устранить.
Флойд Андерсон следовал за ним. Старший офицер выполнял двойные функции. Он действительно был профессиональным моряком, но в основном работал на ЦРУ. Почти каждый на борту, за исключением Бьюкенена и нескольких членов команды, так или иначе работал на ЦРУ. Андерсон участвовал в секретных операциях в Пакистане и в Персидском заливе. Он был хорошим воином.
И убийцей.
Вандербильт думал о том, как повернулись события. До недавнего времени он воображал, что борется с террористами, но теперь должен был признать, что Йохансон с самого начала был прав. Уже поэтому будет позором убить его, тем более по приказу Ли. Вандербильт ненавидел голубоглазую ведьму. Ли была параноидальной интриганкой, с больными мозгами. Он питал к ней отвращение, но всё же находился под влиянием её подлой логики, с которой она шагала по трупам.
Внезапно он вспомнил, как сам же и предостерегал Йохансона - тогда, в Нанаймо.
Она сумасшедшая, понял?
Но Йохансон ничего не понял.
Как же так? Никто поначалу не понимал, что с Ли не всё в порядке. Не понимали, что она, побуждаемая теорией заговора и честолюбием, реагирует неадекватно. Что она лжёт и всем жертвует ради своих целей. Джудит Ли, любимица президента Соединённых Штатов. А тот ничего не замечает. Могущественнейший человек мира не представляет, кого пригрел на своей груди.
Нам всем надо быть начеку, думал Вандербильт. Вплоть до того, что кто-нибудь возьмёт оружие и решит проблему.
Когда-нибудь.
Они быстро прошли по коридору. Большей услуги Йохансон им и оказать не мог, выйдя на платформу наружного лифта. Как там сказала сумасшедшая? Порыв ветра…
Контрольное помещение
Едва Вандербильт покинул помещение, как к Ли подбежал человек от пульта управления. Он показывал на один из мониторов.
- Что-то неладно в лаборатории, - сказал он.
Ли посмотрела. Уивер, Оливейра и Рубин стояли вплотную. Совсем вплотную. Уивер обняла Рубина за плечо и прижалась к нему.
С каких это пор между ними такие тесные отношения?
- Громче звук, - сказала Ли.
Стал слышен голос Уивер. Тихий, но отчётливый. Она расспрашивала Рубина о секретной лаборатории. При ближайшем рассмотрении Ли увидела в глазах Рубина страх, а в руке Уивер какой-то предмет, блеснувший у самой его шеи.
Ли увидела и услышала достаточно.
- Сэл! Вы и ещё трое. Оружие с фугасными снарядами. Быстро. Идём вниз.
- Что вы задумали? - спросил Пик.
- Порядок навести. - Она отвернулась от экрана и пошла к двери. - Ваш вопрос, Сэл, стоил нам двух секунд. Поберегите наше время, иначе я вас расстреляю. Людей сюда. Надо выбить дурь из башки Уивер. Время запрета охоты на учёных истекло.
Лаборатория
- Ах ты, свинья, - сказала Оливейра. - Ты посмел ударить Сигура!
В глазах Рубина стоял страх. Взгляд его обыскивал потолок.
- Это не так, я…
- Не пялься в камеру, Мик, - тихо сказала Уивер. - Ты сдохнешь раньше, чем они прибегут.
Рубин начал дрожать.
- Ещё раз, Мик, чем вы там занимаетесь?
- Мы разработали яд, - сказал он, заикаясь.
- Яд? - эхом повторила Оливейра.
- Для этого мы использовали твои результаты, Сью. Твои и Сигура. После того, как вы нашли формулу феромона, было уже нетрудно самим произвести его в достаточном количестве и… Мы подвязали к нему радиоактивный изотоп.
- Что-что подвязали?
- Заразили феромон радиоактивностью, но клетки её не замечают. Мы уже испытали…
- Как, у вас есть танк высокого давления?
- Уменьшенная модель… Карен, прошу тебя, убери скальпель, у тебя нет шансов! Они же видят и слышат всё, что здесь происходит…
- Не болтай, - сказала Уивер. - Дальше, что вы там проделали?
- Мы ещё раньше наблюдали, как феромон убивает дефективных Ирр, у которых не было специального рецептора. Ну, Сью объясняла. После того, как стало ясно, что запрограммированное убийство клеток является частью их биохимии, мы должны были найти путь убийства здоровых Ирр.
- Через феромон?
- Это единственный путь. В геном мы не можем вмешаться, пока он не расшифрован полностью, а это длилось бы годы. Тогда мы подвязали к аромату радиоактивный изотоп.
- И что делает этот изотоп?
- Он лишает силы защитное действие специального рецептора. Феромон уничтожает все клетки Ирр. И здоровые тоже.
- Почему вы нам об этом не сказали? - Оливейра непонимающе трясла головой. - Никто из нас не любит этих бестий. Мы бы нашли решение сообща.
- У Ли свои планы, - вырвалось у Рубина.
- Это не сработает!
- Это уже сработало. Мы провели тест. Запускается цепная реакция. Запрограммированная смерть клеток. Как только они сольются, они сами себя уничтожат. Как только феромон подключится к ним, будет уже поздно. Стоит процессу начаться, его уже не остановишь. Мы перекодируем Ирр, это как смертельный вирус, который они передадут друг другу.
- Это безумие, Мик! Вы не понимаете, что затеваете. Ирр владеют семьюдесятью процентами нашей планеты, они располагают древнейшей, высокоразвитой биотехнологией. Они живут в других организмах, возможно, присутствуют во всей морской жизни, они разлагают вещества - может быть, метан или двуокись углерода. Мы не имеем представления о том, что будет с этой планетой, если мы их уничтожим.
Оливейра схватила Рубина за шиворот:
- Вы должны остановить этот эксперимент, - внушительно сказала она. - Ни в коем случае нельзя идти по этому пути. Ведь эти существа господствуют на Земле. Они и есть Земля! Суперорганизм. Мыслящий океан.
- А если мы этого не сделаем? - Рубин издал кряхтящий смех. - Тогда мы все умрём. Хотите дождаться очередного цунами? Метановой катастрофы? Оледенения?
- Мы здесь всего неделю, а уже установили с ними контакт, - сказала Уивер. - Почему не попытаться достигнуть понимания?
- Слишком поздно, - прошипел Рубин.
Взгляд Уивер бегал по стенам и потолку. Она не знала, сколько времени ещё осталось до того, как сюда явятся Ли или Пик. Может, Вандербильт. Но ждать недолго.
- Что значит поздно?
- Поздно, дура! - крикнул Рубин. - Через полтора часа мы приведём яд в действие.
- Вы сошли с ума, - прошептала Оливейра.
- Мик, - сказала Уивер. - Я хочу точно знать, как вы это сделаете. Иначе у меня рука соскользнёт.

Предыдущая страница 31 Следующая страница


Стая 32

- Я не могу тебе это…
- Я серьёзно.
Рубин задрожал ещё сильнее.
- В «Дипфлайте-3» две торпедные гильзы зарядим ядом. Мы их уже заполнили…
- Они уже на борту?
- Нет, я должен сейчас…
- Кто выйдет на ней?
- Я и Ли.
- Ли - сама - вниз?
- Это была её идея. Она не хочет случайностей. - Рубин заставил себя улыбнуться. - Вы же не пойдёте против неё, Карен. Вы не сможете этому воспрепятствовать. Мир спасём мы . Это наши имена останутся потомкам…
- Заткнись, Мик. - Уивер стала подталкивать его в сторону двери. - Сейчас пойдём в эту лабораторию. Лодка не будет заправлена. Сценарий изменился.
Нижняя палуба
- У тебя что-то с Карен? - спросил Грейвольф, складывая оборудование в контейнеры. Эневек запнулся.
- Нет. Собственно, нет.
- Собственно?
- Мы хорошо понимаем друг друга. Но я боюсь, что это всё.
Грейвольф посмотрел на него:
- Может, хотя бы ты начнёшь что-то делать правильно.
- Не знаю, интересует ли её это. - Эневек вдруг осознал, что только сейчас впервые признался в этом и Грейвольфу, и себе. - Я правда не знаю, Джек. Я в таких делах профан.
- Да уж знаю, - язвительно сказал Грейвольф. - Надо было умереть твоему отцу, чтобы ты хоть одной ногой ступил в мир живых.
- Но-но…
- Да ладно. Сам знаешь, что я прав. Почему бы тебе не пойти за ней? Она только того и ждёт.
- Я пришёл сюда к тебе, а не к Карен.
- Я это оценил. А теперь ступай.
- Чёрт, Джек! Прекрати зарывать себя живьём. Идём наверх, пока у тебя плавники не выросли.
- Я бы предпочёл плавники.
Эневек неуверенно поглядел в сторону туннеля. Конечно, он бы с радостью побежал за Уивер, и не только ради себя. Его беспокоило её состояние. Она была немного не в себе. Он вспомнил, что она рассказывала ему про Йохансона.
- Хорошо, кисни здесь, - сказал он Грейвольфу. - Если передумаешь, я наверху.
Он поднялся с нижней палубы и миновал лабораторию. Она была закрыта. Он подумал, не заглянуть ли туда. Может, встретит там Йохансона. Ему не терпелось узнать о деле подробнее. Но потом передумал и поднялся выше, к ангару, чтобы бросить взгляд на эту пресловутую стену.
Но не успел.
Едва ступив в ангар, он увидел Вандербильта и Андерсона, выходящих на наружную платформу.
Внезапно его охватило нехорошее предчувствие. Что они здесь делают?
И куда, собственно, исчезла Уивер?
Бездна
Ревел западный ветер. Он дул с ледников, гнал вдоль корпуса «Независимости» огромные волны и вытягивал из моря последние остатки тепла.
У поверхности всё бурлило, но на глубине царил покой. Ещё несколько месяцев назад в этом месте в глубину обрывались потоки ледяной, отяжелевшей от соли воды. Теперь к морю примешались пресные воды быстро тающей полярной шапки льдов. Гигантский североатлантический насос, который называли лёгкими Мирового океана - потому что вместе с остывшей водой на глубину попадали огромные количества кислорода, - медленно, но неуклонно останавливал свою работу. Конвейер морских течений замирал, потоки, несущие с собой тропическое тепло, замедлялись.
Но хотя каскады падающей воды уже не обнаруживались, некоторое количество холодной воды уходило вниз, падая на дно Гренландского бассейна.
На глубине трёх с половиной тысяч метров тьма уступила место синему свечению.
Оно растянулось на громадную площадь: тонкостенная труба прикрепилась ко дну бесчисленными студенистыми присосками. Внутри трубы двигались миллионы щупалец, словно луг из синхронно колеблющихся водорослей. Они проталкивали куски белого вещества в направлении какого-то крупного предмета. Голубого свечения едва хватало, чтобы различить контуры этого предмета - два открытых купола затонувшего «Дипфлайта».
Организм наполнял батискаф кусками белого льда. Его вошло внутрь не так много. Часть трубы отделилась, опустилась на батискаф и окутала его. Прозрачное вещество сомкнулось вокруг корпуса, уплотнилось и прижало купола. К образованному плотному пузырю подводился длинный тонкий шланг.
Шланг начал пульсировать. Через него прокачивалась вода. Вода издалека. Тонкостенный эластичный шланг засасывал её от грязевого вулкана у норвежского побережья - и закачивал в органический резервуар, окружавший батискаф. Тёплая поэтому более лёгкая вода приподняла пузырь со дна.
Белые куски гидратного льда среагировали мгновенно. Клетки кристаллов растопились. Сжатый в них метан взрывообразно увеличил свой объём в 165 раз, заполнил «Дипфлайт» газом и надул органическую оболочку. Желейный кокон отсоединился от шланга и герметично замкнулся. Ни один пузырёк газа не мог ускользнуть. Весь его объём устремился вверх, вначале медленно, затем - по мере уменьшения давления воды - всё быстрее, волоча за собой заключённый в пузырь батискаф.
Лаборатория
Уивер, стиснув Рубина своей железной хваткой и прижав к его шее остриё скальпеля, не успела выйти наружу. Дверь лаборатории распахнулась. Трое солдат с тяжёлым оружием ворвались внутрь и направили стволы на неё. Она услышала крик Оливейра и остановилась, не выпуская Рубина.
В лабораторию вошла Ли в сопровождении Пика.
- Вы никуда не пойдёте, Карен.
- Джуд, - прокряхтел Рубин. - Как вы вовремя! Уберите от меня эту сумасшедшую.
- Молчите уж, - прикрикнул на него Пик. - Сами создали проблему.
Ли улыбнулась.
- Скажите честно, Карен, - сказала она задушевным тоном. - Вам не кажется, что вы отреагировали несколько преувеличенно?
- С учётом того, что рассказал Мик? - Уивер помотала головой. - Нет, не кажется.
- Что же такого он вам рассказал?
- Он пообещал нам цепную реакцию, вызванную ядом из торпедных гильз «Дипфлайта-3». Кстати, он упомянул, что вы собираетесь выйти в море с ним вдвоём. Через полтора часа.
- Тс-с, - прошептала Ли и шагнула к ней. Уивер зажала Рубина и с силой рванула его назад. Оливейра застыла у лабораторного стола. Она всё ещё держала в руках штатив с мензурками, в которых был экстракт феромона.
- Вы знаете, Мик Рубин, возможно, один из лучших биологов мира, но он страдает комплексом неполноценности, - сказала Ли. - Ему так хотелось прославиться. Мысль, что его имя будут помнить многие поколения людей, сводила его с ума. Этим объясняется его преувеличенная болтливость, но уж простите ему. Рубин собственную мать продаст за крупицу славы. - Она остановилась. - Но это больше не играет роли. Поскольку вы знаете, что мы задумали, придётся и вам объяснить необходимость, которая за этим стоит. Я делала всё возможное, чтобы не доводить дело до конца, но поскольку теперь уже все всё знают, у меня нет выбора.
- Будьте благоразумны, Карен, - умоляюще сказал Пик. - Отпустите его.
- Ни в коем случае, - ответила Карен.
- Он нам нужен. А после поговорим.
- Нет, разговоров больше не будет. - Ли достала свой пистолет и направила его на Уивер. - Отпустите его, Карен. Немедленно, или я стреляю. Это моё последнее слово.
Уивер глянула в чёрное дуло.
- Вы этого не сделаете, - сказала она.
- Вы совершаете ошибку, Джуд, - хрипло сказала Оливейра. - Нельзя применять этот яд. Я уже объяснила Мику, что…
Ли взмахнула пистолетом, направила его на Оливейра и выстрелила. Оливейра отшвырнуло к лабораторному столу, и она сползла по нему на пол. Штатив с мензурками выскользнул из её рук. Секунду Оливейра непонимающе смотрела на дыру в своей груди, потом её глаза остекленели.
- Что вы делаете! - воскликнул Пик. Оружие снова нацелилось на Уивер.
- Отпустить! - рявкнула Ли.
Наружный лифт
- Доктор Йохансон!
Он обернулся. К нему неторопливо шли по платформе Вандербильт и Андерсон. Последний, как обычно, с безучастным видом, а Вандербильт - с широкой улыбкой.
- Должно быть, вы на нас сердитесь, - дружелюбно сказал он.
Йохансон стоял в нескольких метрах от края платформы. Порывы ветра стегали его по лицу. За бортом вздымались высокие волны. Он уже собирался уходить внутрь.
- Что вас привело сюда, Джек?
- Ничего определённого. - Вандербильт поднял руки извиняющимся жестом. - Я просто хотел вам сказать, что нам очень жаль. Нехорошо получилось. Глупая история, ведь правда?
Йохансон молча отступил в сторону, и те двое остановились.
- Нам что-то нужно обсудить? - спросил Йохансон.
- Я вас обидел, - сказал Вандербильт. - И хочу извиниться.
Йохансон поднял брови:
- Очень благородно с вашей стороны, Джек. Я принимаю ваше извинение. Что-нибудь ещё?
Вандербильт подставил ветру лицо. Его жидкие светлые волосы трепетали, как ковыль.
- Как тут холодно, - сказал он, придвигаясь ближе к Йохансону.
Андерсон последовал его примеру, но остановился с другой стороны. Получилось, что они окружили Йохансона. Теперь он не мог пройти ни между ними, ни влево, ни вправо.
То, что они замышляли, было настолько очевидно, что он даже не удивился. Лишь почувствовал смертельный страх, с которым не мог справиться. Он непроизвольно отступил на шаг и в тот же миг понял, что это была ошибка. Теперь он стоял на самом краю. Им оставалось совсем немного. Сильный толчок отбросил бы его на страховочную сетку, натянутую за бортом, а то и дальше сетки - прямо в воду.
- Джек, - медленно сказал он. - Уж не хотите ли вы меня утопить?
- Бог мой, с чего вы взяли? - Вандербильт с деланым удивлением выпучил глаза. - Я хотел с вами поговорить.
- А что тут делает Андерсон?
- Просто оказался рядом. Чистая случайность. Мы думали…
Йохансон ринулся на Вандербильта, пригнулся и сделал прыжок вправо. Теперь он был далеко от края. Андерсон метнулся к нему. В первый момент казалось, что отвлекающий манёвр Йохансона удался, но тут же кулак Андерсона угодил ему прямо в лицо.
Он рухнул и заскользил к краю платформы.
Старший офицер без особенной спешки шёл следом. Его лапы подхватили Йохансона под мышки и рванули вверх. Йохансон пытался отодрать от себя его руки, но они были как бетон. Ноги его оторвались от пола, и он бешено забил ими, а Андерсон тащил его к краю, где стоял Вандербильт, скептически глядя вниз.
- Ужасный шторм сегодня, - сказал замдиректора ЦРУ. - Надеюсь, вы уж извините, что мы сбросим вас вниз, доктор Йохансон. Придётся немножко поплавать. - Он повернулся к нему и оскалил зубы. - Но не бойтесь, недолго. Вода всего два градуса. Будет даже приятно. Всё сразу успокоится, все волнения пройдут, сердце замедлится…
Йохансон закричал.
- Помогите! - вопил он изо всех сил. - Спасите!
Его ноги болтались уже за краем платформы. Под ним была сетка шириной метра два. Ничего не стоило перекинуть его дальше.
- По-мо-ги-те!
К его удивлению, помощь пришла.
Он услышал, как Андерсон хрипло ахнул, и внезапно снова ощутил под ногами платформу. Потом Андерсон, падая навзничь, увлёк за собой и его. Хватка старшего офицера ослабла, Йохансон скатился с Андерсона, отполз в сторону и вскочил на ноги.
Глазам его предстала гротескная картина. Андерсон, размахивая руками, пытался встать на ноги. Эневек сзади вцепился в его куртку и не отпускал, одновременно пытаясь выбраться из-под него.
Йохансон бросился на помощь, но путь ему преградил Вандербильт.
- Стоп! - В руке у него был пистолет. Он медленно обошёл барахтающихся на полу и встал спиной к проходу. - Неплохая попытка. Но теперь довольно. Доктор Эневек, будьте любезны, дайте встать нашему мистеру Андерсону. Он всего лишь исполняет свой долг.
Эневек под дулом пистолета расслабил пальцы и выпустил воротник куртки Андерсона. Старший офицер вскочил. Не дожидаясь, когда противник поднимется, он схватил Эневека и швырнул к краю платформы.
- Нет! - крикнул Йохансон.
Эневек пытался за что-нибудь зацепиться. Он раскинул руки и ноги, но продолжал неудержимо скользить к краю.
Андерсон, пригнув голову, ринулся к Йохансону, глядя на него лишёнными выражения глазами. Он протянул руку, рванул Йохансона на себя и ударил его кулаком в живот. Йохансон стал ловить ртом воздух. Боль волнами расходилась по его внутренностям. Он сложился пополам, как перочинный ножик, и упал на колени.
Боль была нестерпимой. Он больше не мог подняться и давился, ожидая следующего удара.

ЧАСТЬ ЧЕТВЕРТАЯ
В ГЛУБИНУ

Исследования показывают, что, начиная с определённого уровня, человек не в состоянии опознать разум как таковой. Под разумом он понимает лишь то, что лежит в пределах привычных ему свойств и реакций. По ту сторону - например, в микрокосме - он его попросту не видит. Точно так же в более высоком разуме, в далеко превосходящем его духе он увидит лишь хаос, поскольку не в состоянии распутать его сложные смыслы. Решения такого разума остаются для него непонятными, поскольку в основе их лежат параметры, превышающие порог его интеллектуальных возможностей. Так, собака видит в человеке лишь власть, которой она подчиняется, но не дух. Человеческое поведение видится ей бессмысленным, поскольку мы действуем на основе соображений, превышающих порог её разумения. Также и Бога, если он есть, мы не сможем воспринять в качестве разума, поскольку его мышление зиждется на сумме соображений, сложность которых ускользает от нас. Как следствие, Бог предстаёт перед нашими глазами хаотичным и неспособным даже довести до победы местную футбольную команду или остановить войну. Такое существо находится далеко за пределами человеческого понимания. Из чего неизбежно возникает вопрос, а может ли метасущество Бог, со своей стороны, воспринять нас самих на нашем уровне как разум. Может, мы лишь эксперимент в области органики…
Саманта Кроув, из «Хроник»
«Дипфлайт»
Но ударить Андерсон не успел.
За несколько секунд до этого дельфины оповестили о приближении неизвестного объекта, и команда «Независимости» была приведена в повышенную готовность. Объект зафиксировала и бортовая сонарная система. Стремительно надвигалось нечто неопределённой формы и размеров. Оно не издавало шума, и источник его происхождения был неведом. Особенно нервировало людей в рубке и у контрольных приборов то, что этот предмет приближался не только с нарастающей скоростью и совершенно беззвучно, но и вертикально из глубины. Они смотрели на мониторы и видели во тьме нечто круглое и голубоватое. Смутный шар приближался, приобретал очертания и увеличивался в размерах.
Когда Бьюкенен отдал приказ обстрелять странный предмет, было уже поздно.
Вплотную под корпусом судна шар лопнул.
В последние минуты газ внутри него расширялся всё больше, и подъём ускорялся. Шар из тонкого, натянутого желе подлетел на высокой скорости и резко распался. Высвободившийся газ рвался выше, увлекая за собой что-то большое и прямоугольное.
Затонувший «Дипфлайт» ударился о днище «Независимости» носом, и его бронебойные торпеды вонзились в корпус судна.
Прошло мгновение вечности.
Затем последовал взрыв.
Рубка
Огромный корабль содрогнулся.
Бьюкенен, видевший на мониторах приближение катастрофы, едва устоял на ногах, вцепившись в стол. Кому не за что было схватиться, рухнули на пол. В контрольных помещениях внутри «острова» разбились мониторы, а оборудование сорвалось с мест. В CIC Кроув и Шанкара выбросило из их кресел. Повсюду на судне воцарился хаос, сигнал тревоги мешался с криками, ботинки бегущих стучали по железу, всё грохотало и дребезжало, и раскаты грома разносились по коридорам, палубам и уровням.
Через несколько секунд после удара большая часть «маслопупов», как называли на морском жаргоне техников машинного отделения, была мертва. Там, где машинное отделение граничило с носовыми трюмами, взрывом проделало в корпусе огромную пробоину. Врывающаяся вода убивала всех, кто уцелел после взрыва батискафа. А кому всё же удалось пережить и это, кто ещё пытался бежать из ада, те натыкались на задраенные переборки. Единственный путь спасения «Независимости» состоял в том, чтобы пожертвовать людьми в катакомбах корабля, перекрыв им - вместе с ревущими водными массами - выход в другие отсеки.
Наружный лифт
Платформа получила мощный удар. Её подкинуло вверх, и Андерсона перебросило через Йохансона. Тело старшего офицера описало сальто, которое в других обстоятельствах выглядело бы комичным. Он рухнул на платформу лбом, перевернулся на спину и остался лежать неподвижно, с окаменевшим взглядом.
Вандербильт зашатался. Пистолет выпал и скользнул под уклон, остановившись в нескольких сантиметрах от края. Видя, что Йохансон пытается встать, Вандербильт подбежал к нему и пнул в рёбра. Учёный с задушенным криком опрокинулся на бок. Вандербильт не имел ни малейшего представления, что произошло, но понимал, что произошло худшее, однако приказ гласил устранить Йохансона, и он твёрдо намеревался исполнить этот приказ. Он нагнулся, чтобы вышвырнуть стонущего, окровавленного человека за борт, причём подальше, чтобы тот перелетел через сетку, как вдруг кто-то напал на него сбоку.
- Скотина! - крикнул Эневек, накинувшись на него с градом ударов.
Вандербильт отпрянул. Ему нужно было время, чтобы преодолеть растерянность. Он закрыл руками голову, уклонился в сторону и лягнул нападавшего в колено.
Ноги у Эневека подломились. Вандербильт принял устойчивую позицию. Большинство людей, знавших Вандербильта, имели превратное представление об его ловкости. Они видели в нём лишь обрюзгшего толстяка. Между тем, замдиректора ЦРУ прошёл через все школы боевых искусств, и ему, с двумя его центнерами, удавались еще и удивительные прыжки. Он разбежался, подпрыгнул и протаранил Эневека ботинком в грудь. Эневек рухнул навзничь. Рот его раскрылся очертанием «о», но не исторг ни звука. Вандербильт знал, что вышиб из Эневека дух. Он склонился над ним, схватил за волосы, рванул к себе и двинул локтем в солнечное сплетение.
Для начала этого было достаточно. Теперь назад, к Йохансону. Пора с ним кончать, Эневек отправится за борт следующим.
Но, выпрямляясь, он увидел бегущего к нему Грейвольфа.
Вандербильт встал в боевую стойку, крутанулся вокруг своей оси, выбросил правую ногу, нанёс ею сокрушительный удар - и отлетел.
Что это значит? - растерянно подумал он. Любой другой от такой атаки грохнулся бы или скорчился от боли. А этот рослый индеец даже не остановился в беге. В глазах его было выражение, не оставлявшее никаких сомнений в его намерениях. Вандербильт понял, что должен выиграть этот бой, иначе ему не жить. Он размахнулся для следующего удара, но кулак провалился мимо цели, а в следующий миг левая Грейвольфа врубилась ему в подбородок. Вандербильт еле удержался на ногах. Индеец, не останавливаясь, толкнул его к краю платформы, размахнулся и нанёс ещё один удар.
Лицо Вандербильта лопнуло.
Всё вмиг окрасилось кровью. Он слышал, как хрустнула, ломаясь, переносица. Следующий удар сокрушил его левую скулу. Из горла вырвался клокочущий крик. Кулак налетел снова и вонзился между двумя челюстями, ломая зубы. Вандербильт закричал ещё громче - от боли и ярости. Он был вне себя. Он беспомощно висел в хватке великана и ничего не мог сделать.
Грейвольф выпустил его, и Вандербильт во весь рост растянулся на полу. Он ничего не видел, разве что немножко неба, серый асфальт платформы с жёлтой маркировкой - все сквозь кровавую пелену - и неподалёку пистолет. Он с трудом дотянулся до него, охватил рукоять. Вскинул руку и выстрелил.
Мгновение было тихо.
Неужто попал? Он нажал на спуск второй раз, но этот выстрел ушёл в воздух. Тут его руку заломили назад, он увидел над собой Эневека, снова заглянул в полные ненависти глаза Грейвольфа, и боль затопила его.
Что произошло? Он больше не лежал на платформе, а стоял прямо. Или он висел? Он действительно больше не знал, где верх, где низ. Нет, он не висел, он парил. Он летел спиной вперёд. Сквозь кровавую завесу он видел платформу. Почему-то со стороны. Край платформы ушёл вверх, удалился вместе с защитной сеткой, и Вандербильт понял, что сейчас его жизнь закончится.
Холод сразил его шоком.
Взметнулась пена. Неспособный двигаться, Вандербильт уходил ко дну. Морская вода смыла кровь из его глаз, корабля больше не было, он видел лишь тёмную зелень без контуров, из которой надвигалась какая-то тень.
Тень подлетела быстро, пасть раскрылась прямо перед ним.
Потом больше ничего не было.
Лаборатория
- Боже мой, что же вы делаете?
- Отпустить!
Полное ужаса восклицание Пика, грубый приказ Ли - это было последнее, что Уивер услышала, прежде чем вся лаборатория вдруг сделала скачок и покосилась. За громом взрыва последовал неописуемый шум, всё вокруг стало биться и рушиться. Уивер швырнуло, но она прихватила с собой и Рубина. В грохоте падающих инструментов и сосудов они вместе закатились за лабораторный стол. С громким хлопком где-то лопнуло стекло. Уивер подумала о лаборатории повышенной безопасности, уповая на переборки из бронированного стекла и герметичные шлюзы. Она отползла от Рубина, и тот мигом откатился, дико озираясь.
Её взгляд упал на переносной штатив с мензурками. И Рубин его тоже увидел.
В продолжение секунды каждый оценивал свои шансы. Потом Уивер рванулась вперёд, но Рубин её опередил. Он схватил штатив, вскочил на ноги и ринулся на середину помещения. Уивер вылетела за ним из своего укрытия. Будь что будет, она должна отнять этот штатив.
Два солдата лежали на полу. Один не шевелился, второй пытался подняться на четвереньки. Третий оставался на ногах в руках оружие. Ли нагнулась, чтобы снять с неподвижного солдата массивный чёрный автомат. В следующий момент она уже держала Уивер на прицеле. Пик у запертой двери оцепенел.
- Карен! - крикнул он. - Остановитесь. Вам ничего не будет, только, ради Бога, остановитесь!
Голос его перекрыла автоматная очередь. Уивер кошкой отпрыгнула за соседнюю лабораторную стойку. Пули в клочья изрешетили стол, будто он был картонный. Микроскоп весом больше центнера грохнулся об пол. К этому аду равномерно примешивался сигнал тревоги. Вытаращив глаза, к ней снова бежал Рубин, от страха не видя её.
- Мик! - крикнула Ли. - Куда вы, идиот! Ко мне! Уивер щукой прыгнула на биолога и вырвала у него из рук штатив. В тот же миг корабль снова содрогнулся, и помещение накренилось. Рубин поехал по полу, ударился о полку и опрокинул её. Из разбитых склянок выплеснулись реактивные жидкости. Сам он валялся, придавленный полкой, как жук на спине, суча лапками. Уивер боковым зрением увидела, как Ли вскинула пистолет, а солдат с оружием в руках огибает стол.
Пути к отступлению не было, и она упала рядом с Рубиным.
- Не стрелять! - крикнула Ли. - Слишком…
Солдат выстрелил. Автоматная очередь пробарабанила по бронированному стеклу глубоководного симулятора, пропахав окно слева направо.
Внезапно установилась зловещая тишина. Через равные интервалы её нарушал сигнал тревоги. Все взгляды были прикованы к танку. Уивер услышала звонкий треск. Она повернула голову и неотрывно смотрела, как от трещины на лопнувшем бронированном стекле во все стороны разбегаются ответвления.
Стекло крошилось.
- О боже! - ахнул Рубин.
- Мик! - крикнула Ли. - Бегите же сюда наконец!
- Я не могу, - простонал Рубин. - Меня зажало.
- Ну и чёрт с ним, - сказала Ли. - Он нам больше не нужен. Прочь отсюда немедленно.
- Но как же мы его… - начал Пик.
- Сэл, откройте дверь!
Если Сэл что и ответил, Уивер не услышала его. Раздался оглушительный взрыв, и стекло разлетелось. Тонны морской воды хлынули наружу. Уивер побежала. Позади неё по лаборатории грохотала масса воды, разрушая то, что ещё не было разрушено.
- Карен! - услышала она крик Рубина. - Не бросайте меня!
Голос его оборвался. Всё вокруг клокотало. Пик выпрыгнул за дверь, Ли за ним. Выбегая, она ударила ладонью по стене, и Уивер с мгновенным ужасом поняла, что это значит.
Ли хочет замуровать её тут.
Поток ударил её в спину, сбил с ног и протащил вперёд. Она упала на колени, но тут же вскочила, мокрая до костей, так и не выпустив из рук штатив с мензурками. Ловя ртом воздух, борясь против отхлынувшей волны, она прорывалась к двери, которая неумолимо закрывалась; преодолев последний метр одним прыжком, она ударилась о дверную раму и вывалилась наружу.
Наружный лифт
Грейвольф и Эневек помогли Йохансону встать на ноги. Биолог был жестоко избит, но в сознании.
- Где Вандербильт? - пролепетал он.
- На рыбалке, - сказал Грейвольф.
Эневек чувствовал себя так, будто по нему проехал скорый поезд. Он едва стоял на ногах, так у него болело то место, куда Вандербильт ударил его локтем.
- Джек, - то и дело повторял он. - Боже мой, Джек. - Грейвольф снова спас ему жизнь. Это уже становилось традицией. - Откуда ты только взялся?
- Я тебе перед этим нагрубил, - сказал Грейвольф. - Хотел извиниться.
- Нагрубил? Ты в своём уме? Какие ещё извинения?
- А вот я очень рад, что он захотел извиниться, - прохрипел Йохансон.
Грейвольф измученно улыбнулся. Его меднокожее лицо приобрело восковой оттенок. Что это с ним? - подумал Эневек. Плечи Грейвольфа опустились, веки дрожали…
Он вдруг заметил, что майка Грейвольфа пропиталась кровью. Вначале он подумал, что это кровь Вандербильта.
Но потом увидел, что пятно расползается, а кровь сочится из живота Грейвольфа. Он протянул руки, чтобы подхватить великана, но тут в глубине «Независимости» прогремел ещё один взрыв. Корабль сотрясся. Йохансон налетел на Эневека, а Грейвольф свалился за борт.
- Джек!
Эневек упал на колени и подобрался к краю платформы. Индеец лежал на сетке, под ним бушевало море.
- Джек, дай руку.
Грейвольф не пошевелился. Он лежал и смотрел на Эневека, зажав живот руками. Кровь струилась сквозь пальцы. Вандербильт! Проклятая свинья, он попал в него.
- Джек, всё будет хорошо. Дай мне руку, я тебя вытащу, сейчас мы всё…
К нему подполз на четвереньках Йохансон. Эневек лёг на живот и попытался дотянуться до сетки, но она была слишком далеко.
- Приподнимись как-нибудь, - попросил Эневек. - Нет, лежи, я сейчас спущусь и подниму тебя, а Сигур вытянет.
- Брось ты это, - с трудом выдавил Грейвольф.
- Джек…
- Так лучше.
- Вот только не надо этих киношных штампов, - прикрикнул Эневек.
- Леон, друг мой…
- Я сказал, нет!
Изо рта Грейвольфа вытекла струйка крови.
- Леон… - Он улыбнулся. И вдруг весь обмяк. Потом рывком приподнялся, перевалился через край сетки и упал в волны.
Лаборатория
Рубин больше ничего не видел и не слышал. Его затопило водой из танка. Но водная масса снесла с него громоздкую полку, он неожиданно освободился и сел, отфыркиваясь.
Слава Богу, думал он. Худшее позади.
Воды в симуляторе было недостаточно для настоящего наводнения. Когда она разлилась по всему помещению, её Уровень оказался не выше метра.
Он протёр глаза. Где же Ли?
Рядом с ним плавало мёртвое тело одного из солдат. Второй оглушённо поднимался из воды где-то сзади.
Ли не было. Они его бросили.
Рубин сидел в воде, недоумённо глядя на закрытую дверь. Надо выбираться. На корабле что-то взорвалось. Может, они уже терпят бедствие.
Он хотел встать, но тут вода начала светиться. Заметались молнии.
Он сообразил, что из танка вышла не только вода! Он попытался подняться на ноги, но поскользнулся и упал навзничь. Голова оказалась под водой, он принялся бить руками, но почувствовал сопротивление.
Гладкое. Скользкое. Подвижное.
Молнии вспыхивали прямо перед глазами, потом желе плотно облепило его лицо. Как отчаянно Рубин ни пытался его сорвать, руки соскальзывали, а где ему удавалось за что-то ухватиться, желе мгновенно меняло форму либо просто разрывалось, тут же снова смыкаясь позади его пальцев.
Нет, думал он. Нет, нет!
Он открыл рот и почувствовал, как студенистое вещество скользнуло внутрь. Он чуть не зашёлся от ужаса. Тонкие отростки юркнули в его пищевод, другие проникли в ноздри. Он начал давиться, бешено молотя руками, рванулся вверх, и тут страшно заболели уши. Боль была чудовищная, как будто безжалостный пыточный палач ковырялся в них ножом, и последняя ясная мысль подсказала ему, что желе пробивается в его череп.
Было ли это чистое любопытство или целенаправленное действие организма по обследованию мозга человека, а может, он по многомиллионолетней привычке влезал во всё, что, на его взгляд, стоило изучить, - об этом Рубин непрерывно думал ещё со времени катастрофы на нижней палубе.
Теперь он об этом думать перестал.
Грейвольф
Такой покой. Такое блаженство.
Вандербильт, наверное, пережил это иначе: в страхе. Его смерть была ужасной, и поделом.
Грейвольф погружался в глубину.
Он задержал дыхание. Несмотря на ужасную боль в животе, он хотел удержать воздух как можно дольше. Не потому, что хотел продлить жизнь. Это был последний акт воли, когда он ещё что-то контролировал. Он сам определит, когда воде ворваться в лёгкие.
Лисия была уже там, внизу. Всё важное и дорогое для него было уже внизу. Закономерно, что и он, наконец, пройдёт этот путь. Давно пора.
Если при жизни был хорошим человеком, то когда-нибудь возродишься косаткой.
Он увидел, как над ним пронеслись чёрные тени. Животные не обратили на него внимания. Правильно, подумал Грейвольф, я ваш друг. Но он знал, что, объяснение куда проще и животные просто проглядели его. Эти косатки никому не были друзьями. Они собой-то не были, а использовались существом, которое обращалось с ними не менее бессовестно, чем человек.
Но и это когда-нибудь кончится. Придёт в порядок. И Серый Волк станет косаткой.
Последняя утешительная мысль.
Он сделал вдох.
Пик
- Вы совсем сошли с ума?
Голос Пика гулко отразился от стен туннеля. Ли быстро шагала впереди. Он старался не обращать внимания на боль в своей растянутой ступне, чтобы поспеть за ней. Автомат она давно отшвырнула и теперь держала на взводе пистолет.
- Не злите меня, Сэл.
Ли направилась к ближайшему трапу. Они поднялись на следующий уровень. Коридор вёл к засекреченной зоне. Из утробы судна доносился грохот. Затем раздался новый взрыв. Пол задрожал и наклонился, так что в первый момент пришлось даже остановиться. Видимо, ещё одна переборка не выдержала напора воды. «Независимость» имела уже отчётливый дифферент на нос, и им приходилось идти в гору. Навстречу им из контрольного помещения бежали мужчины и женщины. Они смотрели на Ли в ожидании приказов, но та прошла мимо, не обратив на них никакого внимания.
- Не злить вас? - Пик заступил ей дорогу. Он чувствовал, как его оторопь превращается в ярость. - Вы не глядя расстреливаете людей. Других отдаёте приказ уничтожить. Что всё это значит? Это не планировалось и не обговаривалось!
Ли посмотрела на него. Её лицо было совершенно спокойно, лишь голубые глаза вспыхивали странным светом. Никогда раньше Пик не замечал в них такого мерцания. Ему вдруг стало ясно, что у этого высокообразованного, многосторонне развитого существа произошёл какой-то сдвиг по фазе.
- Обговаривалось с Вандербильтом, - сказала Ли.
- С ЦРУ?
- С Вандербильтом из ЦРУ.
- И вы договорились с этим негодяем о подобном безумии? - Рот Пика в отвращении кривился. - Мне противно, Джуд. Мы должны помочь эвакуировать людей.
- Кроме того, есть договорённость с президентом Соединённых Штатов, - добавила Ли.
- Никогда!
- Более или менее.
- Не может быть! Я вам не верю!
- Он бы одобрил это. - Она протиснулась мимо него. - А теперь прочь с дороги. Мы теряем время.
Пик побежал за ней.
- Эти люди вам ничего не сделали. Они рисковали жизнью. Они тянут за ту же верёвку, что и мы! Почему их, в конце концов, просто не взять под арест?
- Кто не со мной, тот против меня. Разве вы этого ещё не поняли, Сэл?
- Йохансон не был против вас.
- Был, причём с самого начала. - Она круто повернулась и посмотрела на него: - Вы что, слепой или безмозглый? Вы не видите, что может произойти, если Америка не выиграет эту войну? Всякий, кто её выиграет, в тот же момент нанесёт поражение нам.
- Речь идёт не об Америке! Речь обо всём мире.
- Весь мир - это и есть Америка! Пик уставился на неё.
- Вы сумасшедшая, - прошептал он.
- Нет, я реалистка, чернокожий вы осёл. И будете делать то, что скажу я. Пока вы у меня в подчинении! - Ли снова двинулась вперёд. - Идёмте. Мы должны выполнить задачу. Я спущусь на батискафе вниз, пока корабль не взлетел на воздух. Помогите мне найти торпеды с ядом Рубина, после этого делайте что хотите.
Пандус
Уивер не знала, в какую сторону ей бежать, но тут услышала голоса в верхней части пандуса. Ли и Пик скрылись. Возможно, они идут в секретную лабораторию Рубина, чтобы взять там яд. Она побежала к повороту и увидела, что по пандусу спускаются, поддерживая друг друга, Эневек и Йохансон.
- Леон! Сигур! - Она побежала к ним навстречу и обняла их обоих разом. Она испытывала острую потребность прижаться к ним. Особенно к одному из них.
Йохансон застонал от боли, и она отпрянула:
- Извини…
- Только кости, - он вытер с бороды кровь. - Дух цел и невредим. Что случилось?
- У вас что случилось?
Пол загудел у них под ногами. Протяжный скрежет донёсся из глубины «Независимости», и дифферент судна на нос ещё немного увеличился.
Они в нескольких словах рассказали друг другу о происшедшем за эти минуты. Эневек был подавлен смертью Грейвольфа.
- Хоть кто-нибудь знает, что с судном? - спросил он.
- Нет, но боюсь, что над этим нам не придётся ломать голову. - Уивер лихорадочно огляделась. - Я думаю, в первую очередь у нас два дела. Воспрепятствовать погружению Ли и как-нибудь спастись.
- Ты думаешь, она доведёт свой план до конца?
- Конечно, - прорычал Йохансон и запрокинул голову: с взлётной палубы доносился шум вертолётных винтов. - Заметили? Крысы бегут с корабля.
- А зачем Ли застрелила Оливейра? - Эневек непонимающе тряс головой.
- Она сейчас пристрелит любого, кто встанет у неё на пути. Мирное решение вопроса её не интересовало никогда.
- Но почему?
- Неважно, - сказал Йохансон. - У неё времени в обрез. Надо её задержать. Нельзя, чтобы она выпустила этот яд в море.
- Правильно, - сказала Уивер. - Зато мы спустим вниз вот это.
Только теперь Йохансон заметил у неё в руках штатив.
- Это же экстракт феромона?
- Да. Завещание Сью.
- Но чем это нам поможет?
- Ну, есть у меня одна идея. - Она поколебалась. - Не знаю, сработает ли. Она у меня возникла ещё вчера, но тогда она не показалась мне осуществимой. Теперь кое-что изменилось.
Она им всё объяснила.
- Вроде бы неплохая идея, - одобрил Эневек. - Но надо торопиться. У нас всего несколько минут. Прежде чем эта посудина затонет, надо бы выбраться на сушу.
- А я даже не знаю, как это осуществить, - призналась Уивер.
- Зато я знаю, - заявил Эневек. - Нам понадобится дюжина шприцев. Я их раздобуду. А вы идите вниз и готовьте батискаф. - Он соображал. - Ещё нам нужен… Погодите-ка! Ты говоришь, в лаборатории кто-то остался?..
- Да. А где ты раздобудешь шприцы?
- В госпитальном отсеке.
Шум над их головами усилился. В проёме ангара, ведущем к левобортному лифту, они увидели вертолёт, отлетающий от «Независимости». Сталь корпуса застонала. Весь корабль корёжило.
- Поторопись, - сказала Уивер.
Эневек посмотрел ей в глаза. Они не могли оторваться друг от друга. Проклятье, думала Уивер, почему только теперь?
- Будь спокойна, - сказал он.
Эвакуация
В отличие от большинства людей на «Независимости», Кроув хорошо знала, что произошло. Видеокамеры корпуса показали подъём светящегося шара из глубины. То, что он состоял из желе, было однозначно, и внутри него взорвался газ. Видимо, метан. Среди пузырей она разглядела очертания знакомого предмета: в корабль врезался «Дипфлайт», утыканный торпедами.
После взрыва разверзся ад. Шанкар разбил о панель голову. Потом в CIC ворвались солдаты и вытолкали их наружу. Прерывистый сигнал тревоги подгонял их вперёд. На трапах была толчея, но команда судна держала ситуацию в руках. Офицер направил её к кормовому трапу:
- На взлётную палубу! Не останавливаться. Ждать дальнейших указаний.
Кроув потащила оглушённого Шанкара наверх. Она была маленькая и хрупкая, а Шанкар большой и тяжёлый, но она собрала все свои силы.
- Шевелись, Мёррэй! - хрипела она.
Руки Шанкара, дрожа, вцепились в поручни. Он с трудом подтянулся наверх.
- Я представлял себе контакт по-другому, - закашлявшись, сказал он.
Ей очень не хватало сигареты, чтобы успокоиться. Она с сожалением вспомнила ту, которую закурила за секунду до взрыва. Она так и осталась дымиться в CIC.Какой стыд: чего бы только она не отдала за сигарету! Выкурить ещё одну, пока всё не взлетело к чёрту. Что-то подсказывало ей, что шансы выжить не особенно велики.
Нет, одёрнула она себя. Глупости! Мы же не на шлюпки грузимся. У нас же вертолёты!
Она почувствовала облегчение. Шанкар добрался до верхнего края трапа. К нему потянулись помогающие руки. Кроув последовала за ним, спрашивая себя, не есть ли это действительно своего рода контакт, в каком и человеческая раса так поднаторела: агрессивный, беспощадный и смертельный.
Солдаты втащили её внутрь «острова».
- У вас не найдётся сигаретки? - спросила она одного из них.
- Вы в своём уме? Бегите к вертолёту!
Бьюкенен
Врубке стоял Бьюкенен со вторым капитаном и рулевым и отдавал команды, стараясь удержать судно в равновесии.
Он сохранял спокойствие и здравомыслие. Взрыв, судя по всему, разрушил часть трюмов и машинное отделение. Трюмы - чёрт с ними, а вот в машинном отделении началась цепная реакция в силовых и охлаждающих системах. Последовали новые взрывы. Потребность судна в электричестве покрывалась за счёт нескольких агрегатов, которые один за другим выходили из строя. На нижних уровнях судна уже всё вымерло. Бьюкенен приговорил команду машинного отделения к гибели, отдав приказ задраить переборки, но сейчас он не мог позволить себе роскошь думать об этом. Надо было эвакуировать людей. Он не взялся бы сказать, сколько времени у них осталось. Удар пришёлся на середину корабля. Тем не менее, они не могли воспрепятствовать затоплению носовых трюмов, и теперь «Независимость» садилась на нос.
В корпусе уже было слишком много воды. От непомерного давления она проламывала переборки и стенки, пробиваясь на верхние уровни. Если поддадутся и кормовые переборки, то затонет весь корабль.
Бьюкенен не строил иллюзий, что всё обойдётся. Вопрос был только - когда. Сейчас всё зависело единственно от его способности правильно оценить ситуацию. В настоящую минуту он считал, что на очереди грузовое помещение под лабораторией и жилые отсеки. Единственное, что его утешало, - на борту было мало моряков. В случае военных действий их тут было бы три тысячи. А сейчас всего 180, и они все находились на верхних уровнях.
Некоторые из мониторов уже не работали. Прямо над головой Бьюкенена висел запломбированный красный телефон, который в исключительном случае мог соединить его прямо с Пентагоном. Он пробежал глазами по навигационным приборам. Ничто не поможет.
Бесполезный хлам.
На взлётной палубе вовсю шла эвакуация. Людей от «острова» препровождали к разогретым вертолётам, всё бегом. Бьюкенен коротко переговорил с вертолётным центром и снова стал смотреть сквозь зелёные стёкла рубки наружу. Один вертолёт уже взлетел и удалялся от корабля. Быстрее действовать не получалось. Если дифферент увеличится, палуба превратится в горку. Вертолёты закреплены хорошо, но угол наклона может стать и критическим.
Третий уровень
Эневек боялся нарваться на Ли и Пика, но те, видимо, удалились в противоположную сторону. Ему было трудно дышать, грудь болела, но он бежал в сторону госпиталя.
Стационар стоял пустой. От персонала Ангели и следа не осталось. Он обежал несколько помещений, прежде чем добрался до врачебного оборудования. Там было как после землетрясения. Шкафы нараспашку, пол усеян осколками, хрустевшими под ногами. Он вытаскивал ящики и рылся на полках, но шприцы не находил.
Где они обычно бывают, когда приходишь к врачу? В каком-нибудь выдвижном ящике. В маленькой беленькой тумбочке.
В глубине судна громыхало. До него донёсся стон металла. Сталь изгибало и скручивало.
Эневек бросился на другую сторону коридора. Там тоже всё было сокрушено, но несколько беленьких тумбочек уцелело. Он выгреб их почти все, пока не обнаружил то, что искал. Быстро рассовал по карманам дюжину стерильно упакованных шприцев и бросился к выходу.
Какая сумасбродная идея.
Либо Карен права, и тогда это гениальный план, либо у них совершенно превратные представления о реальности. С одной стороны, действительно, её предложение казалось неисполнимым и наивным, особенно на фоне изощрённых посланий, которые Кроув отправляла в глубину. С другой стороны…
Кроув? Где она, кстати?
Саманта Кроув, которая когда-то приснилась ему и указала ему путь на родину, в Нунавут.
Мощный звон дошёл до его слуха - будто раскололся колокол. Пол накренился ещё сильнее. Из глубины корабля донёсся глухой шум.

Предыдущая страница 32 Следующая страница


33 Франк Шетцинг

Вода!
Эневек спросил себя, успеет ли он вообще вырваться отсюда. Потом побежал и уже ни о чём себя не спрашивал.
Лаборатория
Уивер не знала, что её там ждёт. Ей было муторно при мысли, что дверь лаборатории придётся открыть. Но если исполнять её план, лаборатория давала единственный шанс.
Пол дрожал. Шумело и бурлило где-то уже вплотную под ногами. Йохансон, тяжело дыша, прислонился к стене:
- Ну, давай.
Над дверью лаборатории мигал аварийный сигнал. Ли действительно удалось, выбегая, включить аварийный запор, который герметично изолировал лабораторию. Уивер набрала комбинацию цифр, и дверь раскрылась. Вода хлынула им под ноги, но вместо того, чтобы потечь вниз по пандусу, стояла у её лодыжек. Уивер поняла, почему. Дифферент «Независимости» был уже так велик, что этот участок пандуса превратился в горизонтальный.
Она отпрянула:
- Нужен глаз да глаз. Эта штука могла попасть наружу. Йохансон заглянул внутрь. У разбитого танка плавали два безжизненных тела. Он осторожно побрёл по залу, Уивер за ним. Она с тревогой глянула на бункер лаборатории повышенной безопасности, но он оказался цел. Заражение пфистерией было самым последним, в чём она сейчас нуждалась.
Пол поднимался по направлению к корме, и вода скопилась в носовой стороне.
- Они все мертвы, - прошептала Уивер. Труп, плавающий рядом с солдатом, оказался Рубиным. Уивер подавила отвращение: - Одного из них надо выловить, всё равно кого.
- Придётся забредать глубже.
Они побрели. Уивер поскользнулась, вскрикнула и упала в воду, а когда Йохансон помог ей подняться, перед ними стоял солдат, направив на них дуло автомата.
- Ну нет, - сказал он, растягивая слова. - Ну-у-у не-е-ет. В его взгляде отражалась смесь безумия и страха. Уивер медленно подняла руки.
- Ну нет, - повторял солдат. Он был совсем юный. Лет, может, девятнадцати. Оружие в его руках дрожало.
- Эй, - сказал Йохансон. - Мы пришли вам на помощь.
- Вы нас заперли тут, - сказал солдат, готовый расплакаться.
- Это не мы, - сказала Уивер.
- Вы оставили нас… с этим… одних.
Этого только не хватало. «Независимость» тонула, надо было задержать Ли и как-то вытащить отсюда одного мёртвого, чтобы осуществить свой план, а тут этот обезумевший от паники мальчишка.
- Как ваша фамилия? - неожиданно спросил Йохансон.
- Что? - глаза солдата вспыхнули. Он навёл автомат на Йохансона.
- Нет! - вскрикнула Уивер.
Йохансон поднял руку в знак того, что всё в порядке.
- Пожалуйста, назовите свою фамилию. Солдат колебался.
- Очень важно, чтобы вы вспомнили свою фамилию, - повторил Йохансон приветливым тоном священника.
- Мак-Миллан… Моя фамилия Мак-Миллан.
Уивер сообразила, что затеял Йохансон. Кратчайший путь привести человека в норму состоит в том, чтобы заставить его вспомнить, кто он.
- Хорошо, Мак-Миллан, очень хорошо. Послушайте, нам необходима ваша помощь. Корабль тонет. Мы должны провести эксперимент, который всех нас спасёт…
- Нас всех?
- У вас есть семья, Мак-Миллан?
- Зачем вам это знать?
- Где живут ваши родители?
- В Бостоне. - Черты лица юноши исказились. Он заплакал. - Но Бостон уже…
- Я знаю, - внушительно произнёс Йохансон. - Послушайте, мы ещё можем что-то исправить. И в Бостоне тоже. Но для этого нам нужна ваша помощь. Каждая секунда, может быть, стоит вашей семье последнего шанса.
- Пожалуйста, - подключилась Уивер. - Помогите нам. Солдат засопел и опустил оружие:
- Вы выведете нас отсюда?
- Да, - кивнула Уивер. - Обещаю.
Боже мой, что ты несёшь, подумала она. Что ты можешь обещать? Ничего.
Ли
Секретная лаборатория оказалась, на удивление, в порядке. Пол был усеян осколками, но остальное стояло на своих местах. Некоторые мониторы светились.
- Где же гильзы? - размышляла Ли.
Она сунула пистолет в кобуру и огляделась. В маленьком танке она ожидала увидеть голубое свечение, но потом вспомнила, что яд был успешно опробован.
Пик бродил между лабораторных столов и шкафов.
- Нашёл, - сказал он.
Ли поспешила к нему. Одна полка была опрокинута. Несколько торпедных гильз метровой длины как попало валялись на полу. Они перебрали их все. Две оказались тяжелее остальных, и только теперь Ли заметила, что Рубин их отмаркировал.
- Сэл, - восхищённо сказала она. - У нас в руках новый мировой порядок.
- Тогда давайте поскорее вынесем его отсюда, - Пик нервно озирался.
Ли громко рассмеялась, протянула одну из гильз Пику, и они выбежали.
- Через пять минут я спроважу эту зарвавшуюся тварь на тот свет, Сэл!
- С кем вы хотите спуститься? Думаете, Мик ещё жив?
- Мне плевать, жив он или нет.
- Тогда я буду вас сопровождать.
- Спасибо, Сэл, это великодушно. Но зачем? Чтобы заступиться за эту голубую слизь?
- Это совсем другое, и вы хорошо понимаете это! Большая разница между…
Они добежали до трапа. Кто-то спешил по пандусу с другой стороны им навстречу.
- Леон!
Эневек поднял голову и остановился как громом поражённый. Их разделял только трап.
- Джуд, Сэл. - Эневек моргал. - Вот так встреча.
«Вот так встреча»? Бедолага совсем не умел притворяться. Ли достаточно было одного взгляда, чтобы понять: Эневек всё знает.
- Откуда вы? - спросила она.
- Я… я разыскиваю остальных…
Неважно, сколько он знает. Она не может терять время. Возможно, он действительно ищет своих друзей, а может, у него есть какой-то план. Это не играет роли. Эневек стоял на её на пути.
Ли выхватила пистолет.
Взлётная палуба
Кроув выбежала на «крышу» сразу за Шанкаром, но её остановили:
- Подождите, - сказал человек в форме. - Вы же в следующей группе.
С палубы взлетели уже два вертолёта. Два следующих ждали наготове, припаркованные друг за другом. Шанкар обернулся к ней на бегу:
- Увидимся! Ты летишь следующей машиной!
Кроув смотрела, как он последним поднимается в брюхо вертолёта. Ледяной ветер стегал её по лицу. Как видно, эвакуация проходила упорядоченно. Хоть это хорошо. Ей придётся немного потерпеть.
Она огляделась. Где же все остальные? Леон, Сигур, Карен…
Может, они уже улетели?
Успокоительная мысль. За Шанкаром закрылся люк. Винт стал вращаться быстрее.
Корпус
А тридцатью метрами ниже взлётной палубы ворвавшаяся внутрь вода продолжала давить на переборки. Они пока Держали.
В этой воде плавала единственная торпеда. При взрыве батискафа она выскочила из гнезда, но не сдетонировала. Такие случаи изредка бывают. В одном из затопленных трюмов она опустилась на решётчатый мостик, который покачивался в темноте, вырванный из одного крепления. Торпеда мягко каталась по нему туда и сюда. При этом понемногу сползала вперёд, следуя дифференту судна.
Переборки держали, но решётчатый мостик под давлением трещал и скрежетал. То место, на котором он ещё держался, от напряжения изгибалось. В стальной стене образовалась трещина. Крепёжный болт медленно расшатывался в своём гнезде и потихоньку выворачивался…
Потом с треском выпал.
Напряжение разрядилось. Решётка выскочила, стена проломилась. Торпеда получила дополнительный толчок и попала как раз в то место, где сходилось сразу всё: носовые трюмы, над ними жилые помещения команды, а с другой стороны - законсервированная транспортная палуба, которая находилась под лабораторией.
Это была одна из самых чувствительных стыковочных точек корабля.
Взрыв сделал своё дело.
Третий уровень
- Нет, - сказал Пик. Он бросил торпедную гильзу и нацелил свой пистолет на Ли. - Вы этого не сделаете.
Ли замерла. Её оружие было наставлено на Эневека.
- Сэл, я уже сыта вашей строптивостью, - зашипела она. - Не ведите себя как идиот.
- Бросьте оружие.
- Чёрт возьми, Сэл! Вы предстанете перед военным судом, и я…
- На счёт три я застрелю вас, Джуд. Клянусь. Больше вы не убьёте ни одного человека. Бросьте оружие. Раз… Два…
Ли часто задышала и опустила руку с пистолетом.
- Ладно, Сэл. Ладно.
- Бросьте оружие.
- Почему бы нам не поговорить об этом…
- Бросьте оружие!
Выражение неописуемой ненависти появилось в глазах Ли. Пистолет грохнулся об пол. Эневек коротко глянул на Пика:
- Спасибо!
Одним прыжком он очутился у трапа и исчез внизу. Ли слышала, как он бежал. Его шаги удалялись. Она выругалась.
- Командующий генерал Джудит Ли, - обратился Пик по всей форме. - Я отстраняю вас от командования из-за невменяемости ваших команд. С этой минуты вы подчиняетесь мне. Вы можете…
Последовал удар чудовищной силы. Ужасный грохот донёсся снизу. Корабль ухнул вниз, как падающий лифт, и ещё сильнее наклонился вперёд. Пика сбило с ног. Он больно ударился, перекатился и снова встал на ноги.
Где его оружие? Где Ли?
- Сэл!
Он повернулся. Ли стояла на коленях, направив на него пистолет.
Пик оцепенел.
- Джуд. - Он помотал головой. - Поймите же вы наконец…
- Идиот, - сказала Ли и нажала на спуск.
Взлётная палуба
Кроув зашаталась. «Крыша» наклонилась ещё сильнее. Вертолёт с крутящимся винтом заскользил к другому вертолёту, припаркованному впереди. Он с рёвом поднялся, попытался набрать высоту и оторваться от другой машины.
У Кроув остановилось дыхание.
Нет, подумала она. Это невозможно. Этого быть не может. Перед самым спасением.
Вокруг раздались крики. Люди падали, другие убегали прочь. Кто-то прижал её к полу. Лёжа, она видела, как вертолёт поднялся над припаркованной машиной, как одна из пушек зацепила хвостовое оперение другого вертолёта и застряла в нём, как летающий колосс начал поворачиваться на месте.
Вертолёт потерял управление.
Она вскочила и бросилась бежать.
Рубка
Бьюкенен не верил своим глазам.
Его неожиданно швырнуло о собственное кресло, об это чудесное капитанское сиденье с удобными подлокотниками и спинкой, с опорой для ног, - из-за которого ему все завидовали: гибрид барного табурета, офисного кресла и командирского стула, который теперь больше ни на что не годился, разве что череп об него расшибать. В рубке всё попадало со своих мест. Бьюкенен с трудом поднялся на ноги, и его тут же отшвырнуло к боковому окну - как раз вовремя, чтобы увидеть, как взлетевший вертолёт поворачивается и медленно ложится на бок.
Он застрял!
- Все прочь! - гаркнул он.
Машина продолжала поворачиваться. От неё во все стороны разбегался персонал - обречённая попытка где-нибудь укрыться.
И вдруг вертолёт оторвался и поднялся вверх.
Бьюкенен ловил ртом воздух. Какой-то миг казалось, что пилот овладел ситуацией. Но наклон машины оказался слишком сильным. Хвост вертолёта поднялся круто вверх, двигатели взревели ещё сильнее, и машину винтом вперёд понесло прямо на рубку.
Бьюкенен загородился ладонями и отпрянул назад.
Это было смешно. Точно так же он мог бы распахнуть вертолёту объятия, приветствуя свой конец.
Свыше 33 тонн боевого веса, заправленного девятью тысячами литров горючего, шарахнуло о капитанский мостик, мгновенно превратив переднюю часть «острова» в геенну огненную. Все окна полопались. Огненный вал пронёсся через всю надстройку, выжигая её внутренности, взрывая мониторы, вырывая из рам переборки, доставая убегающих, сжигая их дотла и пробиваясь по коридорам вглубь «острова».
Взлётная палуба
Кроув бежала что было мочи.
Рядом падали горящие обломки. Она бежала на корму «Независимости». Судно наклонилось так, что ей приходилось бежать в гору, и у неё началась сильная одышка. В последние годы её лёгким никотина доставалось куда больше, чем свежего воздуха.
Собственно, она всегда считала, что когда-нибудь умрёт от рака лёгких.
Она споткнулась и заскользила по асфальту. Поднимаясь на ноги, она увидела всю переднюю часть «острова», пылающую огнём. Горели и два вертолёта. Люди разбегались по палубе живыми факелами, прежде чем рухнуть замертво. Зрелище было устрашающее, а ещё страшнее было сознание того, что у неё не остаётся шансов пережить крушение «Независимости».
Сильные детонации выбрасывали из «острова» вверх огненные шары. Пламя ревело и бушевало. К рёву примешался сильный удар взрыва, и к ногам Кроув посыпались искры.
В этом аду погиб и Шанкар.
Она не хотела умирать.
Она вскочила, побежала выше к корме, не имея ни малейшего представления, куда кидаться потом.
Третий уровень
Ли чертыхалась.
Одну торпеду она зажала под мышкой, а вторая куда-то закатилась. Либо она упала в лестничную клетку трапа, либо укатилась куда-то к носу.
Пик, болван проклятый!
Она перешагнула через его труп, соображая, хватит ли одной гильзы с ядом. Может, и хватит, но шансы сильно уменьшаются. А вдруг одна торпеда откажет, не откроется, чтобы выпустить яд в воду. Две всё-таки лучше.
Она напряжённо обыскивала все закоулки в коридоре.
И тут раздался могучий грохот. На сей раз корабль содрогнулся ещё сильнее. Она упала и заскользила на спине вниз по коридору. Что опять произошло? Корабль взлетел в воздух? Скорее прочь с него. Речь шла уже не только о выполнении задания, но и о спасении собственной жизни.
Выскользнула и последняя торпеда.
- Дьявол!
Она потянулась за ней, но торпеда прогромыхала мимо. Если бы гильзы были заполнены взрывчаткой, они бы уже взорвались. Но в них содержалась жидкость. Не взрывчатка, а жидкость, которой было достаточно, чтобы истребить целую расу разумных существ.
Она растопырила руки и ноги, пытаясь за что-нибудь зацепиться. И через несколько секунд ей это удалось. Всё тело саднило, будто её побили железными прутьями. По ней, может, и не видно, что ей скоро пятьдесят, но сейчас она чувствовала себя на все сто. Она поднялась по стеночке и огляделась.
Теперь исчезли обе торпеды.
В отчаянии она готова была закричать.
Шум врывающейся воды раздавался пугающе близко. Долго это не продлится. А сверху тоже проникал какой-то клокочущий гул.
И жар.
Она замерла. И впрямь. Стало теплее.
Надо скорее отыскать торпеды.
Она решительно оттолкнулась от стены и бросилась на поиски.
Лаборатория
Рядовой Мак-Миллан брёл за ними вплотную, подняв автомат над головой. Когда лабораторию сотряс удар, они все рухнули в воду. Уивер снова поднялась; вокруг громыхало, и вырубился свет.
- Сигур? - позвала она в темноте. Ответа не было.
- Мак-Миллан?
- Я здесь.
Она почувствовала под ногами пол. Вода здесь была ей по грудь. Проклятье, ещё и это! Ведь они уже почти добрались до мёртвого солдата.
Что-то ткнулось ей в плечо. Она пошарила рукой: ботинок. Она держала в руке ботинок, а в ботинке была нога.
- Карен? - Голос Йохансона, совсем близко. Постепенно её глаза привыкли к темноте. В следующую минуту вспыхнули красные огни аварийного освещения, придав лаборатории вид сумрачного преддверия ада. Совсем рядом она увидела торчащую из воды голову Йохансона.
- Иди, помоги мне, - позвала она.
Теперь глухой грохот доносился не только снизу, но и сверху. Что там случилось? Ей почудилось, что в лаборатории стало теплее. Йохансон подошёл к ней:
- Кто это?
- Неважно. Берись.
- Надо уходить, - прохрипел Мак-Миллан. - Скорее. Взгляд Уивер упал на воду позади них. Слабое голубое свечение. Молнии.
Она крепче сжала ногу трупа и стала пробиваться сквозь воду в сторону двери. Йохансон ухватил руки мужчины. Или это была женщина? Неужто они подхватили с собой Оливейра? Уивер сильно уповала на то, что это окажется не бедняжка Сью. Она наступила на что-то, поскользнулась и с головой ушла под воду.
С открытыми глазами она смотрела в черноту.
Что-то подплывало к ней, извиваясь в воде.
Оно приближалось быстро, похожее на длинного светящегося угря. Нет, это не угорь. Скорее громадный, безголовый червь. И не один.
Она выскочила из воды.
- Скорее!
Под поверхностью воды проявились светящиеся колеблющиеся щупальца, их было уже не меньше дюжины. Мак-Миллан поднял автомат. Уивер почувствовала, как что-то скользнуло по её щиколоткам, и рванулась.
В следующий момент её обвивали уже несколько отростков, поднимаясь по ней всё выше. Она попыталась сорвать с себя эту слизь. Йохансон подскочил и загнал пальцы под щупальца, но это было всё равно что разжимать объятия анаконды.
Существо ползло по ней.
Существо? Она боролась против миллиарда существ. Против многих миллиардов одноклеточных.
- Не могу оторвать их, - простонал Йохансон. Слизь ползла по её груди и уже добралась до шеи. Уивер снова оказалась под водой, которая светилась всё сильнее. Позади щупалец надвигалось что-то большое. Основная масса организма.
Она изо всех сил рванулась на поверхность.
- Мак-Миллан, - пробулькала она. Солдат поднял оружие.
- Этим вы ничего не добьётесь, - сказал Йохансон. Мак-Миллан вдруг совершенно успокоился. Он прицелился в большую надвигающуюся массу.
- С этим можно кое-чего добиться, - сказал он. Прозвучало сухое стаккато автоматной очереди.
- Фугасные снаряды всегда кое-чего добиваются!
Залп ударил по организму. Вода взметнулась. Мак-Миллан послал вторую очередь, и эту штуку разнесло на клочки. Куски желе разлетались во все стороны. Уивер хватала ртом воздух. Она разом освободилась. Йохансон подхватил ношу. Они волокли труп, как безумные. Уровень воды понизился, и они продвигались быстрее. После того как судно наклонилось сильнее, основная часть воды собралась в носовой стороне лаборатории, и дверь была почти на сухом месте. Самое трудное было не поскользнуться на покатом полу, но теперь они были уже только по щиколотки в воде.
Они выволокли труп на пандус. Там вода тоже отступила. Внезапно они услышали приглушённый крик Мак-Миллана.
Она заглянула в лабораторию:
- Мак-Миллан, где вы?
Светящийся организм снова собирался в целое. Клочки быстро сливались друг с другом. Щупалец не было видно. Существо приняло плоскую форму.
- Закрывай дверь, - крикнул Йохансон. - Иначе оно ещё выплывет наружу. Воды здесь достаточно.
- Мак-Миллан?
Уивер вцепилась в дверную раму и смотрела в помещение, тускло освещённое красным светом, но солдат исчез.
Мак-Миллан не успел.
Тонкие светящиеся нити приближались. Она отпрыгнула и нажала на кнопку. Нити ускорили темп, но на сей раз не успели. Дверь закрылась.
Эксперимент
Взрыв застиг Эневека на трапе. Ему было трудно дышать из-за боли в груди, к тому же ужасно болело колено. Он выругался. Надо же было Вандербильту попасть именно в то колено, которое он повредил во время крушения гидроплана.
Некоторые трапы оказались блокированы. Судно лежало уже с большим дифферентом. Единственный путь вниз вёл по пандусу, но чтобы попасть на него, нужно было вернуться назад, к ангару. И Эневек снова ринулся вверх. Чем выше он поднимался, тем становилось жарче. Что там случилось наверху? Шум не сулил ничего хорошего. Он добрался до ангара и увидел, как в просветы вваливаются клубы густого чёрного дыма.
Ему вдруг почудилось, что кто-то зовёт на помощь.
Он прошёл несколько шагов и крикнул:
- Есть тут кто-нибудь?
В дыму ничего не было видно. Зато зов о помощи стал слышен отчётливо. Голос Кроув!
- Сэм? - Эневек вбежал в чёрное облако и прислушался, но зов больше не повторился. - Сэм?
В ответ ничего.
Он подождал ещё немного и побежал на пандус, но слишком поздно заметил, что крутизна его стала как у трамплина. Ноги его подломились. Кувыркаясь, он загремел вниз, молясь только о том, чтобы уцелели шприцы. На целость костей надеяться не приходилось. Но нигде ничего не хрустнуло. Докатившись до низа, он плюхнулся в воду, что смягчило падение. Он выполз на четвереньках и увидел Уивер и Йохансона, которые волокли к нижней палубе мёртвое тело.
Пол покрывал тонкий слой воды.
Искусственный порт наполнялся! Эту зону скоро затопит. Надо было спешить.
- Шприцы у меня! - крикнул он.
- Самое время, - сказал Йохансон.
- Кого это вы притащили? - Эневек подбежал к ним и посмотрел на труп.
Это был Рубин.
Взлётная палуба
В самом конце «крыши» сидела на корточках Кроув, бессмысленно глядя, как догорает «остров».
Рядом с ней дрожал мужчина пакистанской наружности в одежде кока. Кроме них двоих, больше никому не пришла в голову мысль бежать в эту сторону - или просто никому не удалось.
- Знаете, что это? - сказала Кроув. - Результат криминальной разборки между двумя разумными расами.
Кок воззрился на неё, как будто у неё выросли рога.
Кроув вздохнула.
Они находились над платформой правобортного лифта. Там зиял проход в ангар. Несколько раз она кричала туда, но никто не откликнулся.
Скоро они утонут на горящем корабле.
Если где-то и есть спасательные шлюпки, спустить их на воду некому. Все сгорели.
Чёрная копоть добралась и до них. Противная смолянистая копоть. Она не хотела последние свои часы вдыхать эту гадость.
- Нет ли у вас сигареты? - спросила она кока.
Она ожидала, что он сочтет её сумасшедшей, но он достал из кармана пачку «Мальборо» и зажигалку.
- Лайт, - сказал он.
- О? Бережёте здоровье? - Кроув улыбнулась. - Весьма благоразумно.
Феромон
- Надо вколоть ему под язык, в нос, в глаза и уши, - сказала Уивер.
- Почему именно туда? - спросил Эневек.
- Оттуда лучше выступит.
- Тогда и под ногти. Везде, где можно. Чем больше, тем лучше.
На нижней палубе никого не было, технический персонал наверняка улетел. Они раздели Рубина до трусов, всё в спешке, пока Эневек наполнял шприцы экстрагированным феромоном. Почти все шприцы уцелели. Рубин лежал на искусственном берегу. Высота воды была пока несколько сантиметров, но она поднималась. Куски желе, налипшие на голову Рубина, они на всякий случай побросали на сухое место. Часть желе застряла у него в ушах, и Эневек выковырнул его.
- В задницу ему ещё надо закачать, - сказал Йохансон. - Феромона у нас много.
- Думаешь, это подействует? - с сомнением спросила Уивер.
- То небольшое количество Ирр, что застряло у него внутри, не в состоянии произвести такое количество феромона, какое мы ему вколем. Если они вообще поддадутся на этот трюк, то будут думать, что всё исходит из него. - Йохансон присел на корточки с полной пригоршней шприцев. - Ну, кто хочет?
Уивер почувствовала, как в ней поднимается отвращение.
- Не слышу криков: «Я, я!» - сказал Йохансон. - Леон! В конце концов всё сделали сообща. Закачали в Рубина два литра феромона. Возможно, половина вытекла обратно.
- Вода поднимается, - заметил Эневек.
Уивер прислушалась. Скрежет и стон металла по всему кораблю не умолкал.
- И жарче становится.
- Да, «крыша» горит.
- Поехали. - Уивер подхватила Рубина под мышки и подняла вверх. - Давайте, пока Ли не появилась.
- Ли? А я думал, Пик вывел её из строя, - сказал Йохансон.
Эневек взглянул на него, волоча труп Рубина:
- Плохо ты её знаешь. Не так просто вывести её из строя.
Третий уровень
Ли была в бешенстве.
Она бегала по коридору, заглядывая во все двери. Где эти проклятые торпеды?! Наверняка лежат где-то прямо под носом.
- Ищи, корова, - ругалась она на себя. - Торпеды найти не можешь. Дура! Раззява!
Пол под ней снова ухнул вниз. Она пошатнулась и схватилась за стенку. Значит, ещё какие-то переборки проломило. Коридор наклонился сильнее. Теперь «Независимость» стояла под таким углом, что скоро волны начнут перехлёстывать через нос.
Ждать оставалось недолго.
Внезапно торпеда выкатилась из открытого прохода. Ли издала победный вопль. Подскочила, схватила гильзу и побежала вверх по коридору к трапу. Труп Пика наполовину свисал в пролёт. Она оттащила его тяжёлое тело и спустилась по трапу вниз, а последние два метра преодолела прыжком, держась одной рукой за перила, чтобы не растянуться.
Там лежала вторая торпеда.
Это привело её в восторг. Остальное будет детской игрой. Она побежала дальше и обнаружила, что не так всё легко и просто, потому что некоторые трапы были заблокированы громоздкими предметами. Расчищать путь было слишком долго.
Как же ей выйти?
Придётся вернуться назад. Подняться наверх и через ангар - на пандус.
Прижав к себе обе торпеды как бесценное сокровище, она быстро кинулась наверх.
Эневек
Рубин оказался тяжёлым. Облачившись в неопреновые костюмы, - Йохансон проделал это со стоном и кряхтеньем, - они сообща затащили его на левый пирс. Нижняя палуба представляла собой абсурдное зрелище. Из воды трамплинами поднимались вверх два пирса. Обшитое досками дно виднелось там, где оно подходило к кормовой переборке. С противоположной стороны вода высоко подняла четыре привязанных катера и уже затекала в коридор, к лаборатории. Эневек прислушался к стону стали и спросил себя, как долго ещё конструкция выдержит эти перегрузки.
Под потолком косо висели три батискафа.
- На каком хотела выйти Ли? - спросил Эневек.
- На «Дипфлайте-3», - сказала Уивер.
Они попробовали несколько кнопок на пульте управления. Ничего не сработало.
- Должно действовать. - Взгляд Эневека тревожно метался по пульту. - Росковиц говорил, что у нижней палубы автономное электропитание. - Он склонился ниже и прочитал надписи. - Нашёл! Вот функция спуска. Выбираю «Дипфлайт-3», чтобы Ли ничего не досталось, если она ещё прибежит сюда.
Уивер потянула за рычаг, но вместо «Дипфлайт-3» опустился «Дипфлайт-2».
- Ну, неважно, - нервно сказал Йохансон. - Мы не можем терять время.
Они подождали, пока батискаф опустится до уровня пирса. Уивер прыгнула в лодку и открыла оба купола. Тело Рубина казалось неправдоподобно тяжёлым, голова болталась, глаза смотрели в пустоту. Они погрузили его в кресло второго пилота - и теперь всё было готово.
Его сон об айсберге. Тогда, во сне, он знал, что ему придётся уйти вниз. Айсберг растает, и он опустится на дно неведомого океана…
Чтобы встретить там - кого?
Уивер
- Ты не пойдёшь, Леон. Эневек удивлённо поднял голову:
- То есть?
- Не пойдёшь, я сказала. - Ступня Рубина торчала из кабины. Уивер наступила на неё, загоняя внутрь. Ей казалось кощунственным так грубо обращаться с мёртвым, хоть Рубин и предатель. Но в эту минуту они не могли позволить себе ни пиетет, ни промедление. - Спущусь я.
- С чего это вдруг?
- Так будет правильней.
- Ни за что. - Он взял её за плечи. - Карен, это опасно и может иметь смертельный исход.
- Я знаю, какой исход, - тихо сказала она. - У нас у всех не особенно большие шансы на другой исход, но ваши чуть выше. Возьмите лодку и пожелайте мне счастья, хорошо?
- Карен! Почему?
- Тебе обязательно знать, почему? Эневек неотрывно смотрел ей в глаза.
- Позвольте мне напомнить, что мы теряем время, - вмешался Йохансон. - Почему бы вам обоим не остаться наверху, а вниз уйду я?
- Нет. - Уивер пристально смотрела на Эневека. - Леон знает, что я права. «Дипфлайтом» я управляю лучше вас обоих. Я спускалась на «Альвине» на тысячу метров. Я знаю батискафы лучше, чем любой из вас, и…
- Чепуха, - воскликнул Эневек. - Я управляю этим аппаратом не хуже тебя.
- …кроме того, это мой мир. Глубокое синее море, Леон. С детства. С десяти лет.
Он открыл рот, чтобы возразить, но Уивер положила ему палец на губы и помотала головой.
- Хорошо, ты, - прошептал Эневек. Она огляделась:
- Откроете шлюз и выпустите меня наружу. Не знаю, что будет. Может, Ирр тут же нападут на нас, а может, и ничего. Будем думать позитивно. После того, как я уйду, выждите минуту, если позволят условия, и берите вторую лодку. Но не следуйте за мной. Просто оставайтесь под волнами, да смотрите, держитесь подальше от корабля. Мне, может, придётся погружаться очень глубоко. Потом… - Она сделала паузу. - Ну, кто-нибудь уж нас выловит, верно? Эти штуки оборудованы спутниковыми передатчиками.
- Со скоростью двенадцать узлов придётся пилить до Гренландии или до Шпицбергена двое суток, - сказал Йохансон. - Не хватит горючего.
- Ну, не унывать!
Она почувствовала тяжесть на сердце. Быстро обняла Йохансона. Она помнила, как они вместе спаслись от цунами на Шетландах.
Они обязательно увидятся снова!
- Отважная девушка, - сказал Йохансон.
Потом она обеими ладонями взяла лицо Эневека и крепко поцеловала его в губы. Ей бы никогда не отпускать его. Так мало они говорили, так мало успели сделать из того, чего хотелось обоим…
Только не впадать в сентиментальность.
- Удачи тебе, - тихо сказал Эневек. - Самое большее, через пару дней мы снова будем вместе.
Одним прыжком она очутилась в кабине. «Дипфлайт» слегка покачнулся. Она легла на живот, приняла удобное положение и нажала на кнопки. Купола закрылись. Пробежала глазами по приборам. Всё работало.
Подняла вверх большой палец.
Мир живых
Йохансон подошёл к пульту, открыл шлюз и привёл лодку в движение. Они смотрели, как «Дипфлайт» опускается на воду и как расходятся стальные переборки. Показалась морская тьма. Ничто не ринулось оттуда внутрь корабля. Уивер изнутри отсоединила страховочную цепь, чтобы освободить лодку, и начала погружение. Захваченные пузырьки воздуха мерцали на стеклянных куполах. Одна за другой блёкли краски, размывались очертания, пока от лодки не осталась только тень.
Потом она исчезла.
Эневек почувствовал тоску.
Роли героев в этой истории уже распределены, и это роли мёртвых. А ты принадлежишь к миру живых.
Так сказал Грейвольф.
Возможно, тебе понадобится посредник, который подскажет тебе, что видит птица.
Грейвольф был тем посредником, о котором говорил Экезак. Грейвольф истолковал его сон. Айсберг растаял, но путь Эневека вёл не в глубину, а к свету.
Он вёл в мир живых.
К Кроув.
Эневек вздрогнул. Ну конечно! И как он мог забыть?
- Мне придётся ещё раз сгонять наверх.
- Ты с ума сошёл? Зачем?
- Я хочу разыскать Сэм. И Мёррэя.
- Там больше никого нет, - сказал Йохансон. - Корабль, должно быть, полностью эвакуирован. Они наверняка улетели в числе первых.
- Нет, - Эневек помотал головой. - По крайней мере, не Сэм. Я слышал её крики о помощи.
- Что? Когда?
- Перед тем, как спуститься сюда. Сигур, я не хочу нагружать тебя моими проблемами, но я слишком часто ошибался в жизни, а теперь кое-что изменилось. Понимаешь? Я не могу этим пренебречь.
Йохансон улыбнулся:
- И не надо.
- Слушай. Я сделаю одну-единственную попытку. Ты за это время спустишь и подготовишь к старту «Дипфлайт-3». Если я не разыщу Сэм за несколько минут, я вернусь, и мы дадим дёру.
- А если разыщешь?
- Тогда у нас есть ещё «Дипфлайт-4», чтобы разместились все.

Предыдущая страница 33 Следующая страница


Стая 34

- Хорошо, действуй. Эневек колебался, кусая губы.
- А если я не вернусь через пять минут, уходи без меня. Ясно?
- Я буду ждать.
- Нет. Ты будешь ждать пять минут. Максимум.
Они обнялись. Эневек побежал вниз по пирсу. Там, где туннель переходил в лабораторный коридор, всё было затоплено, но «Независимость» ещё держалась в относительно стабильном положении. За последние минуты корабль больше не клонился вперёд.
Сколько ещё, думал Эневек.
Вода хлюпала у щиколоток. Он зашёл глубже, немного проплыл кролем, пока не почувствовал под ногами пол, и несколько метров брёл по воде до следующего уклона. Ближе к ангару вода подходила уже к потолку, но воздух ещё оставался. Тогда как одни части пандуса образовали ровный пол, другие круто дыбились вверх. К ангару придётся взбираться на железную кручу на четвереньках. Под потолком висели клубы чёрного дыма. Он мёрз, несмотря на неопреновый костюм. Даже если им удастся уйти на батискафе, это не давало гарантии выживания.
Нет, он должен выжить! Он должен снова увидеть Карен Уивер.
Он решительно полез вверх.
Это оказалось проще, чем он думал. Стальной пандус был рифлёный, чтобы не скользил транспорт и колонны моряков, для которых он и был задуман. Пальцы Эневека цеплялись за рельеф. Чем выше он взбирался, тем становилось теплее, и он уже не мёрз. Зато в его лёгкие попадал липкий дым, отнимая последнюю возможность дыхания. Чем выше он взбирался, тем плотнее становилась завеса. Сверху доносился гудящий шум.
Кроув взывала о помощи, когда уже горело. Если она нашла такое место, куда пламя не достаёт, она, может быть, ещё жива.
Он преодолел последние метры и с удивлением обнаружил, что в ангаре видимость лучше, чем на пандусе. В туннеле дым скапливался, а из ангара выдувался через боковые проходы. Тут было жарко и душно, как в печи. Эневек закрыл лицо рукавом и вбежал внутрь ангара.
- Сэм! - кричал он.
Ответа не было. А он чего ожидал? Что она бросится к нему навстречу?
- Сэм Кроув! Саманта Кроув! Должно быть, он сходил с ума.
Но лучше быть безумным, чем заживо мёртвым. Грейвольф был прав. Он жил как мертвец.
- Сэм!
Нижняя палуба
Йохансон остался один.
Он не сомневался, что Флойд Андерсон сломал ему пару рёбер. Любое движение причиняло адскую боль. Когда они грузили труп Рубина в батискаф, он несколько раз чуть не закричал, но сжимал зубы, чтобы не создавать другим лишних проблем.
Теперь он чувствовал, что силы постепенно оставляют его.
Он вспомнил о бутылке бордо в своей каюте. Вот свинство! Как кстати был бы сейчас стаканчик. Сломанные рёбра не залечил бы, но примирился бы со многим. В самый раз чокнуться с самим собой, потому что в живых не осталось ни одного ценителя. Вообще среди множества людей - и чудесных, и отвратительных, - с кем ему пришлось познакомиться в последнее время, вряд ли сыскался бы хоть один человек, понимающий толк в красивых вещах.
Наверное, он оставался последним динозавром эстетства.
Такой saurus exquisitus, думал он, спуская с потолка «Дипфлайт-3».
Ему понравилось. Saurus exquisitus. Это про него. Ископаемое, которое наслаждается своей ископаемостью. Зачарованное прошлым и будущим, потому что и прошлое, и будущее в равной мере окрыляют фантазию.
Борман… Вот немец бы с ним выпил. А больше никто. Сью Оливейра, конечно, с удовольствием, но она не отличит настоящее бордо от красного вина из супермаркета. Кто из команды «Шато» был способен оценить выдержанный помероль, кроме, разве что…
Джудит Ли.
Он попытался в последний раз пренебречь болью в рёбрах, прыгнул на «Дипфлайт», застонал и осторожно присел, открыв купола. Они медленно встали в вертикальное положение.
- По местам! - протрубил он.
Очаровательно! На какие только берега не занесёт человека жизнь. Джудит Ли?
Да он скорее вылил бы все свои запасы вина в Гренландское море. Надо быть достойным красоты. Не всякий будет удостоен.
Ли
Задыхаясь, она добралась, наконец, до ангара. Тут всё было в чёрном дыму. Ей почудилось, что в глубине кто-то бегает взад-вперёд и зовёт Сэм Кроув. Эневек, что ли?
Она минуту поколебалась. Но что ей даст, если она его пристрелит? В любую секунду проломятся последние переборки в носовой части. Корабль может просто переломиться пополам и камнем пойти на дно.
Она подбежала к пандусу и заглянула в затянутую чёрной копотью дыру. Желудок её сжался в спазме. Ли не была пуглива и не боялась крутизны, но как она спустится туда с двумя торпедами? Если упустит хоть одну, под водой их уже не отыскать.
Она ставила ступни поперёк, спускаясь по шажочку. Было гнетуще темно, а хуже всего был дым, в котором она боялась задохнуться. Ботинки гулко стучали по рифлёной стали.
И вдруг она потеряла равновесие, шлёпнулась на задницу, вытянула ноги в стороны и поехала, судорожно сжимая торпеды, больно чувствуя копчиком неровности пандуса, потом перекувырнулась и рухнула в воду.
Разлетелись брызги, почва ушла из-под ног. Ли вынырнула, хватая воздух.
Гильзы она не выпустила!
Глухой стон исходил от стен туннеля. Вода была тёплая - должно быть, из бассейна. С нижней палубы, располагавшей независимым электроснабжением, пробивался свет. Подходя ближе, она увидела два батискафа, один из которых покачивался на высоте пирса.
Батискафов только два?
«Дипфлайт-2» исчез.
А на «Дипфлайте-3» сидел Йохансон, одетый в неопреновый костюм.
Взлётная палуба
Пакистанский кок скукожился на краю кормы, поскуливая, и был неспособен разрабатывать планы. Строго говоря, и Кроув была на это малоспособна. Она бессильно смотрела на бушующее пламя. Однако перестать думать было не в её природе. Для человека, десятилетиями слушавшего космос в надежде получить сигналы чужого разума, была абсурдной мысль, что можно сдаться.
Ещё один громоподобный грохот. Над «островом» взметнулось гигантское облако огня, в нём сверкало и хлопало, как в фейерверке. Волна вибрации сотрясла палубу, и из преисподней в их сторону взметнулись фонтаны пламени.
Кок вскочил и отпрянул, но это значило - закачался на кромке кормы. Кроув метнулась, чтобы поймать его за руки. Секунду он балансировал на краю с лицом, искажённым в смертном страхе, и потом с криком сорвался. Кроув услышала всплеск воды и в ужасе отпрянула, но двигаться ей было некуда: пламя прижало её к кромке. Вокруг горел асфальт. Жар был нестерпимый. Только правая сторона кормы оставалась свободной от огненного дождя, и только теперь к сердцу Кроув подкралось чувство полной безнадёжности. Ситуация была безвыходная, и изменить что-либо было невозможно.
- Сэм!
Вот и галлюцинации начались. Или правда кто-то позвал её по имени?
- Сэм Кроув!
- Я здесь! - Она озиралась, выпучив глаза. Откуда доносится зов? Не из пламени же!
Потом она поняла.
Осторожно, чтобы не упасть, она нагнулась над кромкой. В воздухе было черно от копоти, но она увидела под собой очертания покосившейся платформы лифта.
И кто-то выбежал на платформу и задрал голову вверх. То был Эневек.
- Леон! - крикнула она. - Я здесь!
- Боже мой, Сэм. - Он смотрел наверх. - Подожди. Я сейчас за тобой поднимусь.
- Как ты поднимешься, мальчик, выхода больше нет, всё горит. Здесь такой ад, что Голливуд бы сдох от зависти.
Эневек взволнованно бегал взад и вперёд.
- А где Мёррэй?
- Мёртв.
- Надо уходить, Сэм.
- Спасибо, что подсказал.
- Ты спортивная? - Что?
- Прыгнуть сможешь?
Кроув смотрела вниз. Спортивная! Горюшко ты моё. Когда-то да, было дело. Ещё до того, как изобрели сигареты. А тут не меньше восьми метров, если не все десять. К тому же дифферент судна превращал платформу в горку, а никакого бортика, чтобы зацепиться, там не было.
- Не знаю.
- Я тоже. Может, у тебя есть на ближайшие десять секунд идея лучше?
- Нет.
- Мы можем спастись на батискафе. - Эневек расставил руки: - Прыгай! Я тебя поймаю.
- И не думай, Леон. Лучше отойди в сторону.
- Кончай разговоры, прыгай!
Кроув в последний раз глянула через плечо. Пламя подбиралось всё ближе. Его жадные языки уже доставали до неё. Она на мгновение зажмурилась:
- Прыгаю!
Нижняя палуба
Где же этот Эневек?
Йохансон сидел на корточках на покачивающемся батискафе и смотрел вниз. В тёмной воде открытого шлюза так и не появилось ничего, похожего на Ирр. Да и зачем им нападать? Корабль и сам затонет. Они расправились с «Независимостью».
Пять минут истекли. В принципе, он мог отправляться. Тут оставался ещё один батискаф, чтобы спасти Эневека и Кроув. А Шанкар?
Нет, надо ждать. Он начал потихоньку насвистывать Первую симфонию Малера.
- Сигур!
Йохансон обернулся. Режущая боль пронзила его грудную клетку. На пирсе стояла Ли, нацелив на него пистолет. Рядом с ней лежали две торпеды.
- Сойдите с батискафа, Сигур. Не принуждайте меня стрелять.
Йохансон схватился за канат, на котором был подвешен «Дипфлайт».
- Какое уж там принуждение? Я думаю, это доставит вам удовольствие.
- Немедленно вниз.
- Вы мне угрожаете, Джуд? - Он сухо засмеялся, оттягивая время. Надо её как-то задержать. Блефовать, пока не появится Эневек. - Я бы на вашем месте не нажимал на спуск, иначе накрылась ваша подводная прогулка.
- Что вы хотите этим сказать?
- Вот потом и увидите.
- Говорите!
- Говорить скучно. Действуйте, командующий генерал Ли. Не церемоньтесь. Пристрелите меня и всё узнаете.
Ли помедлила.
- Что вы сделали с лодкой, глупец несчастный?
- Что? Я вам скажу. - Йохансон с трудом поднялся на ноги. - Я вам даже помогу снова привести её в норму, но и вы должны мне кое-что объяснить.
- На это нет времени.
- Ну вот видите.
Ли гневно сверкнула глазами и опустила оружие:
- Спрашивайте.
- Вопрос вам хорошо известен: зачем вы хотите это сделать?
- Вы серьёзно? - Ли гневно запыхтела. - Да напрягите же хоть раз свои тупые мозги. Как вы думаете, где был бы мир без Соединённых Штатов Америки? Мы - единственный фактор стабильности. Есть лишь одна устойчивая модель национального и международного успеха - американская. Мы никому не позволим решать проблему Ирр по-своему. И Организации Объединённых Наций не позволим. Ирр нанесли человечеству огромный урон, но у них есть неслыханный потенциал знаний и опыта. В чьих руках вы хотите видеть это знание, Сигур?
- В руках тех, кто сможет распорядиться им наилучшим образом.
- Совершенно верно.
- Но над этим мы все и работали, Джуд! Разве вы не на нашей стороне? Мы можем прийти к единству с Ирр. Мы можем…
- Вы так ничего и не поняли? У нас нет возможности единства. Оно противоречит интересам моей страны. Мы, США, должны получить это знание, к тому же мы должны принять меры, чтобы его не получил кто-нибудь другой. Нет альтернативы избавлению мира от Ирр. Даже сосуществование явилось бы признанием нашего поражения - поражения человечества, веры в Бога, веры в господство человека. Но самое худшее в сосуществовании было бы то, что оно повлечёт за собой новый мировой порядок. Перед Ирр мы были бы все равны. Любая технически развитая страна могла бы с ними связаться и взаимодействовать. Все старались бы заключить с ними союз и овладеть их знанием, а то и поработить их. И тот, кому это удастся, станет хозяином планеты. - Она подошла к нему ближе. - Неужто вам не ясно, что это означает? Эта подводная раса владеет биотехнологиями, о каких мы и мечтать не можем. Связываться с ними можно лишь биологическим путём, поэтому по всему миру начались бы полным ходом всякие эксперименты с микробами. А этого мы не можем допустить. Нет другого выхода, кроме как уничтожить Ирр, и нет альтернативы Америке! Мы никому не можем доверить управление, тем более этим тряпкам из ООН, где каждый придурок имеет своё место и свой голос.
- Вы не в своём уме, - сказал Йохансон и закашлялся. - Что вы вообще за человек, Ли?
- Человек, любящий Бога…
- Вы любите только свою карьеру! У вас мания величия!
- …и свою страну! - крикнула Ли. - А вы-то во что верите? Я свою веру знаю: только США могут спасти человечество…
- Чтобы раз и навсегда продемонстрировать всем, как распределены роли, да?
- Ну и что? Весь мир всегда хотел, чтобы США делали чёрную работу, и вот мы её делаем! Мы не можем допустить, чтобы знание Ирр досталось всему миру, поэтому мы просто обязаны их уничтожить и уберечь это знание от распространения. После этого мы окончательно и бесспорно будем распоряжаться историей планеты, и никакой диктатор, никакой режим, недружественный нам, уже не сможет поставить наше господство под вопрос.
- То, что вы задумали, уничтожит человечество! Ли осклабилась:
- О, эти аргументы слетают с губ вашего брата, учёных, без малейших затруднений. Вы никогда не задумывались ни о том, что этого врага можно поработить, ни о том, что его уничтожение решит нашу проблему. Вы способны только дрожать да хныкать, что истребление Ирр разрушит экосистему планеты. Но ведь Ирр уже разрушают её! Они уничтожают нас! Не лучше ли нам примириться с некоторым ущербом окружающей среде, но зато остаться господствующим родом?
- Вы здесь единственная, кто хочет господствовать, бедняжка. А как вы возьмёте власть над червями, как вы воспрепятствуете тому, что…
- Мы вытравим сперва одних, потом других. Когда Ирр перестанут путаться под ногами, у нас будут развязаны руки.
- Вы отравите человечество!
- Знаете что, Сигур? В сокращении численности населения тоже есть смысл. Планета хоть вздохнёт свободно. - Глаза Ли сузились: - А теперь прочь с дороги.
Йохансон отрицательно покачал головой:
- Батискаф не на ходу.
- Я вам не верю.
- Тогда убедитесь сами.
- Так я и сделаю.
Ли вскинула пистолет и выстрелила. Йохансон попытался уклониться, но почувствовал, как пуля пробила грудину, окатив его волной боли и холода.
Эта дрянь всё же нажала на спуск.
Она его застрелила.
Пальцы его отпустили канат, он зашатался, повернулся и ничком упал в кабину пилота.
Наружный лифт
В тот момент, когда Кроув прыгнула, Эневек вдруг усомнился, сможет ли подхватить её. Она перебирала в воздухе руками и ногами и падала левее от него. Он метнулся в сторону, расставил руки и молился, чтобы ударом не снесло их обоих в море.
Хрупкое создание, Саманта Кроув обрушилась на него с тяжестью разогнавшегося автобуса.
Эневек упал навзничь. Кроув на него. Они вместе заскользили под уклон. Он пытался во что-нибудь упереться ногами, а голова билась о неровности платформы. Уже второй раз за этот день он так близко знакомился с рельефом наружного лифта и надеялся, что последний - так или иначе.
У самого края скольжение прекратилось, и они остановились.
Кроув смотрела на него:
- Живой?
- Живее, чем когда-либо.
Она скатилась с него, попыталась встать, скривилась и снова упала.
- Ничего не выйдет.
Эневек подскочил и нагнулся к ней.
- Моя ступня.
Он встал на колени и ощупал её голеностопный сустав. Кроув застонала:
- Наверное, перелом.
Эневек замер. Почудилось ему или действительно корабль только что наклонился ещё сильнее?
Платформа заскрежетала в своих направляющих.
- Обними меня за шею.
Он помог Кроув подняться. Хотя бы на одной ноге она могла прыгать. Они осторожно пробрались внутрь ангара. Не видно ни зги. Зато наклон усилился.
Как же мы проберёмся через туннель, думал Эневек. Ведь пандус теперь просто встал отвесно. Эта мысль внезапно привела его в ярость. Это было Гренландское море. Крайний Север. Его родина. Он эскимос. Стопроцентный! Он родился в Арктике, здесь его дом! И он не должен умереть здесь, и Кроув тоже.
- Идём, - сказал он.
«Дипфлайт-3»
Ли побежала к пульту. Слишком много времени потеряно. Не нужно было вступать с Йохансоном в этот бессмысленный диспут.
Она немного подняла «Дипфлайт», чтобы он завис выше пирса. Две торпедные шахты, заранее подготовленные для гильз с ядом, были пусты. А бронебойные торпеды оставались в своих гнёздах. Отлично! «Дипфлайт» оснащён.
Она быстро зарядила свои торпеды. Система была продумана безупречно. Как только она их выпустит - скажем, в Голубое Облако, - взрывная капсула под давлением выбросит яд. Распределение возьмёт на себя вода, а остальное - поневоле - доделают сами Ирр. Получив одну инъекцию, коллектив генетически истребит сам себя, запустив чудодейственную цепную реакцию.
Рубин славно поработал.
Она ещё раз перепроверила крепление и спустила «Дипфлайт» на воду. Надевать неопреновый костюм не было времени. Она сбежала по лесенке на дно бассейна и взобралась на лодку. «Дипфлайт» покачивался. В кабине пилота лицом вниз лежал Йохансон.
Эх, строптивый идиот. Нет бы упасть в сторону, чтобы его можно было просто спихнуть. Теперь вытаскивай его из кабины.
Неожиданно она почувствовала некоторое сожаление. Этот человек ей даже нравился, она любовалась им. В других бы обстоятельствах…
Судно снова сотряслось.
Нет, поздно его выволакивать. Да и какая разница. Батискафом можно управлять и с места второго пилота. А от тела можно избавиться под водой.
Где-то с треском крушилась сталь.
Ли быстро влезла в кабину и закрыла колпаки. Они синхронно опустились и загерметизировались. Пальцы Ли скользнули по приборной панели. Лёгкий гул заполнил лодку, загорелись мониторы, замигали лампочки. Все системы работали исправно. «Дипфлайт» спокойно покачивался над чёрно-зелёной водой Гренландского моря, готовый пройти через шахту высотой три метра и погрузиться в глубину, и Ли почувствовала победную эйфорию.
Всё-таки она успела!
Пристанище
Йохансон сидел у своего озера.
Стояла тишь, в небе сияли звёзды. Как он тосковал по этому месту, как хотел сюда вернуться. Он чувствовал себя странно бесплотным, не ощущал ни тепла, ни холода. Что-то было не так, как всегда. Ему казалось, что он сам и есть и озеро, и стоящий на берегу дом, и чёрный молчаливый лес. Это озеро пребывало вечно. Этой ночи не будет конца. Его уединение граничило с благодатным Ничто, последним наслаждением эгоиста.
Ведь этого он хотел? Ведь он действительно хотел быть один?
С одной стороны, почему нет? Уединение имеет целый ряд преимуществ. Всё бесценное время принадлежит тебе одному. Можно вслушиваться в себя и слышать удивительные вещи.
С другой стороны, где кончается уединение и начинается одиночество?
Он вдруг почувствовал страх.
Страх вгрызался в его грудь, не давал дышать. Ему стало холодно, он начал дрожать. Звёзды на небе превратились в красные и зелёные огоньки контрольных лампочек и издавали лёгкое жужжание. Внезапно сознание вернулось к нему.
Ты умер, подумал он.
Нет, не совсем. Но он чувствовал, что ему осталось всего несколько секунд. Он лежал в батискафе, который должен был доставить на глубину яд, - чтобы на преступления Ирр ответить ещё большим преступлением - против Ирр и против людей.
Перед ним мерцали не звёзды, а приборная панель «Дипфлайта». Он поднял глаза и увидел через прозрачный колпак, как край нижней палубы ушёл наверх.
Они были внутри шлюза.
Невероятным усилием он повернул голову и в соседней кабине увидел красивый профиль Ли.
Джудит Ли. Она пристрелила его. Почти пристрелила.
Лодка погружалась. Мимо тянулись заклёпанные стальные листы шахты. Скоро они их минуют и окажутся в открытом море. Тогда уже ничто не помешает Ли сбросить её смертельный груз.
Этого нельзя допустить.
Выпрастывая из-под себя руку и вытягивая пальцы, он чуть не потерял сознание. Там был пульт. Ли переключила функции управления на себя и управляла лодкой с места второго пилота, но это можно было изменить.
Где-то тут есть кнопка переключения - и контроль снова перейдёт к первому пилоту.
Его обучала Кэт-Энн Браунинг, старший техник Росковица. Она была основательным и дотошным преподавателем, а он - старательным учеником. «Дипфлайт» открывал новую эру в глубоководной технике, а Йохансон всегда живо интересовался всем новым. Он вспомнил, где эта кнопка! И знал, для чего служат другие приборы и что делать, чтобы достичь желаемого эффекта. Надо только вспомнить как следует.
Вспоминай.
Его пальцы, как умирающие пауки, ползали по кнопкам, перепачканные кровью. Его кровью.
Вспоминай же!
Вот. Кнопка. И рядом с ней…
Не так много он мог сделать. Жизнь вытекала из него, но он собрал остаток сил - их должно было хватить. Отправляйся же ко всем чертям, Ли!
Ли
Джудит Ли смотрела вперёд. Взгляд её упирался в стену шлюза в нескольких метрах от неё. Лодка неторопливо опускалась к открытому морю. Ещё метр, а то и меньше, и она включит винты. Потом надо как можно скорее уйти вглубь и в сторону. К тому моменту, когда «Независимость» пойдёт ко дну, надо очутиться как можно дальше от неё.
Когда же она наткнётся на первый коллектив Ирр? Слишком большой коллектив может доставить ей хлопоты, она это знала, но насколько большим он окажется? Может, на лодку нападут косатки. В обоих случаях дорогу ей проложит оружие. Нет оснований для беспокойства.
Дождаться Голубого Облака. Самый верный момент выстрелить ядом - непосредственно перед слиянием клеток.
То-то удивятся эти поганые одноклеточные.
Приятная мысль. А могут ли одноклеточные удивляться?
Внезапно она удивилась сама. Что-то изменилось на приборной панели. Одна из контрольных лампочек погасла - которая показывала, что управление у неё в руках…
Управление!
Она потеряла управление! Все функции перешли к пилоту, и тут же замигал один из дисплеев, графически показывая расположение торпед: две маленькие и две большие, бронебойные.
Одна из бронебойных засветилась.
Ли в ужасе застонала. Она ударила кулаком по панели, чтобы снова вернуть себе управление, но приказ «огонь!» уже нельзя было отменить. В голубизне её глаз отражались цифры, неумолимо ведущие обратный отсчёт времени:

00.03… 00.02… 00.01…
Нет!

00.00.
Её лицо окаменело.
Торпеда
Бронебойный снаряд, который выпустил Йохансон, вырвался из своего гнезда. Ровно три метра он рассекал воду, а потом ударился о стальную стену шлюза и взорвался.
Ударная волна чудовищной силы отшвырнула «Дипфлайт» к противоположной стене. Из шлюза вырвался гигантский фонтан. Когда батискаф переворачивался, из него вырвалась и вторая торпеда. С оглушительным грохотом в воздух взлетела половина нижней палубы. В огненном шаре сгорели и «Дипфлайт», и оба его пассажира, и весь ядовитый груз - полностью, без остатка, так, будто их никогда и не было. Обломки вонзились в потолок и стены и разметали в клочья кормовые балластные танки, которые моментально набрали воды, и через кратер, который некогда был дном искусственного порта-бассейна, хлынули тысячи тонн морской воды.
Корма «Независимости» ушла под воду.
Судно начало стремительно тонуть.
Бегство
Эневек и Кроув успели добраться до края пандуса, когда судно сотрясли шоковые волны взрыва.
Сотрясение сбило их с ног. Эневека подбросило в воздух, вокруг него завертелись стены туннеля, а потом он провалился головой вниз в его чёрную пасть. Рядом с ним в свободном падении крутилась Кроув, исчезая из поля его зрения. Рифлёная сталь молотила по плечам, по спине, по груди и бокам и сдирала кожу с костей. И тут раздался неописуемый грохот, будто корабль разнесло в клочья. Эневек продолжал неудержимо падать, влетел в пенящуюся воду и ушёл в глубину.
Его подхватила неумолимая тяга. В ушах клокотало. Он бил руками и ногами, чтобы вырваться из этой тяги, не имея представления, где верх, где низ. Разве «Независимость» тонет не носом? Почему корма оказалась под водой?
Нижняя палуба. Она взорвалась.
Йохансон!
Что-то ударило его в лицо. Рука. Он схватил её, крепко сжал, оттолкнулся ногами, но вверх от этого не продвинулся. Его рвануло в одну сторону, потом в другую, во все направления сразу. Лёгкие его болели, будто он вдохнул жидкого огня.
И вдруг его голова вырвалась из воды.
Рядом с ним вынырнула Кроув. Он так и держал её, намертво сжав руку. Она давилась и отплёвывалась с закрытыми глазами. Вокруг крутился пенный водоворот. Он запрокинул голову и увидел, что они в туннеле пандуса. Там, где был поворот к лаборатории, бушевали потоки.
Вода поднималась и к тому же была ледяная. Прямо из моря. В неопреновом костюме он был на какое-то время защищен от переохлаждения, но Кроув-то нет.
Мы утонем, подумал он. Или замёрзнем. Так или иначе, это конец. Мы заточены в брюхе этого жуткого корабля, и брюхо заполняется водой. Мы утонем вместе с судном.
Мы умрём.
Я умру.
Безымянный страх обуял его. Он не хотел умирать. Он так любил жизнь, он так хотел наверстать её. Ему нельзя сейчас умирать. Не время. Как-нибудь в другой раз - с удовольствием, но сейчас это совершенно некстати.
Страх был нестерпимый.
Он снова очутился под водой. Что-то проехало по его голове. Не очень жёстко, но придавило его вниз. Эневек забил ногами и высвободился из-под гнёта. Вынырнул, ловя ртом воздух, увидел, что это его задело, и сердце у него подпрыгнуло от радости.
Один из катеров, видимо, смыло с нижней палубы. Взрывной волной сорвало с привязи. Катер носило по пенной воронке, поднимавшейся в туннеле всё выше. Исправная надувная лодка с подвесным мотором и кабиной от дождя. Рассчитанная на восемь человек и набитая спасательным снаряжением.
- Сэм! - крикнул он.
Её не было. Только чёрная, бурлящая вода. Нет, подумал он, так не пойдёт. Она только что была рядом.
- Сэм!
Вода продолжала подниматься. Туннель был заполнен больше чем наполовину. Он подтянулся на надувном валу катера и огляделся. Кроув исчезла.
- Нет, - взревел он. - Нет, чёрт возьми!
Он вскарабкался в лодку. На четвереньках переполз к противоположному борту и взглянул на другую сторону.
Вот она!
Она болталась рядом с лодкой с полузакрытыми глазами. Волны захлёстывали её лицо. Руки проделывали какие-то слабые, беспомощные движения. Эневек перегнулся через борт, подхватил её запястья и потянул вверх.
- Сэм! - кричал он ей в лицо.
Веки Кроув задрожали. Потом она закашлялась и выплюнула целый фонтан воды. Эневек упёрся в надувной борт и стал её вытаскивать. Руки у него болели так, что он боялся не справиться, но воля диктовала ему единственно приемлемый путь - спасти Саманту Кроув.
Смотри мне, домой без неё не являйся, говорил он сам себе, иначе лучше тебе утопиться.
Он стонал и поскуливал, ревел и чертыхался, тянул и рвал, и наконец-то она была в лодке.
Эневек упал на пятую точку.
Сил у него больше не было.
Не расслабляться, говорил его внутренний голос. То, что ты сидишь в катере, ещё ничего не значит. Ты должен вырваться с корабля до того, как он утащит тебя на дно.
Катер крутился всё быстрее. Он плясал на поднимающемся водяном столбе в сторону ангара. Ещё немного - и их выплеснет в это огромное помещение. Эневек приподнялся и снова рухнул. Хорошо же, подумал он, тогда мы ползком. Он на четвереньках пробрался в кабину и подтянулся на раскосах. Бегло осмотрел приборную панель: всё как у «Голубой акулы». С этим он управится.
Их подносило к верхнему краю пандуса. Он напрягся и ждал момента.
Вот их вынесло из туннеля. Волна выплюнула их в ангар, который тоже стал наполняться водой.
Эневек попытался запустить мотор.
Не завёлся.
Ну же, думал он. Не важничай, ты, железяка! Заводись!
Опять ничего.
Заводись! Железяка! Железяка!!!
Мотор взревел, и катер бросило вперёд. Эневек опрокинулся на спину. Он схватился за раскосы кабины и подтянулся назад. Руки его впились в руль. Он мчался по ангару, сделав крутой вираж, и на полной скорости правил к проходу на платформу лифта.
Этот проход у него на глазах сокращался.
Корабль тонул неправдоподобно быстро. Вода заливалась снизу и с боков - серыми, рваными волнами. Из восьми метров высоты ангара за несколько секунд осталось четыре.
Меньше четырёх.
Три.
Мотор душераздирающе ревел.
Меньше трёх.
Всё!
Они вылетели на свободу пушечным ядром. Крыша кабины пробороздила стену прохода, и вот уже катер перелетел гребень волны, на мгновение завис в воздухе и жёстко шлёпнулся во впадину.
Море штормило. Серые чудища волн катились по нему. Эневек вцепился в руль так, что побелели костяшки. Он взлетел на следующий гребень и снова упал в низину, снова вверх, снова вниз. Потом он снизил скорость. Медленнее - лучше. Теперь он видел, что волны были хоть и высокие, но не крутые. Он развернул лодку на сто восемьдесят градусов, дал набежавшей волне подхватить её и посмотрел в сторону корабля.
Зрелище было призрачное.
Из моря торчал пылающий факел «острова», будто извергался подводный вулкан. Палуба уже затонула, и лишь руины надстройки противились неотвратимой судьбе. Эневек отплыл довольно далеко, но гул пламени доносился и сюда.
Он глаз не мог отвести.
- Разумная форма жизни. - Рядом с ним возникла Кроув, бледная как смерть, с синими губами, трясущаяся. Она вцепилась в него, подволакивая сломанную ногу. - Одни неприятности с ней.
Эневек молчал.
Они вместе смотрели, как «Независимость» скрылась под водой.

ЧАСТЬ ПЯТАЯ
КОНТАКТ

Поиск чужого разума - это всегда поиск своего.
Карл Саган
Сны
Проснись!
Я не сплю.
Почём тебе знать? Кромешная тьма. Ты приближаешься к основе мира. Что ты видишь?
Ничего.
Что ты видишь?
Я вижу зелёные и красные огоньки на приборной панели. Цифры, которые показывают мне давление внутри и снаружи, содержание кислорода в «Дипфлайте», угол наклона, под которым я лечу вниз, резерв топлива, скорость. Датчики замеряют химический состав воды.
Что ещё ты видишь?
Я вижу, как кружатся частицы, словно снежинки в свете фар. Выпадающие в осадок органические частицы. Вода насыщена органикой. Немного мутно. Нет, очень мутно.
Ты видишь даже слишком много. А хочешь увидеть всё?
Всё?
Уивер уже на тысячу метров ниже поверхности моря и даже не успела это осознать. Она не встретила ни косаток, ни Ирр. «Дипфлайт» работает безупречно. Он ввинчивается вниз по эллипсоидной спирали. Время от времени в световой конус попадают несколько рыбок и тут же в испуге шарахаются прочь. В воде висят мелкие рачки, криль. Крошечные частицы отражают свет.
Вот уже десять минут она напряжённо всматривается в грязно-серый конус света и за это время успела утратить чувство верха и низа. Она поглядывает на приборы, потому что взгляд наружу ей ничего не даёт. Можно положиться только на компьютер.
Разумеется, она знает, что ведёт диалог сама с собой. Что-то говорит из неё и одновременно с нею - спрашивает, предлагает, вносит сумятицу.
Что ты видишь?
Мало.
Мало - это даже преувеличение. Только люди могут прийти к абсурдной идее положиться на свой воспринимающий аппарат там, где он бессилен. Световой луч вырезает из пространства лишь узкий сектор. Это тюрьма. А ты освободи свой разум. Хочешь увидеть всё?
Да.
Тогда выключи фары.
Уивер медлит. Она и без того собиралась это сделать, чтобы увидеть в темноте голубое свечение, когда оно появится. Но когда оно появится? Она с удивлением обнаруживает, насколько привязана к этому смехотворному лучику. Как к фонарику под одеялом. Она выключает фары, остаются только лампочки на панели. Снегопад частиц прекратился.
Её окружила плотная чернота.
Полярные воды - голубые. В северной части Атлантического океана мало жизни, содержащей хлорофилл. Верхние слои этой воды чем-то сродни небу. Космонавт в космическом корабле, удаляясь от поверхности Земли, видит, как привычная голубизна становится всё темнее, пока не перейдёт в черноту космоса. Так и батискаф в своём движении в обратном направлении уходит во внутренний космос, полный загадок. В принципе, не играет роли, взлетаешь ты или погружаешься. В обоих случаях привычные восприятия уходят - сперва зрительные, потом связанные с силой тяготения. В отличие от космоса, в море господствуют законы гравитации, но если вы спустились на тысячу метров в полную темноту, то лишь приборы подскажут, вверх вы движетесь или вниз. Ни среднее ухо, ни взгляд наружу вам этого не подскажут.
А теперь она ещё и выключила фары.
Очнись, Карен.
Я не сплю.
Да, ты сосредоточена, но всё равно ты видишь сон, к тому же не тот. Всё человечество грезит о мире, которого нет. Мы воображаем себе космос статистических средних значений, а объективную природу воспринять неспособны. От нашего взгляда ускользает то, что неотделимо вплетено в другое, мы пытаемся это распутать, располагая части одну после другой, одну над другой, а на вершину всего ставим себя. Мы объявляем средние величины действительностью, мы определяем иерархии, искажаем пространство и время. Нам всегда нужно увидеть, чтобы понять, но видящий человек слеп, Карен. Смотри во тьму. Праоснова всего живого - темна.
Тёмное грозно.
Ни в коем случае! Оно отнимает у нас координаты нашего зрительного существования. Но разве это так уж плохо? Природа многообразна! Но сквозь очки предвзятости она обедняется. Разве изображения на наших компьютерах и телеэкранах показывают реальный мир? Разве сумма всех впечатлений отражает многообразие понятий «кошка» или «жёлтый цвет»? Это чудо, как человеческий мозг добивается многообразия вариантов таких усреднённых понятий, это просто фокус - сделать возможным понимание невозможного, но цена этому фокусу - абстракция. В конце стоит идеализированный мир, в котором миллионы женщин пытаются выглядеть, как десяток супермоделей, семья имеет 1,2 детей, а средний китаец имеет возраст 63 года и рост 170 сантиметров. Из-за одержимости нормой мы не видим, что норма - как раз в отклонении от нормы. История статистики - это история непонимания. Она помогла нам получить общие представления, но она отрицает вариации. Она отчуждает от нас мир.
Зато делает нас ближе друг другу.
Ты в самом деле так думаешь?
Разве мы не пытались найти с Ирр путь понимания? И нам это даже удалось! Мы нащупали общую основу - математику.
Осторожно! Это совсем другое. В расчёте пифагорейского квадрата нет никакой свободы действия и никаких вариантов. Скорость света всегда остаётся скоростью света. Математические формулы непоколебимы, пока описывают одно и то же физическое пространство. Математика не допускает оценки. Математическая формула - это не то, что живёт в норе или на дереве, что можно погладить и что может оскалить зубы при попытке подойти к нему слишком близко. Нет усреднённого закона всемирного тяготения, есть просто один закон. Конечно, мы обменялись математическими сведениями, но разве мы поняли друг друга? Разве математика может сблизить людей? Этикет в мире соответствует особенностям истории культуры, и каждый круг культуры видит мир по-своему. Народ инуит не знает общего слова для понятия «снег», но знает сотни слов для разных видов снега. Народ дани в Новой Гвинее не знает обозначения цветов.
Что ты видишь?
Уивер вглядывается во тьму. Батискаф спокойно продолжает свой путь, по-прежнему с наклоном 60 градусов и скоростью 12 узлов. Полторы тысячи метров уже позади. «Дипфлайт» ни разу не скрипнул, не щёлкнул. В соседней кабинке лежит Мик Рубин. Она старается не думать о нём. Всё-таки непривычно лететь сквозь ночь вдвоём с мёртвым.
Мёртвый посланец, на него вся надежда.
Внезапная вспышка.
Ирр?
Нет, что-то другое. Каракатица. Карен попала в их стаю и очутилась посреди подводного Лас-Вегаса. В мире вечной ночи избранницу не удивишь ни ярким нарядом, ни танцами. Если холостяки ищут спутниц, они светятся и мигают - это закодированный подводный крик. Но в случае батискафа речь идёт не об ухаживании - на сей раз вспышки должны отпугнуть врага. Прочь отсюда, говорят они, а поскольку Уивер не уходит, эти организмы включают свои фотофоры на всю катушку. Между ними - более мелкие организмы с красной или синей серёдкой - медузы.
Потом к ним присоединяется нечто, невидимое Уивер, но заметное для эхолота: большая, компактная масса. Какое-то время она думает, что это Ирр, но их коллективы светятся, а эта штука чёрная, как окружающее море. У неё продолговатая форма, массивная на одном конце и суженная на другом. Уивер летит прямиком на неё. Она поднимает «Дипфлайт» повыше, скользит поверх этого существа - и понимает, на кого чуть не налетела.
Киты должны пить. Как ни абсурдно это звучит, опасность погибнуть в океане от жажды - для кита такая же реальность, как для потерпевшего кораблекрушение. Медузы состоят почти целиком из воды, причём пресной, равно как и каракатицы. За этими поставщиками живительной влаги и ныряют кашалоты. Кит опускается вниз - на тысячу, две, а бывает и до трёх тысяч метров - и остаётся там дольше часа, после чего выныривает на поверхность на десять минут подышать.
Уивер встретила кашалота. Неподвижного хищника с добрыми глазами.
Что ты видишь? Чего не видишь?
Вот представь, ты идёшь по тихой улочке. Какой-то мужчина идёт тебе навстречу, женщина выгуливает собаку. Клик, моментальный снимок! Опиши, сколько на улице живых существ и на каком они расстоянии друг от друга.
Нас четверо.
Нет, нас больше. На дереве три птицы, значит, нас семеро. Мужчина на расстоянии восемнадцать метров от меня, женщина - на расстоянии пятнадцать. Собака - тринадцать с половиной, она бежит впереди хозяйки на поводке. А птицы на высоте десять метров, в полуметре друг от друга. Нет! На самом деле на этой улице толкутся миллиарды живых существ. Лишь трое из них - люди. Одна - собака. Помимо тех трёх птиц, в кустах сидят ещё 57, которых я не вижу. Сами деревья - тоже живые существа, в листве и коре которых копошатся мириады насекомых. В оперении птиц селятся клещи, как и в порах нашей кожи. Собака собрала на своей шкуре полсотни блох, четырнадцать клещей, двух комаров, а в кишечнике и желудке у неё живут тысячи крошечных червячков. Её слюна насыщена бактериями. Мы населены так же густо, и расстояние между этими существами практически равно нулю. Споры, бактерии и вирусы парят в воздухе, образуют органические цепочки, частью которых являемся мы, они переплетают нас всех в единый суперорганизм, и точно так же ведёт себя море.
Кто ты, Карен Уивер?
Я единственное человеческое существо на огромном участке пространства, не считая Рубина, который больше не живое существо.
Ты частица.
Частица многообразия. Ты не повторяешь никакого другого человека, как ни одна клетка не повторяет в точности другую. Так ты должна рассматривать мир. Как спектр различий. Разве это не утешительно - рассматривать себя как частицу, занимающую своё единственное, неповторимое место?
Ты частица в пространстве и времени.
Глубиномер вспыхнул. Две тысячи метров.
Ты в пути семнадцать минут.
Так показывают эти часы?

Предыдущая страница 34 Следующая страница


35 Франк Шетцинг

Да.
Чтобы понять мир, ты должна открыть другое время. Тебе бы вспомнить, но ты не можешь. Человек близорук вот уже два миллиона лет. В ходе эволюции Homo sapiens большую часть времени занимался охотой и собирательством. Это сформировало его мозг. Будущим для наших предков было то, что предстояло непосредственно, а всё более отдалённое, равно как и прошлое, было размыто. Мы жили текущим моментом, в первую очередь интересуясь размножением. Ужасные катастрофы забывались или запечатлевались в мифах. Вытеснение было подарком эволюции, но сегодня оно стало нашим проклятьем. Наш дух не охватывает временного горизонта дальше нескольких лет - хоть в прошлое, хоть в будущее. Мы не в состоянии учиться на прошлом, мы неспособны заглянуть в будущее. Люди не умеют видеть целое и своё место в нём. Мы непричастны к воспоминаниям мира.
Чепуха! Память мира - это эзотерическая чушь.
Ты так считаешь? Ирр помнят всё. Они и есть воспоминание.
Уивер стало тревожно.
Она проверила поступление кислорода. Её мысли постепенно начали терять связность. Это погружение походило на галлюциногенный транс.
Где же Ирр?
Они здесь.
Где?
Увидишь.
Ты частица во времени.
Ты опускаешься вниз в тихой тьме с бесчисленным множеством таких же, как ты, - холодная, солёная капля, утомлённая и отяжелевшая после странствия из тропиков в эти неприветливые края, отнимающие тепло, пока вы не собрались здесь - в Гренландском и Норвежском бассейнах - в большой ресурс тяжёлой, ледяной воды. Отсюда ты поплывёшь над подводным хребтом между Гренландией, Исландией и Шотландией в Атлантический бассейн. Над нагромождениями лавы и осадочными отложениями. Вы станете мощным потоком - ты и остальные - и у Ньюфаундленда получите подкрепление в виде водных масс из моря Лабрадор, не таких плотных и холодных. На уровне Бермудских островов к вам приближаются поперёк океана круглые вертящиеся блюдца из Средиземного моря - тёплые, солёные завихрения. Средиземное море, Лабрадор, Гренландия - все эти воды перемешиваются, и вы на больших глубинах устремляетесь дальше на юг.
Ты увидишь, как Земля творит сама себя.
Твой путь проходит вдоль Атлантического хребта, который тянется с севера на юг на 6000 километров, увенчанный множеством активных и потухших вулканов. Его вершины вздымаются со дна океана более чем на 3000 метров, примерно столько же не доставая до поверхности воды, и расщепляют Землю. Магма вываливается там из подземных камер вялыми подушками - под давлением холодных глубин. Лава протискивается в расщелины океанического хребта, раздвигая его склоны с настойчивостью наглых толстых детей - новорождённое морское дно, которому ещё только предстоит найти свою форму. Бесконечно медленно склоны отодвигаются друг от друга. Там, где красная лава извивается по черноте глубоких вод, дно пока горячее. Дальше склоны остывают. Топографию формируют застарелые окаменения - чем дальше от хребта, тем камень старше, холоднее и плотнее. Пока тяжёлая почва не сползёт в бездну, в глубоководную равнину, которая передвигается вдаль, утыканная горами и затянутая слоями рыхлого осадка, - ленточный конвейер прошедших веков, - стремясь на запад к Америке, а на восток к Европе и Африке, - пока не задвинется под массивы материков, чтобы уйти в глубину, в земную мантию и расплавиться там в печи астеносферы, которая миллионы лет спустя снова извергнет их в щель океанического хребта в виде красной раскалённой магмы.
Каков круговорот? Морское дно неутомимо кочует вокруг земного шара - безостановочное давление, растяжение и разрыв, геолитические родовые схватки и церемонии погребения, формирующие лицо Земли. Африка объединится с Европой. Снова объединится! Континенты движутся. Но не как ледокол сквозь хрупкую земную кору, а пассивно волочатся - с тех пор, как в прекембриуме была разорвана Родиния - первый из всех праконтинентов. Происходит не что иное, как стремление её обломков друг к другу - к Гондване и напоследок к Пангее, чтобы потом снова стать разорванной, разбитой семьёй со 165 миллионами лет воспоминаний о последнем совместном пребывании единым массивом в окружении единственного океана. Привязанные к скорости течения жидкого камня мантии, вечно осуждённые искать друг друга на земном шаре.
Ты частица.
Твоя жизнь длится всего лишь один вздох этой истории. Пока атлантическое дно сдвинется на пять сантиметров, ты будешь находиться в странствии уже год. Лава застывает быстро и образует смещения и разрывы. Морская вода просачивается в новое пористое дно на километры, до горячих камер магмы в глубине Земли. Оттуда она вернётся наверх, насыщенная теплом и минералами, смоляно-чёрная от сульфидов, и выстрелит из жерл, разогретая до кипения, но не кипящая. На такой глубине вода не закипает даже при температуре 350 градусов, оно просто течёт и раздаёт своё богатство питательных веществ окружающим водам. В этом странствии по незнакомому миру ты добралась до живых существ, которые не нуждаются в солнечном свете. Вокруг чёрного вулкана селятся черви метровой длины, огромные моллюски, полчища слепых белых крабов и рыб, но в первую очередь - бактерии. Они самообеспечиваются, окисляя сероводород, и живут в симбиозе с червями и моллюсками.
Возможно, древнейшие формы жизни планеты появились не на поверхности, Карен, а здесь, в глубинах, лишённых света, и ты видишь истинный сад Эдем. Наверняка Ирр - старшая из двух разумных рас, одна из которых унаследовала сушу, зато потеряла свою колыбель.
Представь себе, что Ирр - избранный род.
Богоизбранный.
Проверка системы.
Уивер отзывает свои ставшие частицей мысли, которые только что миновали Африку. Она заставляет себя сосредоточиться. В отдалении проплывает призрачное свечение, но это не Ирр, а стая крошечных светящихся креветок.
Две с половиной тысячи метров.
До дна ещё тысяча метров. Эхолот-сонар вдруг начинает учащённо кликать, говоря о приближении чего-то массивного, причём огромной величины. Непроницаемая площадь, которая опускается сверху, прямиком на батискаф. Латентный страх Уивер превращается в панику. Наружный микрофон доносит до неё жестокий грохот, рёв и стон, который становится всё громче. Уивер успевает запастись хорошей дистанцией, но любопытство побеждает.
Она останавливается и с замиранием ждёт. Вот что-то спускается сверху. «Дипфлайт» задрожал в турбуленции.
Турбуленция?
Что может быть таким огромным? Кит? Но тут размеры сотни китов.
Она включает фары.
Вначале Уивер не может определить род и происхождение гладкой поверхности, которая опускается перед нею вниз, пока в свете фары не появляются какие-то прямые и изогнутые линии, зловеще знакомые:
«Незави…»
Она вскрикнула от шока.
Крик оборвался без эха, и она осознала, что запечатана в капсулу, почти совсем лишённую пространства. И что совсем одинока. Ещё более одинока теперь, когда увидела, что корабль затонул.
Леон!
Край взлётной палубы ушёл вниз, и непреодолимая тяга подхватила «Дипфлайт» и потащила его за собой.
Нет!
Она лихорадочно пыталась стабилизировать лодку. Проклятое любопытство! Почему нельзя было переждать на безопасном расстоянии? Системы показывали, что не в порядке абсолютно всё. Уивер включила максимальную мощность. Лодка боролась, раскачиваясь из стороны в сторону, увлекаемая «Независимостью» в её могилу, но потом конструкция аппарата подтвердила своё совершенство, и ей удалось оторваться от тяги и улететь вверх.
Через несколько секунд всё было уже в порядке. Уивер ещё долго слышала, как колотилось сердце. В ушах гремело. Кровь в голове стреляла ружьём. Она выключила фары, осторожно опустила «Дипфлайт» и продолжила свой полёт на дно Гренландского моря.
Через некоторое время - прошли минуты или секунды - она заплакала. Всё сошлось к одному. Она выла, как цепной пёс. Но ведь она знала, что «Независимость» затонет!
Да, но чтобы так скоро! И жив ли Леон? И что с Сигуром?
Она чувствовала себя ужасно одинокой.
Я хочу назад.
Я хочу назад!
- Я хочу назад!
В потоке слёз, с дрожащими губами, она начала сомневаться в смысле своей миссии. Она не встретила Ирр, хотя дно было уже близко. Она посмотрела на приборы. Компьютер её успокоил. Она была в пути всего полчаса и преодолела 2700 метров.
Полчаса. А сколько времени ещё придётся здесь пробыть?
Хочешь увидеть всё?
Что?
Хочешь увидеть всё, маленькая частичка?
Уивер шмыгнула носом. Очень земной звук в чёрной стране чудес её мыслей.
- Папа? - хлюпает она. Тихо. Успокойся.
Частичка не должна спрашивать, что сколько продлится. Она просто движется или стоит, замерев. Она подчиняется ритму творения, послушная служанка целого. Этот извечный человеческий вопрос, что сколько продлится, эта борьба против собственной природы, это расчленение времени жизни. Ирр не интересуются временем. Они носят время в своём геноме испокон клеточного века - когда 200 миллионов лет назад океанические каменные глыбы срослись с континентальной массой, образовав нынешнюю Северную Америку, когда Гренландия 65 миллионов лет назад начала дрейфовать от Европы, когда 36 миллионов лет назад сформировались топографические признаки Атлантики, когда Испания ещё была далеко от Африки, когда подводные пороги опустились настолько, что 20 миллионов лет назад наконец начался водный обмен между Арктикой и Атлантическим океаном, благодаря которому ты теперь странствуешь, частичка, начав своё путешествие в Гренландском бассейне и направляясь мимо Африки к Антарктиде.
Ты на пути к Циркумполярному течению, маневровому вокзалу морских течений, к вечному круговороту.
От одного холода до другого.
Но хоть ты и частица, ты всё же часть общности, равной восьмидесяти Амазонкам. Вы течёте по морскому дну, минуете экватор и попадаете в Южноатлантический морской бассейн - до нижней точки Южной Америки. До этого момента ваше течение было ровным и спокойным. Но дальше мыса Горн вы попадаете в штормовую турбуленцию. Мотаясь во все стороны, ты будешь втянута в нечто подобное дневному транспортному потоку вокруг Триумфальной арки, только бесконечно более могущественное. Антарктическое Циркумполярное течение движется с запада на восток вокруг белого континента - маневровое распределение, в которое втекают и из которого вытекают все моря. Круговое движение никогда не останавливается, никогда не ударяется о берег. Оно бесконечно гонится за самим собой. Оно вбирает в себя 800 Амазонок, всасывает все мировые воды, перемешивает их, стирает их происхождение и идентичность. Непосредственно перед Антарктидой тебя вытолкнуло наверх, в лютый мороз. Тебя погоняло по поверхности и снова медленно опустило вниз, чтобы ты стала частью гигантской Циркумполярной карусели.
Она пронесла тебя немного и вытолкнула.
И ты снова отправилась к северу, на глубине 800 метров. Все моря выталкиваются из кругового Антарктического течения. Некоторые воды попадают назад, на антресоли Атлантики, другие в Индийский океан, а большинство в Тихий, как и ты. Прильнув к западному южноамериканскому склону, ты устремишься к экватору, где тебя подхватит Пассатное течение, разогрев тропической жарой. Ты поднимешься на поверхность, и тебя утянет на запад, в мешанину Индонезии: острова и островки, течения, водовороты, мели и воронки - кажется, отсюда уже никогда не выбраться. Южнее тебя прогонит мимо Филиппин и через Макасарский пролив. Ты могла бы проскочить через пролив Ломбок, но есть обходной путь восточнее Тимора, он приведёт тебя, наконец, в открытый Индийский океан.
Теперь к Африке.
Тёплая мелкота Аравийского моря насытит тебя солью. Вдоль Мозамбика ты отправишься на юг, теперь твоим спутником станет течение мыса Игольного. Ты понесёшься всё стремительнее в предвкушении встречи с родным океаном, ввергнешься в приключение, которое стоило жизни многим морякам, - мыс Доброй Надежды, - и тебя отбросит назад. Слишком много течений сталкивается здесь. Просто какая-то антарктическая площадь Этуаль в пятницу после обеда. Как ни старайся, вперёд не продвинешься. В конце концов ты отделишься от основного потока в водоворот и только так проберёшься в Южную Атлантику. Экваториальное течение пригонит тебя и подобных тебе на запад, колоссальная воронка закружит вас мимо Бразилии и Венесуэлы до Флориды, и там вы разлучитесь.
Ты достигла Карибского моря, места зарождения Гольфстрима. Заряженная тропическим солнцем, ты начинаешь путь наверх, к Ньюфаундленду и дальше в направлении Исландии, ты гордо скользишь по поверхности и щедро отдаёшь своё тепло Европе, как будто у тебя его немерено. Незаметно тебе становится холоднее, а испарившаяся вода Атлантики оставляет тебе бремя соли, которая всё тяжелее нагружает тебя, и вот ты снова оказываешься в Гренландском бассейне, откуда начинался твой путь.
Ты провела в пути тысячу лет.
С тех пор, как Панамский перешеек отделяет Атлантику от Тихого океана, - более трёх миллионов лет, - частицы воды проделывают именно этот путь. С тех пор считается, что только сдвиг континентов мог бы изменить термическую циркуляцию. Считалось! Человек вывел климат из равновесия. И пока специалисты рассуждали, приведёт ли потепление к таянию полярной шапки и к остановке Гольфстрима, он уже остановился, потому что его остановили Ирр. Они остановили странствие частичек, они остановили обогрев Европы, они остановили будущее самозваной человеческой расы. Поскольку они знают точно, что произойдёт, если остановится циркуляция, - в отличие от их врагов, которые никогда не знали, какие последствия вызовут их действия, которые никогда не помнили о будущем, потому что у них нет генетической памяти - знания, как из начала получается конец, а из конца начало земного творения.
Тысяча лет, маленькая частица. Пройдёт больше десяти человеческих веков, а ты лишь раз обежишь вокруг света.
Тысячи таких путешествий - и морское дно полностью обновлено.
Сотни таких обновлений - и моря исчезнут, одни континенты оторвутся друг от друга, а другие срастутся, возникнут новые океаны, лицо Земли преобразится.
Одна секунда твоего путешествия, частица, - и возникнет и прейдёт простейшая жизнь. Наносекунда - и элементарные частицы изменят своё положение. В ещё более короткое время происходят химические реакции.
Где-то посередине - человек.
И над всем - Ирр.
Океан, осознающий себя.
Все живые существа образуют единую ткань, опутывающую Землю. Все нераздельно связаны друг с другом в отношения пропитания. Простое обменивается со сложным, много живого уже исчезло навеки, что-то развивается заново, а некоторые от века были здесь и будут населять Землю, пока она не рухнет на Солнце.
Где-то посередине - человек.
Где-то во всём этом - Ирр.
Что ты видишь?
Уивер чувствует нечеловеческую усталость, будто она уже много лет в пути. Усталая маленькая частица, одинокая и печальная.
- Мама? Папа?
Она заставляет себя взглянуть на контрольную панель.
Давление внутри - о'кей. Кислород - о'кей.
Наклон: нуль.
Нуль?
«Дипфлайт» лежит плашмя. Он лежит на дне. Она внезапно очнулась и ободрилась. Скорость погружения тоже нулевая.
Глубина: 3466 метров.
Вокруг чернота.
Она едва отважилась глянуть на часы, боясь увидеть там что-нибудь ужасное: что миновали часы, что у неё не хватит кислорода на всплытие. Но цифры показывали, что она начала спуск 35 минут тому назад. Нет, она не вышла за пределы. Лишь момент приземления пропустила, хотя всё сделала правильно. Винты остановлены, системы активны. Она могла бы начать подъём хоть сейчас.
И тут вдруг всё началось.
Коллектив
Сперва Уивер подумала, что это обман зрения. Мерцание, будто кто-то сдул голубую пыль с гипертрофированной ладони, она покружилась и улеглась.
Новое свечение - на сей раз ближе и на большей площади. Оно стягивалось над лодкой, так что Уивер пришлось задрать голову. То, что она увидела, напомнило ей космическое облако. Невозможно сказать, как оно далеко и как велико, но чувство такое, что ты не на дне моря, а на краю далёкой галактики.
Потом голубизна размылась, а облако увеличилось, медленно опускаясь на батискаф.
Она вдруг поняла, что лежать на дне - не лучшая идея, если она хочет выгрузить Рубина.
И для этого сейчас самый подходящий момент. Сейчас или никогда.
Она завела моторы и приподняла «Дипфлайт», взбаламутив осадок. Над чёрным горизонтом задрожали молнии, и Уивер поняла, что слияние состоялось.
Коллектив был большой. «Дипфлайт» висел посреди слившегося облака. Уивер знала, что желе способно сжаться до очень плотной ткани. Ей не хотелось думать о том, что произойдёт с батискафом, если вокруг него сомкнётся мускул из одноклеточных. Примерно так, как могучая пятерня раздавливает сырое яйцо.
Она поднялась метров на десять над дном. Этого будет достаточно. Пора.
Нажать на кнопку - и всё произойдёт. Как бы не открыть от страха собственный колпак, тогда она мгновенно погибнет. На глубине три с половиной километра давление составляет 385 атмосфер. Расплющит в лепёшку.
Крышка колпака второго пилота встала вертикально. Воздух взрывообразно выстрелил в воду и приподнял тело Рубина вверх. Уивер ускорила свой подводный самолёт, хотя с открытым колпаком он был трудноуправляем, и тут же резко бросилась вниз, отчего Рубин окончательно катапультировался. Он парил чёрным силуэтом на фоне голубых молний. Чужое жизненное пространство смяло его ткани и органы, раздавило череп, сокрушило кости и выдавило из него наружу все жидкости.
Всё осветилось.
Желе подхватило тело Рубина и прижало его к улетающему батискафу. Организм приблизился и с другой стороны, со всех сторон разом, сверху и снизу. Он приник к лодке и к Рубину, уплотнился, и Уивер в смертном страхе вскрикнула…
Но тут лодка очутилась на свободе.
Ирр отпрянули почти так же быстро, как сомкнулись. Далеко отпрянули. Если описывать поведение коллектива в этот момент, можно было бы сказать: он ужаснулся.
Уивер услышала собственное поскуливание.
Голубые огни метались в гигантской студенистой массе, окружавшей лодку замкнутой эластичной оболочкой. Расплющенное лицо Рубина, прижатое сбоку к её куполу и слабо освещённое приборами панели, пялилось на неё тёмными глазницами. Потом тело мёртвого медленно отделилось и стало падать, совершая странные движения, будто исполняя неуклюжий ритуальный танец. В других обстоятельствах Уивер стало бы дурно, но здесь на чувствительность не было времени.
Оболочка разомкнулась внизу и стянулась вверх, образуя купол. По краям его пробегали волны. Труп биолога слился с темнотой. Одновременно из-под купола опустились тонкие щупальца, длинные, как тропические лианы. Они двигались координированно и целеустремлённо, нашли Рубина и принялись его ощупывать.
От кончиков щупалец ответвились более тонкие усики и обстоятельно занялись отдельными частями тела. Иногда они замирали или разветвлялись дальше. Иногда наползали друг на друга, будто беззвучно совещаясь. В отличие от всего, что она до сих пор видела у Ирр, эти щупальца светились переливчатым белым светом. Всё походило на немой балет, и Уивер вдруг почудилась музыка детства: «La plus que lente» Дебюсси, более чем медленный вальс, любимая пьеса её отца. Страх разом улетучился - от парализующей красоты этого хореографического действа, напомнившего ей о родителях.
То, что видела Уивер, не требовало никаких дополнительных доказательств существования явно выраженного и определённо нечеловеческого разума.
Уивер не верила в Бога, но чуть не забормотала молитву. Бог был ни при чём, лучезарная белизна щупалец объяснялась лишь взволнованным состоянием светоносных одноклеточных. Не говоря уже о том, что какой же Бог, стоящий близко к человеку, станет являть себя в виде щупалец?
Она запрокинула голову. Мерцающий голубой колокол над нею принял гигантские размеры - высокий, как купол неба. Из высшей точки что-то медленно опускалось - некое образование с щупальцами на нижней части, округлое, размером с луну. Под белой поверхностью сновали серые тени. На долю секунды возникали сложные узоры - нюансы белого на белом, симметричные вспышки, мигающие ряды точек и линий, криптокод, просто праздник для любого семиотика. На Уивер это существо произвело впечатление живого компьютера, в котором шли процессы чудовищной сложности. Она наблюдала это существо в процессе его раздумья и тут же поняла, что оно участвует в размышлении остального коллектива - всей этой массы, этого голубого небосвода. И тут до неё дошло, что именно разворачивалось у неё перед глазами.
Она нашла королеву.
Королева вышла на контакт.
Уивер не смела дышать. Многотонное давление сжало в Рубине все жидкости, но вместе с тем обеспечило их выход из разрушенного тела и распределение в воде. Концентрированный феромон тоже вышел наружу, и Ирр инстинктивно среагировали на него. Уивер всё ещё не была уверена, сработает ли её план. Но если она права, то опыт коллектива должен был прийти в вавилонское столпотворение - с той лишь разницей, что в Вавилоне люди знали друг друга, но перестали понимать, тогда как коллектив понимал - не узнавая. Феромонное послание никогда не исходило ни от чего подобного. Коллектив не мог знать Рубина. Он однозначно враг, которого решено истребить, но вот этот враг говорит: «Соединяйтесь!»
Рубин говорит: «Я - Ирр».
Что творилось с королевой? Разгадала ли она этот ход? Видит ли она, что Рубин - вовсе не коллектив Ирр, что его клетки плотно сращены друг с другом, что у него нет рецепторов? Конечно же, он не первый человек, которого Ирр подробно исследуют. Всё, что они находят, классифицирует Рубина как врага. По логике Ирр, не-Ирра надо либо игнорировать, либо нападать на него. Но разве Ирр когда-нибудь нападали на Ирр?
Они отторгали больные и дефектные клетки, и феромон обеспечивал клеточную смерть, но это было нечто вроде отторжения отмерших шелушинок кожи. Не можем же мы из-за этого отторжения говорить о вражде одних клеток нашего тела к другим, ведь вместе они образуют единое существо. Примерно так же у Ирр. Их бессчётные миллиарды - и всё же они одно целое. Даже различные коллективы с разными королевами в конечном счёте единый организм с единой памятью, кругосветный мозг, который может принять неправильное решение, но не ведает моральной вины; в котором есть место для индивидуальных идей, но никакая клетка не может претендовать на предпочтение; внутри которого не может быть наказаний и войн. Есть только целый Ирр и повреждённый Ирр, и повреждённый должен умереть.
Но никогда от мёртвого Ирр не исходил феромонный контакт, как от этого куска мяса в человеческом образе, который есть враг и явно мёртвый, но получается, что он ни то ни другое.
Карен, оставь паука в покое.
Карен маленькая и взяла в руки книгу, чтобы прихлопнуть паука, который тоже маленький, но допустил непростительную ошибку, родившись на свет пауком.
Почему?
Паук отвратительный.
Это как посмотреть. Почему ты находишь его отвратительным?
Глупый вопрос. Почему паук отвратительный? Потому что это так.
У него нет очаровательных детских глаз, его не погладишь, у него такой чужеродный и злой вид, и его тут не должно быть.
Она с размаху опускает книгу - и от паука остаётся мокрое место. Позднее - и очень скоро - Карен горько раскается в этом поступке, сидя перед телевизором за очередной серией «Пчёлки Майи». Пчёлы хорошие, это она знала. В этой серии появляется и паук, который - со своими восемью лапками и застывшим взглядом - заслуживает немедленной смерти. Но этот паук вдруг открывает крошечный ротик и говорит тоненьким детским голоском. От него не исходит угрозы, наоборот, он оказывается добрым и милым существом.
И она уже не представляет себе, как можно убить паучка.
Тогда она и научилась уважать другого.
Она научилась тому, что годы спустя на борту «Независимости» вызрело в идею. Чтобы один высокоразумный вид перехитрил другой в обход интеллекта - ради отсрочки, а то и взаимного понимания. Чтобы человек - привыкший ставить оценку за высокое развитие по степени сходства с собой, - настолько собой поступился, что попытался бы стать похожим на Ирр.
Какая наглость требовать этого от венца творения!
Смотря кого понимать под венцом творения.
Над ней парила белая мыслящая луна.
И опускалась ниже.
Щупальца обернулись вокруг Рубина - так, что его торс, мумифицированный светящейся слизью, снова стал видимым, - и втянули его внутрь коллектива. Королева мощно опустилась на «Дипфлайт», оказавшись в несколько раз больше лодки. Океаническая чернота отступила. Тело королевы окружило батискаф. Всё осветилось. Вокруг Уивер пульсировал белый свет. Королева вобрала в себя лодку и включила её в состав своей мысли.
К Уивер вернулся страх. Она перестала дышать. Она с трудом сдерживала импульс запустить винты, хотя ничего ей не хотелось так сильно, как поскорее смыться отсюда. Волшебство улетучилось, уступив место реальной угрозе, но она знала, что единственное, что смогут винты в этом прочном, упругом желе, - это разозлить существо. Может, они и позабавят его или оставят равнодушным, но на всякий случай лучше не рисковать и не думать о бегстве.
Она почувствовала, что лодка приподнялась.
Интересно, видит ли её существо?
Уивер не представляла себе, как это могло происходить. У коллектива нет глаз, но разве это исключает зрение?
Эх, если бы на «Независимости» у них было побольше времени на многосторонние исследования!
Она сильно надеялась, что существо её как-то воспринимает сквозь прозрачный колпак. И что королева не поддастся соблазну открыть кабину, чтобы ощупать Уивер. Это было бы, может, и доброжелательной, но финальной попыткой установления тесного контакта.
Она этого не сделает. Она разумна.
Она?
Как всё-таки быстро впадаешь в человеческий образ мысли.
Уивер даже рассмеялась. И, будто она подала тем самым сигнал, белый свет вокруг лодки стал прозрачнее. Казалось, он странным образом удалялся во все стороны - пока она не поняла, что существо, которое она называла королевой, растворяется. Оно таяло, растягивалось, и на какой-то чудесный миг её окружила звёздная пыль молодого космоса. Прямо перед куполом плясали крохотные белые точки. Если это были одноклеточные, то они обладали изрядными размерами, почти с горошину величиной.
Потом «Дипфлайт» оказался снаружи, а луна снова слилась и теперь парила под батискафом, несомая на раскидистом блюде из тёмной синевы. Судя по всему, королева довольно высоко подняла батискаф вверх. На поверхности блюда творилась неразбериха. Мириады светящихся существ разлетелись поверх голубой сферы. Изнутри желе вылетели химерические рыбы, тела которых излучали сложный узор, сталкиваясь и снова погружаясь в массу. Издали это походило на фейерверк, потом каскады красных точек вспыхнули перед самым батискафом, выстраиваясь всё новым порядком - быстрее, чем успевал уловить глаз. Опускаясь к белому центру, они медленно приняли облик кальмара - огромного, как автобус.
Королева выпустила светлую нить и коснулась середины кальмара, и причудливая игра красных пятен прекратилась.
Что здесь происходит?
Уивер не могла отвести глаз. То вспыхивала стая планктона, то проносилась эскадра неоново-зелёных каракатиц, с глазами на черенках. Молнии пронизывали бескрайнюю синеву, которая терялась там, откуда свечение уже не могло пробиться к Уивер.
Она смотрела и смотрела.
Пока не пресытилась. Больше она не могла этого выдержать. Она заметила, что лодка снова начала опускаться - навстречу светящейся луне. Второй раз она приближалась к этому ужасающе прекрасному, ужасающе чужому миру, на сей раз без шанса снова его покинуть.
Нет. Нет!
Она быстро закрыла всё ещё стоявшую открытой соседнюю кабину и накачала её сжатым воздухом. Сонар показывал сто метров выше дна, и это расстояние убывало. Уивер проверила внутреннее давление, кислород, топливо. Все системы работали. Она выдвинула боковые крылья и включила двигатель. Её подводный самолёт начал взлетать, вначале медленно, потом всё быстрее, удаляясь от чужого мира на дне Гренландского моря и устремляясь к родному небу.
Обратное падение на землю.
Никогда прежде Уивер не случалось столько пережить за такое короткое время. Внезапно у неё возникла тысяча вопросов. Где находятся города Ирр? Где возникает биотехнология? Как они производят Scratch? Что она вообще увидела из чужой цивилизации? Что ей показали ? Всё? Или вообще ничего? Был ли это плавающий город?
Или только его часовые?
Что ты видишь?
Что ты видела?
Я не знаю.
Духи
Вверх, вниз. Вверх, вниз.
Какая тоска.
Волны поднимают и опускают «Дипфлайт». Он держится на поверхности, прошло уже много времени с тех пор, как Уивер поднялась со дна. Она чувствует себя уже как в шизофреническом лифте. Вверх, вниз. Вверх, вниз. Высокие, но равномерные волны.
Открыть купол опасно: «Дипфлайт» мгновенно начерпает воды. И ей ничего не остаётся, как просто лежать и моргать глазами в надежде, что море когда-нибудь успокоится. Топливо ещё есть. Недостаточно, чтобы добраться до Гренландии или Шпицбергена, но хотя бы приблизиться к ним. Однако пока штормит, ей надо поберечь резервы: плыть по волнам было бы бессмысленно, а погружаться ей не хотелось. Как только успокоится шторм, она пустится в круиз. Хоть куда-нибудь.
Она не знает в точности, что пережила. Но если существо там, на дне, пришло к выводу, что человек имеет нечто общее с Ирр, пусть хотя бы запах, то чувство могло победить логику. Тогда человечеству будет даровано время. Кредит, который выплачивают добровольно.
Больше Уивер ни о чём не хочет думать. Ни о Сигуре Йохансоне, ни о Сэм Кроув и Мёррэе Шанкаре, ни о мёртвых - о Сью Оливейра, Алисе Делавэр, Джеке Грейвольфе. Ни о Сэломоне Пике, ни о Джеке Вандербильте, ни о Лютере Росковице, ни тем более о Джудит Ли.
Ни о Леоне, потому что это самая страшная мысль.
Но всё же она думает.
Они возникли перед ней все, будто собрались на вечеринке.
- Наша хозяйка - само очарование, - говорит Йохансон. - Но ей не мешало бы позаботиться о приличном вине.
- Что ты хочешь? - сухо возражает Оливейра. - Это же батискаф, а не винный погребок.
- Есть вещи, которых я вправе требовать.
- Слушай, Сигур, - смеётся Эневек. - Ты бы её поздравил. Как-никак, она спасла мир.
- Весьма похвально.
- Она спасла? - спросила Кроув. - Мир? Все растерянно замолчали.
- Давайте честно. - Делавэр передвинула жвачку из-за одной щеки за другую. - Миру на это плевать. Ему лететь сквозь космос что с нами, что без нас - разницы нет. Спасти или погубить мы можем только нас самих.
Эневек согласился:
- Атмосфере всё равно, сможем мы ею дышать или нет. Если человек перестанет существовать, не будет и этой человеческой системы оценок и не будет разницы: что болото, пузырящееся серой, что Тофино в солнечный день.
- Точно, Леон, - кивнул Йохансон. - Выпьем вино понимания. Человечество всего лишь побочная ветвь. Коперник отодвинул Землю из центра мира на край, Дарвин сорвал у нас с головы венец творения, Фрейд показал, что человеческий разум бессилен перед бессознательным. До последнего времени мы были хотя бы единственными организованными умниками на этой планете, но теперь явились старые хозяева и вышвырнули нас вон.
- Потому что Бог нас покинул, - говорит Оливейра.
- Но не совсем, - сказал Эневек. - Карен выхлопотала нам отсрочку.
- Но какой ценой! - Йохансон вытягивает лицо. - Скольким из нас пришлось умереть.
- Невелика потеря, - поддразнивает его Делавэр.
- Только не делай вид, что тебе всё нипочём.
- Просто я очень храбрая. Это только в кино гибнут всегда старые, а молодые остаются в живых.
- Старые гены уступают место более молодым и здоровым, - сухо пояснила Оливейра, - которые гарантируют оптимальное размножение.
- Не только в кино, - кивнула Кроув. - Если старые живы, а молодые умерли, то в глазах многих это не хэппи-энд. Даже такое романтическое дело, как хэппи-энд, является результатом биологической необходимости. Нет ли у кого-нибудь сигареты?
- Ни вина, ни сигарет, - недовольно бурчит Йохансон. - И даже такой мудрый старый учёный должен умереть ради этих безмозглых обывателей, единственная заслуга которых состоит в том, что они молоды.
- Спасибо, - язвительно сказала Делавэр.
- Я не тебя имел в виду.
- Спокойно, дети, - подняла руки Оливейра. - Одноклеточные, обезьяны, чудовища, люди - всё это - биомасса. Нет причин для волнения. Наш вид предстаёт совсем в другом образе, если посмотреть на него в микроскоп или описать в биологических понятиях. Мужчина и женщина превращаются в самца и самку, целью жизни особи становится добыча пищи, а пища становится кормом…
- А секс становится спариванием, - весело добавила Делавэр.
- Совершенно верно. Войну мы переименуем в сокращение популяции, а в худшем случае в угрозу поголовью, и нам уже не придётся отвечать за нашу глупость, потому что мы всё спишем на гены и инстинкты.
- Инстинкты? - Грейвольф обнял Делавэр. - Ничего не имею против.
Все захихикали.
- Итак, чтобы вернуться к вопросу хэппи-энда, - сказал Эневек.
Все посмотрели на него.
- Я знаю, можно поставить вопрос, заслуживает ли человечество продолжения рода. Но никакого человечества нет. Есть только люди. Отдельные люди, у каждого из которых найдётся куча причин, почему ему нужно выжить.
- И почему хочешь выжить ты , Леон? - спросила Кроув.
- Потому что… - Эневек пожал плечами. - Очень просто. Потому что есть кто-то, ради кого я хотел бы жить.
- Хэппи-энд, - вздохнул Йохансон. - Я так и знал. Кроув улыбнулась Эневеку.
- Ты что, наконец влюбился, Леон?
- Наконец? - Эневек задумался. - Да.
Они продолжали беседу, и их голоса постепенно стихали в голове Уивер, смешавшись с шумом волн.
Мечтательница, подумала она. Бедная мечтательница. Она опять одна.
Уивер плачет.
Примерно через час шторм утихает. Ещё через час прекращается ветер, и волны разглаживаются.
Три часа спустя она решается открыть купол.
Её охватывает ледяной холод. Она смотрит вдаль и видит, как вынырнул и снова исчез горб. Это не косатка, это что-то покрупнее. Следующее выныривание происходит уже ближе, и из воды показывается мощный хвостовой стебель.
Горбач.
Она раздумывает, не закрыть ли снова кабину. Но что её батискаф против многотонной туши горбача? Хоть лежи она в закрытой кабине, хоть сиди в открытой - если кит не захочет, чтобы она осталась живой, то ей и не жить.
Горб показывается из серой воды второй раз. Животное гигантское. Оно остаётся на поверхности, совсем рядом с лодкой. Оно проплывает так близко, что Уивер могла бы дотянуться до его бугристой головы. Кит поворачивается на бок, и его левый глаз несколько секунд разглядывает маленькую женщину в лодке.
Уивер выдерживает этот взгляд.
Кит громко разряжает свой пузырь. Потом медленно уходит в глубину, не вызвав ни малейшего волнения.
Уивер вцепляется в края кабины.
Кит не напал на неё.
Кит ничего ей не сделал.
Она не может поверить. У неё гудит в голове. В ушах шумит. Всё ещё глядя на воду, она слышит приближение грохота и свиста - нет, это не в голове. Шум исходит сверху, он становится всё ближе и всё оглушительнее, и Уивер поднимает голову.
Низко над водой завис вертолёт.
В открытой боковой двери сгрудились люди. Военные и один в гражданском, он машет ей обеими руками. Рот его широко раскрыт, потому что он предпринимает безнадёжную попытку перекричать грохот винта.
В конце концов он его одолеет, но пока побеждает машина.
Уивер и плачет, и смеётся.
Это Леон Эневек.

ЭПИЛОГ

Из «Хроник» Саманты Кроув

15 августа
Ничто не осталось прежним.
Сегодня год, как затонула «Независимость». И я решила начать дневник. Год спустя. Человеку всегда нужна символическая дата, чтобы начать или закончить что-то. Не скажу, что мало написано о событиях последних месяцев. Но то пишут другие, а я хочу сохранить всё, что помню я.
Сегодня утром я позвонила Леону. Он тогда не дал мне сгореть, утонуть или замёрзнуть. Строго говоря, я дважды обязана ему жизнью. После того, как корабль затонул, я всё ещё могла погибнуть - промёрзнув до костей в ледяной воде, со сломанной лодыжкой и без всяких надежд на то, что нас кто-нибудь выудит. На борту катера было спасательное оборудование, но сомневаюсь, чтобы я управилась с ним одна. Сразу после того, как «Независимость» ушла ко дну, я потеряла сознание. Мой мозг и сейчас отказывается вспоминать последний отрезок. Помню только, как мы сорвались вниз по вертикальному пандусу. Очнулась я уже в больнице. С сильным переохлаждением, воспалением лёгких и сотрясением мозга, а также с настоятельной потребностью в никотине.
У Леона всё хорошо. Они с Карен сейчас в Лондоне. Мы вспомнили наших мёртвых. Сигура Йохансона, Сью Оливейра, Мёррэя Шанкара, Алису Делавэр и Грейвольфа, Леон тоскует по своим друзьям, особенно в такой день, как сегодня. Таковы уж мы, люди. Даже чтобы вспомнить о мёртвых, нам нужна траурная дата, чтобы потом снова отложить боль в сундук ещё на год. А когда извлечём её в следующий раз, обнаружится, что она уже не так велика, как была. Мёртвые принадлежат смерти. А мы быстро становимся перебежчиками к живым.
Недавно я познакомилась с Герхардом Борманом. Я бы на его месте больше не отважилась сунуться в воду, но он считает, что хуже, чем в Ла-Пальме, уже не будет. И продолжает нырять, чтобы иметь представление о состоянии континентальных склонов, а нырять теперь уже можно. Нападения прекратились сразу после того, как затонула «Независимость». SOSUS зарегистрировал сигналы Scratch, слышные по всему океану. Когда через несколько часов группа спасателей спустилась к террасе вулкана, чтобы освободить Бормана из пещеры, никаких акул уже не было. Киты неожиданно вернулись к своим прежним повадкам. Черви исчезли - как и полчища медуз и ядовитых животных, крабы больше не выползали на берег, и насос Гольфстрима постепенно возобновил свою работу, не дав нам пережить новое оледенение. Даже гидраты, как говорит Борман, вернули прежнюю стабильность.
Карен до сих пор не знает, что она, собственно, видела на дне Гренландского моря, но её план, должно быть, удался. Сигналы Scratch совпадают по времени с тем моментом, когда у неё был контакт с королевой, - это мы знаем из бортовых систем «Дипфлайта». Компьютер зарегистрировал момент, когда Карен открыла купол, чтобы выгрузить труп Рубина, а чуть позже террор остановился.
Или можно уже сказать, что прекратился?
Воспользуемся ли мы своим шансом?
Я не знаю. Европа постепенно приходит в себя после цунами. Смертельные отравления в Восточной Америке ещё продолжаются, но уже слабее, к тому же начинают действовать новые иммунные средства. Это хорошие новости. Из-за них мир переживает головокружение от успехов. Как нам исцелиться от самоуверенности уже после того, как от неё не осталось камня на камне? Существующие религии не дают ответа, хотя христианство может служить образцом: Адам и Ева, архетипы нашего рода, издревле расчищали место для элементов биохимии. Церковь вынуждена признать, что Бог начинал с протеинов и аминокислот. Так зародилась жизнь. Решающим было то, что Он хотел того, что делал! Как именно возник человек, к делу не относилось, главное, что он появился, и Богу это понравилось. Бог не играет в кости, сказал Эйнштейн. Он осуществляет планы, а насколько удачно - вопрос не ставится. Непогрешимость свойственна Ему априори!
И с представлением о другом разуме на других планетах христианство справляется. Почему бы Богу и не повторить своё творение, раз уж оно ему так угодило? Даже если эти существа выглядят иначе, значит, так было угодно Богу. К здешним условиям, которые Он заложил по своей воле, модель человека подходит оптимально. На других планетах Бог сотворил другие условия и, следовательно, другие формы жизни. Так или иначе, Он всё сотворил по своему образу и подобию, поскольку это надо понимать метафорически: творение соответствует не зеркальному отражению Бога, а тому образу, который Он полагал, осуществляя творение.
Проблема в другом: если правда, что космос населён другими разумами, сотворёнными Богом, - то разве не должна история Сына Божия повториться на всех планетах? Разве не должны жители повсюду грешить, чтобы потом спастись через божественную жертву?
Можно возразить, что сотворённая Богом человеческая раса не обязательно должна стать грешной. Развитие могло пойти и по-другому. На некоей дальней планете жители следуют Божьим заповедям, так что Спаситель не требуется. Но это дело таит в себе большой подвох: если эта другая раса живёт по Слову Божию, разве она, по представлению Бога, не лучшая раса? Она оказалась достойнее, чем человек, и Бог должен отдать ей предпочтение. Тогда человечество становится творением второго сорта, и без того ранее судимым, а теперь ещё из-за устойчивой моральной недостаточности подлежащим уничтожению. Это можно сформулировать даже более радикально: человек не стал шедевром Бога. Халтура получилась. Он не смог предотвратить греховность человека, так что вынужден был пожертвовать Своим Сыном, чтобы искупить вину. Своего рода кредит кровью. Какой отец пойдёт на такое с лёгким сердцем? Должно быть, Бог сам пришёл к выводу, что человек ему не удался.
Теперь наука постулирует тысячи и тысячи других цивилизаций в Космосе. Найти целые галактики, населённые пай-мальчиками, всё же маловероятно, скорее можно поверить, что хотя бы некоторые из других рас тоже провинились, что, опять же, требует Спасителя. В религии в таких случаях дело не в нюансах, а в принципах, то есть: не играет роли, сколько вины на ком, главное, что вина есть. Иначе говоря, Бог не станет торговаться. Вероломство есть вероломство. Наказание есть наказание, а спасение есть спасение.

История Спасителя повторилась бы вследствие этого многократно. Но можно ли утверждать, что Бог не нашёл где-нибудь другой путь искупления промахов Своего творения? Не жертвуя Своим Сыном! Но тут же возникает новая проблема: смерть Христа была мучительной, но необходимой, потому что это был божественный, а значит, единственный путь. Так как же всё-таки, ввиду альтернатив: был ли это единственно верный путь? А как же быть с божественной непогрешимостью, если Он посылает Своего Сына умереть для очищения Своего творения? Значит, то была ошибка - пожертвовать им, и эту ошибку Он уже не пожелал повторить на других мирах? И какой смысл молиться Богу, который сам не ведает, что творит?
Строго говоря, христианство могло бы принять только те разумы, которые могут предъявить историю крестных мук. В противном случае либо человек выступил неудачно, либо Бог. Но даже хранители христианской доктрины не могли предположить универсум, полный страстей Христовых. Тогда что же остаётся?
Наша единственность на Земле.
Бог предназначил этот мир для нас. Мы есть божественная раса, и Земля отдана в наше распоряжение. Жители других миров не смогли бы это изменить, даже если пожаловали бы к нам. Эта планета - наше место, а у других есть своё место. В своём мире каждый имеет благоволение Бога.
Но бастионы пали. Ирр уничтожили последнее фундаментальное притязание христианства. Под вопрос поставлено не только господство человека, но и план божественного творения. Хуже того: даже если примириться с тем, что Бог создал на Земле две равноценные расы, то Ирр должны были бы либо предъявить историю страстей Господних, либо строго следовать Его заповедям. В противном случае они бы согрешили, но тогда опять встаёт вопрос, почему Бог в гневе Своём давно уже не наказал их.
А Ирр живут не по Его заповедям. Одно только следование пятой заповеди исключает их биохимию. Что может значить лишь то, что Бог а) не существует, б) не контролирует или в) одобряет деятельность Ирр. Тогда бы оказалось, что мы ввергнуты в заблуждение, старое, как человечество. Совсем не мы имелись в виду!
В таких и похожих судорогах корчатся мировые религии, изводятся христианство, ислам и иудаизм. Пока они дефинируют, анализируют и указуют, их структуры рушатся, пустеет биржа, зависевшая от финансово-всесильного Слова Божия больше, чем мы думали. Буддизм и индуизм, напротив, принимая другие формы жизни, переживают беспримерный приток паствы. Эзотерические кружки пользуются высокой конъюнктурой, возникают новые движения, архаические природные религии переживают ренессанс. Из старых сект храбрее всех сражаются мормоны, Бог которых говорит: Я создал бесчисленные миры! Но почему Он взрастил в одной и той же комнате для игр двух детей, не могут ответить и мормоны.
Недавно я слышала, что один католический епископ с делегацией из Рима плавает по океану, окропляет волны святой водой и изгоняет дьявола. Примечательно. Будучи видом, привыкшим глумиться над божественными принципами и позорить его творение, мы посылаем одного из его представителей вразумить врага. Мы имеем наглость вести себя как адвокаты Творца, дело которого мы проиграли. Это всё равно, что проповедовать Богу Евангелие, чтобы отговорить его наказывать нас.
Мир деградирует.
Между тем ООН отозвала у США руководящий мандат. Очередной акт бессилия. Во многих государствах рухнул общественный порядок. Куда ни глянь, бесчинствуют мародёрствующие толпы. Дело дошло до вооружённых конфликтов. Слабый нападает на слабейшего, поскольку люди по своей сути не готовы приходить на помощь, а находятся в плену у животного наследия. Лежачий становится добычей, а грабителей хватает. Ирр разрушили не только наши города, они опустошили нас изнутри. Теперь мы блуждаем без веры, изгнанные, ожесточившиеся дети, которые стремительно деградируют в поиске нового начала.
Но есть надежда, первые признаки перестройки представления о нашей роли на планете. Многие пытаются в эти дни понять биологическое многообразие, чтобы осмыслить истинные объединяющие принципы, которые нас связывают, вне всякой иерархии. Потому что это позволит нам выжить. Спрашивал ли себя когда-нибудь человек, что будет с психикой его потомков, если он оставит им опустошённую планету? Кто возьмётся судить о значении животных для человеческого духа? Мы хотели бы сохранить для себя леса и коралловые рифы, богатые рыбой моря, чистый воздух, прозрачные озёра и реки. Если мы и дальше будем наносить ущерб Земле и уничтожать многообразие форм жизни, мы разрушим целостность, которую не понимаем и тем более не можем возместить. То, что мы разорвём, останется разорванным. Кто возьмётся решать, от какой части природы во всём её сложном переплетении мы можем отказаться? Тайна плетения - в её целости. Однажды мы зашли далеко - и сеть решила нас отторгнуть. На какое-то время установилось перемирие. К каким бы выводам ни пришли Ирр, мы поступили бы правильно, облегчив им решение. Потому что во второй раз трюк Карен не пройдёт.
Сегодня, в годовщину гибели, я разворачиваю газету и читаю: Ирр изменили мир на все времена.
Так ли это?
Воздействие их на нашу судьбу было огромно, но мы ничего о них не знаем. Мы думаем, что знаем их биохимию, но разве это знание? С того времени мы больше не встречали их. Лишь их сигналы звучат в море, непонятные, поскольку предназначены не для нас. Как студенистая масса производит звуки? Как она их воспринимает? Миллионы праздных вопросов. Ответы лежат в нас самих. Только в нас.
Может быть, грянет ещё одна революция человечества, чтобы, наконец, объединить наш старый генетический груз и наше высокое развитие. Если мы хотим оказаться достойными этого дара, которым всё ещё является Земля, мы должны исследовать не Ирр, а наконец-то самих себя. Только знание о собственном происхождении, от которого мы отреклись среди наших небоскрёбов и компьютеров, укажет нам путь в лучшее будущее.
Нет, Ирр не изменили мир. Они показали нам мир, как он есть.
Ничто не осталось прежним. Нет, осталось: я всё ещё курю.
Но кем бы мы были без констант?

Благодарность

Раскрыв такую объёмистую книгу, набитую научными сведениями, читатель вправе ожидать, что на автора оказали влияние многие умные люди. Так оно и есть. Я хочу поблагодарить их всех по отдельности:
Профессора Уве А.О. Хайнляйна, Miltenyi Biotec, - за учение об Ирр, о мыслящих генах и за мудрость на дне хорошо наполненных стаканов.
Доктора Манфреда Райтца, Институт молекулярной биотехнологии, Йена, - за взгляд на внеземное и за вдохновляющее Ирр-безумие.
Ганса-Юргена Вишневского, госминистра, - за полвека, умещённые в три часа, за пироги с маком и за уют.
Клива Робертса, управляющего директора Seaboard Shipping Co, Ванкувер, - за советы специалиста и тестя - and simply for being himself!
Брюса Уэбстера, Seaboard, - за время, терпение и 26 подробных ответов на дурацкие вопросы.
Профессора Герхарда Бормана, Исследовательский центр «Геомар» в Киле и Бременский университет, - за особую наэлектризованность в гидратах и главную роль не только в науке.
Доктора Хейко Салинга, Бременский университет, - за фиксированных, аутопсированных и ещё как-то препарированных червей и за роль среди действующих лиц.
Профессора Эрвина Сьюсса, «Геомар», - за солнечный обеденный перерыв в «Tiefsee» и за литературную презентацию.
Профессора Кристофера Бриджеса, Дюссельдорфский университет, - за несколько просветляющих моментов в тёмных глубинах.
Профессора Вольфганга Фрикке, Технический университет в Гамбурге, - за два чрезвычайно конструктивных дня в деструктивных целях.
Профессора Стефана Крюгера, Технический университет в Гамбурге, - за неутомимое выруливание из ошибок при затоплении корабля.
Доктора Бернхарда Рихтера, немецкое отделение компании «Ллойд», - за телефонную поддержку во время творческих катастроф с доктором Фрикке.
Профессора Гизелхера Густа, Технический университет в Гамбурге, - за критические мысли и настоящий Циркумполярный поток идей.
Тобиаса Хаакка, Технический университет в Гамбурге, - за работу головой в брюхе судна.
Стефана Эндреса - за наблюдение китов, за настоящих индейцев и за больших животных, которые прыгают на маленькие самолёты.
Торстена Фишера, Институт Альфреда Вегенера в Бремерхафене, - за возможность быстро исследовать исследовательское судно.
Хольгера Фаллея - за экспедицию на «Полярной звезде» в сухом доке, где было всё, кроме сухости.
Доктора Дитера Фиге, Исследовательский институт в Зенкенберг, Франкфурт, - за день, в котором был червячок, - в лучшем смысле!
Бьорна Уэйера, которому доверена защита флота, - за его готовность столкнуться с врагом - конечно, лишь с литературным.
Петера Нассе - за ценные контакты, всегдашнюю готовность помочь и за удовольствие однажды увидеть его на экране.
Инго Хаберкорна, Уголовная полиция Берлина, - за основательное кризисное управление при нечеловеческих эксцессах и правонарушениях.
Уве Стина, сотрудника по общественным связям полиции Кёльна - за его вклад в вопросы, кто, когда, где и как реагирует в безумные времена Ирр.
Дитера Питтерманна - за доступ на буровые платформы, за научную сторону Тронхейма и за «Heper det er til hjelp».
Тину Питтерманн - за контакт с папой и за очень терпеливое ожидание бабушкиных книг.
Бабушку Тины - за эти самые книги.
Пауля Шмитца - за фотографии, трансплантацию бороды, за два года отказа от музыки и непреложную уверенность: Never get old!
Юргена Мутмана - за проникновение в шкуру перуанского рыбака, за терпение к пишущему ворчуну и внутреннюю близость, несмотря на большое расстояние.
Олафа Петерсенна, моего редактора в издательстве «Kiepenheuer&Witsch» - за давно подлежащее оплате обогащение моего словаря словом «вычеркнуть».
Хельга Мальхова, издателя «Kiepenheuer&Witsch» - за аванс доверия и за самую толстую книгу в истории издательства.
Ивонну Айзерфей, которая явно положила глаз на книгу, - за бОлЬшИе и МаЛеНьКиЕ буквы.
Юргена Мильца, моего друга и партнёра, - за его понимание и искусство держать на плаву маленький корабль, несмотря на большие шторма.
Спасибо всей команде «Kiepenheuer&Witsch», маркетингу и рекламе, распространению, редактуре, производственному отделу, секретариату, и большое спасибо транспортной службе.
Сердечная благодарность также многолетнему бургомистру Кёльна Норберту Бургеру, Гансу-Петеру Бушхойеру, Клаудии Дамбовы, Юргену Штрайху - за материалы о Гринписе, Хейо Эмонсу и Йохену Герхаку - за высокоинформативные и увлекательные подводные видео; и особенно Вахиде Хэммунд - за множество дружеских услуг, потому что просто давно пора поблагодарить!
Особенного «спасибо» заслуживают Бригитта и Рольф Шетцинг, мои родители, которым я обязан всем лучшим, которые готовы ради меня на всё, которые провели меня сквозь все мирные и враждебные воды и даже в тумане знали, как держать курс.
В великом круговороте природы конец - всегда начало. По этой прекрасной логике благодарность по-настоящему начинается только в конце. Так, как начинаются и кончаются и снова начинаются все мои дни с самого лучшего, что можно себе пожелать, - с большой любви. Некоторые говорят, что Сабина - мой тайный редактор, другие называют её просто моим везением. И то и другое верно. Для тебя, сокровище моё, я написал эту книгу!

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ
    14 января
    Уанчако, перуанское побережье     (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    АНОМАЛИИ     (Страница 1)
    • 4 марта
      Тронхейм, норвежское побережье       (Страница 1)
    • 12 марта
      Остров Ванкувер, Канада       (Страница 1)
    • 13 марта
      Норвежское море и побережье       (Страница 2)
    • 18 марта
      Ванкувер и остров Ванкувер, Канада       (Страница 3)
    • 23 марта
      Тронхейм, Норвегия       (Страница 3)
    • 5 апреля
      Остров Ванкувер и Ванкувер, Канада       (Страница 4)
    • 6 апреля
      Киль, Германия       (Страница 5)
    • 11 апреля
      Остров Ванкувер и пролив Клэйоквот, Канада       (Страница 5)
    • 12 апреля
      Тронхейм, Норвегия       (Страница 7)
    • 18 апреля
      Остров Ванкувер, Канада       (Страница 8)
    • 20 апреля
      Лион, Франция       (Страница 9)
    • 22 апреля
      Норвежское море, материковая окраина       (Страница 9)
    • 24 апреля
      Остров Ванкувер и пролив Клэйоквот, Канада       (Страница 10)
    • 26 апреля
      Киль, Германия       (Страница 10)
    • 29 апреля
      Тронхейм, Норвегия       (Страница 11)
    • 30 апреля
      Остров Ванкувер, Канада       (Страница 11)
    • 1 мая
      Тронхейм, Норвегия       (Страница 12)
    • 2 мая
      Ванкувер, Канада       (Страница 13)
    • 3 мая
      «Торвальдсон», норвежский материковый склон       (Страница 14)
  • ЧАСТЬ ВТОРАЯ
    КАТАСТРОФА     (Страница 16)
    • 10 мая
      «Шато Уистлер», Канада       (Страница 17)
    • 11 мая
      «Шато Уистлер», Канада       (Страница 18)
    • 12 мая
      «Шато Уистлер», Канада       (Страница 20)
    • 14 мая
      Эневек       (Страница 21)
    • 24 мая
      Фрост       (Страница 22)
    • 8 июня
      Ла-Пальма, Канары, у берегов Западной Африки       (Страница 22)
  • ЧАСТЬ ТРЕТЬЯ
    «НЕЗАВИСИМОСТЬ»     (Страница 23)
    • 12 августа
      Гренландское море       (Страница 23)
    • 13 августа
      Гости       (Страница 23)
    • 14 августа
      «Иеремия», у Ла-Пальмы, Канары       (Страница 25)
    • 15 августа
      «Независимость», Гренландское море       (Страница 27)
  • ЧАСТЬ ЧЕТВЕРТАЯ
    В ГЛУБИНУ     (Страница 32)
  • ЧАСТЬ ПЯТАЯ
    КОНТАКТ     (Страница 34)
  • ЭПИЛОГ (Страница 35)
  • Благодарность (Страница 35)


Франк Шетцинг

Стая

 Читать книгу

Аннотация

Перуанский рыбак исчезает в открытом море. Полчища ядовитых медуз осаждают берега Австралии. В Канаде мирные киты превратились в агрессоров. На дне Норвежского моря появились миллионы червей с мощными челюстями – и они мешают нефтедобыче.

Различные учёные предполагают, что за этими аномалиями кроется нечто большее, – что-то натравливает обитателей морей на человека. Под вопросом оказывается дальнейшее существование рода человеческого. Но кто или что развязывает катастрофу, исходящую из океана? В поисках виновника учёные и военные сталкиваются с худшими из своих кошмаров и сознают: о подводном мире своей планеты мы знаем ещё меньше, чем о космосе…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel