Франц Кафка - Процесс

1 Франц Кафка

Арест

Кто-то, по-видимому, оклеветал Йозефа К., потому что, не сделав ничего дурного, он попал под арест. Кухарка его квартирной хозяйки фрау Грубах, ежедневно приносившая ему завтрак около восьми, на этот раз не явилась. Такого случая еще не бывало. К. немного подождал, поглядел с кровати на старуху, жившую напротив, — она смотрела на него из окна с каким-то необычным для нее любопытством — и потом, чувствуя и голод, и некоторое недоумение, позвонил. Тотчас же раздался стук, и в комнату вошел какой-то человек. К. никогда раньше в этой квартире его не видел. Он был худощав и вместе с тем крепко сбит, в хорошо пригнанном черном костюме, похожем на дорожное платье — столько на нем было разных вытачек, карманов, пряжек, пуговиц и сзади хлястик, — от этого костюм казался особенно практичным, хотя трудно было сразу сказать, для чего все это нужно.
— Вы кто такой? — спросил К. и приподнялся на кровати.
Но тот ничего не ответил, как будто его появление было в порядке вещей, и только спросил:
— Вы звонили?
— Пусть Анна принесет мне завтрак, — сказал К. и стал молча разглядывать этого человека, пытаясь прикинуть и сообразить, кто же он, в сущности, такой. Но тот не дал себя особенно рассматривать и, подойдя к двери, немного приоткрыл ее и сказал кому-то, очевидно стоявшему тут же, за порогом:
— Он хочет, чтобы Анна подала ему завтрак.
Из соседней комнаты послышался короткий смешок; по звуку трудно было угадать, один там человек или их несколько. И хотя незнакомец явно не мог услыхать ничего для себя нового, он заявил К. официальным тоном:
— Это не положено!
— Вот еще новости! — сказал К., соскочил с кровати и торопливо натянул брюки. — Сейчас взгляну, что там за люди в соседней комнате. Посмотрим, как фрау Грубах объяснит это вторжение.
Правда, он тут же подумал, что не стоило высказывать свои мысли вслух, — выходило так, будто этими словами он в какой-то мере признает за незнакомцем право надзора; впрочем, сейчас это было не важно. Но, видно, незнакомец так его и понял, потому что сразу сказал:
— Может быть, вам лучше остаться тут?
— И не останусь, и разговаривать с вами не желаю, пока вы не скажете, кто вы такой.
— Зря обижаетесь, — сказал незнакомец и сам открыл дверь.
В соседней комнате, куда К. прошел медленнее, чем ему того хотелось, на первый взгляд со вчерашнего вечера почти ничего не изменилось. Это была гостиная фрау Грубах, загроможденная мебелью, коврами, фарфором и фотографиями; пожалуй, в ней сейчас стало немного просторнее, хотя это не сразу было заметно, тем более что главная перемена заключалась в том, что там находился какой-то человек. Он сидел с книгой у открытого окна и сейчас, подняв глаза, сказал:
— Вам следовало остаться у себя в комнате! Разве Франц вам ничего не говорил?
— Да что вам, наконец, нужно? — спросил К., переводя взгляд с нового посетителя на того, кого назвали Франц (он стоял в дверях), и снова на первого. В открытое окно видна была та старуха: в припадке старческого любопытства она уже перебежала к другому окну — посмотреть, что будет дальше.
— Вот сейчас я спрошу фрау Грубах, — сказал К. И хотя он стоял поодаль от тех двоих, но сделал движение, словно хотел вырваться у них из рук, и уже пошел было из комнаты.
— Нет, — сказал человек у окна, бросил книжку на столик и встал: — Вам нельзя уходить. Ведь вы задержаны[1].
— Похоже на то, — сказал К. и добавил: — А за что?
— Мы не уполномочены давать объяснения. Идите в свою комнату и ждите. Начало вашему делу положено, и в надлежащее время вы все узнаете. Я и так нарушаю свои полномочия, разговаривая с вами по-дружески. Но надеюсь, что, кроме Франца, никто нас не слышит, а он и сам вопреки всем предписаниям слишком любезен с вами. Если вам и дальше так повезет, как повезло с назначением стражи, то можете быть спокойны.
К. хотел было сесть, но увидел, что в комнате, кроме кресла у окна, сидеть не на чем.
— Вы еще поймете, какие это верные слова, — сказал Франц, и вдруг оба сразу подступили к нему.
Второй был много выше ростом, чем К. Он все похлопывал его по плечу. Они стали ощупывать ночную рубашку К., приговаривая, что теперь ему придется надеть рубаху куда хуже, но эту рубашку и все остальное его белье они приберегут и, если дело обернется в его пользу, ему все отдадут обратно. — Лучше отдайте вещи нам, чем на склад, — говорили они. — На складе вещи подменяют, а кроме того, через некоторое время все вещи распродают – все равно, окончилось дело или нет. А вы знаете, как долго тянутся такие процессы, особенно в нынешнее время! Конечно, склад вам в конце концов вернет стоимость вещей, но, во-первых, сама по себе сумма ничтожная, потому что при распродаже цену вещей назначают не по их стоимости, а за взятки, да и вырученные деньги тают, они ведь что ни год переходят из рук в руки.
Но К. даже не слушал, что ему говорят, ему не важно было, кто получит право распоряжаться его личными вещами, как будто еще принадлежавшими ему; гораздо важнее было уяснить свое положение; но в присутствии этих людей он даже думать как следует не мог: второй страж — кто же они были, как не стражи? — все время толкал его, как будто дружески, толстым животом, но когда К. подымал глаза, он видел совершенно не соответствующее этому толстому туловищу худое, костлявое лицо с крупным, свернутым набок носом и перехватывал взгляд, которым этот человек обменивался через его голову со своим товарищем. Кто же эти люди? О чем они говорят? Из какого они ведомства? Ведь К. живет в правовом государстве, всюду царит мир, все законы незыблемы, кто же смеет нападать на него в его собственном жилище? Всегда он был склонен относиться ко всему чрезвычайно легко, признавался, что дело плохо, только когда действительно становилось очень плохо, и привык ничего не предпринимать заранее, даже если надвигалась угроза. Но сейчас ему показалось, что это неправильно, хотя все происходящее можно было почесть и за шутку, грубую шутку, которую неизвестно почему — может быть, потому, что сегодня ему исполнилось тридцать лет? — решили с ним сыграть коллеги по банку. Да, конечно, это вполне вероятно; по-видимому, следовало бы просто рассмеяться в лицо этим стражам, и они рассмеялись бы вместе с ним: а может, это просто рассыльные с улицы, вполне похоже, но почему же тогда при первом взгляде на Франца он твердо решил ни в чем не уступать этим людям? Меньше всего К. боялся, что его потом упрекнут в непонимании шуток, зато он отлично помнил — хотя обычно с прошлым опытом и не считался — некоторые случаи, сами по себе незначительные, когда он, в отличие от своих друзей, сознательно пренебрегал возможными последствиями и вел себя крайне необдуманно и неосторожно, за что и расплачивался полностью. Больше этого с ним повториться не должно, хотя бы теперь, а если это комедия, то он им подыграет. Но пока что он еще свободен.
— Позвольте, — сказал он и быстро прошел мимо них в свою комнату.
— Видно, разумный малый, — услышал он за спиной.
В комнате он тотчас же стал выдвигать ящики стола; там был образцовый порядок, но удостоверение личности, которое он искал, он от волнения никак найти не мог. Наконец он нашел удостоверение на велосипед и уже хотел идти с ним к стражам, но потом эта бумажка показалась ему неубедительной, и он снова стал искать, пока не нашел свою метрику.
Когда он возвратился в соседнюю комнату, дверь напротив отворилась и вышла фрау Грубах. Но, увидев К., она остановилась в дверях, явно смутившись, извинилась и очень осторожно прикрыла двери.
— Входите же! — только и успел сказать К.
Сам он так и остался стоять посреди комнаты с бумагами в руках, глядя на дверь, которая не открывалась, и только возглас стражей заставил его вздрогнуть, — они сидели за столиком у открытого окна, и К. увидел, что они поглощают его завтрак.
— Почему она не вошла? — спросил он.
— Не разрешено, — сказал высокий. — Ведь вы арестованы.
— То есть как арестован? Разве это так делается?
— Опять вы за свое, — сказал тот и обмакнул хлеб в баночку с медом. — Мы на такие вопросы не отвечаем.
— Придется ответить, — сказал К. — Вот мои документы, а вы предъявите свои, и первым делом — ордер на арест.
— Господи, твоя воля! — сказал высокий. — Почему вы никак не можете примириться со своим положением? Нет, вам непременно надо злить нас, и совершенно зря, ведь мы вам сейчас самые близкие люди на свете!
— Вот именно, — сказал Франц, — можете мне поверить. — И он посмотрел на К. долгим и, должно быть, многозначительным, но непонятным взглядом поверх чашки с кофе, которую держал в руке.
Сам того не желая, К. ответил Францу таким же выразительным взглядом, но тут же хлопнул по своим документам и сказал:
— Вот мои бумаги.
— Да какое нам до них дело! — крикнул высокий. — Право, вы ведете себя хуже ребенка. Чего вы хотите? Неужто вы думаете, что ваш огромный, страшный процесс закончится скорее, если вы станете спорить с нами, с вашей охраной, о всяких документах, об ордерах на арест? Мы — низшие чины, мы и в документах почти ничего не смыслим, наше дело — стеречь вас ежедневно по десять часов и получать за это жалованье. К этому мы и приставлены, хотя, конечно, мы вполне можем понять, что высшие власти, которым мы подчиняемся, прежде чем отдать распоряжение об аресте, точно устанавливают и причину ареста, и личность арестованного. Тут ошибок не бывает. Наше ведомство — насколько оно мне знакомо, хотя мне там знакомы только низшие чины, — никогда, по моим сведениям, само среди населения виновных не ищет: вина, как сказано в законе, сама притягивает к себе правосудие, и тогда властям приходится посылать нас, то есть стражу. Таков закон. Где же тут могут быть ошибки?
— Не знаю я такого закона, — сказал К.
— Тем хуже для вас, — сказал высокий.
— Да он и существует только у вас в голове, — сказал К. Ему очень хотелось как-нибудь проникнуть в мысли стражей, изменить их в свою пользу или самому проникнуться этими мыслями. Но высокий только отрывисто сказал:
— Вы его почувствуете на себе. Тут вмешался Франц:
— Вот видишь, Биллем, он признался, что не знает закона, а сам при этом утверждает, что невиновен.
— Ты совершенно прав, но ему ничего не объяснишь, — сказал тот.
К. больше не стал с ними разговаривать. «Неужели, — подумал он, — я дам сбить себя с толку болтовней этих низших чинов — они сами так себя называют. И говорят они о вещах, в которых совсем ничего не смыслят. А самоуверенность у них просто от глупости. Стоит мне обменяться хотя бы двумя-тремя словами с человеком моего круга, и все станет несравненно понятнее, чем длиннейшие разговоры с этими двумя». Он прошелся несколько раз по комнате, увидел, что старуха напротив уже притащила к окну еще более древнего старика и стоит с ним в обнимку. Надо было прекратить это зрелище. — Проведите меня к вашему начальству, — сказал он.
— Не раньше, чем начальству будет угодно, — сказал страж, которого звали Биллем. — А теперь, — добавил он, — я вам советую пройти к себе в комнату и спокойно дожидаться, что с вами решат сделать. И наш вам совет: не расходуйте силы на бесполезные рассуждения, лучше соберитесь с мыслями, потому что к вам предъявят большие требования. Вы отнеслись к нам не так, как мы заслужили своим обращением, вы забыли, что, кем бы мы ни были, мы, по крайней мере по сравнению с вами, люди свободные, а это немалое преимущество. Однако, если у вас есть деньги, мы готовы принести вам завтрак из кафе напротив.
К. немного постоял, но на это предложение ничего не ответил. Может быть, если он откроет дверь в соседнюю комнату или даже в прихожую, эти двое не посмеют его остановить; может быть, самое простое решение — пойти напролом? Но ведь они могут его схватить, а если он потерпит такое унижение, тогда пропадет его превосходство над ними, которое он в некотором отношении еще сохранил. Нет, лучше дождаться развязки — она должна прийти сама собой, в естественном ходе вещей; поэтому К. прошел к себе в комнату, не обменявшись больше со стражами ни единым словом.
Он бросился на кровать и взял с умывальника прекрасное яблоко — он припас его на завтрак еще с вечера. Другого завтрака у него сейчас не было, и, откусив большой кусок, он уверил себя, что это куда лучше, чем завтрак из грязного ночного кафе напротив, который он мог бы получить по милости своей стражи. Он чувствовал себя хорошо и уверенно; правда, он на полдня опаздывал в банк, где служил, но при той сравнительно высокой должности, какую он занимал, ему простят это опоздание. Не привести ли в оправдание истинную причину? Он так и решил сделать. Если же ему не поверят, чему он нисколько не удивится, то он сможет сослаться на фрау Грубах или на тех стариков напротив — сейчас они, наверно, уже переходят к другому своему окошку. К. был удивлен, вернее, он удивлялся, становясь на точку зрения стражи: как это они прогнали его в другую комнату и оставили одного там, где он мог десятком способов покончить с собой? Однако он тут же подумал, уже со своей точки зрения: какая же причина могла бы его на это толкнуть? Неужели то, что рядом сидят двое и поедают его завтрак?
Покончить с собой было бы настолько бессмысленно, что при всем желании он не мог бы совершить такой бессмысленный поступок. И если бы умственная ограниченность этих стражей не была столь очевидна, то можно было бы предположить, что и они пришли к такому же выводу и поэтому не видят никакой опасности в том, что оставили его одного. Пусть бы теперь посмотрели, если им угодно, как он подходит к стенному шкафчику, где спрятан отличный коньяк, опрокидывает первую рюмку взамен завтрака, а потом и вторую — для храбрости, на тот случай, если храбрость понадобится, что, впрочем, маловероятно.
Но тут он так испугался окрика из соседней комнаты, что зубы лязгнули о стекло.
— Вас вызывают к инспектору! — крикнули оттуда.
Его напугал именно крик, этот короткий, отрывистый солдатский окрик, какого он никак не ожидал от Франца. Сам же приказ его очень обрадовал.
— Наконец-то! — крикнул он, запер стенной шкафчик и побежал в гостиную. Но там его встретили оба стража и сразу, будто так было нужно, загнали обратно в его комнату.
— Вы с ума сошли! — крикнули они. — В рубахе идти к инспектору! Он и вас прикажет высечь, и нас тоже!
— Пустите меня, черт побери! — крикнул К., которого уже оттеснили к самому гардеробу. — Напали на человека в кровати, да еще ждут, что он будет во фраке!
— Ничего не поделаешь! — сказали оба; всякий раз, когда К. подымал крик, они становились не только совсем спокойными, но даже какими-то грустными, что очень сбивало его с толку, но отчасти и успокаивало.
— Смешные церемонии! — буркнул он, но сам уже снял пиджак со стула и подержал в руках, словно предоставляя стражам решать, подходит ли он.
Те покачали головой.
— Нужен черный сюртук, — сказали они. К. бросил пиджак на пол и сказал, сам не зная, в каком смысле он это говорит:
— Но ведь дело сейчас не слушается? Стражи ухмыльнулись, но упрямо повторили:
— Нужен черный сюртук.
— Что ж, если этим можно ускорить дело, я не возражаю, — сказал К., сам открыл шкаф, долго рылся в своей многочисленной одежде, выбрал лучшую черную пару — она сидела так ловко, что вызывала прямо-таки восхищение знакомых, — достал свежую рубашку и стал одеваться со всей тщательностью. Втайне он подумал, что больше задержек не будет — стража забыла даже заставить его принять ванну. Он следил за ними — а вдруг они все-таки вспомнят, но им, разумеется, и в голову это не пришло, хотя Биллем не забыл послать Франца к инспектору доложить, что К. уже одевается.
Когда он оделся окончательно, Биллем, идя за ним по пятам, провел его через пустую гостиную в следующую комнату, куда уже широко распахнули двери. К. знал точно, что в этой комнате недавно поселилась некая фройляйн Бюрстнер, машинистка; она очень рано уходила на работу, поздно возвращалась домой, и К. только обменивался с ней обычными приветствиями. Теперь ее ночной столик был выдвинут для допроса на середину комнаты, и за ним сидел инспектор. Он скрестил ноги и закинул одну руку на спинку стула. В углу комнаты стояли трое молодых людей — они разглядывали фотографии фройляйн Бюрстнер, воткнутые в плетеную циновку на стене. На ручке открытого окна висела белая блузка. В окно напротив уже высунулись те же старики, но зрителей там прибавилось: за их спинами возвышался огромный мужчина в раскрытой на груди рубахе, который все время крутил и вертел свою рыжеватую бородку.
— Йозеф К.? — спросил инспектор, должно быть, только для того, чтобы обратить на себя рассеянный взгляд К.
(Кажется, весь допрос ограничится только разглядыванием, — подумал К., — ладно, дадим ему минуту-другую. Вот знать бы еще, что же это за ведомство, которое из-за меня, то есть по делу совершенно бесперспективному для самого ведомства, принимает такие серьезные меры. Потому что все это нельзя не назвать серьезными мерами. Троих уже отрядили сюда из-за меня, в двух чужих комнатах устроили беспорядок, еще три молодых человека стоят в углу и разглядывают фотографии фройляйн Бюрстнер)
К. наклонил голову.
— Должно быть, вас очень удивили события сегодняшнего утра? — спросил инспектор и обеими руками пододвинул к себе несколько вещей, лежавших на столике, — свечу со спичками, книжку, подушечку для булавок, как будто эти предметы были ему необходимы при допросе.
— Конечно, — сказал К., и его охватило приятное чувство: наконец перед ним разумный человек, с которым можно поговорить о своих делах. — Конечно, я удивлен, но, впрочем, и не очень удивлен.
— Не очень? — переспросил инспектор и, передвинув свечу на середину столика, начал расставлять вокруг нее остальные вещи.
— Возможно, что вы не так меня поняли, — заторопился К. — Я только хотел сказать... — Тут он осекся и стал искать, куда бы ему сесть. — Мне можно сесть? — спросил он.
— Это не полагается, — ответил инспектор.
— Я только хотел сказать, — продолжал К. без задержки, — что я, конечно, очень удивлен, но когда проживешь тридцать лет на свете, да еще если пришлось самому пробиваться в жизни, как приходилось мне, то поневоле привыкаешь ко всяким неожиданностям и не принимаешь их слишком близко к сердцу. (Кто-то мне говорил — не помню уже, кто это был, — как все-таки удивительно, что, проснувшись рано утром, обнаруживаешь: все, по крайней мере главное, находится на том же месте, где было накануне вечером. Ведь когда мы спим и видим сны, мы — по крайней мере так нам кажется — пребываем в состоянии, сущностно отличном от бодрствования, и, как совершенно верно заметил тот человек, необходимо огромное присутствие духа, или, лучше, находчивости, чтобы, открыв глаза, сразу сообразить, что все вокруг — но том же месте, где было оставлено вечером. Поэтому момент пробуждения — самый опасный за весь день: если выстоять в этот момент, и при том тебя не заставят покинуть твое место, то и весь день можно прожить спокойно.) Особенно такие, как сегодня.
— Почему особенно такие, как сегодня?
— Нет, я не говорю, что все считаю шуткой, по-моему, для шутки это слишком далеко зашло. Очевидно, в этом принимали участие все обитатели пансиона, да и все вы, а это уже переходит границы шутки. Так что не думаю, чтоб это была просто шутка.
— И правильно, — сказал инспектор и посмотрел, сколько спичек осталось в коробке.
— Но с другой стороны, — продолжал К., обращаясь ко всем присутствующим — ему хотелось привлечь внимание и тех троих, рассматривающих фотографии, — с другой стороны, особого значения все это иметь не может. Вывожу я это из того, что меня в чем-то обвиняют, но ни малейшей вины я за собой не чувствую. Но и это не имеет значения, главный вопрос — кто меня обвиняет? Какое ведомство ведет дело? Вы чиновники? Но на вас нет формы, если только ваш костюм, — тут он обратился к Францу, — не считать формой, но ведь это скорее дорожное платье. Вот в этом вопросе я требую ясности, и я уверен, что после выяснения мы все расстанемся друзьями.
Тут инспектор со стуком положил спичечный коробок на стол.
— Вы глубоко заблуждаетесь, — сказал он. — И эти господа, и я сам — все мы никакого касательства к вашему делу не имеем. Больше того, мы о нем почти ничего не знаем. Мы могли бы носить самую настоящую форму, и ваше дело от этого ничуть не ухудшилось бы. Я даже не могу вам сказать, что вы в чем-то обвиняетесь, вернее, мне об этом ничего не известно. Да, вы арестованы, это верно, но больше я ничего не знаю. Может быть, вам стража чего-нибудь наболтала, но все это пустая болтовня. (Вы же знаете, служащим всегда известно больше, чем начальству.) И пусть я не в состоянии ответить на ваши вопросы, но могу вам посоветовать одно: поменьше думайте о нас и о том, что вас ждет, думайте лучше, как вам быть. И не кричите вы так о своей невиновности, это нарушает то, в общем неплохое, впечатление, которое вы производите. Вообще вам надо быть сдержаннее в разговорах. Все, что вы тут наговорили, и без того было ясно из вашего поведения, даже если бы вы произнесли только два слова, а кроме того, все это вам на пользу не идет.
К. в недоумении смотрел на инспектора. Его отчитывали как школьника, и кто же? Человек, который, вероятно, моложе его! За откровенность ему приходится выслушивать выговор! А о причине ареста, о том, кто велел его арестовать, — ни слова! Он даже разволновался, стал ходить взад и вперед по комнате, чему никто не препятствовал. Сдвинул под рукав манжеты, поправил манишку, пригладил волосы, сказал, проходя мимо трех молодых людей: «Какая бессмыслица!» — на что те обернулись к нему и сочувственно, хотя и строго, посмотрели на него, и наконец остановился перед столиком инспектора.
— Прокурор Хастерер — мой давний друг, — сказал он. — Можно мне позвонить ему?
— Конечно, — ответил инспектор, — но я не знаю, какой в этом смысл, разве что вам надо переговорить с ним по личному делу.
— Какой смысл? — воскликнул К. скорее озадаченно, чем сердито. — Да кто вы такой? Ищете смысл, а творите такую бессмыслицу, что и не придумаешь. Да тут камни возопят! Сначала эти господа на меня напали, а теперь расселись, стоят и глазеют всем скопом, как я пляшу под вашу дудку. И еще спрашиваете, какой смысл звонить прокурору, когда мне сказано, что я арестован! Хорошо, я не буду звонить!
— Отчего же? — сказал инспектор и повел рукой в сторону передней, где висел телефон. — Звоните, пожалуйста!
— Нет, теперь я сам не хочу, — сказал К. и подошел к окну.
Вся компания еще стояла у окна напротив, но то, что К. подошел к окну, нарушило их спокойное созерцание. Старики хотели было встать, но мужчина, стоявший сзади, успокоил их.
— А эти там тоже глазеют! — громко крикнул К. инспектору и ткнул пальцем в окно. — Убирайтесь оттуда! — закричал он в окошко.
Те трое сразу отступили вглубь, старики даже спрятались за соседа, прикрывшего их своим большим телом, и по его губам было видно, как он им что-то говорил, но издали трудно было разобрать слова. Однако они не ушли совсем, а словно выжидали минуту, когда можно будет незаметно опять подойти к окну.
— Какая назойливость, какая бесцеремонность! — сказал К., отходя от окна.
Инспектор как будто с ним согласился, по крайней мере так показалось К., когда Он искоса на него взглянул. Впрочем, возможно, что тот и не слушал, потому что он плотно прижал ладонь к столику и как будто сравнивал длину своих пальцев. Оба стража сидели на сундуке, прикрытом для красоты ковриком, и потирали коленки. Трое молодых людей, уперев руки в бока, бесцельно смотрели по сторонам. Было тихо, словно в какой-нибудь опустевшей конторе.
— Ну-с, господа! — воскликнул К., и ему показалось, что он отвечает за них за всех. — По вашему виду можно заключить, что мое дело исчерпано. Я склонен считать, что лучше всего не разбираться, оправданны или неоправданны ваши поступки, и мирно разойтись, обменявшись дружеским рукопожатием. Если вы со мной согласны, то прошу вас... — И, подойдя к столику инспектора, он протянул ему руку.
Инспектор поднял глаза и, покусывая губы, посмотрел на протянутую руку. К. подумал, что он ее сейчас пожмет. Но тот встал, взял круглую жесткую шляпу, лежавшую на постели фройляйн Бюрстнер, и осторожно, обеими руками, как меряют обычно новые шляпы, надел ее на голову.
— Как просто вы все себе представляете! — сказал он К. — Значит, по-вашему, нам надо мирно разойтись? Нет, нет, так не выйдет. Но я вовсе не хочу сказать, что вы должны впасть в отчаяние. Нет, зачем же! Ведь вы только арестованы, больше ничего. Что я и должен был вам сообщить, сообщил и видел, как вы это приняли. На сегодня хватит, и мы можем попрощаться — правда, только на время. Вероятно, вы захотите сейчас отправиться в банк?
— В банк? — спросил К. — Но я думал, что меня арестовали!
К. сказал это с некоторым вызовом: несмотря на то что его рукопожатие отвергли, он чувствовал, особенно когда инспектор встал, что он все меньше зависит от этих людей. Он с ними играл. Он даже решил, если они уйдут, побежать за ними до ворот и предложить, чтобы они его арестовали. Поэтому он и повторил:
— Как же я могу пойти в банк, раз я арестован?
— Вот оно что! — сказал инспектор уже от дверей. — Значит, вы меня не поняли. Да, конечно, вы арестованы, но это не должно помешать выполнению ваших обязанностей. И вообще вам это не должно помешать вести обычную жизнь...
— Ну, тогда этот арест вовсе не так страшен, — сказал К. и подошел вплотную к инспектору.
— А я иначе и не думал, — сказал тот.
— Тогда и сообщать об аресте, пожалуй, не стоило, — сказал К. и подошел совсем вплотную.
Остальные тоже подошли к ним. Все столпились у самой двери.
— Это была моя обязанность, — сказал инспектор.
— Глупейшая обязанность, — не сдаваясь, сказал К.
— Возможно, — сказал инспектор, — но не стоит терять время на такие разговоры. Я предположил, что вы хотите пойти в банк. Так как вы каждому слову придаете значение, добавлю: я вас не заставляю идти в банк, я только предположил, что вы этого хотите. И чтобы облегчить вам этот шаг и сделать ваш приход по возможности незаметным, я и предоставил в ваше распоряжение этих трех господ, ваших коллег.
— Что? — крикнул К. и уставился на трех молодых людей.
Эти ничем не приметные худосочные юнцы, которых он воспринимал до сих пор только как посторонних людей, глазеющих на фотографии, действительно были чиновники из его банка; не коллеги — это было слишком сильно сказано и доказывало, что всеведущий инспектор знает далеко не все, — но действительно это были низшие служащие из его банка. И как это К. мог их не узнать? Насколько же он был занят разговором с инспектором и стражей, что не узнал этих троих! Суховатого Рабенштейнера, вечно размахивающего руками белокурого Куллиха с запавшими глазами и Каминера с его невыносимой улыбкой из-за хронически перекошенных мускулов лица.
— С добрым утром! — сказал К. минуту спустя, и все трое с корректным поклоном пожали протянутую руку. — Совсем вас не узнал. Значит, теперь отправимся вместе на работу?
Все трое с готовностью заулыбались и закивали, словно только этого и дожидались, а когда К. не нашел своей шляпы — она осталась в его комнате, — они все гуськом побежали туда, что, разумеется, указывало на некоторую растерянность. К. стоял и смотрел им вслед через обе открытые двери; последним, конечно, бежал равнодушный Рабенштейнер, он просто трусил элегантной рысцой. Каминер подал шляпу, и К. должен был напомнить самому себе, как часто бывало и в банке, что Каминер улыбается не нарочно, больше того, что улыбнуться нарочно он не может.
Фрау Грубах, у которой вид был вовсе не виноватый, отперла двери в прихожей перед всей компанией, и К. по привычке взглянул на завязки фартука, которые слишком глубоко врезались в ее мощный стан. На улице К. поглядел на часы и решил взять такси, чтобы не затягивать еще больше получасовое опоздание. Каминер побежал на угол за такси, а оба других сослуживца явно пытались развлечь К. И вдруг Куллих показал на парадное в доме напротив, откуда только что вышел высокий человек со светлой бородкой и, несколько смущенный тем, что его видно во весь рост, отступил назад и прислонился к стенке. Очевидно, старики еще не спускались по лестнице. К. рассердился на Куллиха за то, что тот обратил его внимание на этого мужчину; он же сам видел его еще тогда, у окна, более того, он ждал, что тот выйдет.
— Не смотрите туда! — отрывисто бросил он, не замечая, насколько неуместен такой тон по отношению к взрослым людям.
Но объяснять ничего не пришлось, потому что подошел автомобиль, все уселись и поехали. Только тут К. спохватился, что он совершенно не заметил, как ушел инспектор со стражей: раньше из-за инспектора он не видел троих чиновников, а теперь из-за чиновников прозевал инспектора. Об особом присутствии духа это не свидетельствовало, и К. твердо решил последить за собой в этом отношении.
Но он невольно обернулся и высунулся из такси, чтобы проверить еще раз, там ли инспектор со стражей или нет. Однако он тут же повернулся назад и удобно откинулся в угол, даже не посмотрев, там ли они. Хоть он и не показывал виду, но именно сейчас ему хотелось бы с кем-нибудь заговорить. Но его спутники явно устали: Рабенштейнер смотрел направо, Куллих — налево, и только Каминер как будто был готов к разговору, со своей вечной ухмылкой, над которой, к сожалению, нельзя было подтрунить из простого человеколюбия.

Разговор с фрау Грубах, потом с фройляйн Бюрстнер

[3]Этой весной К. большей частью проводил вечера так: после работы, если еще оставалось время — чаще всего он сидел в конторе до девяти, — он прогуливался один или с кем-нибудь из сослуживцев, а потом заходил в пивную, где обычно просиживал с компанией пожилых господ за их постоянным столом часов до одиннадцати. Бывали и нарушения этого расписания, например, когда директор банка, очень ценивший К. за его работоспособность и надежность, приглашал его покататься в автомобиле или поужинать на даче. Кроме того, К. раз в неделю посещал одну барышню, по имени Эльза, которая всю ночь до утра работала кельнершей в ресторане, а днем принимала гостей исключительно в постели.
Но в этот вечер — весь день пролетел незаметно в напряженной работе и во всяких лестных и дружественных поздравлениях с днем рождения — К. решил сразу пойти домой. Каждый раз в перерывах между работой он об этом думал; неизвестно почему, ему все время казалось, что из-за утренних событий во всей квартире фрау Грубах царит ужасный хаос и что именно он должен навести там порядок. А раз порядок будет восстановлен, то все следы утренних событий исчезнут и все пойдет по-прежнему.
Опасаться тех трех чиновников, конечно, было нечего: они растворились в огромной массе банковских служащих и по ним ничего заметно не было. К. несколько раз, и вместе и поодиночке, вызывал их к себе с единственной целью — понаблюдать за ними, и каждый раз он отпускал их вполне удовлетворенный. (Мысль, что при этом и сам он, очевидно, облегчает им задачу — понаблюдать за ним, — а возможно, им дано такое поручение, — показалась К. до того смехотворной фантазией, что он, облокотившись на стол, обхватил лоб ладонью и просидел так несколько минут, пока не опомнился. «Еще две-три таких мысли, — сказал он себе, — и ты выставишь себя на посмешище». И тут же заговорил нарочито громким, хрипловатым голосом.)
Когда он в половине десятого подошел к своему дому, он встретил в подъезде молодого парня, который стоял, широко расставив ноги, с трубкой в зубах.
— Вы кто такой? — сразу спросил К. и надвинулся на парня; в полутемном подъезде трудно было что-либо разглядеть.
— Я сын швейцара, ваша честь, — сказал парень, вынул трубку изо рта и отступил в сторону.
— Сын швейцара? — переспросил, К. и нетерпеливо постучал палкой об пол.
— Может быть, вам что-нибудь угодно? Прикажете позвать отца?
— Нет, нет, — сказал К., и в голосе его послышалось что-то похожее на снисхождение, словно парень натворил бед, а он его простил. — Все в порядке, — добавил он и пошел дальше, но, прежде чем подняться на лестницу, еще раз оглянулся.
Он мог бы пройти прямо к себе в комнату, но так как ему надо было поговорить с фрау Грубах, он сразу постучался к ней. Она сидела с чулком в руках у стола, на котором лежала еще груда старых чулок. К. рассеянно извинился, что зашел так поздно, но фрау Грубах была с ним очень приветлива и никаких извинений слушать не захотела; для него она всегда дома, он отлично знает, что из всех ее квартирантов он самый лучший, самый любимый. К. оглядел комнату: все было на старом месте, посуда от завтрака, стоявшая утром на столике у окна, тоже была убрана. Женские руки все могут сделать незаметно, подумал , он; сам он, наверно, скорее перебил бы всю посуду, но, уж конечно, не сумел бы унести ее отсюда. С благодарностью он посмотрел на фрау Грубах.
— Почему вы так поздно работаете? — спросил он. Теперь они оба сидели у стола, и К. время от времени ворошил рукой груду чулок.
— Работы много, — сказала она. — Весь день уходит на квартирантов; а приводить свои вещи в порядок я могу только по вечерам.
— Сегодня я, наверно, доставил вам много лишних хлопот?
— Чем же это? — спросила она, оживившись, и опустила чулок на колени.
— Я про тех людей, которые приходили утром.
— Ах, вот оно что, — сказала она прежним спокойным голосом. — Нет, никаких особых хлопот тут не было.
К. молча смотрел, как она снова взялась за чулок. «Кажется, она удивлена, что я об этом заговорил, — подумал он, — кажется, она считает неправильным, что я об этом заговорил. Тем важнее все ей высказать. Только с таким старым человеком я и могу об этом поговорить».
— Ну как же, — сказал он вслух, — хлопот вам они, конечно, доставили немало. Но больше этого не случится!
— Да, больше такое случиться не может, — подтвердила она и взглянула на К. с немного грустной улыбкой.
— Вы серьезно так думаете? — спросил К.
— Да, — сказала она тихо. — Но главное — вы не должны принимать все это близко к сердцу. Чего только на свете не бывает! И уж раз вы со мной так откровенно заговорили, господин К., то могу вам признаться: я кое-что подслушала под дверью, да и стража мне немножко рассказала. Ведь речь идет о вашей судьбе, и я за вас душой болею, хоть, может быть, мне это и не пристало, ведь я вам всего лишь квартирная хозяйка. Так вот, я кое-что слышала и не могу сказать, что все так плохо. Нет, нет. Правда, вы арестованы, но не так, как арестовывают воров. Когда арестовывают вора, дело плохо, а вот ваш арест... мне кажется, в нем есть что-то научное. Вы уж меня простите, если я говорю глупости, но, мне кажется, тут, безусловно, есть что-то научное. Я, правда, мало что понимаю, но, наверно, тут и понимать не следует.
— Вовсе это не глупости, фрау Грубах, по крайней мере, я с вами отчасти согласен. Правда, я сужу об этом гораздо строже, чем вы, для меня тут не только ничего научного нет, но и вообще за всем этим нет ничего. На меня напали врасплох, вот и все. Если бы я встал с постели, как только проснулся, не растерялся бы оттого, что не пришла Анна, не обратил бы внимания, попался мне кто навстречу или нет, а сразу пошел бы к вам и на этот раз в виде исключения позавтракал бы на кухне, а вас попросил бы принести мое платье из комнаты, тогда ничего и не произошло бы, все, что потом случилось, было бы задушено в корне. Но в таких делах человек легко попадает впросак. Вот, например, в банке я ко всему подготовлен, там ничего подобного со мной случиться не могло бы, там у меня свой курьер, на столе стоит городской и внутренний телефон, все время заходят люди — и служащие и клиенты, да кроме того, я там все время связан с работой, во всем отдаю себе отчет, там такая история мне просто доставила бы удовольствие. Ну ничего, теперь все кончилось. Собственно говоря, мне даже не хотелось об этом говорить, надо было только услышать ваше мнение, Мнение разумной женщины, и я чрезвычайно рад, что мы во всем с вами сошлись. А теперь давайте руку, такое единодушие надо скрепить рукопожатием. «Интересно, подаст она мне руку или нет? Инспектор мне руки не подал», — подумал он и посмотрел на хозяйку долгим, испытующим взглядом. Она встала, потому что встал он, слегка смущенная тем, что не все слова К. ей были понятны. И от смущения она сказала вовсе не то, что хотела, а нечто совсем уж неуместное.
— Не принимайте все так близко к сердцу, господин К., — сказала она со слезами в голосе, но пожать ему руку забыла.
— Да я как будто и не принимаю, — сказал К., чувствуя внезапную усталость и поняв, насколько ему не нужно сочувствие этой женщины.
У двери он еще спросил:
— А фройляйн Бюрстнер дома?
— Нет, — сказала фрау Грубах и смягчила сухой ответ запоздалой, участливой и понимающей улыбкой. — Она в театре. А вам она нужна? Может быть, передать ей что-нибудь?
— Нет, мне просто хотелось сказать ей несколько слов.
— К сожалению, я не знаю, когда она вернется. Обычно она возвращается из театра довольно поздно.
— Это неважно, — сказал К. и, опустив голову, пошел к двери. — Я только хотел извиниться, что сегодня пришлось воспользоваться ее комнатой.

1 Следующая страница


Процесс 2

— Не стоит, господин К., вы слишком щепетильны, ведь барышня ничего об этом не знает, ее с самого утра дома не было, да там все уже убрано, посмотрите сами. — И она открыла дверь в комнату фройляйн Бюрстнер.
— Не надо, я вам и так верю, — сказал К., но все же подошел к открытой двери. Луна спокойно освещала темную комнату. Насколько можно было разобрать, все действительно стояло на месте, даже блузка уже не висела на оконной ручке. Постель казалась особенно высокой в косой полосе лунного света.
— Барышня часто приходит поздно, — сказал К. и посмотрел на фрау Грубах, как будто она за это отвечала.
— Молодежь, что поделаешь! — сказала фрау Грубах, словно извиняясь.
— Да, да, конечно, — сказал К. — Но это может зайти слишком далеко.
— О да, конечно! — сказала фрау Грубах. — Вы совершенно правы, господин К. Может быть, и в данном случае вы тоже правы. Не хочу сплетничать про фройляйн Бюрстнер, она хорошая, славная девушка, такая приветливая, аккуратная, исполнительная, трудолюбивая, я все это очень ценю, но одно верно: надо бы ей больше гордости, больше сдержанности. А в этом месяце я уже два раза видела ее в глухих переулках, и каждый раз с другим кавалером. Очень мне это неприятно, господин К. Клянусь Богом, я рассказываю это только вам одному, но, как видно, придется и с самой барышней поговорить. Да и не одно это вызывает у меня подозрения.
— Вы глубоко заблуждаетесь, — сказал К. сердито, с трудом скрывая раздражение, — и вообще вы неверно истолковали мои слова про барышню, я совсем не то хотел сказать. Искренне советую вам ничего ей не говорить. Вы глубоко заблуждаетесь, я ее знаю очень хорошо, и все, что вы говорите, — неправда! Впрочем, может быть, я слишком много беру на себя, зачем мне вмешиваться, говорите ей что хотите. Спокойной ночи! — Господин К.! — умоляюще сказала фрау Грубах и побежала за К. до самой его двери, которую он уже приоткрыл. — Да я вовсе и не собираюсь сейчас говорить с барышней, конечно, я сначала должна еще понаблюдать за ней, ведь я только вам доверила то, что я знаю. В конце концов, каждый жилец заинтересован, чтобы в пансионе все было чисто, а я только к этому и стремлюсь!
— Ах, чисто! — крикнул К. уже в щелку двери. — Ну, если вы хотите соблюдать чистоту в вашем пансионе, так откажите от квартиры мне первому! — Он захлопнул двери и не ответил на робкий стук.
Но спать ему совсем не хотелось, и он решил не ложиться и на этот раз установить, когда вернется фройляйн Бюрстнер. И быть может, ему удастся сказать ей несколько слов, хотя время совсем неподходящее. Высунувшись в окно и щуря усталые глаза, он даже на минуту подумал, не наказать ли фрау Грубах, уговорив фройляйн Бюрстнер вместе с ним съехать с квартиры. Но он тут же понял, что слишком все преувеличивает, и даже заподозрил себя в том, что ему просто хочется переменить квартиру после утренних событий. Ничего бессмысленнее, а главное, ничего бесцельнее и бездарнее нельзя было и придумать.
(По улице перед домом расхаживал солдат, ровным и твердым шагом, будто на посту. Так, значит, уже и охрану возле дома выставили. К. пришлось далеко высунуться из окна, потому что солдат ходил под самой стеной.
— Эй! — крикнул К., но не настолько громко, чтобы солдат услышал. Вскоре однако выяснилось, что солдат просто ждал прислугу, которая ходила за пивом в трактир напротив и наконец появилась в ярко освещенном дверном проеме. К. задал себе вопрос: неужели он и в самом деле, пусть даже мельком, подумал, что из-за него выставили охрану? Ответа на вопрос он не нашел.)
Когда ему надоело смотреть на пустую улицу, он прилег на кушетку, но сначала приоткрыл дверь в прихожую, чтобы, не вставая, видеть всех, кто войдет в квартиру. Часов до одиннадцати он пролежал спокойно на кушетке, покуривая сигару. Но потом не выдержал и вышел в прихожую, как будто этим можно было ускорить приход фройляйн Бюрстнер. У него не было никакой охоты ее видеть, он даже не мог точно вспомнить, как она выглядит, но ему нужно было с ней поговорить, и его раздражало, что из-за ее опоздания даже конец дня вышел такой беспокойный и беспорядочный. Виновата она была и в том, что он не поужинал и пропустил визит к Эльзе, назначенный на сегодня. Конечно, можно было бы наверстать упущенное и пойти в ресторанчик, где работала Эльза. Он решил, что после разговора с фройляйн Бюрстнер он так и сделает.
Уже пробило половину двенадцатого, когда на лестнице раздались чьи-то шаги. К. так ушел в свои мысли, что с громким топотом расхаживал по прихожей, как по своей комнате, но тут он торопливо нырнул к себе. В прихожую вошла фройляйн Бюрстнер. Заперев дверь, она зябко закутала узкие плечи шелковой шалью. Еще миг, и она скроется в своей комнате, куда К. в этот полуночный час, разумеется, войти не мог. Значит, ему надо было заговорить с ней сразу; но, к несчастью, он забыл зажечь свет у себя в комнате, и если бы он сейчас вышел оттуда, из темноты, это походило бы на нападение. Во всяком случае, он мог очень напугать ее. В растерянности, боясь потерять время, он прошептал сквозь дверную щелку:
— Фройляйн Бюрстнер! — Этот возглас прозвучал как мольба, а не как оклик.
— Кто тут? — спросила фройляйн Бюрстнер, испуганно оглядываясь.
— Это я! — сказал К. и вышел к ней.
— Ах, господин К.! — с улыбкой сказала фройляйн Бюрстнер. — Добрый вечер! — И она протянула ему руку.
— Я хотел бы сказать вам несколько слов сейчас, вы разрешите?
— Сейчас? — сказала фройляйн Бюрстнер. — Именно сейчас? Как-то странно, правда?
— Я вас жду с девяти часов.
— Ведь я была в театре, вы же меня не предупредили.
— Но повод к нашему разговору возник только сегодня.
— Ах так! Ну что ж, в сущности, я не возражаю, вот только устала я до смерти. Зайдите на минутку ко мне. Тут нам разговаривать нельзя, мы весь дом перебудим, а мне не то что жаль этих людей, а неловко за нас самих. Погодите, сейчас я зажгу у себя свет, а вы тут потушите.
К. так и сделал и выждал, пока фройляйн Бюрстнер шепотом еще раз позвала его к себе.
— Садитесь, — сказала она и показала на диван, а сама осталась стоять у кровати, несмотря на то, что она, по ее словам, очень устала; даже свою маленькую, в изобилии украшенную цветами шляпку она не сняла. — Так что же вы хотели сказать? Мне, право, любопытно.
Она слегка скрестила ноги.
— Возможно, вы опять скажете, — начал К., — что дело не такое уж срочное и сейчас слишком поздно для обсуждений, но...
— Эти вступления мне всегда кажутся лишними, — сказала фройляйн Бюрстнер.
— Это облегчает мою задачу, — сказал К. — Сегодня утром, отчасти по моей вине, в вашей комнате наделали беспорядок, притом чужие люди, против моей воли, но, как я уже упомянул, по моей вине; за это я и хотел перед вами извиниться.
— В моей комнате? — переспросила фройляйн Бюрстнер, испытующе глядя не на комнату, а на самого К.
— Вот именно, — сказал К., и тут они оба впервые взглянули друг другу в глаза. — Но о причине всего происшедшего и говорить не стоит.
— Да это же самое интересное! — сказала фройляйн Бюрстнер.
— Нет, — сказал К.
— Что ж, — сказала фройляйн Бюрстнер, — не буду вторгаться в ваши тайны, и, если вы утверждаете, что это неинтересно, я вам возражать не собираюсь. И я вас тем самым охотно прощаю, раз вы об этом просите, особенно потому, что никаких следов беспорядка я не вижу.
Крепко прижав опущенные руки к бедрам, она обошла всю комнату. У циновки с фотографиями она остановилась.
— Смотрите-ка! — воскликнула она. — Все мои фотографии разбросаны. Фу, как нехорошо! Значит, кто-то хозяйничал в моей комнате.
К. только наклонил голову, проклиная в душе чиновника Каминера за то, что он никогда не мог сдержать свою бестолковую, бессмысленную суетливость.
— Странно, — сказала фройляйн Бюрстнер, — странно, что мне приходится запрещать вам именно то, что вы сами должны были бы запретить себе: в мое отсутствие входить ко мне в комнату.
— Я уже объяснил вам, фройляйн, — сказал К. и подошел к фотографиям, — ваши фотографии разбросал не я; но так как вы мне не верите, то придется признаться, что следственная комиссия привела трех банковских чиновников, и один из них — я его при ближайшей возможности выставлю из банка, — очевидно, перебирал ваши фотографии. Да, здесь была следственная комиссия, — добавил К. в ответ на вопросительный взгляд фройляйн Бюрстнер.
— Из-за вас? — спросила она.
— Да, — ответил К.
— Быть не может! — воскликнула барышня и рассмеялась.
— Может, — сказал К. — Разве вы считаете, что на мне никакой вины нет?
— Ну как сказать — никакой! — ответила барышня. — Не буду высказывать мнение, которое может иметь серьезные последствия, да я вас и не настолько знаю, но срочно присылать на дом следственную комиссию, наверно, стали бы лишь из-за тяжкого преступника. А так как вы на свободе и, судя по вашему спокойствию, из тюрьмы не удирали, значит, никакого тяжкого преступления вы совершить не могли.
— Да, — сказал К., — но ведь следственная комиссия могла установить, что я невиновен или, во всяком случае, не настолько виновен, как предполагалось.
— Конечно, и так может быть, — в раздумье сказала фройляйн Бюрстнер.
— Вот видите, — сказал К. — Очевидно, вы не очень-то разбираетесь в судебной процедуре.
— Нет, конечно, — сказала фройляйн Бюрстнер, — и часто об этом жалею, мне хотелось бы все знать, и как раз судебные дела меня особенно интересуют. Суд вообще страшно увлекательное дело, правда? Но я, конечно, пополню свои знания в этой области: с будущего месяца я поступаю в канцелярию адвоката.
— Очень хорошо! — сказал К. — Тогда вы мне хоть немного поможете в моем процессе.
— Вполне возможно, — очень сосредоточенно сказала фройляйн Бюрстнер. — Почему бы и нет? Я очень люблю применять свои знания на практике.
— Нет, я серьезно, — сказал К., — или, во всяком случае, полусерьезно, как и вы. Привлекать адвоката не стоит — дело слишком мелкое, но советчик мне очень может понадобиться.
— Да, но, чтобы стать вашим советчиком, я должна знать, о чем идет речь, — сказала фройляйн Бюрстнер.
— В этом-то и загвоздка, — сказал К., — я сам ничего не знаю!
— Значит, вы надо мной подшутили, — сказала фройляйн Бюрстнер глубоко разочарованным тоном. — Но выбирать для шуток такое позднее время совсем неуместно. — И она отошла от стены с фотографиями, где стояла рядом с К.
— Что вы, что вы! — сказал К. — Я вовсе не шучу. Странно, что вы мне не верите! Все, что я знаю, я вам рассказал. Даже больше, чем знаю; в сущности, никакой следственной комиссии не было, это я так назвал ее, потому что не знаю, как еще можно ее назвать. И вообще никакого следствия не было, меня просто арестовали, но приходила целая комиссия.
Фройляйн Бюрстнер опустилась на диван и опять засмеялась.
(— Вы невыносимый человек, невозможно понять, всерьез вы говорите или нет.
— Это отчасти верно, — сказал К., радуясь тому, что разговаривает с хорошенькой девушкой. — Это отчасти верно, серьезности у меня нет, вот и приходится шуткой отвечать как на шутки, так и на серьезные вещи. Но арестовали меня всерьез)
— Как же это все было? — спросила она.
— Ужасно! — ответил К., уже не думая о происшедшем, настолько его очаровал вид фройляйн Бюрстнер: погрузив локоть в подушки дивана, она подперла лицо рукой, а другой рукой медленно поглаживала колено.
— Это мне ничего не говорит, — сказала фройляйн Бюрстнер.
— Что именно? — спросил К. Но тут же понял и спросил: — Показать вам, как это было? — Ему хотелось что-то делать, только бы не уходить из комнаты.
— Я так устала, — сказала фройляйн Бюрстнер.
— Да, вы поздно пришли, — сказал К.
— Ну вот, теперь начинаются упреки. Впрочем, я их заслужила, не надо было вас сюда пускать. К тому же, как выяснилось, никакой необходимости в этом не было.
— Нет, была, — сказал К., — и сейчас вы все поймете. Можно отодвинуть ночной столик от кровати вот сюда?
— Что за выдумки? — сказала фройляйн Бюрстнер. — Конечно нельзя!
— Тогда я вам ничего не смогу показать, — сказал К. с такой обидой, словно ему нанесли непоправимый вред.
— Ах, если вам это надо для наглядности, тогда двигайте сколько хотите, — сказала фройляйн Бюрстнер и добавила ослабевшим голосом: — Я так устала, что позволяю вам больше, чем следует.
К. поставил столик посреди комнаты и сел за него.
— Вы должны себе правильно представить, как расположились все эти люди, это очень интересно. Я — инспектор; вон там, на сундуке, сидит стража, их двое; около фотографий стоят три молодых человека. На оконной ручке — впрочем, я это говорю мимоходом — висит белая блузка. И вот начинается. Да, я забыл себя. Главное действующее лицо, то есть я, стоит вот тут, перед столиком. Инспектор уселся очень удобно, нога на ногу, рука закинута на спинку стула, видно, лентяй каких мало. И вот тут-то все и начинается. Инспектор зовет меня, будто хочет разбудить, он просто орет. К сожалению, для того чтобы вам стало яснее, мне тоже придется крикнуть. Правда, он выкрикнул только мое имя.
Фройляйн Бюрстнер рассмеялась и приложила палец к губам, чтобы К. не крикнул, однако опоздала. К. так вошел в роль, что уже прокричал, медленно и протяжно: «Йозеф К.!» И хотя крикнул он не так громко, как обещал, все же этот внезапный возглас разнесся по всей комнате.
И вдруг в дверь соседней комнаты постучали — громко, коротко, размеренно. Фройляйн Бюрстнер побледнела и схватилась за сердце. К. испугался еще больше, потому что все время думал об утреннем происшествии, пытаясь его воспроизвести перед фройляйн Бюрстнер. Но, тут же овладев собой, он бросился к ней и схватил ее руку.
— Не бойтесь ничего! — зашептал он. — Я все улажу. Но кто же это стучал? Рядом — гостиная, там никто не спит.
— Нет, спит, — прошептала фройляйн Бюрстнер ему на ухо, — со вчерашнего дня там ночует племянник фрау Грубах, он капитан. Для него свободной комнаты не оказалось. А я забыла. Ах, зачем вы крикнули! Я в отчаянии.
— Напрасно! — сказал К. и, когда она откинулась на подушки, поцеловал ее в лоб.
— Что вы, что вы! — сказала она и торопливо выпрямилась. — Уходите прочь, сейчас же уходите, как можно! Он же подслушивает под дверью, он все слышит. Вы меня замучили!
— Не уйду, пока вы не успокоитесь! Перейдем в тот угол, откуда он ничего не услышит.
Она покорно дала отвести себя в угол.
— Вы не подумали об одном, — сказал он. — Правда, у вас могут быть неприятности, но никакая опасность вам не грозит. Вы знаете, что фрау Грубах — а в этом вопросе она играет решающую роль, поскольку капитан доводится ей племянником, — вы знаете, что она меня просто обожает и беспрекословно верит каждому моему слову. Кстати, она и зависит от меня, я ей дал в долг порядочную сумму денег. Я готов принять любое предложенное вами объяснение нашей поздней встречи, если только оно будет хоть немного правдоподобно, и обязуюсь подействовать на фрау Грубах так, чтобы она не только приняла его официально, но и поверила безоговорочно и искренне. И пожалуйста, не щадите меня. Если вам угодно распространить слух, что я к вам приставал, то я именно так и сообщу фрау Грубах, и она все примет, не теряя ко мне уважения, настолько она меня ценит.
Фройляйн Бюрстнер молча, опустив плечи, смотрела в пол.
— Да, почему бы фрау Грубах не поверить, что я к вам приставал? — добавил К.
Он посмотрел на ее волосы, разделенные пробором, на эти рыжеватые волосы, стянутые низким тугим узлом. Он ждал, что она сейчас подымет на него глаза, но она сказала, не меняя позы:
— Простите, но я испугалась этого внезапного стука, и дело тут не в том, что я боюсь осложнений из-за этого капитана, но вы крикнули, тут стало тихо, и вдруг застучали, вот почему я испугалась, ведь я сидела у самой двери и стук раздался совсем рядом. За ваши предложения я очень благодарна, но принять их не могу. Я сама перед кем угодно несу ответственность за все, что происходит у меня в комнате. Странно, что вы не понимаете, как обидны для меня ваши предложения, хотя я не сомневаюсь в ваших добрых намерениях. А теперь уходите, оставьте меня одну, сейчас мне это еще нужнее, чем прежде. Вы просили уделить вам пару минут, а прошло полчаса, даже больше.
К. схватил ее за руку выше кисти.
— Но вы на меня не сердитесь? — спросил он. Она отняла руку и сказала:
— Нет, нет, я ни на кого никогда не сержусь. Он снова схватил ее за руку, она не сопротивлялась и повела его к двери. Он твердо решил уйти. Но на пороге он вдруг остановился, как будто не ожидал, что очутится у выхода, и, воспользовавшись этой минутой, фройляйн Бюрстнер высвободила руку, открыла дверь, выскользнула в прихожую и прошептала:
— Идите же скорее, прошу вас. Видите? — И она показала на дверь в комнату капитана, из-под которой пробивался свет. — Он зажег свет и подсматривает за нами.
— Иду, иду, — сказал К., подбежал к ней, схватил ее, поцеловал в губы и вдруг стал осыпать поцелуями все ее лицо, как изжаждавшийся зверь лакает из ручья, гоняя языком воду. Наконец он прильнул к ее шее у самого горла и долго не отнимал губ. Только шум из дверей капитана заставил его поднять голову.
— Теперь я ухожу, — сказал он и хотел назвать фройляйн Бюрстнер по имени, но не знал, как ее зовут.
Она устало кивнула, не глядя подала руку для поцелуя, словно ее это не касалось, и, слегка сутулясь, ушла к себе. Вскоре К. уже лежал в постели. Заснул он очень быстро, но перед сном еще подумал о своем поведении и остался собой доволен, хотя с удивлением почувствовал, что доволен не вполне. Кроме того, он всерьез беспокоился, не будет ли у фройляйн Бюрстнер неприятностей из-за этого капитана.

Следствие начинается

К. сообщили по телефону, что на воскресенье назначено первое предварительное следствие по его делу. Ему сказали, что его будут вызывать на следствия регулярно; может быть, не каждую неделю, но все же довольно часто. С одной стороны, все заинтересованы как можно быстрее закончить процесс, но, с другой стороны, следствие должно вестись со всей возможной тщательностью: однако ввиду напряжения, которого оно требует, допросы не должны слишком затягиваться. Вот почему избрана процедура коротких, часто следующих друг за другом допросов. Воскресный день назначен для допросов ради того, чтобы не нарушать служебные обязанности К. Предполагается, что он согласен с намеченной процедурой, в противном случае ему, поелику возможно, постараются пойти навстречу. Например, допросы можно было бы проводить и ночью, но, вероятно, по ночам у К. не совсем свежая голова. Во всяком случае, если К. не возражает, решено пока что придерживаться воскресного дня. Само собой понятно, что явка для него обязательна, об этом и напоминать ему не стоит. Был назван номер дома, куда ему следовало явиться; дом находился на отдаленной улице в предместье, где К. еще никогда не бывал.
Выслушав это сообщение, К., не отвечая, повесил трубку; он сразу решил, что в воскресенье пойдет туда; процесс начинался, предстояла борьба, и этот первый допрос должен был стать последним.
Он в задумчивости стоял у телефона, когда сзади его окликнул заместитель директора — ему надо было позвонить, а К. стоял на дороге.
— Плохие новости? — небрежно бросил заместитель вовсе не из любопытства, а просто чтобы К. отошел от телефона.
— Нет, нет, — сказал К., посторонившись, но не уходя.
Заместитель директора взял трубку и, ожидая соединения, сказал поверх трубки:
— Один вопрос, господин К. Не окажете ли вы мне честь присоединиться в воскресенье к нашей компании на моей яхте? Собирается большое общество, наверно, будут и ваши знакомые, среди них, между прочим, и прокурор Хастерер. Вы придете? Приходите непременно!
К., старался вникнуть в каждое слово заместителя директора. Для него это было довольно важно, потому что приглашение заместителя директора, с которым он не слишком ладил, означало попытку примирения с его стороны и показывало, каким незаменимым человеком стал в банке К. и как ценил его дружбу или по крайней мере его нейтральное, беспристрастное отношение второй по значению чиновник банка. И хотя это приглашение было как бы вскользь брошено поверх телефонной трубки, оно звучало несколько заискивающе. Но К. надо было унизить заместителя директора еще больше, и он сказал:
— Благодарю вас! К несчастью, в воскресенье я занят, у меня уже назначена встреча.
— Жаль, — сказал заместитель директора и заговорил по телефону, его как раз соединили.
Разговор был длинный, но К. по рассеянности остался стоять у аппарата. И только когда заместитель дал отбой, он перепугался и, чтобы хоть немного объяснить свое неуместное присутствие, сказал:
— Мне только что звонили, просили прийти в одно место, но забыли сообщить, в какое время.
— А вы еще раз позвоните, — сказал заместитель директора.
— Да это неважно, — сказал К., тем самым сводя на нет свое и без того нелепое объяснение.
Заместитель директора, уходя, бросил еще несколько фраз совсем о другом. К. заставил себя ответить, но думал он в это время главным образом о том, что лучше всего будет в воскресенье пойти по вызову к девяти утра, так как по будням все судебные учреждения начинают работать именно в это время.
Погода в воскресенье была плохая. К. чуть не проспал, он страшно утомился, потому что до поздней ночи сидел в кафе, где завсегдатаи устроили пирушку. Второпях, не давая себе времени обдумать и привести в порядок все планы, составленные за неделю, он оделся и, не позавтракав, помчался в указанное ему предместье. И хотя глазеть по сторонам времени не было, но, как ни странно, он увидал по дороге всех трех чиновников, причастных к его делу, — и Рабенштейнера, и Куллиха, и Каминера. Первые два проехали мимо него в трамвае, а Каминер сидел на терраске кафе и как раз в ту минуту, когда К. пробегал мимо, с любопытством перевесился через перила. Наверно, все трое с удивлением смотрели, как бежит бегом их начальник.
Из какого-то упрямства К. не пожелал ехать, ему была противна любая, даже самая ничтожная причастность посторонних к его делам, не хотелось пользоваться ничьими услугами и тем самым хотя бы в малейшей степени посвящать кого-то в эту историю; и наконец, у него не было ни малейшей охоты унизить себя перед следственной комиссией слишком большой пунктуальностью. И все же он бежал бегом, чтобы по возможности явиться точно в девять, хотя его даже не вызывали на определенный час.
Он думал, что уже издали узнает дом по какому-нибудь признаку, хотя не представлял себе, по какому именно, а может быть, и по необычному оживлению у входа. Но, задержавшись в начале Юлиусштрассе, на которой находился дом, куда его вызвали, К. увидел по обе стороны улицы почти одинаковые здания: высокие, серые, населенные беднотой доходные дома. В это воскресное утро почти из всех окон выглядывали люди. Мужчины без пиджаков курили, высунувшись наружу, или осторожно и заботливо держали на подоконниках маленьких детей. На других подоконниках громоздились постельные принадлежности, за которыми мелькали растрепанные женские головы. Все перекликались через улицу, и один такой окрик как раз над головой К. вызвал взрыв смеха. По всей длинной улице на одинаковых расстояниях в полуподвалах разместились бакалейные лавочки, куда можно было спуститься по ступенькам. Оттуда входили и выходили хозяйки, останавливались на ступеньках, болтали.
Торговец фруктами расхваливал свой товар, задрав голову к окнам, и чуть не сбил К. с ног своей тележкой, когда они оба зазевались. Где-то убийственно завопил граммофон, как видно уже отработавший свое в более богатых кварталах.
К. пошел по улочке медленным шагом, будто у него времени сколько угодно; если следователь видит его из какого-нибудь окна, значит, он знает, что К. явился. Только что пробило девять. Дом оказался довольно далеко, он был необычайно длинный; особенно ворота были очень высокие и широкие. Очевидно, они предназначались для фургонов, развозивших товар по разным складам. Сейчас все склады во дворе были заперты, но по вывескам К. узнал некоторые фирмы — его банк вел с ними дела. Вопреки своему обыкновению, он пристально разглядывал окружающее, даже остановился у входа во двор. Неподалеку на ящике сидел босоногий человек и читал газету. Двое мальчишек качались на тачке. У колонки стояла болезненная девушка в ночной кофточке, и пока вода набиралась в кувшин, она не сводила глаз с К. В углу двора между двумя окнами натягивали веревку, на ней уже висело выстиранное белье. Внизу стоял человек и, покрикивая, руководил работой.
К. пошел было к лестнице, чтобы подняться в кабинет следователя, но остановился: кроме этой лестницы, со двора в дом было еще три входа, а в глубине двора виднелся неширокий проход во второй двор. К. рассердился, оттого что ему не указали точнее, где этот кабинет; все-таки к нему отнеслись с удивительным невниманием и равнодушием, и он решил, что заявит об этом громко и отчетливо. Наконец он все же поднялся по лестнице, мысленно повторяя выражение Виллема, одного из стражей, что вина сама притягивает к себе правосудие, из чего, собственно говоря, вытекало, что кабинет следователя должен находиться именно на той лестнице, куда случайно поднялся К.
Подымаясь по лестнице, он все время мешал детям, игравшим там, и они провожали его злыми взглядами. В другой раз, если придется сюда идти, надо будет взять либо конфет, чтобы подкупить их, либо палку, чтобы их отколотить, сказал он себе. У второго этажа ему даже пришлось переждать, пока мячик докатится донизу: двое мальчишек с хитроватыми лицами взрослых бандитов вцепились в его брюки; стряхнуть их можно было только силой, но К. боялся, что они завопят, если им сделать больно.
Все начиналось со второго этажа. Так как он нипочем не решался спросить, где следственная комиссия, он тут же придумал столяра Ланца — эта фамилия взбрела ему на ум, потому что так звали капитана, племянника фрау Грубах, — и решил во всех квартирах спрашивать, не тут ли проживает столяр Ланц, а под этим предлогом попутно заглядывать в комнаты. Но оказалось, что это можно сделать и без всякого предлога, потому что все двери были открыты, дети вбегали и выбегали из комнат. Комнаты по большей части были маленькие, с одним окном, там же шла стряпня. Многие женщины на одной руке держали грудных младенцев, а другой орудовали у плиты. Больше всех суетились девчонки-подростки; казалось, что, кроме фартучков, на них ничего нет. Во всех комнатах стояли разобранные кровати, везде лежали люди — кто был болен, кто еще спал, а кто просто валялся в одежде. В те квартиры, где двери были заперты, К. стучался и спрашивал, не здесь ли живет столяр Ланц.
Чаще всего двери открывала женщина и, выслушав вопрос, оборачивалась в комнату, к кому-то, лежащему на кровати:
— Вот господин спрашивает, где живет столяр Ланц.
— Столяр Ланц? — переспрашивал лежащий.
— Да, — отвечал К., хотя уже видел, что никакой следственной комиссии здесь нет и делать ему тут больше нечего.
Многие решали, что для К. очень важно отыскать столяра Ланца, долго думали, называли столяра с другой фамилией, не Ланц, или с фамилией, лишь отдаленно звучащей как «Ланц», расспрашивали и соседей, провожали К. до какой-нибудь дальней двери, где, по их мнению, такой человек мог снимать угол или где кто-нибудь лучше знал жильцов, чем они сами. В конце концов К. уже ничего не приходилось спрашивать, его и так затаскали по всем этажам. Он уже сожалел о своей выдумке, показавшейся ему сначала такой удачной. Перед шестым этажом он решил прекратить поиски, попрощался с приветливым молодым рабочим, который хотел провести его еще дальше, и стал спускаться. Но тут же, раздраженный бессмысленностью всей этой процедуры, он снова поднялся и постучал в первую дверь на шестом этаже. Первое, что он увидел в маленькой комнате, были огромные стенные часы, показывавшие десять часов.
— Здесь живет столяр Ланц? — спросил он.
— Проходите! — ответила молодая женщина с блестящими черными глазами — она стирала в корыте детское белье и мокрой рукой показала на открытую дверь соседней комнаты.
К. сперва подумал, что попал на собрание. Толпа самых разных людей — никто из них не обратил на него внимания — наполняла средней величины комнату с двумя окнами, обнесенную почти у самого потолка галереей, тоже переполненной людьми; стоять там можно было только согнувшись, касаясь головой и спиной потолка, К. стало душно, он вышел из комнаты и сказал молодой женщине, которая, очевидно, не так его поняла:
— Я спрашивал столяра, некоего Ланца.
— Да, — сказала молодая женщина, — пройдите, пожалуйста, туда!
Может быть, К. и не последовал бы за ней, но она подошла к нему, взялась за ручку двери и сказала:
— Мне придется запереть за вами, больше никого впускать нельзя.
— Вполне разумно, — отвечал К., — там и без того переполнено. — Но все-таки он опять пошел в ту комнату.
Двое мужчин разговаривали у самой двери: один шевелил обеими руками, словно считая деньги, другой пристально смотрел ему в глаза; между ними вдруг протянулась чья-то ручонка и схватила К. Это был маленький краснощекий мальчик.
— Пойдемте, пойдемте! — сказал он.
К. дал себя повести через густую толпу — оказалось, что в ней все-таки был узкий проход, который, по всей вероятности, разделял людей на две группы; за это говорило и то, что К. не видел в первых рядах ни одного лица: все стояли, повернувшись спиной к проходу и обращаясь только к своей группе. Почти все были в черном, в старых, свободно и длинно свисавших праздничных сюртуках. Только эта одежда сбивала с толку К., иначе он решил бы, что попал на районное собрание какой-то политической организации.
В другом конце зальца, куда привели К., на очень низких, тоже переполненных подмостках стоял наискось небольшой столик, и за ним, у самого края подмостков, сидел маленький пыхтящий толстячок — он, громко хохоча, переговаривался с человеком, стоящим за ним, — тот облокотился на спинку его кресла и скрестил ноги. Иногда толстяк подымал руку вверх, словно кого-то передразнивая. Мальчику, который привел К., стоило большого труда доложить о нем. Дважды, подымаясь на цыпочки, он пытался что-то сообщить, но человек в кресле не обращал на него внимания. И только когда один из стоявших на подмостках людей указал ему на мальчика, он обернулся к нему и, нагнувшись, выслушал его тихий доклад. Он сразу вынул часы и быстро взглянул на К.
— Вы должно были явиться ровно час и пять минут назад, — сказал он.
К. хотел что-то ответить, но не успел: едва тот кончил фразу, как в правой половине зала поднялся общий гул.
— Вы должны были явиться ровно час и пять минут тому назад, — повысив голос, повторил толстяк и торопливо посмотрел вниз. Толпа загудела еще громче, но, так как толстяк больше ничего не сказал, гул постепенно стих. В зальце стало гораздо тише, чем когда К. вошел. Только на галерее люди еще обменивались замечаниями. Насколько можно было разглядеть в полутьме, в пыли и в чаду, они были хуже одеты, чем люди внизу. Многие принесли с собой подстилки и просунули их между головой и потолком комнаты, чтобы не натереть кожу до крови. К. решил больше наблюдать, чем говорить, поэтому он не стал оправдываться, а только сказал:
— Пусть я и опоздал, но ведь я уже тут.
В правой половине толпа зааплодировала. Как их легко расположить к себе, подумал К. Его только смущала тишина во второй половине, сразу за его спиной, — оттуда раздались единичные хлопки. Он подумал, как бы ему сказать что-нибудь такое, чтобы расположить к себе всех сразу, а если это невозможно, то хотя бы временно завоевать и вторую половину публики.
— Да, — сказал человек на подмостках, — но теперь я уже не обязан вас допрашивать... — И снова гул, на этот раз по недоразумению, потому что тот жестом остановил ропот внизу и продолжил: — ...и только в виде исключения я сегодня пойду на это. Но больше опозданий быть не должно. А теперь подойдите.
Кто-то соскочил с подмостков, чтобы освободить место для К., и он поднялся туда. Он стоял, прижатый к столу вплотную, а за ним так густо толпились люди, что приходилось сопротивляться, иначе он столкнул бы с подмостков столик следователя, а то и его самого.
Однако следователь ничуть не беспокоился, наоборот, он удобно откинулся в кресле и, закончив разговор со стоящим сзади человеком, взял маленькую записную книжку — единственное, что лежало перед ним на столе. Книжка походила на школьную тетрадь и от частого перелистывания совершенно растрепалась.
— Значит, так, — проговорил следователь и скорее утвердительно, чем вопросительно, сказал К.: — Вы маляр?
— Нет, — сказал К., — я старший прокурист крупного банка.
В ответ на его слова вся группа справа стала хохотать, да так заразительно, что К. и сам расхохотался. Люди хлопали себя по коленкам, их трясло, как в припадке неукротимого кашля. Смеялся даже кто-то на галерее. Следователя это ужасно рассердило, но, очевидно, он был бессилен против людей внизу и попытался отыграться на галерке; вскочил, погрозил наверх кулаком, и его брови, незаметные на первый взгляд, вдруг сдвинулись на переносице, густые, черные и косматые.
Но левая половина зала все еще безмолвствовала. Люди стояли рядами, лицом к подмосткам, и с одинаковым спокойствием слушали и разговор наверху, и шум группы справа; они даже не реагировали, когда некоторые из их группы время от времени переходили в другую. Но левая группа, хотя и не такая многочисленная, как правая, в сущности, тоже никакого веса не имела, однако в ней было что-то значительное благодаря ее полному спокойствию. И когда К. начал говорить, ему показалось, что они с ним соглашаются.
— Ваш вопрос, господин следователь, не маляр ли я, вернее, не вопрос, а ваше безоговорочное утверждение характерно для всего разбирательства дела, начатого против меня. Вы можете возразить, что никакого разбирательства еще нет, и будете вполне правы, потому что разбирательство может считаться таковым, только если я его признаю. Хорошо, на данный момент я, так и быть, его признаю, разумеется, исключительно из снисхождения к вам. Тут только и можно проявить снисхождение, если вообще обращать внимание на все, что происходит. Не стану говорить, что все разбирательство ведется до крайности неряшливо, но хотелось бы, чтобы вы сами осознали это.
К. умолк и оглянул зал. Говорил он резко, куда резче, чем намеревался, но сказал все правильно. И, несомненно, он заслужил одобрение тех или других, но все затихли, явно дожидаясь в напряжении, что будет дальше, и, может быть, эта тишина таила в себе взрыв, который положил бы конец всему. Но тут некстати отворилась дверь, и в зал вошла молоденькая прачка, очевидно кончившая свою работу, и, хотя она старалась идти как можно осторожнее, многие обратили на нее взгляды. Но К. искренне обрадовался, взглянув на следователя; казалось, слова К. задели его за живое. Он слушал стоя, а встал он до этого, чтобы утихомирить галерею. Теперь, в наступившей паузе, он начал медленно опускаться в кресло, словно хотел сесть незаметно. И наверно, чтобы не выдавать волнения, он снова взялся за свою тетрадочку.
— Ничего вам не поможет, — продолжал К., — и тетрадочка ваша, господин следователь, только подтверждает мои слова.
Довольный тем, что в зале слышен только его собственный спокойный голос, К. даже осмелился без околичностей взять у следователя его тетрадку и кончиками пальцев, словно брезгуя, поднять за один из серединных листков, так что с обеих сторон свисали мелко исписанные, испачканные и пожелтевшие странички.

Предыдущая страница 2 Следующая страница


3 Франц Кафка

— И это называется следственной документацией! — сказал он и небрежно уронил тетрадку на стол. — Можете спокойно читать ее и дальше, господин следователь, такого списка грехов я никак не страшусь, хоть и лишен возможности с ним ознакомиться, потому что иначе как двумя пальцами я до него не дотронусь, в руки я его не возьму. — И то, что следователь торопливо подхватил тетрадку, когда она упала на стол, тут же попытался привести ее в порядок и снова углубился в чтение, могло быть только сознанием глубокого унижения, по крайней мере так это воспринималось.
Снизу на К. пристально смотрели люди из первого ряда, и он невольно стал всматриваться в их лица. Все это были немолодые мужчины, некоторые даже с седыми бородами. Может быть, они все и решали и могли повлиять на остальных, — те настолько безучастно отнеслись к унижению следователя, что не вышли из оцепенения, в которое их привела речь К.
— То, что со мной произошло, — продолжал К. уже немного тише, пристально вглядываясь в лица стоявших в первом ряду, отчего его речь звучала несколько сбивчиво, — то, что со мной произошло, — всего лишь частный случай, и сам по себе он значения не имеет, так как я не слишком принимаю все это к сердцу, но этот случай — пример того, как разбираются дела очень и очень многих. И я тут заступаюсь за них, а вовсе не за себя.
К. невольно повысил голос. Кто-то, высоко подняв руки, зааплодировал и крикнул: «Браво! Так и надо! Браво! — И еще раз: — Браво!»
Кое-кто из стоявших впереди в задумчивости теребил бороду, но ни один не обернулся на этот возглас. К. и сам не придал ему значения, хотя несколько ободрился; он даже не считал нужным, чтобы ему аплодировала вся аудитория, достаточно, если все присутствующие хотя бы задумаются над тем, что происходит, и если хоть некоторых удастся убедить и перетянуть на свою сторону.
— Я не стремлюсь к ораторским успехам, — сказал К. в ответ на свои мысли, — да это и не в моих возможностях. Господин следователь, наверно, говорит куда лучше меня, ведь этого требует его профессия. Я хочу только одного — открыто обсудить открытое нарушение законов. Посудите сами: дней десять тому назад я был арестован. Впрочем, самый этот факт мне только смешон, но не о том речь. Рано утром меня захватили врасплох, еще в кровати; возможно, что был отдан приказ — судя по словам следователя, это не исключено — арестовать некоего маляра, такого же невинного человека, как и я, но выбор пал на меня. Соседнюю со мной комнату заняла стража — два грубияна. Будь я даже опасным разбойником, и то нельзя было бы принять больше предосторожностей. Кроме того, эти люди оказались вконец развращенными мошенниками, они наболтали мне с три короба, вымогали взятку, собирались под каким-то предлогом выманить у меня белье и платье, требовали денег, обещая принести мне завтрак, а перед этим на моих глазах нагло уничтожили мой собственный завтрак. Но этого мало. Меня провели в третью комнату к их инспектору. В этой комнате живет дама, которую я глубоко уважаю, и я должен был смотреть, как из-за меня, хотя и не по моей вине, эту комнату в какой-то мере оскверняло присутствие стражи с инспектором. Нелегко было сохранить спокойствие. Но я сдержался и спросил этого инспектора совершенно спокойно — будь он здесь, он мог бы вам это подтвердить, — почему я арестован. И что же ответил этот инспектор? Как сейчас вижу его перед собой: сидит в кресле вышеупомянутой дамы как воплощение тупейшего высокомерия. Господа, по существу он ничего мне не ответил; может быть, он действительно ничего не знал, просто он меня арестовал и на этом успокоился. Более того, он вызвал в комнату этой дамы трех низших служащих из моего банка, которые занимались тем, что рылись в фотографиях, принадлежавших даме, и привели их в полный беспорядок. Разумеется, присутствие этих служащих преследовало еще одну цель, а именно: так же как моя квартирная хозяйка и ее прислуга, они должны были распространить известие о моем аресте, чтобы повредить моей репутации, а главное — подорвать мое положение в банке. Но из этого ничего, абсолютно ничего не вышло; даже моя квартирная хозяйка, совершенно простая женщина, — назову вам с уважением ее имя: фрау Грубах, — так вот, даже у фрау Грубах хватило благоразумия понять, что такой арест имеет не больше значения, чем драка уличных мальчишек на мостовой. Повторяю, для меня это было только неприятностью, которая вызвала мимолетное раздражение, но ведь последствия могли быть куда хуже, не так ли?
Тут К. остановился и посмотрел на молчаливого следователя — ему показалось, что тот глазами делает знак кому-то из стоящих внизу. К. улыбнулся и сказал:
— Только что господин следователь, сидящий рядом, подал кому-то из вас тайный знак. Значит, среди вас есть люди, которыми он дирижирует отсюда, со своего места. Не знаю, должен ли его знак вызвать свистки или аплодисменты, и тем, что я заранее открываю их сговор, я совершенно сознательно выражаю пренебрежение к этим знакам. Мне в высшей степени безразлично, что они значат, и я могу дать господину следователю право в открытую командовать своими наемниками там, внизу, причем не тайными знаками, а вслух, словами; пусть он прямо говорит: «Свистите!», а в другой раз, если надо: «Хлопайте!»
От смущения или от нетерпения следователь заерзал на стуле. Человек, который стоял сзади и разговаривал с ним раньше, снова наклонился к нему, то ли чтобы просто его подбодрить, то ли подать ему ценный совет. Внизу люди переговаривались, негромко, но оживленно. Обе группы, которые поначалу как будто расходились во мнениях, теперь смешались; одни показывали пальцем на К., другие — на следователя.
Густой чад, наполнявший комнату, действовал удручающе, он мешал рассмотреть даже стоявших поодаль. Особенно трудно было посетителям на галерее, им приходилось, робко косясь на следователя, сверху потихоньку расспрашивать участников собрания, чтобы разобрать, в чем дело. Им отвечали так же тихо, прикрываясь ладонью.
— Сейчас я кончаю, — сказал К. и, так как звонка на столе не было, стукнул по столу кулаком; следователь и его советчик в испуге отшатнулись друг от друга. — Меня все это дело не касается, поэтому я сужу о нем спокойно, а вам всем будет весьма полезно меня выслушать — конечно, при условии, что вы как-то заинтересованы в этом предполагаемом судебном деле. Причем обсуждение того, что я вам излагаю, прошу отложить, так как времени у меня нет и я скоро уйду.
Тотчас наступила тишина, настолько К. сумел овладеть аудиторией. Уже никто не перекрикивал других, как вначале, никто одобрительно не хлопал. Казалось, все уже в чем-то убедились или готовы убедиться.
— Нет сомнения, — очень тихо заговорил К., его радовало напряженное внимание всей аудитории, и в тишине рождался гул, который его подбадривал больше самых восторженных аплодисментов, — нет сомнения, что за всем судопроизводством, то есть в моем случае за этим арестом и за сегодняшним разбирательством, стоит огромная организация. Организация эта имеет в своем распоряжении не только продажных стражей, бестолковых инспекторов и следователей, проявляющих в лучшем случае похвальную скромность, но в нее входят также и судьи высокого и наивысшего ранга с бесчисленным, неизбежным в таких случаях штатом служителей, писцов, жандармов и других помощников, а может быть, даже и палачей — я этого слова не боюсь. А в чем смысл этой огромной организации, господа? В том, чтобы арестовывать невинных людей и затевать против них бессмысленный и по большей части — как, например, в моем случае — безрезультатный процесс. Как же тут, при абсолютной бессмысленности всей системы в целом, избежать самой страшной коррупции чиновников? Это недостижимо, тут даже самый высокий судья не останется честным. Потому и стража пытается красть одежду арестованных, потому их инспектора и врываются в чужие квартиры, потому и невиновные вместо допроса должны позориться перед целым собранием. Стража рассказывала мне о складах, где хранятся вещи арестованных; хотелось бы мне взглянуть на эти склады, где гниет заработанное честным трудом имущество арестованных, если только его не расхищают воры служители.
Но тут речь К. была прервана воплями из дальнего угла. Он затенил глаза рукой, чтобы лучше видеть, — от мутного света чад в комнате казался белесым и слепил глаза. Виной была прачка; уже при ее появлении К. понял, что она непременно помешает. Но виновата она сейчас или нет, сказать было трудно. (К. только увидел, что ее блузка расстегнута и спущена с плеч до самого пояса, что какой-то мужчина увлек ее в угол у дверей и там прижал к себе, обхватив за плечи, прикрытые лишь сорочкой.) К. видел только, что какой-то мужчина увлек ее в угол у дверей и там крепко прижал к себе. Однако вопила не она, а этот мужчина, он широко разинул рот и уставился в потолок. Вокруг них столпились те посетители галереи, что стояли поближе; они, как видно, пришли в восторг оттого, что это происшествие нарушило серьезность, которую К. внес в собрание. Под первым впечатлением он чуть не бросился туда, решив, что и все остальные захотят сразу навести порядок и хотя бы выставить эту пару из зала, но первые ряды перед ним плотно сомкнулись, никто не тронулся с места, никто не пропускал К. Напротив, ему помешали: старики выставили руки вперед, и чья-то рука — обернуться ему было некогда — вцепилась сзади в его воротник. К. уже не думал об этой паре; ему показалось, что у него отнимают свободу, что его и в самом деле арестовали, и он, вырвавшись, соскочил с подмостков. Теперь он очутился лицом к лицу с толпой. Неужели он неправильно оценил этих людей? Неужели он слишком понадеялся на воздействие своей речи? Неужто все они притворялись, а теперь, когда близилась развязка, им притворяться надоело? И какие лица окружали его! Маленькие черные глазки шныряли по сторонам, щеки свисали мешками, как у пьяниц, жидкие бороды жестко топорщились; казалось, запустишь в них руку — и покажется, будто только скрючиваешь пальцы впустую, под ними — ничего. А из-под бород — и для К. это было настоящим открытием — просвечивали на воротниках знаки различия разной величины и цвета. И куда ни кинь глазом — у всех были эти знаки. Значит, все эти люди были заодно, разделение на правых и левых было только кажущимся, а когда К. внезапно обернулся, он увидел те же знаки различия на воротнике следователя — тот, сложив руки на коленях, спокойно смотрел вниз.
— Вот оно что! — крикнул К. и взметнул руки кверху — внезапное прозрение требовало широкого жеста. — Значит, все вы чиновники! Теперь я вижу, все вы та самая продажная свора, против которой я выступал, вы пробрались сюда разнюхивать, подслушивать, разделились для видимости на группы, аплодировали мне, чтобы меня испытать, хотели узнать, можно ли сбить с толку невинного человека! Что ж, надеюсь, вы тут пробыли не без пользы для себя: либо вы посмеялись над тем, что от таких, как вы, ждали защиты невиновного, либо... Пусти меня, не то ударю! — крикнул К. какому-то дрожащему старикашке, который придвинулся к нему особенно близко, — ...либо вы все-таки чему-то научились. А засим пожелаю вам удачи на вашем служебном поприще.
Он схватил свою шляпу, лежащую на краю стола, и прошел к выходу при полном и недоуменном молчании присутствующих. Но, очевидно, следователь опередил К., он уже ждал его у дверей.
— Одну минуту! — сказал он. К. остановился и, уже взявшись за ручку, вперил глаза не в следователя, а в дверь. — Я только хотел обратить ваше внимание, — сказал следователь, — что сегодня вы, вероятно сами того не сознавая, лишили себя преимущества, которое в любом случае дает арестованному допрос.
К. расхохотался, все еще глядя на дверь.
— Вот мразь! — крикнул он. — Ну и сидите с вашими допросами! — И, открыв дверь, он побежал вниз по лестнице.
За ним послышался шум — видимо, собрание опять оживилось и затеяло что-то вроде ученой дискуссии, обсуждая все, что произошло.

Подруга фройляйн Б.[юрстнер]

[4]В течение ближайших дней К. никак не мог сказать фройляйн Бюрстнер хотя бы два-три слова. Он всячески пытался подойти к ней, но она всегда ухитрялась избегать его. После службы он сразу шел домой, усаживался в своей комнате на кушетку, не зажигая света, ничем другим не занимался — только следил, не появится ли кто-нибудь в прихожей. А если проходила горничная и притворяла дверь его, как ей казалось, пустой комнаты, он через некоторое время вставал и снова открывал дверь. По утрам он подымался на час раньше обычного, чтобы встретить фройляйн Бюрстнер, пока она не ушла в контору. Но все его попытки срывались. Тогда он написал ей письма и на адрес конторы, и на домашний адрес, пытаясь оправдать свое поведение, предлагал чем угодно загладить свой промах, обещал никогда не преступать границ, которые она ему поставит, и только просил дать ему возможность поговорить с ней, тем более что он не мог ни о чем договориться с фрау Грубах, не посоветовавшись предварительно с фройляйн Бюрстнер. А в конце письма сообщал, что в следующее воскресенье он будет весь день дожидаться в своей комнате — пусть даст хоть какой-то знак, что согласна исполнить его просьбу о свидании или, по крайней мере, объяснить ему, почему эта просьба невыполнима, причем он обещает всецело подчиниться ее требованиям. Письма не вернулись, но и ответа не последовало. Однако в следующее воскресенье ему был подан знак, не допускавший никаких сомнений. С самого утра К. увидел через замочную скважину необычную суету в прихожей, причина которой скоро выяснилась. Учительница французского языка — впрочем, она была немка по фамилии Монтаг, — чахлая, бледная, хроменькая девушка, занимавшая до сих пор отдельную комнату, перебиралась в комнату к фройляйн Бюрстнер. Уже несколько часов шмыгала она взад и вперед через прихожую. То она забывала взять что-то из белья, то коврик, то книжку, и за всем по отдельности ей приходилось бегать, все переносить в новое жилье. Когда фрау Грубах принесла К. его завтрак — с тех пор как он так на нее разгневался, она даже мелочей не поручала прислуге, — К., не удержавшись, заговорил с ней в первый раз после пятидневного молчания.
— Почему сегодня такой шум в передней? — спросил он, наливая себе кофе. — Нельзя ли это прекратить? Неужто именно в воскресенье надо делать уборку?
И хотя К. не смотрел на фрау Грубах, он заметил, что она вздохнула словно с облегчением. Даже этот суровый вопрос она восприняла как примирение или хотя бы как шаг к примирению.
— Никакой уборки нет, господин К., — сказала она, — это фройляйн Монтаг перебирается к фройляйн Бюрстнер, переносит свои вещи.
Больше она ничего не сказала, выжидая, как примет К. ее слова и будет ли ей разрешено говорить дальше. Но К. решил ее испытать и, задумчиво помешивая ложечкой свой кофе, промолчал. Потом поднял глаза и спросил:
— А вы уже отказались от своих прежних подозрений относительно фройляйн Бюрстнер?
— Ах, господин К.! — воскликнула фрау Грубах, явно ждавшая этого вопроса, и умоляюще сложила руки перед К. — Вы слишком близко приняли к сердцу совершенно случайное замечание. У меня и в мыслях не было обидеть вас или еще кого-нибудь. Ведь вы меня так давно знаете, господин К., вы мне должны поверить. Вы не можете себе представить, как я страдала все эти дни! Неужели я способна оговорить своих квартирантов! И вы, вы, господин К., могли этому поверить! Да еще предлагали, чтобы я отказала вам от квартиры! Вам — и отказала! — Слезы уже заглушили последние слова, она закрыла лицо передником и громко зарыдала.
— Не плачьте, фрау Грубах, — сказал К., глядя в окно. Он думал только о фройляйн Бюрстнер и о том, что она взяла к себе в комнату постороннюю девушку. — Да не плачьте же! — повторил он, обернувшись и увидев, что фрау Грубах все еще плачет. — Я в тот раз не хотел сказать ничего дурного. Мы просто друг друга не поняли. Это случается и со старыми друзьями.
Фрау Грубах выглянула из-за передника, чтобы убедиться, действительно ли К. на нее не сердится.
— Да, да, это правда, — сказал К. По всему поведению фрау Грубах он понял, что ее племянник, капитан, ничего не выдал, и потому решился добавить: — Неужели вы и вправду поверили, что из-за какой-то малознакомой барышни я с вами поссорюсь?
— То-то и оно, господин К., — сказала фрау Грубах. Но, к несчастью, как только она чувствовала себя хоть немного увереннее, она сразу становилась бестактной. — Я и то себя спрашивала, с чего бы это господин К. так заступался за фройляйн Бюрстнер? Почему он ссорился со мной из-за нее? Ведь он знает, что я ночами не сплю, когда он на меня сердится. А про барышню я только то и говорила, что видела своими глазами!
К. ничего ей не возразил, иначе ему пришлось бы тотчас выставить ее из комнаты, а этого он не хотел. Он только молча пил кофе, как бы подчеркивая, что фрау Грубах тут уже лишняя. За дверью послышалось шарканье: фройляйн Монтаг опять проходила через переднюю.
— Вы слышите? — спросил К. и повел рукой к двери.
— Да, — сказала со вздохом фрау Грубах, — я и сама хотела ей помочь, и горничную посылала на помощь, да она такая упрямая, все хочет сама перенести. Удивляюсь я на фройляйн Бюрстнер. Мне и то неприятно, что эта Монтаг у меня живет, а фройляйн Бюрстнер вдруг берет ее к себе в комнату.
— Вас это не должно касаться, — сказал К. и раздавил ложечкой остатки сахара в чашке. — Разве вам от этого убыток?
— Нет, — сказала фрау Грубах, — в сущности, мне это даже на руку, у меня комната освободится, можно будет туда поместить моего племянника, капитана. Мне давно уже боязно, что он вам мешает, оттого что пришлось на эти несколько дней поселить его в гостиной. Он не очень-то церемонится.
— Что за выдумки! — сказал К. и встал со стула. — Об этом и речи нет. Должно быть, вы считаете меня таким капризным, оттого что меня раздражает шмыганье этой Монтаг. Слышите, опять она идет.
Фрау Грубах беспомощно смотрела на К.
— Может быть, господин К., сказать ей, чтобы она отложила переноску? Если вам угодно, я скажу сейчас же!
— Но ведь она должна перебраться к фройляйн Бюрстнер! — сказал К.
— Да, — подтвердила фрау Грубах, не совсем понимая, к чему он клонит.
— Ну вот, — сказал К., — значит, ей необходимо перенести вещи.
Фрау Грубах только кивнула. Эта немая беспомощность, которая так походила на упрямство, еще больше раздражала К. Он стал расхаживать по комнате от окна до двери, из-за чего фрау Грубах никак не могла выйти, хотя ей только этого и хотелось.
К. подошел к двери как раз в ту минуту, когда к нему постучали. Вошла горничная и доложила, что фройляйн Монтаг хотела бы сказать господину К. несколько слов и просит его пройти в столовую, где она ждет. К. задумчиво выслушал горничную, потом почти что с насмешкой взглянул на испуганную фрау Грубах. Этот взгляд, казалось, говорил, что он, К., предвидел приглашение фройляйн Монтаг, что и это тоже одно из тех мучений, какие ему приходится терпеть от жильцов фрау Грубах в воскресное утро. Он попросил горничную передать, что сейчас придет, подошел к шкафу, чтобы сменить пиджак, и в ответ на жалобные причитания фрау Грубах по адресу назойливой особы он только попросил ее убрать прибор с завтраком.
— Да вы же почти ни до чего не дотронулись! — сказала фрау Грубах.
— Ах, да уберите же скорее! — крикнул К. Ему казалось, что и еда как-то связана с фройляйн Монтаг и потому особенно противна.
Проходя через прихожую, он взглянул на закрытую дверь комнаты фройляйн Бюрстнер. Но его приглашали не в эту комнату, а в столовую, и он рывком открыл туда дверь, даже не постучавшись.
Это была длинная и узкая комната в одно окно. В ней только и хватало места для двух шкафов, поставленных углом около дверей, все остальное пространство занимал длинный обеденный стол; он начинался у дверей и тянулся почти до большого окна, к которому из-за этого трудно было пройти. Стол уже накрыли на много персон, так как по воскресеньям почти все жильцы обедали тут.
Когда К. вошел, фройляйн Монтаг двинулась ему навстречу от окна вдоль стола. Они молча поздоровались.
Потом фройляйн Монтаг, как всегда неестественно закинув голову, сказала:
— Не знаю, известно ли вам, кто я такая. К. посмотрел на нее прищурясь.
— Разумеется, известно, — сказал он. — Ведь вы давно живете тут, у фрау Грубах.
— Но, как мне кажется, вы мало интересуетесь этим пансионом?
— Мало, — сказал К.
— Может быть, вы присядете? — спросила фройляйн Монтаг.
Оба молча вытащили два стула и сели в конце стола друг против друга. Но фройляйн Монтаг тут же встала — она забыла сумочку на подоконнике и, шаркая ногами, пошла за ней через всю комнату. Она вернулась от окна, слегка покачивая сумочку на пальце, и сказала:
— Мне хотелось бы передать вам несколько слов по поручению моей подруги. Она собиралась прийти сама, но ей сегодня нездоровится. Она просила вас извинить ее и выслушать меня. Впрочем, она все равно не сказала бы вам больше того, что скажу я. Напротив, я думаю, что могу сказать вам даже больше, так как я в некотором отношении беспристрастна. Вы со мной согласны?
— А что тут можно сказать? — ответил К. Ему докучало, что фройляйн Монтаг уставилась на его губы. Она словно предвосхищала все, что он хотел сказать. — Очевидно, фройляйн Бюрстнер не соблаговолила встретиться со мной для личного разговора, как я ее просил.
— Да, это так, — сказала фройляйн Монтаг. — Или, вернее, все это вовсе не так. Вы слишком резко ставите вопрос. Вообще на такие разговоры и согласия не дают, и отказа не бывает. Но случается, что разговор просто считают бесполезным, и в данном случае так оно и есть. Теперь, после вашего замечания, я могу говорить откровенно. Вы просили мою приятельницу объясниться с вами письменно или устно. Но моя приятельница, как я предполагаю, отлично знает, о чем будет разговор, и по не известным мне причинам уверена, что такое объяснение никому пользы не принесет. Вообще же она мне рассказала об этом только вчера, и то совсем мимоходом, причем пояснила, что и для вас этот разговор совершенно не важен, потому что вы только случайно напали на эту мысль и сами поймете, а может быть, уже и поняли без особых разъяснений всю нелепость своей затеи. Я ей ответила, что, быть может, все это и верно, но для полной ясности я считаю небесполезным дать вам исчерпывающий ответ. Я вызвалась передать ее ответ, и после некоторых колебаний моя приятельница согласилась. Надеюсь, что я действовала и вам на пользу, ведь всякая неизвестность, даже в самом пустячном деле, всегда мучительна, и если ее можно, как в данном случае, легко устранить, то надо это сделать без промедления. — Благодарю вас, — тут же сказал К., медленно встал, поглядел на фройляйн Монтаг, потом на стол, потом в окно — дом напротив был озарен солнцем — и пошел к двери. Фройляйн Монтаг пошла было следом за ним, словно не совсем ему доверяла. Но у выхода им обоим пришлось отступить: дверь распахнулась и вошел капитан Ланц. К. впервые увидал его вблизи. Это был высокий мужчина лет сорока, с загорелым до черноты мясистым лицом. Он сделал легкий поклон, относившийся и к К., потом подошел к фройляйн Монтаг и почтительно поцеловал ей руку. Двигался он очень легко и ловко. Его вежливое обращение с фройляйн Монтаг резко отличалось от того, как с ней обращался сам К. Но фройляйн Монтаг, по-видимому, не обижалась на К., она, как заметил К., даже собиралась представить его капитану. Но К. вовсе не хотел, чтобы его кому-то представляли, он все равно не мог бы заставить себя быть любезным ни с фройляйн Монтаг, ни с капитаном, а то, что капитан поцеловал ей руку, сразу сделало их в глазах К. сообщниками, которые, притворяясь в высшей степени безобидными и незаинтересованными, мешают ему встретиться с фройляйн Бюрстнер. Но К. считал, что он не только это понял; он понял также, что фройляйн Монтаг выбрала неплохой, хотя и обоюдоострый способ. Она преувеличила значительность тех взаимоотношений, которые создались между К. и фройляйн Бюрстнер, а главное — она преувеличила значение того разговора, которого добивался К., и при этом старалась так повернуть дело, что выходило, будто сам К. придает всему слишком большое значение. Тут-то она и ошибалась: К. вовсе не желал ничего преувеличивать, он отлично знал, что фройляйн Бюрстнер просто жалкая машинисточка, которая не сможет долго сопротивляться ему. При этом он нарочно не принимал во внимание то, что узнал про фройляйн Бюрстнер от хозяйки. Все это мелькнуло у него в голове, когда он выходил из столовой с небрежным поклоном. Он хотел сразу пройти к себе в комнату, но тут в столовой за его спиной раздался смешок фройляйн Монтаг, и у него мелькнула мысль, что, может быть, ему удастся удивить и капитана, и фройляйн Монтаг. Он оглянулся вокруг, прислушался, не помешает ли ему кто-нибудь из соседних комнат, но везде было тихо, слышался лишь разговор из столовой, да из коридора, ведущего на кухню, доносился голос фрау Грубах. Обстановка показалась К. благоприятной, и, подойдя к двери фройляйн Бюрстнер, он тихо постучал. Но ответа не было. Он постучал еще раз — и снова ему не ответили. Неужели она спит? А может быть, ей и вправду нездоровится? Или она нарочно не открывает, зная, что только К. может стучать так тихо? К. решил, что она нарочно прячется, и постучал сильнее, а когда на стук никто не отозвался, К., чувствуя, что поступает не только плохо, но и совершенно нелепо, осторожно приоткрыл дверь. В комнате никого не было. Да ничто и не напоминало знакомую комнату. У стены стояли рядом две кровати, все три кресла у дверей были завалены ворохом белья и платья, шкаф был открыт настежь. Очевидно, фройляйн Бюрстнер ушла, пока фройляйн Монтаг уговаривала К. Но его это не очень огорчило, он почти и не ждал, чт,о так легко найдет фройляйн Бюрстнер, и сделал эту попытку почти исключительно назло фройляйн Монтаг. Но именно поэтому ему было особенно неприятно, когда он, закрывая дверь, вдруг увидел, что капитан и фройляйн Монтаг стоят и беседуют в дверях столовой. Возможно, что они там стояли уже в ту минуту, когда К. отворял дверь, но они сделали вид, что совсем не следят за ним, тихо переговаривались между собой и смотрели на К. рассеянным взглядом, как обычно смотрит человек, поглощенный разговором. Но К. все-таки стало неловко под их взглядами, и, прижимаясь к стене, он поспешил проскользнуть к себе в комнату.

В пустом зале заседаний. Студент. Канцелярии

Всю следующую неделю К. изо дня в день ожидал нового вызова, он не мог поверить, что его отказ от допроса будет принят буквально, а когда ожидаемый вызов до субботы так и не пришел, К. усмотрел в этом молчании приглашение в тот же дом и на тот же час. Поэтому в воскресенье он снова отправился туда и прямо прошел по этажам и коридорам наверх; некоторые жильцы, запомнившие его, здоровались с ним у дверей, но ему не пришлось никого спрашивать, и он сам подошел к нужной двери. На стук открыли сразу, и, не оглядываясь на уже знакомую женщину, остановившуюся у дверей, он хотел пройти в следующую комнату.
— Сегодня заседания нет, — сказала женщина.
— Как это — нет заседания? — спросил он, не поверив.
Чтобы убедить его, женщина отворила дверь в соседнее помещение. Там и вправду было пусто, и от этой пустоты комната казалась еще более жалкой, чем в прошлое воскресенье. На столе, так и стоявшем на подмостках, лежало несколько книг.
— Можно взглянуть на эти книжки? — спросил К. не столько из любопытства, сколько для того, чтобы его приход не был совершенно бесполезным.
— Нет, — сказала женщина и снова заперла дверь, — это не разрешается. Книги принадлежат следователю.
— Ах вот оно что, — сказал К. и кивнул головой. — Должно быть, это свод законов, а теперешнее правосудие, очевидно, состоит в том, чтобы осудить человека не только невинного, но и неосведомленного.
— Должно быть, так оно и есть, — сказала женщина, как видно не совсем понимая его.
— Что ж, тогда я уйду, — сказал К.
— Передать от вас что-нибудь следователю? — спросила женщина.
— А разве вы его знаете? — спросил К.
— Конечно, — сказала женщина, — ведь мой муж — служитель в суде.
Только сейчас К. заметил, что комната, где в прошлый раз стояло только корыто, теперь была убрана как настоящая жилая комната. Женщина заметила его удивление и сказала:
— Да, нам предоставлена бесплатная квартира, но в дни заседаний мы должны освобождать эту комнату. На службе мужа много неудобств.
— Меня удивляет вовсе не ваша комната, — сказал К. и сердито посмотрел на женщину. — Гораздо больше я удивлен тем, что вы замужем.
— Вы, должно быть, намекаете на тот случай во время последнего заседания, когда я помешала вашей речи? — спросила женщина.
— Конечно, — сказал К. — Правда, дело прошлое, я бы о нем не вспомнил, но тогда я просто взбесился. А теперь вы сами говорите, что вы замужем.
— Вам только пошло на пользу, что вашу речь прервали. О вас потом говорили очень недоброжелательно.
— Возможно, — уклончиво сказал К., — но для вас это не оправдание.
— А вот все мои знакомые меня оправдывают, — сказала женщина. — Тот, что меня обнимал, уже давно за мной бегает. Может быть, для других я ничуть не привлекательна, а для него — очень. Тут ничего не поделаешь, даже моему мужу пришлось примириться; если хочет сохранить место, пусть терпит, ведь тот человек — студент и, наверно, добьется больших чинов. Вечно он за мной бегает. Он только что ушел перед вашим приходом.
— Одно к одному, — сказал К., — меня это ничуть не удивляет.
— Видно, собираетесь навести здесь порядок? — спросила женщина медленно и осторожно, словно сказала что-то опасное и для нее, и для К. — Я так и догадалась по вашей речи. Мне лично она очень понравилась. Правда, я не все слышала — начало пропустила, а под конец лежала со студентом на полу. Ах, здесь так гадко! — помолчав, воскликнула она и схватила К. за руку: — А вы верите, что вам удастся завести новые порядки?
К. рассмеялся и слегка потянул свою руку из ее мягких пальцев.
— В сущности, — сказал он, — меня никто не уполномочил заводить здесь, как вы выражаетесь, новые порядки, и если вы, к примеру, скажете об этом следователю, то вас осмеют, а может быть, и накажут. Более того, по доброй воле я ни за какие блага не стал бы вмешиваться в эти дела; и терять сон, придумывая какие-то улучшения судебной процедуры, я тоже не намерен. Но обстоятельства, вызвавшие мой арест, — дело в том, что я арестован, — побудили меня вмешаться ради собственных интересов. Однако, если я могу и вам быть чем-нибудь полезен, я охотно помогу вам. И не только из человеколюбия, но и потому, что вы тоже можете мне помочь.
— Чем же? — спросила женщина.
— Например, тем, что покажете мне вон те книги.
— Ну конечно же! — воскликнула она и торопливо потянула его к столу. Книги были старые, потрепанные, на одной переплет был переломлен, и обе половинки держались на ниточке.
— Какая тут везде грязь, — сказал К., покачав головой, и женщине пришлось смахнуть пыль фартуком хотя бы сверху, прежде чем К. мог взяться за книгу.
Он открыл ту, что лежала сверху, и увидел неприличную картинку. Мужчина и женщина сидели в чем мать родила на диване, и хотя непристойный замысел художника легко угадывался, его неумение было настолько явным, что, собственно говоря, ничего, кроме фигур мужчины и женщины, видно не было. Они грубо мозолили глаза, сидели неестественно прямо и из-за неправильной перспективы даже не могли бы повернуться друг к другу. К. не стал перелистывать эту книгу и открыл титульный лист второй книжки; это был роман под заглавием «Какие мучения терпела Грета от своего мужа Ганса».
— Так вот какие юридические книги тут изучают! — сказал К. — И эти люди собираются меня судить!
— Я вам помогу! - сказала женщина. — Согласны?
— Но разве вы и вправду можете мне помочь, не подвергая себя опасности? Ведь вы сами сказали, что ваш муж целиком зависит от своего начальства.
— И все же я вам помогу, — сказала женщина. — Подите сюда, надо все обсудить. А о том, что мне грозит опасность, говорить не стоит. Я только тогда пугаюсь опасности, когда считаю нужным. Идите сюда. — Она показала на подмостки и попросила его сесть рядом с ней на ступеньки. — У вас чудесные темные глаза, — сказала она, когда они сели, и заглянула К. в лицо. — Говорят, у меня тоже глаза красивые, но ваши куда красивее. Ведь я вас сразу приметила, еще в первый раз, как только вы сюда зашли. Из-за вас я и пробралась потом в зал заседаний. Обычно я никогда этого не делаю, мне даже, собственно говоря, запрещено ходить сюда.
«Вот к чему все свелось! — подумал К. — Она просто мне себя предлагает, испорчена до мозга костей, как и все тут; ей надоели судебные чиновники, что вполне понятно, вот она и встречает любого посетителя комплиментами насчет его глаз». И К. молча встал, будто уже высказал эти мысли вслух и объяснил женщине свое поведение.
— Не думаю, что бы вы могли мне помочь, — сказал он. — Для настоящей помощи надо иметь связи с высшими чинами. А вы, наверно, знакомы с мелкой сошкой, их тут много ходит. Их-то вы наверняка хорошо знаете и можете многого у них добиться, в этом я не сомневаюсь, но даже если бы они сделали все, что в их силах, никакого влияния на исход моего процесса это иметь не может. А от вас к тому же могут отступиться некоторые друзья. Этого я не хочу. Так что вам не стоит портить отношения с этими людьми; мне кажется, они вам еще понадобятся. Говорю не без сожаления, так как в ответ на ваши комплименты могу сказать, что и вы мне нравитесь, особенно сейчас, когда смотрите на меня такими грустными глазами, хотя никаких оснований для грусти у вас нет. Вы вращаетесь среди людей, с которыми я должен бороться, и с ними чувствуете себя отлично, вы даже влюблены в студента, а если и нет, то, во всяком случае, предпочитаете его мужу. Из ваших слов это ясно видно.
— Нет! — крикнула она и, не вставая, схватила К. за руку, которую он не успел отнять. — Вам уходить нельзя! Вы обо мне совсем неверно думаете, так нельзя! Неужели вы можете взять и уйти? Неужели я так мало стою, что вы ради меня не можете остаться хоть ненадолго?
— Вы меня не поняли, — сказал К. и снова сел. — Если вам действительно хочется, чтобы я остался, я, конечно, останусь, времени у меня много, ведь я пришел сюда, думая, что сегодня тут будет судебное заседание. Я только высказал просьбу: ничего не предпринимайте в отношении моего процесса. И вы никак не должны обижаться; поймите, что мне совершенно безразлично, чем окончится этот процесс, и над их приговором я буду только смеяться. Все это, конечно, лишь в том случае, если процесс вообще состоится, в чем я сильно сомневаюсь. Скорее можно предположить, что все судопроизводство — по лени или по забывчивости, а может быть, просто по трусости чиновников — уже прекращено или прекратится в самое ближайшее время. Разумеется, вполне возможно, что они будут продолжать этот процесс для видимости, в надежде на порядочную взятку, но уверяю вас заранее, что все их надежды напрасны — я никому взяток не даю. Вот тут вы можете сделать мне одолжение: сообщите следователю или кому-нибудь, кто любит распространять всякие слухи, что никогда, никакими фокусами эти господа не способны выманить у меня взятку. Ничего у них не выйдет, так им и передайте. Впрочем, может быть, они и сами это поняли, а может быть, и нет. В общем, мне безразлично, узнают ли они об этом сейчас или потом. Если им все будет известно заранее, мы только облегчим их работу. Правда, и мне было бы меньше неприятностей, но я готов на любые неприятности, лишь бы ударить и по ним. А об этом я уж позабочусь. Кстати, знакомы ли вы со следователем?
— Ну конечно! — воскликнула женщина. — Я о нем и подумала, когда предлагала вам помощь. Я же не знала, что он всего-навсего низший служащий, но раз вы так говорите, значит, так оно и есть. И все же я думаю, что доклады, которые он посылает наверх, имеют какое-то влияние. А он их столько пишет! Вот вы сказали, что все чиновники — лентяи. Нет, не все — особенно этот следователь, он все пишет и пишет. Например, в прошлое воскресенье заседание затянулось до вечера. А когда все ушли, следователь остался, пришлось принести лампу; у меня была только маленькая кухонная лампочка, но он и ею был доволен, сразу сел и стал писать. А тут вернулся муж, у него в то воскресенье был свободный день, мы внесли мебель, прибрали нашу комнату, потом пришли соседи, мы посидели при свечке -. словом, совсем забыли про следователя и легли спать. И вдруг ночью, наверно далеко за полночь, я просыпаюсь, а возле кровати стоит следователь и затеняет лампу рукой, чтобы свет не падал на моего мужа, хотя это ни к чему, муж так спит, что его никакой свет не разбудит. Я до того испугалась, что чуть не закричала, но этот следователь такой любезный, попросил меня не шуметь и сказал, что он до сих пор писал, а теперь возвращает мне лампу и никогда в жизни не забудет, как он увидел меня сонную. Я вам только хочу этим сказать, что следователь действительно пишет доклады, и главным образом про вас. Видно, в то воскресенье самым основным вопросом на заседании было ваше дело. А такие длинные доклады непременно должны иметь какое-то значение. Кроме того, по этому случаю ясно, что следователю я нравлюсь и что именно сейчас, в первое время, — а он только недавно обратил на меня внимание, — я могу очень на него повлиять. У меня есть и другие доказательства, что он мной интересуется. Вчера через студента — он с ним работает и очень ему доверяет — он прислал мне в подарок пару шелковых чулок, будто бы за то, что я убираю зал заседаний, но, конечно, это лишь предлог, работаю я по обязанности, и мужу за это платят. А чулки прекрасные, вот взгляните... — Она вытянула ноги, подняв юбку выше колен, и сама посмотрела на чулки. — Да, чулки красивые, но слишком уж тонкие, мне они не подходят.
Вдруг она остановилась, положила руку на руку К., словно хотела его успокоить, и шепнула: — Тише, Бертольд за нами следит. К. медленно поднял глаза. В дверях зала заседаний стоял молодой человек; он был невысок, с кривоватыми ногами и, очевидно для пущей важности, отпустил короткую жиденькую рыжую бородку, которую он непрестанно теребил пальцами. К. посмотрел на него с любопытством — это был первый студент неизвестных ему юридических наук, которого он встречал, так сказать, в частной жизни и который, вероятно, впоследствии достигнет высоких постов. Студент же, напротив, никакого внимания на К. не обратил, он только на минуту вытащил палец из бороды, поманил к себе женщину и отошел к окошку, а женщина наклонилась к К. и шепнула:
— Не сердитесь на меня, умоляю, и не думайте обо мне плохо, но сейчас я должна идти к нему, к этому отвратительному типу, вы только взгляните на его кривые ноги. Я сейчас вернусь и уж тогда пойду с вами, если вы меня возьмете с собой, пойду куда хотите, делайте со мной что хотите, я буду счастлива, лишь бы уйти отсюда надолго, а еще лучше — навсегда.
Она погладила К. по руке, вскочила и побежала к окошку. К. машинально хотел схватить ее руку, но схватил пустоту. В этой женщине для него было что-то по-настоящему соблазнительное, и он не находил никаких оснований противиться этому соблазну. Мелькнула мысль, что она подослана судом, чтобы подловить его, но он тут же отбросил это сомнение. Каким образом она могла его подловить? Ведь он пока что совсем свободен. Он мог изничтожить все их судопроизводство, по крайней мере в том, что касалось его дела. Неужели он даже в такой малости не верит в себя? Но ее голос звучал искренне, когда она предлагала ему помощь.
Как знать, вдруг она окажется ему полезной? А быть может, лучше и нельзя отомстить следователю и всей его своре, чем отняв у них эту женщину и завоевав ее привязанность. Тогда, может статься, следователь после кропотливейшей работы над составлением ложных сведений про К. придет поздно ночью и увидит, что постель этой женщины пуста. И потому пуста, что женщина будет принадлежать К., что эта женщина у окна, это пышное, гибкое, теплое тело в темном платье из грубой ткани будет принадлежать ему одному.
Отбросив, таким образом, все сомнения насчет той женщины, К. стал тихонько стучать по подмосткам сначала костяшками пальцев, потом всем кулаком — настолько ему надоело тихое перешептывание у окна. Студент мельком через плечо женщины взглянул на К., но никакого внимания на него не обратил, наоборот — он еще крепче прижался к женщине и обнял ее. Она низко наклонила голову, словно прислушиваясь к его словам, он звонко чмокнул ее в склоненную шею, продолжая говорить как ни в чем не бывало. К. увидел, что женщина права, жалуясь, что студент имеет над ней какую-то власть, и, встав со стула, зашагал по комнате. Косясь на студента, он раздумывал, как бы выжить его отсюда поскорее, и даже обрадовался, когда студент, которому, очевидно, мешали шаги К., уже переходившие в нетерпеливый топот, вдруг заметил:
— Если вам так не терпится, можете уходить. Давно могли уйти, никто и не заметил бы вашего отсутствия. Да, да, надо было вам уйти, как только я пришел, и уйти сразу, немедленно.
В этих словах слышалась не только сдержанная злоба, в них ясно чувствовалось высокомерие будущего чиновника по отношению к неприятному для него обвиняемому. К. подошел к нему вплотную и с улыбкой сказал:
— Да, вы правы, мне не терпится, но мое нетерпение проще всего прекратить тем, что вы нас оставите. Однако если вы пришли сюда заниматься — я слышал, что вы студент, — то я охотно уступлю вам место и уйду с этой женщиной. Впрочем, вам еще немало надо будет поучиться, прежде чем стать судьей. Правда, ваше судопроизводство мне совсем незнакомо, но предполагаю, что одними наглыми речами, которые вы ведете с таким бесстыдством, оно не ограничивается.
— Напрасно ему разрешили гулять на свободе, — сказал студент, словно хотел объяснить женщине обидные слова К. — Это несомненный промах. Я так и сказал следователю. Надо держать его под домашним арестом хотя бы между допросами. Но иногда следователя толком не поймешь.
— Лишние разговоры, — сказал К. и протянул руку к женщине. (К. хотел было взять женщину за руку, потому что она явно, хоть и с опаской, пододвигала руку все ближе к нему, но отвлекся, прислушавшись к словам студента. Человек он болтливый, заносчивый, может, от него удастся поточнее разузнать, какое обвинение выдвинуто против К. Если же у К. будут эти сведения, он, конечно, живо, одним мановением руки положит конец процессу, на всех нагнав страху.) — Пойдем!
— Ах вот оно что! — сказал студент. — Нет, нет, вам ее не заполучить!
С неожиданной силой он подхватил ее на руки и, согнувшись, побежал к двери, нежно поглядывая на нее. По всей видимости, он и побаивался К., и все же не мог удержаться, чтобы не поддразнить его, для чего нарочно гладил и пожимал свободной рукой плечо женщины. К. пробежал за ним несколько шагов, хотел его схватить, он готов был придушить его, но тут женщина сказала:
— Ничего не поделаешь, его за мной прислал следователь, мне с вами идти никак нельзя, этот маленький уродец, — тут она провела рукой по лицу студента, — этот маленький уродец меня не отпустит.
— Да вы и не хотите освободиться! — крикнул К., опустил руку на плечо студента, и тот сразу лязгнул на него зубами.
— Нет! — крикнула женщина и обеими руками оттолкнула К. — Нет, нет, только не это, вы с ума сошли! Вы меня погубите! Оставьте его, умоляю вас, оставьте же его! Он только выполняет приказ следователя, он несет меня к нему.
— Ну и пусть убирается, а вас я тоже видеть не желаю, — сказал К. и, разочарованный, злой, изо всех сил толкнул студента в спину; тот споткнулся, но, обрадовавшись, что удержался на ногах, еще выше подскочил на месте со своей ношей.
К. медленно пошел за ними, он понял, что эти люди нанесли ему первое безусловное поражение. Конечно, причин для особого беспокойства тут не было, поражение он потерпел оттого, что сам искал столкновений с ними. Если бы он сидел дома и вел обычный образ жизни, он был бы в тысячу раз выше этих людей и мог бы любого из них убрать одним пинком. И он представил себе пресмешную сцену, которая разыгралась бы, если бы вдруг этот жалкий студентишка, этот самодовольный мальчишка, этот кривоногий бородач, очутился на коленях перед кроватью Эльзы и, сложив руки, умолял ее сжалиться над ним. К. пришел в такой восторг от этой воображаемой сцены, что тут же решил при случае взять студента с собой в гости к Эльзе.
Из любопытства К. все-таки подбежал к двери — ему хотелось взглянуть, куда понесли женщину, не станет же студент тащить ее на руках по улице! Выяснилось, что им пришлось идти совсем не так далеко. Прямо напротив квартиры начиналась узкая деревянная лестница — очевидно, она вела на чердак, но конец ее исчезал за поворотом, так что не видно было, куда она ведет. По этой лестнице студент и понес женщину, уже совсем медленно и покряхтывая — его явно утомила вся эта беготня. Женщина помахала К. рукой и, пожимая плечами, старалась дать ему понять, что ее похитили против воли. Впрочем, особого сожаления ее мимика не выражала. К. посмотрел на нее равнодушно, как на незнакомую, ему не хотелось выдать свое разочарование, но и не хотелось показать, что он все так легко принял.
Оба исчезли за поворотом, а К. все еще стоял в дверях. Он должен был признаться, что женщина не только обманула его, но и солгала, что ее несут к следователю. Не станет же следователь сидеть на чердаке и дожидаться ее. А на деревянную лесенку сколько ни смотри, все равно ничего не узнаешь. И вдруг К. заметил маленькую бумажку у входа, подошел к ней и прочел записку, нацарапанную неумелым детским почерком: «Вход в судебную канцелярию». Значит, тут, на чердаке жилого дома, помещается канцелярия суда? Особого уважения такое устройство вызвать не могло, и всякому обвиняемому было утешительно видеть, какими жалкими средствами располагает этот суд, раз ему приходится устраивать свою канцелярию в таком месте, куда жильцы — всякая голь и нищета — выбрасывают ненужный хлам. Правда, не исключалось и то, что денег отпускали достаточно, но чиновники тут же их разворовывали, вместо того чтобы употребить по назначению. Судя по всему, что испытал К., это было вполне вероятно, и хотя такая развращенность судебных властей была крайне унизительна для обвиняемого, но вместе с тем это предположение успокаивало больше, чем мысль о нищете суда. Теперь К. стало понятно, почему обвиняемого при первом допросе постеснялись пригласить на чердак и предпочли напасть на него в его собственной квартире. Насколько же лучше было положение К., чем положение следователя: тот сидел на чердаке, в то время как сам К. занимал у себя в банке просторный кабинет с приемной и мог любоваться оживленной городской площадью через громадное окно. Правда, у К. не было никаких побочных доходов — взяток он не брал, денег не утаивал и, уж конечно, не мог распорядиться, чтобы служитель, схватив женщину в охапку, принес ее к нему в кабинет. Впрочем, К., по крайней мере, в данных обстоятельствах, охотно был готов отказаться от таких развлечений.
Все еще стоя перед запиской, К. увидел, что по лестнице поднялся какой-то человек, заглянул в открытую дверь комнаты, осмотрел оттуда зал заседаний и наконец спросил К., не видел ли он тут сейчас женщину.
— Вы служитель суда, не так ли? — спросил К.
— Да, — ответил тот, — а вы, значит, обвиняемый К.? Теперь я вас тоже узнал, рад вас видеть. — И, к удивлению К., он протянул ему руку. — Но ведь сегодня заседаний нет, — сказал служитель, когда К. промолчал.
— Знаю, — сказал К. и посмотрел на штатский пиджак служителя: единственным признаком его служебного положения были две позолоченные, явно споротые с офицерской шинели пуговицы, которые виднелись среди обычных пуговиц.
— Только сейчас я разговаривал с вашей женой. Ее тут нет. Студент унес ее к следователю.
— Вот видите! — сказал служитель. — Вечно ее от меня уносят. Сегодня воскресенье, работать я не обязан, а мне вдруг дают совершенно ненужные поручения, лишь бы услать отсюда. Правда, услали меня недалеко, ну, думаю, потороплюсь и, даст Бог, вернусь вовремя. Бегу что есть мочи, приоткрываю дверь учреждения, куда меня послали, выкрикиваю то, что мне велели сказать, задыхаюсь так, что меня, наверно, с трудом понимают, бегу назад — но этот студент, видимо, еще больше спешил, чем я; правда, ему-то ближе, только сбежать с чердачной лесенки, и все. Не будь я человеком подневольным, я этого студента давно раздавил бы об стенку. Вот тут, рядом с запиской. Только об этом и мечтаю. Вот тут, чуть повыше пола. Висит весь расплющенный, руки врозь, пальцы растопырены, кривые ножки кренделем, а кругом все кровью забрызгано. Но пока что об этом можно только мечтать.
— А разве другого выхода нет? — с улыбкой спросил К.
— Другого не вижу, — сказал служитель. — И главное, с каждым днем все хуже: до сих пор он таскал ее только к себе, а сейчас потащил к самому следователю; впрочем, этого я давным-давно ждал.
— А разве ваша жена не сама виновата? — спросил К., с трудом сдерживаясь, до того сильно он все еще ревновал ее.
— А как же, — сказал служитель, — она больше всех и виновата. Сама вешалась ему на шею. Он-то за всеми бабами бегает. В одном только нашем доме его уже выставили из пяти квартир, куда он втерся. А моя жена — самая красивая женщина во всем доме, но как раз мне и нельзя защищаться.
— Да, если дело так обстоит, значит, помочь ничем нельзя, — сказал К.
— Нет, почему же? — сказал служитель. — Надо бы этого студента, этого труса, отколотить как следует, чтобы навсегда отбить охоту лезть к моей жене. Но мне самому никак нельзя, а другие мне тут не подмога, слишком они боятся его власти. Только такой человек, как вы, мог бы это сделать.
— То есть, почему же я? — удивился К.
— Ведь вы обвиняемый, — сказал служитель.
— Да, — сказал К., — но тем больше оснований у меня бояться, что он может повлиять если не на самый исход судебного процесса, то, во всяком случае, на предварительное следствие.
— Да, конечно, — сказал служитель, как будто мнение К. не противоречило его мнению. — Но ведь здесь у нас, как правило, безнадежных процессов не ведут.
— Правда, я думаю несколько иначе, — сказал К., — но это мне не помешает как-нибудь взять в оборот вашего студента.
— Я был бы вам очень признателен, — сказал служитель несколько официально; казалось, он не верит в исполнение своего сокровенного желания.
— Но возможно, — продолжал К., — что некоторые ваши чиновники, а может быть, и все заслуживают того же.
— Да, да, — согласился служитель, словно речь шла о чем-то само собой понятном. Тут он бросил на К. доверчивый взгляд, чего раньше, несмотря на всю свою приветливость, не делал, и добавил: — Все бунтуют, ничего не попишешь.
Но ему, как видно, стало немножко не по себе от этих разговоров, потому что он сразу переменил тему и сказал:
— Теперь мне надо явиться в канцелярию. Хотите со мной?
— Мне там делать нечего, — сказал К.
— Можете поглядеть на канцелярию. На вас никто не обратит внимания.
— А стоит посмотреть? — спросил К. нерешительно: ему очень хотелось пойти туда.
— Как сказать, — ответил служитель. — Я подумал, может, вам будет интересно.
— Хорошо, — сказал, наконец, К., — я пойду с вами. — И он быстро пошел по лесенке впереди служителя.
В дверях канцелярии он чуть не упал — за порогом была еще ступенька.

Предыдущая страница 3 Следующая страница


Процесс 4

— С посетителями тут не очень-то считаются, — сказал он.
— Тут ни с кем не считаются, — сказал служитель. — Вы только взгляните на приемную.
Перед ними был длинный проход, откуда грубо сколоченные двери вели в разные помещения чердака. Хотя непосредственного доступа света ниоткуда не было, все же темнота казалась неполной, потому что некоторые помещения отделялись от прохода не сплошной перегородкой, а деревянной решеткой, правда доходившей до потолка; оттуда проникал слабый свет, и даже можно было видеть некоторых чиновников, которые писали за столами или стояли у самых решеток, наблюдая сквозь них за людьми в проходе. Вероятно, оттого что было воскресенье, посетителей было немного. Держались они все очень скромно. С обеих сторон вдоль прохода стояли длинные деревянные скамьи, и на них, почти на одинаковом расстоянии друг от друга, сидели люди. Все они были плохо одеты, хотя большинство из них, судя по выражению лица, манере держаться, холеным бородкам и множеству других едва уловимых признаков, явно принадлежали к высшему обществу. Никаких вешалок нигде не было, и у всех шляпы стояли под скамьями — очевидно, кто-то из них подал пример. Тот, кто сидел около дверей, увидел К. и служителя, привстал и поздоровался с ними, и, заметив это, следующие тоже решили, что надо здороваться, так что каждый, мимо кого они проходили, привстал перед ними. Никто не выпрямлялся во весь рост, спины сутулились, коленки сгибались, люди стояли как нищие. К. подождал отставшего служителя и сказал:
— Как их всех тут унизили!
— Да, — сказал служитель, — все это обвиняемые.
— Неужели! — сказал К. — Но тогда все они — мои коллеги! — И он обратился к высокому, стройному, почти седому человеку. — Чего вы тут ждете? — вежливо спросил он.
От неожиданного обращения этот человек так растерялся, что на него тяжело было смотреть, тем более что это явно был человек светский и, наверно, в любых иных обстоятельствах отлично умел владеть собой, не теряя превосходства над людьми. А тут он не мог ответить на самый простой вопрос и смотрел на других соседей так, словно они обязаны ему помочь и без них ему не справиться. Но подошел служитель и, желая успокоить и подбодрить этого человека, сказал:
— Господин просто спрашивает, чего вы ждете. Отвечайте же ему!
Очевидно, знакомый голос служителя подбодрил его.
— Я жду... — начал он и запнулся. По-видимому, он начал с этих слов, чтобы точно сформулировать ответ на вопрос, но дальше не пошел. Некоторые из ожидающих подошли поближе и окружили стоявших, но тут служитель сказал:
— Разойдитесь, разойдитесь, освободите проход! Они немного отошли, однако на прежние места не сели. Между тем тот, кому задали вопрос, собрался с мыслями и ответил, даже слегка улыбаясь:
— Месяц назад я собрал кое-какие свидетельства в свою пользу и теперь жду решения.
— А вы, как видно, не жалеете усилий, — сказал К.
— О да, — сказал тот, — ведь это мое дело.
— Не каждый думает как вы, — сказал К. — Я, например, тоже обвиняемый, но, клянусь спасением души, никаких свидетельств я не собираю и вообще ничего такого не предпринимаю. Неужели вы считаете это необходимым?
— Точно я ничего не знаю, — ответил тот, уже окончательно растерявшись; он явно решил, что К. над ним подшучивает, и ему, должно быть, больше всего хотелось дословно повторить то, что он уже сказал, но, встретив нетерпеливый взгляд К., он только проговорил: — Что касается меня, то я подал справки.
— Кажется, вы не верите, что я тоже обвиняемый? — спросил К.
— Что вы, конечно, верю, — сказал тот и отступил в сторону, но в его ответе прозвучала не вера, а только страх.
— Значит, вы мне не верите? — повторил К. и, бессознательно задетый униженным видом этого человека, взял его за рукав, словно хотел заставить его поверить.
Он совершенно не собирался сделать ему больно, да и дотронулся до него еле-еле, но тот вдруг закричал, словно К. схватил его за рукав не двумя пальцами, а раскаленными щипцами. Этот нелепый крик окончательно вывел К. из себя; раз ему не верят, что он тоже обвиняемый, тем лучше, а вдруг его принимают за судью? И уже крепко, с силой схватив того за плечо, он толкнул его на скамейку и пошел дальше.
— Все эти обвиняемые такие чувствительные, — сказал служитель.
За их спиной почти все ожидающие собрались вокруг того человека: кричать он перестал, и теперь все его, очевидно, расспрашивали подробно, что произошло. Навстречу К. шел стражник, его можно было отличить главным образом по сабле, у которой ножны, судя по цвету, были сделаны из алюминия. К. удивился этому и даже потрогал ножны рукой. Стражник, как видно, был привлечен шумом и спросил, что тут произошло. Служитель попытался как-то успокоить его, но он заявил, что должен сам все проверить, отдал честь и пошел дальше какими-то торопливыми, семенящими шажками; по-видимому, он страдал подагрой.
К. не стал больше обращать внимания ни на него, ни на посетителей, сидевших в проходе, так как, пройдя половину коридора, он увидел, что можно свернуть вправо через дверной проем. Он справился у служителя, правильно ли он идет, тот кивнул, и К. прошел туда. Ему было неприятно все время идти на два-три шага впереди служителя: именно тут, в этом здании, могло показаться, что ведут арестованного. Он то и дело поджидал служителя, но тот сразу опять отставал. Наконец К., желая прекратить это неприятное состояние, сказал:
— Ну вот, я и посмотрел, как тут все устроено, теперь я ухожу.
— Нет, вы еще не все видели, — небрежно бросил служитель.
— А я и не хочу все видеть, — сказал К., уже по-настоящему чувствуя усталость. — Я хочу уйти, где тут выход?
— Неужели вы уже заблудились? — удивленно спросил служитель. — Надо дойти до угла, а потом направо по тому проходу до той двери.
— Пойдемте со мной, — сказал К., — покажете мне дорогу, не то я запутаюсь, здесь столько входов и выходов.
— Нет, это единственный выход, — уже с упреком сказал служитель. — А вернуться с вами я не могу, мне еще надо передать поручение, я и так потерял с вами уйму времени.
— Нет, пойдемте! — уже резче сказал К., словно, наконец, уличил служителя во лжи.
— Не кричите! — прошептал служитель. — Здесь кругом канцелярии. Если не хотите идти без меня, пройдемте еще немножко вперед, а лучше подождите тут, я только передам поручение, а потом с удовольствием провожу вас.
— Нет, нет, — сказал К., — ждать я не буду, вы должны сейчас же пройти со мной.
К. еще не осмотрелся в помещении, где они находились, и только когда открылась одна из бесчисленных дощатых дверей, он оглянулся. Какая-то девушка, привлеченная, очевидно, громким голосом К., вышла и спросила:
— Что вам угодно, сударь?
За ней, поодаль, в полутьме, показалась фигура приближающегося мужчины. К. посмотрел на служителя. Ведь он говорил, что никто не обратит внимания на К., а тут уже двое подходят; еще немного — и все чиновники обратят на него внимание, потребуют объяснить, зачем он здесь. Единственным понятным и приемлемым объяснением было бы то, что он обвиняемый и пришел узнать, на какое число назначен следующий допрос, но такого объяснения он давать не хотел, тем более что оно не соответствовало бы действительности, ведь пришел он из чистого любопытства, а также из желания установить, что внутренняя сторона этого судопроизводства так же отвратительна, как и внешняя, но дать такое объяснение было совсем невозможно. Все, что он думал, подтверждалось, и дальше вникать у него охоты не было, его и так удручало все, что он увидел, сейчас он был просто не в состоянии встретиться с каким-нибудь важным чиновником, который мог вынырнуть из-за любой двери; нет, он хотел уйти со служителем, а если придется, то и один.
Но его молчаливое упорство, очевидно, бросалось в глаза, потому что и девушка, и служитель так на него смотрели, будто в ближайший миг с ним произойдет какое-нибудь превращение и они боятся это пропустить. А в дверях уже стоял человек, которого К. заметил еще раньше, издали; он держался рукой за низкую притолоку и слегка раскачивался на носках, как нетерпеливый зритель. Девушка первая поняла, что странное поведение К. объясняется легким недомоганием, она тут же принесла кресло и спросила:
— Может быть, вы присядете?
К. сразу сел и тяжело облокотился на ручки кресла, словно ища опоры.
— Немного закружилась голова, правда? — спросила девушка. Ее лицо склонилось к нему совсем близко с тем строгим выражением, какое свойственно многим женщинам именно в расцвете молодости.
— Не волнуйтесь, — сказала она, — тут это дело обычное; почти с каждым, кто приходит сюда впервые, бывает такой припадок. Вы ведь здесь в первый раз? Да, тогда это вполне естественно. Солнце страшно нагревает стропила крыши, а от перегретого дерева воздух становится тяжелым, душным. Вот почему, несмотря на все преимущества, это помещение не очень подходит для канцелярии. А что касается воздуха, то при большом скоплении клиентов — а это бывает почти каждый день — тут просто дышать нечем. Если еще вспомнить, что тут часто вешают сушить белье — нельзя же запретить жильцам пользоваться чердаком, — то вы и сами поймете, почему вам стало не по себе. Но, в конце концов, и к такому воздуху привыкаешь. Вот придете сюда еще раза два-три и даже не почувствуете духоты. Вам уже немного лучше?
К. ничего не ответил — слишком неприятно было из-за внезапной слабости ощущать свою зависимость от этих людей, а, кроме того, когда он узнал, почему ему стало дурно, он почувствовал себя не только лучше, а, пожалуй, еще хуже. Девушка сразу это заметила, взяла багор, стоявший у стены, и открыла небольшой люк над головой у К., чтобы дать доступ свежему воздуху. Но посыпалось столько сажи, что девушке пришлось тут же закрыть люк и смахнуть сажу с рук К. своим носовым платком, потому что сам он слишком ослабел. Он охотно посидел бы тут, чтобы собраться с силами и уйти, и чем меньше на него обращали бы внимания, тем скорее он пришел бы в себя. Но тут девушка сказала:
— Здесь сидеть нельзя, мы мешаем движению. К. вопросительно взглянул на нее, не понимая, о каком движении идет речь.
— Если хотите, я проведу вас в медицинскую комнату. Помогите мне, пожалуйста! — обратилась она к мужчине, стоявшему в дверях, и он сразу подошел ближе.
Но К. вовсе не хотел идти в медицинскую комнату, он больше всего боялся, что его уведут: наверно, там чем дальше, тем хуже.
— Я уже могу идти, — сказал он, и, как ни удобно ему было сидеть в кресле, он, весь дрожа, встал на ноги. Но удержаться на ногах он был не в силах.
— Не могу, — сказал он, покачивая головой, и со вздохом снова опустился в кресло. Он вспомнил служителя суда, который, несмотря ни на что, мог бы помочь ему выйти отсюда, но тот, как видно, давно ушел. Он заглянул в просвет между мужчиной и девушкой, но служителя не увидел.
— Я считаю, — сказал мужчина, одетый весьма элегантно — особенно бросалась в глаза серая жилетка, заканчивавшаяся двумя острыми уголками, — я считаю, что нездоровье этого господина вызвано здешней атмосферой, поэтому будет разумнее всего, да и ему приятнее, если мы не станем отводить его в медицинскую комнату, а просто выведем из канцелярии.
— Вот именно! — воскликнул К. и от радости не дал тому договорить. — Конечно же, мне станет сразу лучше, да я и не настолько ослаб, меня надо только немного поддержать под мышки, я вас никак не затрудню, тут ведь близко, доведите меня до двери, я немножко посижу на ступеньках и совсем отдохну, у меня таких припадков никогда не бывало, удивляюсь, как это вышло. Ведь я сам служащий, привык к канцелярскому воздуху, но здесь, как вы изволили заметить, слишком уж душно. Будьте любезны, проводите меня немного, у меня голова кружится, мне дурно, когда я стою без поддержки. — И он приподнял плечи, чтобы его могли подхватить под мышки. Но мужчина не внял его просьбе и, не вынимая рук из карманов, громко рассмеялся.
— Вот видите, — сказал он девушке, — этому господину не вообще плохо, а плохо только здесь!
Девушка улыбнулась, но слегка похлопала мужчину по плечу кончиками пальцев, словно он позволил себе слишком явную насмешку над К.
— Да что вы, — сказал тот, не переставая смеяться, — я же действительно хочу помочь ему выйти.
— Вот и прекрасно, — сказала девушка, кивнув хорошенькой головкой. — И пожалуйста, не придавайте слишком много значения нашему смеху, — обратилась она к К., видя, что тот опять помрачнел и уставился перед собой, не интересуясь никакими объяснениями. — Этот господин — вы разрешите вас представить? — (тот жестом выразил согласие), — этот господин заведует справочным бюро. Он дает ожидающим клиентам все необходимые справки, а так как народ не слишком знаком с нашей судебной процедурой, то справок требуется очень много. Он может ответить на любой вопрос. Вы как-нибудь испытайте его, если угодно. Но это не единственное его преимущество. Второе преимущество — его элегантный костюм. Мы, то есть все служащие, как-то решили, что заведующему справками, который обычно первым встречается с клиентами, необходимо отлично одеваться, для того чтобы сразу произвести хорошее впечатление. Мы, остальные, как вы можете судить по мне, к сожалению, одеты очень плохо и старомодно, да и смысла нет тратиться на одежду, ведь мы почти все время проводим в канцелярии, мы даже ночуем тут. Но, как я уже сказала, мы считаем необходимым, чтобы заведующий справочным бюро был хорошо одет. И так как от нашего начальства, настроенного в этом вопросе несколько странно, добиться ничего нельзя, то мы провели сбор — в нем и клиенты участвовали — и купили ему не только этот прекрасный костюм, но и несколько других. Казалось бы, все сделано для того, чтобы он производил хорошее впечатление, но своим смехом он все портит, отпугивает людей.
— Верно, — сказал насмешливо господин из справочной. — Я только не понимаю, фройляйн, почему вы посвящаете этого господина в наш внутренний распорядок, до которого ему дела нет. Разве вы не видите, что он сейчас целиком поглощен своими собственными делами?
К. не испытывал никакого желания противоречить девушке, намерения у нее были явно самые добрые, должно быть, ей хотелось отвлечь его или дать ему возможность собраться с силами, но ей это не удалось.
— Надо же мне было объяснить ему причину вашего смеха, — сказала девушка. — Он мог бы обидеться.
— Наверно, он и не такие обиды готов простить, лишь бы я вывел его отсюда.
К. опять ничего не сказал, даже не поднял глаз; он не возражал, чтобы эти двое говорили о нем как о неодушевленном предмете, ему это было даже приятнее. Но вдруг рука заведующего бюро легла на его правую, а рука девушки — на левую руку.
— Ну, вставайте же, слабый вы человек, — сказал заведующий.
— Я вам очень благодарен, — сказал К., обрадовавшись неожиданной помощи, медленно поднялся и передвинул эти чужие руки так, чтобы они его поддерживали как следует.
— Вам могло показаться, — зашептала девушка на ухо К., когда они подходили к коридору, — будто я стараюсь представить заведующего справочным бюро в чересчур выгодном свете, но поверьте, что я говорю правду. У него не злое сердце. Ведь он не обязан выводить больных клиентов, однако сами видите, как он помогает. Может быть, все мы тут не такие уж злые, может, мы охотно помогли бы каждому, но ведь мы в суде, и нас легко принять за злых людей, которые никому не желают помогать. Я от этого просто страдаю.
— Не хотите ли тут присесть? — спросил заведующий справочным бюро.
Они уже вышли в коридор и очутились как раз напротив того обвиняемого, с которым К. разговаривал раньше. Теперь К. было немного стыдно; раньше он стоял перед этим человеком так уверенно, а теперь двое должны были его поддерживать, заведующий вертел в руках его шляпу, прическа у него растрепалась, волосы свисали на потный лоб. Но обвиняемый как будто ничего не заметил, смиренно стоял перед заведующим справочным бюро; тот не обращал внимания на его попытки объяснить свое присутствие.
— Знаю, — говорил обвиняемый, — сегодня еще не может быть решения по моему заявлению. И все же я пришел. Дай, думаю, подожду, ведь сегодня воскресенье, время у меня есть, а тут я никому не мешаю.
— Да вы не извиняйтесь, — сказал заведующий, — ваша щепетильность весьма похвальна. Правда, вы зря занимаете место, но, пока вы не мешаете мне, я не стану возражать, можете самолично следить за ходом своего дела. Когда насмотришься на людей, бесстыдно пренебрегающих своим долгом, то к таким, как вы, начинаешь относиться терпимее. Садитесь!
— Как он умеет разговаривать с клиентами! — шепнула девушка.
К. только кивнул головой и сразу вздрогнул, когда заведующий справочной снова спросил его:
— Не хотите ли посидеть?
— Нет, — сказал К., — в отдыхе я не нуждаюсь.
Он постарался сказать это как можно решительнее, но на самом деле ему очень полезно было бы присесть. Он ощущал что-то вроде морской болезни. Ему казалось, что он на корабле в сильнейшую качку. Казалось, волны бьют о деревянную обшивку, откуда-то из глубины коридора подымается рев кипящих валов, пол в коридоре качается поперек, от стенки к стенке, и посетители с обеих сторон то подымаются, то опускаются. Тем непонятнее было спокойствие девушки и мужчины, которые его вели. Он был всецело предоставлен им; выпусти они его, и он тут же упадет, как полено. Прищурив глаза, они обменивались быстрыми взглядами. К. чувствовал размеренность их шагов, он не попадал в такт, потому что они почти что несли его. Наконец он услышал, как они обращаются к нему, но ничего не понял. Он воспринимал только сплошной шум, наполнявший все вокруг, а сквозь него, казалось, пробивался однотонный высокий звук, похожий на звук сирены.
— Громче, — прошептал он, опустив голову; ему было стыдно от сознания, что они говорят достаточно громко, а он их не понимает. И тут, наконец, перед ним словно расступилась стена, навстречу повеяло воздухом, и он услыхал, как рядом сказали:
— То он хочет уйти, а то ему сто раз повторяешь, что тут выход, а он с места не двигается.
К. увидел, что он стоит перед дверью, которую девушка распахнула настежь. Он почувствовал, что силы внезапно вернулись к нему, и, чтобы полностью предвкусить ощущение свободы, он сразу вышел на лестницу и уже оттуда стал прощаться со своими провожатыми, которые наклонились к нему.
— Большое спасибо, — повторял он, без конца пожимая протянутые руки, и выпустил их, только заметив, что они оба, привыкшие к канцелярскому воздуху, плохо переносили сравнительно свежий воздух лестничного пролета. Они еле отвечали, и девушка, наверно, упала бы, если бы К. с невероятной поспешностью не захлопнул дверь. К. постоял минуту, потом с помощью карманного зеркальца привел в порядок волосы, поднял шляпу, лежавшую на следующей ступеньке, — как видно, ее туда сбросил заведующий, — и сбежал по лестнице так бодро, такими большими прыжками, что ему даже стало не по себе от столь быстрой перемены. Никогда его крепкий и в общем здоровый организм не преподносил ему таких сюрпризов. Неужто его тело взбунтовалось и в нем происходит иной жизненный процесс, не тот, прежний, который протекал с такой легкостью? Не отказываясь от мысли обратиться как-нибудь к врачу, он одно решил твердо — и в этом вопросе он в чужих советах не нуждался — постараться в будущем использовать воскресные утра лучше, чем сегодня.

Экзекутор

В один из ближайших вечеров, когда К. проходил по коридору, отделявшему его кабинет от главной лестницы, — в тот раз он уходил со службы почти последним, только в экспедиции при тусклом свете лампы работали два курьера, — он услыхал вздохи за дверью, где, как он думал, помещалась кладовка, хотя он сам никогда ее не видел. Он остановился, удивленный, прислушался, чтобы убедиться, что он не ошибается. На минуту там стало тихо, потом снова послышались вздохи. К: хотел было позвать одного из курьеров — мог понадобиться свидетель, — но его охватило такое безудержное любопытство, что он буквально рывком распахнул дверь. Действительно, как он и предполагал, там была кладовка. За порогом громоздились старые, ненужные проспекты, опрокинутые глиняные бутылки из-под чернил. Но в самой комнатушке стояли трое мужчин, согнувшись под низким потолком. Свечка, прикрепленная к полочке, освещала их сверху.
— Что вы тут делаете? — спросил К., запинаясь от волнения, но стараясь сдержать свой голос.
На одном из мужчин — очевидно, начальнике над остальными — была какая-то странная кожаная безрукавка с глубоким вырезом, так что руки и грудь были обнажены. Он ничего не ответил. Но те двое закричали:
— Ах, сударь! Нас сейчас высекут, потому что ты пожаловался на нас следователю!
И только тут К. узнал обоих стражей — Франца и Виллема; третий держал наготове розгу, словно собирался их высечь.
— Ну нет, — проговорил К., глядя на них в упор, — я на вас вовсе не жаловался, а просто рассказал, что произошло у меня на квартире. Кстати, ваше поведение было отнюдь не безукоризненным.
— Сударь, — сказал Биллем, тогда как Франц явно старался спрятаться за ним от третьего, — если бы вы только знали, как мало нам платят, вы бы не судили нас так строго. Мне надо кормить семью, а Франц хотел жениться, вот и стараешься урвать что только можно; одной работой не проживешь, хоть из кожи лезешь вон. У вас бельецо тонкое, вот я на него и польстился, хотя нам, страже, это и запрещено. Конечно, нехорошо вышло, но уж так повелось, что белье достается стражам, издавна так повелось, верьте мне; оно и понятно: разве для того, кто имел несчастье быть арестованным, это играет какую-нибудь роль? Однако, если он пожалуется, нас наказывают.
— Ничего этого я не знал, а кроме того, я никоим образом не требовал для вас наказания, речь шла только о принципе.
— Франц, — обратился Биллем ко второму стражу, — а что я тебе говорил? Господин вовсе и не требовал для нас наказания. Сам слышал: он и не знал, что нас ждет наказание.
— И все они зря болтают, ты не расстраивайся, — сказал третий, обращаясь к К. — Наказание их ждет и справедливое, и неизбежное.
— Ты его не слушай... — сказал Биллем и осекся, торопливо поднося к губам руку, по которой его хлестнула розга. — Нас наказывают только из-за твоего доноса. Иначе нам ничего не сделали бы, даже если б узнали про наши дела. А разве это называется справедливостью? Оба мы, особенно я, служим давно, отлично себя зарекомендовали, да ты и сам должен признать, что, с точки зрения властей, мы тебя охраняли прекрасно. Мы уже надеялись продвинуться по службе и думали: сами станем экзекуторами, как вот он, ему повезло, на него никто не жаловался, такие жалобы у нас вообще редкость. А теперь, сударь, все пропало, карьере нашей конец, теперь нас пошлют на самую черную работу, это не то что служить стражами, а к тому же еще крепко высекут.
— Неужели эта розга так больно сечет? — спросил К. и потрогал розгу, которой помахивал перед ним экзекутор.
— Да ведь нам придется раздеться догола, — сказал Биллем.
— Ах вот оно что, — сказал К. и пристально посмотрел на экзекутора; тот был загорелый, как матрос, и лицо у него было здоровое и наглое. — Разве нет возможности избавить их от порки? — спросил К.
— Ну нет! — с улыбкой сказал тот и тряхнул головой. — Раздевайтесь! — приказал он стражам. И тут же обратился к К.: — Не верь им, они от страха перед поркой малость свихнулись. Ну что он, — тут он кивнул на Виллема, — что он тут болтал о своей карьере? Ведь это просто смех. Взгляни, какой он жирный, этот жир сразу и розгой не пробьешь, а знаешь, почему он так разжирел? У него привычка съедать завтраки всех арестованных. Наверно, он и твой завтрак съел? Ну вот, что я говорил! Разве с таким брюхом можно стать экзекутором? Никогда в жизни.
— Неправда, такие экзекуторы тоже бывают, — вмешался Биллем, уже расстегивавший брючный пояс.
— Нет! — отрезал экзекутор и провел розгой по его шее так, что тот вздрогнул. — И вообще, не вмешивайся, а раздевайся поскорее.
— Я тебе хорошо заплачу, только отпусти их, — сказал К. и, не глядя на экзекутора — такие дела лучше вершить опустив глаза, — вынул свой бумажник.
— Ну нет, потом ты и на меня донесешь, подведешь и меня под розги. Нет, нет!
— Не глупи! — сказал К. — Если бы я хотел наказания этим двум, я бы сейчас не пытался их выкупить. Я мог бы просто захлопнуть дверь, ничего не видеть и не слышать и спокойно уйти домой. Но ведь я этого не делаю, наоборот, я всерьез 'стараюсь их освободить. Если бы я только подозревал, что их накажут, даже если б им только грозило наказание, я бы никогда не назвал их имена. Да я их и не считаю виновными, виновата вся организация, виноваты высшие чиновники.
— Верно! — крикнули стражи, и тут же розга хлестнула по их голым спинам.
— Если бы под твою розгу попал сам судья, — сказал К. и придержал розгу, уже готовую опуститься вновь, — я бы никак не стал мешать побоям, напротив, я дал бы тебе денег, чтобы ты подкрепился для доброго дела.
— Слова твои похожи на правду, — сказал экзекутор, — но все-таки подкупить себя я не позволю. Раз я приставлен для порки, значит, надо пороть.
Тут стражник Франц, который вел себя довольно сдержанно в ожидании благоприятного исхода от вмешательства К, в одних брюках подошел к двери и, упав на колени, вцепился в рукав К., шепча:
— Если ты не можешь добиться пощады для нас обоих, попробуй освободить хотя бы меня. Биллем старше, он во всех отношениях не такой чувствительный, да к тому же его уже пороли года два назад, правда не сильно, но меня еще ни разу не бесчестили, да и виноват во всем Биллем, это он меня подбил, он меня учит и хорошему и плохому. А внизу у входа в банк ждет моя невеста, мне так стыдно, так ужасно стыдно! — Он вытер залитое слезами лицо о пиджак К.
— Ну, я больше ждать не буду! — сказал экзекутор, схватил розгу обеими руками и стал хлестать Франца, а Биллем забился в угол и подсматривал исподтишка, не смея обернуться.
Вдруг Франц поднял крик, такой неумолчный и непрерывный, словно не человек кричал, а терзали какой-то музыкальный инструмент. Весь коридор наполнился этими звуками, их, наверно, было слышно во всем здании.
— Не кричи! — воскликнул К., не удержавшись и напряженно вглядываясь в коридор, откуда могли прибежать курьеры, толкнул Франца, не сильно, но все же так, что тот как подкошенный упал на пол, судорожно шаря руками по земле; но экзекутор не зевал, розга нашла Франца и на полу и стала равномерно нахлестывать извивающееся тело. А в конце коридора уже показался курьер, за ним, шагах в двух, второй. К. быстро захлопнул дверь, подошел к окну, выходившему во двор, и распахнул его настежь. Крики совершенно прекратились. Чтобы не дать курьерам подойти слишком близко, он крикнул:
— Это я!
— Добрый день, господин прокурист! — откликнулись те. — Что-нибудь неладное?
— Нет, нет! — крикнул К. — Просто собака во дворе завыла. — Но курьеры не двинулись с места, и он добавил: — Можете идти работать!
Чтобы не ввязываться в разговор с курьерами, он высунулся из окна. Когда он через несколько минут обернулся, те уже ушли. Но К. так и остался стоять у окна; в кладовую он зайти не осмеливался, домой идти тоже не хотелось. Двор был небольшой, квадратный, и, глядя вниз, К. видел вокруг служебные помещения с темными окнами; только в самых верхних стеклах отражался лунный свет. К. напряженно вглядывался в дальний угол двора, где сгрудились какие-то тачки. Его мучило, что он не смог предотвратить порку, но он был не виноват в этой неудаче: если бы Франц не закричал — конечно, ему наверняка было очень больно, но в решающую минуту надо уметь владеть собой, — если бы он не закричал, то К., по всей видимости, нашел бы способ уговорить экзекутора. Раз все низшие служащие такая сволочь, почему же этот экзекутор, выполняющий самые бесчеловечные обязанности, должен быть исключением? И к тому же К. хорошо видел, как у него при виде ассигнации заблестели глаза; наверно, он и порол так старательно, чтобы нагнать цену. Разумеется, К. не скупился бы, ему действительно хотелось освободить стражей: если он уж начал борьбу с разложением в судебных органах, то естественно, что он вмешивается и тут. Но как только Франц поднял крик, все сорвалось. Не мог же К. допустить, чтобы курьеры, а может быть, и другие люди сбежались сюда и застали его в кладовой за переговорами с этим сбродом. Такой жертвы от К. никто, разумеется, требовать не мог. Если бы он на это решился, то уж проще было бы ему самому раздеться вместо этих стражей и подставить свою спину под удары экзекутора. Впрочем, тот наверняка не принял бы такую замену, потому что он, ничего не выиграв, тяжко нарушил бы свой долг, и нарушил бы его еще вдвойне, (да, он определенно отклонил бы такое предложение и в том случае, если бы дана была взятка, это оскорбило бы его, пожалуй, еще сильнее, ведь, находясь под следствием, К. для всех должностных лиц был особой неприкосновенной) потому что К., находясь под следствием, наверно, считался неприкосновенным для всех служителей правосудия. Конечно, тут могли существовать и всякие другие определения. Словом, К. ничего другого сделать не мог, как только захлопнуть дверь, хотя этим он вовсе не устранил грозящую опасность. Жаль, конечно, что он напоследок толкнул Франца, но это можно объяснить его возбужденным состоянием.
Вдали послышались шаги курьеров; не желая, чтобы его заметили, К. закрыл окно и пошел к парадной лестнице. Проходя мимо кладовой, он остановился и прислушался. Было совсем тихо. Может быть, этот малый запорол стражей насмерть — ведь они были всецело в его власти. К. потянулся было к двери, но тут же отдернул руку. Помочь он все равно никому не поможет, а сейчас могут подойти курьеры. Но он тут же дал себе слово вывести это дело на чистую воду и, насколько у него хватит сил, добиться наказания для истинных виновников — высших чинов суда, которые так и не осмелились до сих пор показаться ему на глаза. Спускаясь по внешней лестнице банка, он пристально разглядывал всех прохожих, но даже поодаль не было девушки, которая ждала бы кого-нибудь. Значит, слова Франца о невесте, якобы ожидавшей его, оказались ложью — правда, простительной, но имеющей лишь одну цель: возбудить еще большую жалость.
На следующий день К. никак не мог забыть историю со стражами, работал рассеянно, и, чтобы справиться со всеми делами, ему пришлось просидеть в своем кабинете еще дольше, чем вчера. По дороге домой он прошел мимо кладовки и приоткрыл дверь, уже как бы по привычке. Но то, что он увидел вместо ожидаемой темноты, совершенно ошеломило его. Ничего не изменилось, он увидел то же самое, что и вчера. За порогом — груды проспектов, бутылки из-под чернил, дальше экзекутор с розгой, еще полностью одетые стражи, свеча на полке — и снова стражи застонали, закричали: «Сударь!» Но К. тут же захлопнул дверь да еще пристукнул ее кулаками, словно она от этого закроется крепче. Чуть не плача, бросился он к курьерам, спокойно работавшим у копировальных машин, и те остановили работу, с удивлением глядя на К.
— Да приберите же вы наконец в кладовой! — закричал он. — Мы тонем в грязи!
Курьеры обещали завтра же все убрать. К. кивнул в знак согласия: сейчас было уже очень поздно, и он не мог заставить их работать сейчас, как предложил сначала. Он присел, чтобы хоть немного побыть около людей, перелистал несколько копий, желая показать, будто он их проверяет, и, поняв, что курьеры не решаются уйти одновременно с ним, устало и бездумно побрел домой.

Дядя. Лени

Однажды к концу дня, когда К. был очень занят отправкой почты, к нему в кабинет, оттеснив двух курьеров, принесших бумаги, проник дядюшка Альберт, небогатый землевладелец. Увидев дядю, К. испугался меньше, чем пугался раньше при одной мысли о его приезде. Приезд дяди был неизбежен — об этом К. знал еще месяц назад. Уже тогда он мысленно видел, как, слегка сутулясь, с мятой шляпой-панамой под левой рукой, дядя спешит к нему и, уже издали протягивая правую руку, торопливо и бесцеремонно сует ее для рукопожатия через стол, опрокидывая все, что стоит на пути. Дядя вечно спешил: он был одержим навязчивой мыслью, будто за свое однодневное пребывание в столице ему нужно не только успеть сделать все, что он себе наметил, но, кроме того, не упустить ни одного интересного разговора, дела или развлечения, какие ему предоставит случай. И К., многим обязанный своему бывшему опекуну, должен был помогать ему чем только можно и в довершение ко всему пригласить к себе переночевать. «Призрак из провинции» — так называл его К. про себя.
Поздоровавшись на ходу, — сесть в кресло, как предложил К., ему было некогда, — дядя попросил К. остаться с ним наедине.
— Это необходимо, — сказал он, с трудом переводя дух. — Для моего спокойствия это необходимо.
К. тотчас выслал курьеров из комнаты с указанием никого к нему не впускать.
— Что я слышал, Йозеф? — воскликнул дядя, как только они остались вдвоем, и, сев на стол, не глядя, подмял под себя какие-то бумаги, чтобы сидеть было помягче.
К. промолчал, он знал, что будет дальше, но, внезапно оторванный от срочной работы, он вдруг поддался ощущению приятной усталости и уставился в окно на противоположную сторону улицы: со своего места он видел только маленький треугольный просвет — кусок глухой стены между двумя витринами.
— И ты еще смотришь в окно! — крикнул дядя, воздевая руки. — Ради всего святого, Йозеф, ответь мне! Неужели это правда, неужели это действительно так?
— Милый дядя, — сказал К., с трудом выходя из оцепенения. — Понятия не имею, чего ты от меня хочешь!
— Йозеф, — сказал дядя с укоризной, — насколько я знаю, ты всегда говорил правду. Неужели твои последние слова — дурной знак?
— Теперь я догадываюсь, о чем ты, — покорно сказал К. — Видимо, ты слыхал о моем процессе.
— Вот именно, — сказал дядя, медленно кивая головой, — я слыхал о твоем процессе.
— От кого же? — спросил К.
— Мне об этом написала Эрна, — сказал дядя. — Тебя она давно не видела, ты, к сожалению, мало ею интересуешься, и, однако, она все узнала. Сегодня я получил от нее письмо и, разумеется, немедленно приехал. Это единственная причина, но причина весьма основательная. Могу прочитать то место, которое касается тебя. — Он вытащил письмо из бумажника. — Вот оно: «Йозефа я давно не видела, на прошлой неделе заходила в банк, но Йозеф был так занят, что меня к нему не впустили. Прождала почти час, но потом пришлось уйти домой — у меня был урок музыки. Мне очень хотелось с ним поговорить, может быть, в другой раз удастся. Ко дню рождения он прислал мне огромную коробку шоколадных конфет, вот какой он милый и внимательный. Тогда я забыла вам об этом написать и вспомнила только сейчас, когда вы спросили про него. К сожалению, в нашем пансионе шоколад исчезает немедленно; не успеешь обрадоваться, что тебе подарили столько шоколаду, как его уже нет. Кстати, мне необходимо рассказать вам про Йозефа еще одну вещь. Как я уже писала, меня к нему в банк не пропустили потому, что он был занят с каким-то господином. Сначала я терпеливо ждала, а потом спросила курьера, надолго ли его задержат. Курьер ответил, что, должно быть, надолго, потому что разговор, очевидно, идет о процессе, который затеян против господина старшего прокуриста. Я спросила, что это еще за процесс, не ошибся ли он, а он сказал — нет, не ошибся, затеян процесс, и процесс очень серьезный, но' больше он ничего не знает. Сам он с удовольствием помог бы господину прокуристу, потому что господин прокурист хороший, справедливый человек, но как за это взяться — он не знает, можно только пожелать, чтобы за него заступились люди влиятельные. Наверно, так оно и будет и все кончится хорошо, но пока, судя по настроению господина прокуриста, дела вовсе не так хороши. Конечно, я не придала этому разговору никакого значения, постаралась успокоить этого глупого курьера, запретила ему рассказывать другим и вообще считаю его слова просто болтовней. И все-таки было бы хорошо, если бы ты, милый папа, в следующий приезд вник в то дело, тебе легко будет узнать подробности, а если понадобится, то ты сможешь вмешаться через твоих влиятельных знакомых. Если же это не понадобится — а так оно, видимо, и есть, — то по крайней мере твоей любящей дочери раньше представится возможность обнять тебя, чему она будет очень рада». Хорошая девочка! — сказал дядя, окончив чтение, и смахнул слезинку с глаз.
К. утвердительно кивнул: в последнее время из-за всех этих историй он совсем забыл про Эрну, даже про ее день рождения забыл: про шоколад она выдумала, только чтобы оправдать его перед дядей и тетей. Это было очень трогательно. Он про себя решил регулярно посылать ей билеты в театр, но даже если этого было и мало, он все равно никак не был расположен посещать пансион и разговаривать с маленькой восемнадцатилетней гимназисткой.
— Ну, что же ты мне скажешь? — спросил дядя. После чтения письма он перестал суетиться и волноваться и как будто собрался перечитать его еще раз.
— Да, дядя, — сказал К., — это правда.
— Правда? — воскликнул дядя. — То есть как это правда? Какой процесс? Уж не уголовный ли?
— Да, уголовный, — сказал К.
— И ты спокойно сидишь тут, когда тебе грозит уголовный процесс! — еще громче закричал дядя.
— Чем я спокойнее, тем исход будет лучше, — сказал К. устало. — Да ты не бойся!
— Нет, ты меня не успокаивай! — кричал дядя. — Йозеф, милый Йозеф, подумай же о себе, о твоих родных, о нашем добром имени! Ты всегда был нашей гордостью, ты не должен стать нашим позором! Нет, твое отношение мне не нравится, — и, наклонив голову набок, он искоса посмотрел на К. — Так себя не ведет ни в чем не повинный человек в здравом уме. Скорее скажи мне, в чем дело, тогда я сумею тебе помочь. Тут, конечно, замешаны банковские операции?
— Нет, — сказал К. и встал. — И вообще, милый дядя, ты слишком громко говоришь; курьер, наверно, подслушивает за дверью. Мне это неприятно. Лучше выйдем отсюда. Постараюсь, если смогу, ответить на все твои вопросы. Я отлично понимаю, что несу ответственность перед семьей.
— Правильно! — вскричал дядя. — Очень правильно. Ну скорее, Йозеф, пойдем скорее!
— Но мне надо еще отдать кое-какие распоряжения, — сказал К. и тут же вызвал по телефону своего заместителя, который через несколько минут вошел в кабинет.
Дядя взволнованно показал ему жестом, что его вызывал К., а не он, хотя это и без того было ясно. Стоя у письменного стола, К. тихим голосом, указывая на различные бумаги, объяснил молодому человеку, что надо сегодня сделать в его отсутствие, и тот выслушал его холодно, но внимательно. Дядя все время мешал, таращил глаза, кусал губы, и хотя он явно не слушал, но одно его присутствие было помехой. Потом он стал расхаживать по комнате, останавливался то перед окном, то перед картиной, причем у него то и дело вырывались разные восклицания: «Нет, мне это совершенно непонятно!» — или: «Скажите на милость, что же теперь будет?» Молодой человек делал вид, что ничего не замечает, спокойно выслушал до конца все поручения К., кое-что записал и вышел, поклонившись К. и дяде, но в эту минуту дядя стоял к нему спиной, смотрел в окошко и, раскинув руки, судорожно мял гардины.
Не успела дверь закрыться, как дядя закричал:
— Наконец-то он ушел, этот паяц! Теперь и мы можем уйти. Наконец-то!
К сожалению, никакими силами нельзя было заставить дядю прекратить вопросы насчет процесса, пока они шли по вестибюлю, где стояли чиновники и курьеры и где как раз проходил заместитель директора банка.
— Так вот, Йозеф, — говорил дядя, отвечая легким поклоном на приветствия окружающих, — скажи мне откровенно, что это за процесс?
К. ответил несколькими ничего не значащими фразами, даже пустил смешок и только на лестнице объяснил дяде, что не хотел говорить откровенно при этих людях.
— Правильно, — сказал дядя. — А теперь рассказывай!
Наклонив голову и торопливо попыхивая сигарой, он стал слушать.
— Прежде всего, дядя, — сказал К., — этот процесс не из тех, какие разбирают в обычном суде.
— Это плохо! — сказал дядя.
— Почему? — спросил К. и посмотрел на дядю.

Предыдущая страница 4 Следующая страница


5 Франц Кафка

— Я тебе говорю — это плохо! — повторил дядя. Они стояли у парадной лестницы, выходившей на улицу, и так как швейцар явно прислушивался, то К. потянул дядю вниз, и они смешались с оживленной толпой. Дядя взял К. под руку, прекратил настойчивые расспросы о процессе, и они молча пошли по тротуару.
— Но как же это случилось? — спросил наконец дядя и так внезапно остановился, что люди, шедшие за ним, испуганно шарахнулись. — Такие вещи сразу не делаются, они готовятся исподволь. Должны же были появиться какие-то признаки, намеки, почему ты мне ничего не писал? Ты же знаешь, что для тебя я готов на все, я до сих пор в каком-то смысле считаю себя твоим опекуном и до сих пор гордился этим. Конечно, я и сейчас тебе помогу, только теперь, когда процесс уже на ходу, это очень трудно. Во всяком случае, тебе лучше всего сейчас же взять небольшой отпуск и поехать к нам в деревню. Теперь я замечаю, как ты исхудал. В деревне ты окрепнешь, и это полезно, ведь тебе, безусловно, предстоят всякие трудности. А кроме того, ты некоторым образом уйдешь от суда. Здесь они располагают всякими мерами принуждения, которые они автоматически могут применить и к тебе; а в деревню они должны сначала послать уполномоченных или пытаться подействовать на тебя письмами, телеграммами, телефонными звонками. Это, конечно, ослабляет напряжение, и хотя ты не будешь вполне свободен, но все же сможешь передохнуть.
— Но мне могут запретить выезд, — сказал К., поддаваясь дядиному ходу мысли.
— Не думаю, чтобы они на это пошли, — задумчиво сказал дядя. — Даже если ты уедешь, они все же не теряют власти над тобой.
— А я-то думал, — сказал К. и подхватил дядю под руку, чтобы он не останавливался, — я-то думал, что ты всему этому придаешь еще меньше значения, чем я, а смотри, как близко к сердцу ты все это принял.
— Йозеф! — закричал дядя, пытаясь вырвать у него руку и остановиться, но К. его не отпустил. — Ты стал совсем другим, в тебе всегда было столько здравого смысла, неужели именно сейчас он тебе изменил? Хочешь проиграть процесс? Да ты понимаешь, что это значит? Это значит, что тебя просто вычеркнут из жизни. И всех родных ты потянешь за собой или, во всяком случае, унизишь до предела. Возьми себя в руки, Йозеф! Твое равнодушие сводит меня с ума! Посмотришь на тебя и сразу поверишь пословице: «Кто процесс допускает, тот его проигрывает».
— Милый дядя, — сказал К., — волноваться бессмысленно и тебе, да и мне, если бы я волновался. Волнениями процесс не выиграешь, поверь хоть немного моему практическому опыту, прислушайся, как я всегда прислушивался к тебе и прислушиваюсь сейчас, хоть и с некоторым удивлением. Ты говоришь, что вся наша семья тоже будет втянута в процесс, — правда, лично я этого никак не пойму, впрочем, это несущественно, — но если это так, я охотно буду тебе повиноваться во всем. Однако отъезд в деревню я считаю нецелесообразным даже с твоей точки зрения, потому что это будет похоже на бегство, на признание своей вины. Кроме того, хотя меня здесь и больше преследуют, однако отсюда я могу лучше руководить своим делом.
— Правильно, — сказал дядя таким тоном, словно они наконец поняли друг друга. — Я предложил это только потому, что мне показалось, будто ты своим равнодушием все испортишь, если останешься тут. И я считаю более правильным вместо тебя поработать в твою пользу. Но раз ты решил сам в полную силу взяться за дело, то, разумеется, это куда лучше.
— Значит, сговорились, — сказал К. — А есть ли у тебя предложения, какие шаги мне надо предпринять в дальнейшем?
— Раньше нужно хорошенько все обдумать, — сказал дядя. — Не забывай, что я уже лет двадцать почти безвыездно живу в деревне, ну и, конечно, чутье на такие дела со временем притупляется. К тому же теряешь нужные связи с людьми, которые, наверно, лучше в этом разбираются. В деревне ото всех отрываешься, понимаешь. Но, в сущности, самому это заметно только при таких обстоятельствах, как сейчас. И вообще все это для меня было несколько неожиданно, хотя, как ни странно, после письма Эрны я уже что-то подозревал, а сегодня увидел тебя и сразу все понял. Но это не важно, главное сейчас — не терять времени.
С этими словами он привстал на цыпочки и замахал руками, подзывая такси; крикнув адрес шоферу, он потянул за собой К. в машину.
— Едем к адвокату Гульду, — сказал он, — он мой школьный товарищ. Тебе, конечно, знакома эта фамилия? Нет? Очень странно. Ведь он славится как защитник и адвокат бедняков. А я питаю особое доверие к нему как к человеку.
— Я согласен со всем, что ты предпримешь, — сказал К., хотя суетливость и настойчивость дяди вызывали в нем некоторую неловкость. Было не очень приятно ехать в качестве обвиняемого к адвокату для бедняков. — Я и не знал, — сказал он, — что по таким делам тоже можно привлекать адвокатов.
— Ну как же, — сказал дядя, — это само собой понятно. Почему бы и нет? А теперь расскажи мне все, что было до сих пор, мне надо знать все подробности твоего дела.
К. тут же стал рассказывать, ничего не умалчивая, и эта полная откровенность была единственным протестом, который он позволил себе против дядиного утверждения, что его процесс — большой позор. Имя фройляйн Бюрстнер он упомянул только один раз, и то вскользь, но это не нарушило откровенности рассказа: ведь фройляйн Бюрстнер действительно никакого отношения к процессу не имела. Рассказывая, К. смотрел в окошко такси и заметил, что они как раз проезжают мимо предместья, где находятся канцелярии суда. Он обратил на это внимание дяди, но тот не нашел ничего особенного в таком стечении обстоятельств. Такси остановилось у мрачного дома. Дядя тотчас позвонил в первую же дверь нижнего этажа и, пока они ждали ответа, оскалил в улыбке свои крупные зубы и прошептал:
— Восемь часов вечера — довольно необычное время для посещения адвоката. Но Гульд на нас не рассердится.
В дверном окошечке показались два больших темных глаза, взглянули на посетителей и снова исчезли, но дверь так и не отворилась. Дядя и К. дали друг другу понять, что оба видели эти глаза.
— Видно, новая горничная, боится чужих, — сказал дядя и постучал еще раз.
Снова появились глаза, сейчас они могли показаться грустными, но, может быть, это был только обман зрения, вызванный газовым светом — над их головами горел газовый рожок, он шипел очень громко, но света давал мало.
— Откройте! — крикнул дядя и застучал кулаком в дверь. — Мы друзья господина адвоката!
— Господин адвокат болен! — пробормотал кто-то сзади.
В дверях, в глубине небольшого подъезда, стоял господин в шлафроке, он и произнес эти слова чрезвычайно тихим голосом.
Дядя, уже обозленный долгим ожиданием, резко обернулся к нему и воскликнул:
— Болен? Вы говорите, он болен? — И угрожающе надвинулся на господина, будто тот и был сама болезнь.
— Вам уже открыли, — сказал господин, указывая на дверь адвоката, и, подобрав полы шлафрока, исчез. Дверь действительно была открыта, и молоденькая девушка в длинном белом фартуке — К. узнал ее темные, чуть выпуклые глаза — стояла в прихожей со свечой в руке.
— В другой раз открывайте поживее! — сказал дядя вместо приветствия девушке, слегка присевшей в ответ. — Пойдем, Йозеф, — обратился он к К., который медленно протискивался мимо девушки.
— Господин адвокат болен, — сказала девушка, но дядя, не останавливаясь, побежал к следующей двери. К. залюбовался девушкой, когда она повернулась, чтобы запереть входную дверь. У нее было круглое, как у куклы, личико; округлыми были не только бледные щеки и подбородок, круглились даже виски и края лба.
— Йозеф! — крикнул дядя и, обернувшись к девушке, спросил: — Опять с сердцем плохо?
— Как видно, да, — сказала девушка; она уже успела пройти со свечой вперед и открыть дверь комнаты.
В дальнем углу, куда еще не проникал свет от свечки, с подушек поднялась голова с длинной бородкой.
— Лени, кто это пришел? — спросил адвокат. За слепящим светом он не мог рассмотреть гостей.
— Это Альберт, твой старый друг, — сказал дядя.
— Ах, Альберт, — повторил адвокат и опустился на подушки, как будто перед этими гостями не нужно было притворяться.
— Неужели тебе так плохо? — спросил дядя, присаживаясь на край постели. — Мне просто не верится. Наверно, у тебя обычный твой сердечный приступ, он скоро пройдет, как проходил раньше.
— Возможно, — сказал адвокат тихим голосом. — Но так худо мне еще никогда не было. Дышать трудно, совсем не сплю, день ото дня слабею.
— Вот как, — сказал дядя и крепко прижал широкой ладонью свою шляпу к колену. — Неважные новости! А уход за тобой хороший? Здесь так уныло, так темно. Правда, я у тебя давно не бывал, но раньше мне все казалось веселее. Да и эта твоя барышня не очень-то приветлива. А может, она притворяется?
Девушка все еще стояла со свечой у двери; насколько можно было судить по ее мимолетным взглядам, она обращала больше внимания на К., чем на дядю, даже когда тот заговорил о ней. К. облокотился на спинку стула, пододвинув его поближе к девушке.
— Для такого больного человека, как я, важнее всего покой, — сказал адвокат. — Мне тут совсем не уныло. — И, помолчав, добавил: — А Лени хорошо за мной ухаживает. Она молодец.
(Но и похвала оставила девушку равнодушной, да кажется, на нее не произвело впечатления и то, что затем сказал дядя:
— Может, оно и так. И все-таки я пришлю тебе медицинскую сестру, если получится — прямо сегодня. Не справится, — значит, отпустишь ее, но уж будь так добр, хотя бы попробуй. В этакой обстановке да в тишине, как тут у тебя, в самый раз загнешься.
— Тут не всегда так тихо, как сейчас, — сказал адвокат. — А медсестра пусть приходит, если уж так надо.
— Так надо, — сказал дядя.)
Но дядю эти слова не убедили, он был явно настроен против сиделки, и хотя он ничего не возразил больному, но сурово следил глазами за девушкой, когда она подошла к кровати, поставила свечу на ночной столик, наклонилась к больному и, поправляя подушки, что-то ему зашептала. Забыв, что надо щадить больного, дядя встал со стула и начал расхаживать за спиной сиделки с таким видом, что К. не удивился бы, если бы он схватил ее за юбку и оттащил от кровати. К. смотрел на все спокойно, болезнь адвоката даже пришлась кстати: иначе он сам никак не мог бы остановить дядюшкино рвение, с каким тот взялся за его дело, а сейчас дядя отвлекся и особого рвения не проявлял, и это было К. очень на руку.
Но тут дядя, может, желая обидеть сиделку, сказал:
— Барышня, попрошу вас оставить нас одних хоть ненадолго, мне нужно обсудить с моим другом кое-какие личные дела.
Сиделка, наклонившись над больным, как раз поправляла простыни у стенки и, обернувшись, словно в противовес дяде, который сначала заикнулся от злости, а потом вдруг выпалил ту фразу, сказала очень спокойно:
— Вы же видите, как болен господин адвокат. Он не может сейчас обсуждать личные дела.
Вероятно, она повторила слова дядюшки только по инерции, но даже беспристрастный человек мог бы принять это за насмешку, а уж дядя взвился как ужаленный.
— Ах ты проклятая! — пробормотал он голосом, сдавленным от возмущения, так что почти нельзя было разобрать слова.
К. испугался, хотя и ожидал такой вспышки, и бросился к дяде, готовый закрыть ему рот обеими руками. К счастью, больной, приподнявшись на кровати, выглянул из-за спины девушки; дядя сделал мрачное лицо, словно проглотил какую-то гадость, и уже спокойнее сказал:
— Ну, знаете, мы еще не окончательно выжили из ума; если бы то, чего я требую, было невозможно, я бы не требовал. Пожалуйста, уходите!
Сиделка стояла у постели, выпрямившись и повернув голову к дяде, а сама, как казалось К., поглаживала руку адвоката.
— При Лени ты можешь говорить все, — сказал адвокат, и в его голосе явно прозвучала настойчивая просьба.
— Дело не меня касается, — сказал дядя, — тайна не моя. — И он резко отвернулся, словно входить ни в какие препирательства не желает, однако дает им время на размышление.
— А чья же? — спросил адвокат слабеющим голосом и опустился на подушки.
— Моего племянника, — сказал дядя. — Я его привел сюда. — И он представил К.: — Это Йозеф К., прокурист.
— А-а! — сказал больной уже гораздо оживленнее и протянул руку К. — Простите, я вас не заметил. Выйди, Лени, — сказал он сиделке. Та не стала возражать, и адвокат пожал ей руку, словно прощаясь надолго. — Значит, так, — сказал он дяде, когда тот, успокоенный, подошел поближе. — Значит, ты не навестить больного пришел, а по делу!
Казалось, что до сих пор адвоката угнетала мысль о том, что его пришли навещать как больного, потому что он вдруг совсем ожил, приподнялся и сел, опираясь на локоть, что само по себе было утомительно, и все время теребил бороду, глубоко запуская в нее пальцы.
— Стоило только этой ведьме уйти, и вид у тебя сразу стал гораздо лучше, — сказал дядя. Тут он остановился и, шепнув: — Пари держу, что она подслушивает! — подскочил к двери. Но за дверью никого не оказалось, и дядя вернулся не то чтобы разубежденный, потому что ее отсутствие показалось ему еще большей низостью, а скорее озлобленный.
— Ты в ней ошибаешься, — сказал адвокат, но защищать сиделку не стал; может быть, он хотел этим показать, что она в защите не нуждается, и уже гораздо более сочувственно продолжал: — Что же касается дела твоего уважаемого племянника, то я почел бы себя счастливым, если бы у меня хватило сил на эту чрезвычайно трудную работу; но я очень боюсь, что сил у меня не хватит, однако попробую сделать все, что смогу; а если не справлюсь, можно будет привлечь еще кого-нибудь. Откровенно говоря, это дело меня слишком сильно заинтересовало, чтобы я решился отказаться от всякого участия в нем. И если сердце у меня не выдержит, то трудно найти более достойную причину его остановки.
К. не понимал, казалось, ни слова из этой речи, он посмотрел на дядю, ища объяснения, но тот со свечой в руке сидел на ночном столике, с которого уже скатился пузырек с лекарством, кивал головой, соглашаясь с каждым словом адвоката, и нет-нет да и поглядывал на К., приглашая и его выразить свое согласие. Может быть, дядя уже раньше рассказал адвокату о процессе? Но это было невозможно, весь ход событий говорил против этого.
— Не понимаю... — начал, наконец, К.
— Нет, это я, по-видимому, вас не понял, — удивленно и растерянно перебил его адвокат. — Может быть, я поторопился? О чем же вы хотели со мной посоветоваться? Я решил, что речь идет о вашем процессе.
— Разумеется! — сказал дядя и обернулся к К. — Чего ты не понимаешь?
— Да откуда же вы знаете обо мне и моем процессе? — спросил К.
— Ах вот оно что! — с улыбкой сказал адвокат. — На то я и адвокат, я бываю в судейских кругах, там говорят о разных процессах, и невольно запоминаешь самые выдающиеся, особенно если они касаются племянника твоего друга. Ничего удивительного в этом нет.
— Чего тебе надо? — опять спросил дядя у К. — Ты как-то неспокоен.
— Вы бываете в этих судейских кругах? — спросил К.
— Да, — сказал адвокат.
— Ты задаешь ребяческие вопросы, — сказал дядя.
— А с кем же мне еще встречаться, как не с людьми моей профессии? — добавил адвокат. Это звучало так убедительно, что К. ничего не ответил.
«Но ведь вы работаете во Дворце правосудия, а не в тех канцеляриях на чердаке?» — хотелось ему спросить, но заставить себя произнести эту фразу он не мог.
— Сами понимаете, — продолжал адвокат таким тоном, словно мимоходом объяснял что-то само собой разумеющееся, — сами понимаете, что из этих знакомств я извлекаю большую пользу для своей клиентуры, и притом во многих отношениях, хотя говорить об этом не очень-то полагается. Конечно, сейчас болезнь несколько мешает мне, но добрые друзья из суда навещают меня, и благодаря им я многое узнаю. И узнаю я, пожалуй, больше, чем те, кто целыми днями просиживает в суде. Вот и сейчас, например, у меня дорогой гость. — И он показал на темный угол комнаты.
— Где же он? — спросил К. грубовато, настолько он был удивлен.
Он неуверенно оглянулся; слабый свет свечи далеко не достигал противоположной стены. Но там действительно что-то зашевелилось. Тут дядя поднял свечу, и они увидели небольшой столик и сидящего за ним пожилого господина. Должно быть, он там сидел не дыша и потому так долго оставался незамеченным. Теперь он неторопливо поднялся, явно недовольный тем, что на него обратили внимание. Он зашевелил руками, похожими на короткие крылья, как будто отмахивался от всяких знакомств и приветствий, никак не желая мешать посетителям, и настоятельно просил оставить его в темном углу и забыть о его присутствии. Однако никто не пошел ему в этом навстречу.
— Вы застали нас врасплох, — объяснил адвокат гостям и ободрительно кивнул пожилому господину, приглашая его подойти поближе; тот подошел медленно, неуверенно, озираясь вокруг, но все же с каким-то достоинством. — Господин директор канцелярии... Ах, простите, я вас не представил — это мой друг Альберт К., это его племянник К., прокурист банка, а это господин директор канцелярии... Как я уже говорил, господин директор был настолько любезен, что посетил меня. Только посвященный может понять всю ценность такого визита, только тот, кто знает, как завален работой господин директор. И все-таки он пришел, мы с ним мирно беседовали, насколько позволяла моя немощь. Мы, правда, не запрещали Лени впускать посетителей, потому что мы никого не ждали, но мы хотели побыть наедине, а тут вдруг ты застучал кулаком в двери, Альберт, и тогда господин директор отодвинулся вместе с креслом и столиком в дальний угол, и вот теперь неожиданно выяснилось, что нам, если, конечно, возникнет такая потребность, по всей вероятности, можно будет обсудить совместно некоторые дела, а для этого надо всем сесть поближе. Господин директор канцелярии! — попросил он, с подобострастной улыбкой наклоняя голову и указывая на широкое кресло у кровати.
— К сожалению, я могу задержаться только на несколько минут, — любезно сказал директор канцелярии, удобно развалившись в кресле и глядя на часы. — Дела меня зовут. Однако я не хочу упустить возможность познакомиться с другом моего друга.
Он слегка поклонился дяде, который, видно, был очень доволен новым знакомством. Но так как подобострастие было не в его характере, он встретил слова директора канцелярии смущенным, но очень громким смехом. Впечатление не из приятных! К. спокойно наблюдал за происходящим, потому что на него никто не обращал внимания: директор канцелярии, очевидно по привычке, раз уж его позвали, овладел разговором, адвокат, явно притворившийся больным, по-видимому из желания отвадить новых гостей, теперь внимательно слушал, приставив ладонь к уху, а дядя в качестве светоносца — свечка качалась у него на коленке, и адвокат беспокойно поглядывал в его сторону — уже перестал стесняться и откровенно восхищался не только речью директора канцелярии, но и плавными, волнообразными жестами рук, сопровождавшими его слова. К. стоял опершись о спинку кровати, и директор, быть может умышленно, ни разу к нему не обратился; как видно, старшие смотрели на него только как на слушателя. Впрочем, и сам К. почти не понимал, о чем идет речь, а думал о сиделке и о том, как невежлив был с ней дядя, или о том, не видел ли он директора канцелярии где-то раньше, может быть, даже на собрании в день первого допроса. Может быть, он и ошибался, но все же директор канцелярии удивительно походил на участников собрания — тех стариков с жидкими бородами, которые стояли в первых рядах.
Вдруг все встрепенулись — из прихожей послышался звон разбитой посуды.
— Посмотрю, что там случилось, — сказал К. и не торопясь пошел к двери, словно хотел дать остальным возможность задержать его.
Но как только он вышел в прихожую и попытался сориентироваться в темноте, на его пальцы, державшие ручку двери, легла маленькая рука, куда меньше, чем его рука, и тихо притворила дверь. Это была сиделка, ждавшая тут же.
— Ничего не случилось, — шепнула она, — я нарочно бросила тарелку об стену, чтобы вызвать вас сюда.
К. растерялся и сказал:
— Я тоже о вас думал.
— Тем лучше, — сказала сиделка. — Пойдем! Они сделали несколько шагов и очутились перед дверью с матовым стеклом. Сиделка распахнула ее перед К.
— Ну, входите же! — сказала она.
Это явно был рабочий кабинет адвоката. Насколько можно было разглядеть в лунном свете, освещавшем только небольшой квадрат пола у трех окон, вся комната была заставлена тяжелой старомодной мебелью.
— Сюда, — сказала сиделка, указывая на темный ларь с резной деревянной спинкой.
Прежде чем сесть, К. огляделся: комната была высокая, большая, наверно, бедняки из клиентуры адвоката чувствовали себя в ней затерянными. (Письменный стол, занимавший чуть не всю комнату в длину, стоял возле окна, причем так, что адвокат сидел за ним спиной к двери и посетитель, точно незваный гость, должен был пройти всю комнату, прежде чем заглянуть, наконец, в лицо адвокату, если тому было не угодно приветливо обернуться к вошедшему.) К. представил себе, как они мелкими шажками семенят к огромному письменному столу. Но он тут же позабыл обо всем, кроме сиделки, — та оказалась настолько близко от него, что почти прижимала его к боковой ручке ларя.
— А я думала, что вы сами выйдете, — сказала она, — и мне не придется вас вызывать. Удивительное дело. Сначала вы, только успели войти, уже глаз с меня не сводили, а потом заставляете себя ждать. Зовите меня просто Лени, — торопливо и непосредственно добавила она, словно не желая терять ни минуты на объяснения.
— Охотно, — сказал К. — Но знаете, Лени, все это ничуть не удивительно и вполне объяснимо. Во-первых, мне надо было выслушать болтовню этих стариков, нельзя же было уйти ни с того ни с сего, а во-вторых, я человек несмелый, скорее застенчивый, да и вы с виду вовсе не из тех, кого можно завоевать одним махом.
— Не в этом дело, — сказала Лени и, положив руку на спинку ларя, посмотрела на К. — Просто я вам не понравилась, да и сейчас, вероятно, не нравлюсь.
— Нравитесь — не то слово, — сказал К. уклончиво.
— О-о! — с улыбкой сказала Лени.
Этим восклицанием в ответ на слова К. она утверждала за собой какое-то превосходство. Поэтому К. промолчал. Привыкнув к темноте, он уже различал некоторые детали обстановки. Особенно бросилась в глаза большая картина, висевшая справа от двери, и он подался вперед, чтобы лучше ее рассмотреть. На картине был изображен человек в судейской мантии, он сидел на высоком, как трон, кресле; там и сям на резьбе выступала позолота. Но самым необычным было то, что поза судьи не выражала ни покоя, ни достоинства, напротив, левой рукой он схватился за подлокотник у самой спинки кресла, а правую вытянул вперед, вцепившись пальцами в поручень, будто в следующую секунду он с силой, может быть даже с гневом, вскочит с места, чтобы сказать решительные слова, а возможно, и объявить приговор. Обвиняемый, очевидно, стоял внизу на лестнице — на картине были видны только верхние ступени, покрытые желтым ковром.
— Может быть, это и есть мой судья, — сказал К., указывая пальцем на картину.
— Да я его знаю, — сказала Лени, — он сюда часто приходит. Эту картину с него писали в молодости, но он и тогда был ничуть не похож, ведь он совсем крошечного роста. А на картине он велел изобразить себя таким вот высоченным — и все от тщеславия. Впрочем, все они тут такие. Я ведь тоже тщеславная и ужасно недовольна, что я вам не нравлюсь.
В ответ на эти слова К. только обнял Лени и притянул к себе, а она молча положила голову ему на плечо. А про картину он спросил:
— А в каком же он чине?
— Он следователь, — сказала Лени и, взяв К. за руку, обнимавшую ее, стала перебирать его пальцы.
— Всего только следователь! — разочарованно сказал К. — А высшие чины прячутся. Но ведь он же сидит на троне!
— Это все выдумки, — сказала Лени и прильнула щекой к руке К. — На самом деле он сидит в кухонном кресле, на которое накинута старая попона. Неужели вы постоянно думаете о своем процессе? — медленно добавила она.
— Нет, вовсе нет, — сказал К., — наоборот, я, наверно, слишком мало о нем думаю.
— Ваша ошибка не в том, — сказала Лени. — Я слыхала, что вы чересчур упрямы.
— Кто это вам сказал? — спросил К., он чувствовал, как она прижимается к его груди, видел ее пышные, темные, скрученные тугим узлом волосы.
— Я слишком много выдам, если скажу кто, — ответила Лени. — Пожалуйста, не спрашивайте меня, лучше исправьте свою ошибку, не будьте таким упрямым, все равно сопротивляться этому суду бесполезно, надо сознаться во всем. При первой же возможности сознайтесь! Только тогда есть надежда ускользнуть, только тогда. Впрочем, и это невозможно без посторонней помощи, но тут вам беспокоиться нечего, я сама вам помогу.
— Однако вы много знаете об этом суде и обо всех плутнях, которые там нужны, — сказал К., но тут она прижалась к нему так крепко, что пришлось посадить ее к себе на колени.
— Вот и чудесно! — сказала она и, угнездившись поудобнее, одернула юбку и поправила блузку. Потом обхватила его шею руками, откинулась назад и долго смотрела на него.
— А если я не сознаюсь, вы мне не можете помочь? — испытующе спросил К.
«Однако я вербую себе помощниц, — подумал он удивленно: — сначала фройляйн Бюрстнер, потом жена служителя суда, а теперь эта маленькая сиделка, — непонятно, почему ее ко мне так тянет? Ишь как расселась у меня на коленях, будто только тут ей и место!»
— Нет, — сказала Лени и медленно покачала головой, — тогда я вам помочь не смогу. Но ведь вы и не хотите от меня никакой помощи, она вам не нужна, вы упрямец, вас не переубедишь!.. А у вас есть возлюбленная? — спросила она, помолчав.
— Нет, — сказал К.
— Неправда! — сказала она.
— Впрочем, есть! — сказал К. — Подумайте только, я чуть от нее не отрекся, а сам всегда ношу ее фотографию при себе.
Лени стала его просить, он вынул фотографию Эльзы, и девушка, свернувшись у него на коленях, стала разглядывать карточку. Это была моментальная любительская фотография, где Эльзу сняли во время танца — она любила танцевать в своем ресторанчике. Еще летели складки юбки на повороте, а она уперлась руками в крепкие бока и, откинув голову, со смехом смотрела куда-то в сторону: на фотографии не было видно, кому она так улыбалась.
— Слишком сильно зашнурована, — сказала Лени и показала то место, которое, по ее мнению, было слишком перетянуто. — Мне она не нравится, она груба и неуклюжа. Правда, может быть, с вами она кроткая и нежная; судя по этой карточке, и это возможно. Такие крупные, высокие девушки иногда оказываются очень кроткими и ласковыми. Но может ли она пожертвовать собой ради вас?
— Нет, — сказал К., — она и не кроткая, и не ласковая, и собой ради меня не пожертвует. Правда, до сих пор я от нее ничего такого и не требовал. По совести сказать, я и фотографию эту никогда не рассматривал так внимательно, как вы.
— Выходит, что для вас она совсем ничего не значит, — сказала Лени, — и вовсе она не ваша возлюбленная.
— Но это так, — сказал К., — я от своих слов не отпираюсь.
— Ну, пусть она сейчас ваша возлюбленная, — сказала Лени, — но вы даже скучать по ней не будете, если потеряете ее или возьмете взамен другую.
— Конечно, — улыбнулся К., — и это возможно, но у нее перед вами огромное преимущество: она ничего не знает о моем процессе, а если бы и знала — не думала бы о нем. И она никогда не стала бы уговаривать меня сдаться, пойти на уступки.
— Ну, это еще не преимущество, — сказала Лени, — и если других преимуществ у нее нет, я надежды не теряю. А есть у нее какие-нибудь физические недостатки?
— Физические недостатки? — переспросил К.
— Да, — сказала Лени. — У меня, например, есть небольшой физический недостаток, вот посмотрите.
Она растопырила средний и безымянный пальцы правой руки — кожица между ними заросла почти до верхнего сустава коротеньких пальцев. В полутьме К. не сразу заметил, что она хочет показать, и, взяв его руку, она дала ему ощупать свои пальцы.
— Какая игра природы! — сказал К. и, оглядев всю руку, добавил: — Какая миленькая лапка!
Лени с некоторой гордостью смотрела на К. — он вновь и вновь в удивлении разводил и сводил оба ее пальца, потом бегло поцеловал их и отпустил.
— О-о! — крикнула она. — Вы меня поцеловали! Приоткрыв рот, она поспешно встала коленками на его колени. К. совсем растерялся, она очутилась так близко, что он почувствовал ее запах, горький и терпкий, как перец. Она прижала к себе его голову, наклонилась над ней и стала целовать и кусать его шею, даже волосы на затылке.
— Вы меня берете взамен той! — воскликнула она между поцелуями. — Вот видите, вы берете меня взамен!
Тут ее колено соскользнуло, и, вскрикнув, она чуть не упала на ковер. К. обхватил ее, пытаясь удержать, но она потянула его за собой.
— Теперь ты мой! — сказала она.
— Вот тебе ключ от дома, приходи когда захочешь, — были ее последние слова, и поцелуй на лету коснулся его спины, когда он уходил.
Выйдя за ворота дома, он попал под мелкий дождик, хотел шагнуть на мостовую, чтобы увидеть Лени хотя бы в окне, но тут из автомобиля, стоявшего у ворот, — К. по рассеянности его не заметил, — выскочил дядя, схватил его за плечи и притиснул к воротам, словно хотел пригвоздить на месте.
— Ах, мальчик, мальчик! — крикнул он. — Что ты натворил! Дело уже было на мази, а теперь ты страшно навредил себе. Забрался куда-то с этой маленькой грязной тварью — ведь она наверняка любовница адвоката! — проторчал там Бог знает сколько времени и даже никакого предлога не придумал, ничего не утаил, так открыто, при всех побежал к ней, да там и остался. А мы сидим все трое — твой дядя, который для тебя же старается, адвокат, которого надо перетянуть на твою сторону, а главное, сам директор канцелярии, большой человек, ведь на этой стадии твое дело целиком в его руках. Хотим обсудить, как тебе помочь, я должен осторожно обработать адвоката, он — директора канцелярии, неужели ты не понимаешь, что у тебя были все основания как-то прийти мне на помощь? А вместо этого ты удираешь! Тут уж ничего нельзя скрыть; хорошо, что они люди вежливые, воспитанные, ни слова не сказали, но в конце концов им тоже стало невмоготу. Говорить они об этом не стали, пришлось сидеть и молчать. Вот мы и сидим и молчим, ждем, когда же ты явишься. Но все напрасно. Наконец директор канцелярии встает — он и так уж просидел много дольше, чем собирался, — прощается со мной и явно жалеет меня, хотя ничем помочь не может, ждет с самой невероятной любезностью еще немного у дверей и только потом уходит. Разумеется, я был счастлив, когда он ушел, мне уже и дышать было нечем. А на больного адвоката все это так подействовало, что он, добрый человек, ни слова сказать не мог, когда я с ним прощался. И наверно, ты больше всех виноват в том, что он совсем погибает, ты ускоряешь смерть человека, от которого сам зависишь. А меня, своего дядю, ты бросил тут под дождем — пощупай, я весь промок, — столько часов ждать и мучиться от беспокойства!

***

(Когда они вышли из театра, моросил дождь. К. уже был уставшим и от пьесы, и от плохой постановки, но вконец подавленным почувствовал себя, вспомнив, что предстоит поселить у себя дядю. Как раз сегодня для него было так важно поговорить с фр. Б.; может быть, он все-таки нашел бы возможность с нею встретиться, но в компании с дядей это было совершенно исключено. Правда, был еще ночной поезд, на котором дядя мог бы уехать, однако представлялось совершенно невероятным, чтобы удалось склонить дядю к отъезду сегодня, его так занимал процесс К. Все-таки К. сделал такую попытку, не ожидая слишком многого.
— Боюсь, дядя, — сказал он, — в ближайшее время мне действительно потребуется твоя помощь. Пока я по-настоящему не понимаю, в каком направлении, но потребуется непременно.
— Можешь на меня рассчитывать, — сказал дядя. — Я же все время только о том и думаю, как тебе помочь.
— Ты все тот же, — сказал К. — Боюсь только, тетя рассердится на меня, если в скором времени я еще раз попрошу тебя приехать в город.
— Твое дело важнее, чем такого рода неприятности.
— Не могу с этим согласиться, — сказал К. — Но как бы то ни было, без нужды я не хочу отнимать тебя у тети. В самые ближайшие дни ты мне определенно понадобишься, а пока ты не хотел бы поехать домой?
— Завтра?
— Да, завтра, — сказал К. — Или, пожалуй, сегодня, ночным поездом, это самое удобное.)

К Эльзе

(Однажды, когда К. уже собрался уходить из дома, ему позвонили и передали, что он должен немедленно явиться в судебную канцелярию. Его предостерегли насчет неповиновения. Его непозволительные высказывания о том, что допросы якобы бесполезны, не дают результата, да и не могут дать, что он никуда не явится, не будет обращать внимания на телефонные или письменные вызовы, а посыльных выставит за дверь, — все эти заявления, сказали ему, внесены в протокол и уже серьезно повредили его делу. Да и почему, собственно, он не желает подчиняться? Разве не стараются они, не жалея времени и средств, разобраться в его запутанном деле? Неужели ему хочется помешать им своими капризами и вынудить их прибегнуть к насильственным мерам, к которым, щадя его, до сих пор не обращались? Сегодняшний вызов в суд — последний. К. может поступать, как ему угодно, однако он должен учесть, что высокий суд шуток над собой не потерпит.
А ведь этим вечером К. наметил пойти к Эльзе, и хотя бы поэтому он не мог явиться в суд; его обрадовало, что для неявки в суд нашлось оправдание, пусть даже на самом деле ему и не придется когда-нибудь прибегнуть к этому оправданию, а в суд он, скорее всего, не пошел бы и в том случае, если бы относительно сегодняшнего вечера у него не было никакой, даже самой незначительной договоренности.
Уверенный в своей правоте, он все же спросил звонившего, что случится, если ok не явится. «Вас везде разыщут», — ответили ему. — «И я понесу наказание за то, что не явился добровольно?» — спросил К. и улыбнулся в ожидании ответа. — «Нет», — ответили ему. — «Превосходно, — сказал К. — Тогда чего ради мне сегодня являться в суд?» — «Обычно никто не стремится навлечь на себя средства принуждения со стороны суда», — произнес голос, который звучал все тише и наконец умолк.

Предыдущая страница 5 Следующая страница


Процесс 6

«Очень неосмотрительно, если никто не стремится, — подумал К., выходя из дому. — Все-таки следует хотя бы попытаться узнать, что это за средства принуждения».
Он не мешкая поехал к Эльзе. В карете, удобно устроившись в уголке и сунув руки в карманы пальто, — уже начинало холодать, — он поглядывал на оживленные улицы. С некоторым удовлетворением он подумал, что доставил суду немалые затруднения, если, конечно, этот суд и правда занимается его делом. Ведь он не высказался ясно, явится в суд или нет, значит, судья ждет, а может, ждет даже целое собрание, но только К. не явится, к великому разочарованию галерки. Не испугавшись суда, он едет куда собирался. На миг К. усомнился, уж не дал ли по рассеянности кучеру адрес суда, и потому еще раз громко назвал адрес Эльзы; кучер кивнул, — значит, никакого другого адреса К. не давал. И с этой минуты К. понемногу перестал думать о суде, и теперь он снова, как в прежние времена, полностью был поглощен мыслями о банке.)

Адвокат. Фабрикант. Художник

Как-то в зимнее утро — за окном, в смутном свете, падал снег — К. сидел в своем кабинете, до предела усталый, несмотря на ранний час. Чтобы оградить себя хотя бы от взглядов низших служащих, он велел курьеру никого к нему не впускать, так как он занят серьезной работой. Но вместо того, чтобы приняться за дело, он беспокойно ерзал в кресле, медленно передвигая предметы на столе, а потом помимо воли опустил вытянутую руку на стол, склонил голову и застыл в неподвижности.
Мысль о процессе уже не покидала его. Много раз он обдумывал, не лучше ли было бы составить оправдательную записку и подать ее в суд. В ней он хотел дать краткую автобиографию и сопроводить каждое сколько-нибудь выдающееся событие своей жизни пояснением — на каком основании он поступал именно так, а не иначе, одобряет ли он или осуждает этот поступок со своей теперешней точки зрения и чем он может его объяснить. Преимущества такой оправдательной записки перед обычной защитой, какую сможет вести и без того далеко не безупречный адвокат, были несомненны. К тому же К. и не знал, что предпринимает адвокат; ничего особенного он, во всяком случае, не делал, вот уже больше месяца он не вызывал его к себе, да и все предыдущие их переговоры не создали у К. впечатления, будто этот человек способен чего-то добиться для него. Прежде всего, адвокат почти ни о чем его не расспрашивал. А ведь вопросов должно было возникнуть немало. Главное — поставить вопросы. У К. было такое ощущение, что он и сам мог бы задать множество насущных вопросов. А этот адвокат, вместо того чтобы спрашивать, либо что-нибудь рассказывал сам, либо молча сидел против К., перегнувшись через стол, очевидно по недостатку слуха, теребил бороду, глубоко запуская в нее пальцы, и глядел на ковер — возможно, даже прямо на то место, где в тот раз К. лежал с Лени. Время от времени он читал К. всякие пустячные наставления, словно малолетнему ребенку. За эти бесполезные и к тому же прескучные разговоры К. твердо решил не платить ни гроша при окончательном расчете. А потом адвокат, очевидно считая, что К. уже достаточно смирился, снова начинал его понемножку подбадривать. Судя по его рассказам, он уже выиграл не один такой процесс — многие из них хоть и были не так серьезны по существу, как этот, но на первый взгляд казались куда безнадежнее. Отчеты об этих процессах лежат у него тут, в ящике, — при этом он постукивал по одному из ящиков стола, — но показать эти записи он, к сожалению, не может, так как это служебная тайна. Однако большой опыт, приобретенный им в ходе этих процессов, безусловно, пойдет на пользу К. Разумеется, он уже начал работать, и первое ходатайство уже почти готово. Оно чрезвычайно важно, так как первое впечатление, которое производит защита, влияет на ход всего судопроизводства. К сожалению — и об этом он должен предупредить К., — иногда случается так, что первые жалобы суд вообще не рассматривает. Их просто подшивают к делу и заявляют, что предварительные допросы, а также наблюдение за обвиняемым гораздо важнее. А если проситель настаивает, то ему говорят, что перед окончательным решением суда, когда будут собраны все материалы, включая, разумеется, и все документы, первое ходатайство защиты тоже будет рассмотрено.
К сожалению, и это может оказаться не так, потому что первую жалобу обычно куда-то закладывают или даже совсем теряют, а если она и сохраняется, то, по дошедшим до адвоката слухам, ее все равно никто, по-видимому, не читает. Все это достойно сожаления, но отчасти может быть и оправдано. К. должен принять во внимание, что все разбирательство ведется негласно; конечно, если суд найдет нужным, оно ведется гласно, но обычно закон гласности не предписывает. Вследствие этого все судебные документы, особенно обвинительный акт, ни обвиняемому, ни его защитнику недоступны, так что в общем они либо совсем не знают, либо знают очень смутно, насчет чего именно направлять первое ходатайство, поэтому в нем только случайно может содержаться что-нибудь имеющее значение для дела. А по-настоящему точные и доказательные ходатайства можно выработать только позже, когда по ходу следствия и допросов обвиняемого можно будет яснее увидеть отдельные пункты обвинения и их обоснование или хотя бы построить какие-то догадки. Вести при таких условиях защиту, конечно, весьма невыгодно и затруднительно. Но и это делается намеренно. Дело в том, что суд, собственно говоря, защиту не допускает, а только терпит ее, и даже вопрос о том, возможно ли истолковать соответствующую статью закона в духе такой терпимости, тоже является спорным. Потому-то, строго говоря, нет признанных судом адвокатов, а все выступающие перед этим судом в качестве защитников, в сущности, являются подпольными адвокатами. Разумеется, это очень унижает все сословие, и когда К. в следующий раз попадет в канцелярию суда, он для ознакомления с этой стороной вопроса может осмотреть адвокатскую комнату. Можно предположить, что его в высшей степени напугает общество, которое там собирается. Уже одно то, что им предоставлена тесная, низкая комната, говорит о презрении, какое суд питает к этим людям. Освещается помещение только через небольшой люк, расположенный на такой высоте, что если хочешь выглянуть, то тебе в нос не только сразу ударяет дым, но и прямо в лицо летит сажа из камина, расположенного тут же; нет, надо еще найти кого-нибудь из коллег, кто подставил бы тебе спину. А в полу этой комнаты — и это еще один пример того, в каком виде она содержится, — в полу уже больше года как появилась дыра, не такая большая, чтобы туда мог провалиться человек, но достаточно широкая, чтобы туда попасть всей ногой. Эта адвокатская комната расположена на втором чердаке; значит, если чья-нибудь нога попадает в эту дыру, она свисает вниз и болтается над первым чердаком, над тем самым проходом, где сидят в ожидании клиенты. Неудивительно, что в адвокатских кругах такое положение вещей считают, мягко говоря, позорным. Жалобы по начальству никаких результатов не дают, однако адвокатам строжайше запрещено делать какой-либо ремонт помещения за свой счет. Впрочем, и это отношение к адвокатам вполне обоснованно. Защиту вообще хотят, насколько возможно, отстранить, вся ставка делается на самого обвиняемого. Точка зрения, в сущности, неплохая, но было бы чрезвычайно ошибочным делать вывод, что в этом суде адвокаты обвиняемым не нужны. Напротив, ни в каком другом суде нет такой настоятельной необходимости в адвокатах. Дело в том, что все судопроизводство является тайной не только для общественности, но и для самого обвиняемого, разумеется, только в тех пределах, в каких это возможно, но возможности тут неограниченные. Ведь и обвиняемый не имеет доступа к судебным материалам, а делать выводы об этих материалах на основании допросов весьма затруднительно, особенно для самого обвиняемого, который к тому же растерян и обеспокоен всякими другими отвлекающими его неприятностями. Вот тут-то и вмешивается защита.
Вообще-то защитников на допросы не допускают, поэтому им надо сразу после защиты, по возможности прямо у дверей кабинета следователя, выпытать у обвиняемого, о чем его допрашивали, и из этих, часто уже весьма путаных показаний отобрать все, что может быть полезно для защиты. Но и это не самое главное, потому что таким путем можно узнать очень мало, хотя и тут, как везде, человек дельный, конечно, узнает больше других. Но самым важным остаются личные связи адвоката, в них-то и кроется основная ценность защиты. Разумеется, К. уже по собственному опыту убедился, что организация судебного аппарата на низших ступенях не вполне совершенна, что там много нерадивых и продажных чиновников, из-за чего в строго замкнутой системе суда появляются бреши. В них-то по большей части и протискиваются всякие адвокаты, тут идет и подслушивание, и подкуп, а бывали, по крайней мере в прежние времена, и похищения судебных актов. Не приходится отрицать, что этими способами на время достигались иногда поразительно благоприятные для подсудимого результаты, и мелкие адвокатишки обычно бахвалятся этим, привлекая новую клиентуру, но на дальнейший ход процесса все это никак не влияет или даже влияет плохо. По-настоящему ценными являются только частные личные знакомства, главным образом с высшими чиновниками; конечно, речь идет хоть и о высших чиновниках, но низшей категории. Только так и можно повлиять на ход процесса — сначала исподволь, а потом все более и более заметно. Но это доступно лишь немногим адвокатам, и тут К. повезло: выбор он сделал правильный. Пожалуй, только у двух-трех адвокатов есть такие связи, как у него, у доктора Гульда. Таким, как он, разумеется, нет дела до той компании из адвокатской комнаты, никакого отношения к ним он не имеет. Тем тесней его связи с судейскими чиновниками. Ему, доктору Гульду, вовсе и не нужно ходить в суд, околачиваться у дверей следственных органов, ждать случайного появления чиновников и, в зависимости от их настроения, добиваться успеха, почти всегда только кажущегося, а иногда и ничего не добиться. Нет — К. сам это видел, — чиновники, и даже весьма высокого ранга, сами приходят сюда, охотно делятся сведениями — либо открыто, либо так, что легко можно догадаться, обсуждают следующие этапы процесса; более того, в отдельных случаях они даже дают себя переубедить и охотно становятся на вашу точку зрения. Правда, именно в этом им особенно доверять не следует — даже если они определенно выказывают благоприятные для защиты намерения, — ибо вполне возможно, что отсюда они отправятся прямо в канцелярию и к следующему же заседанию продиктуют прямо противоположное заключение для обвиняемого, гораздо более суровое, чем то первоначальное заключение, от которого они, по их утверждению, отказались начисто. Против этого, конечно, обороняться трудно, ведь то, что сказано с глазу на глаз, так и остается сказанным с глазу на глаз и открыто обсуждаться не может, даже если бы защита не стремилась сохранить благорасположение данного лица. С другой же стороны, вполне правильно, что эти лица связываются с защитой — разумеется, только с защитой компетентной, и делают они это отнюдь не из одного человеколюбия или дружественных чувств, а отчасти и ради собственной выгоды. Тут-то и ощущается недостаток судебного устройства, которое с самого начала предписывает секретность в делах. Чиновникам не хватает связи с населением, правда, для обычных, средних процессов они хорошо осведомлены, и такие процессы идут гладко сами по себе, словно по рельсам, их надо только изредка подталкивать. А вот в очень простых случаях, а также в случаях очень сложных они совершенно беспомощны: из-за того, что они всегда безоговорочно скованы законами, у них нет понимания человеческих взаимоотношений, а это страшно затрудняет ведение таких дел. Тут-то они и приходят просить совета у адвоката, а за ними идет курьер с теми протоколами, которые обычно хранятся в тайне. Вон у того окна, глядя на улицу с истинной грустью, сиживали господа, каких тут меньше всего можно было бы ждать, а в это время адвокат изучал документы у своего стола, чтобы подать им разумный совет. Именно в таких обстоятельствах становилось виднее всего, насколько серьезно эти господа относятся к своей профессии и в какое отчаяние их приводят препятствия, непреодолимые по самой своей природе. Надо им отдать справедливость, положение у них и без того сложное, и службу эту никак нельзя назвать легкой. Ступени и ранги суда бесконечны и неизвестны даже посвященным. А все судопроизводство в общем является тайной и для низших служащих, оттого они почти никогда не могут проследить дальнейший ход тех данных, которые они обрабатывают, оттого судебное дело предстает перед ними только на их уровне, и они часто сами не знают, откуда оно пришло, и не получают никаких сведений, куда же оно пойдет дальше. Таким образом, знания, которые можно было бы почерпнуть на различных стадиях из этого процесса, а также из окончательного заключения и его обоснования, ускользают от этих чиновников. Они имеют право заниматься только той частью дела, какая выделена для них законом, и обычно знают о дальнейшем ходе вещей, то есть о результатах своей работы, еще меньше, чем защита, которая, как правило, связана с обвиняемым до конца процесса. Значит, и в этом отношении защитник может дать им весьма ценные сведения. И если К. все это учтет, то он вряд ли станет удивляться раздражительности чиновников, которая часто проявляется по отношению к клиентам в чрезвычайно обидной форме — впрочем, каждый это испытывает на себе. Все чиновники раздражены, даже когда кажутся внешне спокойными. И от этого, разумеется, больше всего страдают мелкие адвокаты. Рассказывают, например, следующую историю, удивительно похожую на правду. Один старый чиновник, добрый, смирный человек, целые сутки изучал трудное дело, к тому же чрезвычайно запутанное из-за вмешательства адвокатов, — усерднее таких чинуш никого не найти. Уже к утру, проработав двадцать четыре часа без видимых результатов, он подошел к входной двери, спрятался за ней и каждого адвоката, который пытался войти, сбрасывал с лестницы. Адвокаты собрались на лестничной площадке и стали советоваться, что им делать. С одной стороны, они не имеют права требовать, чтобы их впустили, значит, жаловаться на этого чиновника по начальству они не могут, а кроме того, как уже говорилось, они должны остерегаться и не раздражать чиновников зря. С другой же стороны, каждый проведенный вне суда день для них потерян, и проникнуть туда им очень важно. В конце концов, они договорились измотать старичка. Стали посылать наверх одного адвоката за другим, те взбегали по лестнице и давали себя сбрасывать оттуда при довольно настойчивом, но, разумеется, пассивном сопротивлении, а внизу их подхватывали коллеги. Так продолжалось почти целый час, и тут старичок, уже сильно уставший от ночной работы, совсем сдал и ушел к себе в канцелярию. Стоявшие внизу сначала не поверили и послали одного из коллег наверх взглянуть, действительно ли за дверью никого нет. И только тогда они все поднялись наверх и, должно быть, не посмели даже возмутиться. Ведь адвокат — а даже самый ничтожный из них хоть отчасти представляет себе все обстоятельства — никогда не пытается ввести в судопроизводство какие бы то ни было изменения или улучшения, в то время как почти каждый обвиняемый, даже какой-нибудь недоумок, при первом же соприкосновении с процессом начинает думать, какие бы предложения внести, чтобы улучшить постановку дела, и часто тратит на это время и силы, которые можно было бы с гораздо большей пользой употребить на что-либо иное. Единственно правильное — это примириться с существующим порядком вещей. И если бы даже человек был в силах исправить какие-то отдельные мелочи, что является нелепым заблуждением, то в лучшем случае он чего-то добился бы для хода будущих процессов, но себе самому он только нанес бы непоправимый вред, привлекая внимание и особую мстительность чиновников. Главное — не привлекать внимания! Держаться спокойно, как бы тебе это ни претило! Попытаться понять, что суд — этот грандиозный организм — всегда находится, так сказать, в неустойчивом равновесии, и, если ты на своем месте самовольно что-то нарушишь, ты можешь у себя же из-под ног выбить почву и свалиться в пропасть, а грандиозный организм сам восстановит это небольшое нарушение за счет чего-то другого — ведь все связано между собой — и останется неизменным, если только не станет, что вполне вероятно, еще замкнутее, еще строже, еще бдительнее и грознее. Лучше предоставить всю работу адвокату и не мешать ему. Конечно, упреки никому на пользу не идут, особенно если нельзя человеку растолковать, за что его упрекают и в чем винят, но все-таки следует сказать, что К. чрезвычайно навредил делу тем, как он вел себя при директоре канцелярии. Видимо, придется вычеркнуть этого влиятельнейшего человека из списка тех, у кого можно было бы чего-то добиться для К. Теперь он нарочно пропускает мимо ушей даже мимолетные упоминания о процессе. В некоторых отношениях эти чиновники — сущие дети. Иногда какие-нибудь пустяки — впрочем, поведение К., к сожалению, нельзя отнести к этой категории — так обижают их, что они перестают разговаривать даже с лучшими своими друзьями, отворачиваются от них при встрече и везде, где только можно, действуют им наперекор. И вдруг, совершенно неожиданно, без всяких оснований, их может рассмешить какая-нибудь глупая шутка, на которую решаешься только оттого, что все кажется безнадежным, и тут снова настает полное примирение. С ними общаться и трудно, и легко, и никаких правил тут не существует. Иногда просто диву даешься, как это одной человеческой жизни хватает на то, чтобы овладеть всеми теми знаниями, которые дают возможность работать хотя бы с некоторым успехом. Правда, бывают, как, впрочем, и у всех, мрачные дни, когда думаешь, что ни малейших успехов не достиг, и кажется, будто хорошо кончились только те процессы, в которых благополучный исход был предопределен с самого начала, без всякой посторонней помощи, а все остальные проиграны, несмотря на всю беготню, все старания, все кажущиеся мелкие успехи, которые так тебя радовали. Тут, конечно, теряешь всякую уверенность и даже не осмеливаешься возражать, если тебя спросят, правда ли, что некоторые процессы, проходившие, по существу, благополучно, ты сорвал именно своим вмешательством. Единственное, что тебе остается, — это какая-то внутренняя самозащита. Таким припадком сомнения — разумеется, это только припадки — адвокаты бывают особенно подвержены, когда дело, которое они вели уже давно и вполне удовлетворительно, внезапно вырывают у них из рук. Ничего хуже с адвокатом случиться не может. И отнимает дело, конечно, не сам обвиняемый, этого никогда не бывает: если обвиняемый уже взял определенного адвоката, то он за него держится, несмотря ни на что. Да и как он может справиться сам, если он уже воспользовался чьей-то помощью? Так что этого не бывает, но иногда бывает другое: процесс принимает такой оборот, что адвоката к нему уже не допускают.
И само дело, и обвиняемого, и вообще все просто отнимают у адвоката, и тут уж не помогут самые лучшие отношения с чиновниками, потому что те и сами ничего не знают. Просто весь процесс перешел в такую стадию, где никакой помощи уже оказать нельзя, где дело ведется в недоступных судебных органах и обвиняемый становится недоступным для адвоката. И в один прекрасный день, явившись домой, находишь у себя на столе все те ходатайства, которые составлялись с такой тщательностью, с такой крепкой надеждой на исход дела; оказывается, их отослали тебе обратно, так как на новом этапе процесса их использовать запрещено и они стали бесполезными клочками бумаги. Причем это еще не значит, что процесс проигран, вовсе нет; во всяком случае, никаких оснований для такого предположения нет, просто ты о процессе больше ничего не знаешь и узнать никак не можешь. К счастью, такие случаи — исключение, и даже если процесс самого К. тоже подпадет под такой случай, то пока дело до этого еще не дошло. Сейчас еще представляются самые широкие возможности для работы адвоката, и в том, что он их использует, К. может не сомневаться. Ходатайство, как уже говорилось, еще не подано, да это и не к спеху, гораздо важнее предварительные переговоры с ведущими чиновниками, а они уже велись. Но велись — надо честно сознаться — с переменным успехом. Однако лучше покамест не выдавать подробностей, это может плохо повлиять на К. — пробудить слишком радостные надежды или слишком напугать его; можно сказать только одно: некоторые чиновники высказывались чрезвычайно доброжелательно и выражали полную готовность содействовать, в то время как другие высказывали меньшую доброжелательность, однако в помощи ни в коей мере не отказывали. В общем, результаты, можно сказать, вполне ободряющие, однако делать какие-либо заключения еще нельзя, так как это обычное начало всех предварительных переговоров и только дальнейшее развитие дела покажет, насколько ценны эти предварительные переговоры. Во всяком случае, ничего еще не потеряно, и если бы удалось, несмотря ни на что, вернуть расположение директора канцелярии — а к этому уже приняты разные меры, — то, как говорят хирурги, рану можно считать чистой и надо только спокойно дожидаться дальнейшего.
На такие и подобные разговоры адвокат был неистощим. И это повторялось при каждой встрече. Всегда имелись налицо какие-то успехи, но никогда не сообщалось, в чем они состоят. Работа над первым ходатайством шла непрестанно, но оно все еще не было готово; однако при следующей встрече именно это оказывалось огромным преимуществом; как раз все последние дни были исключительно неблагоприятны для подачи заявлений, хотя предвидеть это заранее никто не мог. И если К., измученный бесконечными словоизвержениями, замечал, даже учитывая все трудности, что дело подвигается очень медленно, то ему возражали, что подвигается оно совсем не так медленно, но, конечно, двинулось бы гораздо дальше, если бы К. обратился к адвокату вовремя. Но, к сожалению, тут он оплошал, и эта оплошность не только сейчас, но и впредь будет порождать затруднения.
Единственное приятное разнообразие в эти посещения вносил приход Лени: она всегда устраивала так, что подавала адвокату чай в присутствии К. Встав за спиной К., она притворялась, что смотрит, как адвокат, с какой-то жадностью, низко пригнувшись к чашке, наливает и пьет чай, и тайком позволяла К. пожимать ей руку. Наступало полное молчание. Адвокат пил чай, К. пожимал руку Лени, а Лени иногда осмеливалась нежно поглаживать К. по голове.
— Ты еще тут? — спрашивал адвокат, допив чай.
— Я хотела убрать посуду, — отвечала Лени с последним рукопожатием, но тут адвокат вытирал губы и с новой силой начинал заговаривать К.
Хотел ли он утешить К. или привести его в отчаяние? К. никак не мог понять, чего тот добивается, хотя отлично понимал, что его защита в ненадежных руках. Возможно, что адвокат говорил правду, хотя было очевидно, что он хочет выставить себя в самом выгодном свете и, вероятно, никогда не вел такой большой процесс, каким, по его мнению., был процесс К. Но самым подозрительным казалось постоянное подчеркивание личных связей с чиновниками. Использовались ли эти связи исключительно для пользы К.? Адвокат постоянно напирал на то, что речь идет только о низших служащих, то есть о людях зависимых, и что для их продвижения по службе определенные повороты процесса, конечно, могут иметь большое значение. Может быть, они используют адвоката, чтобы добиться именно таких, всегда неблагоприятных для обвиняемого оборотов дела? Может быть, они вели себя так не в каждом процессе, это вряд ли было возможно; наверное, случались и такие процессы, когда они помогали адвокату за его услуги, ведь они сами были заинтересованы в том, чтобы поддерживать в чистоте его репутацию. Но если дело и вправду обстоит так, то каким образом они вмешаются в процесс К., чрезвычайно трудный и, по уверениям адвоката, очень сложный, то есть важный и привлекший внимание судебных властей с самого начала? Нет, никаких сомнений их дальнейшие намерения не вызывали. Некоторые симптомы были заметны уже в том, что первое ходатайство все еще не подано, хотя процесс тянется уже несколько месяцев, но до сих пор, по словам адвоката, еще находится в низших инстанциях, а это, конечно, очень способствует намерению усыпить внимание обвиняемого, обезоружить его и вдруг обрушить на него приговор или по меньшей мере объявить ему, что следствие окончилось для него неблагоприятно и дело передано в высшие инстанции.
Нет, К. непременно должен был сам вмешаться.
Именно в состоянии крайней усталости, как в это зимнее утро, когда помимо воли все мысли были обращены на его дело, он был в этом безоговорочно убежден. Презрение, с каким он раньше относился к процессу, теперь пропало. Будь он один на свете, он еще мог бы пренебречь процессом, хотя тогда — и в этом сомнений не было — процесс вообще не мог бы возникнуть. Но теперь, когда дядя затащил его к адвокату, приходилось считаться с семейными взаимоотношениями; да и его служба отчасти зависела от хода процесса, потому что он сам неосторожно и даже с каким-то необъяснимым удовлетворением упоминал о своем процессе при знакомых, а другие знакомые сами о нем узнавали неизвестно откуда; отношения с фройляйн Бюрстнер тоже колебались в зависимости от процесса — словом, у него уже не было выбора, принимать или не принимать этот процесс, он попал в самую гущу и должен был защищаться. А если он устал — тем хуже для него.
Впрочем, для преувеличенной тревоги никаких оснований пока что не было. Он сумел в сравнительно короткое время подняться в своем банке до высокой должности и, признанный всеми, занимал эту должность до сих пор; значит, теперь ему только надо эти свои таланты, благодаря которым он всего достиг, приложить к ведению процесса, и нет никаких сомнений, что тогда все окончится благополучно. Но прежде всего, если хотеть чего-то добиться, надо с самого начала отмести всякие мысли о возможной вине. Никакой вины нет. И весь этот процесс — просто большое дело, какие он с успехом часто вел для банка, и в этом деле, как правило, таятся всевозможные опасности — их только и надо предотвратить. Во имя этой цели никак нельзя играть с мыслью о какой бы то ни было вине, наоборот, надо все мысли твердо сосредоточить на собственной правоте. А отсюда неизбежно вытекало решение отстранить адвоката от дела как можно скорее, лучше всего — сегодня же вечером. Правда, по словам того же адвоката, это было бы неслыханным прецедентом, к тому же очень обидным, но К. больше не мог терпеть, чтобы все его усилия разбивались о препятствия, которые, возможно, подстраивал его собственный адвокат. А как только он стряхнет с себя эту зависимость, он сам сразу подаст ходатайство, и, возможно, ему ежедневно придется добиваться, чтобы эту бумагу рассмотрели. Разумеется, для того чтобы добиться этого, К. не станет, подобно другим, просиживать в коридоре, положив шляпу под стул. Он сам, или знакомые женщины, или те, кого он пошлет, будут ежедневно нажимать на чиновников, чтобы заставить их не глазеть сквозь решетки в коридор, а сесть к столу и рассмотреть ходатайство К. Тут нельзя ослаблять натиск, надо все организовать, проверить; пусть суд наконец столкнется с таким обвиняемым, который умеет постоять за свои права.
Но если К. верил, что он сумеет все это провести в жизнь, то составление ходатайства представило для него непреодолимые трудности. Раньше, с неделю назад, он только с чувством некоторой неловкости думал о том, что будет вынужден составлять такую бумагу. Но он даже и не думал, что это может быть так трудно. Он вспомнил, как однажды утром, когда он был завален работой, он вдруг отодвинул все в сторону и взял блокнот, чтобы набросать ходатайство и, может быть, потом отдать этот черновик для исполнения тяжелодуму адвокату, и как именно в эту минуту отворилась дверь директорского кабинета и с громким смехом вошел заместитель директора. Тут К. стало очень неприятно, хотя заместитель директора смеялся вовсе не над его ходатайством, о котором он ничего не знал, а над только что услышанным биржевым анекдотом; для того чтобы этот анекдот стал понятен, надо было сделать рисунок, и заместитель директора, наклонясь над столом К., взял у него из рук карандаш и набросал рисунок на листке блокнота, предназначенном для черновика.
Но сегодня К. забыл о чувстве неловкости — написать ходатайство было необходимо. Если на службе он не сможет выкроить для этого время — что было вполне вероятно, — значит, придется писать дома, по ночам. А если ночей не хватит, придется взять отпуск. Только не останавливаться на полдороге, это самое бессмысленное не только в делах, но и вообще всегда и везде. Правда, ходатайство потребует долгой, почти бесконечной работы. Даже при самом стойком характере человек мог прийти к мысли, что такую бумагу вообще составить невозможно. И не от лени, не от низости, которые только и могли помешать адвокату в этой работе, а потому, что, не зная ни самого обвинения, ни всех возможных добавлений к нему, придется описать всю свою жизнь, восстановить в памяти мельчайшие поступки и события и проверить их со всех сторон. И какая же это грустная работа! Может быть, она подходит тем, кто, уйдя на пенсию, захочет чем-то занять мозг, уже впадающий в детство, и как-то скоротать долгие дни. Но теперь, когда человеку необходимо сохранить всю свежесть мысли для работы, когда часы летят с необыкновенной быстротой, потому что его карьера на подъеме и он представляет собой даже в некотором роде угрозу для заместителя директора, теперь, когда ему, человеку молодому, хочется насладиться жизнью в столь короткие вечера и ночи, — именно теперь он должен заниматься составлением этого документа! И К. снова мысленно пожалел себя. Почти нечаянно, лишь бы прекратить этот ход мысли, он нажал кнопку звонка, проведенного в приемную. Нажимая кнопку, он взглянул на часы. Уже одиннадцать, значит, два часа драгоценнейшего времени он истратил на раздумье и, конечно, устал еще больше прежнего. И все-таки время прошло не зря, он принял решение, которое может оказаться полезным.
Кроме почты курьер принес визитные карточки двух господ, давно ожидавших К. Как назло, это были очень важные клиенты банка, которых ни в каком случае нельзя было заставлять ждать. И почему они пришли в такое неподходящее время, и почему — как, наверно, спрашивали себя эти господа за закрытой дверью — столь усердный К. тратил самое горячее служебное время на личные дела? Устав от всего, что было, и с усталостью ожидая того, что будет, К. поднялся навстречу первому клиенту.
Это был маленький разбитной человечек, фабрикант, которого К. хорошо знал. Он выразил сожаление, что отрывает К. от важной работы, а К., со своей стороны, выразил сожаление, что заставил его так долго ждать. Но слова сожаления он произнес настолько машинально и таким неестественным тоном, что если бы фабрикант не был так занят своим делом, он непременно подметил бы это. Вместо того он торопливо вытащил счета и таблицы из всех карманов, разложил их перед К. и стал разъяснять отдельные пункты, поправил небольшую ошибку в расчетах, которую поймал даже при таком беглом просмотре, напомнил, что К. заключил с ним такую же сделку год назад, мимоходом заметил, что на этот раз другой банк готов идти на значительные жертвы, лишь бы заключить с ним эту сделку, и наконец умолк, чтобы выслушать мнение К. Действительно, К. вначале с большим вниманием следил за словами фабриканта, мысль о важной сделке захватила и его, но, к сожалению, ненадолго; вскоре он перестал слушать, некоторое время еще кивал головой в ответ на громкие восклицания фабриканта, но потом прекратил и это, ограничиваясь только тем, что смотрел на лысую голову, склоненную над бумагами, и спрашивал себя, когда же фабрикант наконец поймет, что все его разглагольствования бесполезны. И когда фабрикант замолчал, К. сначала всерьез подумал, будто замолчал он для того, чтобы дать ему возможность сознаться, что слушать он не в состоянии. Но по напряженному взгляду фабриканта, готового на любые возражения, К. с сожалением понял, что деловой разговор придется продолжить. Он наклонил голову, словно подчиняясь приказанию, и стал медленно водить карандашом по бумагам, то и дело останавливаясь и всматриваясь в какую-нибудь цифру. Видимо, фабрикант предположил, что К. с чем-то не согласен, а может быть, цифры были не совсем точные, может быть, и не они решали дело, во всяком случае, фабрикант закрыл бумаги рукой и, придвинувшись совсем близко к К., снова начал в общих чертах излагать ему свое дело.
— Трудно все это, — сказал К., наморщив губы, и так как фабрикант закрыл бумаги — единственное, на чем еще можно было сосредоточиться, — он безвольно откинулся на спинку кресла.
Он только поднял глаза, когда отворилась дверь директорского кабинета и вдали, не очень отчетливо, словно в какой-то дымке, мелькнула фигура заместителя директора. К. не обратил на это особого внимания, но его обрадовала реакция фабриканта — для К. это было очень кстати. Ибо фабрикант тотчас же вскочил с кресла и поспешил навстречу заместителю директора. К. хотел, чтобы он двигался в десять раз скорее, потому что боялся, что заместитель вдруг скроется. Страх оказался напрасным, оба господина встретились, пожали друг другу руки и вместе подошли к столу К. Фабрикант пожаловался, что прокурист никак не склонен идти ему навстречу в этом деле, и кивнул в сторону К., который под взглядом заместителя снова низко нагнулся над бумагами.
Они оба стояли прислонясь к его столу, и фабрикант начал уговаривать заместителя, стараясь привлечь его на свою сторону. К. почувствовал себя так, будто оба эти человека непомерно разрастаются и уже через его голову решают его судьбу. Медленно и осторожно он завел глаза кверху, чтобы взглянуть, что же там происходит; не глядя, взял одну из бумаг со стола, положил ее на ладонь и, постепенно подымаясь с кресла, стал протягивать ее обоим собеседникам. Он ни о чем в это время не думал, а" действовал так, как, по его представлению, ему придется действовать, когда он наконец подготовит тот важный документ, который его окончательно оправдает. Заместитель директора, с большим вниманием слушавший фабриканта, взглянул на бумагу мимоходом, даже не прочитав, что там было написано, ибо то, что было важно для прокуриста, для него никакого интереса не представляло, однако взял бумагу из рук у К., сказал: «Спасибо, я все уже знаю» — и спокойно положил бумагу на стол. К. с неприязнью покосился на него. Но заместитель даже не заметил его взгляда, а если и заметил, то лишь еще больше развеселился. Он то и дело разражался громким смехом, даже явно привел фабриканта в смущение остроумным ответом и в заключение пригласил его к себе в кабинет, чтобы окончательно договориться.
— Дело весьма важное, — сказал он фабриканту, — мне это совершенно ясно. А господину прокуристу, — при этом он обращался только к фабриканту, — наверно, будет по душе, если мы его от этого освободим. Ваше дело требует спокойного обсуждения. А он как будто сегодня и так перегружен работой, к тому же в приемной вот уже несколько часов его дожидаются люди.
У К. еле хватило выдержки отвернуться от заместителя директора и любезно, хотя и напряженно улыбнуться одному только фабриканту. Больше он не стал вмешиваться и, слегка наклонившись вперед, упершись обеими руками в стол, как приказчик на прилавок, глядел, как оба господина, переговариваясь между собой, взяли бумаги со стола и скрылись в кабинете директора. В дверях фабрикант еще раз обернулся, сказал, что не прощается и не преминет осведомить господина прокуриста о результатах переговоров, а кроме того, собирается сделать ему еще одно небольшое сообщение.
Наконец К. остался один. Он и не подумал впустить следующего клиента и только неясно сознавал, насколько это удачно, что люди там, в приемной, уверены, будто он еще занят с фабрикантом, и поэтому никто, даже курьер, не решается войти к нему. Он подошел к окну, сел на подоконник, держась одной рукой за щеколду, и выглянул на площадь. Снег еще падал, погода никак не прояснялась.
Долго просидел он неподвижно, не понимая, что именно его так беспокоит, и только изредка испуганно оборачивался через плечо к двери в приемную, где ему слышался какой-то шум. Но так как никто не входил, он успокоился, подошел к умывальнику, умылся холодной водой и с освеженной головой вернулся к окошку. Решение взять свою защиту в собственные руки теперь казалось ему гораздо более ответственным, чем он предполагал сначала. Когда он взваливал всю защиту на адвоката, процесс, в сущности, мало его касался, он наблюдал за ним только со стороны, а непосредственно его ничто не затрагивало, он мог при желании поинтересоваться, как идут его дела, но мог и отойти в сторону, когда ему этого хотелось. А сейчас, если он возьмет ведение своего дела на себя, он — хотя бы на данное время — будет совершенно поглощен судебными делами. Если все пойдет успешно, то впоследствии придет полное и окончательное освобождение, но, чтобы этого достичь, ему придется все время сталкиваться с гораздо большими опасностями, чем до сих пор. И если он еще сомневался в этом, то сегодняшняя встреча с фабрикантом при заместителе директора достаточно убедила его. Как он при них сидел совершенно растерянный лишь оттого, что намеревался с сегодняшнего дня взять свою защиту на себя! Что же будет дальше? Какие дни предстоят ему? Найдет ли он путь, который приведет его к благополучному исходу? Не вызовет ли тщательно продуманное ведение защиты — а иначе все было бы лишено смысла, — не вызовет ли такая защита необходимости отключиться, насколько возможно, от всякой другой работы? Сможет ли он благополучно пройти через это? И как ему провести в жизнь этот план тут, в банке? Ведь время ему нужно не только для составления ходатайства — для этого хватило бы и отпуска, хотя просить об отпуске сейчас было бы большой смелостью, — ему нужно время для целого процесса, а кто знает, как долго он будет тянуться? Вот сколько препятствий вдруг встало на жизненном пути К.!
Неужто в таком состоянии он должен работать для банка? Он взглянул на стол. Неужели сейчас принимать клиентов, вести с ними переговоры? Там его процесс идет полным ходом, там, наверху, на чердаке, судейские чиновники сидят над актами этого процесса, а он должен заниматься делами банка? Не похоже ли это на пытку, не с ведома ли суда в связи с процессом его подвергают этой пытке? А разве в банке при оценке его работы кто-нибудь станет учитывать его особое положение? Никто и никогда. Кое-что о его процессе знали, хотя и было не совсем ясно, кому и сколько об этом известно. Надо надеяться, что слухи еще не дошли до заместителя директора, иначе сразу стало бы видно, как он старается использовать эти сведения против К. вопреки чувству товарищества и простой человечности. А сам директор? Да, конечно, он хорошо относится к К., и если бы он узнал о процессе, то сейчас же сделал бы все от него зависящее, чтобы внести какие-то облегчения для К., но ему это вряд ли удалось бы, потому что теперь, когда К. почти перестал противодействовать влиянию заместителя, это влияние усилилось, причем заместитель для укрепления своей власти использовал болезненное состояние самого директора. (Нет, если бы о процессе стало известно всем, К. и в этом случае не мог на что-то надеяться. Тот, кто не поднимется как судья, кто не осудит его слепо и поспешно, все же попытается хотя бы унизить его, потому что теперь это так легко сделать.) На что же К. мог надеяться? Может быть, от этих мыслей сила сопротивления в нем понижалась, но, с другой стороны, нельзя обманывать себя, надо все предвидеть, все, насколько это возможно в данную минуту.
Без всякой причины, просто чтобы не возвращаться к письменному столу, К. отворил окно. Оно открывалось с трудом, пришлось обеими руками нажать на задвижки. Всю комнату и ввысь и вширь заполнил туман, пропитанный дымом, вместе с ним вполз запах гари. Сквозняком внесло несколько снежинок.
— Прескверная осень, — сказал за спиной К. голос фабриканта — тот вышел от заместителя директора и незаметно подошел к окну. К. утвердительно кивнул и с опаской поглядел на портфель фабриканта: наверно, он сейчас вынет оттуда бумаги и начнет рассказывать, как прошли переговоры с заместителем директора. Но фабрикант поймал взгляд К., похлопал по своему портфелю и сказал, не открывая его:
— Вам, наверно, интересно услышать, чего я достиг. У меня, можно сказать, заключение уже в кармане. Превосходный человек ваш заместитель директора, но ему пальца в рот не клади.
Он засмеялся и потряс руку К., явно желая и его рассмешить. Но тому показалось подозрительным, что фабрикант не хочет показать ему документы, да и ничего смешного в его словах он не нашел.
— Господин прокурист, — сказал вдруг фабрикант, — на вас, наверно, погода плохо действует? Вид у вас такой удрученный.
— Да, — сказал К. и поднес руку к виску, — голова болит, семейные неполадки.
— Верно, верно, — сказал фабрикант, человек он был торопливый и никогда не дослушивал спокойно, что ему говорят, — каждому приходится нести свой крест. ,
К. невольно подался к двери, как будто хотел выпроводить фабриканта, но тот сказал:
— Господин прокурист, у меня есть для вас еще одно небольшое сообщение. Очень боюсь, что сейчас вам не до того, но за последнее время я уже дважды был у вас и каждый раз об этом забывал. Если еще откладывать, то мое сообщение, наверно, потеряет всякий смысл. А это жаль, может быть, оно все-таки будет иметь для вас какое-то значение. — И прежде чем К. успел ответить, фабрикант подошел к нему вплотную, постучал согнутым пальцем ему в грудь и тихо сказал: — У вас идет процесс, не так ли?
К. отшатнулся и воскликнул:
— Вам это сказал заместитель директора!
— Да нет же, — сказал фабрикант, — откуда заместитель мог узнать об этом?
— А вы? — уже спокойнее спросил К.
— Я кое о чем осведомлен из судебных кругов, — сказал фабрикант. — Вот об этом-то я и хотел с вами поговорить.
— Сколько же людей связано с судебными кругами! — сказал К., опустив голову, и подвел фабриканта к столу.
Они уселись, как сидели раньше, и фабрикант сказал:
— К сожалению, я могу сообщить вам очень немногое. Но в таких делах нельзя пренебрегать даже самой малостью. Кроме того, мной руководит искреннее желание хоть чем-нибудь помочь вам, даже если эта помощь окажется весьма скромной. Ведь до сих пор у нас в делах были самые дружеские отношения, не так ли? Ну вот видите!
К. хотел было извиниться за свое поведение во время сегодняшнего разговора, но фабрикант не терпел, когда его перебивали. Он засунул портфель глубоко под мышку, чтобы показать, как он торопится, и продолжал:
— О вашем процессе я узнал от некоего Титорелли. Он художник, Титорелли — его псевдоним, настоящего его имени я даже не знаю. Уже много лет подряд он изредка заходит ко мне в контору и приносит небольшие картинки, и за них — ведь он почти нищий — я даю ему что-то вроде милостыни. Эти сделки — мы оба к ним привыкли — всегда проходили гладко. Но вот его посещения стали учащаться, я его упрекнул, мы разговорились, я заинтересовался, как это он может жить одними этими картинками, и, к своему удивлению, узнал, что главный источник его дохода — писание портретов. «Работаю на суд», — сказал он. «На какой суд?» — спросил я. И тут он рассказал мне об этом суде. Вероятно, вы лучше всех поймете, как меня удивил его рассказ. С тех пор при каждом посещении я выслушиваю какие-нибудь новости и постепенно составил себе некоторое представление об этом суде. Правда, Титорелли очень болтлив, и часто мне приходится его останавливать, не только потому, что он наверняка привирает, но главным образом из-за того, что мне, человеку деловому, которому и свои заботы покоя не дают, некогда слишком много заниматься чужими делами. Но это я мимоходом. И вот я подумал: а вдруг Титорелли будет вам хоть чем-то полезен, он знаком со многими судьями, и хотя сам он особого влияния не имеет, но все же сможет дать совет, как попасть ко всяким влиятельным лицам. И если даже эти советы сами по себе ничего не значат, то вам, по моему мнению, они могут очень и очень пригодиться. Ведь вы сами почти адвокат. Я всегда говорю: «Прокурист К. почти что адвокат». Нет, за исход вашего процесса я совершенно не беспокоюсь. И все-таки не зайдете ли вы к Титорелли? По моей рекомендации он сделает для вас все, что в его силах. Право же, я думаю, что вам стоит к нему пойти. Не обязательно сегодня, а как-нибудь при случае. Разумеется — и я должен вам это подчеркнуть, — вы ни в коем случае не обязаны следовать моему совету и идти к Титорелли. Нет, если вы можете обойтись без Титорелли, то лучше оставить его в стороне. Может быть, у вас уже есть свой определенный план и Титорелли только нарушит его? Нет, нет, тогда вам ни в коем случае к нему ходить не надо! Конечно, от такого типа нелегко принимать советы. Впрочем, как хотите. Вот рекомендательное письмо и вот его адрес.
К. взял письмо и сунул его в карман — он был очень разочарован. Даже при самых благоприятных обстоятельствах польза от этого знакомства была неизмеримо меньше вреда, который нанес ему художник, доведя до сведения фабриканта слухи о процессе и распространяя сплетни.
К. с трудом заставил себя пробормотать какую-то благодарность вслед фабриканту, уже выходившему из комнаты.
— Я зайду к нему, — сказал он, прощаясь с фабрикантом у двери, — или, пожалуй, так как я сейчас очень занят, напишу ему, чтоб он зашел ко мне сюда.
— О, я знал, что вы найдете наилучший выход, — сказал фабрикант. — Правда, я думал, что вам лучше было бы не приглашать в банк людей вроде этого Титорелли и не разговаривать с ним тут о процессе. Да и не очень-то полезно давать письма в руки таким людям. Но, конечно, вы все сами продумали, вам виднее, что можно делать и чего нельзя.
К. наклонил голову и проводил фабриканта через приемную. При всем своем внешнем спокойствии он очень испугался за себя: в сущности, он говорил о письме к Титорелли, только чтобы показать фабриканту, что ценит его рекомендацию и обдумывает, как ему встретиться с Титорелли, но вместе с тем, если бы он счел помощь Титорелли полезной, он и в самом деле не преминул бы ему написать. Но слова фабриканта открыли ему опасность такого шага со всеми его последствиями. Неужели он уже не может надеяться на свой здравый смысл, на свой ум? Если он способен письменно пригласить какую-то сомнительную личность в банк и в двух шагах от заместителя директора, отделенный от него только одной дверью, просить у этого проходимца советов насчет своего процесса, то не значило ли это, что он, по всей вероятности, а может быть, и наверняка, не видит и других опасностей и бросается в них очертя голову? Не всегда же с ним рядом будет человек, который сможет его предупредить. Как раз сейчас, когда ему надо собрать все силы и действовать, на него напали сомнения в собственной бдительности. Неужели ему будет так же трудно заниматься своим процессом, как трудно вести банковские дела? Сейчас он, конечно, сам уже не понимал, как ему могло прийти в голову написать Титорелли и пригласить его в банк.
Он еще в недоумении покачивал головой, когда к нему подошел курьер и обратил его внимание на трех посетителей, сидевших в приемной на скамье. Они уже давно ждали, когда их, наконец, пригласят в кабинет К. Увидев, что курьер обратился к К., они встали и, пытаясь воспользоваться случаем, наперебой старались заговорить с К. Раз банк обошелся с ними так бесцеремонно, заставив их терять время в приемной, то они тоже никаких церемоний признавать не собирались.
— Господин прокурист, — начал было один.
Но К. уже велел подать свое зимнее пальто и, одеваясь с помощью курьера, обратился ко всем троим:
— Простите, господа, сейчас я, к сожалению, не могу вас принять. Очень прошу меня извинить, но у меня весьма срочное дело, и я должен сейчас же уйти. Вы сами видели, как долго меня задерживали. Не будете ли вы так любезны прийти завтра или когда вам будет удобно? А может быть, мы обсудим ваши дела по телефону? Или, быть может, вы сейчас вкратце изложите мне, что вам нужно, и я дам вам письменный ответ? Но лучше всего, конечно, если бы вы зашли еще раз.
От этих предложений посетители совершенно онемели и только переглядывались друг с другом: неужели они столько ждали понапрасну?
— Значит, договорились? — сказал К. и обернулся к курьеру, который подавал ему шляпу.
Сквозь открытую дверь кабинета видно было, что за окном гуще повалил снег. К. поднял воротник пальто и застегнул его у шеи.
И в эту минуту из соседнего кабинета вышел заместитель директора, с усмешкой увидел, что К. стоит в пальто, договариваясь о чем-то с посетителями, и спросил:
— Разве вы уже уходите, господин прокурист?
— Да, — сказал К. и выпрямился, — мне необходимо уйти по делу.
Но заместитель директора уже обернулся к посетителям.
— А как же эти господа? — спросил он. — Кажется, они уже давно ожидают.
— Мы договорились, — сказал К.
Но тут посетители не выдержали; они окружили К. и заявили, что не стали бы ждать часами, если бы у них не было важных дел, которые надо обсудить немедленно, и притом с глазу на глаз. Заместитель директора послушал их, посмотрел на К. — тот, держа шляпу в руках, чистил на ней какое-то пятнышко — и потом сказал:
— Господа, есть очень простой выход. Если я могу вас удовлетворить, я с удовольствием возьму на себя переговоры вместо господина прокуриста. Разумеется, ваши дела надо разрешить немедленно. Мы, такие же деловые люди, как и вы, понимаем, как драгоценно ваше время. Не угодно ли вам пройти сюда? — И он отворил дверь, которая вела в его приемную.
Как этот заместитель директора умел присваивать себе все, от чего К. по необходимости вынужден был отказываться! Но может быть, К. вообще слишком перегибает палку и это вовсе не обязательно? Пока он будет бегать к какому-то неизвестному художнику с весьма необоснованными и — нечего скрывать — ничтожными надеждами, тут, на службе, его престиж потерпит непоправимый урон. Вероятно, было бы лучше всего снять пальто и по крайней мере заполучить для себя хотя бы тех двух клиентов, которые остались ждать в приемной. Возможно, что К. и попытался бы так сделать, если бы не увидел, что к нему в кабинет вошел заместитель директора и роется на его книжной полке, словно у себя дома. Когда К. подошел к двери, тот воскликнул:
— А-а, вы еще не ушли? — Он посмотрел на К. — от резких прямых морщин его лицо казалось не старым, а скорее властным — и потом снова стал шарить среди бумаг. — Ищу договор, — сказал он. — Представитель фирмы утверждает, что бумаги у вас. Не поможете ли вы мне найти их?
К. подошел было к нему, но заместитель директора сказал:
— Спасибо, уже нашел. — И, захватив толстую папку с документами, где явно лежал не только один этот договор, он прошел к себе в. кабинет.
«Теперь мне с ним не под силу бороться, — сказал себе К., — но пусть только уладятся все мои личные неприятности, и я ему первому отплачу, да еще как!» Эта мысль немного успокоила К., он велел курьеру, уже давно открывшему перед ним дверь в коридор, сообщить директору банка, что ушел по делам, и, уже радуясь, что может хоть какое-то время целиком посвятить своему делу, вышел из банка.
Не задерживаясь, он поехал к художнику, который жил на окраине, в конце города, противоположном тому, где находились судебные канцелярии. Эта окраина была еще беднее той: мрачные дома, переулки, где в лужах талого снега медленно кружился всякий мусор. В доме, где жил художник, было открыто только одно крыло широких ворот; в другом крыле внизу был пробит люк, и навстречу К. оттуда хлынула дымящаяся струя какой-то отвратительной желтой жидкости, и несколько крыс метнулись в канаву, спасаясь от нее. Внизу у лестницы, на земле ничком лежал какой-то младенец и плакал, но его почти не было слышно из-за оглушительного шума слесарной мастерской, расположенной с другой стороны подворотни. Двери в мастерскую были открыты, трое подмастерьев стояли вокруг какого-то изделия и били по нему молотками. От широкого листа белой жести, висящего на стене, падал бледный отсвет и, пробиваясь меж двух подмастерьев, освещал лица и фартуки. Но К. только мельком взглянул туда, ему хотелось как можно скорее уйти, переговорить с художником как можно короче и сразу вернуться в банк. И если он хоть чего-нибудь тут добьется, то это хорошо повлияет на его сегодняшнюю работу в банке.
На третьем этаже ему пришлось умерить шаг — он совсем задыхался, этажи были непомерно высокие, а художник, видимо, жил в мансарде. К тому же воздух был затхлый, узкая лестница шла круто, без площадок, зажатая с двух сторон стенами — в них кое-где, высоко над ступеньками, были пробиты узкие оконца. К. немного приостановился, и тут из соседней квартиры выбежала стайка маленьких девочек и со смехом помчалась вверх по лестнице. К. медленно поднимался за ними, и когда одна из девочек споткнулась и отстала от других, он нагнал ее и спросил:
— Здесь живет художник Титорелли?
У девочки был небольшой горб, ей можно было дать лет тринадцать; в ответ она толкнула К. локотком в бок и взглянула на него искоса. Несмотря на молодость и физический недостаток, в ней чувствовалась безнадежная испорченность. Даже не улыбнувшись, она вперила в К. настойчивый, острый и вызывающий взгляд.
К. притворился, что не заметил ее уловок, и спросил:
— А ты знаешь художника Титорелли? Она кивнула и тоже спросила:
— А что вам от него нужно?
К. решил, что не мешает разузнать еще кое-что о Титорелли.
— Хочу, чтобы он написал мой портрет, — сказал он.
— Портрет? — переспросила она и, широко разинув рот, шлепнула К. ладонью, словно он сказал что-то чрезвычайно неожиданное или несообразное, подхватила обеими руками свою и без того короткую юбчонку и во всю прыть побежала догонять остальных девочек, чьи крики уже терялись где-то наверху.
За следующим поворотом лестницы К. опять увидел их всех. Горбатенькая, очевидно, уже выдала им намерения К., и они дожидались его. Прижавшись к стенкам по обеим сторонам лестницы, чтобы дать К. свободный проход, они стояли, перебирая пальцами фартучки. В их лицах, в том, как они стояли рядком у стенок, была смесь какого-то ребячества и распутства. Горбатенькая пошла вперед, остальные со смехом сомкнулись за спиной К. Только благодаря ей К. сразу нашел дорогу. Он хотел было идти прямо наверх, но она сказала, что к Титорелли можно попасть только через боковую лестницу. Лестница, ведущая к нему, была еще уже, еще длиннее, шла круто вверх и кончалась у самой двери Титорелли. По сравнению со всей лестницей эта дверь хорошо освещалась небольшим, косо прорезанным в потолке окошечком, она была сколочена из некрашеных досок, и на ней широкими мазками кисти красной краской было выведено имя Титорелли. К. со своей свитой еще только поднялся до середины лестницы, как вдруг наверху, очевидно услышав шум на лестнице, приоткрыли двери, и в щель высунулся мужчина, на котором как будто ничего, кроме ночной рубахи, не было.
— Ох! — воскликнул он, увидев толпу, и сразу исчез. Горбунья от радости захлопала в ладоши, другие девочки стали подталкивать К. сзади, торопя его наверх.
Но не успели они подняться на самый верх, как дверь распахнулась и художник с низким поклоном попросил К. войти. Однако девочек он впустить не захотел и оттеснил их от дверей, сколько они ни просили и сколько ни пытались проникнуть к нему против его воли, не добившись разрешения. Только горбунье удалось проскользнуть у него под рукой, но художник погнался за ней, схватил за юбки, закружил ее вокруг себя и выставил за дверь, к другим девчонкам, которые не посмели переступить порог, даже когда художник отошел от двери. К. никак не мог взять в толк, как отнестись к тому, что происходит; тут как будто царили самые дружеские отношения. Вытянув шейки, девочки весело кричали художнику какие-то шутливые слова, которых К. не понимал, художник смеялся, и горбунья в его руках чуть ли не взлетала в воздух. Потом он закрыл дверь, еще раз поклонился К., пожал ему руку и представился:
— Художник-живописец Титорелли.
К. показал на дверь, за которой перешептывались девчонки, и проговорил:
— Как видно, в этом доме вас очень любят!
— Ах уж эти мне мартышки! — сказал художник, тщетно пытаясь застегнуть ночную рубашку у ворота.
Он стоял босой, теперь кроме рубахи на нем были широкие штаны из желтоватого холста, они держались только на ремне, и длинный конец его свободно болтался.
— Мне от этих мартышек житья нет, — сказал он и, бросив попытки застегнуть рубаху, так как и последняя пуговица отлетела, принес кресло и пригласил К. сесть.
— Как-то я написал портрет одной из них — ее сейчас тут не было, — и с тех пор они меня преследуют. Когда я дома, они заходят только с моего позволения, но стоит мне уйти, сюда непременно проберется хоть одна. Они подделали ключ к моей двери и передают друг дружке. Вы просто не представляете себе, как они мне надоели. Например, прихожу сюда с дамой, которую я собираюсь рисовать, открываю дверь своим ключом и вижу: за столом сидит горбунья и красит себе губы моей кисточкой, а ее братцы и сестрицы, за которыми ей велели присматривать, бегают по комнате, пачкают во всех углах. Или, например, вчера: вернулся я очень поздно — поэтому вы уж простите меня за костюм и за беспорядок в комнате, — значит, вернулся я домой поздно, хотел лечь в постель, и вдруг кто-то щиплет меня за ногу. Лезу под кровать и вытаскиваю одну из этих негодниц! И почему их так ко мне тянет — понять невозможно. Вы сами видели, что я их не очень-то поощряю. Они мне и работать мешают. Если бы это ателье не досталось мне бесплатно, я бы давно отсюда выехал. И тут же за дверью нежный голосок боязливо пропищал:
— Титорелли, можно нам войти?
— Нет! — ответил художник.
— Даже мне одной нельзя? — спросил тот же голосок.
— Тоже нельзя! — сказал художник и, подойдя к двери, запер ее на ключ.
К. уже успел оглядеть комнату; никогда в жизни он не подумал бы, что эту жалкую каморку кто-нибудь называет «ателье». Двумя шагами можно было измерить ее и в длину, и в ширину. Все — полы, стены, потолок — было деревянное, между досками виднелись узкие щели. У дальней стены стояла кровать с грудой разноцветных одеял и подушек. Посреди комнаты на мольберте видна была картина, прикрытая рубахой с болтающимися до полу рукавами. За спиной К. было окошко, в нем сквозь туман виднелась только крыша соседнего дома, засыпанная снегом.
При звуке ключа, повернутого в двери, К. вспомнил, что он, в сущности, намеревался уйти поскорее. Поэтому он вынул из кармана письмо фабриканта, подал его художнику и сказал:
— Я узнал о вас от этого господина, вашего знакомого, и по его совету пришел к вам.
Художник быстро просмотрел письмо и бросил его на кровать. Если б фабрикант не говорил так определенно о Титорелли как о своем приятеле, о бедном человеке, который зависит от его щедрот, то вполне можно было бы сейчас подумать, что Титорелли вовсе не знаком с фабрикантом или, во всяком случае, совсем его не помнит. А тут художник еще спросил:
— Вы желаете купить картины или хотите заказать свой портрет?
К. с изумлением посмотрел на художника. Что же, собственно говоря, было написано в письме? К. считал, что фабрикант, само собой разумеется, сообщил в своем письме художнику, что К. хочет только одного: навести справки о своем процессе. И зачем он так необдуманно и торопливо бросился сюда! Но теперь надобно было хоть что-нибудь ответить художнику, и, взглянув на мольберт, К. сказал:
— Вы сейчас работаете над картиной?
— Да, — сказал художник и, сняв рубаху, прикрывавшую картину, швырнул ее на кровать, туда же, куда бросил письмо. — Пишу портрет. Неплохая работа, но еще не совсем готова.
Все складывалось как нельзя удачнее для К.: ему просто преподнесли на блюдечке предлог заговорить о суде, потому что портрет перед ним явно изображал судью. Более того, он очень походил на портрет судьи в кабинете адвоката. Правда, тут был изображен совершенно другой судья — чернобородый толстяк с пышной, окладистой бородой, закрывавшей щеки; кроме того, у адвоката висел портрет, написанный маслом, тогда как этот был сделан пастелью в расплывчатых и мягких тонах. Но все остальное было очень похоже: судья тут словно в угрозе приподымался на своем троне, сжимая боковые ручки.
«Да ведь это судья», — хотел было сказать К., но удержался и, подойдя к картине, стал рассматривать ее во всех подробностях. Ему показалась непонятной длинная фигура, стоявшая за высокой спинкой кресла, похожего на трон, и он спросил художника, что это такое.
— Ее надо еще немного подработать, — объяснил ему художник и, взяв со столика пастельный карандаш, несколькими штрихами подчеркнул контуры фигуры, но для К. она от этого не стала яснее. — Это Правосудие, — объяснил наконец художник.
— Да, теперь узнаю, — сказал К. — Вот повязка на глазах, а вот и чаши весов. Но, по-моему, у нее крылышки на пятках и она как будто бежит?
— Да, — сказал художник, — я ее написал такой по заказу. Собственно говоря, это богиня правосудия и богиня победы в едином лице.
— Не очень-то правильное сочетание, — сказал К. с улыбкой. — Ведь богиня правосудия должна стоять на месте, иначе весы придут в колебание, а тогда справедливый приговор невозможен.
— Ну тут я подчиняюсь своему заказчику, — сказал художник.
— Да, конечно, — сказал К., не желая обидеть его своим замечанием. — Очевидно, вы нарисовали эту статую так, как ее обычно и изображают — за креслом.
— Нет, — сказал художник, — ни кресла, ни статуи я никогда не видел, все это выдумки, но мне дали точное указание, что я должен написать.
— Как? — переспросил К., нарочно сделав вид, что не понимает художника. — Но ведь в кресле сидит судья?
— Верно, — сказал художник, — но это не верховный судья, а этот никогда и не сидел в таком кресле.
— И однако заставил написать себя в столь торжественной позе! Он тут похож на председателя суда!
— Да, честолюбие у этих господ большое! — сказал художник. — Но у них есть распоряжение свыше, чтобы их изображали именно в такой позе. Каждому точно предписано, в каком виде ему разрешается позировать. К сожалению, по этой картине трудно судить о подробностях одежды и форме кресел, пастель для таких портретов не подходит.
— Да, — сказал К., — странно, что этот портрет писан пастелью.
— Так пожелал судья, — сказал художник. — Портрет предназначен в подарок даме.
При взгляде на портрет художнику, очевидно, пришла охота поработать; засучив рукава рубахи, он взял пастельные карандаши, и К. увидел, как под их мелькающими остриями вокруг головы судьи возник красноватый ореол, расходящийся лучами к краям картины. Постепенно игра теней образовала вокруг головы судьи что-то вроде украшения или даже короны. Но вокруг фигуры Правосудия ореол оставался светлым, чуть оттененным, и в этой игре света фигура выступила еще резче, теперь она уже не напоминала ни богиню правосудия, ни богиню победы; скорее всего, она походила на богиню охоты. Почти помимо воли К. увлекся работой художника; но наконец он мысленно стал упрекать себя, что задержался так долго, а для своего дела еще ничего не предпринял.
— А как зовут судью? — внезапно спросил он.
— Этого я вам сказать не имею права, — ответил художник. Он низко наклонился над картиной и явно не обращал никакого внимания на гостя, которого встретил так приветливо. К. счел это просто капризом и рассердился, что теряет столько времени.
— А вы, должно быть, доверенное лицо в суде? — спросил он.
И тут художник отложил карандаш, выпрямился и, потирая руки, с улыбкой посмотрел на К.
— Ну, давайте начистоту! — сказал художник. — Вы хотите что-то узнать о суде? Кстати, так и написано в вашем рекомендательном письме, а о моих картинах вы заговорили, чтобы расположить меня к себе. Да я на вас не в обиде. Вы же не могли знать, что меня этим не проведешь. Нет, нет, не надо! — резко сказал он, когда К. хотел что-то возразить. И тут же добавил: — Впрочем, вы совершенно правильно заметили, я действительно доверенное лицо в суде.
Он сделал паузу, словно хотел дать К. время привыкнуть к этому утверждению. За дверью снова послышались голоса девочек. Должно быть, они столпились у замочной скважины, а может быть, подсматривали и в щели между досками. К. не стал особенно оправдываться, ему не хотелось отвлекать художника от рассказа о суде, вместе с тем он не хотел, чтобы художник слишком преувеличивал свое значение и тем самым старался стать недоступным, поэтому К. спросил:
— А это официально признанная должность?
— Нет, — коротко ответил художник, словно этот вопрос заставил его замолчать. Но для К. его молчание было не с руки, и он сказал:
— Знаете, люди на таких неофициальных должностях часто бывают куда влиятельнее официальных служащих.
— Именно так со мной и обстоит дело, — кивнул головой художник, хмуря лоб. — Вчера я говорил с фабрикантом о вашем процессе, и он меня спросил, не могу ли я вам помочь. Я сказал: «Пусть этот человек зайдет ко мне» — и рад, что вы так быстро явились. Как видно, это дело затронуло вас всерьез, чему я, впрочем, не удивляюсь. Может быть, вы для начала снимете пальто?
Хотя К. собирался уйти как можно скорее, он очень обрадовался предложению художника. Ему становилось все более душно в этой комнате, несколько раз он удивленно косился на явно нетопленую железную печурку в углу — было непонятно, отчего в комнате стояла такая духота. Пока он снимал пальто и расстегивал пиджак, художник извиняющимся тоном сказал:
— Мне тепло необходимо. А тут очень тепло, правда? В этом отношении комната расположена необыкновенно удобно.
К. ничего не сказал; собственно говоря, ему неприятна была не столько жара, сколько затхлый воздух, дышать было трудно, видно, комната давно не проветривалась. Неприятное ощущение еще больше усилилось, когда художник попросил К. сесть на кровать, а сам уселся на единственный стул, перед мольбертом. При этом художник, очевидно, не понял, почему К. сел только на краешек постели, — он стал настойчиво просить гостя сесть поудобнее, а увидев, что К. не решается, встал, подошел и втиснул его поглубже, в самый ворох подушек и одеял. Потом снова уселся на свой стул и впервые задал точный деловой вопрос, заставив К. позабыть обо всем вокруг.
— Ведь вы невиновны? — спросил он.
— Да! — сказал К. Он с радостью ответил на этот вопрос, особенно потому, что перед ним было частное лицо и никакой ответственности за свои слова он не нес. Никто еще не спрашивал его так откровенно. Чтобы продлить это радостное ощущение, К. добавил: — Я совершенно невиновен.
— Вот как, — сказал художник и, словно в задумчивости, наклонил голову. Вдруг он поднял голову и сказал: — Но если вы невиновны, то дело обстоит очень просто.
К. сразу помрачнел: выдает себя за доверенное лицо в суде, а рассуждает как наивный ребенок!
— Моя невиновность ничуть не упрощает дела, — сказал К. Он вдруг помимо воли улыбнулся и покачал головой: — Тут масса всяких тонкостей, в которых может запутаться и суд. И все же в конце концов где-то, буквально на пустом месте, судьи находят тягчайшую вину и вытаскивают ее на свет.
— Да, да, конечно, — сказал художник, словно К. без надобности перебивал ход его мыслей. — Но ведь вы-то невиновны?
— Ну конечно, — сказал К.
— Это самое главное, — сказал художник.
Противоречить ему было бесполезно. Однако казалось неясным, несмотря на его решительный тон, говорит ли он это от убежденности или от равнодушия. К. решил тотчас же выяснить это, для чего и сказал:
— Конечно, вы осведомлены о суде куда лучше меня, ведь я знаю о нем только понаслышке, да и то от самых разных людей. Но в одном они все согласны: легкомысленных обвинений не бывает, и если уж судьи выдвинули обвинение, значит, они твердо уверены в вине обвиняемого, и в этом их переубедить очень трудно.
— Трудно? — переспросил художник, воздевая руки кверху. — Да их переубедить просто невозможно! Если бы я всех этих судей написал тут, на холсте, и вы бы стали защищаться перед этими холстами, вы бы достигли больших успехов, чем защищаясь перед настоящим судом.
Он прав! — сказал К. про себя, забыв, что он только хотел выпытать у художника его мнение. За дверью снова запищала девчонка:
— Титорелли, ну когда же он наконец уйдет?
— Молчите! — крикнул художник. — Не понимаете, что ли, у меня с этим господином серьезный разговор!
Но девочка не утихомирилась:

Предыдущая страница 6 Следующая страница


7 Франц Кафка

— Ты его хочешь нарисовать? — И так как художник промолчал, она добавила: — Пожалуйста, не рисуй его, он такой некрасивый! — Остальные одобрительно зашумели, выкрикивая какие-то непонятные слова.
Художник подскочил к двери, приоткрыл ее — стали видны умоляюще протянутые руки девочек — и сказал:
— Если вы не замолчите, я вас всех с лестницы спущу! Сядьте на ступеньки и ведите себя смирно.
Видно, они не сразу послушались, и ему пришлось скомандовать:
— Ну, марш на ступеньки! — И только тогда стало тихо.
— Простите, — сказал художник, возвращаясь к К. Но К. даже не повернулся к двери, он полностью предоставил художнику защищать его, как и когда тот захочет. Он и теперь не пошевельнулся, когда художник, нагнувшись к нему, прошептал ему на ухо так, чтобы на лестнице не было слышно: — Эти девчонки тоже имеют отношение к суду.
— Как? — переспросил К., отшатнувшись и глядя на художника.
Но тот уже сел на свое место и то ли в шутку, то ли серьезно сказал:
— Да ведь все на свете имеет отношение к суду.
— Этого я пока не замечал, — коротко бросил К., но после такой общей фразы его уже больше не тревожили слова художника про девочек. И все же К. поглядывал на дверь, за которой притаились на ступеньках девочки. Одна из них, просунув соломинку в щель между досками, медленно водила ею вниз и вверх.
— Очевидно, вы никакого представления о суде не имеете, — сказал художник; он широко расставил ноги и постукивал по полу пальцами. — Но так как вы невиновны, вам это и не потребуется. Я и один могу вас вызволить.
— Каким же образом? — спросил К. — Только что вы сами сказали, что никакие доказательства на суд совершенно не действуют.
— Не действуют только те доказательства, которые излагаются непосредственно перед самим судом, — сказал художник и поднял указательный палец, словно К. упустил очень тонкий оттенок. — Однако все оборачивается совершенно иначе, когда пробуешь действовать за пределами официального суда, скажем, в совещательных комнатах, в коридорах или, к примеру, даже тут, в ателье.
Теперь слова художника показались К. гораздо более убедительными, они в основном вполне совпадали с тем, что К. слышал и от других людей. Более того, в них таилась явная надежда. Если судей так легко было склонить на свою сторону через личные отношения, как утверждал адвокат, то связи художника с тщеславными судьями были особенно важны; во всяком случае, недооценивать эти связи было бы глупо. Тем самым художник тоже включался в компанию помощников, которых К. постепенно собирал вокруг себя. В банке не раз хвалили его организаторские таланты, и сейчас, когда он был всецело предоставлен самому себе, у него была полная возможность использовать этот свой талант как можно шире.
Художник увидел, какое впечатление его слова произвели на К., и сказал с некоторой тревогой:
— А вам не кажется, что я говорю почти как юрист? Видно, на меня влияет непрестанное общение с господами судейскими. Конечно, и это имеет свои выгоды, но как-то пропадает артистический размах мысли.
— А как вы впервые столкнулись с этими судьями? — спросил К. Ему хотелось войти в доверие к художнику, прежде чем прямо воспользоваться его услугами.
— Очень просто, — сказал художник. — Эти связи я унаследовал. Мой отец тоже был судебным художником. А это место передается по наследству. Новых людей на него брать нельзя. Дело в том, что для изображения разных чиновников установлено множество разнообразных, сложных и прежде всего тайных правил, недоступных никому, кроме определенных семейств. Например, вон в том ящике стола лежат записки моего отца, я их никому не показываю. Только тот, кто их знает, способен писать портреты судей. Впрочем, даже если бы я потерял эти записки, у меня в голове останется множество правил, я один их знаю, заучил их наизусть, так что никто не посмеет оспаривать мое место. Ведь каждому судье хочется, чтобы его писали так, как писали когда-то прежних великих судей, а это умею лишь я один.
— Вам можно только позавидовать, — сказал К., подумав о своем месте в банке. — Значит, ваше положение непоколебимо?
— Вот именно непоколебимо, — сказал художник и гордо развернул плечи. — Потому-то я и могу изредка помочь несчастному, против которого ведется процесс.
— Каким образом? — спросил К., словно не его художник только что назвал «несчастным».
Но художник, не обращая внимания, продолжал:
— Взять, к примеру, ваш случай: так как вы совершенно невиновны, я предприму следующее.
К. уже раздражало постоянное упоминание о его полной невиновности. Выходило так, будто, напоминая об этом, художник ставит благополучный исход процесса непременным условием своей помощи, которая тем самым превращается в ничто. Но, несмотря на все сомнения, К. сдержался и не стал прерывать художника. Отказываться от его помощи он не желал, это он решил твердо, причем в этой помощи он сомневался меньше, чем в помощи адвоката. К. даже предпочитал помощь художника, из-за того что тот предлагал ее более бескорыстно, более искренне.
Художник пододвинул стул поближе к кровати и, понизив голос, продолжал:
— Совсем забыл спросить вас вот о чем: как вы предпочитаете освободиться от суда? Есть три возможности: полное оправдание, оправдание мнимое и волокита. Лучше всего, конечно, полное оправдание, но на такое решение я никоим образом повлиять не могу. По-моему, вообще нет такого человека на свете, который мог бы своим влиянием добиться полного оправдания. Тут, вероятно, решает только абсолютная невиновность обвиняемого. Так как вы невиновны, то вы, вполне возможно, могли бы все надежды возложить на свою невиновность. Но тогда вам не нужна ни моя помощь, ни чья-нибудь еще.
Эта точная классификация сначала смутила К., но потом он сказал, тоже понизив голос, как и художник:
— Мне кажется, вы сами себе противоречите.
— В чем же? — снисходительно спросил художник и с улыбкой откинулся на спинку стула. От этой улыбки у К. появилось такое ощущение, что сейчас он сам начнет искать противоречия не в словах художника, а во всем судопроизводстве. Однако он не остановился и продолжал:
— Вы только что заметили, что никакие доказательства на суд не действуют, потом вы сказали, что это касается только открытого суда, а теперь вы заявляете, что за невиновного человека вообще перед судом заступаться не нужно. Тут уже кроется противоречие. Кроме того, раньше вы говорили, что можно воздействовать лично на судей, а теперь вы отрицаете, что для полного оправдания, как вы это назвали, какое-либо личное влияние на судью вообще возможно. Это уже второе противоречие.
— Все эти противоречия очень легко разъяснить, — сказал художник. — Речь идет о двух совершенно разных вещах: о том, что сказано в законе, и о том, что я лично узнал по опыту, и путать это вам не следует. В законе, которого я, правда, не читал, с одной стороны, сказано, что невиновного оправдывают, а с другой стороны, там ничего не сказано про то, что на судей можно влиять. Но я по опыту знаю, что все делается наоборот. Ни об одном полном оправдании я еще не слыхал, однако много раз слышал о влиянии на судей. Возможно, разумеется, что во всех известных мне случаях ни о какой невиновности не могло быть и речи. Но разве это правдоподобно? Сколько случаев — и ни одного невиновного? Уже ребенком я прислушивался к рассказам отца, когда он дома говорил о процессах, да и судьи, бывавшие у него в ателье, рассказывали о суде; в нашем кругу вообще ни о чем другом не говорят. А как только мне представилась возможность посещать суд, я всегда пользовался ею, слушал бесчисленные процессы на самых важных этапах и следил за ними, поскольку это было возможно; и должен сказать вам прямо — ни одного полного оправдания я ни разу не слышал.
— Значит, ни одного оправдания, — повторил К., словно обращаясь к себе и к своим надеждам. — Но это только подтверждает мнение, которое я составил себе об этом суде. Значит, и с этой стороны суд бесполезен. Один палач вполне мог бы его заменить.
— Нельзя же так обобщать, — недовольным голосом сказал художник. — Ведь я говорил только о своем личном опыте.
— Этого достаточно, — сказал К. — Разве вы слыхали, что в прежнее время кого-то оправдывали?
— Говорят, что такие случаи оправдания бывали, — сказал художник. — Но установить это сейчас очень трудно. Ведь окончательные решения суда не публикуются, даже судьям доступ к ним закрыт, поэтому о старых судебных процессах сохранились только легенды. Правда, в большинстве из них говорится о полных оправданиях, в них можно верить, но доказать ничего нельзя. Однако и пренебрегать ими не следует, какая-то крупица истины в них, безусловно, есть, и потом, они так прекрасны! Я сам написал несколько картин на основании этих легенд.
— Легендами мое мнение не изменишь, — сказал К., — да и перед судом ни на какие легенды, вероятно, сослаться нельзя.
Художник рассмеялся.
— Ну конечно нельзя, — сказал он.
— Значит, и говорить об этом бесполезно, — сказал К., решив покамест выслушать все соображения художника, хотя они казались ему малоубедительными и противоречили другим сведениям. Да ему было и некогда проверять правдивость всех рассказов художника и тем более возражать ему; будет уже величайшим достижением, если он заставит художника помочь ему хоть в чем-то, пусть и не в самом важном.
Поэтому он только сказал: — Давайте оставим разговор о полном оправдании. Вы как будто упомянули еще о двух других возможностях.
— Да, о мнимом оправдании и о волоките. Только о них и может идти речь, — сказал художник. — Но прежде, чем об этом говорить, вы, может быть, снимете пиджак? Вам, наверно, жарко?
— Да, — сказал К. До этой минуты он ни о чем другом, кроме объяснений художника, не думал, но при одном упоминании о жаре у него на лбу выступили крупные капли пота. — Жара тут невыносимая.
Художник кивнул, словно сочувствуя неприятным ощущениям К.
— Нельзя ли открыть окно? — спросил К.
— Нельзя, — сказал художник, — стекло вставлено намертво, оно не открывается.
Только тут К. понял, как он все время надеялся, что один из них — художник или он сам — вдруг подойдет к окну и распахнет его настежь. Он был даже готов вдыхать туман всей грудью. У него кружилась голова от ощущения полного отсутствия воздуха. Он шлепнул рукой по перине, лежавшей рядом, и слабым голосом сказал:
— Но ведь это неудобно и вредно.
— О нет! — сказал художник, словно защищая такое устройство окна. — Благодаря тому что оно не открывается, это простое стекло лучше держит тепло, чем двойные рамы. А если мне захочется проветрить — правда, это не очень нужно, тут через все щели идет воздух, — то можно открыть дверь или даже обе двери.
Это объяснение немного успокоило К., и он оглянулся, ища вторую дверь.
Заметив это, художник сказал:
— Она за вами, пришлось ее заставить кроватью. Только тут К. увидел в стене за кроватью маленькую дверцу.
— Да, помещение для ателье маловато, — заметил художник, словно опережая упрек К. — Пришлось как-то устраиваться. Конечно, кровать стоит очень неудобно, у самой двери. Вот, например, тот судья, которого я сейчас пишу, всегда приходит через эту дверь у кровати, я ему и ключ от нее выдал, чтобы в мое отсутствие он мог подождать меня тут, в ателье. Но обычно он является ранним утром, когда я еще сплю. Ну и, конечно, как бы крепко я ни спал, он меня будит, открывая дверь около самой кровати. У вас пропало бы всякое уважение к судьям, если бы вы слышали, какими ругательствами я его осыпаю, когда он рано утром перелезает через мою кровать. Конечно, я мог бы отнять у него ключ, но тогда будет еще хуже. Тут любую дверь можно сорвать с петель без малейшего усилия.
Пока он это говорил, К. обдумывал, не снять ли ему и вправду пиджак, и в конце концов решил, что, если этого не сделает, он никак не сможет высидеть тут ни минутой дольше. Поэтому он снял пиджак и положил его к себе на колени, чтобы сразу его надеть, как только кончатся переговоры. Но не успел он снять пиджак, как одна из девочек закричала:
— Он уже пиджак снял!
Слышно было, как они, толкаясь, приникли ко всем щелям, чтобы поглазеть на это зрелище.
— Девочки решили, что я вас сейчас буду писать, — сказал художник, — для того вы и раздеваетесь.
— Вот как, — сказал К. Его это ничуть не забавляло, потому что он чувствовал себя ничуть не лучше, хоть уже и сидел в одной рубашке. Довольно ворчливо он спросил: — Кажется, вы говорили, что есть еще две возможности? — Он опять забыл, как они называются.
— Мнимое оправдание и волокита, — сказал художник. — От вас зависит, что выбрать. И того и другого можно добиться с моей помощью, хотя и не без усилий, разница только в том, что мнимое оправдание требует кратких, но очень напряженных усилий, а волокита — гораздо менее напряженных, зато длительных. Сначала поговорим о мнимом оправдании. Если пожелаете его добиться, я напишу на листе бумаги поручительство в вашей невиновности. Текст такого поручительства передал мне мой отец, и ничего в нем менять не полагается. С этим документом я обойду всех знакомых мне судей. Начну, скажем, с того, что подам бумагу судье, которого я сейчас пишу: сегодня вечером он придет мне позировать. Я положу перед ним документ, объясню, что вы невиновны, и поручусь за вас. И это не какое-нибудь пустяковое, формальное поручительство, нет, это поручительство настоящее, ко всему обязывающее. — Художник взглянул на К., словно упрекая его за то, что приходится брать на себя такую ответственность.
— Это было бы очень любезно с вашей стороны, — сказал К. — Но несмотря на то что судья вам поверит, он все же не оправдает меня полностью?
— Да, как я вам уже говорил, — ответил художник. — А кроме того, я вовсе не уверен, что мне поверят все судьи; некоторые, например, потребуют, чтобы я вас привел к ним лично. Что ж, тогда вам придется со мной пойти. Разумеется, в таком случае можно считать, что дело почти наполовину выиграно, тем более что я, конечно, подробнейшим образом проинструктирую вас, как себя вести с данным судьей. Хуже будет с теми судьями, которые — так тоже случается — откажут мне заранее. Тогда придется — но, разумеется, лишь после того, как я испробую всяческие подходы, — от них отказаться, но мы можем пойти на это, потому что каждый судья в отдельности ничего не решает. А когда наконец я соберу под вашим документом достаточное количество подписей от судей, я отнесу его тому судье, который ведет ваш процесс. Возможно, что среди подписей будет и его подпись, тогда события развернутся еще быстрее, чем обычно. По существу, вообще почти никаких препятствий больше не будет, и в такой момент обвиняемый может чувствовать себя вполне уверенно. Удивительно, но факт: в такой момент люди бывают увереннее, чем после оправдательного приговора. Тут уже особенно стараться не приходится. У судьи есть поручительство в вашей невиновности за подписями множества судей, и он может без всяких колебаний оправдать вас, что он, после некоторых формальностей, несомненно, и сделает в виде одолжения и мне, и другим своим знакомым. А вы покинете суд и будете свободны.
— Значит, я буду свободен? — сказал К. с некоторым недоверием.
— Да, — сказал художник, — но, конечно, это только мнимая свобода, точнее говоря, свобода временная. Дело в том, что низшие судьи, к которым и принадлежат мои знакомые, не имеют права окончательно оправдывать человека, это право имеет только верховный суд, ни для вас, ни для меня и вообще ни для кого из нас совершенно недоступный. Как этот суд выглядит — мы не знаем, да, кстати сказать, и не хотим знать. Так что великое право окончательно освободить от обвинения нашим судьям не дано, однако им дано право отвода обвинения. Это значит, что если вас оправдали в этой инстанции, то на данный момент обвинение от вас отвели, но оно все же висит над вами, и если только придет приказ, оно сразу опять будет пущено в ход. Так как я очень тесно связан с судом, то могу вам сказать, каким образом чисто внешне проявляется разница между истинным оправданием и мнимым. При истинном оправдании вся документация процесса полностью исчезает, она совершенно изымается из дела, уничтожается не только обвинение, но и все протоколы процесса, даже оправдательный приговор, — все уничтожается. Другое дело при мнимом оправдании. Документация сама по себе не изменилась, она лишь обогатилась свидетельством о невиновности, временным оправданием и обоснованием этого оправдательного приговора. Но в общем процесс продолжается, и документы, как этого требует непрерывная канцелярская деятельность, пересылаются в высшие инстанции, потом возвращаются обратно в низшие и ходят туда и обратно, из инстанции в инстанцию, как маятник, то с большим, то с меньшим размахом, то с большими, то с меньшими остановками. Эти пути неисповедимы. Со стороны может показаться, что все давным-давно забыто, обвинительный акт утерян и оправдание было полным и настоящим. Но ни один посвященный этому не поверит. Ни один документ не может пропасть, суд ничего не забывает. И вот однажды — когда никто этого не ждет — какой-нибудь судья внимательнее, чем обычно, просмотрит все документы, увидит, что по этому делу еще существует обвинение, и даст распоряжение о немедленном аресте. Все это я рассказываю, предполагая, что между мнимым оправданием и новым арестом пройдет довольно много времени; это возможно, и я знаю множество таких случаев, но вполне возможно, что оправданный вернется из суда к себе домой, а там его уже ждет приказ об аресте. Тут уж свободной жизни конец.
— И что же, процесс начинается снова? — спросил К. с недоверием.
— А как же, — сказал художник, — конечно, процесс начинается снова, но и тут имеется возможность, как и раньше, добиться мнимого оправдания. Опять надо собрать все силы и ни в коем случае не сдаваться. — Последние слова художник явно сказал потому, что у него создалось впечатление, будто К. очень удручен этим разговором.
— Но разве во второй раз, — сказал К., словно хотел предвосхитить все разъяснения художника, — разве во второй раз не труднее добиться оправдания, чем в первый?
— В этом отношении, — сказал художник, — ничего определенного сказать нельзя. Вероятно, вам кажется, что второй арест настроит судей против обвиняемого? Но это не так. Ведь судьи уже предвидели этот арест при вынесении мнимого оправдательного приговора. Так что это обстоятельство вряд ли может на них повлиять. Но конечно, есть бесчисленное количество других причин, которые могут изменить и настроение судей, и юридическую точку зрения на данное дело, поэтому второго оправдания приходится добиваться с учетом всех изменений, так что и тут надо приложить не меньше усилий, чем в первый раз.
— Но ведь и это оправдание не окончательное? — спросил К. и с сомнением покачал головой.
— Ну конечно, — сказал художник, — за вторым оправданием следует второй арест, за третьим оправданием — третий арест и так далее. Это включается в самое понятие мнимого оправдания. — К. промолчал. — Видно, мнимое оправдание вам не кажется особо выгодным, — сказал художник. — Может быть, волокита вам больше подойдет? Объяснить вам сущность волокиты?
К. только кивнул головой. Художник развалился на стуле, рубаха распахнулась у него на груди, он сунул руку в прореху и стал медленно поглаживать грудь и бока.
— Волокита, — сказал художник и на минуту уставился перед собой, словно ища наиболее точного определения, — волокита состоит в том, что процесс надолго задерживается в самой начальной его стадии. Чтобы добиться этого, обвиняемый и его помощник — особенно его помощник — должны поддерживать непрерывную личную связь с судом. Повторяю, для этого не нужны такие усилия, как для того, чтобы добиться мнимого оправдания, но зато тут необходима особая сосредоточенность. Нужно ни на минуту не упускать процесс из виду, надо не только регулярно, в определенное время ходить к соответствующему судье, но и навещать его при каждом удобном случае и стараться установить с ним самые добрые отношения. Если же вы лично не знаете судью, надо влиять на него через знакомых судей, но при этом ни в коем случае не оставлять попыток вступить в личные переговоры. Если тут ничего не упустить, то можно с известной уверенностью сказать, что дальше своей первичной стадии процесс не пойдет. Правда, он не будет прекращен, но обвиняемый так же защищен от приговора, как если бы он был свободным человеком. По сравнению с мнимым оправданием волокита имеет еще то преимущество, что впереди у обвиняемого все более определенно, он не ждет в постоянном страхе ареста, и ему не нужно бояться, что именно в тот момент, когда обстоятельства никак этому не благоприятствуют, ему вдруг придется снова пережить все заботы и треволнения, связанные с мнимым оправданием. Правда, и волокита несет обвиняемому некоторые невыгоды, которые нельзя недооценивать. Я не о том говорю, что обвиняемый при этом не свободен, ведь и при мнимом оправдании он тоже не может считать себя свободным в полном смысле этого слова. Тут невыгода другая. Процесс не может стоять на месте без явных или, на худой конец, мнимых причин. Поэтому нужно, чтобы процесс все время в чем-то внешне проявлялся. Значит, время от времени надо давать какие-то распоряжения, обвиняемого надо хоть изредка допрашивать, следствие должно продолжаться и так далее. Ведь процесс все время должен кружиться по тому тесному кругу, которым его искусственно ограничили. Разумеется, это приносит обвиняемому некоторые неприятности, хотя вы никак не должны их преувеличивать. Все это чисто внешнее; например, допросы совсем коротенькие, а если идти на допрос нет ни времени, ни охоты, можно отпроситься, а с некоторыми судьями можно совместно составить расписание заранее, на много дней вперед, — словом, по существу речь идет только о том, что, будучи обвиняемым, надо время от времени являться к своему судье.
Художник еще договаривал последнюю фразу, а К. уже встал, перекинул пиджак через руку.
— Встает! — закричали за дверью.
— Вы уже хотите уйти? — спросил художник. — По-видимому, вас гонит здешний воздух. Мне это очень неприятно. Нужно было бы еще многое вам сказать. Пришлось изложить только вкратце. Но я надеюсь, что вы меня поняли.
— О да! — сказал К., хотя от напряжения, с которым он заставлял себя все выслушивать, у него болела голова.
Несмотря на это утверждение, художник еще раз сказал, как бы подводя итог, в напутствие и в утешение К.:
— Оба метода схожи в том, что препятствуют вынесению приговора обвиняемому.
— Но они препятствуют и полному освобождению, — тихо сказал К., словно стыдясь того, что он это понял.
— Вы схватили самую суть дела, — быстро сказал художник.
К. взялся было за свое пальто, хотя еще и пиджак надеть не решался. Охотнее всего он схватил бы все в охапку и выбежал на свежий воздух. Даже голоса девчонок не могли заставить его одеться, а они, не разглядев, уже кричали:
— Он одевается!
Художнику, очевидно, хотелось как-то объяснить состояние К., поэтому он сказал:
— Очевидно, вы еще не решили, какое из моих предложений принять. Одобряю. Я бы даже не советовал вам сразу принимать решение. Надо очень тонко разобраться и в преимуществах, и в недостатках. Надо все точно взвесить. Но, разумеется, терять время тоже нельзя.
— Я скоро вернусь, — сказал К. и вдруг решительно натянул пиджак, перекинул пальто через руку и поспешил к двери, за которой уже подняли крик девчонки. К. почудилось, что он видит их сквозь закрытую дверь.
— Вы должны сдержать слово, — сказал художник, не делая попытки его проводить — не то я сам приду в банк справиться, что с вами.
— Откройте же дверь! — сказал К. и рванул ручку — как видно, девочки крепко вцепились в нее снаружи.
— Ведь они вас там изведут! — сказал художник. — Лучше воспользуйтесь этим выходом, — и он показал на дверцу за кроватью. К. сразу согласился и бросился к кровати.
Но вместо того, чтобы открыть эту дверь, художник полез под кровать и оттуда спросил:
— Погодите минутку, не взглянете ли вы на картину, которую я вам мог бы продать?
К. не хотел быть невежливым: все-таки художник принял в нем участие, обещал и дальше помогать ему, а кроме того, К. по забывчивости еще ничего не говорил о вознаграждении за эту помощь, поэтому он не мог отказать художнику и позволил ему достать картину, хотя сам весь дрожал от нетерпения — до того ему хотелось поскорее уйти из ателье. Художник вытащил из-под кровати груду холстов без подрамников, настолько запыленных, что когда художник попытался сдуть пыль с верхнего холста, она долго носилась в воздухе и у К. помутилось в глазах и запершило в горле.
— Степной пейзаж, — сказал художник и протянул К. холст. На нем были изображены два хилых деревца, стоящих поодаль друг от друга в темной траве. В глубине сиял многоцветный закат.
— Хорошо, — сказал К., — я ее покупаю. — К. нечаянно высказался так кратко и поэтому обрадовался, когда художник, ничуть не обидевшись, поднял с пола вторую картину.
— А эта картина — полная противоположность той, — сказал художник.
Может быть, он хотел написать что-то другое, но ни малейшей разницы между картинами не было заметно: те же деревья, та же трава, в глубине — тот же закат. Но К. это было безразлично.
— Прекрасные пейзажи, — сказал он. — Я покупаю оба и повешу их у себя в кабинете.
— Видно, вам нравится тема, — сказал художник, доставая третий холст. — Как удачно, что у меня есть еще одна подобная картина.
Но и это был не просто похожий, а совершенно тот же самый степной пейзаж. Видно, художник ловко воспользовался случаем, чтобы сбыть свои старые картины.
— Я и эту возьму, — сказал К. — Сколько стоят все три картины?
— Договоримся в другой раз, — сказал художник. — Вы сейчас торопитесь, а связь мы с вами будем поддерживать. Знаете, меня очень радует, что вам нравятся эти картины, я вам отдам все холсты, которые лежат под кроватью. Тут одни степные пейзажи, я писал много степных пейзажей. Некоторые люди не понимают таких картин, оттого что они слишком мрачные, зато другие, в том числе и вы, любят именно мрачное.
Но К. вовсе не был расположен разбираться в творческих переживаниях этого нищего художника.
— Упакуйте все картины! — крикнул он, перебивая художника. — Завтра придет мой курьер и заберет их.
— Не надо, — сказал художник. — Надеюсь, мне сейчас же удастся найти вам носильщика, он вас проводит. — И, перегнувшись через постель, отпер наконец дверцу. — Не стесняйтесь, шагайте прямо по кровати, так все сюда входят, — сказал он.
Но К. и без его разрешения не постеснялся, он уже занес ногу на перину, но, заглянув в открытую дверь, отшатнулся.
— Что это там? — спросил он художника.
— Чего вы удивляетесь? — спросил тот так же удивленно. — Да, это судебные канцелярии. Разве вы не знали, что тут судебные канцелярии? Почему бы им не быть именно здесь? Да и мое ателье, в сущности, тоже относится к судебным канцеляриям, но суд предоставил мне его в личное пользование.
К. не того испугался, что и здесь очутился около канцелярии; его главным образом напугало собственное невежество в судебных делах: ему казалось, что самое основное правило поведения для обвиняемого — быть всегда наготове, ни разу не дать захватить себя врасплох, не смотреть бессознательно направо, если слева от него стоит судья, и вот именно против этого правила он все время грешит. Перед ним тянулся длиннейший коридор, и оттуда шел такой воздух, по сравнению с которым воздух в ателье казался просто освежающим. По обе стороны этого прохода стояли скамьи, совсем как в той канцелярской приемной, куда обращался К. Очевидно, все канцелярии были устроены по одному образцу. В данный момент в этой канцелярии посетителей было немного. Какой-то мужчина развалился на скамье, закрыв голову руками, и, кажется, спал; другой стоял в самом конце полутемного коридора. К. перелез через кровать, художник с картинами вышел за ним следом. Вскоре они встретили служителя суда — теперь К. легко отличал этих служителей по золотой пуговице, которая красовалась на их гражданских пиджаках среди обыкновенных пуговиц, — и художник велел ему проводить К. и отнести картины. К. шел, пошатываясь, крепко прижав носовой платок ко рту. Они уже почти подошли к выходу, как вдруг им навстречу кинулась ватага девчонок. К. и тут не мог от них избавиться. Должно быть, они увидели, как открылась вторая дверь из ателье, бросились кругом и забежали с этой стороны.
— Дальше я вас провожать не стану! — со смехом заявил художник, окруженный девчонками. — До свиданья! И не раздумывайте слишком долго!
К. даже не обернулся ему вслед. На улице он схватил первый попавшийся экипаж. Ему непременно надо было избавиться от служителя суда, чья золотая пуговица непрестанно мозолила ему глаза, хотя другие люди ее, наверно, не замечали. В порыве услужливости служитель хотел было взобраться на козлы, но К. прогнал его. К. подъехал к банку далеко за полдень. Ему очень хотелось оставить картины в экипаже, но он побоялся, как бы художник потом не поинтересовался, где они. Поэтому он велел отнести их к себе в кабинет и запер на ключ в самом нижнем ящике стола, чтобы они хотя бы в ближайшее время не попались на глаза заместителю директора.

Прокурор

(При всем знании людей и опыте, приобретенном К. за долгое время службы в банке, общество завсегдатаев, где и он обычно проводил время, все же казалось ему достойным чрезвычайного почтения, и он сам себе признавался, что для него большая честь принадлежать к этому кругу. Состояло это общество почти исключительно из судей, прокуроров и адвокатов, но были допущены сюда и несколько совсем молодых чиновников и адвокатских помощников, которые, впрочем, сидели на дальнем конце стола и получали разрешение вмешиваться в дебаты, только когда к ним обращались с вопросом. Но вопросы обычно задавались с единственной целью — повеселить завсегдатаев; особенно прокурор Хастерер, который всегда сидел рядом с К., любил таким вот способом ставить впросак молодежь. Когда он растопыривал перед собой тяжелую волосатую пятерню и поворачивался к нижнему концу стола, все сразу прислушивались. А когда кто-нибудь брался ответить на вопрос, но либо не мог разгадать его смысл, либо вперял задумчивый взор в свою кружку с пивом, или вместо ответа только разевал и закрывал рот, или, и это уж хуже некуда, разливаясь неудержимой тирадой, упорствовал в своих заблуждениях, тут пожилые господа с усмешкой поворачивались в ту сторону и, похоже, лишь с этой минуты начинали чувствовать себя и впрямь уютно. Вести действительно серьезные деловые беседы было их прерогативой.

К. в это общество ввел адвокат, консультант банка по правовым вопросам. Было время, когда К. приходилось до позднего вечера вести с ним долгие обсуждения, вот тогда и сложилось как-то само собой, что К. отужинал вместе с адвокатом за столом, где тот обычно сидел; общество К. понравилось. Он видел здесь сплошь ученых, уважаемых, в известном смысле влиятельных людей, для которых отдых состоял в том, что они пытались найти решение трудных вопросов, к обычной жизни имеющих лишь отдаленное отношение, и сил притом не жалели. Конечно, самому К. лишь изредка удавалось вмешаться, зато он узнавал много такого, что рано или поздно могло пригодиться ему в банке, а кроме того, он мог и с судом завести личные связи, что всегда полезно. Обществом он также был принят охотно. Скоро он был признан как профессионал в своем деле, его мнение по специальным вопросам — хотя при этом не обходилось без иронии — принималось безоговорочно. Нередко случалось, что двое, имевшие различные взгляды на какой-то юридический вопрос из области торгового права, просили К. высказаться по существу дела, и тогда имя К. звучало в репликах обеих сторон и на него ссылались даже при самых абстрактных рассуждениях, за которыми К., потеряв нить, давно уже не поспевал. Впрочем, многое постепенно прояснилось, особенно когда ему стал помогать мудрыми советами прокурор Хастерер, с которым он сдружился. Нередко ночью К. даже провожал его до дома. Вот только никак не мог он привыкнуть идти рядом с этим великаном — под полой его палъто-пелерины К. с легкостью мог бы укрыться.
Но со временем они так сошлись, что сгладились все различия, связанные с образованием, профессией, возрастом. Они обходились друг с другом так, словно всегда были неразлучны, и если со стороны могло показаться, что один из них в чем-то порой превосходит другого, то это был не Хастерер, а К., поскольку его практический опыт по большей части оказывался правильным, ибо приобретен был непосредственно, чего никогда не бывает с тем, кто сидит за судейским столом. Их дружбу, конечно же, скоро заметили все завсегдатаи; уже почти забылось, кто ввел К. в это общество, но в любом случае именно Хастерер теперь покровительствовал К.; если бы возникли сомнения насчет того, по какому праву К. находится среди них, он мог с полным основанием сослаться на Хастерера. А тем самым К. приобрел особо привилегированный статус. Потому что Хастерера здесь равно уважали и боялись. Мощь и изощренность его юридической мысли заслуживали всяческого восхищения, но в этом многие не уступали прокурору, зато ему не было равных в том, с какой яростью он отстаивал свои взгляды. У К. сложилось впечатление, что Хастерер, если не мог убедить своего противника, во всяком случае, нагонял на него страху, и многие отступали, стоило им лишь увидеть поднятый указательный палец прокурора. И тогда противник словно забывал, что сидит в компании добрых знакомых и коллег, что речь идет о чисто теоретических вопросах и на самом деле с ним ничего случиться не может, — он умолкал; просто пожать плечами — и то уже требовало мужества. Неловко было смотреть, как иногда, если противник сидел далеко, Хастерер, понимая, что на таком расстоянии достичь согласия невозможно, отодвигал тарелку и медленно вставал, чтобы подойти к оппоненту вплотную. Сидевшие близко запрокидывали головы, чтобы видеть лицо прокурора. Впрочем, такое случалось довольно редко, в основном лишь юридические вопросы приводили его в волнение, главным образом те, что касались процессов, которые раньше или теперь вел сам прокурор. Если о чем-то подобном речь не заходила, он оставался приветливым и спокойным, улыбка его была любезной, а всю свою страсть он отдавал еде и питью. Иной раз бывало и так, что он вообще не слушал, о чем говорили за столом, а повернувшись и положив руки на спинку стула К., вполголоса расспрашивал его о банковских делах, потом рассказывал о своей работе или о знакомых дамах, которые занимали прокурора едва ли менее серьезно, чем судейские дела. Ни с кем другим в этой компании он так не беседовал, и часто, если хотели о чем-то попросить Хастерера, — обычно дело шло о примирении с кем-либо из коллег, — сначала обращались к К. и просили быть посредником, что он и выполнял всегда легко и с охотой. Вообще же он никак не пользовался своей дружбой с прокурором, со всеми держался вежливо и скромно и, что еще важнее, чем скромность и вежливость, умел правильно оценить различия в статусе этих людей и с каждым обходился сообразно его положению. Хастерер, надо сказать, постоянно его наставлял — речь шла о правилах, которые сам прокурор не нарушал никогда, даже в пылу жарких дебатов. По этой причине он и к молодым людям, сидевшим на нижнем конце стола и еще не достигшим по-настоящему значительного служебного положения, обращался всегда как бы в общем, словно перед ним были не разные люди, а какая-то сбившаяся в кучу масса. Однако именно эти люди оказывали ему глубочайшее почтение, и, когда часов в одиннадцать он вставал, чтобы идти домой, кто-нибудь из молодых уже был тут как тут, помогал ему надеть тяжелое пальто, а еще кто-то с низким поклоном растворял дверь и, разумеется, придерживал ее, пропуская К., шедшего следом за прокурором.
В первое время то К. провожал Хастерера, то Хастерер — К., но позднее у них вошло в обычай заканчивать такие вечера у прокурора, который приглашал К. зайти и немного посидеть. И. тогда они, наверное, около часа проводили за рюмкой шнапса и сигарами. Хастерер так любил эти вечера, что не отказался от них и позже, когда в его доме вот уже несколько недель как жила особа по имени Елена. Это была толстая немолодая женщина, с желтоватой кожей и черными кудряшками надо лбом. В первое время К. всегда видел ее на кровати, она обычно лежала там, совершенно бесстыдно, читала какой-нибудь роман с продолжением и вовсе не прислушивалась к беседе мужчин. Только с наступлением позднего часа она потягивалась, зевала и, если внимания Хастерера было не привлечь другим способом, запускала в него своей книжонкой. Тот с улыбкой вставал, и К. прощался. Но со временем Елена поднадоела Хастереру и вскоре стала ощутимой помехой их разговорам. Теперь она всегда дожидалась их одетой, обычно в платье, которое она, как видно, считала очень дорогим и нарядным, но в действительности это было старое, безвкусное бальное платье, и особенно неприятно выделялась на нем длинная бахрома в несколько рядов, служившая отделкой. Каким в целом было это платье, К. не знал, потому что по возможности старался не смотреть на Елену и часами сидел, опустив глаза, она же расхаживала по комнате, покачивая бедрами, или садилась рядом с К., а позже, когда ею уже стали пренебрегать, она с горя даже попробовала вызвать ревность Хастерера тем, что начала оказывать знаки внимания К. Только с горя, не по злобе она однажды, наклонившись над столом и выставив голую пухлую и жирную спину, придвинулась к нему вплотную, чтобы заставить все-таки взглянуть на нее. Но достигла лишь того, что в следующий раз К. отказался зайти к Хастереру, а когда через некоторое время он все-таки пришел опять, прокурор уже окончательно выставил Елену из дому; К. отнесся к этому как к чему-то, что разумелось само собой. В тот вечер они засиделись дольше обычного, по предложению Хастерера выпили на брудершафт, и, возвращаясь домой, К. после всего выпитого и выкуренного шел как в тумане.
Как раз на следующее утро директор банка в деловом разговоре упомянул, что, кажется, видел вчера К. Если он не ошибается, К. был вместе с прокурором Хастерером. Должно быть, директору это показалось до того странным, что он — впрочем, это соответствовало его обычной скрупулезности — даже назвал церковь, у боковой стены которой, возле фонтана, и произошла указанная встреча. Директор не мог бы изъясняться как-то иначе, даже вздумай он описать мираж. К. сказал, что прокурор его друг и вчера вечером они действительно проходили возле церкви. Директор удивленно улыбнулся и предложил К. сесть. Это было одно из тех мгновений, за которые К. так любил директора, в такие мгновения этот слабый, больной, вечно кашляющий, перегруженный ответственнейшей работой человек вдруг проявлял заботу о благополучии К. и его будущем, заботу, которую, правда, можно было счесть холодной и поверхностной, как и полагали {другие чиновники, встречавшие нечто подобное со стороны директора, — дескать, это всего лишь хороший способ на годы привязать к себе ценных служащих, пожертвовав две-три минуты; как бы то ни было, в такие мгновения К. бывал директором покорен. Может быть, с К. директор разговаривал немного иначе, чем с другими, он ведь не забывал, скажем, о подчиненном положении К., чтобы поставить себя с ним как бы на одну доску, а именно так директор обычно поступал, когда имел дело со служащими; тут он словно вообще забыл о служебном положении К. и заговорил с ним как с ребенком или с неопытным молодым человеком, который пришел просить место и по каким-то непонятным причинам снискал его расположение. Разумеется, К. не потерпел бы подобного обращения ни от директора, ни от кого-то еще, если бы не заботливость директора, которая показалась ему неподдельной, или если бы уже одна только возможность этой заботливости, проявлявшаяся в такие мгновения, не очаровала К. полностью. К. знал за собой эту слабость; возможно, причина ее была в том, что в нем и правда еще оставалось что-то детское, так как он никогда не знал заботы отца, ведь тот умер совсем молодым, а сам он рано покинул родительский дом и всегда скорей избегал, а не искал нежности у матери, полуслепой, живущей далеко, в не изменившемся с годами городке, матери, которую он последний раз навещал два года тому назад.
— Не знал об этой дружбе, — сказал директор, и только легкая приветливая улыбка смягчила строгость его слов.)

Коммерсант Блок. Отказ адвокату

Подошел день, когда К. наконец решил отказать адвокату в представительстве по его делу. Правда, он никак не мог преодолеть сомнение, правильно ли он поступает, но все пересилила мысль, что это необходимо. Решение пойти к адвокату, принятое в тот день, отняло у него много сил, работал он вяло, медленно, ему пришлось долго задержаться на службе, и уже пробило десять, когда он наконец подошел к двери адвоката. Прежде чем позвонить, К. подумал, не лучше ли было бы отказать адвокату по телефону или письмом, потому что личный разговор, наверно, будет очень неприятным. И однако К. хотел сделать это лично: на всякий другой отказ адвокат мог не ответить или отделаться пустыми словами, и К. никогда не узнал бы, если только не выпытал бы у Лени, как адвокат принял этот отказ и какие последствия этот отказ будет иметь для самого К., по мнению адвоката, а с его мнением нельзя не считаться. Если же адвокат будет сидеть перед К. и отказ явится для него неожиданностью, то, даже не добившись от него ни слова, можно будет легко угадать все, что интересует К., по выражению лица и по поведению адвоката. Не исключено даже, что К. при этом убедится, как все-таки хорошо было бы поручить ему защиту, а тогда отказ можно и отменить.
Первые попытки дозвониться у двери адвоката были, как всегда, безрезультатными. Лени могла бы и поторопиться, подумал К. Слава богу, что хоть никто из соседей не вмешивался, как это обычно бывало: то выскакивал мужчина в халате, то еще кто-нибудь, и начиналась перебранка. Нажимая кнопку звонка во второй раз, К. оглянулся на дверь соседей, но на этот раз она тоже не открывалась. Наконец в глазке адвокатской двери показались два глаза, но это не были глаза Лени. Кто-то отпер замок, но придержал дверь изнутри и крикнул в глубь квартиры: «Это он!» — и только тогда дверь отворилась.
К. протиснулся в дверь — он услыхал, как за его спиной уже торопливо поворачивали ключ в соседней квартире. И когда его пропустили в прихожую, он буквально ринулся туда, но только успел увидеть, как по коридору пробежала в одной рубашке Лени, услыхав предупреждающий возглас того, кто отпер дверь. К. посмотрел ей вслед, потом обернулся к стоящему у порога. Это был маленький, тщедушный человечек с бородкой, державший в руке свечу.
— Вы тут служите? — спросил К.
— Нет, — ответил тот, — я посторонний, я пришел к адвокату по делу, за советом.
— Без пиджака? — спросил К. и движением руки показал на скудный туалет посетителя.
— Ах, простите! — сказал тот и осветил сам себя свечкой, словно впервые заметил, в каком он виде.
— Лени — ваша любовница? — коротко спросил К. Он стоял, слегка расставив ноги и заложив за спину руки, державшие шляпу. Уже то, что на нем было добротное пальто, заставляло его чувствовать свое превосходство над этим заморышем.
— О господи! — сказал тот и в испуге, словно защищаясь, закрыл лицо рукой. — Нет, нет, как вы могли подумать!
— Вы мне внушаете доверие, — с улыбкой бросил К., — но все же... Впрочем, пойдемте! — Он махнул шляпой и пропустил того вперед. — Как ваше имя? — спросил он.
— Блок, коммерсант Блок, — сказал тот, оборачиваясь, чтобы представиться, но К. не дал ему остановиться.
— Это ваша настоящая фамилия? — спросил он.
— Конечно! — сказал Блок. — Почему вы сомневаетесь?
— Подумал, что у вас могут быть причины скрывать свое имя, — сказал К. Он чувствовал себя необыкновенно свободно — так бывает только на чужбине, когда, разговаривая с простым народом, сам умалчиваешь обо всем, что тебя касается, и равнодушно расспрашиваешь об их делах, причем как будто ставишь их на одну доску с собой, но обрываешь разговор когда заблагорассудится.
У рабочего кабинета К. остановился, открыл дверь и крикнул коммерсанту, послушно идущему впереди:
— Не торопитесь! Посветите-ка сюда!
К. подумал, что, может быть, Лени спряталась в кабинете, он заставил коммерсанта осветить все углы, но в комнате было пусто. Перед портретом судьи К. придержал коммерсанта за подтяжки.
— Вы его знаете? — спросил он и ткнул указательным пальцем вверх.
Коммерсант поднял свечу, поморгал, посмотрел наверх и сказал:
— Это судья.
— Верховный судья? — спросил К. и стал рядом с коммерсантом, чтобы проверить, какое впечатление производит на него портрет. Коммерсант с благоговением посмотрел наверх.
— Да, это верховный судья, — сказал он.
— Не очень-то вы проницательны, — сказал К. — Из всех ничтожных судейских чиновников он — самый мелкий.
— Теперь вспомнил, — сказал коммерсант и опустил свечу. — Ведь я это уже слыхал.
— Ну конечно же! — воскликнул К. — Я совсем забыл, конечно же, вы должны были это слышать.
— Почему же? Почему? — спросил коммерсант, идя к двери, куда его подталкивал К.
Уже в коридоре К. спросил:
— Но вы, наверно, знаете, где прячется Лени?
— Прячется? — переспросил коммерсант. — Да нет же, она, наверно, на кухне, варит суп для адвоката.
— Почему же вы мне сразу не сказали? — спросил К.
— Я хотел вас туда провести, а вы "меня отозвали назад, — сказал коммерсант, растерявшись от противоречивых распоряжений.

Предыдущая страница 7 Следующая страница


Процесс 8

— Вы, как видно, считаете себя хитрецом! — сказал К. — Ну, ведите же меня туда!
В кухне К. еще ни разу не был, она оказалась неожиданно большой и богато оснащенной. Даже плита была раза в три больше обычной. Остальную обстановку почти нельзя было рассмотреть, потому что на кухне горела только маленькая лампочка, висевшая над входом. У плиты стояла Лени в своем обычном белом фартуке и выпускала яйца в кастрюлю, стоявшую на спиртовке.
— Добрый вечер, Йозеф, — сказала она, взглянув на него исподлобья.
— Добрый вечер, — ответил К. и показал коммерсанту на стоявший поодаль стул; тот повиновался и сел. Тогда К. подошел к Лени вплотную, наклонился через ее плечо и спросил:
— Кто это такой?
Лени обняла К. одной рукой — другой она мешала суп — и, притянув его к себе, сказала:
— Это несчастный человек, обедневший коммерсант, некто Блок. Ты посмотри на него.
Оба оглянулись. Коммерсант сидел на стуле, как ему велел К., он потушил ненужную свечу и пальцами приминал фитиль, чтобы не начадило.
— Ты была в одной рубашке, — сказал К. и, взяв в руки голову Лени, заставил ее отвернуться от Блока.
Лени промолчала.
— Он твой любовник? — спросил К. Она хотела помешать в кастрюльке, но К. схватил ее за обе руки и сказал: — Отвечай!
Она сказала:
— Пойдем в кабинет, я тебе все объясню.
— Нет! — сказал К. — Я хочу, чтобы ты мне здесь же все объяснила. — Она повисла у него на шее, пытаясь его поцеловать, но К. отстранился и сказал: — Не хочу, чтобы ты меня сейчас целовала.
— Йозеф! — сказала Лени и посмотрела в глаза К. умоляюще и вместе с тем открыто. — Неужели ты ревнуешь меня к господину Блоку? Руди, — обратилась она к коммерсанту, — помоги же мне, слышишь, в чем меня подозревают? И брось ты эту свечку!
Можно было подумать, что Блок не обращает на них внимания, но, оказывается, он все отлично слышал.
— Не понимаю, с чего это вы вздумали ревновать! — сказал он несколько вызывающе.
— Я сам не понимаю! — сказал К. и с улыбкой взглянул на коммерсанта.
Лени громко рассмеялась и, пользуясь тем, что К. отвлекся, повисла у него на руке и зашептала:
— Оставь его, сам видишь, что это за человек. Я его немножко пожалела, потому что он очень важный клиент для адвоката, и только потому. А как ты? Хочешь сейчас же переговорить с адвокатом? Ему сегодня очень плохо, но, если угодно, я о тебе доложу. А на ночь ты останешься у меня, непременно останешься. Ты так давно у нас не был, даже адвокат про тебя спрашивал. Не запускай процесс. Мне тоже надо тебе многое сообщить, я кой о чем разузнала. Но прежде всего сними пальто.
Она помогла ему снять пальто, взяла его шляпу, побежала в прихожую повесить вещи, потом прибежала назад и посмотрела, не готов ли суп.
— Доложить о тебе или сначала накормить его супом? — спросила она у К.
— Доложи сначала обо мне, — сказал К.
Он был раздражен, потому что собирался поговорить с Лени о своих делах, особенно о нерешенном вопросе — отказать адвокату или нет, но присутствие этого коммерсанта отбило у него всякую охоту. Однако дело казалось ему настолько важным, что нельзя было из-за этого заморыша все решительно менять, поэтому он окликнул Лени, выбежавшую было в коридор.
— Все-таки накорми его сначала супом, — сказал он, — пусть подкрепится перед разговором со мной, ему силы понадобятся.
— Значит, вы тоже клиент адвоката? — тихо сказал из угла коммерсант. Но его слова вызвали общее неудовольствие.
— Какое вам дело? — спросил К., а Лени сказала:
— Ты бы помолчал. — И обратилась к К.: — Значит, сначала я ему дам супу, — и стала наливать суп в тарелку. — Боюсь, как бы он сразу не заснул, после еды он всегда засыпает.
— Ничего, от моих слов с него сон слетит, — сказал К.
Ему все хотелось намекнуть, что он собирается обсудить с адвокатом что-то очень важное, хотелось, чтобы Лени сначала заинтересовалась, о чем пойдет разговор, а уж тогда попросить у нее совета. Но она только в точности выполнила его пожелание. Проходя мимо него с тарелкой, она подчеркнуто ласково взглянула на него и сказала:
— Как только он поест, я сразу доложу о тебе, чтобы ты поскорее вернулся ко мне сюда.
— Ступай, ступай! — сказал К. — Ступай!
— Будь же поласковее! — сказала она и у самой двери, держа тарелку в руках, еще раз повернулась к нему всем телом.
К. посмотрел ей вслед. Теперь он твердо решил отказать адвокату; может быть, даже лучше, что он не успел перед этим поговорить с Лени, у нее никакого кругозора нет; наверно, она стала бы его отговаривать и, возможно, удержала бы на этот раз, и снова он мучился бы от неизвестности и сомнений и все-таки через некоторое время выполнил бы свое намерение, потому что слишком упорно его вынашивал. А ведь чем раньше он решится, тем меньше вреда будет причинено. Впрочем, этот коммерсант тоже что-нибудь, наверно, может сказать.
К. обернулся, и как только коммерсант это заметил, он тут же хотел вскочить с места, но К. его удержал.
— Сидите, сидите, — сказал он и пододвинул к нему свой стул. — А вы давнишний клиент адвоката? — спросил он его.
— Да, — сказал коммерсант, — очень давнишний.
— Сколько же лет он представляет ваши интересы? — спросил К.
— Не знаю, в каком смысле вы об этом спрашиваете, — сказал коммерсант. — В моих торговых операциях — я торгую зерном — он представляет мои интересы с тех самых пор, как я принял дело, значит, уже лет двадцать, а в моем личном процессе, на который вы, вероятно, намекаете, он тоже представляет мои интересы с самого начала, то есть уже больше пяти лет. Да, гораздо больше пяти лет, — добавил он и вытащил старый бумажник. — Тут у меня все записано; если хотите, я вам назову точные даты. А запомнить наизусть трудно. Пожалуй, мой процесс длится много дольше, он начался вскоре после смерти жены, а тому уже больше пяти с половиной лет.
К. пододвинулся к нему поближе.
— Значит, адвокат берется и за обычные гражданские дела? — спросил он. Такая связь суда с правовыми нормами удивительно успокоила К.
— Ну конечно, — сказал коммерсант и шепотом добавил: — Говорят даже, что в гражданских делах он больше смыслит, чем в тех, других.
Но, как видно, Блок тут же раскаялся в своих словах; положив руку на плечо К., он попросил:
— Прошу вас, не выдавайте меня!
К. успокаивающе похлопал его по коленке и сказал:
— Что вы, разве я предатель?
— Он очень мстительный, — сказал коммерсант.
— Ну, такому верному клиенту он никогда ничего не сделает, — сказал К.
— Еще как сделает! — сказал коммерсант. — Когда он рассердится, он никакой разницы не видит, а, кроме того, не настолько уж я ему верен.
— То есть как это? — спросил К.
— Не знаю, можно ли вам все доверить, — с сомнением в голосе сказал коммерсант.
— По-моему, можно, — сказал К.
— Ну что же, — сказал коммерсант, — я вам кое-что доверю. Но тогда и вы должны мне открыть какую-нибудь тайну, чтобы мы вместе держались против адвоката.
— Очень уж вы осторожны, — сказал К. — Хорошо, я вам сообщу тайну, которая вас успокоит окончательно. В чем же вы неверны адвокату?
— У меня, — робко начал коммерсант таким тоном, словно сознавался в какой-то низости, — у меня кроме него есть и еще адвокаты.
— Ну, это не такой уж проступок, — немного разочарованно сказал К.
— Здесь это считается проступком, — сказал коммерсант. Он еще никак не мог отдышаться после своего признания, хотя слова К. немного подбодрили его. — Это не разрешается. И уж ни в коем случае не разрешено наряду с постоянным адвокатом приглашать еще подпольных адвокатов. А я именно так и сделал, у меня кроме него еще пять подпольных адвокатов.
— Пять! — крикнул К. Его поразило именно количество. — Целых пять адвокатов кроме этого!
Коммерсант кивнул:
— И еще веду переговоры с шестым.
— Но зачем вам столько адвокатов? — спросил К.
— Мне они все нужны, — сказал коммерсант.
— А вы можете объяснить зачем? — спросил К.
— Охотно, — сказал коммерсант. — Ну, прежде всего, я не хочу проиграть свой процесс, это само собой понятно. Поэтому я не должен упускать ничего, что может пойти мне на пользу, и если даже в некоторых случаях надежда получить от них пользу очень невелика, все равно я и такую надежду упускать не должен. Потому-то я и растратил на процесс все, что у меня было. Например, я вынул весь капитал из моего предприятия: раньше контора моей фирмы занимала почти целый этаж, а теперь осталась только каморка во флигеле, где я работаю с одним только рассыльным. Мои дела приняли такой оборот не только потому, что я истратил все деньги, но я и все силы истратил. Когда хочешь вести процесс, ни на что другое времени не остается.
— Значит, вы сами действуете и в суде? — спросил К. — Об этом я особенно хотел бы узнать подробнее.
— Тут я вам почти ничего сообщить не могу, — сказал коммерсант. — Сначала я было попробовал сам этим заняться, но потом бросил. Слишком утомительно, а результатов почти никаких. Действовать там самому, самому вести переговоры — нет, мне это оказалось совершенно не под силу. Даже просто сидеть и ждать — страшное напряжение. Сами знаете, какой в этих канцеляриях тяжелый воздух.
— Откуда вам известно, что я там был? — спросил К.
— Да я сидел в приемной, когда вы проходили.
— Какое совпадение! — воскликнул К. Его настолько это поразило, что он совсем забыл, каким нелепым ему показался коммерсант сначала.
— Значит, вы меня видели! Вы были в приемной, когда я проходил! Да, один раз я там проходил.
— Не такое уж это совпадение, — сказал коммерсант, — я туда хожу почти каждый день.
— Наверно, и мне придется бывать почаще, — сказал К. — Только вряд ли меня примут с таким почетом, как в тот раз. Все передо мной встали — наверно, решили, что я судья.
— Нет, — сказал коммерсант, — мы приветствовали служителя суда. Мы уже знали, что вы обвиняемый. Такие сведения распространяются моментально.
— Значит, вы все знали, — сказал К. — Но тогда вам, может быть, показалось, что я вел себя слишком высокомерно? Был об этом разговор?
— Нет, — сказал коммерсант, — напротив. Впрочем, все это глупости.
— Как это глупости? — переспросил К.
— Ну зачем вы меня выспрашиваете? — раздраженно сказал коммерсант. — Людей этих вы, по-видимому, не знаете и можете все неправильно истолковать. Примите только во внимание, что при данных обстоятельствах в разговорах всплывают такие вещи, которых разумом никак не понять. Человек устает, голова забита другими мыслями, вот и начинаются всякие суеверия. Я говорю о других, но и сам я ничуть не лучше. Например, есть такое суеверие, будто по лицу обвиняемого, особенно по рисунку его губ, видно, чем кончится его процесс. И эти люди утверждали, что, судя по вашим губам, вам вскоре вынесут приговор. Повторяю, это смешное суеверие, и по большей части факты говорят против него, но, когда вращаешься среди тех людей, трудно противостоять предрассудкам. И подумайте, до чего сильно это суеверие! Помните, как вы заговорили с одним из них? Он вам даже ответить не мог. Конечно, там все может сбить человека с толку, но его особенно поразили ваши губы. Потом он рассказывал, что по вашим губам он прочел не только ваш, но и свой приговор.
— По моим губам? — спросил К., вынул карманное зеркальце и посмотрелся в него. — Ничего особенного в своих губах я не вижу. А вы?
— И я тоже, — сказал коммерсант, — абсолютно ничего!
— До чего же эти люди суеверны! — воскликнул К.
— А что я вам говорю? — сказал коммерсант.
— Неужели они так часто встречаются и делятся всеми своими мыслями? — спросил К. — А я до сих пор держался совсем особняком.
— Не так уж они часто встречаются, — сказал коммерсант, — да это и невозможно, слишком их много. Да и общих интересов у них мало. Иногда какая-нибудь группа начинает верить, что у них общие интересы, но вскоре оказывается, что это ошибка. В этом суде коллективно ничего не добьешься. Каждый случай изучается отдельно, этот суд работает весьма тщательно. Скопом тут ничего не добиться. Лишь единицы втайне иногда чего-то могут достигнуть; только потом об этом узнают остальные, но как оно случилось, никому не известно. Словом, ничего общего у этих людей нет. Правда, иногда они встречаются в приемных, но там особенно не поговоришь. А все эти суеверия завелись исстари, и множатся они сами по себе.
— Видел я этих людей в приемной, — сказал К., — и мне их ожидание показалось совсем бесполезным.
— Нет, ожидание не бесполезно, — сказал коммерсант, — бесполезны только попытки самому вмешаться. Я вам уже говорил, что кроме этого адвоката у меня их еще пять. Кажется — и мне самому вначале так казалось, — что можно было бы всецело передать дело в их руки. Но это было бы совершенно неправильно. Сейчас мне еще труднее передать им все, чем если бы у меня был один адвокат. Вам это, конечно, непонятно?
— Непонятно, — сказал К., и, словно пытаясь успокоить коммерсанта, остановить его слишком быструю речь, он накрыл его руку своей рукой. — Я только хочу вас попросить: говорите немного медленнее, ведь это все для меня страшно важно, а так я не успеваю за вами следить.
— Хорошо, что вы мне напомнили, — сказал коммерсант. — Ведь вы новичок, младенец. Вашему процессу всего-то полгода. Слышал, слышал. Такой молодой процесс! А я уже передумал обо всем тысячи раз, для меня нет на свете ничего понятнее.
— И наверно, вы рады, что ваш процесс уже так далеко зашел? — спросил К. Ему не хотелось прямо задать вопрос, как обстоят дела у коммерсанта. Но и прямого ответа он не получил.
— Да, вот уже пять лет, как я тяну свой процесс, — сказал коммерсант и опустил голову. — Это немалое достижение.
И он замолчал. К. прислушался, не идет ли Лени. С одной стороны, ему не хотелось, чтобы она пришла, потому что ему еще надо было о многом расспросить коммерсанта, не хотелось ему, чтобы Лени застала их за дружеским разговором, а с другой стороны, он злился, что, несмотря на его присутствие, Лени так долго торчит у адвоката, куда дольше, чем нужно, чтобы накормить его супом.
— Я хорошо помню то время, — снова заговорил коммерсант, и К. весь обратился в слух, — когда мой процесс был примерно в таком же возрасте, как сейчас ваш. Тогда меня обслуживал только этот адвокат, но я им был не очень доволен.
«Вот сейчас я все узнаю», — подумал К. и оживленно закивал головой, словно вызывая этим коммерсанта на полную откровенность в самом важном вопросе.
— Мой процесс, — продолжал коммерсант, — не двигался с места. Правда, велось следствие, я бывал на всех допросах, собирал материал, представил в суд все свои конторские книги, что, как я потом узнал, было совершенно излишне, все время бегал к адвокату, он тоже подавал многочисленные ходатайства...
— Как? Многочисленные ходатайства? — переспросил К.
— Ну конечно, — сказал коммерсант.
— Для меня это чрезвычайно важно, — сказал К., — ведь по моему делу он все еще составляет первое ходатайство. Он ничего не сделал. Теперь я вижу, как безобразно он запустил мои дела.
— То, что бумага еще не готова, может быть вызвано всякими уважительными причинами, — сказал коммерсант. — Да и кроме того, впоследствии выяснилось, что для меня все эти ходатайства были совершенно бесполезны. Одно я даже прочел — мне его любезно предоставил один из служащих в суде. Правда, составлено оно было по-ученому, но, в сущности, без всякого смысла. Прежде всего — уйма латыни, в которой я не разбираюсь, потом — целые страницы общих фраз по адресу суда, потом — лестные слова об отдельных чиновниках — он их, правда, не называл по имени, но каждый посвященный легко догадывался, о ком шла речь, — затем самовосхваление, причем тут адвокат подлизывался к суду хуже собаки, и, наконец, исследования всяких судебных процессов прошлых лет, якобы схожих с моим делом. Слов нет, эти исследования, насколько я мог понять, были проведены очень тщательно. Но я ни в коем случае не хочу в чем бы то ни было осуждать адвоката за его работу. К тому же та бумага, которую я прочитал, только одна из многих, во всяком случае — и это я должен оговорить сейчас же, — никакого продвижения в моем процессе я тогда не видел.
— А как вы представляете себе это продвижение? — спросил К.
— Ваш вопрос вполне разумен, — с улыбкой сказал коммерсант. — Эти дела очень редко двигаются с места. Но тогда я этого еще не знал. Ведь я коммерсант — прежде я еще больше занимался коммерцией, чем сейчас, — и мне хотелось видеть ощутимые результаты, дело должно было двигаться к концу или, по крайней мере, достигнуть какого-то развития. А вместо этого шли бесконечные допросы, почти всегда одного и того же содержания; ответы на них я выучил наизусть, как молитву; но несколько раз в неделю ко мне являлись посыльные из суда — и в контору, и домой — всюду, где могли меня застать; конечно, это очень мне мешало (теперь, по крайней мере, в этом отношении, стало лучше, телефонные вызовы мешают гораздо меньше), а то среди моих деловых знакомых и особенно среди моих родственников начали распространяться слухи о моем процессе, так что вреда это мне принесло достаточно, а вместе с тем не было видно ни малейшего признака того, что в ближайшее время будет назначено хотя бы первое слушание дела. Тогда я обратился к адвокату с жалобой. Он дал мне пространные объяснения, однако решительно отказался сделать какие-то шаги в том направлении, как я предполагал: ускорить слушание дела все равно никто не может, а настаивать на этом в заявлении, как того требовал я, было бы просто неслыханно и могло погубить и его, и меня. Я и подумал: то, чего не может или не хочет этот адвокат, захочет и сможет другой. И я стал искать других адвокатов. Сразу забегу вперед: никто никогда не требовал назначения дела к слушанию, никто этого не мог добиться, да и вообще с одной оговоркой, о чем я скажу позже, это действительно никак невозможно, значит, в этом отношении адвокат меня не обманул; но в остальном мне не пришлось жалеть, что я обратился к другим адвокатам. Вероятно, вы уже слыхали от доктора Гульда о подпольных адвокатах. Должно быть, он говорил о них с большим презрением, да они этого и заслуживают. Однако когда он о них говорит и сравнивает с собой и своими коллегами, то совершает небольшую ошибку, и я вам попутно разъясню, какую именно. Обычно, говоря об адвокатах своего круга, он в отличие от подпольных называет их крупными адвокатами. Это неверно: конечно, каждый может называть себя крупным, если ему заблагорассудится, но в данном случае судебная терминология установлена твердо. Если руководствоваться ею, то кроме подпольных адвокатов существуют еще адвокаты крупные и мелкие. Так вот этот адвокат и его коллеги принадлежат к мелким адвокатам, а крупные адвокаты — о них я только слышал, но никогда их не видел, — те стоят по рангу неизмеримо выше мелких адвокатов, куда выше, чем мелкие стоят над презренными подпольными.
— Что же это за крупные адвокаты? — спросил К. — Кто они такие? Как к ним попасть?
— Значит, вы о них еще никогда не слыхали, — сказал коммерсант, — а ведь нет ни одного обвиняемого, который, узнав о них, не мечтал бы попасть к ним. Лучше не поддавайтесь этому соблазну. Кто эти крупные адвокаты, я понятия не имею, и попасть к ним, по-видимому, невозможно. Не знаю ни одного случая, когда с уверенностью можно было бы говорить об их вмешательстве. Кого-то они защищают, но по своему желанию этого нельзя добиться; защищают они только тех, кого им угодно защищать. Должно быть, то дело, за которое они берутся, уже выходит за пределы низших судебных инстанций. Вообще же лучше о них и не думать, потому что иначе все переговоры с другими адвокатами, все их советы и вся их помощь покажутся жалкими, никчемными; я сам это испытал: хочется просто бросить все, лечь дома в постель и ни о чем не слышать. Но конечно, глупее этого ничего быть не может, да и в постели тебе все равно не будет покоя.
— Значит, вы и прежде о крупных адвокатах не думали? — спросил К.
— Думал, но недолго, — сказал коммерсант и опять усмехнулся. — Совершенно забыть о них невозможно, особенно ночью приходят всякие мысли. Но когда-то мне больше всего хотелось добиться ощутимых результатов, потому я и обратился к подпольным адвокатам.
— Как вы тут хорошо сидите вдвоем! — сказала Лени, она вернулась с тарелкой и остановилась в дверях.
И действительно, они сидели почти прижавшись друг к другу; при малейшем повороте их головы могли столкнуться, а так как коммерсант при своем малом росте еще весь сгорбился, К. был вынужден наклоняться к нему совсем близко, чтобы слышать все как следует.
— Погоди минутку! — остановил девушку К., и его рука, все еще лежавшая на руке коммерсанта, нетерпеливо дрогнула.
— Он просил, чтобы я ему рассказал о своем процессе, — обратился коммерсант к Лени.
— Ну рассказывай, рассказывай! — сказала та. Она говорила с коммерсантом ласково, но очень свысока, и К. это не понравилось; он уже понял, что это был человек вполне достойный; во всяком случае, он много пережил и прекрасно обо всем рассказывал. Очевидно, Лени судила о нем неверно. К. смотрел, как Лени с раздражением отняла у коммерсанта свечу — тот все время крепко держал ее в руке, — обтерла его пальцы своим фартуком и опустилась перед ним на колени, чтобы счистить воск, накапавший ему на брюки.
— Вы ведь хотели рассказать мне про подпольных адвокатов! — сказал К. и без всяких околичностей отодвинул руку Лени.
— Ты это что? — сказала Лени и, слегка хлопнув К. по руке, продолжала свою работу.
— Да, да, про подпольных адвокатов, — сказал коммерсант и провел рукой по лбу, как бы обдумывая, что говорить.
Желая ему помочь, К. подсказал: -
— Вы хотели добиться немедленных результатов и потому обратились к подпольным адвокатам.
— Совершенно верно, — сказал коммерсант, но ничего не добавил.
Видно, не желает говорить при Лени, подумал К., и хотя ему очень хотелось все услышать, он поборол нетерпение и больше настаивать не стал.
— Ты доложила обо мне? — спросил он Лени.
— Конечно, — ответила та. — Он тебя дожидается. Оставь Блока, с ним ты и потом успеешь поговорить, Блок побудет тут.
К. решился не сразу.
— Вы останетесь тут? — спросил он коммерсанта. Ему хотелось, чтобы тот сам подтвердил это, и не нравилось, что Лени говорит о Блоке как об отсутствующем. Да и вообще сегодня К. испытывал какое-то затаенное раздражение против Лени. Но ответила опять она:
— Он здесь часто ночует.
— Ночует здесь? — воскликнул К.
А он-то надеялся, что Блок просто дождется, пока он как можно скорее закончит переговоры с адвокатом, а затем они вместе выйдут и основательно, без всяких помех все обсудят.
— Ну да, — сказала Лени. — Не каждого пускают к адвокату в любой час, как тебя, Йозеф. Ты как будто и не удивляешься, что адвокат, несмотря на болезнь, принимает тебя в одиннадцать часов ночи. Все, что ради тебя делают друзья, ты принимаешь как должное. Конечно, твои друзья, во всяком случае я сама, все делают с удовольствием. Никакой благодарности я и не требую! Лишь бы ты меня любил.
«Тебя любить?» — подумал в первую минуту К., но сразу мелькнула мысль: «Ну конечно, я ее люблю».
Однако вслух он сказал, обходя эту тему:
— Меня адвокат принимает, потому что я его клиент. А если и тух не обойтись без чужой помощи, значит, на каждом шагу только и придется, что клянчить и благодарить.
— Какой он сегодня нехороший, — сказала Лени коммерсанту.
«Вот теперь и про меня говорит, будто меня нет», — подумал К. и даже рассердился на коммерсанта, когда тот так же бесцеремонно, как Лени, сказал:
— Адвокат его принимает еще и по другой причине: его процесс много интереснее моего. Кроме того, его процесс только что начался и, значит, не очень запутан, потому адвокат и занимается им так охотно. Потом все изменится.
— Да, да! — со смехом сказала Лени, глядя на коммерсанта. — Ишь разболтался! А ты ему не верь, — это она сказала, уже обращаясь к К. — Он ужасно милый, но и ужасно болтливый. Может быть, адвокат его за это и не выносит. Во всяком случае, принимает он его, только когда ему вздумается. Я и то сколько раз старалась заступиться, и все зря. Представь себе, иногда я докладываю о Блоке, а он его принимает только на третий день. Но если в ту минуту, как его позовут, Блок не явится, значит, все пропало, нужно сызнова о нем докладывать. Поэтому я разрешила Блоку ночевать тут: бывает, что адвокат ночью звонит и требует его к себе. А теперь Блок и ночью наготове. Правда, иногда он узнает, что Блок тут, и отменяет свой вызов.
К. вопросительно посмотрел на коммерсанта. Тот кивнул головой и сказал так же откровенно, как говорил до того с К. (видно, он растерялся только от смущения):
— Да, постепенно начинаешь очень зависеть от своего адвоката.
— Он только для виду жалуется, — сказала Лени, — а сам любит тут ночевать, он мне сколько раз говорил. — Она подошла к маленькой дверце и открыла ее. — Хочешь взглянуть на его спаленку? — спросила она.
К. подошел и заглянул с порога в низкую каморку без окон, целиком занятую узенькой кроватью. Забираться в кровать можно было только через спинку. У изголовья в стене виднелась небольшая ниша, там с педантичной аккуратностью были расставлены свеча, чернильница, ручка с пером и пачка бумаг — очевидно, документы процесса.
— Значит, вы спите в комнате для прислуги? — спросил К., обращаясь к коммерсанту.
— Мне ее уступила Лени, — сказал коммерсант. — Это очень удобно.
К. пристально посмотрел на него. Очевидно, первое впечатление, которое произвел Блок, было правильней: опыт у него был большой, потому что его процесс тянулся давно, но стоил ему этот опыт недешево. И вдруг весь вид этого человека стал для К. невыносим.
— Ну и укладывай его спать! — крикнул он Лени, которая явно его не поняла.
Нет, сейчас он пойдет к адвокату и откажет ему, а этот отказ освободит его не только от самого адвоката, но и от Лени и от этого коммерсанта.
Но не успел он дойти до двери, как коммерсант негромко окликнул его:
— Господин прокурист! — К. сердито обернулся. — Вы забыли свое обещание, — сказал коммерсант и умоляюще потянулся к К. со своего места. — Вы хотели сообщить мне какой-то секрет.
— Верно! — сказал К., мельком взглянув на Лени, внимательно смотревшую на него. — Так вот, слушайте: теперь это уже почти не секрет. Я сейчас иду к адвокату, чтобы ему отказать.
— Он ему отказывает! — крикнул коммерсант, вскочил со стула и забегал по кухне, воздевая руки к небу. — Он отказывает адвокату! — восклицал он снова и снова.
Лени хотела было наброситься на К., но коммерсант перебил ей дорогу, за что она стукнула его кулаком. Не разжимая кулаков, Лени бросилась на К., но тот опередил ее и уже вбегал в комнату к адвокату, когда Лени его догнала. Он почти успел захлопнуть двери, но Лени ногой задержала одну створку и схватила его за локоть, пытаясь вытащить обратно. Но он так стиснул ей кисть руки, что она, охнув, выпустила его. Зайти в комнату она не посмела, и К. запер дверь изнутри на ключ.
(В комнате было совсем темно, — должно быть, на окнах висели плотные тяжелые занавеси, не пропускавшие даже слабого света. К., ворвавшийся бегом и все еще слегка взбудораженный, не раздумывая, прошел вперед. И только сделав несколько шагов, остановился и сообразил, что не имеет понятия, в какой части комнаты очутился. В любом случае адвокат уже спал, его дыхания не было слышно, потому что обычно он, когда спал, с головой забирался под перину.)
— Я вас очень давно жду, — сказал адвокат с кровати, положив на ночной столик документ, который он читал при свече, и, надев очки, пристально посмотрел на К.
Но вместо того, чтобы извиниться, К. сказал:
— А я скоро уйду.
Адвокат оставил без внимания эти слова и, так как К. не извинился, добавил:
— В следующий раз я вас так поздно не приму.

Предыдущая страница 8 Следующая страница


9 Франц Кафка

— Это вполне совпадает с моими намерениями, — сказал К.
Адвокат посмотрел на него вопросительно.
— Садитесь, пожалуйста! — сказал он.
— Если вам угодно, — сказал К., пододвинул кресло к ночному столику и сел.
— Мне показалось, что вы заперли дверь на ключ, — сказал адвокат.
— Да, — сказал К., — из-за Лени. — Он не намеревался никого щадить.
Но адвокат спросил:
— Она опять к вам приставала?
— Приставала? — переспросил К.
— Ну да! — сказал адвокат и рассмеялся. От смеха у него начался приступ кашля, а когда кашель прошел, он опять засмеялся. — Да вы, наверно, уже сами заметили, какая она назойливая, — сказал он и похлопал К. по руке — тот по рассеянности положил руку на ночной столик, но тут же быстро отдернул ее. — Видно, вы не придаете этому значения, — сказал адвокат, когда К. промолчал. — Тем лучше! Иначе мне, наверно, пришлось бы перед вами извиняться. Это ее причуда, и я давно ей все простил и даже разговаривать об этом не стал бы, если бы вы не заперли дверь. Не мне объяснять вам эту причуду, но сейчас у вас такой растерянный вид, что придется все рассказать. Причуда эта состоит в том, что большинство обвиняемых кажутся Лени красавцами. Она ко всем привязывается, всех их любит, да и ее как будто все любят; а потом, чтобы меня поразвлечь, она иногда мне о них рассказывает — конечно, с моего согласия. Меня это ничуть не удивляет, а вот вы как будто удивлены. Если есть на это глаз, то во многих обвиняемых и в самом деле можно увидеть красоту. Конечно, это удивительное, можно сказать, феноменальное явление природы. Разумеется, сам факт обвинения отнюдь не вызывает какие-либо отчетливые, ясно определенные перемены во внешности. Ведь это не то, что при других судебных делах: тут большинство обвиняемых продолжают вести свой обычный образ жизни, и если у них есть хороший адвокат, взявший на себя все заботы, то и процесс их не касается. Тем не менее люди, искушенные в таких делах, могут среди любой толпы узнать каждого обвиняемого в лицо. По каким приметам? — спросите вы. Мой ответ вас, может быть, не удовлетворит. Просто эти обвиняемые — самые красивые. И не вина делает их красивыми — я обязан так считать хотя бы как адвокат, ведь не все же они виноваты, — да и не ожидание справедливого наказания придает им красоту, потому что не все они будут наказаны; значит, все кроется в поднятом против них деле, это оно так на них влияет. Разумеется, среди этих красивых людей есть особенно прекрасные. Но красивы они все, даже Блок, этот жалкий червяк.
Когда адвокат договорил, К. уже решился окончательно, он даже вызывающе вскинул голову в ответ на последние слова адвоката, словно подтверждая самому себе правильность сложившегося у него убеждения, что адвокат всегда — и на этот раз тем более — старается отвлечь его общими разговорами, не имеющими никакого касательства к основному вопросу: проводит ли он какую-либо работу для пользы дела К. Адвокат, очевидно, заметил, что К. на этот раз настроен против него еще больше, чем обычно, и замолчал, выжидая, чтобы К. сам заговорил; но, видя, что К. упорно молчит, спросил его:
— Вы сегодня пришли ко мне с определенной целью?
— Да, — ответил К. и немного затенил рукой свечу, чтобы лучше видеть адвоката. — Я хотел вам сказать, что с сегодняшнего дня я лишаю вас права защищать мои интересы в суде.
— Правильно ли я вас понял? — спросил адвокат и, присев в постели, оперся рукой на подушки.
— Полагаю, что правильно, — сказал К., он сидел прямо и был все время начеку.
— Что ж, можно обсудить и этот план, — сказал адвокат, помолчав.
— Это уже не только план, — сказал К. — Возможно, — сказал адвокат. — И все же не будем торопиться.
Он сказал «не будем», как будто не собирался выпустить К. из рук и был намерен остаться если не его представителем, то по крайней мере советчиком.
— Никто и не торопится, — сказал К., медленно поднялся и встал за спинкой кресла. — Я думал долго, может быть, даже слишком долго. Но решение принято окончательно.
— Тогда позвольте мне сказать несколько слов, — произнес адвокат, сбросил с себя перину и сел на край кровати. Его голые, покрытые седыми волосами ноги дрожали от холода. Он попросил К. подать ему плед с дивана.
К. подал плед и сказал:
— Вы совершенно зря подвергаете себя простуде.
— Нет, не зря, все это очень важно, — сказал адвокат, снова кутаясь в перину и укрывая ноги пледом. — Ваш дядя мне друг, да и вас я за это время полюбил. В этом я вам признаюсь откровенно. Стыдиться тут нечего.
К. было очень неприятно слушать чувствительные излияния старика, потому что они вынуждали его на решительное объяснение, а ему очень хотелось этого избежать, да и, кроме того, как он откровенно признался самому себе, все это сбило его с толку, хотя ни в какой мере не поколебало его решения.
— Благодарю за дружеские чувства, — сказал он. — Я вполне сознаю, что вы сделали для меня все, что только возможно и что, по-вашему, могло принести пользу. Однако в последнее время я пришел к убеждению, что этого недостаточно. Разумеется, я никогда не решусь навязывать свое мнение человеку, который настолько старше и опытнее меня; если я когда-либо невольно осмеливался на это, прошу меня простить, но дело тут, как вы сами выразились, чрезвычайно важное и, по моему глубокому убеждению, требует гораздо более решительного вмешательства в ход процесса, чем это было до сих пор.
— Я вас понимаю, — сказал адвокат.. — Вы очень нетерпеливы.
— Вовсе я не так уж нетерпелив, — сказал К. с некоторым раздражением и сразу же перестал тщательно выбирать слова. — Вероятно, при первом моем посещении, когда я пришел с дядей, вы заметили, что особого интереса к своему процессу я не проявлял, и, когда мне не напоминали о нем, так сказать, насильно, я вообще о нем забывал. Но мой дядя настаивал, чтобы я поручил вам представлять мои интересы, и ему в угоду я это сделал. После этого, естественно, можно было ожидать, что я буду еще меньше тяготиться процессом, ведь для того и передают адвокату защиту своих интересов, чтобы свалить с себя заботы и хотя бы отчасти забыть о процессе. Но все вышло наоборот. Никогда еще я столько не тревожился из-за процесса, как с того момента, когда вы взяли на себя защиту моих интересов. До этого я был один, ничего по своему делу не предпринимал, да и почти что его не чувствовал, а потом у меня появился защитник, все шло к тому, чтобы что-то сдвинуть с места, и в непрестанном, все возрастающем напряжении я ждал, что вы наконец вмешаетесь, но вы ничего не делали. Правда, вы мне сообщили о суде много такого, чего мне, наверно, никто другой рассказать бы не мог. Но теперь, когда процесс форменным образом подкрадывается исподтишка, (словно он ждет какой-то реакции обвиняемого,) словно ждет какой-то реакции обвиняемого, мне этого недостаточно. — К. оттолкнул кресло и встал, выпрямившись во весь рост, заложив руки в карманы.
— На известной стадии процесса, — сказал адвокат спокойно и негромко, — ничего нового, как показывает практика, не происходит. Сколько клиентов на этой стадии процесса стояли передо мной в той же позе, что и вы, и говорили то же самое!
— Это значит, — сказал К., — что все они, эти люди, были так же правы, как прав я. Ваши возражения меня не убедили.
— Я вам и не собирался возражать, — сказал адвокат, — я только хотел бы добавить, что ожидал от вас более глубоких суждений, тем паче, что я дал вам возможность гораздо глубже заглянуть в судопроизводство и в мои действия, чем обычно дают своим клиентам. А теперь остается только признать, что, несмотря на все, вы не питаете ко мне нужного доверия. И мне это никак не помогает.
Как он унижался перед К., этот адвокат! И никакого профессионального самолюбия. А ведь тут-то оно и должно было бы проявиться в полную силу. Почему он так себя вел? Адвокатская практика у него, по всей видимости, была большая, человек он был богатый, значит, отказ одного клиента и потеря заработка для него никакой роли не играли. Кроме того, как человек слабого здоровья, он должен был бы и сам стараться немного разгрузиться в работе. Но вопреки всему он крепко держался за К. Почему? Из личной приязни к дяде? Или процесс К. действительно казался ему таким необычным, что он надеялся отличиться благодаря ему? Но перед кем? Перед К. или же — не исключена и эта возможность! — перед своими приятелями из суда? По его виду ничего нельзя было определить, как пристально К. его ни разглядывал. Можно было подумать, что он нарочно сделал такое непроницаемое лицо и выжидает, какое впечатление произведут его слова. Но он истолковал молчание К., видимо, в благоприятном для себя смысле и опять заговорил:
— Вы, наверно, заметили, что при весьма обширной канцелярии у меня нет никаких помощников. В прежние времени было иначе. Тогда на меня работали несколько молодых юристов, но теперь я работаю один. Отчасти это связано с изменением моей практики, с тем, что я ограничиваюсь главным образом ведением таких процессов, как ваш, отчасти же с тем, что я глубже проник в суть таких дел. Я понял, что нельзя поручать эту работу другим, если я не хочу грешить перед моими клиентами и перед взятой на себя задачей. Но решение взять всю работу на себя, конечно, имело свои последствия: пришлось отказывать почти всем и браться только за те дела, к которым у меня лежало сердце, впрочем, даже тут, поблизости, существует достаточно прилипал, готовых подбирать любые крохи, какие я им брошу. В довершение ко всему я заболел от переутомления. Но, несмотря на все, я ни разу не пожалел о принятом решении; возможно даже, что я должен был бы отстранить от себя еще больше дел, но то, что я всецело отдался взятым на себя процессам, оказалось необходимым и вполне оправдывалось достигнутыми успехами. В одном документе я как-то прочел прекрасное определение различия между ведением обычных гражданских дел и ведением дел такого рода. Там было сказано: в первом случае адвокат доводит своего клиента до приговора суда на веревочке, во втором же он сразу взваливает клиента себе на плечи и несет, не снимая, до самого приговора и даже после него. Так оно и есть. Впрочем, я был не совсем прав, говоря, что никогда не раскаивался в том, что взвалил на себя такую огромную работу. Если, как это случилось с вами, мою работу отметают столь безоговорочно, я начинаю раскаиваться.
Однако весь этот разговор скорее раздражал, чем убеждал К. Ему казалось, что уже по одному тону адвоката можно угадать, что ждет его, если он сдастся: опять пойдет обнадеживание, начнутся намеки на успешную работу над ходатайством, на более благоприятное расположение духа судейских чиновников, но и, разумеется, на огромные трудности, препятствующие работе, — словом, все до тошноты знакомые приемы будут использованы, чтобы обмануть К. неопределенными надеждами и измучить неопределенными угрозами.
Надо этому решительно положить конец, подумал он и сказал:
(— Вы не откровенны со мной, вы никогда не говорили со мной откровенно. Поэтому вы не вправе жаловаться, что вас неправильно понимают, как вы сами, по крайней мере, считаете. Я обо всем говорю открыто, потому и не боюсь, что меня неправильно поймут. Вы с жадностью ухватились за мой процесс, можно подумать, будто я совершенно свободен, да только сдается мне, вы мало того что плохо вели мой процесс, но еще и хотели, ничего серьезного не предпринимая, скрыть его от меня, чтобы я не имел возможности вмешаться, а значит, чтобы однажды в мое отсутствие где-нибудь огласили приговор. Я не утверждаю, что вы хотели все это устроить...)
— А что вы предпримете по моему делу, если останетесь моим поверенным?
Адвокат не запротестовал даже при такой обидной для него постановке вопроса и ответил:
— Буду продолжать то, что я уже предпринял для вас.
— Так я и знал, — сказал К. — Не будем же тратить лишних слов.
— Нет, я сделаю еще одну попытку, — сказал адвокат, будто все то, из-за чего волновался К., случилось с ним самим, а не с К. — Я, видите ли, подозреваю, что не только ваша неверная оценка моей правовой помощи, но и все ваше поведение вызвано тем, что с вами, хотя вы и обвиняемый, до сих пор обращались слишком хорошо или, выражаясь точнее, слишком небрежно, с напускной небрежностью. Но и на это есть свои причины; иногда оковы лучше такой свободы. Но я все же хотел бы вам показать, как обращаются с другими обвиняемыми; может быть, для вас это будет полезным уроком. Сейчас я вызову к себе Блока. Отоприте дверь и сядьте сюда, к ночному столику!
— С удовольствием! — сказал К. и сделал так, как велел адвокат: поучиться он всегда был готов. Но чтобы на всякий случай застраховаться, он спросил адвоката: — Но вы приняли к сведению, что я вас освобождаю от обязанности представлять меня?
— Да, — сказал адвокат, — но вы можете сегодня же изменить свое решение.
Он снова лег на подушки, натянул перину до подбородка и, отвернувшись к стене, позвонил.
На звонок сразу вошла Лени, она быстро огляделась, пытаясь понять, что произошло; то, что К. мирно сидит у постели адвоката, ее, очевидно, успокоило. С улыбкой она кивнула К. в ответ на его неподвижный взгляд.
— Приведи Блока, — сказал адвокат.
Но вместо того, чтобы за ним пойти, она просто подошла к двери и крикнула:
— Блок! К адвокату! — И, видя, что адвокат отвернулся к стене и ни на что не обращает внимания, она проскользнула за кресло К.
С этой минуты она не оставляла его в покое: то перегнется к нему через спинку кресла, то обеими руками погладит — правда, очень осторожно и нежно — его волосы или проведет ладонью по щекам. В конце концов К. решил прекратить это и крепко взял ее за руку. Сперва она пыталась отнять руку, но потом смирилась.
Блок явился по первому зову и остановился в дверях, словно раздумывая, войти ему или нет. Он высоко поднял брови и наклонил голову, прислушиваясь, не повторят ли приказ пройти к адвокату. К. мог бы подбодрить его, подозвать, но он решил окончательно порвать не только с адвокатом, но и вообще со всем, что происходило в этой квартире, и поэтому держался безучастно. Лени тоже молчала. Заметив, что его по крайней мере никто не гонит, Блок на цыпочках вошел в комнату, судорожно стиснув руки за спиной. Для возможного отступления он оставил двери открытыми. На К. он не смотрел, все внимание его было устремлено на высокую перину, под которой даже не видно было адвоката; тот совсем прижался к стене. Из-под перины послышался голос.
— Блок тут? — спросил он.
От этого вопроса Блок, уже подошедший довольно близко, зашатался так, будто его толкнули в грудь, а потом в спину, — скрючился в поклоне и проговорил:
— К вашим услугам.
— Чего тебе надо? — спросил адвокат. — Опять пришел некстати.
— Но меня как будто звали? — спросил Блок, не столько у адвоката, сколько у себя самого, и, вытянув руки, словно для защиты, уже приготовился бежать.
— Да, звали, — сказал адвокат. — И все равно ты пришел некстати. — И, помолчав, добавил: — Ты всегда приходишь некстати.
С той минуты, как адвокат заговорил, Блок уже не смотрел на кровать, он уставился куда-то в угол и только вслушивался в голос, как будто боялся, что не перенесет ослепительного вида того, кто с ним разговаривает. Но и слышать адвоката было трудно, потому что он говорил в стенку и притом очень быстро и тихо.
— Вам угодно, чтобы я ушел? — спросил Блок.
— Раз уж ты тут — оставайся! — сказал адвокат. Можно было подумать, что адвокат не то чтобы исполнил желание Блока, а, наоборот, пригрозил его выпороть, что ли, потому что при этих словах Блок задрожал всем телом.
— Вчера я был у третьего судьи, — сказал адвокат, — у моего друга, и постепенно навел разговор на тебя. Хочешь знать, что он сказал?
— О да, прошу вас! — сказал Блок. Но так как адвокат ответил не сразу, Блок опять повторил свою просьбу и совсем согнулся, будто хотел стать на колени. Но тут К. закричал на него.
— Что ты делаешь? — крикнул он. Лени хотела остановить его, тогда он схватил ее и за другую руку. Отнюдь не в порыве любви, он крепко сжал ее руки, и Лени, вздыхая, попыталась их отнять. А за выходку К. расплатился Блок, потому что адвокат сразу спросил его:
— Кто твой адвокат?
— Вы! — ответил Блок.
— А кроме меня кто еще? — спросил адвокат.
— Кроме вас никого, — ответил Блок.
— Так ты никого и не слушай! — сказал адвокат. Блок понял его и, сердито взглянув на К., решительно затряс головой. Если бы перевести этот жест на слова, они прозвучали бы грубой бранью. И с таким человеком К. собирался дружески обсуждать свое дело!
— Не буду тебе мешать, — сказал К., откидываясь в кресле. — Ползай на брюхе, становись на колени — словом, делай что хочешь. Я вмешиваться не буду.
Но у Блока, как видно, осталось еще какое-то самолюбие, во всяком случае по отношению к К., потому что он надвинулся на него, размахивая кулаками, и, еле сдерживая голос из страха перед адвокатом, закричал:
— Не смейте так со мной разговаривать! Это недопустимо! За что вы меня обижаете? Да еще при господине адвокате! Тут нас обоих, и меня и вас, терпят только из милости! Вы ничуть не лучше меня, вы такой же обвиняемый, и против вас тоже ведется процесс! А если вы считаете себя важным господином, так я такой же важный, может, еще важнее вас! И потрудитесь со мной так не разговаривать, да, вот именно! Может, вы считаете себя привилегированным оттого, что сидите тут, в кресле, а я должен, как вы — изволили выразиться, ползать на брюхе? Так разрешите мне напомнить вам старую судебную поговорку: для обвиняемого движение лучше покоя, потому что если ты находишься в покое, то, может быть, сам того не зная, уже сидишь на чаше весов вместе со всеми своими грехами.
К. ничего не сказал, только тупо уставился на этого обезумевшего человека. Как он изменился в течение одного только часа! Неужели процесс так его издергал, что он потерял способность понимать, кто ему друг и кто враг? Неужели он не видит, что адвокат нарочно унижает его, и на этот раз лишь с одной целью — похвалиться своей властью перед К. и, быть может, этим подчинить и его? Но если Блок не способен это понять или же так боится адвоката, что даже понимание ему не помогает, то как он ухитряется, как осмеливается обманывать адвоката, скрывать, что кроме него он пригласил еще других адвокатов? И как он осмеливается нападать на К., зная, что тот в любую минуту может выдать его тайну?
Но Блок и не на то осмелился; он подошел к постели адвоката и стал жаловаться на К.
— Господин адвокат, — сказал он, — вы слышали, как этот человек со мной разговаривает? Ведь его процесс длится какие-то часы, а он уже хочет поучать меня — меня, чей процесс тянется уже пять лет. Да еще бранится! Ничего не знает, а бранится, а ведь я в меру своих слабых силенок точно выучил, усвоил, чего требуют и приличие, и долг, и судебные традиции.
— Не обращай ни на кого внимания, — сказал адвокат, — делай как считаешь правильным.
— Непременно, — сказал Блок, словно сам себя подбадривая, и, оглянувшись, встал на колени перед самой кроватью. — Я уже на коленях, мой адвокат! — сказал он. Но адвокат промолчал. (К. так и подмывало высмеять Блока. Лени воспользовалась рассеянностью К. и, так как он не отпускал ее рук, уперлась локтями в спинку кресла и начала легонько раскачивать К. взад и вперед. Он не сразу обратил на это внимание, наблюдая за тем, как Блок осторожно приподнял край перины, не иначе чтобы нашарить руку адвоката и поцеловать ее.) Осторожно, одной рукой, Блок погладил перину.
В наступившей тишине Лени вдруг сказала, высвобождая руку из рук К.:
— Пусти. Ты мне делаешь больно. Я хочу к Блоку. Она отошла и присела на край постели. Блок страшно обрадовался ей и стал немыми жестами и мимикой просить ее заступиться за него перед адвокатом. Очевидно, ему до зарезу нужно было выудить у адвоката какие-то сведения — возможно, лишь для того, чтобы их использовали другие адвокаты. Должно быть, Лени точно знала, какой подход нужен к адвокату, она глазами показала Блоку на его руку и сделала губы трубочкой, словно для поцелуя. Блок тут же чмокнул адвоката в руку и по знаку Лени еще и еще раз приложился к руке. Но адвокат упорно молчал. Лени наклонилась к адвокату, перегибаясь через кровать, так что обрисовалось все ее здоровое, красивое тело, и, низко склонясь к его голове, стала гладить его длинные седые волосы. Тут ему уже нельзя было промолчать.
— Не решаюсь ему сообщить, — сказал адвокат и слегка повернул голову — может быть, для того, чтобы лучше почувствовать прикосновения Лени. Блок исподтишка прислушивался, опустив голову, словно преступал какой-то запрет.
— Отчего же ты не решаешься? — спросила Лени.
У К. было такое чувство, словно он слышит заученный диалог, который уже часто повторялся и будет повторяться еще не раз и только для Блока никогда не теряет новизны.
— А как он себя вел сегодня? — спросил адвокат вместо ответа.
Перед тем как высказать свое мнение, Лени посмотрела на Блока и помедлила, глядя, как он умоляюще воздел к ней сложенные руки. Наконец она строго кивнула, обернулась к адвокату и сказала:
— Он был очень послушен и прилежен.
И это пожилой коммерсант, бородатый человек, умолял девчонку дать о нем хороший отзыв! Может быть, у него и есть какие-то задние мысли, но все равно никакого оправдания в глазах своего ближнего он не заслуживал.
Эта оценка даже зрителя унижала. Значит, таков был метод адвоката (и какое счастье, что К. попал в эту атмосферу ненадолго!) — довести клиента до полного забвения всего на свете и заставить его тащиться по ложному пути в надежде дойти до конца процесса. Да разве Блок клиент? Он собака адвоката! Если бы тот велел ему залезть под кровать, как в собачью будку, и лаять оттуда, он подчинился бы с наслаждением. К. слушал внимательно и сосредоточенно, словно ему поручили точно воспринять и запомнить все, что тут говорилось, и доложить об этом в какой-то высшей инстанции.
— Чем же он занимался весь день? — спросил адвокат.
— А я его заперла в комнате для прислуги, чтобы он мне не мешал работать, — сказала Лени. — Он всегда там сидит. Время от времени я заглядывала в оконце, смотрела, что он делает. А он стоит на коленях на кровати, разложил на подоконнике документы, которые ты ему выдал, и все читает, читает. Мне это очень пришлось по душе: ведь окошко выходит во двор, в простенок, оттуда и свету почти нет. А Блок сидит и читает. Сразу видно, какой он покорный.
— Рад слышать, — сказал адвокат. — А он понимает, что читает?
Во время их разговора Блок непрестанно шевелил губами, очевидно заранее составляя ответы, которые надеялся услышать от Лени.
— Ну на этот вопрос, — сказала Лени, — я, конечно, в точности ответить не могу. Во всяком случае, я видела, что читает он очень старательно. Целый день перечитывает одну и ту же страницу и все водит и водит пальцем по строкам. Заглянешь к нему, а он вздыхает; видно, чтение ему очень трудно дается. Должно быть, документы ты ему дал очень непонятные.
— О да! — сказал адвокат. — Они и вправду нелегкие. Да я и не верю, что он в них разбирается. Я их для того только и дал, чтобы он понял, какую труднейшую борьбу мне приходится вести за его оправдание. А ради кого я веду эту трудную борьбу? Ради... нет, просто смешно сказать — ради Блока! Пусть он научится это ценить. А он занимался без перерыва?
— Да, почти без перерыва, — ответила Лени. — Только раз попросил попить. Я ему подала стакан воды через оконце. А в восемь часов я его выпустила и немножко покормила.
Блок покосился на К., словно ему давали похвальные отзывы и они не могли не произвести впечатления. По-видимому, в нем пробудилась надежда, он двигался свободнее, даже поерзал на коленях по полу.
Тем резче показалась перемена: он буквально окаменел от слов адвоката.
— Ты все его хвалишь, — сказал адвокат, — а мне от этого еще труднее говорить. Дело в том, что судья неблагоприятно отозвался и о самом Блоке, и о его процессе.
— Неблагоприятно? — переспросила Лени. — Как же это возможно?
Блок посмотрел на нее таким напряженным взглядом, словно верил, что она еще и сейчас способна обратить в его пользу слова, давно уже сказанные судьей.
— Да, неблагоприятно, — сказал адвокат. — Его даже передернуло, когда я заговорил о Блоке. «Не говорите со мной об этом Блоке!» — сказал он. «Но ведь Блок мой клиент», — сказал я. «Вами злоупотребляют», — сказал он. «Но я не считаю это дело безнадежным». — «Да, вами злоупотребляют», — повторил он. «Не думаю, — сказал я. — Блок прилежно занимается процессом и всегда в курсе дела. Он почти что живет у меня, чтобы постоянно быть наготове. Такое старание редко встретишь. Правда, лично он весьма неприятен, привычки у него отвратительные, он нечистоплотен, но к своему процессу относится безупречно». Я нарочно сказал «безупречно» — разумеется, я преувеличивал. На это он мне говорит: «Блок просто хитер. Он накопил большой опыт и умеет затеять волокиту. Но его невежество во много раз превышает его хитрость. Что бы он сказал, если бы узнал, что его процесс еще не начинался, если бы ему сказали, что даже звонок к началу процесса еще не прозвонил?» Спокойно, Блок! — сказал адвокат, когда Блок попытался подняться на дрожащих коленях, очевидно, с намерением просить объяснения.
И тут адвокат впервые решил дать объяснение непосредственно самому Блоку. Он посмотрел усталыми глазами не то на Блока, не то мимо него, но Блок под этим взглядом снова медленно опустился на колени.
— Для тебя мнение судьи никакого значения не имеет, — сказал адвокат, — и не пугайся при каждом звуке. Если ты начнешь так себя вести, я тебе вообще ничего передавать не буду. Нельзя слова сказать, чтобы ты не делал такие глаза, будто тебе вынесли смертный приговор! Постыдился бы моего клиента! К тому же ты подрываешь доверие, которое он ко мне питает. Да и что тебе, в сущности, нужно? Ты пока еще жив, пока еще находишься под моим покровительством. Что за бессмысленные страхи! Где-то ты вычитал, что бывают случаи, когда приговор можно вдруг услыхать неожиданно, от кого угодно, когда угодно. Конечно, это правда, хотя и с некоторыми оговорками, но правда и то, что мне противен твой страх и в нем я вижу недостаток необходимого доверия. А что я, собственно, сказал такого? Повторил высказывание одного из судей. Но ты же знаешь, что вокруг всякого дела создается столько разных мнений, что невозможно разобраться. Например, этот судья считает началом процесса один момент, а я — совершенно другой. Просто разница во мнениях, ничего более. На определенной стадии процесса, по старинному обычаю, раздается звонок. По мнению этого судьи, процесс начинается именно тогда. Не стану тебе излагать сейчас все, что опровергает эту точку зрения, да ты все равно и не поймешь, скажу только, что возражений много.
Блок смущенно пощипывал меховой коврик у кровати; как видно, его так напугало мнение судьи, что он на время забыл свое унижение перед адвокатом и помнил только о себе, со всех сторон обдумывая слова судьи.
— Блок! — сказала Лени предостерегающе и, взяв его за ворот, подтянула кверху. — Не щипли мех, слушай, что тебе говорит адвокат.

Дом

(Не имея поначалу какого-то определенного намерения, К. при случае старался узнать, где же находится ведомство, откуда поступило самое первое указание относительно его дела. Он выяснил это без труда — и Титорелли, и Вольфарт сразу, как только он спросил, назвали точный номер дома. Позже Титорелли, с улыбкой, которая у него всегда появлялась при упоминании о каких-нибудь тайных, не представленных ему на экспертизу планах, дополнил данную справку и сказал, что это ведомство как раз ничего не значит, оно только оглашает то, что ему поручается, а само остается лишь самым периферийным органом высокой обвинительной инстанции, в которую посетителям, разумеется, нет доступа. А значит, если желательно получить что-то от обвинительной инстанции, — понятно, что всегда возникает много разных желаний, но высказывать их не всегда бывает разумно, — следует обращаться в указанное нижестоящее ведомство, однако таким путем никому не удается дойти до самой обвинительной инстанции и довести до ее сведения свои пожелания.
К. уже знал характер художника и потому не стал ни возражать, ни спрашивать о чем-то еще, он просто кивнул и принял к сведению услышанное. Ему опять, как не раз уже в последнее время, показалось, что Титорелли с успехом выступал вместо адвоката, если надо было кого-то помучить. Разница состояла лишь в том, что К. не находился в полной зависимости от Титорелли и в любое время мог попросту отделаться от художника, и еще Титорелли был на редкость словоохотлив, даже болтлив, хотя сейчас и меньше, чем в первое время, и, наконец, К. со своей стороны ведь тоже мог помучить Титорелли.
Он и мучил его, часто заводя речь о том доме, причем с таким видом, будто о чем-то умалчивает, будто уже завязал связи с тем ведомством, но пока что они еще не укрепились настолько, чтобы он мог о них рассказать, ничем не рискуя; если Титорелли пытался вытянуть какие-то более точные сведения, К. решительно уходил от этой темы и долго к ней не возвращался. К. радовали подобные маленькие успехи, ему казалось, что теперь он куда лучше понимает этих людей из окружения суда, что может играть с ними, что и сам едва ли уже не стал одним из них, что хотя бы в какие-то мгновения он тоже более ясно представляет себе все в целом, как и они, имеющие такую возможность благодаря своему положению на первой ступени суда. Не все ли равно, если он в конце концов потеряет свою должность здесь, внизу? Там, выше, все-таки еще можно спастись, вот только надо проникнуть в ряды этих людей; пусть по своей подлости или по каким-то иным причинам они не могут помочь К. с его процессом, но все-таки они могут принять его и укрыть у себя, и если он все хорошенько обдумает и выполнит тайно, они не смогут отказать ему в этой услуге, и прежде всего не сможет отказать Титорелли, теперь, когда К. стал его близким знакомым и благодетелем.
Этими и подобными надеждами К. вовсе не тешился изо дня в день, в целом он все же хорошо понимал свое положение и опасался упустить из виду какое-нибудь затруднение, но иногда, чаще всего в моменты крайней усталости вечером, после работы, он находил утешение в мельчайших, но вместе с тем и многозначительных происшествиях, случившихся за день. Обычно он лежал на кушетке в своем кабинете — он уже не мог не отдохнуть часок, прежде чем уйти с работы, — и мысленно соединял одно наблюдение с другим. Он не ограничивался исключительно людьми, которые были связаны с судом, сейчас, в полусне, все они смешивались, и он забывал о большой работе суда, ему казалось, что он там единственный обвиняемый, а все прочие смешивались и представали чиновниками-юристами в коридорах некоего судебного здания, и даже самые тупые там стояли, низко опустив головы, и, вытянув губы, смотрели перед собой застывшим взглядом, с выражением глубокомысленным и ответственным. А потом выходили вперед жильцы фрау Грубах, единой сплоченной группой, и, выстроившись в ряд, плечо к плечу, стояли с открытыми ртами, точно обвиняющий хор. Среди них было много незнакомых, ведь К. уже давно перестал интересоваться делами пансиона. Из-за присутствия многих незнакомых людей ему было неловко подойти к этой группе, однако иногда все же приходилось, если он искал среди них фройляйн Бюрстнер. Например, однажды он обвел взглядом всю группу, и вдруг навстречу ему блеснули чьи-то совершенно незнакомые глаза, заставив его остановиться. Фройляйн Бюрстнер он так и не нашел, но потом, когда снова начал искать, чтобы уж наверняка не ошибиться, он увидел ее в самом центре группы, она стояла, обняв за плечи двух мужчин слева и справа от себя. Это не произвело на К. ни малейшего впечатления, прежде всего потому, что в этой картине не было чего-то нового, вся она была неизгладимым воспоминанием о пляжной фотографии, которую он однажды заметил в комнате фройляйн Бюрстнер. Тем не менее, увидев ее с ними, он отошел подальше; потом он еще часто возвращался сюда, однако всегда большими шагами быстро проходил и через все здание суда. Он очень хорошо ориентировался во всех помещениях, отдаленные коридоры, которых он никогда не видел, казались ему знакомыми, как будто где-то здесь издавна находилось его жилище, все новые отдельные детали запечатлевались в мозгу с мучительной отчетливостью, — например, иностранец, который прохаживался по вестибюлю, одет он был вроде как тореадор, с туго перетянутой талией, точно перерезанной поясом, в короткой, жесткой на вид курточке из желтоватых грубых кружев, и этот человек, ни на миг не прекращавший своего движения, спокойно позволял себя разглядывать. К., пригнувшись, обходил вокруг и смотрел на него вытаращенными глазами. Он уже разглядел все узоры кружева, все оборванные нити бахромы, все линии курточки, но никак не мог наглядеться, вернее, ему уже и не хотелось, но что-то словно заставляло его глядеть. Что за маскарад у них там, за границей! — подумал он и вытаращил глаза еще сильнее. Он так и не мог оторваться от этого человека, сколько ни крутился на своей кушетке, уткнувшись лицом в кожаную обивку.

Так он пролежал долгое время и действительно почувствовал себя отдохнувшим. Правда, он и теперь все раздумывал, но в темноте и без помехи. Чаще всего приходили мысли о Титорелли. Титорелли сидел в кресле, К. стоял перед ним на коленях, гладил его руки и всячески перед ним заискивал. Титорелли знал, что К. нужно, но делал вид, будто не знает, и немножко мучил этим К. Но и К. в свой черед знал, что, в конце концов, добьется своего. Потому что Титорелли был человеком легкомысленным, податливым, не наделенным непреклонным чувством долга, и казалось непостижимым, как это суд связался с таким человеком. К. понимал: если где и возможен прорыв, то именно здесь. Он не дал сбить себя с толку бесстыдной улыбкой, которую Титорелли, подняв голову, адресовал в пустоту, он настоял на своей просьбе и, уже дотянувшись до щек Титорелли, погладил их. Погладил лишь слегка, почти небрежно, погладил неторопливо, чтобы продлить удовольствие, — он был уверен в успехе. Кар просто оказалось перехитрить суд! Словно подчиняясь какому-то закону природы, Титорелли наконец склонился к нему, медленно опустил веки в знак того, что готов исполнить просьбу К., и крепко пожал ему руку. К. поднялся с колен, в душе он, конечно, слегка торжествовал, но Титорелли было уже не вытерпеть торжественности, — он обхватил К. и стремительно повлек его за собой. Тотчас они оказались здании суда и побежали по лестницам, не только вверх, — то вверх, то вниз, без малейших усилий, легка, словно по воде на легкой лодке. И как раз когда К., глядя на свои ноги, подумал, что столь прекрасный способ передвижения уже не может иметь какого-то отношения к его прежней низкой жизни, как раз тут над его опущенной головой началось превращение. Свет, падавший сзади, вдруг ослепительным потоком хлынул им прямо в лицо. К. поднял голову, Титорелли кивнул ему и за плечи развернул назад. К. опять стоял в коридоре здания суда, но все теперь было спокойнее и проще. Никакие детали уже не бросались в глаза, К. окинул все взглядом, оторвался от Титорелли и пошел своей дорогой. Сегодня на К. была новая длинная и темная одежда, приятно теплая и тяжелая. Он знал, что с ним произошло, но был этим так счастлив, что еще не осмеливался себе в этом признаться. В углу одного из коридоров, с открытыми большими окнами, он нашел в общей куче свою старую одежду: черный пиджак, полосатые брюки и брошенную сверху рубаху с трепещущими рукавами)

Борьба с заместителем директора

(Однажды утром К. почувствовал в себе больше бодрости и стойкости, чем когда-либо. О суде он почти не думал; а наконец вспомнив о нем, подумал, что эту просто необозримо огромную организацию легко схватить за какой-нибудь ее крючок, правда скрытый в темноте, и, значит, нашарить ощупью, выдернуть и разбить. Вот в таком необычном состоянии К. и поддался соблазну пригласить в свой кабинет заместителя директора и с ним вместе обсудить один служебный вопрос, который уже некоторое время требовал решения. В подобных случаях заместитель директора всегда притворялся, что его отношение к К. за последние месяцы ничуть не изменилось. Он вошел спокойно, как в былые времена их вечного соперничества, спокойно выслушал разъяснения К., сделав несколько незначащих, доверительных и даже товарищеских замечаний, выразил свое участие и смутил К. лишь тем, — впрочем, это нельзя было считать намеренным, — что не позволил как-либо отвлечь себя от основного делового вопроса и буквально до глубины своего существа проникся готовностью слушать о деле; между тем перед лицом столь образцовой преданности долгу мысли К. тотчас начали разбегаться, и потому он, почти не противясь, всецело предоставил решение вопроса заместителю директора. Все это вышло так скверно, что в конце концов К. только и увидел, как заместитель директора вдруг встал и молча удалился в свой кабинет. К. не мог понять, что произошло; возможно, обсуждение закончилось обычным образом, но точно так же было возможно и то, что заместитель директора оборвал разговор, потому что К. нечаянно обидел его или наговорил чепухи, а может быть, он окончательно убедился, что К. не слушал и был занят посторонними вещами. Но ведь возможно было еще и то, что К. принял какое-то нелепое решение или что заместитель директора вынудил его к такому решению и теперь торопится его исполнить, чтобы навредить К. Впрочем, они больше не возвращались к обсуждавшемуся вопросу, К. не хотел о нем напоминать, заместитель директора замкнулся, никаких видимых последствий пока что не появилось. Как бы там ни было, К. эта история не испугала; всякий раз, когда выдавался подходящий случай, он, если находил в себе хоть какие-то силы, спешил к дверям заместителя директора, намереваясь войти к нему или попросить его к себе. Теперь не было уже времени прятаться от него, как раньше. На скорый решительный успех, который разом освободил бы его от всех тревог, который помог бы мигом восстановить прежние отношения, К. уже не надеялся. Он понимал, что нельзя сдаться; если он отступит, — к чему, может быть, вынуждали факты, — возникала опасность, что он, пожалуй, никогда не продвинется вперед. Нельзя было оставлять заместителя директора в убеждении, будто бы с К. покончено, нельзя, чтобы он, с этим убеждением, спокойно сидел в своем кабинете, нужно не давать ему покоя. Он должен почаще узнавать, что К. еще жив и что он, как все, кто еще жив, однажды может поразить своими новыми способностями, пусть даже сегодня он кажется совершенно безобидным. Иногда, правда, К. убеждал себя: таким способом он борется не за что-нибудь, а за свою честь: ведь пользы ему вообще не могло принести то, что в своей слабости он снова и снова перечит заместителю директора, укрепляя его власть и давая ему повод собирать наблюдения и принимать меры в точном соответствии существующим обстоятельствам. Но К. и не мог бы изменить свое поведение, он поддался самообольщению, порой он твердо верил, что вот сейчас-то он может без опаски помериться силой с заместителем директора, самый печальный опыт ничему его не научил, то, что не удалось и с десятой попытки, он надеялся осуществить с одиннадцатой, хотя всякий раз все однообразно повторялось и оборачивалось против К. Всегда после очередной такой встречи он, измученный, взмокший от пота, с тяжелой головой, не мог понять, что толкнуло его к заместителю директора, надежда или отчаяние, но в следующий раз, когда он опять бежал к двери, это совершенно определенно была надежда.
В это утро такая надежда показалась особенно обоснованной. Заместитель директора медленно вошел, поднес руку ко лбу и пожаловался на головную боль. Сначала К. хотел ответить на это замечание, но передумал и сразу приступил к деловым разъяснениям, ничуть не посчитавшись с головной0олью заместителя директора. Может, боль эта не была очень уж сильной или заинтересованность делом на время заставила ее отступить, — во всяком случае, заместитель директора убрал руку со лба и отвечал, как всегда, находчиво и почти не задумываясь, точно примерный ученик, который своими ответами опережает вопросы. В этот раз К. часто удавалось возразить, а то и дать отпор заместителю директора, однако все время ему мешала мысль о его головной боли, как будто эта боль не тяготила заместителя директора, а напротив, давала ему преимущества. Как изумительно он терпел и одолевал эту боль! Иногда он улыбался, хотя никакой причины для улыбок в его словах не было, он как будто гордился тем, что его мыслям даже головная боль не помеха. Говорили они совсем о других вещах, но одновременно шел безмолвный диалог, и в нем заместитель директора хоть и не отрицал остроту своей головной боли, однако то и дело подчеркивал, что боль эта безобидная, то есть совсем не такая, боли, которыми часто мучился К. И что бы ни возражал К., то, как заместитель директора одолевал свою боль, опровергало все возражения. В то же время заместитель директора подавал К. пример. К. ведь тоже мог отстранить от себя любые заботы, не имеющие отношения к службе. Нужно было только, чтобы он с еще большим усердием занялся работой, завел в банке новые порядки и уделял много времени их соблюдению, упрочил бы свои несколько ослабевшие связи с деловым миром, для чего потребовались бы визиты и поездки, чаще отчитывался перед директором и старался почать от него особые поручения.
Так было и сегодня. Заместитель директора сразу вошел и остановился возле двери, затем по недавно заведенной привычке протер пенсне и, надев, посмотрел прежде всего на К., но потом, чтобы его интерес к нему не показался слишком явным, обвел внимательным взглядом и всю комнату. Казалось, он пользуется случаем проверить остроту своего зрения. К. выдержал его взгляд, даже чуточку улыбнулся и предложил заместителю директора садиться. Сам же бросился в свое кресло, придвинулся как можно ближе к заместителю директора, быстро взял со стола бумаги и приступил к докладу. Заместитель директора сначала вроде бы и не слушал. Вдоль края письменного стола шла маленькая резная балюстрадка. Вообще стол был превосходной работы, и балюстрадка прочно держалась в столешнице. Но заместитель директора сделал вид, будто сейчас вдруг обнаружил, что она шатается, и, дабы устранить недостаток, принялся заколачивать балюстрадку, постукивая по ней пальцем. К. хотел было прервать свой доклад, однако заместитель директора этого не допустил, заявив, что очень хорошо все слышит и во все вникает. Тем не менее, если по докладу К. до сих пор не дождался ни одного замечания, то балюстрадка, похоже, потребовала особых мер, потому что заместитель директора вынул из кармана перочинный нож, в качестве рычага использовал линейку К. и попытался приподнять балюстрадку, — наверное, чтобы тем крепче ее потом заколотить. В свой отчет К. включил одно очень необычное деловое предложение, которое, как он надеялся, должно произвести особое впечатление на заместителя директора, и теперь, дойдя до этого места, он уже не мог остановиться, настолько увлекла его собственная работа или, скорее, обрадовало ощущение, в последнее время возникавшее все реже, что здесь, в банке, он еще кое-что значит и что мысли его достаточно хороши, чтобы служить ему оправданием. Пожалуй, чтобы защитить себя не только в банке, но и в ходе процесса, этот способ мог оказаться самым лучшим, куда лучшим, чем все способы защиты, какие он уже опробовал или только собирался использовать в дальнейшем. К. совсем не имел времени, чтобы отвлечь заместителя директора от его трудов; читая, он лишь раза два погладил балюстрадку рукой, желая успокоить заместителя директора и как бы в знак того, что с балюстрадкой все в порядке, и даже если бы у нее оказался какой-то изъян, то в данную минуту важнее, да и приличнее было бы слушать, а не производить какие-то починки. Но заместителя директора, как нередко бывает с людьми, занимающимися только умственным трудом, едва он взялся за ручную работу, охватило рвение; он и в самом деле приподнял и вытащил из пазов часть балюстрадки, теперь же надо было снова вставить деревянные колонки в отверстия. Эта задача оказалась более сложной, чем все прежние. Понадобилось встать и обеими руками заталкивать колонки в пазы. Но как заместитель директора ни усердствовал, ничего не получалось.
К. по ходу чтения, при котором он, между прочим, часто отрывался от бумажки и делал отступления, не вполне отчетливо осознал, что заместитель директора встал со своего места. В общем-то К. довольно внимательно следил за посторонним занятием заместителя директора, но тут он предположил, что эта перемена как-то связана и с докладом, и потому К. тоже встал и, уставив палец в какую-то цифру на листке, показал ее заместителю директора. Однако тот уже сообразил, что просто нажимать на балюстрадку руками недостаточно, и, недолго думая, навалился на нее всей своей тяжестью. Тут уж и правда все получилось, колонки со скрипом въехали в пазы, но из-за спешки одна из них подломилась и расщепила хрупкую верхнюю планку столешницы.
— Худой материал, — раздраженно сказал заместитель директора.)

В соборе

К. получил задание: надо было показать некоторые памятники искусства приезжему итальянцу, связанному давнишней деловой дружбой с банком, где его чрезвычайно ценили. В другое время К., без сомнения, счел бы такое задание весьма почетным, но теперь, когда сохранять свой престиж в банке ему стоило огромного напряжения, он согласился с неохотой. Каждый час, проведенный вне стен кабинета, был для него сплошным огорчением, хотя и служебное время он проводил уже далеко не так продуктивно, как раньше. Иногда часы тянулись в какой-то жалкой видимости настоящей работы, но тем сильнее он бывал озабочен, когда приходилось отсутствовать. Тогда ему казалось, что он видит, как заместитель директора, который и без того всегда его выслеживал, заходит к нему в кабинет, садится за его стол, роется в его бумагах, принимает клиентов, с которыми К. уже годами связан и даже дружен, и восстанавливает их против него, да еще, пожалуй, находит у него какие-то ошибки, — а в последнее время К. чувствовал, как ему со всех сторон угрожают эти ошибки и он нипочем не может их избежать. И если ему теперь поручали какие-нибудь даже весьма почетные деловые визиты и небольшие поездки — а в последнее время, может быть чисто случайно, такие поручения подворачивались все чаще, — то ему постоянно мерещилось, будто его нарочно хотят удалить на время из кабинета, чтобы проверить его работу, или, во всяком случае, считают, что можно легко обойтись и без него.
От многих поручений можно было отказаться без труда, однако на это он не решался; если его подозрения имели хоть малейшее основание, то, отказываясь, он как бы признавался в своих страхах. Поэтому он с видимым безразличием принимал все такие поручения и однажды даже умолчал про серьезную простуду, когда нужно было отправиться на два дня в очень нелегкую служебную командировку, чтобы, упаси Бог, ее не отменили, сославшись на скверную осеннюю погоду и дожди.
И вот, вернувшись из этой поездки с невыносимой головной болью, он узнал, что завтра ему придется сопровождать итальянского гостя. Соблазн отказаться хотя бы на этот раз был необычайно велик, тем более что придуманное для него поручение не было непосредственно связано с его служебными обязанностями. Безусловно, для дела было весьма важно проявить гостеприимство по отношению к приезжему, но для К. это никакого значения не имело, он отлично знал, что удержаться на службе он может только благодаря своим деловым успехам, а если это не удастся, то все остальное бесполезно, даже если он неожиданно очарует этого итальянца; ему не хотелось ни на день отрываться от рабочей обстановки — слишком велик был страх, что его больше не допустят к работе, и, хотя он отлично сознавал, насколько этот страх преувеличен, душа у него была не на месте. Однако в данном случае было почти невозможно найти благовидный предлог для отказа. К. хоть и не очень хорошо, но вполне достаточно владел итальянским языком, а главное, с юных лет разбирался в вопросах искусства, а в банке этим его познаниям придали слишком большое значение, узнав, что К. некоторое время, правда из чисто деловых соображений, был членом местного общества охраны памятников старины. А так как итальянец слыл любителем искусства, то роль гида, само собой понятно, выпала на долю К.
Утро было дождливое, очень ветреное, когда К., заранее раздражаясь при мысли о предстоящем дне, уже в семь утра явился в банк, чтобы выполнить хотя бы часть работы, пока не помешает приход гостя. Он очень устал, просидев до поздней ночи над итальянской грамматикой, чтобы немного подготовиться; сейчас его тянуло к окну, где он часто проводил больше времени, чем у письменного стола, но он одолел искушение и сел за работу. К сожалению, вскоре вошел курьер и доложил, что господин директор послал его взглянуть, пришел ли господин К., и если он уже тут, то не будет ли он любезен зайти в приемную — итальянский гость уже прибыл.
— Сейчас иду, — сказал К., сунул в карман маленький словарик, взял под мышку альбом городских достопримечательностей, приготовленный в подарок гостю, и пошел через кабинет заместителя директора в директорскую приемную. Он был счастлив, что так рано явился на службу и сразу оказался в распоряжении директора, чего, вероятно, никто не ожидал. Разумеется, кабинет заместителя еще пустовал, словно стояла глубокая ночь; должно быть, директор и за ним посылал курьера, чтобы просить его в приемную, а его на месте не оказалось. Когда К. вошел в приемную, ему навстречу из глубины кресел поднялись два господина. Директор приветливо улыбался, видимо очень обрадованный его приходом, и сразу представил его итальянцу; тот крепко пожал К. руку и с улыбкой сказал что-то про ранних пташек. К. не сразу понял, что хочет сказать гость, да и слово было какое-то незнакомое, и К. только потом угадал его смысл. К. ответил какой-то гладкой фразой, итальянец опять рассмеялся и несколько раз погладил свои пышные, иссиня-черные с проседью усы. Усы были явно надушены, даже хотелось подойти поближе и понюхать. Когда все снова сели и завели короткую вступительную беседу, К. вдруг с испугом заметил, что понимает итальянца только по временам. Когда тот говорил совсем спокойно, К. понимал почти все, но это было редко; по большей части речь гостя лилась сплошным потоком, и он при этом радостно потряхивал головой. А главное, в увлечении он все время переходил на какой-то диалект, в котором К. даже не улавливал итальянских слов. Зато директор не только все понимал, но и отвечал на этом же диалекте, — впрочем, К. должен был это предвидеть, потому что итальянец был родом из Южной Италии, а директор прожил там несколько лет. Во всяком случае, К. понял, что у него почти не будет возможности объясниться с итальянцем: по-французски тот говорил так же невнятно, а к тому же усы закрывали ему рот, иначе по движению губ можно было бы легче понять его. К. предвидел много неприятностей и пока что оставил всякие попытки понять итальянца, да в присутствии директора, который понимал его с легкостью, это было бы ненужным напряжением, и К. ограничился тем, что с некоторой досадой наблюдал, как гость непринужденно и вместе с тем легко откинулся в глубоком кресле, как он то и дело одергивает свой коротенький, ловко скроенный пиджачок и вдруг, высоко подняв локти и свободно шевеля кистями рук, пытается изобразить что-то, чего К. никак не мог понять, (что поначалу, не зная, о чем он говорит, можно было принять за плеск фонтана,) хотя весь подался вперед, не спуская глаз с рук итальянца. Но в конце концов от этого безучастного, совершенно машинального созерцания чужой беседы К. почувствовал прежнюю усталость и, к счастью вовремя, с испугом поймал себя на том, что в рассеянности хотел было встать, повернуться и выйти вон. Наконец итальянец взглянул на часы и вскочил с места.
Попрощавшись с директором, он так близко подошел к К., что тому пришлось отодвинуться, чтобы встать. Директор, заметив, как растерялся К. от этого итальянского диалекта, вмешался в разговор, да так умно и деликатно, что казалось, будто он только подает незначительные советы, хотя на самом деле он вкратце переводил для К. все то, что говорил неугомонный итальянец, перебивавший его на каждом слове. Таким образом К. узнал, что итальянцу непременно надо сделать какие-то дела и, хотя у него, к сожалению, очень мало времени, он ни в коем случае не намерен в спешке осматривать все достопримечательности и собирается, если только К. даст согласие — а решать должен именно он, — осмотреть только один собор, но зато как можно подробнее. Он будет чрезвычайно счастлив обозревать этот собор в сопровождении столь ученого и столь любезного спутника — так он выразился про К., который изо всех сил старался не слушать итальянца и на лету схватывать объяснения директора, — и он просит К., если только ему это удобно, встретиться в соборе примерно часа через два, то есть около десяти. Сам он надеется к этому времени уже освободиться и прибыть туда. К. ответил как полагалось, итальянец пожал руку директору, потом К., потом снова директору и пошел к двери, уже почти не оборачиваясь к провожавшим его директору и К., но все еще не переставая говорить. К. еще немного пробыл у директора — тот сегодня выглядел очень плохо. Директору казалось, что он в чем-то должен извиниться перед К., и он сказал дружески, стоя с ним рядом, что сначала собирался сам сопровождать итальянца, но потом — причины он объяснять не стал — решил лучше послать К. И пусть К. не смущается, если не сразу будет понимать итальянца, это скоро придет, а если он даже многого не поймет, то это тоже не беда; этому итальянцу вовсе не так важно, поймут его или нет. Да и кроме того, директор не ожидал, что К. так хорошо знает итальянский: без сомнения, со своей задачей он справится отлично.
На этом он отпустил К. Все оставшееся время К. потратил на выписывание из словаря трудных слов, которые могли ему понадобиться при осмотре собора. Работа была на редкость нудная, а тут еще курьеры приносили почту, чиновники заходили за справками и, видя, что К. занят, останавливались в дверях, но не уходили, пока К. не выслушивал их. Заместитель директора тоже не упустил случая помешать К., он нарочно заходил, брал из рук К. словарь и явно без всякой надобности перелистывал его, а когда двери приоткрывались, клиенты, ждавшие в приемной, появлялись из полутьмы и робко кланялись; видно, они хотели обратить на себя внимание и не были уверены, замечают ли их оттуда, в то время как сам К., оказавшийся как бы центром этого водоворота, старался составлять фразы, искал нужные слова в словаре, выписывал их, упражнялся в произношении и, наконец, пытался выучить их наизусть. Но его обычно хорошая память как будто совсем ему изменила, и в нем то и дело вспыхивала такая злоба к итальянцу, из-за которого приходилось столько мучиться, что он совал словарь под бумаги с твердым намерением больше не готовиться; но затем, сообразив, что не может же он молча ходить с итальянцем по собору и обозревать произведения искусства, как немой, он снова, еще с большей злобой, вытаскивал словарь.
В половине десятого, когда он уже собирался уходить, зазвонил телефон: Лени, пожелав ему доброго утра, спросила, как он себя чувствует. К. торопливо поблагодарил и сказан, что сейчас он разговаривать не может, потому что торопится в собор.
— Как в собор? — спросила Лени.
— Так, в собор.
— А зачем тебе в собор? — спросила Лени.
К. попытался вкратце объяснить ей, в чем дело, но не успел он начать, как Лени его перебила.
— Тебя затравили! — сказала она.
К. не выносил неожиданного и непрошенного сочувствия, поэтому он коротко простился с Лени, но, уже кладя трубку, все же сказал не то себе, не то девушке, которая была далеко и уже не могла его слышать:
— Да, меня затравили!
Было уже поздно, могло случиться, что он опоздает. В последнюю минуту, прежде чем сесть в такси, он спохватился, что не успел вручить итальянцу альбом, и захватил его с собой. Он держал альбом на коленях и все время, пока ехали, нетерпеливо барабанил по нему пальцами. Дождь почти перестал, но было сыро, холодно и сумрачно; наверно, в соборе ничего не будет видно, и, уж конечно, от стояния на холодных плитах простуда у К. еще больше обострится.
На соборной площади было пусто. К. вспомнил, как еще в детстве замечал, что в домах, замыкавших эту тесную площадь, шторы почти всегда бывают спущены. Правда, в такую погоду это было понятнее, чем обычно. В соборе тоже было совсем пустынно, вряд ли кому-нибудь могло взбрести в голову прийти сюда в такое время. К. обежал оба боковых придела и встретил только какую-то старуху, закутанную в теплый платок; она стояла на коленях перед мадонной, не спуская с нее глаз. Издали он еще увидел служку, но тот, прихрамывая, исчез в стенной дверце. К. пришел точно вовремя: когда он входил, пробило десять, но итальянец еще не явился. К. вернулся к главному входу, нерешительно постоял там и потом, несмотря на дождь, обошел весь собор снаружи — посмотреть, не ждет ли его итальянец у одного из боковых входов. Но там никого не было. Может быть, директор неправильно понял, какое время тот назначил? Да разве можно было понять этого типа? Во всяком случае, К. должен был подождать его хотя с полчаса. Так как он очень устал, он вернулся в собор и, увидев на ступеньке какой-то обрывок коврика, пододвинул его носком себе под ноги и, плотнее закутавшись в пальто, поднял воротник и сел на скамью. Чтобы рассеяться, он открыл альбом, полистал его немного, но пришлось и от этого отказаться: стало так темно, что даже в соседнем приделе К. ничего не мог разглядеть. Вдали, на главном алтаре, большим треугольником горели свечи. К. не мог наверняка сказать, видел ли он их раньше. Может быть, их только что зажгли. Служки ходят, по должности, неслышно, их и не заметишь. Когда К. случайно оглянулся, он увидел, что неподалеку от него, у одной из колонн, горит высокая толстая свеча. И хотя это было очень красиво, но для освещения алтарной живописи, размещенной в темноте боковых приделов, такого света было недостаточно, он только усугублял темноту. Итальянец поступил хотя и невежливо, но благоразумно, не явившись в собор, все равно ничего не было видно, пришлось бы осматривать картины по кусочкам при свете карманного фонарика К. Чтобы испытать, как это будет, К. прошел к одной из боковых капелл, поднялся на ступеньки к невысокой мраморной ограде и, перегнувшись через нее, осветил фонариком картину в алтаре. Лампадка, колеблясь перед картиной, только мешала. Первое, что К. отчасти увидел, отчасти угадал, была огромная фигура рыцаря в доспехах, занимавшая самый край картины. Рыцарь опирался на меч, вонзенный в голую землю, лишь кое-где на ней пробивались редкие травинки. Казалось, что этот рыцарь внимательно за чем-то наблюдает. Странно было, что он застыл на месте без всякого движения. Очевидно, он назначен стоять на страже. К., уже давно не видавший картин, долго разглядывал рыцаря, непрестанно моргая от напряжения и от невыносимого зеленоватого света фонарика. Когда он осветил фонариком всю остальную картину, он увидел положение во гроб тела Христова, в обычной трактовке; к тому же картина была довольно новая. Он сунул фонарик в карман и сел на прежнее место.
Ждать итальянца уже не стоило, но на улице явно лил сильный дождь, и, так как в соборе, сверх ожидания, было не слишком холодно, К. решил пока что переждать тут. Рядом с ним возвышалась главная кафедра, на круглом навесе полулежали два золотых контурных креста, которые соприкасались верхними концами. С внешней стороны и перила и переход к несущей колонне были покрыты резьбой в виде зеленого плюща, ее поддерживали ангелочки, то смеющиеся, то спокойные. К. подошел к кафедре, обошел ее со всех сторон: каменная резьба была необычайно искусной, казалось, что густые тени пойманы и закреплены и в резьбе, и на фоне.
К. засунул руку в темное углубление и осторожно ощупал камень. Раньше он не знал о существовании такой кафедры. В эту минуту за скамьями соседнего ряда он случайно увидел церковного служку в черном сюртуке с обвисшими складками, с табакеркой в левой руке. Он издали наблюдал за К. «Чего ему надо? — подумал К. — Разве у меня такой подозрительный вид? А может быть, он ждет чаевых?» Но тут служка, видя, что К. его заметил, показал правой рукой с зажатой в пальцах щепоткой табаку куда-то в неопределенном направлении. К. не совсем понял, чего он хочет, подождал минуту, но служка все время куда-то показывал, подкрепляя свой жест энергичными кивками.
— Чего ему надо? — тихо проговорил К., не решаясь громко окликнуть его; но потом вытащил кошелек и, протиснувшись между скамьями, подошел к этому человеку.
Тот сразу отстранил его рукой, пожал плечами и заковылял прочь. Вот так же, торопливо ковыляя и подпрыгивая, К. в детстве пытался изображать скачку на конях. «Видно, впал в детство, — подумал К., — теперь у него только и хватает ума, что служить в церкви. И как он останавливается, когда я останавливаюсь, как подкарауливает, пойду ли я дальше». К. с улыбкой прошел вслед за стариком по всему боковому приделу до главного алтаря. Старик продолжал куда-то указывать пальцем, но К. нарочно не оборачивался; по-видимому, старик только пытался отвлечь его, чтобы он не шел за ним по пятам. Наконец К. отстал от него — не хотелось особенно тревожить старика, да и было бы очень кстати на случай, если придет итальянец, показать ему и эту достопримечательность.
Войдя в главный придел, чтобы найти то место, где он оставил альбом, он вдруг увидел у колонны, недалеко от хоров, над алтарем, маленькую боковую кафедру из бледного голого камня. Кафедра была настолько мала, что издали казалась пустой нишей, куда забыли поставить статую святого. Проповеднику не хватило бы места и на шаг отступить от перил. Кроме того, каменный свод над кафедрой выступал очень далеко, и хотя на нем не было никакой лепки, он шел настолько полого, что человеку среднего роста никак нельзя было выпрямиться, а пришлось бы стоять, перегнувшись через перила. Казалось, все было задумано нарочно для мучений проповедника, и нельзя было понять, зачем нужна эта кафедра, когда можно располагать главной большой, столь искусно разукрашенной.
К., наверно, не заметил бы эту маленькую кафедру, если бы в ней не горела лампа, какие обычно зажигают для проповедника перед проповедью. Неужели сейчас кто-то будет читать проповедь? Тут, в пустом соборе? К. поглядел на лесенку, которая вела на кафедру, лепясь к самой колонне; она была настолько узкой, что, казалось, служила не людям, а просто украшению колонны. Но тут К. растерянно улыбнулся, увидев, что у основания лесенки действительно стоял священник; положив руку на перильца, словно собираясь подняться на кафедру, он смотрел на К.
Потом слегка кивнул, и К., осенив себя крестом, поклонился в ответ, хотя ему следовало бы поклониться первому. Священник круто повернулся и короткими быстрыми шагами поднялся на кафедру. Неужели сейчас начнется проповедь? По-видимому, церковный служка все-таки что-то соображал и хотел подтолкнуть К. к проповеднику, что было не лишнее в этой пустующей церкви. Правда, где-то у изображения мадонны стояла старуха, надо бы и ей подойти сюда. А если уж собираются начинать проповедь, почему перед этим не вступает орган? Но орган молчал, слабо поблескивая в темноте с высоты своего величия.
К. подумал, не удалиться ли ему поскорее. Если не уйти сейчас, то во время проповеди будет поздно, придется остаться, пока она не окончится, а он и так потерял сколько времени вне службы, ждать итальянца он больше не обязан. К. взглянул на часы: уже одиннадцать! Неужели сейчас начнется проповедь? Неужели К. один может заменить всех прихожан? А если бы он был иностранцем, который только хотел осмотреть собор? В сущности, для того он сюда и пришел. Бессмысленно было даже предполагать, что может начаться проповедь — сейчас, в одиннадцать утра, будним днем, при ужасающей погоде. Должно быть, священнослужитель — а он, несомненно, был священником, этот молодой человек с гладким смуглым лицом, — подымался на кафедру только затем, чтобы потушить лампу, зажженную по ошибке.
Но все вышло не так. Священник проверил лампу, подвернул фитиль еще немного, потом медленно наклонился к балюстраде и обеими руками обхватил выступающий край. Он простоял так некоторое время, не поворачивая головы и только окидывая взглядом церковь. К. отступил далеко назад и теперь стоял облокотившись на переднюю скамью. Мельком он увидел, как где-то — он точно не заметил где — старый церковный служка, сгорбившись, мирно прикорнул, словно выполнив важную задачу. И какая тишина наступила в соборе! Но К. вынужден был ее нарушить, он вовсе не собирался оставаться здесь; если же священник по долгу службу обязан читать проповедь в определенные часы, не считаясь с обстоятельствами, то он прочтет ее и без участия К., тем более что присутствие К. ни в чем успеху этой проповеди, разумеется, способствовать не будет.
И К. медленно двинулся с места, ощупью, на цыпочках прошел вдоль скамьи, выбрался в широкий средний проход и пошел по нему без помех; только каменные плиты звенели даже от легкой поступи, и под высокими сводами слабо, но мерно и многократно возникало гулкое эхо шагов. К. чувствовал себя каким-то потерянным, двигаясь меж пустых скамей, да еще под взглядом священнослужителя, и ему казалось, что величие собора почти немыслимо вынести обыкновенному человеку. Подойдя к своему прежнему месту, он буквально на ходу схватил оставленный там альбом. Он уже почти прошел скамьи и выбрался было на свободное пространство между ними и выходом, как вдруг впервые услышал голос священника. Голос был мощный, хорошо поставленный. И как он прогремел под готовыми его принять сводами собора! Но не паству звал священник, призыв прозвучал отчетливо, уйти от него было некуда:
— Йозеф К.!
К. остановился, вперив глаза в землю. Пока еще он был на свободе, он мог идти дальше и выскользнуть через одну из трех темных деревянных дверец — они были совсем близко. Можно сделать вид, что он ничего не разобрал, а если и разобрал, то не желает обращать внимания. Но стоило ему обернуться, и он попался: значит, он отлично понял, что оклик относится к нему и сам идет на зов. Если бы священник позвал еще раз, К. непременно ушел бы, но, сколько он ни ждал, все было тихо, и тут он немного повернул голову: ему хотелось взглянуть, что делает священник. А тот, как прежде, спокойно стоял на кафедре, но было видно, что он заметил движение К.
Это было бы просто детской игрой в прятки, если бы К. тут не обернулся окончательно, но он обернулся, и священник тотчас поманил его пальцем к себе. Все пошло в открытую, и К., отчасти из любопытства, отчасти из желания не затягивать дело, быстрыми, размашистыми шагами подбежал к кафедре. У первого ряда скамей он остановился, но священнику это расстояние показалось слишком большим, он протянул руку и резко ткнул указательным пальцем вниз, прямо перед собой, у подножия кафедры. К. подошел так близко, что ему пришлось откинуть голову, чтобы видеть священника.

Предыдущая страница 9 Следующая страница


Процесс 10

— Ты Йозеф К.! — сказал священник и как-то неопределенно повел рукой, лежавшей на балюстраде.
— Да, — сказал К. и подумал, как легко и открыто он раньше называл свое имя, а вот с некоторого времени оно стало ему в тягость, теперь его имя уже заранее знали многие люди, с которыми он встречался впервые, а как приятно было раньше: сначала представиться и только после этого завязать знакомство.
— Ты — обвиняемый, — сказал священник совсем тихо.
— Да, — сказал К., — мне об этом дали знать.
— Значит, ты тот, кого я ищу, — сказал священник. — Я капеллан тюрьмы.
— Вот оно что, — сказал К.
— Я велел позвать тебя сюда, — сказал священник, — чтобы поговорить с тобой.
— Я этого не знал, — сказал К., — и пришел я сюда показать собор одному итальянцу.
— Оставь эти посторонние мысли, — сказал священник. — Что у тебя в руках, молитвенник?
— Нет, — сказал К., — это альбом местных достопримечательностей.
— Положи его! — сказал священник, и К. швырнул альбом так резко, что он раскрылся и пролетел по полу с измятыми страницами. — Знаешь ли ты, что с твоим процессом дело обстоит плохо? — спросил священник.
— Да, мне тоже так кажется, — сказал К. — Я прилагал все усилия, но пока что без всякого успеха. Правда, ходатайство еще не готово.
— А как ты себе представляешь конец? — спросил священник.
— Сначала я думал, что все кончится хорошо, — сказал К., — а теперь и сам иногда сомневаюсь. Не знаю, чем это кончится. А ты знаешь?
— Нет, — сказал священник, — но боюсь, что кончится плохо. Считают, что ты виновен. Может быть, твой процесс и не выйдет за пределы низших судебных инстанций. Во всяком случае, покамест считается, что твоя вина доказана.
— Но ведь я невиновен. Это ошибка. И как человек может считаться виновным вообще? А мы тут все люди, что я, что другой.
— Правильно, — сказал священник, — но виновные всегда так говорят.
— А ты тоже предубежден против меня? — спросил К.
— Никакого предубеждения у меня нет, — сказал священник.
— Благодарю тебя за это, — сказал К. — А вот остальные, те, кто участвует в процессе, все предубеждены. Они влияют и на неучаствующих. Мое положение все ухудшается.
— У тебя неверное представление о сущности дела, — сказал священник. — Приговор не выносится сразу, но разбирательство постепенно переходит в приговор.
— Вот оно как, — сказал К. и низко опустил голову.
— Что же ты намерен предпринять дальше по своему делу? — спросил священник.
— Буду и дальше искать помощи, — сказал К. и поднял голову, чтобы посмотреть, как к этому отнесется священник. — Наверно, есть неисчислимые возможности, которыми я еще не воспользовался.
— Ты слишком много ищешь помощи у других, — неодобрительно сказал священник, — особенно у женщин. Неужели ты не замечаешь, что помощь эта не настоящая?
— В некоторых случаях, и даже довольно часто, я мог бы с тобой согласиться, — сказал К., — но далеко не всегда. У женщин огромная власть. Если бы я мог повлиять на некоторых знакомых мне женщин и они сообща поработали бы в мою пользу, я многого бы добился. Особенно в этом суде — ведь там сплошь одни юбочники. Покажи следователю женщину хоть издали, и он готов перескочить через стол и через обвиняемого, лишь бы успеть ее догнать.
Священник низко наклонил голову к балюстраде. Казалось, только сейчас свод кафедры стал давить его. И что за скверная погода на улице! Там уже был не пасмурный день, там наступила глубокая ночь. Витражи огромных окон ни одним проблеском не освещали темную стену. А тут еще служка стал тушить свечи на главном алтаре одну за другой.
— Ты рассердился на меня? — спросил К. священника. — Видно, ты сам не знаешь, какому правосудию служишь. ¦
Ответа не было.
— Конечно, я знаю только то, что меня касается, — продолжал К.
И вдруг священник закричал сверху:
— Неужели ты за два шага уже ничего не видишь?
Окрик прозвучал гневно, но это был голос человека, который видит, как другой падает, и нечаянно, против воли, подымает крик, оттого что и сам испугался.
Оба надолго замолчали. Конечно, священник не мог различить К. в темноте, сгустившейся внизу, зато К. ясно видел священника при свете маленькой лампы. Но почему же он не спускается вниз? Проповеди он все равно не читает, только сообщил К. сведения, которые, если подумать, могут скорее повредить, чем помочь ему. Правда, К. ничуть не сомневался в добрых намерениях священника. Вполне возможно, что он сойдет вниз и они обо всем договорятся; вполне возможно, что священник даст ему решающий и вполне приемлемый совет, например, расскажет ему не о том, как можно повлиять на процесс, а о том, как из него вырваться, как обойти его, как начать жить вне процесса. Должна же существовать и такая возможность — в последнее время К. все чаще и чаще думал о ней. А если священник знает про эту возможность, то, быть может, если его очень попросить, он откроет ее, хотя и сам принадлежит к судейскому кругу, — накричал же он на К. вопреки своей кажущейся кротости, когда К. задел правосудие.
— Не сойдешь ли ты вниз? — спросил К. — Проповеди все равно уже читать не придется. Спустись ко мне.
— Да, теперь, пожалуй, можно и сойти, — сказал священник. Должно быть, он раскаивался, что накричал. Снимая лампу с крюка, он добавил: — Сначала я должен был поговорить с тобой отсюда, на расстоянии. А то на меня очень легко повлиять и я забываю свои обязанности.
К. ждал его внизу, у лесенки. Священник еще со ступенек, на ходу протянул ему руку.
— Ты можешь уделить мне немного времени? — спросил К.
— Столько, сколько тебе потребуется! — сказал священник и передал К. лампу, чтобы он ее нес.
И вблизи в нем сохранилась какая-то торжественность осанки.
— Ты очень добр ко мне, — сказал К., и они вместе стали ходить взад и вперед по темному приделу. — Из всех судейских ты — исключение. Я доверяю тебе больше, чем всем, кого знал до сих пор. С тобой я могу говорить откровенно.
— Не заблуждайся! — сказал священник.
— В чем же это мне не заблуждаться? — спросил К.
— Ты заблуждаешься в оценке суда, — сказал священник. — Вот что сказано об этом заблуждении во Введении к Закону. У врат Закона стоит привратник. И приходит к привратнику поселянин и просит пропустить его к Закону. Но привратник говорит, что в настоящую минуту он пропустить его не может. И подумал проситель и вновь спрашивает: может ли он войти туда впоследствии? «Возможно, — отвечает привратник, — но сейчас войти нельзя». Однако врата Закона, как всегда, открыты, а привратник стоит в стороне, и проситель, наклонившись, старается заглянуть в недра Закона. Увидев это, привратник смеется и говорит: «Если тебе так не терпится — попытайся войти, не слушай моего запрета. Но знай: могущество мое велико. А ведь я только самый ничтожный из стражей. Там, от покоя к покою, стоят привратники, один могущественнее другого. Уже третий из них внушал мне невыносимый страх». Не ожидал таких препон поселянин, ведь доступ к Закону должен быть открыт для всех в любой час, подумал он; но тут он пристальнее взглянул на привратника, на его тяжелую шубу, на острый горбатый нос, на длинную жидкую черную монгольскую бороду и решил, что лучше подождать, пока не разрешат войти. Привратник подал ему скамеечку и позволил присесть в стороне, у входа. И сидит он там день за днем и год за годом. Непрестанно добивается он, чтобы его впустили, и докучает привратнику этими просьбами. Иногда привратник допрашивает его, выпытывает, откуда он родом и многое другое, но вопросы задает безучастно, как важный господин, и под конец непрестанно повторяет, что пропустить его он еще не может. Много добра взял с собой в дорогу поселянин, и все, даже самое ценное, он отдает, чтобы подкупить привратника. А тот все принимает, но при этом говорит: «Беру, чтобы ты не думал, будто ты что-то упустил». Идут года, внимание просителя неотступно приковано к привратнику. Он забыл, что есть еще другие стражи, и ему кажется, что только этот, первый, преграждает ему доступ к Закону. В первые годы он громко клянет эту свою неудачу, а потом приходит старость и он только ворчит про себя. Наконец он впадает в детство, и оттого что он столько лет изучал привратника и знает каждую блоху в его меховом воротнике, он молит даже этих блох помочь ему уговорить привратника. Уже меркнет свет в его глазах, и он не понимает, потемнело ли все вокруг, или его обманывает зрение. Но теперь, во тьме, он видит, что неугасимый свет струится из врат Закона. И вот жизнь его подходит к концу. Перед смертью все, что он испытал за долгие годы, сводится в его мыслях к одному вопросу — этот вопрос он еще ни разу не задавал привратнику. Он подзывает его кивком — окоченевшее тело уже не повинуется ему, подняться он не может. И привратнику приходится низко наклониться — теперь по сравнению с ним проситель стал совсем ничтожного роста. «Что тебе еще нужно узнать? — спрашивает привратник. — Ненасытный ты человек!» — «Ведь все люди стремятся к Закону, — говорит тот, — как же случилось, что за все эти долгие годы никто, кроме меня, не требовал, чтобы его пропустили?» И привратник, видя, что поселянин уже совсем отходит, кричит изо всех сил, чтобы тот еще успел услыхать ответ: «Никому сюда входа нет, эти врата были предназначены для тебя одного! Теперь пойду и запру их».
— Значит, привратник обманул этого человека, — торопливо сказал К. Его всерьез захватил этот рассказ.
— Не торопись, — сказал священник, — и не принимай чужих слов на веру. Я рассказал тебе эту притчу так, как она стоит во Введении. Там ничего не говорится про обман.
— Но ведь это же ясно, — сказал К., — и первое твое толкование было совершенно правильно. Привратник только тогда открыл спасительную правду, когда этому человеку уже ничем нельзя было помочь.
— А раньше его не спрашивали, — сказал священник. — И не забывай, что он был только привратником и свой долг выполнял честно.
— Почему ты считаешь, что он выполнял свой долг? — спросил К. — Вовсе он его не выполнял. Может быть, его долг был не пускать туда посторонних, но уж того человека, для которого вход был предназначен, он обязан был впустить.
— Ты недостаточно уважаешь Свод законов, — сказал священник, — потому и переосмыслил эту притчу. А в ней есть два важных объяснения привратника насчет допуска к Закону: одно в начале, другое в конце. Первое гласит, что в настоящую минуту привратник его допустить не может, а второе — что этот вход предназначен только для него. Если бы между этими двумя объяснениями было какое-то противоречие, ты был бы прав и привратник действительно обманул бы этого человека. Но тут никакого противоречия нет. Напротив, первое объяснение уже ведет ко второму. Можно даже сказать, что привратник преступает свой долг тем, что подает этому человеку надежду на то, что впоследствии его туда впустят. А в то же время его единственной обязанностью было не впускать этого человека, и многие толкователи Закона всерьез удивляются, что привратник вообще допускает этот намек, так как он, по-видимому, любит точность и строго следует своим обязанностям. Многие годы он не покидал свой пост и только под конец запирает врата; он полон сознания важности своей службы и прямо говорит: «Могущество мое велико»; он уважает вышестоящих и прямо говорит: «Я только самый ничтожный из стражей»; он не болтлив, потому что за все эти годы задает только, как там сказано, «безучастные» вопросы; он неподкупен, потому что, принимая подарки, говорит: «Беру, чтобы ты не думал, будто ты что-то упустил», а там, где речь идет о его долге, ничто не может ни смягчить, ни ожесточить его: там прямо сказано, что этот человек «докучает привратнику своими просьбами», и, наконец, самое описание его внешности говорит о педантичном складе его характера: и острый горбатый нос, и длинная жидкая черная монгольская борода. Разве найдешь более преданного привратника? Но в привратнике проявляются и другие черты, весьма выгодные для того, кто требует пропуск, и если их понять, то поймешь также, почему он, намекая на какие-то будущие возможности, в какой-то мере превышает свои полномочия. Скрывать не приходится — он несколько скудоумен и в связи с этим слишком высокого мнения о себе. И если даже его слова о своем могуществе и о могуществе других привратников, чей вид ему и самому невыносим, — если, как я уже сказал, эти его слова сами по себе справедливы, то по манере выражаться ясно видно, как его восприятие ограничено и скудоумием, и самомнением. Толкователи говорят об этом так: «Правильное восприятие явления и неправильное толкование того же явления никогда полностью взаимно не исключаются». Однако надо признать, что скудоумие и самомнение, в какой бы малой степени они ни наличествовали, являются недостатками характера привратника, они ослабляют охрану врат. Надо еще добавить, что по природе этот привратник как будто дружелюбный человек, он вовсе не всегда держится как лицо официальное. В первую же минуту он шутки ради приглашает просителя войти, хотя и намерен строго соблюдать запрет, да и потом не прогоняет его, а, как сказано, дает ему скамеечку и разрешает присесть в стороне у входа. И терпение, с которым он столько лет подряд выслушивает просьбы этого человека, и краткие расспросы, и прием подарков, и, наконец, то благородство, с каким он терпит, когда поселянин громко проклинает свою неудачу, зачем именно этого привратника поставили тут, — все это дает повод заключить, что в душе привратника шевелится сострадание. На его месте не всякий поступил бы так. И под конец он наклонился к этому человеку по одному его кивку, чтобы выслушать последний вопрос. И только в возгласе: «Ненасытный ты человек!» — прорывается легкое нетерпение; ведь привратник знает, что всему конец. А некоторые идут в толковании этого возгласа даже дальше, они считают, что слова «ненасытный ты человек!» выражают своего рода дружеское восхищение, не лишенное, конечно, некоторой снисходительности. Во всяком случае, образ привратника встает совсем в другом свете, чем тебе представляется.
— Ты знаком с этой историей и лучше и дольше, чем я, — сказал К. Они помолчали. Потом К. сказал: — Значит, ты считаешь, что этого человека не обманули?
— Не толкуй мои слова превратно, — сказал священник, — я только изложил тебе существующие толкования. Но ты не должен слишком обращать на них внимание. Сам Свод законов неизменен, и все толкования только выражают мнение тех, кого это приводит в отчаяние. Есть даже такое толкование, по которому обманутым является сам привратник.
— Ну это очень отдаленное толкование, — сказал К. — На чем же оно основано?
— Основано оно, — сказал священник, — на скудоумии привратника. О нем сказано, что он ничего не знает о недрах Закона и ему известна только та тропа перед вратами, по которой он должен ходить взад и вперед. Считается, что его представление о недрах Закона — сущее ребячество, и предполагают, что он сам боится того, чем пугает просителя. Больше того, его страх куда сильнее страха просителя — тот только и жаждет войти в недра Закона, даже услыхав о страшных их стражах, а привратник и войти не хочет, по крайней мере, об этом ничего не сказано. Правда, другие говорят, что он, видимо, уже побывал там, внутри, потому что принимали же его когда-то на службу в суд, а это могло произойти только в самих недрах. Но на это возражают, что его назначил привратником чей-то голос оттуда и что туда, в самые недра, он, конечно, не проникал, потому что уже один вид третьего стража внушал ему невыносимый страх. К тому же нигде не сказано, что за все эти годы он сообщил хоть что-нибудь о недрах Закона. Может быть, ему это запрещено, но и о запрещении он ни слова не говорит. Из всего этого можно заключить, что он сам не знает ни того, что творится в недрах Закона, ни того, какой в этом смысл, и все время находится в заблуждении. Но выходит так, что он, по-видимому, заблуждается и насчет этого просителя, ибо привратник, сам того не ведая, подчинен просителю. То, что он обращается с просителем как с подчиненным, ясно видно во многом, и ты, наверно, помнишь, в чем именно. Но то, что, в сущности, подчиненным является привратник, тоже видно не менее ясно, как говорит другое толкование. Всегда свободный человек выше связанного. А проситель, в сущности, человек свободный, он может уйти куда захочет, лишь вход в недра Закона ему воспрещается, причем запрет наложен единственно только этим привратником. И если он садится в сторонке на скамеечку у врат и просиживает там всю жизнь, то делает он это добровольно, и ни о каком принуждении притча не упоминает. Привратник же связан своей должностью с постом, он не может уйти с поста, но и в недра Закона он, при всем желании, войти не может. Кроме того, хоть он и служит Закону, но служба его ограничена только этим входом, то есть служит он только этому человеку, единственному, для кого предназначен вход. Выходит, что и по этой причине привратник подвластен просителю. Приходится предположить, что много лет — то есть, в сущности, все свои зрелые годы — он служил, так сказать, впустую, потому что в притче сказано, что к нему пришел мужчина, а под этим разумеется зрелый муж, и, значит, привратник был вынужден долго ждать, прежде чем ему будет дано выполнить свой долг, притом ждать именно столько, сколько угодно тому человеку, ибо тот пришел по своей воле, когда захотел. Да и кончается его служба только с окончанием жизни этого человека, значит, до самого конца привратник ему подвластен. И много раз в притче подтверждается, что, по всей видимости, привратнику об этом ничего не известно. Но толкователи не узрели тут ничего удивительного, потому что, согласно этому толкованию, привратник находится в еще более тяжком заблуждении, ибо оно касается его должности.
Мы слышим, как в конце притчи он говорит: «Теперь я пойду и запру их», но в начале сказано, что врата в Закон открыты, «как всегда», а если они всегда открыты — именно всегда, независимо от продолжительности жизни того человека, для которого они предназначены, — значит, и привратник закрыть их не может. Тут толкования расходятся: хочет ли привратник, сообщая о том, что он закроет врата, только дать ответ или подчеркнуть свои обязанности, или же он стремится в последнюю минуту повергнуть просителя в горесть и раскаяние. Но многие сходятся на том, что закрыть врата он не сможет. Считается даже, что под конец он и в познании истины стоит ниже того человека, потому что тот видит неугасимый свет, что струится из врат Закона, а привратник, охраняя вход, очевидно, стоит спиной к вратам и ничем не выказывает, что заметил какие-либо изменения.
— Все это отлично обосновано, — сказал К., негромко повторявший про себя отдельные места из разъяснений священника. — Обосновано все хорошо, и я тоже верю, что привратник заблуждается. Однако прежнее мое утверждение все же остается в силе, потому что оба толкования частично совпадают. Совершенно неважно, понимает ли привратник все до конца или введен в заблуждение. Я сказал, что введен в заблуждение проситель. Можно было бы усомниться в этом, если бы привратник все понимал до конца, но если и привратник обманут, то его заблуждения непременно передаются просителю. Тогда, конечно, сам привратник не является обманщиком, но, значит, он столь скудоумен, что его немедленно надо было бы выгнать со службы. Не упускай из виду, что заблуждение привратника самому ему никак не вредит, а просителю наносит непоправимый вред.
— Тут ты столкнешься с совершенно противоположным толкованием, — сказал священник. — Многие, например, считают, что эта притча никому не дает права судить о привратнике. Каким бы он нам ни казался, он слуга Закона, а значит, причастен к Закону, значит, суду человеческому не подлежит. Но тогда нельзя и считать, что привратник подвластен просителю. Быть связанным с Законом хотя бы тем, что стоишь на страже у врат, неизмеримо важнее, чем жить на свете свободным. Тот человек только подходит к Закону, тогда как привратник уже стоит там. Закон определил его на службу, и усомниться в достоинствах привратника — значит усомниться в Законе.
— Нет, с этим мнением я никак не согласен, — сказал К. и покачал головой. — Если так думать, значит, надо принимать за правду все, что говорит привратник. А ты сам только что вполне обоснованно доказал, что это невозможно.
— Нет, — сказал священник, — вовсе не надо все принимать за правду, надо только осознать необходимость всего.
— Печальный вывод! — сказал К. — Ложь возводится в систему.
(Сказав это, он запнулся: ему пришло на ум, что вот сейчас он тут говорит и судит о некой легенде, даже не зная, откуда она; он не знает даже, из какого она свода, не знает и ее толкований. Его мысль завлекли на совершенно неизвестный путь. Может быть, этот священник такой же, как все прочие, и о деле К. хочет говорить лишь намеками, чтобы сбить его с толку, а под конец умолкнет? Глубоко задумавшись, К. перестал смотреть за лампой, та начала коптить, но К. заметил это, только когда дым поднялся к его лицу. Он стал прикручивать фитиль, и тут свет погас. К. замер; было совсем темно, он не мог сообразить, в какой части церкви находится. Рядом не раздавалось ни звука, и он спросил:
— Где ты?
— Здесь, — сказал священник и взял К. за руку. — Почему ты дал светильнику погаснуть? Идем, я провожу тебя в ризницу, там есть свет.
К. был рад наконец уйти из главного придела, его угнетало это высокое, огромное пространство, где взгляду был доступен лишь крохотный круг; уже не раз смотрел он наверх, понимая, насколько это бесполезно, потому что тотчас же отовсюду на него буквально наваливалась тьма. Он быстро пошел за священником, держась за его руку.
В ризнице горела лампа, еще меньше, чем та, которую нес К. И висела она совсем низко, освещая разве что каменный пол ризницы, маленькой, но, должно быть, такой же высокой, как сам собор.
— Такая темень везде, — сказал К. и ладонью прикрыл глаза, как будто они разболелись от его стараний увидеть, где же он.)
К. сказал это, как бы подводя итог, но окончательного вывода не сделал. Слишком он устал, чтобы проследить все толкования этой притчи, да и ход мыслей, вызванный ею, был ему непривычен. Эти отвлеченные измышления скорее годилось обсуждать компании судейских чиновников, нежели ему. Простая притча стала расплывчатой, ему хотелось выбросить ее из головы, и священник проявил тут удивительный такт, молча приняв последнее замечание К., хотя оно явно противоречило его собственному мнению.
Молча шли они рядом. К. старался держаться как можно ближе к священнику, не понимая, где он находится. Лампа у него в руках давно погасла. Вдруг против него серебряное изображение какого-то святого блеснуло отсветом серебра и сразу слилось с темнотой. Не желая быть полностью зависимым от священника, К. спросил его:
— Мы, кажется, подходим к главному выходу?
— Нет, — сказал священник, — мы очень далеко от него. А разве ты уже хочешь уйти?
И хотя К. за минуту до того не думал об уходе, он сразу ответил:
— Конечно, мне необходимо уйти. Я служу прокуристом в банке, меня ждут, я пришел сюда, только чтобы показать собор одному деловому знакомому, иностранцу.
— Ну что ж, — сказал священник и подал К. руку, — тогда иди.
— Да мне в темноте одному не выбраться, — сказал К.
— Иди к левой стороне, — сказал священник, — потом, не сворачивая, вдоль этой стены, и ты найдешь выход.
Священник уже отошел на несколько шагов, и тут К. крикнул ему очень громко:
— Подожди, прошу тебя!
— Я жду! — сказал священник.
— Тебе больше ничего от меня не нужно? — спросил К.
— Нет, — сказал священник.
— Но ты был так добр ко мне сначала, — сказал К., — все объяснил мне, а теперь отпускаешь меня, будто тебе до меня дела нет.
— Но ведь тебе нужно уйти? — сказал священник.
— Да, конечно, — сказал К. — Ты должен понять меня.
— Сначала ты должен понять, кто я такой, — сказал священник.
— Ты тюремный капеллан, — сказал К. и снова подошел к священнику; ему вовсе не надо было так срочно возвращаться в банк, как он это изобразил, он вполне мог еще побыть тут.
— Значит, я тоже служу суду, — сказал священник. — Почему же мне должно быть что-то нужно от тебя? Суду ничего от тебя не нужно. Суд принимает тебя, когда ты приходишь, и отпускает, когда ты уходишь.

Поездка к матери

(Внезапно, за обедом, он подумал, что надо бы навестить мать. Ведь весна на исходе, а значит, почти три года прошло с тех пор, как он виделся с матерью. В тот раз она попросила приезжать на каждый его день рождения, и он, несмотря на разные помехи, пошел навстречу этой просьбе и даже дал матери обещание, что будет проводить с нею каждый свой день рождения, обещание, которое вот уже дважды не выполнил. Зато теперь он решил не дожидаться дня рождения, хотя до него оставалось всего две недели, и поехать немедля. Правда, возразил он сам себе, ехать сейчас нет никакой особой причины, как раз наоборот — известия, регулярно, раз в два месяца, поступавшие от родственника, владевшего в том городке торговым предприятием и распоряжавшегося деньгами, которые К. посылал матери, внушали беспокойства меньше, чем когда-либо. Да, матери грозила полная слепота, но, зная заключения докторов, К. вот уже несколько лет был готов к этому; зато в остальном ее здоровье стало куда лучше, разные старческие хвори не усугубились, а, напротив, отступили, во всяком случае, жаловалась мать реже. По мнению родственника, это было связано, возможно, с тем, что в последнее время она стала не в меру набожной — легкие признаки этого К. чуть ли не с неприязнью отметил, когда был у матери. В своем письме родственник очень наглядно представил, как эта старая женщина, прежде еле ходившая, теперь вполне успешно передвигается, опираясь на его руку, когда по воскресеньям он водит ее в церковь. Родственнику можно было доверять, потому что в целом он был человек мнительный и в своих письмах преувеличивал скорей плохое, а не хорошее.
Но, как бы то ни было, К. решился ехать; недавно он среди прочих неприятных черт заметил у себя некоторую слабость, почти неудержимое стремление потакать любым своим желаниям, — что ж, на сей раз этот изъян, по крайней мере, послужит доброй цели.
Чтобы немного собраться с мыслями, он подошел к окну. Потом велел убрать со стола, послал курьера к фрау Грубах, сообщить, что он уезжает, и забрать саквояж, в который фрау Грубах пускай уложит вещи, какие сочтет нужными, потом он дал Кюне, служащему банка, несколько заданий на время своей отлучки и в этот раз почти не разозлился, когда Кюне, по своей привычке, неучтиво выслушал распоряжения, причем стоял вполоборота с таким видом, будто и сам прекрасно знает, что ему делать, а указания выслушивает, лишь подчиняясь принятому порядку. Наконец К. отправился к директору. Когда он попросил дать ему двухдневный отпуск и объяснил причину, директор, разумеется, спросил, не больна ли мать К. «Нет», — сказал К. и ничего больше объяснять не стал. Он стоял в центре кабинета, заложив руки за спину. И в раздумье морщил лоб. Может, он поторопился с приготовлениями к отъезду? Не лучше ли остаться? Зачем ему ехать? Уж не сентиментальность ли — причина его желания поехать? И, пожалуй, из-за своей сентиментальности он упустил что-то важное здесь, какой-то случай для вмешательства, который ведь мог теперь выдаться в любой день и любой час, с тех пор как, вот уже несколько месяцев, процесс, похоже, замер и никаких определенных известий о нем нет. А кроме того, не напугает ли он старушку, чего он, конечно, не хотел бы, но это легко может случиться против его воли, поскольку многое происходит теперь против его воли. Да и мать вовсе не скучает без него. Раньше в письмах родственника постоянно упоминались просьбы матери, звавшей К. к себе, но теперь ничего подобного уже давно не было. Итак, он едет не ради матери, это ясно. Если же он едет ради какой-то своей надежды, он самый настоящий глупец и, когда приедет, за глупость будет вознагражден тем, что окончательно падет духом. Но, словно все эти сомнения не были его собственными, словно их пытались внушить ему другие люди, К. вдруг, точно очнувшись, твердо решил ехать. Между тем директор, то ли отвлекшись, то ли, что. более вероятно, из особой предупредительности в отношении К., склонился над газетой, теперь же он поднял голову, встал, протянул К. руку и пожелал доброго пути, ни о чем больше не спросив.
Потом К. расхаживал по своему кабинету туда и сюда, дожидался посыльного, почти без слов отделался от заместителя директора, который несколько раз заходил, чтобы узнать о причине отъезда К., и наконец, забрав у посыльного саквояж, поспешил вниз, к выходу, где ждал заранее вызванный извозчик. К. был уже на лестнице, как вдруг в последнюю минуту наверху показался Куллих, в руках он держал листок с наброском делового письма и, видно, хотел попросить у К. каких-то указаний. К. махнул рукой, чтобы, отделаться, но этот бестолковый парень, белобрысый, большеголовый, неправильно понял его жест и, размахивая листком, бросился, рискуя сломать себе шею, вниз по лестнице догонять К. Тот настолько разозлился, что, едва Куллих настиг его, уже за дверью, выхватил бумагу и порвал в клочья. Сев наконец в карету, К. обернулся и увидел, что Куллих, похоже так и не понявший, в чем его ошибка, все стоит у дверей и смотрит вслед отъехавшему экипажу, а рядом с ним швейцар поглубже надвигает фуражку. Стало быть, К. все-таки один из высших служащих банка; пожелай он это отрицать, швейцар послужил бы явным опровержением. И мать тоже, несмотря на все возражения, была уверена, что он директор банка, причем уже много лет. В ее мнении он никогда не упадет, как бы ни пострадала его репутация вообще. Наверное, это добрый знак, если именно сейчас, перед отъездом, он убедился, что все еще может выхватить у служащего, да еще связанного с судом, письмо и порвать без всяких объяснений, ничуть себе не навредив.
Однако как раз того, что больше всего хотелось, нельзя было сделать — дать Куллиху пару звонких оплеух по бледным пухлым щекам. В то же время это конечно, очень хорошо, ибо К. ненавидит Куллиха, и не только Куллиха, но и Рабинштайнера и Каминера. И кажется, он ненавидел их всегда, а появление их в комнате фройляйн Бюрстнер только заставило его впервые обратить на них внимание, ненависть же эта родилась раньше. И в последнее время К., почти страдал от этой ненависти, оттого, что не может ее удовлетворить; так трудно подобраться к ним, это ведь мелкие служащие, а они все до одного ни на что не годятся, они не выдвинутая, разве что по выслуге лет, но и в этом случае депо пойдет медленнее, чем у кого-то другого, и, следовательно, нет почти никакой возможности помешать им, ни одно поставленное перед ними препятствие не окажется большим, чем глупость Куллиха, нерадивость Рабенштайнера и отвратительная подхалимская скромность Каминера. Единственное, что можно против них предпринять, — найти предлог для их увольнения, и сделать это было бы очень даже просто, всего-то сказать пару слов директору, но подобных вещей К. избегает. Может быть, он поступил бы так, если бы этих троих поддержал заместитель директора, который явно или тайно отдает предпочтение всему, что ненавистно К., но странное дело, как раз тут заместитель директора делает исключение и желает того же, чего и К.)

Конец

Накануне того дня, когда К. исполнился тридцать один год, — было около девяти вечера, и уличный шум уже стихал, — на квартиру к нему явились два господина в сюртуках, бледные, одутловатые, в цилиндрах, словно приросших к голове. После обычного обмена учтивостями у входной двери — кому войти первому — они еще более учтиво стали пропускать друг друга у двери комнаты К. Хотя его никто не предупредил о визите, он уже сидел у двери на стуле с таким видом, с каким обычно ждут гостей, весь в черном, и медленно натягивал новые черные перчатки, тесно облегавшие пальцы. Он сразу встал и с любопытством поглядел на господ.
— Значит, меня поручили вам? — спросил он. Оба господина кивнули, и каждый повел рукой с цилиндром в сторону другого. К. признался себе, что ждал не таких посетителей. Он подошел к окну и еще раз посмотрел на темную улицу. На той стороне почти во всех окнах уже было темно, во многих спустили занавеси. В одном из освещенных окон верхнего этажа за решеткой играли маленькие дети, они тянулись друг к другу ручонками, еще не умея встать на ножки.
«Посылают за мной старых отставных актеров, — сказал себе К. и оглянулся, чтобы еще раз удостовериться в этом. — Дешево же они хотят от меня отделаться». К. вдруг обернулся к ним и спросил:
— В каком театре вы играете?
— В театре? — спросил один господин у другого, словно советуясь с ним, и уголки его губ дрогнули. Другой стал гримасничать, как немой, который пытается перебороть свою немощь.
Видно, они не подготовились к вопросам, сказал К. про себя и пошел за своей шляпой.
Оба господина хотели взять К. под руки уже на лестнице, но он сказал:
— Нет, возьмете на улице, я же не больной.
Но у самых ворот они повисли на нем так, как еще ни разу в жизни никто не висел. Притиснув сзади плечо к его плечу и не сгибая локтей, каждый обвил рукой руку К. по всей длине и сжал его кисть заученной, привычной, непреодолимой хваткой. К. шел, выпрямившись, между ними, и все трое так слились в одно целое, что, если бы ударить по одному из них, удар пришелся бы по всем троим. Такая слитность присуща, пожалуй, только неодушевленным предметам.
Под каждым фонарем К. пытался разглядеть своих спутников получше, чем можно было в полутьме его комнаты, хотя это было очень трудно при таком тесном соприкосновении. Может быть, они теноры, подумал он, разглядев их двойные подбородки. Ему были противны их лоснящиеся чистотой физиономии. Казалось, что буквально видишь руку, которая прочистила им углы глаз, вытерла верхнюю губу, выскребла складки на подбородке. (Брови у них были точно наклеенные, они поднимались и опускались не в такт ходьбе.) Разглядев их, К. остановился, и с ним остановились оба господина; они оказались на краю пустой, безлюдной, засаженной кустарником площади.
— Почему это послали именно вас? — крикнул К. скорее нетерпеливо, чем вопросительно. Те явно не знали, что ответить, и ждали, опустив свободную руку, как ждут санитары, когда больной останавливается передохнуть.
— Дальше я не пойду, — сказал К., нащупывая почву.
На это им отвечать не понадобилось, они просто, не ослабляя хватки, попытались сдвинуть К. с места, но он не поддался. «Больше уж мне мои силы не понадобятся, нужно хоть сейчас напрячь их вовсю», — подумал К., и ему вспомнилось, как мухи отдираются от липкой бумаги и при этом отрывают себе ножки. Да, этим господам придется туго.
И тут на маленькой лесенке, которая вела на площадь с улочки, лежавшей внизу, показалась фройляйн Бюрстнер. К. был не совсем уверен, она ли это, хотя сходство было большое. Но для К. не имело никакого значения, была ли то фройляйн Бюрстнер или нет, просто он вдруг осознал всю бессмысленность сопротивления. Ничего героического не будет в том, что он вдруг станет сопротивляться, доставит этим господам лишние хлопоты, попытается в самообороне ощутить напоследок хоть какую-то видимость жизни. Он двинулся с места, и радость, которую он этим доставил обоим господам, отчасти передалась и ему. Они дали ему возможность направлять их шаги, и он направил их в ту же сторону, куда шла перед ним фройляйн Бюрстнер, но не потому, что хотел ее догнать, не потому, что хотел видеть ее подольше, а лишь для того, чтобы не забыть то предзнаменование, которое он в ней увидел. «Единственное, что мне остается сейчас сделать, — сказал он себе, и равномерный шаг его самого и его спутников как бы подкреплял эту мысль, — единственное, что я могу сейчас сделать, — это сохранить до конца ясность ума и суждения. Всегда мне хотелось хватать жизнь в двадцать рук, но далеко не всегда с похвальной целью. И это было неправильно. Неужто и сейчас я покажу, что даже процесс, длившийся целый год, ничему меня не научил? Неужто я так и уйду тупым упрямцем? Неужто про меня потом скажут, что в начале процесса я стремился его окончить, а теперь, в конце, — начать сначала? Нет, не желаю, чтобы так говорили! Я благодарен, что на этом пути мне в спутники даны эти полунемые, бесчувственные люди и что мне предоставлено самому сказать себе все, что нужно».
Между тем фройляйн Бюрстнер уже свернула на боковую улицу, но К. мог теперь обойтись и без нее и отдался на волю своих провожатых. В полном согласии они перешли втроем мост, освещенный луной; оба господина беспрекословно следовали самому малейшему движению К., и когда он повернулся к перилам, оба всем телом повернулись за ним. Вода, переливаясь и дрожа в лунном свете, струилась вокруг маленького острова, где, словно теснясь друг к дружке, густо росли кусты и деревья. Дорожки, усыпанные гравием, — сейчас их не было видно — вели к удобным скамейкам, где К. летом часто отдыхал, позевывая и потягиваясь всем телом.
— А я вовсе и не хотел тут останавливаться, — сказал К. своим спутникам, пристыженный их беспрекословной готовностью.
К. показалось, что за его спиной один мягко упрекнул другого в недогадливости, и они двинулись дальше.
(Они прошли несколько улочек, поднимавшихся в гору, на них стояли на посту или расхаживали полицейские, одни в отдалении, другие совсем близко. Полицейский с густыми усами, положив руку на эфес сабли, доверенной ему государством, двинулся, похоже, в их сторону, к группе, вызвавшей у него подозрения.
— Государство предлагает мне свою помощь! — шепнул К. на ухо одному из провожатых. А что, если я перенесу процесс в сферу действия государственных законов? Может, до того дойдет, что мне придется защищать вас от государства!)
Улицы пошли в гору, кое-где им навстречу попадались полицейские, стоящие на посту или расхаживавшие по мостовой; они проходили то в отдалении, то совсем близко. Один из них, с пышными усами, держа руку на эфесе сабли, словно нарочно подошел вплотную к этой несколько подозрительной группе. Оба господина остановились, полицейский открыл было рот, но тут К. рывком потянул их обоих вперед. На ходу К. то и дело осторожно озирался, чтобы увидеть, не пошел ли полицейский за ними; а когда они завернули от него за угол, К. побежал, и его спутникам пришлось, несмотря на одышку, бежать вместе с ним.
Вскоре они оказались за городом, где сразу, почти без перехода, начинались поля. Небольшая каменоломня, заброшенная и пустая, лежала у здания еще совершенно городского вида. Здесь оба господина остановились: то ли они наметили это место заранее, то ли слишком устали, чтобы бежать дальше. Они отпустили К., молча ожидавшего, что же будет, сняли цилиндры и, оглядывая каменоломню, отерли носовыми платками пот со лба. На всем лежало лунное сияние в том естественном спокойствии, какое ни одному другому свету не присуще.
После обмена вежливыми репликами о том, кому выполнять следующую часть задания, — очевидно, обязанности этих господ точно распределены не были, — один из них подошел к К. и снял с него пиджак, жилетку и, наконец, рубаху. К. невольно вздрогнул от озноба, и господин ободряюще похлопал его по спине. Потом он аккуратно сложил вещи, как будто ими придется воспользоваться, — правда, не в ближайшее время. Чтобы К. не стоял неподвижно в ощутимой ночной прохладе, он взял его под руку и стал ходить с ним взад и вперед, пока второй господин искал в каменоломне подходящее место. Найдя его, тот помахал им рукой, и первый господин подвел К. туда. У самого шурфа лежал отколотый камень. Оба господина посадили К. на землю, прислонили к стене и уложили головой на камень. Но, несмотря на все их усилия, несмотря на то что К. старался как-то им содействовать, его поза оставалась напряженной и неестественной. Поэтому первый господин попросил второго дать ему одному попробовать уложить К. поудобнее, но и это не помогло. В конце концов они оставили К. лежать как он лег, хотя с первого раза им удалось уложить его лучше, чем теперь. Потом первый господин расстегнул сюртук и вынул из ножен, висевших на поясном ремне поверх жилетки, длинный, тонкий, обоюдоострый нож мясника и, подняв его, проверил на свету, хорошо ли он отточен. Снова начался отвратительный обмен учтивостями: первый подал нож второму через голову К., второй вернул его первому тоже через голову К. И внезапно К. понял, что должен был бы схватить нож, который передавали из рук в руки над его головой, и вонзить его в себя. Но он этого не сделал, только повернул еще не тронутую шею и посмотрел вокруг. Он не смог выполнить свой долг до конца и снять с властей всю работу, но отвечает за эту последнюю ошибку тот, кто отказал ему в последней капле нужной для этого силы. Взгляд его упал на верхний этаж дома, примыкавшего к каменоломне. И как вспыхивает свет, так вдруг распахнулось окно там, наверху, и человек, казавшийся издали, в высоте, слабым и тонким, порывисто наклонился далеко вперед и протянул руки еще дальше. Кто это был? Друг? Просто добрый человек? Сочувствовал ли он? Хотел ли он помочь? (Может быть, забыты еще какие-то аргументы? Несомненно, такие аргументы есть. Конечно, логика неколебима, но перед человеком, который хочет жить, она не устоит. Где судья? Где высокий суд? Я должен говорить. Я воздеваю руки.) Был ли он одинок? Или за ним стояли все? Может быть, все хотели помочь? Может быть, забыты еще какие-нибудь аргументы? Несомненно, такие аргументы существовали, и хотя логика непоколебима, но против человека, который хочет жить, и она устоять не может. Где судья, которого он ни разу не видел? Где высокий суд, куда он так и не попал? К. поднял руки и развел ладони.
Но уже на его горло легли руки первого господина, а второй вонзил ему нож глубоко в сердце и повернул его дважды. Потухшими глазами К. видел, как оба господина у самого его лица, прильнув щекой к щеке, наблюдали за развязкой.
— Как собака, — сказал он так, как будто этому позору суждено было пережить его.

Приложение. Сон

(Йозефу К. приснился сон:
День был хороший, и К. решил прогуляться. Не прошел он и двух шагов, как очутился на кладбище. Там были дорожки, извилистые, очень вычурные и нелепые, однако по одной из них он, как по быстрой воде, заскользил вперед, легко и уверенно, ни разу не пошатнувшись. Вдалеке он приметил свежую могилу, возле которой и решил остановиться. Она словно манила К., ему не терпелось поскорей туда добраться. Иногда могила скрывалась из виду, над ней колыхались флаги, полотнища которых извивались и с силой бились друг о друга; было не разглядеть, кто их держит, но, кажется, возле могилы шло радостное ликование.
Глядя туда, вдаль, К. в то же самое время увидел могилу рядом с дорожкой, почти у себя за спиной. Он поспешно соскочил на траву. Дорожка все мчалась вперед, К. потерял равновесие и упал на колени как раз перед могилой. По ту сторону насыпи стояли двое и держали на весу могильный камень; увидев К., они тотчас с силой опустили надгробие, и он точно вросло в землю. Из-за кустов вышел еще один, и К. сразу понял, что это художник. На нем были брюки и кое-как застегнутая рубаха, на голове — бархатная шапочка; он держал в руке карандаш и, подходя, что-то чертил им в воздухе.
Тем же карандашом он начал писать в верхней части надгробия; оно было высоким, художнику не пришлось нагибаться, но, чтобы не наступить на могильный холмик, он должен был со своего места тянуться к камню. Стоя на носках и всем телом подавшись вперед, он левой рукой держался за надгробие. Благодаря какому-то особому приему он выводил золотые буквы самым обычным карандашом; он написал: «Здесь покоится...» Буквы были четки и красивы, вырезаны глубоко и сверкали чистым золотом. Написав эти слова, он оглянулся на К.; тот, нетерпеливо ожидавший, что последует дальше, смотрел только на камень и не обращал внимания на человека. Художник снова принялся за работу, но что-то не заладилось: он опустил карандаш и снова повернулся к К. И К., взглянув на художника, заметил, что он чем-то сильно смущен, но не понимает, в чем дело. Вся его живость вдруг исчезла. Это привело в смущение и К.; они растерянно смотрели друг на друга, ясно было, что случилось какое-то страшное недоразумение, но они не могли его разрешить. В неурочный час зазвонил маленький колокол кладбищенской часовни, но художник замахал рукой, и звон прекратился. Спустя мгновение он вновь зазвонил, на этот раз совсем слабо, и тотчас умолк, без всяких требований, — казалось, он лишь пробовал голос. Неудача художника привела К. в отчаяние, он расплакался и долго всхлипывал, закрыв лицо руками. Художник дождался, пока он успокоится, и, не видя иного выхода, снова взялся за надпись. Первая же черточка, проведенная им, принесла К. избавление, но художник вывел новую букву явно нехотя, против воли, и она вышла не такая красивая — она уже не сверкала золотом, и линии были тусклые, нечеткие, зато буква получилась непомерно большой. Это была буква «Й»; художник почти закончил ее и вдруг яростно топнул ногой, так что с могильной насыпи полетели вверх комья земли. И тогда К. понял его. На извинения уже не осталось времени, К. зарылся пальцами в землю, оказавшуюся очень податливой; казалось, кто-то заранее все подготовил и лишь для виду сверху оставили тонкий слой, под которым зияла яма с отвесными стенками, и, мягко опрокинутый навзничь каким-то течением, К. опустился в нее. И когда он уже лежал там, силясь поднять голову, и был уже принят непостижимой глубиной, наверху его имя ярким мощным росчерком разбежалось по камню.
Восхищенный увиденным, К. проснулся.)

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Франц Кафка - Биография

Франц Кафка

На основную страницу

Биография

Франц Кафка (1883-1924), австрийский писатель. Родился 3 июля 1883 в Праге. В 1906 окончил юридический факультет Пражского университета. Хрупкий, с пронзительными взглядом, Кафка постоянно занимался самобичеванием, страдал депрессиями и глубоким комплексом неполноценности по отношению к отцу, в письме которому (не отправленном) признавался: «Это [литературное творчество] было намеренно оттягиваемое прощание с тобой».

Еврейство изолировало Кафку от немецкоязычного сообщества; поскольку же родным языком для него был немецкий, чешское население Праги также не принимало его, и эта объективная безысходность вкупе с трудным характером препятствовало его общению с другими людьми.

Сравнительно малая часть произведений Кафки завершена, и сравнительно немногое опубликовано при жизни. Бульшая часть прижизненных публикаций вошла в том Рассказы (Erzдhlungen), в том числе новеллы Кочегар (Der Heizer, 1913), Приговор (Das Urteil, 1913), Превращение (Die Verwandlung, 1915) и В исправительной колонии (In der Strafkolonie, 1919). Другие произведения, опубликованные при жизни, вошли в сборники Описание одной борьбы (Beschreibung eines Kampfes, отрывки опубл. в 1909), Созерцание (Betrachtung, 1913), Сельский врач (Ein Landarzt, 1919) и Голодарь (Ein Hungerkьnstler, 1924). Остальные произведения Кафки посмертно опубликовал его биограф М.Брод вопреки желанию автора уничтожить их: два незавершенных романа - Процесс (Der Prozess, 1925) и Замок (Das Schloss, 1926), незавершенный роман Америка (Amerika, 1927), еще два незавершенных романа, ряд рассказов и фрагментов, а также Письмо отцу (опубл. 1966), раскрывающее сокровенные стороны его жизни и искусства.

Романы и рассказы Кафки в большинстве завораживающе увлекательны, порой извращенно жестоки, нередко производят тягостное впечатление. Стиль прозрачен, непритязателен; повествование необычайно плотно, целостно. Однако пассажи- просветы рассеивают мрак пугающего лабиринта и на миг приоткрывают замысел автора. Безусловно, можно с легкостью абстрагироваться от позитивного финала таких рассказов, как Приговор или Превращение, хотя последний заканчивается утверждением доброты жизни, которая контрастирует с муками центрального персонажа. Процесс завершается утверждением, что самоубийство - единственный возможный конец человеческой жизни, который по-настоящему радует Бога. Однако в Замке, пожалуй, ярче всего проглядывает «струящееся солнце». Существуют и совершенно иные трактовки этого произведения. Даже те, кто допускает религиозную идею, рассматривали роман как отчет о поисках, ошибочных с самого начала. Большей частью это история повторных разочарований человека, домогающегося того, чтобы некая высшая инстанция дала ему подтверждение его веры в себя и собственное призвание; поскольку же до этой инстанции ему не докричаться, роман вполне пессимистичен. С другой стороны, дискутировался вопрос о том, что капитуляция героя означает не только смирение перед неудачей: она дает ключ к более милосердному исходу, обещанному в последних главах. Перестав желать верховного подтверждения, герой черпает поддержку в глубинах собственного «я».

Умер Кафка в Кирлинге близ Вены 3 июня 1924.


Оглавление

  • Арест (Страница 1)
  • Разговор с фрау Грубах, потом с фройляйн Бюрстнер (Страница 1)
  • Следствие начинается (Страница 2)
  • Подруга фройляйн Б.[юрстнер] (Страница 3)
  • В пустом зале заседаний. Студент. Канцелярии (Страница 3)
  • Экзекутор (Страница 4)
  • Дядя. Лени (Страница 4)
  • К Эльзе (Страница 5)
  • Адвокат. Фабрикант. Художник (Страница 6)
  • Прокурор (Страница 7)
  • Коммерсант Блок. Отказ адвокату (Страница 7)
  • Дом (Страница 9)
  • Борьба с заместителем директора (Страница 9)
  • В соборе (Страница 9)
  • Поездка к матери (Страница 10)
  • Конец (Страница 10)
  • Приложение. Сон (Страница 10)


Франц Кафка

Процесс

 Читать книгу

Аннотация

«Процесс» — уникальная книга Франца Кафки, которая фактически «создала» его имя для культуры мирового постмодернистского театра и кинематографа второй половины XX века — точнее, «вплела» это имя в идею постмодернистского абсурдизма. Страшная и пленительно-нелепая история «Процесса» — история, что начинается с «ничего нелепости» и заканчивается «ничем смерти».

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Слова и отдельные словосочетания, выделенные курсивом в главах, опубликованных М. Бродом, восстановлены по рукописному тексту романа. (Примеч. А. Белобратова).
[2] | Выделенные курсивом и круглыми скобками фрагменты текста в рукописи Ф.Кафки зачеркнуты. (Примеч. А.Белобратова).
[3] | В рукописи Кафки эта часть текста представлена как отдельная глава. В издании М. Брода она включена в первую главу. (Примеч. А. Белобратова)
[4] | Эта глава помещена перед главой «В пустом зале заседаний...» (у М. Брода — наоборот) с учетом логики повествования. (Примеч. А. Белобратова).
[5] | Зачеркнуто в рукописи. (Примеч. А. Белобратова).
[6] | Зачеркнуто в рукописи. (Примеч. А. Белобратова).
[7] | Зачеркнуто в рукописи. (Примеч. А. Белобратова).
[8] | Кафка Ф. Собрание сочинений: Замок. Афоризмы. Письма к Милене. Завещание. СПб., 1999. С. 544. Пер. Е. Кацевой.
[9] | Названия многих незавершенных или неопубликованных при жизни произведений Кафки предложены впоследствии Максом Бродом. К примеру, роман «Пропавший без вести» опубликован под Названием «Америка».
[10] | [Ad] infmitum — до бесконечности (лат.).
[11] | В главе «Экзекутор», к примеру, Йозеф К. во второй раз заглядывает в темную кладовку банковского здания и видит там не «совершенно раздетых» (ошибочное прочтение Брода), а «полностью одетых» стражей, что в корне меняет и ситуацию, и смысл этого повторного эпизода.
[12] | Marson E.L. Die «ProzеB»-Ausgaben: Versuch eines textkritischen Vergleichs. In: DVjs 42 (1968). S. 760ff.
[13] | Roland ReuB: Lesen, was gestrichen wurde. Fur eine historischkritische Kafka-Ausgabe. In: Franz Kafka: Historisch-Kritische Ausgabe samtlicher Handschriften, Drucke und Typoskripte. Einleitung. Hrsg. von Roland ReuB und Peter Staengle. Basel, 1995. S. 21.
[14] | О судьбе переводов и изданий Кафки в Советском Союзе см.: Кацева Е.А. Франц Кафка по-русски, или Описание одной борьбы // Кафка Ф. Собрание сочинений: Америка. Новеллы и притчи. СПб., 1999. С. 5-17
[15] | Другой вариант перевода — «Легенда о страже у врат Закона».
[16] | Некоторые исследователи Кафки считают, что этот фрагмент «вполне мог быть „открытым" вариантом концовки романа». — См.: Белоножко В. Невеселые заметки о романе «Процесс» // Урал (Екатеринбург). 2000. № 10. С. 163. - Не включаясь в полемику с этим мнением (в том числе и с высказанным предположением, что на роль завершающей главы вполне имеет право претендовать и фрагмент «Дом»), напомним только, что первая и последняя главы написаны в самом начале работы над «Процессом» и более не подвергались никакой переработке, а в рукописном наследии Кафки не сохранилось никаких свидетельств о намерении автора «спасти» роман, завершив его как-то иначе.
[17] | Варианты биографического толкования «Процесса» наиболее массивно представлены в книге Элиаса Канетти (см. об этом ниже).
[18] | В литературе о Кафке эту сторону романа первым осветил Павел Айснер (Paul Eisner).
[19] | Хорст Биндер считает, что в этом названии зашифрован намек Кафки на месяц своего рождения (июль). См.: Binder H. Kafka-Kommcntar zu den Romanen, Rezensionen, Aphorismcn und zum Brief an den Vater. Munchen, 1976. S. 209.
[20] | Здесь же упоминается, что К. «с юных лет разбирался в вопросах искусства». Можно усмотреть в этом определенный намек на связь с персонажем самого автора: Кафка в юности активно интересовался искусством и даже поначалу изучал в университете историю искусств, прежде чем окончательно заняться юриспруденцией. Однако этим упоминанием весь интерес героя к искусству в романе и ограничивается.
[21] | Во дворе дома, в котором находится следственная комиссия, «на ящике сидел босоногий человек и читал газету».
[22] | Кафка Ф. Собрание сочинений: Дневники 1910—1923. СПб., 1999. С. 235. Hep- Е.Кацевой.
[23] | Кафка Ф. Собрание сочинений: Дневники 1910—1923. СПб., 1999. С. 307. Hep- Е.Кацевой.
[24] | Во многих письмах Кафки этот мотив постоянно варьируется, нисколько не теряя силы
[25] | За неделю до этого Кафка запишет в дневнике: «Вынужден переносить такие страдания и быть их причиной!» (5.07.1914).
[26] | В письме к Фелице (середина января 1913 г.) Кафка создает образ анахорета, отшельника, «жителя подземелья», которым хотел бы стать, чтобы максимально погрузиться в творчество: «Сколько ты ни будешь один, все мало, когда пишешь. (...) Я часто думал о том, что наилучший образ жизни для меня — это оказаться вместе с письменными принадлежностями и с лампой в одном из срединных помещений обширного, отгороженного от всех подземелья. (...) Что бы я тогда написал! Из каких глубин извлек бы написанное!» (Пер. Е.Маркович). См.: Кафка Ф. Собрание сочинений: Процесс. Письма. С. 486—487.
[27] | Кафка Ф. Собрание сочинений: Процесс. Письма. С. 512.
[28] | Politzer H. Franz Kafka. Der Kunstler. Frankfurt a.M, 1965. S. 245. — Речь идет о следующей записи: «Было около полуночи. Пятеро мужчин остановили меня, шестой из-за их спин протянул руку, чтобы схватить меня». — См.: Кафка Ф. Собрание сочинений: Дневники 1910 - 1923. С. 311.
[29] | Канетти Э. Другой процесс. Франц Кафка в письмах к Фелице // Иностранная литература. 1993. №7. С. 168. Пер. М. Рудницкого.
[30] | Канетти Э. Другой процесс. С. 170.
[31] | См.: Давид К. Франц Кафка / Пер. А. Михилева. Харьков, Ростов н/Д, 1998. С. 196 и далее.
[32] | Канетти Э. Другой процесс. С. 176.
[33] | Binder H. Kafka-Kommentar. S. 187.
[34] | В соответствии с логикой максимальной биографизации романа «Процесс» можно было бы также считать, что адрес зала, в котором проходит первый допрос Йозефа К. (Юлиусштрассе), подчеркивает связь романа с «судом», устроенным в июле 1914 г. над Кафкой при расторжении помолвки с Фелицей Бауэр.
[35] | Давид К. Франц Кафка. С. 208. — По мнению исследователя: «„Ответственность" Кафки по отношению к Фелице была совершенно определенной: в течение двух лет он подвергал се бесполезным страданиям. (...) Ничего подобного в „Процессе" нет: никто не сможет сказать о Йозефе К., что он „дьявольский в своей невиновности"». - Там же. С. 209.
[36] | Из биографических разысканий, связанных с «Преступлением и наказанием» Достоевского, книгой, которая, вне всякого сомнения, оказала на замысел и исполнение «Процесса» огромное влияние, известно, сколь активно Ф.М.Достоевский использует реальную топографию Петербурга. Однако далеко не все «зашифрованные» детали городской среды «работают» в литературном тексте на метасмысловом уровне. Описание двора по Вознесенскому проспекту, в котором Раскольников прячет вещи, украденные им из квартиры процентщицы, связано, к примеру, с чрезвычайно тривиальной ситуацией в жизни писателя, о которой он со смехом рассказывал А. Г. Достоевской. «На мой вопрос, зачем же ты забрел на этот пустынный двор, Федор Михайлович ответил: „А затем, зачем заходят в укромные места прохожие"». — См.: Гроссман Л. П. Семинарий по Достоевскому. М.; Пг., 1922. С. 56.
[37] | Binder H. Kafka-Kommentar. S. 223f.
[38] | Pasley M. «Die Schrift ist unveranderlich...» — Essays zu Kafka. Frankfurt a.M. 1995.
[39] | Born J. «Leben und Werk» im Blickfeld der Deutung: Uberlegingen zur Kafka-Interpretation. In: Kafka-Studien. New York u.a. 1985. S. 53.
[40] | Затонский Д. В. Австрийская литература в XX столетии. М., 1985. С. 202: «Рильке, Верфель, Кафка... писали по-немецки еще и в центре чешской культуры — культуры давней, великолепной, всемирно известной, боровшейся за национальную самостоятельность народа. Это обостряло их отчуждение, их одиночество, их сосредоточенность на самих себе и замкнутость в себе».
[41] | См. об антипсихологизме в литературе XX в.: Саррот Н Тропизмы. Эра подозрения. М., 2000. С. 145 и далее.
[42] | В письме к Фелице Бауэр (2.09.13) Кафка называет Грильпарцера, Достоевского, Флобера и Клейста своими «кровными родственниками».
[43] | Элиот Т. С. Назначение поэзии / Пер. А. Зверева. Киев; Москва, 1997. С. 162.
[44] | Брод М. О Франце Кафке / Е. Кибардиной. СПб., 2000. С. 199-213.
[45] | «Чист я, без порока, невинен я, и нет во мне неправды» (Иов. 33:9), — утверждает Иов. И герой Кафки «попадает под арест», «не сделав ничего дурного».
[46] | Новелла «Маркиза д'О», повествующая о «виновности» невиновной героини, начинается с сухого и одновременно шокирующего сообщения: «В М., одном из крупных городов Верхней Италии, вдовствующая маркиза д'О., женщина, пользовавшаяся превосходной репутацией и мать нескольких прекрасно воспитанных детей, напечатала в газетах, что она, сама того не подозревая, оказалась в положении и просит неизвестного отца ожидаемого ею ребенка явиться, ибо она из семейных соображений готова выйти за него замуж». — Клейст Г. фон. Маркиза д'О / Пер. Г. Рачинского // Избранная проза немецких романтиков. М., 1979. Т. 2. С. 3.
[47] | В дневнике Кафка говорит о «прямом подражании» Диккенсу в своем первом романе: «Моим намерением было, как я теперь вижу, написать диккенсовский роман, но обогащенный более резкими осветителями, которые я позаимствовал бы у времени, и более слабыми, которые я извлек бы из себя». — Кафка Ф. Собрание сочинений: Дневники 1910—1923. С. 429.
[48] | Диккенс Ч. Холодный дом / Пер. М. Клягиной-Кондратьевой. М., 1956. С. 24.
[49] | Помещение «подпольных» адвокатов и романе Кафки освещается «только через небольшой люк», а в полу «появилась дыра... ...если чья-нибудь нога попадает в эту дыру, она свисает вниз и болтается над первым чердаком, над тем самым проходом, где сидят в ожидании клиенты».
[50] | Robertson R. Kafka: Judentum. Gesellschaft. Literatur. Stuttgart, 1988. S. 147.
[51] | У. Додд даже именует это время «русским периодом» в жизни и творчестве австрийского писателя. См.: Dodd W. Kafka and Dostoyevsky. New-York, 1992.