Франц Кафка - Амеика

1 Франц Кафка

Глава первая Кочегар

Когда шестнадцатилетний Карл Россман, отправленный опечаленными родителями в Америку из-за того, что некая служанка соблазнила юношу и родила от него ребенка, медленно вплывал на корабле в нью-йоркскую гавань, статуя Свободы, которую он завидел еще издали, внезапно предстала перед ним как бы залитая ярким солнцем. Ее рука с мечом была по-прежнему поднята, фигуру ее овевал вольный ветер.
– Какая высокая! – сказал он себе, меж тем как все более густой поток носильщиков, тянувшийся мимо, мало-помалу, хотя он вовсе не думал пока выходить, вынес его к самому борту.
Молодой человек, с которым Карл немного познакомился во время плавания, сказал ему мимоходом:
– Ну, вы все еще не решаетесь сойти?
– Я готов, – сказал Карл, улыбнувшись ему, и с вызовом, так как был сильным парнем, вскинул на плечо свой чемодан. Но, взглянув на своего знакомого, который, помахивая тростью, уже смешался с толпой других пассажиров, он растерялся, вспомнив, что забыл в каюте свой зонт. Он попросил знакомого, пожалуй, не слишком осчастливленного этим, оказать ему любезность и присмотреть за его чемоданом, огляделся, чтобы сориентироваться при возвращении, и поспешил прочь. Внизу, к своему сожалению, Карл обнаружил, что проход, который очень сократил бы его путь, впервые оказался закрыт, что, по-видимому, было связано с полной высадкой пассажиров, и был вынужден разыскивать трапы, снова и снова следовавшие друг за другом, проходить то и дело заворачивающими коридорами, мимо пустых кают с одинокими письменными столами, – до тех пор, пока на самом деле, так как проходил этим путем раз или два и всегда в большой компании, окончательно и бесповоротно не заблудился. В растерянности, не видя кругом ни души, а только слыша над собою беспрерывно текущий тысяченогий людской поток и улавливая далекий отзвук уже остановленных машин, он, не раздумывая, принялся стучать в первую попавшуюся маленькую дверь, у которой остановился в своих блужданиях.
– Да открыто же, – крикнули изнутри, и Карл со вздохом облегчения толкнул дверь. – Чего ради вы стучите как сумасшедший? – спросил огромного роста мужчина, едва взглянув на Карла. Откуда-то сверху через иллюминатор в жалкую каюту падал мутный, давным-давно рассеявшийся в недрах корабля свет; койка, шкаф, стул и мужчина теснились друг подле друга, как в камере хранения.
– Я заблудился, – сказал Карл. – Во время плавания я как-то не обратил внимания, что корабль ужасно большой.
– Да, вы правы, – произнес мужчина с оттенком гордости, продолжая заниматься замком небольшого сундучка, раз за разом закрывая его обеими руками и прислушиваясь к щелканью язычка.
– Входите же! – воскликнул мужчина. – Не стоять же вам в коридоре!
– Я не мешаю? – спросил Карл.
– А чему тут можно помешать?!
– Вы немец? – Карл решил на всякий случай подстраховаться, так как много слышал об опасностях, грозивших эмигрантам в Америке, особенно от ирландцев.
– Да немец, немец, – сказал мужчина.
Карл все еще медлил. Тут мужчина внезапно схватил дверную ручку и, быстро закрыв дверь, вдвинул Карла к себе в каюту.
– Я не терплю, когда за мной подсматривают из коридора, – продолжал он, снова занявшись своим сундучком, – потому что каждый идет мимо и заглядывает сюда, такое не всякий выдержит.
– Но коридор совершенно пуст, – сказал Карл, неловко прижатый к коечной стойке.
– Это сейчас, – сказал мужчина. «Именно о „сейчас“ и идет речь, – подумал Карл. – С этим человеком нелегко столковаться».
– Ложитесь-ка на койку, там места побольше, – сказал мужчина. Карл кое-как забрался туда, громко посмеявшись над первой неудачной попыткой. Но, едва оказавшись на койке, он воскликнул:
– Боже милостивый, я же совсем забыл о своем чемодане!
– Где же он?
– На верхней палубе, его стережет мой знакомый. Как бишь его зовут? – И он вытащил из потайного кармашка, который мать пришила ему для поездки к подкладке пиджака, визитную карточку. – Буттербаум. Франц Буттербаум.
– Чемодан вам очень нужен?
– Естественно.
– Тогда почему вы отдали его чужому человеку?
– Я оставил внизу зонтик и побежал за ним, но не хотел тащиться с чемоданом. А потом я в конце концов еще и заблудился.
– Вы один? Без сопровождающих?
– Да, один.
«Наверное, мне нужно держаться этого человека, – мелькнуло в голове у Карла. – Лучшего товарища мне сейчас не найти».
– Так. Теперь вы еще и чемодан потеряли. Не говоря уж о зонтике.
И мужчина уселся на стул, как будто теперь дело Карла приобрело для него некоторый интерес.
– Но я полагаю, чемодан еще не потерян.
– Блажен, кто верует, – сказал мужчина и энергично взбил свою темную, короткую, густую шевелюру. – Что ни порт, то на корабле новые обычаи. В Гамбурге ваш Буттербаум, возможно, и стерег бы чемодан; здесь же, вероятнее всего, обоих и след простыл.
– Но тем не менее я должен сейчас посмотреть, – произнес Карл, прикидывая, как бы отсюда выбраться.
– Лучше останьтесь, – сказал мужчина и прямо-таки грубо толкнул его назад, на койку.
– Почему это? – сердито спросил Карл.
– Потому что это не имеет смысла, – сказал мужчина. – Через минуту я тоже пойду, вот и отправимся вместе. Чемодан или украден – тогда ничем не поможешь, или тот человек оставил его, и мы скорее его отыщем, когда судно совсем опустеет. То же и с вашим зонтиком.
– Вы хорошо ориентируетесь на корабле? – спросил Карл недоверчиво, и ему почудилась скрытая загвоздка, что он добрался до Нью-Йорка. Но Карла огорчало, что вещи в чемодане почти еще не были в употреблении, хотя ему, например, давно следовало бы сменить рубашку. Но на том он экономил, ясное дело; именно теперь, когда в начале жизненного пути необходимо предстать аккуратно одетым, ему придется ходить в грязной сорочке. В остальном пропажа чемодана была не слишком огорчительна, потому что костюм на нем был даже лучше того, что в чемодане; собственно говоря, тот костюм был на крайний случай, перед отъездом мать тщательно его заштопала. Тут же он припомнил, что в чемодане был еще кусок веронской салями, подарок матери, от которого он съел совсем чуть-чуть, так как в течение всего рейса у него совершенно не было аппетита и он довольствовался супом, выдаваемым на твиндеке. Но сейчас эта колбаса пришлась бы очень кстати, чтобы уважить кочегара. Ведь таких людей легко расположить к себе, подарив какой-нибудь пустяк; это Карл знал от своего отца, каковой, раздавая сигары мелким чиновникам, с которыми сталкивался по делу, неизменно привлекал их на свою сторону. Теперь у Карла для подарка оставались только деньги, а их, коль скоро чемодан потерян, он пока что трогать не хотел. Его мысли опять вернулись к чемодану; теперь он совершенно не понимал, почему во время рейса так старательно оберегал чемодан, что это бдение порою стоило ему сна, если сейчас с такой легкостью позволил себе его лишиться. Ему вспомнились пять ночей, в течение которых он беспрерывно подозревал в посягательстве на свое сокровище маленького словака, расположившегося слева от него, через две койки. Этот словак только и ждал, когда Карл, вконец ослабев, задремлет, чтобы быстренько перетянуть к себе чемодан длинной тростью, с которой он днем все время играл или упражнялся. При свете дня словак выглядел вполне безобидно, но едва наступала ночь, он время от времени поднимался со своего места, озабоченно посматривая на чемодан Карла. Это Карл видел совершенно явственно, так как кто-нибудь то и дело с беспокойством эмигранта зажигал свет, хотя корабельными порядками это строго запрещалось, и пытался разобраться в бестолковых проспектах эмиграционных агентств. Если свет зажигали поблизости, Карл мог немного вздремнуть, если же свет был далеко или вообще не горел, приходилось смотреть в оба. Эти усилия порядком его издергали, а при теперешних обстоятельствах оказались, по-видимому, вообще бессмысленными. Ох уж этот Буттербаум, ну попадись он Карлу!
В это мгновение в ничем до сих пор не нарушаемый покой каюты откуда-то из коридора, издалека, вторглись негромкие частые звуки – как от детских ножек; вот они приблизились, стали слышнее и превратились в звук неспешных мужских шагов. Из-за тесноты коридора люди шли, видимо, вереницей, и слышался лязг, будто бряцало оружие. Карл, избавленный от забот о чемодане и словаке, едва не погрузился на койке в сон, насторожился и подтолкнул кочегара, чтобы предостеречь и его, так как голова процессии, похоже, достигла двери их каюты.
– Это судовой оркестр, – сказал кочегар, – они отыграли наверху, а теперь идут укладываться. Все в порядке, нам тоже пора. Пойдемте!
Он схватил Карла за руку, снял напоследок еще иконку Богоматери, висевшую в изголовье, сунул ее в нагрудный карман, взял свой сундучок и вместе с Карлом торопливо вышел из каюты.
– Пойду сейчас в канцелярию и выскажу господам все, что я думаю. Пассажиров там больше нет, так что любезничать не обязательно. – Кочегар повторял это на разные лады и на ходу попытался пришибить ногой перебегавшую коридор крысу, но его пинок только отбросил ее ближе к норе, куда она и юркнула. Кочегар вообще был медлителен в движениях из-за своих хотя и длинных, но излишне массивных ног.
Они шли через камбузный отсек, где несколько девушек в грязных, будто нарочно, фартуках мыли в больших чанах посуду. Кочегар подозвал некую Лину, обнял ее за талию и повел за собой, а она меж тем кокетливо прижималась к его плечу.
– Сейчас нам выплатят деньги, пойдешь с нами? – спросил он.
– С чего это я должна утруждать себя, лучше сюда принеси деньги, – ответила она, проскользнула у него под мышкой и убежала. – Где ты подцепил такого хорошенького мальчика? – успела она еще крикнуть, но ответа ждать не стала. Девушки, прервавшие свою работу, засмеялись.
А они отправились дальше и подошли к двери с небольшим козырьком наверху, который поддерживали маленькие позолоченные кариатиды. На корабле это выглядело просто расточительством. Карл отметил про себя, что во время рейса ни разу не попадал в эту часть корабля, вероятно предоставленную пассажирам первого и второго класса; теперь же, перед генеральной уборкой, все обычно запертые двери были распахнуты. Они в самом деле повстречали уже нескольких мужчин, несших на плече швабры и поздоровавшихся с кочегаром. Карл удивился этой рабочей суете, которую редко замечал на своей жилой палубе. Вдоль коридоров тянулись кабели электропроводки, и все время слышались удары сигнального колокола.
Кочегар почтительно постучал в дверь и, когда послышалось: «Войдите!» – жестом показал Карлу: входи, мол, не бойся. Тот вошел, но остался стоять у двери. За тремя иллюминаторами канцелярии он увидел морские волны, и при виде их радость подступила к его сердцу, словно он пять долгих дней подряд не всматривался в океанские просторы. Огромные корабли шли пересекающимся курсом, покачиваясь соответственно своим размерам. Если прищурить глаза, казалось, что корабли пошатывает от непомерной тяжести. На мачтах они несли вымпелы, длинные и узкие, расправлявшиеся на полном ходу, однако же временами бестолково трепетавшие. Порой доносились пушечные выстрелы, вероятно, салют с военных кораблей; стволы пушек одного не слишком далеко проходившего корабля, сияя блеском стали, словно нежились после благополучного плавания по бурному океану. От двери можно было также наблюдать, как вдали, проскальзывая между огромными кораблями, в гавань входило множество лодок и суденышек. А за всем этим высился Нью-Йорк, глядя на Карла тысячеоконными громадами небоскребов. Да, в этом помещении стоило побывать.
За круглым столом сидели трое: один – судовой офицер в синей морской форме, два других – чиновники портового ведомства в черных американских мундирах. На столе лежали сложенные стопкой различные документы, которые офицер сначала с пером в руке бегло просматривал, а затем передавал чиновникам, которые то читали их, то делали выписки, то укладывали в свои портфели; порою же один из них, чуть ли не беспрерывно поскрипывавший зубами, что-то диктовал для протокола своему коллеге.
У окна, за письменным столом, спиной к двери, сидел невысокий человек, занимавшийся огромными фолиантами, которые были расставлены перед ним на добротной полке. Возле него стоял открытый и пустой – по крайней мере на первый взгляд – сейф.
Второй иллюминатор не был загорожен и предоставлял прекрасную возможность обзора гавани. Зато неподалеку от третьего стояли, вполголоса беседуя, двое мужчин. Один из них, прислонившийся к стене, тоже был r морской форме и поигрывал эфесом шпаги. Второй глядел в иллюминатор, и порой, когда он шевелился, можно было увидеть ордена на груди его собеседника. Он был в штатском, с тонкой бамбуковой тросточкой, которая, поскольку он держал руки на бедрах, тоже торчала как шпага.
У Карла было маловато времени, чтобы все толком разглядеть, потому что очень скоро к ним подошел стюард и спросил кочегара, что ему здесь нужно, глядя на него при этом так, будто ему тут не место, кочегар так же тихо ответил, что хотел бы поговорить со старшим кассиром. Стюард в свою очередь жестом отклонил эту просьбу, но все же, обойдя подальше круглый стол, на цыпочках приблизился с низким поклоном к человеку с фолиантами. Тот – это было ясно видно – прямо-таки оцепенел от слов стюарда, но в конце концов повернулся к тому, кто желал с ним поговорить, и протестующе замахал руками, отказывая и кочегару, и – надежности ради – стюарду. После этого стюард вернулся к кочегару и сказал ему чуть ли не доверительно:
– Немедленно освободите помещение!
Услышав сей ответ, кочегар обратил свой взгляд на Карла, словно тот был его сердцем, коему он безмолвно жаловался на свое горе. Без долгих размышлений Карл сорвался с места, быстро пересек каюту, так что даже слегка задел кресло офицера; стюард семенил рядом, пригнувшись и растопырив руки, будто отгоняя назойливого паразита, но Карл первым достиг стола старшего кассира и ухватился за его край, на случай, если стюард попытается оттащить его.
Естественно, все вокруг тотчас оживились. Морской офицер у стола вскочил; представители портового ведомства наблюдали за происходящим спокойно, но внимательно; те двое, что беседовали у иллюминатора, стали рядом; стюард, полагая, что не след ему высовываться там, где уже и начальство проявляет интерес, отступил назад. Кочегар у двери напряженно ожидал минуты, когда понадобится его помощь. И наконец, старший кассир резко повернулся направо в своем кресле.
Карл сунул руку в потайной карман, без опаски обнаружив его перед этими людьми, вытащил свой заграничный паспорт и положил его открытым на стол, тем самым как бы представившись. Старшему кассиру паспорт показался совершенно излишней вещью, он щелчком отбросил его в сторону, после чего Карл, решив, что с формальной стороной дела покончено, снова его спрятал.
– Я позволю себе сказать, – начал он, – что, по моему мнению, с господином кочегаром поступили несправедливо. Есть здесь некий Шубал, который его подсиживает. Господин кочегар благополучно служил на многих кораблях, которые он может вам перечислить, он прилежен, усердно исполняет свою работу, и в самом деле непонятно, почему именно на этом корабле, где служба не столь уж и трудна, не в пример паруснику, он оказался не ко двору. Стало быть, только клевета препятствует ему в продвижении по службе и лишает одобрения, которое в иной ситуации он бы непременно снискал. Я изложил лишь суть дела, свои конкретные жалобы он выскажет сам.
Карл обращался с речью ко всему обществу, да фактически все его и слушали; и ведь среди всех них куда вероятнее мог сыскаться человек справедливый, и не обязательно это будет старший кассир. Вдобавок Карл схитрил и умолчал, что знаком с кочегаром совсем недавно. Впрочем, он высказался бы еще красноречивее, если бы его не смутило багровое лицо человека с тросточкой, которое он увидел со своего теперешнего места.
– Все это верно, от первого до последнего слова, – сказал кочегар, прежде чем кто-либо успел задать ему вопрос и даже взглянуть на него. Эта поспешность кочегара обернулась бы большой ошибкой, если бы господин в орденах – не иначе как капитан, догадался Карл – не принял решение выслушать кочегара. Он повелительно взмахнул рукой и громко произнес: «Подойдите сюда!» Голос у него был железный, в пору молотом ковать. Теперь все зависело от кочегара, ибо что до справедливости его жалоб, то в ней Карл не сомневался.
К счастью, тут выяснилось, что кочегар недаром много бродил по свету. Не суетясь, с достоинством вытащил он из своего сундучка связку бумаг и записную книжку, будто так и надо, подошел к капитану, полностью игнорируя старшего кассира, и разложил на подоконнике свои доказательства. Старшему кассиру не оставалось ничего, кроме как тоже перебраться поближе.
Этот человек – известный склочник, – объяснил он, – и больше отирается в канцелярии, чем в машинном отделении. Шубала, этого выдержанного человека, он довел до полного отчаяния. Послушайте! – обратился он к кочегару. – Ваша назойливость в самом деле дошла до предела. Сколько раз вас уже выставляли из бухгалтерии, как вы того и заслуживали своими совершенно и исключительно необоснованными претензиями! Сколько раз вы оттуда прибегали ко мне! Сколько раз вам объясняли по-хорошему, что Шубал – ваш непосредственный начальник, с которым вы, его подчиненный, обязаны ладить! А теперь вы являетесь еще и сюда бесстыдно надоедать господину капитану, мало того, у вас хватило наглости привести с собой подголоска – этого юнца, который заученно твердит ваши пошлые обвинения, а его я вообще вижу на судне в первый раз!
Карла так и подмывало выскочить вперед, однако он сдержался. Но тут вмешался капитан:
– Давайте все же выслушаем этого человека. Мне тоже кажется, что Шубал с некоторых пор берет на себя слишком много, но этим я ничего не хочу сказать в ваше оправдание.
Последнее относилось к кочегару; вполне естественно, что капитан не мог сразу за него вступиться, но, похоже, все шло как надо. Кочегар приступил к объяснениям и, превозмогая себя, с самого начала титуловал Шубала «господином». А Карл всей душой радовался, стоя у покинутого старшим кассиром письменного стола и от удовольствия покачивая почтовые весы.
– Господин Шубал несправедлив! Господин Шубал покровительствует иностранцам! Господин Шубал выгнал меня из машинного отделения и заставил чистить гальюны, что конечно же не является обязанностью кочегара!
Под сомнение была поставлена даже деловитость господина Шубала: она, мол, скорее мнимая, чем наличествующая фактически. На этом месте Карл пристально посмотрел на капитана, доверительно, словно был его коллегой: дескать, не обессудьте, такая уж у кочегара неловкая манера выражаться. Как бы там ни было, ничего конкретного в этой долгой речи не прозвучало, и, хотя капитан все еще смотрел прямо перед собой, твердо решив на сей раз выслушать кочегара до конца, остальные уже выказывали признаки нетерпения, и вскоре голос кочегара перестал быть центром общего внимания, что вызывало известные опасения. Сначала человек в штатском пустил в ход бамбуковую тросточку, постукивая ею – хоть и чуть слышно – по полу. Другие посматривали по сторонам; чиновники из портового ведомства, очевидно торопившиеся, снова взялись за документы и начали, пока еще рассеянно, их просматривать; офицер опять придвинул свой стул поближе, а старший кассир, полагая, что победа за ним, вздохнул с подчеркнутой насмешкой; Всеобщая рассеянность не затронула, пожалуй; лишь стюарда, который в какой-то мере изведал страдания маленького человека под пятою сильных мира сего и серьезно кивал Карлу, будто желая этим что-то объяснить.
Меж тем порт за окном жил своей жизнью, низкая баржа с горой бочек, искусно уложенных так, чтобы они не раскатывались, прошла мимо, на минуту погрузив помещение в полумрак; катерки, которые Карл, будь у него время, мог бы сейчас как следует разглядеть, стрелой летели вперед, подчиняясь уверенным рукам рулевых. Странные плавающие предметы неожиданно выныривали тут и там из беспокойной воды и снова скрывались в пучине от изумленных взоров; резвые гребцы-матросы вели вперед шлюпки океанских пароходов, набитые пассажирами – стиснутые со всех сторон, они сидели робкие и полные ожидания, хотя кое-кто не упускал случая повертеть головой, разглядывая изменчивый вид. Бесконечное движение, беспокойство неугомонной стихии передавались маленьким человечкам и плодам их труда!
И все призывало к быстроте, к ясности, к совершенно четкому исполнению обязанностей, а чем был занят кочегар? Он весь вспотел от своей речи и давным-давно не мог дрожащими руками удерживать на подоконнике свои бумаги; со всех сторон света собирались к нему жалобы на Шубала, каждой из которых, по его мнению, вполне хватало, чтобы уничтожить этого Шубала, но капитану он сумел предъявить лишь печальную неразбериху. Господин с бамбуковой тросточкой давно уже легонько насвистывал, глядя на потолок; портовые чиновники взяли офицера за столом в осаду и всем своим видом показывали, что освобождать его не намерены; старшего кассира удерживало от вмешательства явно только спокойствие капитана; стюард, стоя по стойке «смирно», с минуты на минуту ожидал распоряжения капитана относительно кочегара.
Тут уж Карл не мог оставаться пассивным. Он медленно направился к кочегару, стараясь на ходу сообразить, как бы поискуснее взяться за дело. Пора было вмешаться, ведь еще немного – и они с кочегаром могут быстренько вылететь из канцелярии. Капитан, конечно, человек добрый, к тому же именно сейчас, как казалось Карлу, у него есть особые основания выступить в роли справедливого начальника, но нельзя же заговаривать его до полусмерти, а кочегар именно это и делал, пусть и от безграничного возмущения. Итак, Карл обратился к кочегару:
– Вы должны рассказывать проще, яснее, господин капитан не в силах уразуметь ваш сбивчивый рассказ. Разве он знает всех машинистов и рассыльных по фамилиям, а тем более по именам, чтобы сразу, едва вы произнесете какое-либо имя, догадаться, о ком идет речь? Изложите ваши жалобы по порядку; во-первых, назовите самую главную, а затем, по нисходящей, – остальные; может быть, тогда будет вовсе незачем большинство из них даже упоминать. Мне-то вы очень четко все представили!
«Если в Америке можно похищать чемоданы, то и солгать иногда тоже не грех», – подумал он в свое оправдание.
Хоть бы это помогло! Не слишком ли поздно? Правда, услышав знакомый голос, кочегар тотчас умолк, но глаза его, полные слез от оскорбленного мужского самолюбия, ужасных воспоминаний и теперешнего крайне бедственного положения, уже толком не узнавали Карла. Да и как ему было именно сейчас – Карл без слов понял умолкшего кочегара, – как ему было именно сейчас вдруг изменить свою манеру выражаться, ведь он полагал, что все уже сказал, не возбудив ни малейшего сочувствия, с другой стороны, будто вовсе ничего еще не сказал, но уже не может ожидать, что господа выслушают его до конца! И в такой-то вот момент вмешивается Карл, его единственный союзник, хочет дать ему добрый совет, а вместо этого показывает, что все, все пропало!
«Мне бы вмешаться раньше, вместо того чтобы глазеть в окно», – сказал себе Карл, опустив голову под взглядом кочегара и в отчаянии хлопнув ладонями по бедрам. Но кочегар истолковал это превратно, по-видимому, он заподозрил в поведении Карла некий тайный упрек себе и, намереваясь разубедить его, в довершение всего заспорил с Карлом. И это когда господа за круглым столом давно уже сердились на нелепый шум, мешающий их важной работе, когда старший кассир, вконец озадаченный терпеливостью капитана, готов был вот-вот взорваться, когда стюард, снова полностью на стороне хозяев, буквально испепелял кочегара взглядом и, наконец, когда господин с бамбуковой тросточкой, на которого время от времени дружески поглядывал даже капитан, совершенно охладел к кочегару, более того – проникся к нему отвращением и, вытащив записную книжечку, явно размышлял о своих делах, переводя взгляд с записной книжечки на Карла и обратно.
– Я же знаю, – сказал Карл, стараясь отразить обратившееся теперь против него словоизвержение кочегара, но при всем том дружески ему улыбаясь, – вы правы, правы, я в этом нисколько не сомневаюсь. – Из страха перед дракою он бы охотно схватил размахивающие руки кочегара, а еще лучше отвел бы его в угол и шепнул несколько успокоительных слов, чтоб никто больше их не слыхал. Но кочегар закусил удила. Теперь уже Карл пытался найти какое-никакое утешение в мысли, что, на худой конец, кочегар покорит всех семерых присутствующих здесь мужчин силою своего отчаяния. Кстати, на письменном столе, если взглянуть повнимательнее, имелся пульт со множеством электрических кнопок; хлопни по нему рукой – и весь корабль с его коридорами, полными враждебных людей, будет поднят на ноги.
Тут к Карлу подошел тот самый индифферентный господин с бамбуковой тросточкой и не слишком громко, но отчетливо, перекрыв выкрики кочегара, спросил:
– Как же вас, собственно, зовут?
В этот миг в дверь постучали, будто только и ждали там этого вопроса. Стюард взглянул на капитана, тот кивнул. Стюард подошел к двери и открыл ее. На пороге стоял мужчина средней комплекции, в старом сюртуке, по виду не очень-то подходящий для работы с машинами, и все-таки это был – Шубал. Если бы Карл не понял этого по лицам присутствующих, на которых отразилось известное удовлетворение – в том числе и на лице капитана, – он непременно догадался бы об этом по ужасу кочегара, так стиснувшего кулаки обвисших рук, будто это действие для него – самое важное и он готов пожертвовать ради него всей своей жизнью. В сжатые кулаки устремились все его силы, даже те, что помогали ему держаться на ногах.
Итак, вот он, враг, свободный и свежий в парадном ноем костюме, с конторской книгой под мышкой – вероятно, это были платежные ведомости и характеристики кочегара, – смотрит в глаза всем по очереди, не срывая, что пытается установить настроение каждого. Семеро были уже на его стороне, ведь если раньше у капитана и были кое-какие претензии к нему, объективные или хотя бы притворные, то после мучений, которые он принял от кочегара, Шубал, по всей вероятности, казался ему безупречным работником. С такими, как кочегар, мягко обращаться нельзя, и упрекнуть Шубала можно лишь в том, что даже за столь долгий срок он не сумел сломить строптивость кочегара, который посмел явиться нынче к капитану.
Вот теперь, вероятно, можно предположить, что очная ставка кочегара и Шубала произведет на этих людей именно то воздействие, какое она должна оказывать на высокое собрание, ибо, хотя Шубал и умел хорошо притворяться, он вряд ли сможет удержаться в своей роли до конца. Коротенькой вспышки его злобы хватит, чтобы присутствующие ее заметили, уж об этом Карл позаботится. Он уже кое-что знал о проницательности, слабостях, капризах каждого, и с этой точки зрения проведенное здесь время не пропало зря. Только бы кочегар остался на высоте, но он казался совершенно небоеспособным. Если бы Шубала к нему подвели, он бы, верно, смог разбить кулаками его ненавистный череп. Однако же сделать самому несколько шагов к этому человеку кочегар был не в силах. Отчего столь предусмотрительный Карл не предусмотрел, что Шубал должен в конце концов прийти, если не по собственной инициативе, то по зову капитана? Отчего по дороге сюда он не обсудил с кочегаром точный план действий, – на деле-то они просто вошли в эту дверь до ужаса неподготовленные. Способен ли кочегар вообще говорить, отвечать «да» и «нет», как положено на перекрестном допросе, каковой, кстати, предстоял лишь в самом благоприятном случае? Вон стоит – ноги расставил, колени дрожат, голова чуть приподнята, и воздух клокочет в открытой глотке, будто в груди больше нет легких, чтобы справиться с дыханием.
Сам Карл, однако, чувствовал себя столь сильным и рассудительным, каким дома, пожалуй, никогда не бывал. Видели бы его родители, как он на чужбине, перед важными особами, отстаивает добро и, хотя пока не добился победы, приготовился сражаться до конца! Изменили бы они свое мнение о нем? Посадили бы рядом с собой за стол? Похвалили бы? В кои-то веки заглянули бы в его любящие глаза? Праздные вопросы и совсем не время их задавать!
– Я пришел, полагая, что кочегар обвиняет меня в каких-то неблаговидных поступках; Девушка с камбуза сказала мне, что видела, как он направился сюда. Господин капитан и вы все, господа, я готов документально опровергнуть любое обвинение, а в случае необходимости и показаниями объективных и незаинтересованных свидетелей, которые ждут за дверью. – Так говорил Шубал. Во всяком случае, это была внятная человеческая речь, и по изменившемуся выражению на лицах слушателей можно было подумать, будто впервые за долгое время они вновь слышат членораздельные звуки. Правда, они не заметили, что и эта прекрасная речь страдала шероховатостями. Почему первыми словами, что пришли ему на ум, были – «неблаговидные поступки»? Может быть, обвинения и нужно было начинать с этого, а не с национальных предрассудков Шубала? Девушка с камбуза видела кочегара на пути в канцелярию, и Шубал тут же все понял? Не подтолкнуло ли его к пониманию чувство вины? И он тотчас привел с собой свидетелей, назвав их, в довершение всего, «объективными» и «незаинтересованными»? Плутовство, и только! А присутствующие это терпят да еще считают такое поведение достойным? Зачем ему понадобилось, чтобы между разговором с девушкой и его прибытием сюда прошло так много времени? Не иначе как затем, чтобы кочегар вконец утомил господ и рассудок их омрачился, а рассудка-то Шубал и опасался в первую очередь. Он ведь явно долго стоял за дверью и постучал лишь в тот миг, когда, услыхав праздный вопрос того господина, укрепился в мысли, что с кочегаром все кончено.
Все было ясно, ведь и Шубал представил дело именно так, хоть и против воли, но господам надо было показать это иначе, более наглядно. Они нуждались во встряске. Поэтому быстрее, Карл, лови момент, пока не явились свидетели и не заполнили канцелярию!
А капитан как раз в это время сделал знак Шубалу, и тот – поскольку его дело вроде бы ненадолго отложили ~ сразу же отошел в сторону и тихонько заговорил с присоединившимся к нему стюардом; при этом они многозначительно жестикулировали и поминутно искоса поглядывали на Карла и на кочегара. Казалось, что Шубал репетировал новую речь.
– Вы, господин Якоб, кажется, хотели о чем-то спросить молодого человека? – в наступившей тишине обратился капитан к господину с бамбуковой тросточкой.
– Верно, – ответил тот, легким поклоном поблагодарив за внимание. И еще раз спросил у Карла: – Как вас, собственно говоря, зовут?
Карл, полагавший, что в интересах главного дела поскорее покончить с вмешательством настойчивого вопрошателя, ответил коротко, не предъявив, как обычно, паспорт, который пришлось бы доставать из потайного кармана:
– Карл Россман.
– Однако, – сказал тот, кого назвали господином Якобом, и сперва было отпрянул, улыбнувшись несколько недоверчиво.
Капитан, старший кассир, судовой офицер и даже стюард, услышав имя Карла, тоже явственно выказали чрезвычайное удивление. Только портовые чиновники и Шубал отнеслись к этому равнодушно.
– Однако, – повторил господин Якоб и не совсем уверенно шагнул к Карлу, – в таком случае я – твой дядя Якоб, а ты – мой дорогой племянник. Я же все время это предчувствовал! – сказал он капитану, прежде чем обнять и расцеловать Карла, который принял случившееся без единого слова.
– Как ваше имя? – спросил Карл, когда ощутил, что его выпустили из объятий, спросил хоть и весьма учтиво, но совершенно равнодушно, пытаясь мысленно предугадать, какими последствиями это новое событие чревато для кочегара. На первый взгляд Шубалу от всего этого никакой пользы не предвиделось.
– Поймите же, молодой человек, какой вы счастливец! – воскликнул капитан, уловив в вопросе Карла оскорбление достоинства господина Якоба, каковой отошел к окну, очевидно стараясь не показать обществу своего взволнованного лица, которое он к тому же утирал носовым платком. – Это – сенатор господин Эдвард Якоб, и он – ваш дядя. Отныне вас ждет блестящее будущее, вы такого, наверное, никак не ожидали. Попытайтесь уяснить себе это, насколько возможно, и возьмите себя в руки!
– В Америке у меня, конечно, есть дядюшка Якоб, – сказал Карл, обращаясь к капитану, – но, если я правильно понимаю, Якоб – всего лишь фамилия господина сенатора.
– Верно, – сказал капитан, ожидая продолжения.
– Так вот, мой дядя Якоб, брат моей матери, зовется Якобом по имени, тогда как фамилия, естественно, звучит одинаково с фамилией моей матери, урожденной Бендельмайер.
– Господа! – вскричал сенатор, бодро вернувшись из своего укрытия у окна и имея в виду слова Карла.
Все, за исключением портовых чиновников, громко рассмеялись – одни как бы растроганно, другие с непроницаемым видом.
«То, что я сказал, вообще-то не слишком забавно», – подумал Карл.
– Господа, – повторил сенатор, – вопреки моему и своему желанию, вы стали участниками маленькой семейной сцены, и потому я не могу не дать вам объяснений, ибо, как я полагаю, только господин капитан, – тут они оба отвесили друг другу легкий поклон, – осведомлен полностью.
«Сейчас мне нужно действительно следить за каждым словом», – подумал Карл и, бросив взгляд в сторону, с радостью заметил, что кочегар мало-помалу начал возвращаться к жизни.
– Все долгие годы моего пребывания в Америке – слово «пребывание», конечно, не очень-то годится для американского гражданина, которым я являюсь до мозга костей, – так вот, все эти долгие годы я живу в полном отрыве от моих европейских родственников; причины этого, во-первых, сюда не относятся, а во-вторых, рассказ о них чересчур для меня мучителен. Я даже побаиваюсь того мгновения, когда мне, возможно, придется раскрыть их моему любимому племяннику, причем, увы, не избежать откровенных слов о его родителях и их близких.
«Вне всякого сомнения, это – мой дядя; наверное, он просто сменил фамилию», – сказал себе Карл и стал слушать дальше.
– В настоящее время родители – назовем вещи своими именами – попросту выпихнули из дому моего дорогого племянника, как выбрасывают за дверь кошку, когда она досаждает. Я вовсе не хочу оправдывать то, что натворил мой племянник и за что понес такое наказание, но проступок его из тех, в самом имени которых уже содержится достаточное извинение.
«Звучит неплохо, – подумал Карл, – но мне бы не хотелось, чтобы он рассказывал все. Впрочем, он и не может ничего знать. Откуда бы?»
– Итак, – дядя выставил перед собой бамбуковую тросточку и, немного склонившись, оперся на нее, благодаря чему в самом деле сумел устранить ненужную торжественность, которая иначе неминуемо завладела бы ситуацией, – итак, его соблазнила служанка, некая Иоганна Бруммер, тридцатипятилетняя особа. Говоря «соблазнила», я вовсе не хочу обидеть моего племянника, но очень трудно найти другое слово, столь же подходящее.
Карл, уже довольно близко подошедший к дяде, обернулся, чтобы прочесть на лицах присутствующих, какое впечатление произвел дядин рассказ. Никто не смеялся, все слушали серьезно и терпеливо. Да в конце концов над племянником сенатора и не смеются при первом же удобном случае. Скорее уж можно было бы сказать, что кочегар слегка улыбнулся Карлу, а это, во-первых, было новым признаком жизни и потому отрадно и, во-вторых, простительно, потому что в каюте Карл окружал тайною сей факт, который теперь стал публичным достоянием.
– И вот эта Бруммер, – продолжал дядя, – родила от моего племянника ребенка, крепенького мальчугана, получившего при крещении имя Якоб, несомненно, в честь моей скромной особы, которая, хотя и была упомянута моим племянником вскользь, видимо, произвела на девушку большое впечатление. К счастью, скажу я. Ведь родители, чтобы не платить содержание и избежать вообще любого другого скандала, могущего затронуть и их, – подчеркиваю, я не знаю ни тамошних законов, ни иных обстоятельств его родителей, – ну так вот, во избежание выплаты содержания и скандала они отправили своего сына, моего дорогого племянника, в Америку, безответственно снабдив его весьма скудными средствами, и в результате, если бы не чудеса, которые только в Америке еще и случаются, юноша, предоставленный самому себе, вероятно, тотчас же пропал бы где-нибудь в переулках нью-йоркского порта – но, к счастью, та служанка написала мне письмо, которое после долгих странствий третьего дня попало в мои руки, и вместе с подробным рассказом о случившемся и описанием внешности моего племянника благоразумно сообщила также и название судна. Если бы я, господа, замыслил развлечь вас, я, пожалуй, мог бы зачитать вам отдельные, выдержки из ее письма. – Он достал из кармана два огромных, исписанных убористым почерком листа почтовой бумаги и помахал ими. – Оно, безусловно, произвело бы впечатление, так как написано с несколько простодушной, однако же неизменно доброжелательной хитринкой и с большой любовью к отцу ребенка. Но я не хочу ни развлекать вас более, чем это необходимо для моего объяснения, ни тем паче оскорблять еще, быть может, сохранившиеся чувства моего племянника, который, если пожелает, может прочесть письмо в назидание себе в тишине своей уже поджидающей его комнаты.
Но Карл не питал никаких чувств к той девушке. В перипетиях все дальше отступавшего прошлого она сидела возле кухонного стола, опершись на крышку локтем. Она смотрела на него, когда он заходил в кухню взять стакан воды для отца или выполнить какое-то поручение матери. Иногда Иоганна в неловкой позе сбоку от буфета писала письмо, черпая вдохновение на лице у Карла. Иногда она прикрывала глаза рукой и тогда ничего кругом не слышала. Временами она становилась на колени в своей тесной каморке рядом с кухней и молилась перед деревянным распятием; Карл тогда робко посматривал на нее, проходя мимо, в щель приоткрытой двери. Иногда она сновала по кухне и отскакивала назад, хохоча как ведьма, когда Карл попадался ей на пути. А то закрывала кухонную дверь, когда Карл входил, и держалась за ручку до тех пор, пока он не просил выпустить его. Иногда она доставала вещи, которые ему вовсе не были нужны, и молча совала в руки. Но однажды она сказала: «Карл» и, вздыхая и гримасничая, повела его, ошеломленного неожиданным обращением, в свою комнатку и заперла дверь изнутри. Она обняла его, едва не задушив, и попросила раздеть ее, на самом же деле сама раздела его и уложила в свою постель, будто отныне хотела владеть им одна, ласкать его и ухаживать за ним до скончания века. «Карл! О, мой Карл!» – вскрикивала она, пожирая глазами своего пленника, тогда как он ничегошеньки не видел и чувствовал себя неуютно в теплых перинах, которые она, похоже, нагромоздила специально для него. Затем она улеглась рядом и принялась выпытывать у него какие-то тайны, но рассказывать ему было нечего, и она, не то в шутку, не то всерьез, рассердилась, стала тормошить его, послушала, как бьется его сердце, прижалась грудью к его уху, предлагая послушать свое, но Карл наотрез отказался, прижималась голым животом к его телу, щупала рукой внизу так мерзко и стыдно, что Карл выпростал голову и шею из подушек; затем она раз-другой толкнула его животом – так, будто стала частью его самого, и, вероятно, поэтому он почувствовал себя до ужаса беспомощным. Наконец после долгого прощания он в слезах вернулся в свою постель. Вот все, что произошло, и однако же дядя сумел сделать из этого целую историю. Значит, кухарка не только помнила о нем, но и сообщила дяде о его приезде. Это она хорошо придумала, и когда-нибудь, наверное, он еще отблагодарит ее.
– А сейчас, – воскликнул сенатор, – скажи мне откровенно, признаешь ты меня своим дядей или нет.
– Ты – мой дядя, – сказал Карл и поцеловал ему руку, а тот в свою очередь поцеловал его в лоб. – Я очень рад, что встретил тебя, но ты заблуждаешься, полагая, что родители всегда отзываются о тебе плохо. Не говоря уж о том, что в твоей речи были и еще кое-какие погрешности, я имею в виду, в действительности дело обстояло не совсем так. Да ты и не можешь по-настоящему верно судить отсюда обо всех обстоятельствах, а кроме того, я думаю, невелика беда, если даже присутствующие не вполне точно информированы о предмете, который вряд ли представляет для них большой интерес.
– Отлично сказано, – произнес сенатор, подведя Карла к явно сочувствующему капитану, и спросил: – Ну не замечательный ли у меня племянник?
– Я счастлив, – сказал капитан с поклоном, свидетельствующим о военной выучке, – я счастлив, господин сенатор, познакомиться с вашим племянником. Для моего корабля особая честь – послужить местом подобной встречи. Правда, путешествие четвертым классом было, наверное, весьма утомительным, ну да ведь никогда не знаешь, кого везешь. Мы, конечно, делаем все возможное, чтобы максимально облегчить путешествие пассажиров четвертого класса, гораздо больше, например, чем американские компании, но превратить такой рейс в сплошное удовольствие нам пока, увы, не удалось.
– Мне это не повредило, – сказал Карл.
– Ему это не повредило! – громко смеясь, повторил сенатор.
– Боюсь только, мой чемодан потерян… – И тут Карл вспомнил все, что произошло и что еще оставалось сделать, осмотрелся: присутствующие, онемевшие от удивления и пиетета, замерли на своих местах, устремив на него взгляды. Только на лицах портовых чиновников – если вообще удавалось заглянуть под маску сурового самодовольства – читалось сожаление: дескать, надо же нам было прийти сюда так не ко времени! – и карманные часы, которые они выложили перед собой на стол, были, по-видимому, для них важнее всего того, что происходило и еще могло произойти в канцелярии.
Первым после капитана, как ни странно, выразил свою радость кочегар.
– Сердечно вас поздравляю, – сказал он и пожал Карлу руку, вложив в это пожатие и нечто вроде благодарности. Когда он хотел было обратиться с аналогичной речью к сенатору, тот отпрянул назад, дав кочегару понять, что он преступает границы дозволенного; кочегар тотчас отказался от своего намерения.
Остальные, однако, сообразили теперь, что надо делать, и вокруг Карла и сенатора началось столпотворение. Так и вышло, что Карл получил поздравление даже от Шубала и принял его с благодарностью. Последними среди вновь воцарившегося спокойствия подошли портовые чиновники и произнесли два слова по-английски, что произвело забавное впечатление.
Сенатор был решительно настроен вкусить радость полной мерой и потому стремился запечатлеть в своей памяти и в памяти всех присутствующих даже малосущественные обстоятельства, к чему все отнеслись не только терпеливо, но и с интересом. Он сообщил, что на всякий случай занес особые приметы Карла, упомянутые в письме кухарки, в свою записную книжку. И вот во время несносных разглагольствований кочегара, он, чтобы отвлечься, вытащил записную книжку и забавы ради попытался сопоставить внешность Карла со служанкиным описанием, конечно же далеким от детективной точности.
– Вот так находят племянников! – произнес он в заключение таким тоном, будто надеялся еще раз услышать поздравления.
– Что же теперь будет с кочегаром? – спросил Карл, пропустив мимо ушей последнюю тираду дяди. Он полагал, что в новом своем положении может высказывать все, что думает.
– Кочегар получит то, что заслуживает, – сказал сенатор, – и что господин капитан считает нужным. Я полагаю, мы сыты кочегаром по горло; в этом, без всякого сомнения, со мной согласится любой из присутствующих.
– Не в этом дело, речь ведь идет о справедливости, – возразил Карл. Он стоял между дядей и капитаном и, по-видимому, в силу этого вообразил, что решение находится в его руках.
Тем не менее кочегар, похоже, ни на что уже не надеялся. Он запихнул пальцы за брючный ремень, из-под которого от порывистых движений выбилась узорчатая рубашка. Его это ничуть не волновало; он выплакал все свои беды – пускай напоследок полюбуются его лохмотьями, а там и за дверь выставят. Он прикинул, что стюард и Шубал, как самые низкие по званию среди присутствующих, окажут ему эту последнюю любезность. Тогда Шубал успокоится и не будет больше приходить в отчаяние, как говорил старший кассир. Капитан сможет набрать команду сплошь из румын, всюду будут говорить по-румынски, и, быть может, все действительно наладится. Кочегары не станут больше пустословить в бухгалтерии; в благосклонной памяти останется только его нынешняя болтовня, ибо она, как только что заявил господин сенатор, послужила косвенной причиной его встречи с племянником. Кстати, этот племянник сегодня не раз пытался быть ему полезным и потому более чем достаточно отблагодарил его за нечаянную услугу – знакомство с дядей-сенатором; кочегару и в голову не приходило требовать от Карла чего-либо еще. Впрочем, он бы тоже хотел быть племянником сенатора, до капитана он покуда не дорос, но в конце концов из уст капитана он и услышит сердитое слово. В соответствии со своим намерением кочегар старался не смотреть на Карла, но, к сожалению, в этой враждебной комнате не оставалось иной отрады для его глаз.
– Не пойми ситуации превратно, – сказал Карлу сенатор, – речь, конечно, о справедливости, но одновременно и о дисциплине. То и другое, особенно последнее, находится здесь в ведении господина капитана.
– Так и есть, – пробормотал кочегар. Те, кто обратил на это внимание и расслышал его слова, удивленно улыбнулись.
– Однако мы уже и так помешали господину капитану в его делах, которых у него по прибытии в Нью-Йорк, безусловно, накопилось очень много, и нам давно пора покинуть судно, а не то, чего доброго, эта пустячная перебранка двух машинистов превратится по нашей милости в большой скандал. Впрочем, милый племянник, твои побуждения я вполне понимаю, но именно это дает мне право поскорее увести тебя отсюда.
– Я тотчас же прикажу спустить для вас шлюпку, – сказал капитан, к удивлению Карла ни словом не возразив на заявление дяди, которое, несомненно, могло быть воспринято как самоуничижительное.
Старший кассир со всех ног бросился к столу и по телефону передал боцману приказ капитана.
«Время не ждет, – подумал Карл, – но я не могу ничего сделать, не причинив всем обиды. Не могу же я теперь оставить дядю, когда он с таким трудом наконец нашел меня. Правда, капитан учтив, но это и все. На дисциплине его вежливость кончается, и дядя, безусловно, высказал его сокровенные мысли. С Шубалом я говорить не хочу и даже жалею, что подал ему руку. А все остальные здесь – просто шваль».
С такими мыслями он медленно подошел к кочегару, вытащил его правую руку из-под ремня и легонько пожал.
– Почему ты ничего не говоришь? – спросил он. – Почему все это терпишь?
Кочегар только наморщил лоб, будто подбирая нужные слова. И все смотрел на Карла и его руку.
– С тобой поступали несправедливо, как ни с кем другим на корабле, я это точно знаю. – И Карл пошевелил пальцем руку кочегара, а тот огляделся вокруг сияющим взором, будто на него снизошло блаженство, которого никто не смеет у него отнять.
– Ты должен бороться за себя, соглашаться или отрицать, иначе эти люди так и не узнают правды. Ты должен обещать мне, что послушаешься моего совета, ибо у меня есть серьезные причины опасаться, что я больше уже не смогу помогать тебе. – И тут Карл заплакал, целуя ладонь кочегара; он взял эту шершавую, бессильную сейчас руку и прижал ее к щеке, как сокровище, с которым приходится расставаться. Но тут рядом вырос дядя-сенатор и потащил его прочь – легонько, но настойчиво.
– Этот кочегар словно околдовал тебя, – сказал он и проникновенно взглянул на капитана поверх головы Карла. – Ты чувствовал себя одиноким, когда встретил его, и теперь ты ему благодарен, что весьма похвально. Но, хотя бы ради меня, не заходи слишком далеко и осознай свое нынешнее положение.
За дверью раздался шум, послышались крики, казалось даже, кого-то грубо швырнули на дверь. Вошел порядком ошеломленный матрос в женском фартуке.
– Там полно народу! – выкрикнул он, резко двинув локтем, словно все еще находился в толпе. Потом наконец опомнился и хотел стать во фрунт, но заметил фартук, сорвал его и бросил на пол с криком: – Какая мерзость! Они повязали мне женский фартук! – после чего щелкнул каблуками и отдал честь капитану. Кто-то было засмеялся, но капитан строго сказал:
– Не вижу причин для веселья. Так кто же там за дверью?
– Мои свидетели, – выступив вперед, сказал Шубал. – Я покорнейше прошу прощения за их неуместные шутки. После рейса народ иногда как с цепи срывается.
– Сейчас же зовите их сюда! – приказал капитан и тут же, обернувшись к сенатору, добавил любезно, но нетерпеливо: – Теперь, уважаемый господин сенатор, будьте добры последовать вместе с племянником за этим матросом, он проводит вас к шлюпке. Мне ли говорить вам, какое удовольствие и какая честь для меня, господин сенатор, лично познакомиться с вами. Искренне надеюсь иметь в скором времени возможность возобновить нашу прерванную беседу о положении в американском флоте, которая, быть может, вновь будет прервана столь же приятным образом, как нынче.
– Пока мне достаточно и одного этого племянника, – улыбаясь, сказал дядя. – А сейчас примите мою глубокую благодарность за вашу любезность и – будьте здоровы! Впрочем, не исключено, что мы, – он ласково обнял Карла, – коли отправимся в Европу, сможем вполне насладиться вашим обществом.
– Я был бы сердечно рад, – сказал капитан. Они крепко пожали друг другу руки; Карл же успел только молча и мимоходом подать руку капитану, потому что того уже осаждали человек пятнадцать, которые под водительством Шубала несколько смущенно, но все же очень шумно заполнили помещение. Матрос попросил у сенатора разрешения идти первым и проложил дорогу для него и Карла в толпе кланяющихся людей. Казалось, что эти в целом добродушные люди относились к стычке между Шубалом и кочегаром как к развлечению, и даже присутствие капитана не было им помехой. Среди них Карл заметил и Лину, девушку с камбуза, которая, весело ему подмигнув, повязала брошенный матросом фартук, ведь он принадлежал именно ей.
Следуя за матросом, они покинули канцелярию и свернули в маленький коридор, закончившийся через несколько шагов дверцей, от которой короткий трап вел вниз, к приготовленной для них шлюпке. Матросы в шлюпке, куда тут же одним прыжком соскочил их вожатый, поднялись и отдали честь. Едва сенатор предупредил Карла, что спускаться надо осторожно, как вдруг тот еще на верхней ступеньке заплакал навзрыд. Сенатор правой рукой обнял племянника, крепко прижал его к себе, а другой рукою гладил по голове. Так они и спустились вниз – медленно, ступенька за ступенькой – и, прижавшись друг к другу, сошли в шлюпку, где сенатор выбрал для Карла хорошее местечко напротив себя. По знаку сенатора матросы оттолкнулись от борта и тотчас принялись усиленно грести. Не успели они отплыть на несколько метров, как Карл обнаружил, что они находятся с того борта, на который выходят окна канцелярии. Все три окна были заняты свидетелями Шубала, они дружелюбно кланялись и махали руками; дядя даже кивнул благосклонно, а один матрос умудрился, не прерывая ритмичной гребли, послать воздушный поцелуй. Похоже, кочегара уже не было. Карл внимательно смотрел в глаза дяди, с которым почти соприкасался коленями, и у него зародилось сомнение, сможет ли этот человек когда-нибудь заменить ему кочегара. А дядя отвел взгляд и смотрел на волны, бившиеся о борта шлюпки.

Глава вторая Дядя

В доме дяди Карл быстро привык к своему новому положению. Да и дядя шел ему навстречу в любой мелочи, и Карлу ни разу не представилось случая получить тот печальный опыт, который на первых порах так отравляет многим жизнь на чужбине.
Комната Карла располагалась на шестом этаже здания, пять нижних этажей которого плюс трехэтажное подземелье занимало дядино предприятие. Свет, заливавший его комнату через два окна и балконную дверь, снова и снова изумлял Карла, когда по утрам он выходил из своей маленькой спальни. Где бы ему пришлось обитать, ступи он на землю этой страны ничтожным бедным иммигрантом? Да, по всей вероятности, – дядя, хорошо знакомый с законами об иммиграции, был в этом уверен почти на сто процентов, – Карла вообще не впустили бы в Соединенные Штаты, а отправили бы домой, не заботясь о том, что родины у него больше нет. Ведь на сочувствие здесь рассчитывать нечего, и все, что Карл читал по этому поводу об Америке, вполне соответствовало истине; пожалуй, только счастливцам выпадает здесь наслаждаться счастьем в окружении столь же беспечных собратьев.
Узкий балкон протянулся во всю длину комнаты. Но то, что в родном городе Карла оказалось бы, вероятно, самым высоким наблюдательным пунктом, здесь давало возможность обозревать одну только улицу – прямая, зажатая между двумя рядами точно срезанных по линейке зданий, она как бы убегала вдаль, где из густой дымки выступала громада кафедрального собора. Утром, вечером и в часы ночных сновидений на этой улице не прекращалось оживленное движение, представавшее сверху в виде клокочущей мешанины сплюснутых человеческих фигурок и крыш всевозможных экипажей, над которой висела еще и безумная, многообразная мешанина грохота, пыли и вони, и все это было залито и пронизано резким светом, который шел буквально отовсюду, рассеивался и возвращался снова, – одурелому глазу он казался настолько материальным, будто над улицей каждую секунду вновь и вновь изо всех сил раскалывали накрывающее ее стекло.
Предусмотрительный, каким был он во всем, дядя посоветовал Карлу пока ничего не затевать. Присматриваться, изучать – пожалуйста, но не увлекаться. Ведь первые дни европейца в Америке – как новое рождение, и хотя кое-кто – Карлу полезно это знать, чтобы не пугаться без нужды, – обживается здесь быстрее, чем если бы перешел из мира потустороннего в мир человеческий, необходимо все же учитывать, что первое суждение всегда неосновательно, и не стоит допускать, чтобы оно было помехой всем последующим суждениям, которыми желательно руководствоваться в своей здешней жизни. Дядя сам знавал иммигрантов, которые, например, вместо того чтобы придерживаться этих добрых правил, целыми днями простаивали на балконе и таращились вниз на улицу, как бараны на новые ворота. Поневоле собьешься с толку! Такое праздное уединение, когда любуются на преисполненный трудов день Нью-Йорка, позволительно туристам, и – вероятно, хотя и небезоговорочно – им можно его рекомендовать; для того же, кто останется здесь, это – погибель, в данном случае слово вполне уместное, даже если это и преувеличение. И в самом деле, досада кривила лицо дяди, если, навещая племянника – а он делал это раз в день, причем в разное время, – он заставал Карла на балконе. Юноша вскоре заметил это и потому, по мере возможности, отказывался от удовольствия постоять там.
К тому же это была не единственная его радость. В комнате у него стоял превосходный американский письменный стол – именно о таком долгие годы мечтал его отец и пытался на различных аукционах купить что-либо подобное по доступной цене, но при его скромных доходах это ему так и не удалось. Само собой, стол этот был не сравним с теми якобы американскими столами, которые попадаются на европейских аукционах. В верхней его части была чуть не сотня ящичков всевозможного размера, и сам президент Соединенных Штатов нашел бы тут надлежащее место для каждого официального документа; кроме того, сбоку имелся регулятор, и при необходимости и желании поворотом рукоятки возможны были различные перестановки и переустройства отделений. Тонкие боковые стенки медленно опускались, образуя донышко или крышку нового отсека; с каждым поворотом рукоятки вид бюро совершенно изменялся, медленно или невообразимо скоро – смотря как двигаешь рукоятку. Это было новейшее изобретение, но оно весьма живо напомнило Карлу вертеп, который на родине показывали удивленным детям во время рождественских базаров, и тепло закутанный Карл тоже частенько стоял перед ним, наблюдая, как старик вертепщик вращает рукоятку игрушки и на крохотной сцене появляются три волхва, загорается звезда и скромно течет жизнь в священном хлеву. И всегда ему казалось, что мать, стоявшая позади, не слишком внимательно наблюдает за этими событиями; он тянул ее к себе и громкими возгласами привлекал ее внимание ко всяким малоприметным деталям, например к зайчишке, который в траве на переднем плане то вставал на задние лапки, то снова пускался наутек; в конце концов мать зажимала ему рот и впадала в прежнюю рассеянность. Конечно, стол был сделан не ради таких воспоминаний, но в истории его изобретения, вероятно, присутствовало что-то смутно похожее на воспоминания Карла. Дяде в отличие от Карла этот стол ничуть не нравился, он просто хотел купить племяннику порядочный письменный стол, а все они были теперь снабжены таким новшеством; мало того, хитрую эту штуковину можно было без больших затрат приспособить и к столу устаревшей конструкции. Так или иначе дядя не преминул посоветовать Карлу пользоваться регулятором как можно реже; дабы усилить действенность совета, дядя заявил, что механизм крайне чувствителен, легко ломается, а починка его стоит дорого. Нетрудно было догадаться, что подобные замечания – всего лишь уловки, хотя, с другой стороны, следовало отметить, что регулятор очень легко было заблокировать, чего дядя, однако, не сделал.
В первые дни дядя и Карл, разумеется, частенько беседовали; Карл, в частности, рассказал, что дома немножко, но с охотою играл на фортепьяно, правда, на этом поприще он сделал только первые шаги, с помощью матери. Карл вполне сознавал, что такой рассказ – одновременно и просьба о фортепьяно, но он уже достаточно осмотрелся, чтобы понять: экономничать дяде совершенно незачем. Все же эта его просьба была выполнена не сразу, лишь дней через восемь дядя чуть ли не против воли признался, что фортепьяно привезли и Карл может, если угодно, пронаблюдать за его доставкой наверх. Занятие это было хотя и нетрудным, но при всем том ненамного легче самой работы, так как в доме был специальный грузовой лифт, спокойно вмещавший целый мебельный фургон, – в этом-то лифте и подняли инструмент в комнату Карла. Сам Карл мог, конечно, поехать в этом лифте вместе с инструментом и грузчиками, но, поскольку рядом был действующий пассажирский лифт, Карл поднялся на нем, с помощью особого рычага держась все время на уровне соседнего лифта и через стеклянную перегородку пристально рассматривая прекрасный инструмент, ставший теперь его собственностью. Когда фортепьяно уже стояло в комнате и Карл взял первые ноты, он так по-глупому обрадовался, что, бросив игру, вскочил, отошел на несколько шагов и, подбоченившись, решил просто полюбоваться подарком. Акустика в комнате тоже была превосходная и способствовала тому, чтобы первоначальное ощущение, будто его поселили в железном доме, совершенно исчезло. Ведь в самом деле дом казался железным только снаружи, в комнате ничего такого совершенно не замечалось, и никто не сумел бы обнаружить в ее убранстве ни единой мелочи, которая, хоть как-то нарушала бы идеальный уют. На первых порах Карл многого ожидал от своей игры на фортепьяно и даже осмеливался перед сном подумывать насчет того, как бы ему через эту музыку непосредственно повлиять на американскую жизнь. Действительно, странное возникало ощущение, когда он у распахнутых, выходящих на шумную улицу окон играл старую солдатскую песню своей родины – солдаты поют ее вечерами, устроившись в казарме на подоконниках и глядя на угрюмый плац, – но стоило ему бросить взгляд на улицу, и он видел: она все та же – малая частица исполинского круговорота, который невозможно остановить ни на секунду, если не знаешь тех сил, что приводят его в движение. Дядя терпел игру на фортепьяно, ничего против не говорил, тем более что Карл, опять-таки в угоду дяде, лишь изредка позволял себе помузицировать; однако же дядя принес ему ноты американских маршей и, конечно, национального гимна тоже, но одним только удовольствием от музыки, пожалуй, не объяснить, почему как-то раз он безо всякого намека на шутку спросил Карла, не хочет ли он научиться играть также на скрипке или валторне.

1 Следующая страница


Амеика 2

Естественно, изучение английского языка было самой первой и самой важной задачей Карла. Молодой преподаватель коммерческого колледжа приходил в семь утра, когда Карл уже сидел с тетрадями за письменным столом или расхаживал взад-вперед по комнате, заучивая что-либо наизусть. Карл прекрасно понимал, что английским нужно овладеть как можно скорее, вдобавок это самый удобный случай порадовать дядю своими быстрыми успехами. И действительно, если поначалу общение с дядей на языке его новой родины сводилось к приветственным и прощальным фразам, то в скором времени все большая часть бесед шла на английском, отчего, естественно, между ними начали устанавливаться доверительные отношения. Первое американское стихотворение, описание пожара, которое Карл однажды вечером продекламировал дяде, доставило тому глубокое удовлетворение. Они оба стояли тогда у окна в комнате Карла; дядя, поглядывая на меркнущий небосвод, медленно отбивал хлопками ритм стиха, а Карл стоял подле него и с застывшим взглядом одолевал трудные строфы.
Чем свободнее Карл владел английским, тем настойчивее дядя выказывал желание свести его со своими знакомыми и только на всякий случай распорядился, чтобы при таких встречах рядом с Карлом пока находился и его преподаватель. Самый первый, кому однажды утром представили Карла, был стройный, невероятно гибкий юноша, – дядя ввел его в комнату, рассыпаясь в любезностях. Он был, по-видимому, из тех многих, с точки зрения родителей-миллионеров, неудавшихся сынков, жизнь которых протекала таким образом, что человек обыкновенный не мог без душевной боли проследить хотя бы один, выбранный наугад день такого юнца. А тот, словно зная об этом или догадываясь и как бы стараясь по мере сил этому противостоять, так и лучится счастьем, губы и глаза его сияют неистребимой улыбкой, обращенной к самому себе, собеседнику и всему миру.
С этим юношей, господином Маком, по настоятельной рекомендации дяди, Карл договорился вместе ездить верхом в половине шестого утра – в манеже школы верховой езды либо в парке. Правда, Карл сначала колебался, давать ли согласие: все-таки он никогда еще не садился на коня и хотел сперва немного подучиться, но дядя и Мак так горячо убеждали его, что верховая езда – сплошное удовольствие и здоровый вид спорта, а вовсе не искусство, что в конце концов он дал согласие. Правда, теперь он был вынужден вставать в половине пятого и частенько весьма об этом сожалел, так как, по-видимому, из-за постоянного напряжения внимания, которое требовалось от него изо дня в день, его прямо-таки одолевала сонливость, но от этой напасти он мигом избавлялся в ванной комнате. Над ванной во всю ее длину и ширину располагалась сетка душа – разве на родине у его школьных товарищей, даже самых богатых, было что-либо подобное в единоличном их распоряжении?! – в этой-то ванне, где можно было свободно раскинуть руки, Карл и устраивался спозаранку, а сверху на него лились потоки теплой, горячей, снова теплой и, наконец, ледяной воды, лились по желанию – на всю поверхность ванны или только на ее часть. Будто еще наслаждаясь сном, лежал он в воде и с особенным удовольствием ловил смеженными веками последние редкие капли, которые затем стекали по лицу.
В школе верховой езды, куда Карла доставлял большущий дядин автомобиль, его уже ожидал преподаватель английского языка, тогда как Мак всегда появлялся позже. Впрочем, он-то как раз и мог спокойно опаздывать, ибо настоящая, полноценная верховая езда начиналась только с его прибытием. Едва он ступал на порог – и полусонные лошади вмиг оживали, и удары бича звучали громче, и галерея, опоясывавшая манеж, наполнялась людьми – зрителями, конюхами, учениками и Бог весть кем еще. Время до появления Мака Карл использовал для того, чтобы хоть немного потренироваться в простейших приемах верховой езды. Был тут один верзила, который, не поднимая рук, вскакивал на самую высокую лошадь, он и тренировал Карла, каждый день минут по пятнадцать. Успехи Карла были не слишком значительны, зато он попутно усваивал множество английских жалобных воплей, которые в процессе тренировок, задыхаясь, адресовал своему преподавателю, невыспавшемуся, подпирающему дверной косяк. Но почти все неприятности верховой езды прекращались с появлением Мака. Долговязого отсылали, и вскоре во все еще сумрачном манеже был слышен только стук копыт, а видна была только поднятая рука Мака, подающая команду Карлу. Полчаса этого удовольствия проходили как сон. Мак торопливо прощался с Карлом, иногда потрепав его по щеке, если был особенно доволен его успехами, и исчезал, не дожидаясь Карла. Затем Карл с преподавателем усаживались в автомобиль и ехали на свой урок английского большей частью окольной дорогой, так как поездка в толчее магистрали, вообще-то ведущей от школы верховой езды прямо к дому дяди, занимала слишком много времени. Впрочем, вскоре преподаватель перестал сопровождать молодого человека, ибо Карл, упрекавший себя в том, что заставляет его томиться без пользы в школе верховой езды – тем более что указания Мака по-английски были совсем несложны, – упросил дядю освободить преподавателя от этой обязанности. Поразмыслив немного, дядя согласился.
Прошло довольно много времени, прежде чем дядя позволил Карлу, хотя бы бегло, ознакомиться с его фирмой, а ведь тот частенько просил об этом. Фирма являлась своего рода комиссионно-экспедиционной конторой, какие, насколько мог судить Карл, в Европе, пожалуй, не встречались вовсе. Фирма занималась комиссионной деятельностью, но посредничала не между производителями и потребителями или торговцами, а между крупными предприятиями, снабжая их различным сырьем и полуфабрикатами. Поэтому, занимаясь крупномасштабными закупками, хранением, перевозками и сбытом, фирма должна была постоянно и весьма скрупулезно поддерживать телефонную и телеграфную связь с клиентами. Телеграфный зал был не меньше, а гораздо больше телеграфа в родном городе Карла, через который его однажды провел школьный приятель. В зале для телефонных переговоров, куда ни посмотри, открывались и закрывались двери кабин, и трезвон стоял оглушительный. Дядя отворил ближайшую дверь – там в ярком электрическом свете за столиком сидел служащий, не обративший никакого внимания на скрип петель, голову его стягивала металлическая дужка наушников. Правая рука лежала на столике, словно была неимоверно тяжелой, и только пальцы, державшие карандаш, двигались нечеловечески быстро и ритмично. Говоря в микрофон, он был очень лаконичен, и часто было даже заметно, что он в чем-то не согласен со своим абонентом, хочет что-то уточнить, но сведения, которые он получал, сдерживали его, и бедняга не мог выполнить своего намерения, опускал глаза и что-то записывал. Дядя тихо пояснил Карлу, что служащий и не должен говорить, поскольку данное сообщение помимо него принимают еще двое, а затем сообщения сравниваются, чтобы максимально исключить ошибку. Как только Карл и дядя покинули кабину, в дверь прошмыгнул практикант и тут же вышел с пачкой уже исписанных бумаг. По залу беспрерывно сновали люди. Не здороваясь – приветствия были отменены, – каждый приспосабливал свой шаг к рысце впереди идущих и смотрел под ноги, чтобы, не дай Бог, не споткнуться, или выхватывал взглядом отдельные слова и цифры со страниц, трепетавших при торопливых шагах у него в руках.
– Да, ты в самом деле преуспел, – заметил Карл во время одного из таких обходов предприятия, на ознакомление с которым требовалось много дней, даже если просто заглянуть в каждое его помещение.
– И если хочешь знать, всего этого я достиг сам за тридцать лет. Вначале у меня было маленькое дельце в районе порта, и если за день туда поступал пяток ящиков, я уже летел домой как на крыльях. Сегодня у меня третьи по величине склады в порту, тот давний магазинчик служит инструментальной кладовкой и столовой шестьдесят пятой бригаде моих грузчиков.
– Да это граничит с чудом, – сказал Карл.
– Здесь все происходит необычайно быстро, – заявил дядя, обрывая разговор.
Как-то раз дядя пришел незадолго до обеда, который Карл, по обыкновению, намеревался вкушать в одиночестве, и предложил племяннику тотчас надеть парадный костюм и идти обедать с ним и с двумя его компаньонами. Пока Карл переодевался в соседней комнате, дядя уселся за письменный стол и, просмотрев только что выполненное задание по английскому языку, хлопнул ладонью по столешнице и громко воскликнул:
– Отлично, в самом деле!
Конечно же одевание пошло лучше, когда Карл услышал эту похвалу, но в английском он поднаторел действительно изрядно.
В столовой дяди, которую Карл помнил еще с первого вечера, им навстречу поднялись двое крупных грузных мужчин – некий господин Грин и некий господин Поллундер, как выяснилось во время застольной беседы. Дядя, по обыкновению, лишь вскользь обронил о знакомых несколько слов, предоставляя Карлу самому добывать необходимые или интересующие его сведения. Во время обеда обсуждали сугубо деловые вопросы, что послужило для Карла хорошим уроком по части экономических терминов, самому же Карлу предоставили меж тем спокойно заниматься едой, будто он – ребенок, который обязан прежде всего наесться досыта. Но вот наконец господин Грин наклонился к Карлу и осведомился, с явно нарочитой отчетливостью выговаривая слова, каковы первые американские впечатления Карла. Поглядывая на дядю, в наступившей мертвой тишине Карл отвечал довольно обстоятельно и, чтобы произвести хорошее впечатление, постарался расцветить свою речь нью-йоркским акцентом. Над каким-то его выражением трое слушателей даже засмеялись, и Карл было испугался, что допустил грубую ошибку, но нет, – объяснил господин Поллундер – выражение оказалось весьма удачным. Этот господин Поллундер определенно выказывал Карлу особое расположение, и, меж тем как дядя и господин Грин снова вернулись к деловым переговорам, он заставил Карла придвинуть свое кресло поближе, сначала расспросил его о всякой всячине: фамилии, родителях, путешествии, затем, наконец, чтобы дать Карлу передохнуть, рассказал взахлеб, смеясь и спеша, о себе и своей дочери, с которой живет в небольшом загородном доме вблизи Нью-Йорка, где, разумеется, может проводить только вечера, он ведь банкир и дела удерживают его целыми днями в Нью-Йорке. И он тут же от всего сердца пригласил Карла посетить его загородный дом:
новоиспеченный американец вроде Карла, несомненно, испытывает потребность иногда выбраться из Нью-Йорка. Карл тотчас испросил у дяди позволения принять это приглашение, и дядя, похоже с радостью, такое позволение дал, не называя, однако, конкретной даты и даже о не задумываясь, вопреки ожиданию Карла и господина Поллундера.
Но уже на следующий день Карл был вызван в дядину контору (в одном этом доме у дяди было с десяток таких контор), где он застал молчаливо расположившихся в креслах дядю и господина Поллундера. – Господин Поллундер, – сказал дядя, в по-вечернему сумрачной комнате он был едва различим, – господин Поллундер приехал, чтобы увезти тебя в свой загородный дом, как мы вчера договаривались.
– Я не знал, что визит состоится уже сегодня, – сказал Карл, – иначе бы я подготовился.
– Если ты не готов, лучше, пожалуй, немного отложить визит, – предложил дядя.
– Какие там приготовления! – воскликнул господин Поллундер. – Юноша всегда наготове. – Это не из-за него, – сказал дядя, обернувшись к гостю, – но ему придется еще зайти в свою комнату, и он задержит вас.
– И для этого времени вполне достаточно, – сказал господин Поллундер, – я предусмотрел задержку и закончил свои дела пораньше.
– Видишь, – сказал дядя, – сколько осложнений уже вызвал твой визит.
– Мне очень жаль, – произнес Карл, – но я вернусь тотчас же. – И он хотел было выбежать из комнаты.
– Не торопитесь слишком-то, – сказал господин Поллундер, – вы не доставляете мне никаких осложнений, напротив, ваш визит для меня – чистое удовольствие.
– Ты завтра пропустишь урок верховой езды, ты договорился насчет этого?
– Нет, – сказал Карл. Этот визит, которому он так радовался, начинал становиться в тягость. – Я же не знал.
– И, несмотря на это, ты хочешь уехать? – продолжал дядя.
Господин Поллундер, этот любезный человек, пришел на помощь:
– По дороге мы заедем в школу верховой езды и все уладим.
– Прекрасная мысль, – согласился дядя. – Но все-таки тебя будет ждать Мак.
– Ждать он меня не станет, – ответил Карл, – но прийти, во всяком случае, придет.
– Так как же быть? – сказал дядя, будто ответ Карла не удовлетворил его ни в коей мере.
И опять решающее слово осталось за господином Поллундером:
– Но Клара, – он имел в виду свою дочь, – тоже ждет его, и уже сегодня вечером, и, пожалуй, она имеет предпочтение перед Маком?
– Разумеется, – согласился дядя. – Так что беги в свою комнату. – И он как бы невольно хлопнул несколько раз по подлокотнику кресла. Карл был уже у двери, когда дядя задержал его новым вопросом: – К уроку английского ты завтра, наверное, вернешься?
– Однако! – воскликнул господин Поллундер и, насколько позволяла ему тучность, от изумления повернулся в своем кресле. – Неужели ему нельзя остаться за городом хотя бы завтрашний день? Послезавтра утром я привезу его.
– Ни в коем случае, – отрезал дядя. – Я не могу так нарушать распорядок его занятий. Позднее, когда он войдет в колею самостоятельной деловой деятельности, я охотно разрешу ему принимать такие почетные и дружеские приглашения даже на более долгий срок.
«Что за возражения!» – подумал Карл.
Господин Поллундер опечалился.
– Но один вечер и ночь – это же всего ничего.
– Вот и я говорю, – сказал дядя.
– Придется довольствоваться малым, – засмеялся господин Поллундер. – Итак, я жду! – крикнул он Карлу, который, так как дядя больше ничего не сказал, поспешно удалился.
Когда он вскоре вернулся, готовый в путь, то застал в конторе одного господина Поллундера, дядя ушел. Господин Поллундер сердечно пожал Карлу обе руки, будто желая тем самым удостовериться как можно надежнее, что Карл все-таки едет с ним. От спешки Карл очень разгорячился и в свою очередь тоже пожал руки господина Поллундера, он от души радовался поездке.
– Дядя не рассердился, что я еду?
– Ну нет! Он не имел в виду ничего серьезного. Просто он принимает ваше воспитание близко к сердцу.
– Он сам вам сказал, что не имел в виду ничего серьезного?
– О да, – промямлил господин Поллундер, доказывая тем самым, что лгать не умеет.
– Странно, почему он так неохотно позволил мне навестить вас, вы же как-никак друзья.
Господин Поллундер тоже не мог, хотя и не сказал этого открыто, найти объяснение, и оба еще долго размышляли об этом, пока теплым вечером ехали в автомобиле господина Поллундера, говоря при этом совсем о других вещах.
Они сидели близко друг к другу, и господин Поллундер, ведя свой рассказ, держал руку Карла в своей. Карл хотел побольше услышать о фройляйн Кларе, словно долгая поездка испытывала его терпение и рассказ помогал ему быстрее добраться до места, чем в действительности. Хотя он никогда еще не ездил по вечерним улицам Нью-Йорка, а по тротуарам и проезжей части, каждую секунду меняя направление, вихрем метался шум, вызванный словно бы и не людьми, но сверхъестественными силами, внимание Карла, пока он старался понять буквально каждое слово собеседника, было приковано к темному жилету и темной часовой цепочке господина Поллундера. С улиц, где публика из огромной и нескрываемой боязни опоздать в театры доводила скорость торопливых шагов и экипажей до пределов возможного, они мало-помалу выехали в предместья, где конные полицейские снова и снова направляли их автомобиль в боковые улицы, так как улицы покрупнее были заняты демонстрацией бастующих рабочих-металлистов и движение экипажей допускалось в самых ограниченных пределах только на перекрестках. Когда автомобиль из темных, гулких переулков выбрался на одну из таких просторных больших улиц, оказалось, что, насколько хватал глаз, тротуары переполняла медленно движущаяся толпа, чье пение было слаженным и единодушным. На свободной мостовой тут и там виднелись замершие на лошадях полицейские, знаменосцы, поднятые над улицей лозунги, вожак рабочих в окружении помощников, вагон трамвая, который не успел вовремя уехать и стоял теперь пустой и неосвещенный, тогда как водитель и кондуктор отсиживались на площадке. Группки любопытствующих теснились поодаль от демонстрантов и не уходили, хотя подлинный смысл событий оставался для них неясен. Карл же беспечно откинулся на руку полуобнявшего его Поллундера; уверенность, что скоро он станет желанным гостем в освещенном, окруженном стенами и охраняемом собаками загородном доме, доставляла ему неизъяснимое удовольствие, и хотя из-за подступавшей сонливости он понимал господина Поллундера не без ошибок и вообще через пятое на десятое, но время от времени он собирался с силами и протирал глаза, чтобы выяснить, заметил ли рассказчик его состояние, так как стремился избежать этого любой ценой.

Глава третья Загородный Дом Под Нью-Йорком

– Ну вот мы и приехали, – сказал господин Поллундер как раз в тот миг, когда Карл опять задремал. Автомобиль стоял перед загородным домом, который, как принято у нью-йоркских финансовых воротил, был больше и выше, чем необходимо одной-единственной семье. Освещена была только нижняя часть дома, поэтому высоту его нельзя было установить. На переднем плане шумели каштаны, между ними – решетка ворот была открыта – коротенькая дорожка вела к дому. Выходя из автомобиля, порядочно уставший Карл мысленно отметил, что поездка продолжалась довольно долго. В тени каштановой аллеи он услышал рядом девичий голос:
– Наконец-то господин Якоб приехал.
– Меня зовут Россман, – откликнулся Карл и пожал протянутую ему руку девушки, силуэт которой он теперь различал.
– Он племянник Якоба, – пояснил господин Поллундер, – Карл Россман.
– От этого мы ничуть не меньше рады видеть вас здесь, – сказала девушка, которой было неважно, как его зовут.
Несмотря на это, Карл все-таки спросил, пока шел к дому между девушкой и Поллундером:
– Вы фройляйн Клара?
– Да, – сказала она, и на ее лицо, повернувшееся к нему, упал рассеянный свет из окон дома. – Просто я не хотела представляться здесь, во мраке.
«Так почему же она ждала нас у ворот?» – подумал Карл, с каждым шагом мало-помалу просыпаясь.
– Кстати, сегодня вечером у нас еще один гость, – сказала Клара.
– Не может быть! – с досадой воскликнул Поллундер.
– Господин Грин, – добавила Клара.
– Когда он приехал? – спросил Карл, охваченный непонятным предчувствием.
– Сию минуту. Разве вы не слышали впереди его автомобиль?
Карл взглянул на Поллундера, чтобы узнать его отношение к происходящему, но тот, сунув руки в карманы брюк, лишь немного сильнее топал на ходу.
– Ничего хорошего – жить так близко от Нью-Йорка, беспокойства не оберешься. Нам нужно обязательно уехать подальше, даже если мне придется полночи добираться до дому.
Они остановились у лестницы.
– Но господин Грин так давно не бывал у нас, – сказала Клара, по-видимому вполне согласная с отцом, но пытавшаяся успокоить его.
– Зачем же он явился именно сегодня вечером? – спросил Поллундер, и ярость уже закипела на его толстой нижней губе, которая, как слабая мясистая плоть, возбуждалась весьма легко.
– Действительно! – воскликнула Клара.
– Может быть, он скоро уедет обратно, – заметил Карл и сам поразился, как легко нашел общий язык с этими еще вчера совершенно незнакомыми людьми.
– О нет, – сказала Клара, – у него какое-то важное дело к папе, и обсуждение, наверное, продлится долго, так как он мне уже в шутку пригрозил, что если я собираюсь стать настоящей хозяйкой дома, то придется мне сидеть с ними до самого утра.
– Еще и это. В таком случае он останется на ночь! – воскликнул Поллундер, будто хуже этого ничего и быть не могло. – Честное слово, – продолжил он, и новая мысль заставила его помягчеть, – честное слово, господин Россман, впору опять сесть в автомобиль и отвезти вас к вашему дяде. Сегодняшний вечер испорчен с самого начала, а кто знает, когда еще ваш дядюшка снова доверит вас нам. Если же сегодня я отвезу вас обратно, в ближайшем будущем он не сможет отказать нам в вашем визите.
И он уже взял Карла под руку, чтобы привести свой план в исполнение. Карл, однако, не пошевелился, а Клара попросила оставить его здесь, ведь уж ей-то и Карлу господин Грин нисколько не может помешать, и в конце концов Поллундер и сам признал, что его предложение не слишком удачно. Кроме того – и, возможно, что имело решающее значение, – господин Грин внезапно окликнул с самого верха лестницы:
– Где это вы запропали?
– Пойдемте, – сказал Поллундер и свернул к лестнице. За ним шли Карл и Клара, теперь на свету изучавшие друг друга.
«Какие у нее алые губы», – отметил про себя Карл и подумал о губах господина Поллундера, которые так прелестно преобразились в его дочери.
– После ужина, – так сказала она, – если вы не возражаете, сразу пойдем в мои комнаты, по крайней мере избавимся от этого господина Грина, если уж папа вынужден им заниматься. И тогда, очень вас прошу, не откажите в любезности поиграть мне на фортепьяно, потому что папа уже рассказал мне, как хорошо вы это умеете; я-то, к сожалению, совершенно не способна к музыке и не прикасаюсь к инструменту, несмотря на то что очень люблю музыку.
Карл полностью согласился с предложением Клары, хотя охотно включил бы в их общество и Поллундера. Однако при виде громадной фигуры Грина – к размерам Поллундера Карл уже привык, – которая постепенно, по мере того как они поднимались по ступенькам, вырастала перед ними, надежды Карла каким-то образом отобрать нынче вечером господина Поллундера у этого человека вконец улетучились.
Господин Грин встретил их явно нетерпеливо, словно и без того было упущено много времени, взял мистера Поллундера под руку и подтолкнул Карла и Клару впереди себя в столовую, выглядевшую весьма торжественно, в особенности из-за цветов, возвышавшихся на столе среди свежей листвы, что заставило вдвойне сожалеть о назойливом присутствии мистера Грина. Только Карл порадовался, ожидая у стола, пока другие усаживались, что большая стеклянная дверь в сад останется открытой – сильный аромат зелени так и веял по комнате, словно в беседке, – как подоспевший господин Грин, громко сопя, закрыл эту дверь, наклонившись до самой низкой защелки и вытянувшись до верхней, и все это так по-юношески быстро, что подбежавшему слуге делать было совершенно нечего. За столом господин Грин первым долгом выразил удивление, что Карл получил у дяди разрешение на этот визит. Он раз за разом подносил ко рту полную ложку супа и объяснял (направо – Кларе, налево – господину Поллундеру), отчего он так удивляется и как дядя заботится о Карле, и что любовь дяди Карлу слишком велика, чтобы можно было ее назвать любовью дядюшки.
«Мало того, что он бесцеремонно вторгся сюда, он к тому же вмешивается в наши с дядюшкой отношения», – подумал Карл, не в силах проглотить ни глотка чудесного золотистого супа. Но, с другой стороны, он не хотел выказывать, как скованно себя чувствует, и начал безмолвно поглощать суп. Ужин тянулся медленно, как пытка. Только господин Грин да разве что еще Клара были оживлены и порой находили повод для короткого смешка. Господин Поллундер вступал в беседу лишь несколько раз, когда господин Грин заводил речь о делах. Однако он быстро устранялся и от этих разговоров, и господину Грину приходилось через некоторое время вновь захватывать его врасплох. Кстати, господин Грин то и дело подчеркивал – тут прислушивающийся Карл испуганно настораживался, и Клара напоминала ему, что перед ним жаркое и что он на ужине, – подчеркивал, что вначале не имел намерения наносить этот неожиданный визит. Ведь хотя дело, о котором еще пойдет речь, весьма спешное, важнейшие его аспекты можно было бы обсудить сегодня в городе, а второстепенные – завтра или еще попозже. Поэтому задолго до окончания рабочего дня он побывал у господина Поллундера, но, не застав его, вынужден был сообщить по телефону домой, что не приедет ночевать, и отправился сюда.
– В таком случае я должен просить извинения, – громко сказал Карл, прежде чем кто-либо успел ответить, – ведь это я виноват, что господин Поллундер сегодня рано оставил свои дела; мне очень жаль, что так вышло.
Господин Поллундер прикрыл большую часть лица салфеткой, в то время как Клара улыбнулась Карлу, однако улыбка была не сочувствующая, она словно предупреждала его о чем-то.
– В таких случаях не извиняются, – сказал господин Грин, ловко разделывая голубя, – совсем напротив, я даже рад провести вечер в столь приятной компании, вместо того чтобы в одиночестве ужинать дома, где мне прислуживает старенькая экономка, до того дряхлая, что пройти от двери до моего стола для нее уже большой труд, и я могу подолгу сидеть, откинувшись на спинку кресла и дожидаясь, пока она одолеет этот путь. Только недавно я настоял, чтобы слуга приносил блюда к двери столовой, но путь от двери до моего стола – ее привилегия, насколько я ее понимаю.
– Бог мой! – воскликнула Клара. – Вот это преданность!
– Да, есть еще на свете преданность, – подтвердил господин Грин и отправил в рот кусок голубя, язык его, как случайно заметил Карл, жадно устремился навстречу пище. Карлу чуть не сделалось дурно, и он встал. Почти одновременно господин Поллундер и Клара схватили его за руки.
– Вы должны посидеть еще, – сказала Клара. А когда он снова уселся, она шепнула: – Скоро мы вместе исчезнем. Потерпите.
Между тем господин Грин хладнокровно занимался своим ужином, будто господину Поллундеру и Кларе сам Бог велел успокаивать Карла, когда того тошнит.
Трапеза весьма затянулась из-за тщательности, с которой господин Грин подходил к каждому блюду; хотя он неизменно, без признаков усталости, готов был приняться за всякое новое блюдо, впечатление и впрямь было такое, словно он собрался основательно отдохнуть от своей старушки экономки. Время от времени он хвалил фройляйн Клару за умение вести домашнее хозяйство, что ей явно льстило, а вот Карла так и подмывало дать ему отпор, как обидчику. Но господин Грин этим не ограничился, он, не поднимая глаз от тарелки, несколько раз посетовал на бросающееся в глаза отсутствие аппетита у Карла. Господин Поллундер взял аппетит Карла под защиту, хотя, как хозяину дома, ему бы следовало тоже потчевать Карла. И в самом деле, чувствуя принуждение, Карл страдал в продолжение всего ужина так ощутимо, что вопреки лучшим побуждениям истолковал высказывание мистера Поллундера как недружелюбное. И по причине этого своего состояния он то неприлично быстро поглощал огромные куски, то, утомленный, снова опускал вилку и нож и замирал точно истукан, так что слуга, подававший на стол, частенько не знал, как к нему подступиться.
– Я завтра же расскажу господину сенатору, как вы обидели фройляйн Клару, не прикасаясь к ужину, – сказал господин Грин и подчеркнул шутливость своих слов, взмахнув столовым прибором. – Вы только взгляните, как девочка огорчилась, – добавил он и ухватил Клару за подбородок.
Она не возмутилась, только закрыла глаза.
– Ах ты малышка! – воскликнул господин Грин, откинулся на спинку стула и сыто засмеялся; лицо у него побагровело. Тщетно Карл пытался объяснить себе поведение господина Поллундера. Тот сидел, глядя в свою тарелку, словно самое важное происходит именно там. Он придвинул стул Карла ближе к себе и, когда говорил, обращался ко всем, а Карлу ничего особенного не сообщал. Напротив, он допускал, чтобы Грин, этот старый прожженный нью-йоркский холостяк, недвусмысленно прикасался к Кларе, чтобы он обижал Карла, гостя Поллундера, или по меньшей мере обращался с ним как с ребенком и вообще позволял себе невесть что.
После ужина – когда господин Грин заметил общее настроение, он первым поднялся из-за стола и до некоторой степени поднял всех – Карл в одиночестве отошел к большому, разделенному тонким белым переплетом окну, обращенному на террасу, а на самом деле – как он заметил, подойдя ближе, – являющемуся дверью. Куда девалась антипатия, которую господин Поллундер и его дочь вначале питали к Грину и которая тогда казалась Карлу необъяснимой? Теперь они стояли рядом с Грином и поддакивали ему.
Поллундер угостил Грина сигарой из тех, о толщине которых дома отец иногда рассказывал как о факте, какового, по всей вероятности, никогда собственными глазами не видел; дым от нее расплылся по залу, донося авторитет Грина даже в уголки и ниши, куда он лично никогда бы не втиснулся. И хотя Карл стоял поодаль, в носу у него свербило от дыма, и поведение господина Грина, на которого он со своего места резко оглянулся, показалось ему гнусным. Теперь он уже не исключал, что дядя так долго отказывал ему в разрешении на этот визит именно по той причине, что знал слабохарактерность господина Поллундера и оттого, если и не предвидел точно, но все-таки предусматривал возможность, что Карла чем-то оскорбят. И эта американская девушка ему не понравилась, хотя в воображении она вовсе и не представлялась ему этакой раскрасавицей. С тех пор как ею занялся господин Грин, Карл даже поразился, какой красивой она умела быть, и в особенности тому, как сияли ее непомерно кокетливые глаза. Он никогда еще не видел юбки, которая бы так плотно, как у нее, обтягивала тело; маленькие складки на светлой, тонкой и прочной ткани подчеркивали, до чего туго она натянута. И все же Карла к ней ни капли не тянуло, и он предпочел бы не ходить в ее комнаты, а открыть вместо этого дверь террасы, на ручку которой он предусмотрительно положил ладонь, сесть в автомобиль или, если шофер уже спит, в одиночку прогуляться до Нью-Йорка. Ясная ночь с благосклонной полной луною была открыта каждому, а праздновать под чистым небом труса казалось Карлу нелепым. Он представил себе – и впервые ему стало уютно в этом зале, – как утром (раньше он едва ли доберется до дому) удивит дядю. Карл, правда, никогда еще не бывал в его спальне и даже не знал, где она расположена, но об этом можно и спросить. Потом он постучит в дверь и, услышав «Войдите!», вбежит в комнату, огорошив милого дядю, которого до сих пор всегда видел тщательно одетым, застегнутым на все пуговицы, застав его в кровати в ночной рубашке, – дядя с изумлением уставится на дверь. Вероятно, само по себе это не представляет ничего особенного, но только подумать, что может воспоследовать. Наверное, он впервые позавтракает вместе с дядей: дядя – в постели, он – в кресле, а завтрак – на столике между ними; наверное, этот совместный завтрак отныне войдет в привычку; наверное, после такого вот завтрака они неизбежно станут встречаться чаще, чем прежде (не только по разу в день), и, естественно, смогут откровеннее беседовать друг с другом. В конце-то концов лишь из-за недостатка откровенности он был сегодня непослушен или, вернее, строптив. И если даже он сегодня останется здесь на ночь – увы, похоже, так и будет, хотя его оставили здесь, у окна, развлекаться на собственный манер, – быть может, этот злосчастный визит ознаменует поворот к лучшему в отношениях с дядей; быть может, и дядя думает о том же сегодня вечером в своей спальне.
Несколько успокоившись, он обернулся. Клара стояла перед ним и говорила:
– Неужели вам вовсе у нас не нравится? Ну же, будьте как дома! Пойдемте, я попробую сделать последнюю попытку и приручить вас.
Она провела его через весь зал к двери. Сбоку за столиком сидели старшие, перед ними пенились в высоких бокалах напитки, которые были Карлу незнакомы, и он бы с удовольствием их отведал. Господин Грин облокотился на стол, придвинув лицо как можно ближе к господину Поллундеру; не зная господина Поллундера, вполне можно было бы предположить, будто здесь обсуждают не бизнес, а замышляют преступление. Господин Поллундер проводил Карла к двери дружелюбным взглядом, тогда как Грин, хотя обычно люди волей-неволей повторяют взгляд собеседника, – Грин даже не взглянул на Карла, который усмотрел в этом Гринову убежденность, что каждый из них – Карл сам по себе, Грин же – должен полагаться только на свои способности, соответствующие светские отношения между ними возникнут со временем, в зависимости от победы или поражения одного из противников. «Если он так думает, – сказал себе Карл, – то он просто дурак. Мне на самом деле от него ничегошеньки не нужно, и пусть он оставит меня в покое».
Едва он вышел в коридор, ему подумалось, что, вероятно, он вел себя невежливо, так как не сводил глаз с Грина, и Клара буквально вытащила его из комнаты. Тем охотнее он сейчас шел рядом с ней. Шагая по коридорам, он сначала не поверил своим глазам, что через каждые двадцать шагов стоят лакеи в богатых ливреях, которые обеими руками сжимают толстую подставку канделябра.
– Новое электрическое освещение провели пока только в столовую, – объяснила Клара. – Мы купили этот дом совсем недавно и полностью его перестроили, насколько вообще возможна перестройка старого дома с его своеобразной архитектурой.
– Стало быть, здесь, в Америке, тоже есть старые дома, – заметил Карл.
– Конечно, – засмеялась Клара и повела его дальше. – У вас странные представления об Америке.
– Вы не должны надо мной смеяться, – раздраженно сказал Карл. В конце концов он знаком уже и с Европой, и с Америкой, а она – только с Америкой.
На ходу Клара, протянув руку, толкнула одну из дверей и сказала, не останавливаясь:
– Здесь будете спать вы.
Карл, естественно, хотел незамедлительно посмотреть комнату, но Клара нетерпеливо и почти резко сказала, что это не к спеху и сначала ему надо пойти с ней. Некоторое время они препирались в коридоре, но в конце концов Карл подумал, что не обязан во всем повиноваться Кларе, оставил ее и вошел в комнату. Поразительная темнота за окном объяснялась совершенно его заслонившей верхушкой дерева. Слышался щебет птиц. В самой комнате, куда еще не добрался лунный свет, почти ничего нельзя было различить. Карл пожалел, что не взял с собой электрический карманный фонарик – подарок дяди. В этом доме карманный фонарик был просто необходим; при наличии нескольких таких фонариков можно было бы отправить лакеев спать. Карл, усевшись на подоконнике, смотрел в окно и слушал. Потревоженная птица, похоже, металась в кроне старого дерева. Где-то далеко прогудел нью-йоркский пригородный поезд. В остальном царила тишина.
Но недолго, так как в комнату торопливо вошла Клара. Явно рассерженная, она вскричала:
– Что все это значит? – и хлопнула рукой по юбке. Карл решил ответить, когда она станет повежливей. Но Клара подошла к нему широким шагом и, вскликнув:
– Так вы идете со мной или нет? – не то намеренно, не то просто от возбуждения толкнула его в грудь так, что он чуть было не свалился с окна, но, соскальзывая с подоконника, в последнюю минуту коснулся ногами пола.
– Я едва не выпал из окна, – сказал он укоризненно.
– Жаль, что этого не случилось. Отчего вы такой непослушный? Вот возьму и толкну вас еще разок.
И она в самом деле обхватила его и, поскольку тело у нее было закалено спортом, донесла чуть не до окна; от неожиданности он сначала забыл о сопротивлении. Но потом опомнился, вывернулся из ее рук и обхватил ее за талию.
– Ой, мне больно, – тотчас сказала она. Но Карл решил больше ее не выпускать. Он, правда, позволял ей шагать в любую сторону, однако не отставал от нее и не выпускал. К тому же было совсем несложно удерживать ее, в таком-то узком платье.
– Отпустите меня, – шепнула она; ее разгоряченное лицо было так близко, что он с трудом различал его черты. – Отпустите меня, и я покажу вам кое-что интересное.
«Почему она так взволнованно дышит, – думал Карл, – ей же не больно, я ведь не сжимаю ее», – и не стал размыкать руки. Как вдруг, после минутной безмолвной расслабленности, он опять всем телом ощутил ее растущее сопротивление, и она вырвалась, ловко перехватила его руки и обездвижила ноги с помощью каких-то неизвестных борцовских приемов, оттеснила его к стене, дыша на удивление глубоко и размеренно. А у стены стояло канапе, на которое она уложила Карла, и сказала, не наклоняясь к нему слишком близко:
– Теперь пошевелись, если сможешь.
– Кошка, бешеная кошка! – только и смог крикнуть Карл, обуреваемый стыдом и яростью. – Сумасшедшая, бешеная кошка!
– Не распускай язык, – сказала она, и одна ее рука скользнула к его шее и сдавила ее так сильно, что Карлу оставалось только хватать ртом воздух, другую руку Клара поднесла к его щеке, как бы на пробу коснулась ее и снова отдернула – того и гляди, влепит пощечину.
– А что, – спросила она при этом, – если я в наказание за твое обращение с дамой выпровожу тебя домой с хорошей оплеухой? Наверное, на будущее это тебе бы не повредило, хотя само воспоминание не из приятных. Мне тебя жаль, ты вполне симпатичный парень и, если бы обучался джиу-джитсу, наверное, поколотил бы меня. И все же, все же у меня просто руки чешутся дать тебе пощечину, пока ты тут лежишь. Вероятно, я пожалею об этом; но если я это сделаю, знай, это произойдет почти против моей воли. К тому же одной пощечиной я, разумеется, не удовлетворюсь, а буду бить справа и слева, пока у тебя не вспухнут щеки. А ты, скорее всего, человек чести – я готова в это поверить, – не захочешь жить с пощечинами и покончишь с собой. Но почему же ты так ко мне отнесся? Я что, тебе не нравлюсь? И в мою комнату заходить не стоит? Смотри! Я чуть ненароком не влепила тебе оплеуху. Если ты намерен убраться отсюда целым-невредимым, то изволь впредь вести себя поучтивей. Я – не твой дядюшка, с которым ты можешь капризничать. Кстати, обрати внимание: если я отпущу тебя без пощечин, ты не должен думать, что с точки зрения чести твое теперешнее положение и фактическое получение пощечины – одно и то же. Если ты так думаешь, то лучше уж я по-настоящему дам тебе оплеуху. Интересно, что скажет Мак, когда я расскажу ему все это?
Упомянув о Маке, она отпустила Карла, в спутанных мыслях которого Мак предстал избавителем. Еще с минуту он чувствовал руку Клары на своем горле, поэтому еще немного подергался и наконец затих.
Она предложила ему встать, он не ответил и не пошевелился. Клара зажгла где-то свечу, комната осветилась, голубой волнистый рисунок обозначился на потолке, а Карл лежал, откинув голову на валик канапе, как уложила его Клара, и ни на йоту не сдвинулся. Клара ходила по комнате, юбка шуршала у нее по ногам; потом она остановилась, вероятно, возле окна.
– Кончил упрямиться? – послышался ее голос.
Карл испытывал тяжкое чувство оттого, что не мог найти покоя в этой комнате, предназначенной ему господином Поллундером. Здесь расхаживала эта девушка, останавливалась, говорила, а она ведь так ему надоела. Единственным его желанием было – поскорее уснуть, а утром уйти отсюда. Ему даже не хотелось больше в постель – остаться здесь, на канапе, и ладно. Он только и ждал ее ухода, чтобы вскочить, запереть дверь на – задвижку и снова броситься на канапе. До смерти хотелось потянуться и зевнуть, но при Кларе он не хотел этого делать. И потому лежал, уставившись в потолок и чувствуя, как каменеет лицо, а перед глазами мельтешила муха, только он не отдавал себе отчета, что это такое.
Снова подошла Клара, склонилась так, чтобы оказаться в поле его зрения, и не спохватись он вовремя, ему бы пришлось посмотреть на нее.
– Я ухожу, – сказала она. – Может быть, позднее у тебя появится желание зайти ко мне. Моя комната четвертая, считая от твоей, по этой стороне коридора. Стало быть, три двери ты минуешь, а следующая будет как раз та, что надо. В зал я больше спускаться не стану, посижу у себя. Ты меня порядком утомил. Ждать я тебя не буду, но если захочешь, приходи. Напоминаю, ты обещал поиграть мне на фортепьяно. Впрочем, я, наверно, совсем тебя измучила, и ты не в силах пошевелиться, тогда оставайся здесь и отоспись. Отцу о нашей стычке я пока не скажу ни слова; так что не волнуйся.
Затем, несмотря на свою мнимую усталость, девушка в два прыжка выбежала из комнаты.
Карл тотчас же сел, лежать он уже просто не мог. Чтобы немного размяться, он подошел к двери и выглянул в коридор. Ну и темнота! Он рад был закрыть дверь, запереться и очутиться у стола в мерцании свечи. Оставаться в этом доме Карл не собирался, он решил сойти вниз, к господину Поллундеру, откровенно рассказать, как обошлась с ним Клара – он ничуть не стыдился признать свое поражение, – и по этой вполне уважительной причине просить разрешения уехать или уйти домой. Если господин Поллундер станет возражать против его немедленного возвращения домой, тогда Карл собирался хотя бы просить, чтобы кто-нибудь из слуг проводил его в ближайшую гостиницу. Таким способом, какой выбрал Карл, с гостеприимными хозяевами, как правило, не обходятся, но ведь и с гостями не обращаются так, как это сделала Клара. Она ведь считала любезностью свое обещание ничего пока не говорить господину Поллундеру о стычке, а это уж и вовсе наглость. Не для того ли Карла и втянули в эту борьбу, чтобы он опозорился, потерпев поражение от девушки, которая, по-видимому, большую часть жизни провела за изучением борцовских приемов? Чего доброго, уроки ей давал Мак. Пусть, пусть она ему все расскажет; он человек благоразумный и все поймет, это Карл знал, хотя ни разу не имел случая непосредственно в этом убедиться. Знал он и другое: если Мак станет давать уроки ему, он добьется еще больших успехов, чем Клара; тогда в один прекрасный день он опять явится сюда, по всей вероятности без приглашения, для начала, само собой, изучит обстановку, точное знание которой было большим преимуществом Клары, а затем сцапает эту самую Клару и выбьет ею эту самую кушетку, на которую она сегодня бросила его.
Теперь дело только за тем, чтобы найти дорогу в столовую, где он, по-видимому, в минуту первоначальной растерянности оставил свою шляпу в каком-то неподходящем месте. Свечу он, конечно, возьмет с собой, но даже при свете сориентироваться было нелегко. К примеру, он даже не знал, расположена ли эта комната на одном этаже со столовой. На пути сюда Клара так спешила, что он ничего не успел рассмотреть. Мысли о господине Грине и слуги с канделябрами тоже отвлекли его внимание; словом, он и впрямь запамятовал, сколько лестниц встретилось им по дороге – две, три или вовсе ни одной. Судя по виду из окна, комната располагалась довольно высоко, и поэтому он решил, что они шли по лестницам, но ведь, чтобы попасть в дом, они уже поднялись по ступенькам, – так, может, и эта часть дома приподнята над землей? Хоть бы увидеть в коридоре лучик света из какой-нибудь двери или уловить вдалеке голос, пусть даже чуть слышный!
Его карманные часы, дядин подарок, показывали одиннадцать, он взял свечу и вышел в коридор. Дверь он оставил открытой на случай, если его поиски окажутся тщетны, по крайней мере можно снова найти эту комнату или – на худой конец – комнату Клары. Для надежности, чтобы дверь сама собой не закрылась, он приставил к ней кресло. В коридоре обнаружилась неприятность: навстречу Карлу – он, естественно, пошел налево, прочь от двери Клары, – тянул сквозняк, правда слабенький, но способный легко, погасить свечу, так что Карлу пришлось ладонью защищать огонек и вдобавок часто останавливаться, чтобы дать поникшему пламени разгореться поярче. Продвижение вперед было медленным, и оттого путь казался вдвое длиннее. Карл уже миновал длинные пространства стен, где не было ни единой двери, – нипочем не догадаешься, что за ними скрывалось. Затем опять пошли сплошные двери, одна за другой, он попытался их открыть – все заперто, а комнаты, по-видимому, необитаемы. Сколько же места пропадает зря – неслыханно; и Карл вспомнил о жилищах в восточной части Нью-Йорка, которые обещал ему показать дядя, где в одной комнатушке якобы проживало по нескольку семей и семейный очаг представлял собою угол, в котором дети копошились возле родителей. А здесь пустует так много комнат, лишь эхо гулко отзывается в ответ на стук в дверь. Господин Поллундер, похоже, обманут мнимыми друзьями, до безумия любит свою дочь и оттого человек конченый. Дядя наверняка судил о нем правильно, и лишь его принцип – не влиять на суждения Карла – был злосчастной причиной этого визита и этих блужданий по коридорам. Карл решил утром без обиняков сказать об этом дяде, так как, руководствуясь своим принципом, дядя охотно и спокойно выслушает и мнение о нем племянника. Впрочем, этот принцип был, пожалуй, единственным, чего Карл в дяде не одобрял, но даже и это недовольство было не столь уж категоричным.
Внезапно с одной стороны коридора стена кончилась, и вместо нее обнаружились холодные как лед мраморные перила. Карл поставил свечу возле себя я осторожно перегнулся вниз. Темной пустотой повеяло ему в лицо. Если это большой холл дома – в мерцании свечи обнаружился сводчатый потолок, – то почему они вошли не через него? Для чего служит это огромное, высокое помещение? Быть здесь, наверху, все равно что стоять на церковных хорах. Карл почти пожалел, что не сможет остаться в этом доме до завтра, он хотел бы, чтобы господин Поллундер при дневном свете поводил его повсюду и со всем ознакомил.
Перила, впрочем, скоро кончились, и Карл снова очутился в замкнутом пространстве коридора. При внезапном повороте он с размаху налетел на каменную стену, и только неусыпная бдительность, с которой он судорожно сжимал свечку, к счастью, спасла ее от падения, а его – от темноты. Коридору не было конца-краю, взгляд везде упирался в глухую стену, ни над головой, ни под ногами ничто не подавало признаков жизни; Карл уже решил было, что безостановочно ходит по кругу, и мечтал вновь отыскать хотя бы открытую дверь своей комнаты, но ни она, ни перила на пути больше не повстречались. До сих пор Карл воздерживался от громких зовов, поскольку не хотел в такую поздноту поднимать шум в чужом доме, но теперь понял, что в этом громадном, неосвещенном здании подобная щепетильность неуместна, и поэтому громко крикнул: «Алло!» в обе стороны коридора; как вдруг в том направлении, откуда он пришел, Карл заметил крохотный приближающийся огонек. Только теперь он смог оценить протяженность коридора; дом был крепостью, а не виллой. Карл так обрадовался спасительному свету, что забыл всякую осторожность и бросился навстречу; при первых же прыжках его свеча погасла. Он не обратил на это внимания, потому что в ней не было больше нужды – навстречу ему шел старый слуга с фонарем, уж он-то укажет дорогу.
– Кто вы? – спросил слуга и поднял фонарь к лицу Карла, осветив одновременно и свое. Оно казалось малоподвижным из-за окладистой седой бороды, спускавшейся на грудь шелковистыми завитками. «Должно быть, верный слуга, раз ему позволили обзавестись такой бородой», – подумал Карл, пристально разглядывая вдоль и поперек эту бороду и нисколько не смущаясь тем, что и сам находится под наблюдением. В ответ же он сразу сказал, что он – гость господина Поллундера, направляется из своей комнаты в столовую и не может ее найти.
– Ах вот как, – сказал слуга, – мы еще не провели электрическое освещение.
– Я знаю, – кивнул Карл.
– Не хотите ли зажечь свою свечу от моей лампы? – спросил слуга.
– Пожалуй, – ответил Карл и сделал это.
– Здесь в коридорах такой сквозняк, – сказал слуга, – свеча легко гаснет, поэтому я пользуюсь фонарем.
– Да, фонарь гораздо практичнее, – согласился Карл.
– А вы изрядно обкапались воском, – сказал слуга, посветив на костюм Карла.
– Ох, а я и не заметил! – воскликнул Карл, весьма огорченный, так как это был черный костюм, о котором дядя говорил, что он идет Карлу больше остальных.
«Стычка с Кларой тоже не пошла костюму на благо», – подумалось ему. Слуга был столь любезен, что худо-бедно, насколько позволяла спешка, почистил костюм, снова и снова Карл поворачивался перед ним, показывая тут и там пятна, которые слуга послушно оттирал.
– Почему же здесь, собственно говоря, такой сквозняк? – спросил Карл, когда они зашагали дальше.
– Работы еще непочатый край, – ответил слуга, – перестройку уже начали, но идет она очень медленно. К тому же, как вам, должно быть, известно, строители сейчас бастуют. С этим строительством вообще много неприятностей. Стены-то вон пробили, а замуровывать дыры даже и не думают, и сквозняк гуляет по всему дому. Если бы я не затыкал уши ватой, я бы не выдержал.
– В таком случае мне, пожалуй, надо говорить громче? – спросил Карл.
– Нет, у вас звонкий голос, – сказал слуга. – Но вернемся к строительству, здесь, вблизи часовни, которую позже непременно отгородят от остальной части дома, сквозняк особенно невыносим.
– Значит, галерея, в которую можно попасть из этого коридора, выходит в часовню?
– Да.
– Я так и подумал, – сказал Карл.
– Она весьма достойна внимания, – сказал слуга, – не будь ее, господин Мак, наверно, не купил бы дом.
– Господин Мак? – спросил Карл. – Я думал, дом принадлежит господину Поллундеру.
– В общем, да, – сказал слуга, – но господин Мак сыграл при этой покупке главную роль. Вы знаете господина Мака?
– О да, – ответил Карл. – Но как он связан с господином Поллундером?

Предыдущая страница 2 Следующая страница


3 Франц Кафка

– Он – жених барышни.
– Вот этого я не знал, – сказал Карл и остановился.
– Вас это так удивляет? – спросил слуга.
– Я просто хочу это обдумать. Не зная о таких отношениях, можно наделать серьезных ошибок, – ответил Карл.
– Удивительно, что вам ничего об этом не сообщили, – сказал слуга.
– Да, действительно, – сконфуженно произнес Карл.
– Наверное, думали, что вам все известно, – сказал слуга, – ведь это не новость. Ну, вот мы и пришли. – И он открыл дверь, за которой обнаружилась крутая лестница, ведущая к задней двери по-прежнему ярко освещенной столовой.
Прежде чем Карл вошел в столовую, откуда точно так же, как и два часа назад, слышались голоса Поллундера и Грина, слуга предложил:
– Если хотите, я подожду вас тут и потом отведу в вашу комнату. Все-таки трудновато сразу, с первого же вечера, здесь сориентироваться.
– Я больше не вернусь в свою комнату, – сказал Карл и невесть почему погрустнел.
– Не печальтесь, – сказал слуга, чуть снисходительно улыбаясь, и похлопал его по плечу. Должно быть, он решил, что Карл намерен всю ночь провести в столовой, беседуя и выпивая с господами. Карлу не хотелось сейчас ничего объяснять. Кроме того, он подумал, что слуга, понравившийся ему куда больше других слуг этого дома, сможет потом указать ему верную дорогу на Нью-Йорк, и потому сказал:
– Очень любезно с вашей стороны подождать меня здесь, и я очень вам за это благодарен. Во всяком случае, я скоро выйду и скажу, что собираюсь предпринять. Полагаю, ваша помощь мне все-таки понадобится.
– Извольте, – согласился слуга, поставил фонарь на пол и уселся на низенький постамент, незанятость которого, вероятно, также объяснялась перестройкой дома. – Итак, я подожду здесь. Свечу вы тоже можете оставить со мной, – добавил слуга, когда Карл собрался войти в столовую с зажженной свечой.
– Ну и рассеянный же я, – произнес Карл и протянул свечу слуге, который лишь слегка ему кивнул – то ли сознательно, то ли просто из-за того, что погладил рукой бороду.
Карл открыл дверь – она неожиданно громко зазвенела, так как состояла из цельного листа стекла, который чуть ли не прогибался, когда дверь быстро открывали, держась при этом только за ручку. В испуге Карл отпустил ручку, так как в его намерения вовсе не входило нарушать тишину. Не оборачиваясь более, он успел заметить, как слуга, оставив свой постамент, осторожно и без малейшего шороха прикрыл за ним дверь.
– Простите, пожалуйста, за беспокойство, – обратился Карл к собеседникам, которые смотрели на него с чрезвычайно удивленным видом. Одновременно он окинул взглядом зал, пытаясь побыстрее обнаружить где-нибудь свою шляпу. Ее нигде не было видно, обеденный стол оказался аккуратно прибран; возможно, шляпу, по досадному недоразумению, унесли на кухню.
– Где это вы оставили Клару? – спросил господин Поллундер, как будто бы даже обрадованный нежданным появлением Карла, так как поспешил переменить позу и повернулся к Карлу. Господин Грин с наигранным безучастием вынул бумажник, размеры и толщина которого были в своем роде необычайны, и рылся в бесчисленных его отделениях, словно разыскивая некий документ, но во время поисков читал и другие бумаг, которые попадались ему под руку.
– У меня есть просьба, только не поймите ее превратно, – сказал Карл, поспешно подойдя к господину Поллундеру, и, чтобы быть к нему поближе, положил руку на подлокотник кресла.
– Что же это за просьба? – спросил господин Поллундер и посмотрел на Карла прямо и открыто. – Считайте, что она уже выполнена. – Он обнял юношу за талию и поставил его между своих колен. Карл не сопротивлялся, хотя в общем и целом, полагал себя слишком взрослым для подобного обращения. Но высказать просьбу стало, конечно, более затруднительно.
– Как вам у нас, собственно говоря, понравилось? – спросил господин Поллундер. – Не кажется ли вам, что, приехав из города в сельскую местность, испытываешь, гак сказать, освобождение? В общем, – он со значением искоса взглянул из-за Карла на господина Грина, – в общем, я снова н снова, каждый вечер испытываю это чувство.
«Он говорит так, – подумал Карл, – будто знать ничего не знает об этом огромном доме, о бесконечных коридорах, часовне, пустых комнатах, повсеместной темноте».
– Ну, – сказал господин Поллундер, – выкладывайте вашу просьбу! – И он дружелюбно встряхнул безмолвного Карла.
– Я прошу, – сказал Карл, но, как он ни понижал голос, сидевший рядом господин Грин все равно услышал его слова, хотя Карлу очень хотелось оставить его в неведении относительно своей просьбы, которая, чего доброго, могла быть воспринята как оскорбление Поллундера, – я прошу позволить мне прямо теперь, ночью, вернуться домой!
И так как самое страшное было произнесено, следом быстро выплеснулось и все остальное; нимало не солгав, он высказал такие вещи, о которых, собственно говоря, перед тем вовсе и не думал.
– Больше всего мне хотелось бы домой. Я охотно приеду опять, потому что мне доставляет удовольствие находиться там же, где и вы, господин Поллундер. Но сегодня я не могу здесь остаться. Вы знаете, дядя разрешил этот визит скрепя сердце. Наверняка для этого у него были веские основания, как и для всего, что он делает, а я дерзнул буквально вырвать это разрешение вопреки ею воле. Я попросту злоупотребил его ко мне любовью. Какие возражения были у него против этого визита, сейчас значения не имеет; одно я знаю совершенно определенно: в этих возражениях не было ничего обидного для вас, господин Поллундер, ибо вы – лучший, самый лучший друг моего дяди. Нет никого, кто мог бы, хотя бы приблизительно, сравниться с вами в симпатиях моего дяди. И это единственное, хотя и недостаточное оправдание моей неучтивости. Вероятно, вы не вполне осведомлены об отношениях между мною и дядей, поэтому я буду говорить только о самом существенном. Пока я не овладел английским языком и не понаторел достаточно в практической коммерции, я полностью завишу от дядиной благосклонности, которой он дарит меня как близкого родственника. Не стоит полагать, что я уже теперь способен заработать на жизнь каким-либо порядочным способом – а от прочих Боже меня сохрани! Увы, мое воспитание было слишком непрактичным. Я весьма средне закончил четыре класса европейской гимназии, н с точки зрения заработков это все равно что ничего, так как учебные программы в наших гимназиях очень реакционны. Вы бы рассмеялись, расскажи я вам, чему обучался. Если учиться дальше, окончить гимназию, пойти в университет, возможно, все кое-как выравнивается и в конце концов человек получает порядочное образование, с которым можно что-то предпринять и которое позволяет претендовать на некий заработок. Но я, к сожалению, был вырван из этой системы обучения; иногда я думаю, что совершенно ничего не знаю; да и вообще, все, что я мог там почерпнуть, для американцев просто мизерно. С недавних пор у меня на родине кое-где открываются реформированные гимназии, там изучают современные языки и даже коммерческие дисциплины; когда я кончал народную школу, такого еще не было. Мой отец, правда, хотел, чтобы я изучал английский язык, но, во-первых, я в то время не предполагал, какая меня постигнет беда и как понадобится мне этот язык, во-вторых, гимназические уроки отнимали много времени, и для других занятий его уже не было… Я упоминаю обо всем этом, чтобы показать вам, как я завишу от дяди и сколь многим ему обязан. Вы безусловно согласитесь, что в такой ситуации для меня непозволительно даже в мелочах действовать вопреки его хотя бы и предполагаемому желанию. Вот почему, чтобы мало-мальски искупить огорчение, которое ему доставил, я должен немедля уехать домой.
Длинную речь Карла господин Поллундер внимательно выслушал; при этом он частенько, особенно когда упоминался дядя, легонько прижимал Карла к себе и раз-другой серьезно и как бы с надеждой взглянул на Грина, продолжавшего рыться в бумажнике. Карл же, по ходу речи все более отчетливо осознававший свою зависимость от дяди, с каждой минутой становился беспокойнее и невольно пытался высвободиться из рук господина Поллундера. Все здесь его стесняло; путь к дяде – через стеклянную дверь, по лестнице, по аллее, по дорогам, через пригороды к широкому проспекту, подводящему к дядиному дому, – представлялся ему чем-то сугубо целостным, которое наготове лежало перед ним пустынное, ровное и громко, требовательно призывало к себе. Доброта господина Поллундера и гнусность господина Грина утратили всякое значение, и от этой прокуренной комнаты он не хотел ничего иного, кроме возможности избавиться от нее. И хотя чувствовал он себя отъединенным от господина Поллундера и готовым к борьбе с господином Грином, все-таки его снедал смутный страх, волны которого омрачали зрение.
Он сделал шаг назад и стоял теперь на одинаковом удалении от господина Поллундера и господина Грина.
– Вы ничего не хотите ему сказать? – спросил господин Поллундер господина Грина и как бы просительно накрыл его руку ладонью.
– Не знаю, что мне ему сказать, – ответил господин Грин, вынув наконец из бумажника письмо и положив его перед собою на стол. – Стремление вернуться к дяде весьма похвально, и с точки зрения человеческой можно было бы предполагать, что это доставит дяде особенную радость. Ведь своим непослушанием дяди он, скорей всего, порядком разозлил дядю, очень может быть. Тогда, разумеется, ему бы лучше остаться здесь. Н-да, трудно сказать что-либо определенное; оба мы, конечно, друзья дяди, и едва ли возможно установить, кто из нас ему ближе – господин Поллундер или я, но в душу вашего дяди мы проникнуть не в силах, тем более что от Нью-Йорка нас отделяет не один десяток километров.
– Извините, господин Грин, – сказал Карл и, превозмогая себя, приблизился к нему. – Как я понял из ваших слов, вы тоже считаете, что мне лучше немедленно вернуться.
– Я этого отнюдь не говорил, – произнес господин Грин и углубился в созерцание письма, водя пальцами вверх-вниз по его краям. Тем самым он словно намекал, что вопрос задал господин Поллундер, ему-то он, Грин, ответил, а Карл тут, собственно, ни при чем.
Между тем господин Поллундер подошел к Карлу и мягко увел его от господина Грина к большому окну.
– Дорогой господин Россман, – сказал он, склонившись к уху Карла и в качестве подготовки обтерев носовым платком лицо и высморкавшись, – вы ведь не думаете, что я стану вас здесь удерживать против вашего желания. Об этом и речи нет. Правда, я не могу предоставить в ваше распоряжение автомобиль, так как он находится далеко отсюда в платном гараже; все здесь – еще в процессе становления, мне пока недосуг было заняться собственным гаражом. К тому же шофер ночует не в доме, а по соседству с гаражом, да я и сам не знаю – где именно. Кроме того, в его обязанности не входит присутствовать в моем доме по ночам, он обязан только приезжать утром к условленному часу. Но все это не препятствие для вашего немедленного возвращения домой, потому что, если вы настаиваете, я провожу вас до ближайшей станции городской железной дороги, которая, впрочем, так далеко, что вы доберетесь до дому не намного раньше, чем если утром – ведь мы отправимся уже в семь часов – поедете со мной в автомобиле.
– Я все же предпочел бы поехать железной дорогой, – сказал Карл. – О железной дороге я совсем не подумал. Вы сами сказали, что в таком случае я приеду раньше, чем утром на автомобиле.
– Но разница совершенно незначительна.
– Тем не менее, тем не менее, господин Полдундер, – сказал Карл, – памятуя о вашем радушии, я с удовольствием приеду сюда снова, если, конечно, вы извините мое сегодняшнее поведение и опять пригласите меня, и, быть может, я тогда смогу лучше объяснить, отчего для меня так важна сегодня каждая минута, приближающая встречу с дядей. – И, будто получив уже согласие на отъезд, он добавил: – Но вы ни в коем случае не должны меня провожать. В этом совершенно нет необходимости. За дверью ждет слуга, который охотно проводит меня до станции. Теперь мне осталось только найти свою шляпу. – С этими словами он пересек комнату, пытаясь на ходу обнаружить где-нибудь свою пропажу.
– Не смогу ли я выручить вас кепкой? – спросил господин Грин, вытаскивая из кармана кепку. – Может быть, она случайно будет вам впору?
Ошеломленный, Карл остановился:
– Не могу же я оставить вас без вашей кепки. Я прекрасно отправлюсь в путь с непокрытой головой. Шляпа мне не так уж и необходима.
– Это не моя кепка. Возьмите же!
– В таком случае благодарю вас, – сказал Карл, чтобы не задерживаться, и взял кепку. Он надел ее и сначала засмеялся, так как она оказалась впору, снова взял ее в руки и осмотрел, однако не обнаружил ничего особенного: это была совершенно новая кепка. – Как на меня!
– Ну вот видите, как на вас! – вскричал господин Грин и хлопнул по столу.
Карл уже шагал к двери, чтобы позвать слугу, но тут господин Грин встал, потянулся после обильной трапезы и долгого покоя, громко стукнул себя в грудь и произнес, не то советуя, не то приказывая:
– Прежде чем уйти, вы должны проститься с фройляйн Кларой.
– Да, должны, – подтвердил и господин Поллундер, тоже поднявшись с кресла. Было заметно, что у него эти слова идут не от чистого сердца; он смущенно разглаживал складку на брюках, то расстегивал, то застегивал пиджак, который, по современной моде, был очень короток и едва доходил до бедер, что совершенно не шло толстякам вроде господина Поллундера. Кстати, когда он стоял рядом с господином Грином, однозначно складывалось впечатление, что полнота у господина Поллундера нездоровая; спина у него сутулилась, живот казался дряблым, отвисшим и даже на вид тяжелым, а лицо выглядело бледным и измученным. Господин Грин был, пожалуй, еще толще господина Поллундера, но его толщина была плотной, ядреной; ноги его стояли на земле крепко, по-солдатски, голову он держал прямо, слегка ею покачивая; похоже, он был хороший гимнаст, если не сказать образцовый.
– Прежде всего, – продолжил господин Грин, – пойдите к фройляйн Кларе. Это непременно доставит вам удовольствие и весьма хорошо сочетается с моими планами. Дело в том, что, прежде чем вы отсюда уйдете, мне нужно сказать вам кое-что действительно интересное и, вероятно, решающее для вашего возвращения. Только я, увы, связан строжайшим запретом ничего не выдавать вам до полуночи. Вы можете себе представить, как я сам сожалею об этом, ведь это мешает моему ночному отдыху, но я выполню возложенную на меня миссию. Сейчас четверть двенадцатого, значит, я успею закончить дела с господином Поллундером, в которых ваше присутствие было бы только помехой, и вы можете прекрасно провести это время с фройляйн Кларой. Затем ровно в двенадцать вы явитесь сюда, чтобы получить необходимые сведения.
Не говоря уже о минимальной вежливости и благодарности к господину Поллундеру, мог ли Карл отклонить это требование, предъявленное к тому же человеком грубым, чужим, тогда как господин Поллундер, которого вое это прямо касалось, выказывал незаинтересованность молчанием и всем своим видом? И что же, любопытно, он должен узнать в полночь? Если это не ускорит его возвращения домой хотя бы на три четверти часа, на которые оно сейчас отсрочилось, оно его мало интересовало. Но больше всего он сомневался, может ли вообще пойти к Кларе, ведь они были в ссоре! Будь у него при себе по крайней мере железный брусок, подаренный ему дядей вместо пресс-папье! Комната Клары может оказаться воистину опасной ловушкой. Но сейчас никак нельзя ни словечка обронить против Клары, поскольку она дочь Поллундера и даже, как он выяснил, невеста Мака. Если бы она отнеслась к нему чуточку иначе, ему бы только польстили дружеские отношения с ней. Еще обдумывая вое это, он заметил, что размышлений от него не ждут, ибо Грин открыл дверь и сказал слуге, вскочившему с постамента:
– Проводите этого молодого человека к фройляйн Кларе.
«Вот как выполняют приказы», – подумал Карл, когда слуга чуть не бегом, тяжело дыша от старческой слабости, вел его самым коротким путем в комнату Клары. Когда Карл проходил мимо своей комнаты, дверь которой была по-прежнему открыта, он хотел было – возможно, чтобы успокоиться, – войти в нее на минуту. Но слуга не допустил этого.
– Нет, – сказал он, – вам нужно к фройляйн Кларе. Вы ведь сами слышали.
– Я только на минутку, – сказал Карл и тут же решил немного полежать для разнообразия на канапе, чтобы ускорить приближение полуночи.
– Не затрудняйте мне исполнение поручения, – сказал слуга.
«Кажется, он считает наказанием то, что я должен идти к фройляйн Кларе», – подумал Карл и сделал несколько шагов, но из упрямства снова остановился.
– Пойдемте же, сударь, – сказал слуга, – раз вы уж здесь. Я знаю, вы хотели уехать еще ночью, только не все случается по нашему желанию; я же вам сразу сказал, что это едва ли осуществимо.
– Да, я хочу уехать и уеду, – ответил Карл, – я хочу только проститься с фройляйн Кларой!
– Вот как! – произнес слуга, всем своим видом показывая, что не верит словам Карла. – Что же вы тогда медлите с прощанием? Идемте.
– Кто тут в коридоре? – прозвучал голос Клары, и она высунулась из ближней двери, держа в руке большую настольную лампу под красным абажуром. Слуга поспешил к ней и объяснил, в чем дело. Карл медленно последовал за ним.
– Поздно вы пришли, – сказала Клара. Покуда не отвечая ей, Карл тихо, но, так как знал уже натуру слуги, строгим приказным тоном сказал:
– Подождите меня немного за дверью!
– Я собиралась уже лечь, – сказала Клара и поставила лампу на стол. Как и ранее, в столовой, слуга осторожно прикрыл дверь снаружи. – Уже больше половины двенадцатого.
– Больше половины двенадцатого? – повторил Карл вопросительно, словно напуганный этим известием. – Тогда я должен сейчас же распрощаться, ведь ровно в двенадцать мне нужно быть внизу, в столовой.
– Ну и спешные у вас дела, – сказала Клара и рассеянно поправила складки просторного пеньюара. Ее лицо пылало, и она все время улыбалась. Карл заключил, что новая стычка с Кларой ему не грозит. – Может, все-таки поиграете немного на фортепьяно, как мне вчера обещал папа, а сегодня – вы сами.
– А не слишком ли уже поздно? – спросил Карл. Он был бы рад доставить ей удовольствие, так как она держалась совсем иначе, не как прежде, будто непостижимым образом переместилась в сферу Поллундера и далее – Мака.
– Да, действительно поздно, – подтвердила она, и желание послушать музыку как будто бы вновь пропало. – Каждый звук разнесется отсюда по всему дому, если вы станете играть; я уверена, даже прислуга наверху, в мансарде, проснется.
– В таком случае отставим музицирование, я ведь надеюсь повторить визит; кстати, если вас не затруднит, посетите разочек моего дядю, а заодно загляните и в мою комнату. У меня замечательный инструмент. Подарок дяди. Тогда, если угодно, я сыграю вам все мои пьески; к сожалению, их немного, и они совершенно не подходят к такому огромному инструменту, – на нем должны играть только виртуозы. Но вы и это удовольствие получите, если заранее известите меня о приезде, ведь дядя намерен в ближайшее время пригласить для меня знаменитого преподавателя, – можете себе представить, как я этому радуюсь! – и ради того, чтобы услышать его игру, очень даже стоит навестить меня во время урока. Я, если уж быть честным, доволен, что уже поздно для музыки, поскольку ничем не смог бы удивить вас – так мало я умею. А теперь разрешите мне откланяться, в конце концов уже пора спать.
И так как Клара смотрела на него благосклонно и, похоже, вовсе не сердилась на давешнюю стычку, он с улыбкой добавил, протягивая руку:
– На моей родине обычно говорят: спокойного сна и сладких сновидений.
– Подождите, – сказала она, не принимая рукопожатия, – пожалуй, все-таки придется вам сыграть. – И она исчезла за маленькой боковой дверью, возле которой стояло фортепьяно.
«Что же это такое? – подумал Карл. – Она, конечно, очень мила, но я не могу долго ждать». В дверь, ведущую в коридор, постучали, и слуга, не осмелившийся открыть ее широко, шепнул в щелку:
– Извините, меня только что позвали, и ждать я больше не могу.
– Идите, идите, – сказал Карл, полагая, что сумеет теперь один отыскать путь в столовую. – Только оставьте мне фонарь за дверью. Кстати, который час?… – Почти без четверти двенадцать.
– Как медленно тянется время! – заметил Карл.
Слуга хотел уже закрыть дверь, но тут Карл вспомнил, что еще не дал ему чаевых, вынул из брючного кармана – теперь он всегда, по американскому обычаю, держал монеты россыпью в брючном кармане, банкноты же, напротив, в жилетном кармане, – и протянул слуге полдоллара со словами:
– За ваши услуги.
Снова вошла Клара, подняв руки к аккуратной прическе, и тут Карлу пришло в голову, что все-таки зря он отпустил слугу – кто его теперь проводит на станцию? Впрочем, господин Поллундер вполне может вызвать какого-нибудь другого, и не исключено, что этого вытребовали всего лишь в столовую и потом он будет в его, Карла, распоряжении.
– Я все-таки прошу вас немного поиграть. Здесь так редко слышишь музыку, что не хочется упускать ни малейшей возможности.
– Что ж, не будем откладывать, – сказал Карл и, не раздумывая, сел за фортепьяно.
– Вам нужны ноты? – спросила Клара.
– Благодарю, я ведь толком не умею их читать, – ответил Карл и начал играть маленькую песенку. Он прекрасно понимал, что играть ее нужно плавно, медленно, иначе она останется непонятной, особенно для чужих, но отбарабанил ее в самом неподходящем маршевом ритме. С последним звуком нарушенная тишина поспешила вновь воцариться в комнате. А они оба, словно оцепенев, замерли без движения.
– В общем, прекрасно. – сказала Клара, но после этакой игры польстить Карлу было ничем невозможно.
– Который час? – спросил он.
– Без четверти двенадцать.
– Тогда у меня есть еще несколько минут, – сказал он, а про себя подумал: «Или – или. Я ведь не обязан играть все десять песен, которые знаю, но уж одну-то могу исполнить как следует». И начал свою любимую солдатскую песню. Заиграл так медленно, что разбуженное желание слушательницы нарастало в ожидании следующей ноты, которую Карл придерживал и отдавал через силу. На самом деле ему приходилось в каждой песне сперва отыскивать глазами нужные клавиши, а кроме того, он чувствовал, как в нем рождается печаль, которая, изливаясь через край песни, искала и не могла найти иного завершения.
– Я же ничего не умею, – сказал Карл, закончив песню и глядя на Клару сквозь навернувшиеся на глаза слезы. Тут из соседней комнаты донеслись громкие аплодисменты. – Кто-то нас слушал! – встревоженно вскричал Карл.
– Мак, – едва слышно сказала Клара. И тотчас раздался голос Мака:
– Карл Россман! Карл Россман!
Перекинув разом обе ноги через рояльный табурет, Карл распахнул дверь. Там он увидел Мака: тот полулежал в огромной кровати с балдахином, одеяло было небрежно наброшено на его ноги. Балдахин голубого шелка был единственным и вполне девическим украшением простой, грубо сколоченной кровати. На ночном столике горела лишь одна свеча, но постельное белье и сорочка Мака были настолько белоснежны, что от падавшего на них света лучились прямо-таки ослепительными бликами; балдахин тоже сверкал, во всяком случае по кромке слегка волнистого, небрежно натянутого шелка. Но кровать позади Мака и все остальное тонуло в кромешной темноте. Клара прислонилась к кроватному столику, не сводя глаз с Мака.
– Здравствуйте, – сказал Мак и протянул Карлу руку. – Вы играете очень недурно, до сих то пор я был знаком только с вашим искусством верховой езды.
– Я не силен ни в том, ни в другом, – ответил Карл. – Если бы я знал, что вы слушаете, я, безусловно, не стал бы играть. Но ваша фройляйн… – Он умолк, медля сказать «невеста», так как сожительство Мака и Клары было очевидным.
– Я это предвидел, – сказал Мак, – поэтому Кларе и пришлось заманить вас сюда из Нью-Йорка, иначе я вовсе не услышал бы вашей игры. Конечно, это игра начинающего, и даже в этих песенках, которые вы разучили и которые аранжированы весьма примитивно, вы сделали несколько ошибок, но тем не менее вы меня порадовали, не говоря уже о том, что я не пренебрегаю ничьим музицированием. Не хотите ли вы посидеть с нами еще минутку? Подвинь же ему кресло, Клара.
– Благодарю, – Карл запнулся. – Я не могу остаться, как бы мне этого ни хотелось. Слишком поздно я узнал, что в этом доме есть такие уютные комнаты.
– Я все перестрою в таком духе, – сказал Мак. В этот миг колокол пробил двенадцать, удары следовали быстро, перекрывая друг друга. На Карла повеяло могучим движением этих колоколов. Ну и деревня – колокола-то какие.
– Пора, – сказал Карл, протянув руки к Маку и Кларе, и, не дожидаясь ответного рукопожатия, выбежал в коридор. Фонаря он там не нашел и пожалел, что поспешил вручить слуге чаевые.
Он попытался ощупью добраться до открытой двери своей комнаты, но уже на полпути увидел, как навстречу ему вперевалку спешит господин Грин со свечой в руке. Вместе со свечой рука сжимала и письмо.
– Россман! Где вы пропадаете? Почему заставляете меня ждать? Чем это вы занимались у фройляйн Клары?
«Многовато вопросов! – подумал Карл. – А сейчас он еще и прижмет меня к стене». И действительно, Грин встал вплотную перед Карлом, прислонившимся к стене. В этом коридоре фигура Грина выглядела до смешного огромной, и Карл в шутку спросил себя, уж не съел ли он, чего доброго, господина Поллундера.
– Человеком слова вас явно не назовешь: обещали ровно в двенадцать сойти вниз, а вместо этого слоняетесь у двери фройляйн Клары. Я же, напротив, обещал вам к полуночи кое-что любопытное, и вот я здесь.
С этими словами он протянул Карлу письмо. На конверте было написано: «Карлу Россману, в собственные руки, в полночь, где бы она его ни застала».
– В конце концов, – сказал господин Грин, пока Карл вскрывал конверт, – я полагаю, заслуживает признательности уже то, что ради вас я приехал сюда из Нью-Йорка, так что мне совершенно ни к чему вдобавок гоняться за вами по коридорам.
– От дяди! – воскликнул Карл, едва взглянув на письмо. – Я этого ожидал, – добавил он, поворачиваясь к господину Грину.
– Ожидали вы этого или нет – мне донельзя безразлично. Вы читайте, читайте, – сказал тот и поднес Карлу свечу.
При ее свете Карл прочитал:
«Любезнейший племянник! Как ты, наверно, понял за время нашего, увы, слишком короткого совместного проживания, я прежде всего человек принципиальный. Это весьма неприятно и печально не только для моего окружения, но и для меня самого, однако именно благодаря моим принципам я достиг своего нынешнего положения и никто не вправе требовать, чтобы я изменил себе, никто, в том числе и ты, любезнейший племянник, хотя, вздумай я допустить такое, как раз тебе первому я бы и уступил. Тогда бы я с радостью обеими руками, пишущими сейчас это письмо, подхватил тебя в объятия и возвысил. Поскольку же покуда абсолютно ничто не предвещает, что это когда-нибудь случится, я вынужден после сегодняшнего инцидента непременно удалить тебя из своей жизни и настоятельно прошу не тревожить меня ни лично, ни письменно, ни через посредников. Сегодня вечером ты решился покинуть меня вопреки моему желанию, так пусть это решение и определит твою дальнейшую жизнь; только в таком случае оно будет решением настоящего мужчины. Это известие передаст тебе господин Грин, мой лучший друг; он найдет для тебя достаточно осторожные слова, которые мне сейчас просто-напросто не приходят в голову. Он человек влиятельный и, хотя бы ради меня, поможет тебе словом и делом на первых порах твоей самостоятельной жизни. Стараясь постичь наше расставание, которое теперь, к концу этого письма, опять кажется мне непостижимым, я невольно повторяю себе снова и снова: из твоей семьи, Карл, не приходит ничего доброго. Если господин Грин забудет вручить тебе твой чемодан и зонтик, напомни ему об этом. С наилучшими пожеланиями благополучия твой верный дядя Якоб».
– Прочитали? – спросил Грин.
– Да, – ответил Карл. – Вы принесли мне чемодан и зонтик?
– Вот он, – сказал Грин и поставил на пол возле Карла старый дорожный чемодан, который до сих пор прятал в левой руке за спиною.
– А зонтик? – спросил Карл.
– Все здесь, – сказал Грин, отцепляя от брючного кармана зонтик. – Вещи принес некий Шубал, старший механик линии «Гамбург – Америка», утверждая, что обнаружил их на корабле. Вы могли бы при случае поблагодарить его.
– По крайней мере теперь мои старые вещи со мной, – сказал Карл и положил зонтик на чемодан.
– Но впредь вы должны лучше присматривать за ними – так велел сказать вам господин сенатор, – заметил Грин, а затем спросил, вероятно из любопытства: – Что это, собственно говоря, за странный чемодан?
– С такими на моей родине солдаты уходят на военную службу, это старый солдатский сундучок моего отца.
Вообще-то он очень удобный, – улыбнулся Карл, – если, конечно, не оставлять его где попало.
– В конце концов поучений с вас уже достаточно, – сказал Грин, – а второго дяди в Америке у вас, вероятно, нет. Вот вам билет третьего класса до Сан-Франциско. Я решил отправить вас в это путешествие, потому что, во-первых, виды на заработок для вас на Западе гораздо лучше, во-вторых, все, чем вы могли бы заняться здесь, так или иначе связано с вашим дядей, а встречаться с ним вам ни под каким видом нельзя. Во Фриско вы можете работать без помех; спокойно начните с самых азов и постарайтесь мало-помалу выбиться в люди.
Карл не уловил в этих словах злорадства, скверная новость, весь вечер таившаяся в Грине, была сообщена, а потому он уже не казался опасным, и разговаривать с ним, пожалуй, можно откровеннее, чем с любым другим. Самый лучший человек, не по своей вине ставший исполнителем столь неприятного секретного поручения, поневоле будет казаться подозрительным, покуда не выполнит свою миссию.
– Я, – сказал Карл, ожидая одобрения этого бывалого человека, – тотчас же покину этот дом, потому что принят здесь только как племянник дяди-сенатора, а как чужаку мне здесь делать нечего. Не откажите в любезности, проводите меня к выходу, а затем укажите путь к ближайшей гостинице.
– Только побыстрее, – сказал Грин. – Вы доставляете мне массу хлопот.
Заметив, какой большой шаг немедля сделал Грин, Карл остановился: что-то очень уж подозрительная спешка, – он ухватил Грина за полу пиджака и сказал, внезапно поняв истинное положение дел:
– Вы должны объяснить мне еще вот что: на конверте письма, которое вы мне вручили, написано только, что я должен получить его в полночь, где бы я ни находился. Почему же в таком случае, ссылаясь на это письмо, вы задержали меня здесь, когда я хотел покинуть дом еще в четверть двенадцатого? Вы превысили тем самым свои полномочия.
Грин сопроводил свой ответ движением руки, которое представило замечание Карла в издевательском свете, как нелепую придирку:
– Разве на конверте написано, что из-за вас я должен уморить себя, и разве содержание письма позволяет сделать подобные выводы из надписи на конверте? Если бы я не задержал вас, мне пришлось бы вручать вам письмо как раз в полночь на дороге.
– Нет, – твердо заявил Карл, – не совсем так. На конверте стоит: «Вручить в полночь». Если вы чересчур устали, то, вероятно, не смогли бы и последовать за мной; или же я – правда, господин Поллундер на это не согласился – к полуночи уже добрался бы до дяди; или, в конце концов, ваш долг был – отвезти меня в вашем автомобиле, о котором почему-то вдруг забыли, а ведь я так хотел возвратиться! Разве надпись на конверте не говорит совершенно определенно, что полночь для меня самый крайний срок? И по вашей вине я его пропустил.
Карл пристально смотрел на Грина и ясно понимал, что в нем борются стыд за это разоблачение я радость за успех своего предприятия. Наконец Грин овладел собой и произнес таким тоном, будто перебил Карла, хотя тот давно замолчал:
– Ни слова больше! – а затем вытолкнул Карла, поднявшего чемодан и зонтик, через маленькую дверь, которую открыл перед ним.
Удивленный, Карл стоял на вольном воздухе. Одна из пристроенных к дому лестниц без перил вела вниз. Нужно только спуститься вниз и потом чуть правее свернуть в аллею, ведущую к шоссе. При ярком лунном свете заблудиться было невозможно. Он слышал в саду лай собак, спущенных с цепи и бегавших во мраке среди деревьев. В ночной тишине доносилось совершенно отчетливо, как под их мощными прыжками шуршит трава.
Удачно избежав встречи с собаками, Карл вышел из сада. Он не мог с уверенностью определить, в каком направлении был Нью-Йорк. Едучи сюда, он обращал мало внимания на подробности, которые сейчас могли бы ему пригодиться. В конце концов он сказал себе, что в Нью-Йорк ему вовсе не обязательно, там его никто не ждет – не ждет совершенно определенно. И потому он зашагал куда глаза глядят.

Глава четвертая Дорога На Рамзес

После короткого перехода Карл добрался до маленькой гостиницы, которая вообще-то служила всего лишь для последней краткой остановки экипажей перед Нью-Йорком, а потому редко – для ночлега, и попросил самый дешевый, номер из имеющихся, так как полагал, что надо немедля начать экономить. В ответ на его просьбу хозяин кивком, словно слуге, указал ему на лестницу, где Карла встретила старая растрепанная баба; раздраженная из-за прерванного сна, она, почти не слушая его и без конца призывая ступать потише, привела в комнату и, предварительно прошипев ему многозначительно «тсс!», закрыла за собой дверь.
Поначалу Карл даже не сообразил, в чем дело: то ли оконные шторы опущены, то ли, быть может, в комнате вообще не было окон, – такой здесь царил мрак; наконец он обнаружил маленький занавешенный люк и, откинув занавеску, впустил в комнату немного света. Здесь стояли две кровати, но обе уже были заняты. Карл разглядел двух молодых людей, забывшихся тяжким сном и не вызывавших доверия прежде всего потому, что они – по непонятным причинам – забрались в кровати одетыми, а один – даже в сапогах.
В тот миг, когда Карл приоткрыл люк, один из спящих чуть приподнял руки и ноги, явив собою зрелище такого рода, что Карл, несмотря на свои заботы, ухмыльнулся.
Он тут же сообразил, что спать ему не придется: во-первых, не на чем – в каморке нет ни канапе, ни дивана, а во-вторых, нельзя же подвергать опасности только что обретенный чемодан и бывшие при нем деньги. Но и уходить он тоже не хотел, так как не надеялся незаметно проскользнуть мимо прислуги и хозяина. В конце концов, здесь, наверное, не более опасно, чем на дороге. Удивляло, однако, что во всей комнате, насколько позволяла определить полутьма, невозможно было обнаружить никакого багажа. Но, быть может и скорее всего, эти два молодых человека – просто лакеи, которым из-за постояльцев скоро придется вставать, потому они и спали одетыми. В таком случае ночевать с ними было хоть и не особенно лестно, зато безопасно. Правда, не уверившись в этом на сто процентов, спать никак нельзя.
Под кроватью обнаружились свеча и спички, которые Карл крадучись достал. Не раздумывая, он зажег свечу, ведь комната определена хозяином и ему, и двум незнакомцам, которые к тому же проспали уже полночи и: были в неизмеримо более выгодном положении, поскольку. занимали кровати. Впрочем, он, разумеется, изо всех сил старался не шуметь, чтобы не разбудить этих двоих.
Для начала он решил заглянуть в свой чемодан, чтобы сразу осмотреть все свои вещи, которые успел уже подзабыть, а самые ценные из них, вероятно, пропали. Ведь если Шубал накладывает на что-либо лапу, нет почти никакой надежды получить это назад в целости и сохранности. Правда, Шубал, наверно, рассчитывал на крупную награду от дяди, с другой же стороны, если какие-то вещи в чемодане и отсутствуют, он вполне мог свалить вину на изначального караульщика, господина Буттербаума.
Открыв чемодан, Карл пришел в ужас. Как много часов во время плавания через океан провел он, снова и снова разбирая вещи, а теперь все запихнули туда в таком беспорядке, что, едва он отпер замок, крышка сама собой откинулась.
Но вскоре, к своей радости, он понял, что причина беспорядка лишь в том, что поверх всего уложили костюм, который был на нем во время рейса, а на это чемодан, естественно, не был рассчитан. Ни малейшей пропажи. В потайном кармане пиджака сохранился не только паспорт, но и привезенные из дому деньги, так что вместе с теми, которые были при нем сейчас, Карл был вполне ими обеспечен. И белье, бывшее на нем во время поездки, находилось тут же, чисто выстиранное и выглаженное. Он незамедлительно спрятал часы и деньги в надежный потайной карман. Досадно только, что все вещи пропахли веронской салями, которая тоже не пропала. Если не найдется способа устранить этот запах, Карлу предстоит долгие месяцы ходить в облаке смрада.
Когда он добрался до вещей, лежавших в самом низу, – карманной Библии, почтовой бумаги, фотографий родителей, – кепка с его головы упала в чемодан. Среди старых своих вещей он сразу узнал ее – это была его кепка, которую мать дала ему в дорогу. Однако из предусмотрительности он не надевал ее на корабле: зная, что в Америке в обычае носить кепку вместо шляпы, не хотел истрепать ее еще до прибытия. Ну а господин Грин воспользовался ею, чтобы повеселиться на его счет. Уж не сделал ли он и это по поручению дяди? И неожиданным яростным жестом Карл громко захлопнул крышку чемодана.
Ничего теперь не поделаешь – спящие проснулись. Сначала один потянулся и зевнул, затем другой. Притом ведь почти все содержимое чемодана было выложено на стол; если это – воры, то им оставалось только подойти и отобрать вещи. Чтобы предупредить эту возможность, а заодно внести ясность в ситуацию, Карл со свечой в руке подошел к кроватям и объяснил, на каком основании он здесь. Они как будто бы вовсе и не ожидали этого объяснения, так как, еще не вполне проснувшись и потому не в состоянии говорить, только смотрели на него без малейшего удивления. Оба они были очень молоды, но от тяжелой работы и жизненных невзгод их лица не по возрасту осунулись, обросли бородой, давно не стриженные волосы были всклокочены; они протирали, старательно нажимая костяшками пальцев, заспанные, провалившиеся глаза.
Карл решил воспользоваться их минутной слабостью и потому произнес:
– Меня зовут Карл Россман, я – немец. И раз уж комната у нас общая, пожалуйста, скажите мне, как вас зовут и какой вы национальности. Я же добавлю только, что на кровать не претендую, так как явился поздно и вообще не имею намерения спать. Кроме того, вас не должна смущать моя шикарная одежда, я совершенно нищ и без всяких перспектив.
Тот, что пониже ростом, – это он слал в сапогах – руками, ногами и выражением лица дал понять, что все это его нисколько не интересует и что сейчас вообще не время для подобных объяснений, лег на койку и тотчас уснул; второй, смуглый мужчина, тоже улегся, но перед тем, как заснуть, сказал все-таки, вяло протянув руку:
– Его зовут Робинсон, он ирландец; я – Деламарш, француз, а теперь прошу нас не беспокоить. – Едва вымолвив это, он могучим выдохом задул свечу Карла и снова рухнул на подушку.
«Итак, эта опасность пока миновала», – подумал Карл и вернулся к столу. Если их сонливость не притворство, то все хорошо. Досадно только, что один оказался ирландцем. Карл не помнил точно, но дома в какой-то книге он читал, что в Америке следует остерегаться ирландцев. Конечно, живя у дяди, он имел массу возможностей выяснить, чем же именно опасны ирландцы, но он упустил их, так как понадеялся, что судьба его счастливо устроилась отныне и навсегда. Теперь он решил хотя бы с помощью свечи, которую снова зажег, рассмотреть этого ирландца получше, причем обнаружил, что как раз он внушал куда больше доверия, чем француз. У него тоже были еще юношески округлые щеки, и улыбался он во сне совершенно добродушно, насколько мог заметить Карл, встав поодаль на цыпочки.
Твердо решив ни за что не спать, Карл уселся на единственный в комнате стул, отложив пока что упаковку чемодана, ведь вся ночь еще впереди, и немного полистал Библию, ничего не читая. Затем взял в руки фотографию родителей, на которой низенький отец стоял, вытянувшись в струнку, тогда как мать сидела перед ним, немного откинувшись в кресле. Одну руку отец держал на спинке кресла, другую, сжатую в кулак, – на открытой иллюстрированной книге, лежавшей рядом на хрупком изящном столике. Была и еще одна фотография, на которой Карл был снят вместе с родителями. Отец и мать сурово смотрели на него, а он, по наущению фотографа, глядел в аппарат. Но эту фотографию он с собой не взял.
Тем внимательнее рассматривал он лежащий перед ним снимок, стараясь и так и этак поймать взгляд отца. Но сколько он ни передвигал свечу, отец никак не хотел оживать, даже его густые прямые усы выглядели непохоже, фотография была плохая. Мать, напротив, удалась получше; губы ее кривились, словно ее обидели и она заставляет себя улыбнуться. Карлу почудилось, что это должно бросаться в глаза каждому, рассматривающему фотографию, но уже в следующий миг он решил, что яркость этого впечатления слишком сильна и чуть ли не абсурдна. С какой же неопровержимой убедительностью фотография способна поведать о потаенных чувствах изображенных на ней людей! И он на минутку отвел взгляд. Когда же опять посмотрел на снимок, ему бросилась в глаза материнская рука, свесившаяся со спинки кресла, – до чего она близко, так бы и поцеловал. Он подумал, что, наверное, неплохо бы написать родителям, о чем его просили и отец и мать (отец напоследок очень настойчиво в Гамбурге). Правда, когда в тот ужасный вечер мать объявила ему, что надо ехать в Америку, он поклялся никогда писем не писать, но чего стоит клятва неискушенного юнца здесь, в новых обстоятельствах! С тем же успехом он мог бы тогда поклясться, что, пробыв в Америке два месяца, станет генералом тамошнего ополчения, а на деле оказался вместе с двумя босяками в каморке жалкой гостиницы под Нью-Йорком и не мог не признать, что фактически ему здесь самое место. И, улыбнувшись, Карл испытующе посмотрел на лица родителей, словно по ним можно было узнать, хотят ли они еще получить весточку от сына. Разглядывая фотографию, он вскоре заметил, что очень устал и вряд ли сможет просидеть всю ночь, не смыкая глаз. Фотография выпала у него из рук, он положил на нее лицо (она приятно освежала щеку) и с легким сердцем уснул.
Проснулся он утром от щекотки. Эту фамильярность позволил себе француз. Но и ирландец уже стоял у стола, и оба рассматривали Карла с не меньшим интересом, чем это делал ночью он сам. Карл не удивился, что его не потревожило их пробуждение; должно быть, они поднялись особенно тихо не со злым умыслом, – просто он спал глубоким сном, а кроме того, их «одевание», да и «умывание» тоже не наделали много шума.
Теперь они поздоровались по всем правилам и даже с некоторой официальностью; Карл узнал, что оба – слесари по ремонту машин, долгое время не могут найти в Нью-Йорке работу и потому изрядно обносились. В доказательство Робинсон распахнул пиджак, показывая, что рубашки под ним нет, хотя это было и без того заметно по свободно болтающемуся на шее воротничку, пришпиленному сзади к пиджаку. Они намеревались добраться до городка Баттерфорд, что в двух днях пути от Нью-Йорка, где якобы были шансы получить работу. Оба нисколько не возражали, чтобы Карл им сопутствовал, и обещали ему, во-первых, время от времени помогать нести чемодан, а во-вторых, в случае если сами получат работу, добиться для него места ученика, что вообще-то легко устроить, если есть работа. Не успел Карл согласиться, а они уже дружески посоветовали ему снять щегольскую одежду, поскольку она, безусловно, затруднит поиски работы. Как раз в этом доме, по их словам, есть хорошая возможность избавиться от костюма, ведь прислуга торгует одеждой. Они помогли Карлу раздеться, хотя он еще не принял окончательного решения насчет одежды, и унесли костюм. Когда Карл, оставшись один, по-прежнему немного заспанный, медленно надевал свой старый дорожный костюм, он упрекал себя за продажу одежды, которая, быть может, и повредила бы ему при поступлении на место ученика, но могла оказаться кстати при поисках более приличной работы, и он открыл дверь, чтобы вернуть обоих, но тут же с ними столкнулся, – приятели выложили на стол вырученные за костюм полдоллара, но при этом состроили такие радостные физиономии, что не захочешь, да заподозришь, что на продаже они подзаработали, и здорово.
Впрочем, времени для объяснений не было – вошла прислуга, совершенно заспанная, как и ночью, и выставила всех троих в коридор, заявив, что комнату надо подготовить для новых постояльцев. Но дело, конечно, было не в постояльцах, она действовала так по злобе. Карл, как раз собиравшийся навести порядок в чемодане, вынужден был смотреть, как эта баба обеими руками хватала его вещи и с силой швыряла в чемодан, словно перед ней какие-то твари, которых она старается усмирить. Слесари, правда, обхаживали ее, теребили за юбку, похлопывали по спине, однако, если тем самым они и пытались помочь Карлу, проку от этого не было. Захлопнув чемодан, прислуга сунула его Карлу, стряхнула слесарей и выставила всех троих из комнаты, угрожая в случае непослушания оставить их без кофе. Она, должно быть, начисто запамятовала, что Карл изначально не имел отношения к слесарям, и обходилась с троицей как с одной шайкой-лейкой. Неудивительно – слесари продали ей одежду Карла и тем самым доказали, что они все вместе.
В коридоре им пришлось долго бродить взад-вперед; француз, взявши Карла под руку, беспрестанно ругался, угрожал побить хозяина, если тот посмеет сунуться, и словно подготовки ради неистово размахивал сжатыми кулаками. Наконец явился ни в чем не повинный малец, ему пришлось стать на цыпочки, когда он подавал французу кружку с кофе. К сожалению, кружка была только одна, а растолковать малышу, что нужны еще две, было невозможно. Вот и пришлось пить по очереди: один пьет, двое ждут. Карлу пить не хотелось, но обижать других незачем, и поэтому, когда приходил его черед, нехотя подносил кружку к губам.
На прощание ирландец швырнул кружку на кафельный пол. Никем не замеченные, они покинули гостиницу и нырнули в густой белесый утренний туман. Молча шли они рядом по обочине дороги; Карлу пришлось нести чемодан, ведь попутчики подменят его, вероятно, только если он попросит; порой из тумана вылетали автомобили, и все трое поворачивали головы, провожая взглядом в большинстве своем огромные машины, необычайные по своим размерам и проскакивавшие так быстро, что заметить пассажиров было вовсе даже невозможно. Позднее на дороге появились колонны фургонов, везущих в Нью-Йорк провизию, они двигались пятью рядами во всю ширину мостовой, да так плотно, что пересечь ее было бы невозможно. Иногда дорога расширялась, образуя подобие площади, в центре которой на возвышении-башенке поворачивался полицейский, обозревая окрестности и с помощью жезла регулируя движение по магистрали и по боковым дорогам; затем вплоть до очередного перекрестка с очередным полицейским движение оставалось без присмотра, но внимательно-молчаливые кучера и шоферы сами худо-бедно следили за порядком. Больше всего Карла поразило это спокойствие. Если бы не беззаботный рев скотины, которую везли на бойню, слышны были бы, вероятно, только стук копыт да шуршание шин. Притом ведь скорость передвижения, разумеется, не всегда была одинакова. Когда на иных перекрестках из-за непомерного наплыва транспорта с боковых дорог необходимо было произвести крупные перестроения, целые ряды останавливались и ползли буквально шагом, затем все опять устремлялось вперед и опять останавливалось словно каким-то общим тормозом. При этом с мостовой не поднималось ни пылинки – движение происходило в прозрачнейшем воздухе. Пешеходов не было, здесь рыночные торговки не брели в город пешком, как на родине Карла, но нет-нет да и появлялись громадные приземистые грузовики, в которых стояло десятка два женщин с корзинами за спиной – возможно, все те же рыночные торговки, они вытягивали шеи, обозревая уличное движение и волнуясь из-за задержек. Затем появились похожие автомобили, в кузовах которых, руки в брюки, расхаживали мужчины. На одном из этих автомобилей, снабженных различными надписями, Карл, тихо вскрикнув, прочел: «Наем грузчиков для экспедиционной конторы Якоба». Машина ехала как раз очень медленно, и стоящий на подножке бойкий сутулый человечек пригласил трех путников забраться в кузов. Карл спрятался за слесарями, словно в машине мог находиться дядя и видеть его. Он был рад, что оба его спутника тоже отклонили приглашение, хотя и несколько обиделся на высокомерную гримасу, с какой они это сделали. Напрасно они воображают, будто чересчур хороши, чтобы служить у дяди. Карл тотчас дал им это понять, хотя, конечно, и не слишком явно. После чего Деламарш попросил его по возможности не вмешиваться в дела, которых он не понимает; этот способ нанимать людей – гнусное мошенничество, и о фирме Якоба идет дурная слава во всех уголках Соединенных Штатов. Карл не ответил, но с этой минуты держался поближе к ирландцу, попросив его немного понести чемодан, что тот после неоднократных просьб Карла и исполнил. Только вот он непрерывно сетовал на тяжесть чемодана, покуда не выяснилось, что он всего-навсего намеревался облегчить его на воровскую салями, видно приглянувшуюся ему еще в гостинице, Пришлось Карлу ее вытащить, француз, тотчас же завладев ею, принялся орудовать своим кинжалообразным ножом и один съел почти всю колбасу. Робинсону досталось лишь несколько ломтиков, сам же Карл, вынужденный снова нести чемодан, чтобы не оставлять его на шоссе, не получил ничего, словно съел свою долю заранее Ему казалось мелочным клянчить кусочек, но обида зашевелилась в его груди.
Туман уже развеялся, вдали засверкали высокие горы, волнистый гребень их исчезал далеко-далеко в солнечном мареве. Вдоль дороги тянулись плохо обработанные поля, огибавшие большие, до черноты прокопченные фабрики. Многочисленные окна беспорядочно понастроенных тут и там доходных домов трепетали движением и светом, на хилых балкончиках суетились женщины и дети, а вокруг, то заслоняя их, то снова открывая, развевалось и надувалось парусом на утреннем ветру развешанное на веревках белье. Отведя взгляд от домов, можно было увидеть высоко в небе жаворонков, а ниже – ласточек, выделывающих курбеты чуть ли не над самой головой.
Многое напомнило Карлу о его родине, и он не знал, хорошо ли сделал, покинув Нью-Йорк и отправившись в глубь страны. В Нью-Йорке было море и в любое время – возможность вернуться на родину. И вот он остановился и объявил спутникам, что решил все-таки вернуться в Нью-Йорк. А когда Деламарш просто-напросто хотел потащить его дальше, он не позволил себя тащить и, заявил, что, вероятно, все-таки вправе распоряжаться собой. Пришлось вмешаться ирландцу и объяснить, что Баттерфорд гораздо лучше Нью-Йорка, но лишь после долгих уговоров Карл отправился с ними дальше. И все равно сдвинулся с места не раньше, чем сказал себе, что для него, наверное, лучше идти в такой город, откуда не так уж и легко вернуться на родину. Там он наверняка будет лучше работать и преуспеет, так как бесполезные мечтания не станут ему докучать. Теперь уже он потащил за собой эту парочку, и они так пылко радовались его энтузиазму, что без всяких упрашиваний поочередно несли чемодан, а Карл не мог взять в толк, чем он вызвал у них приступ этой неподдельной радости. Дорога пошла в гору, и когда они время от времени останавливались, то, обернувшись, видели ширящуюся с каждым часом панораму Нью-Йорка и его гавани. Ажурный мост, связывающий Нью-Йорк с Бруклином, висел над Ист-Ривер и, если прищуриться, словно бы подрагивал. Движения на нем видно не было, а под ним протянулась безжизненная гладкая лента воды. Оба города-колосса казались пустыми и никчемными. Домишки и дома-громадины практически сливались в одну сплошную массу. В невидимой глубине улиц, наверное, продолжалась своя жизнь, но с высоты ничего не было видно, кроме легкого марева, которое хотя и не двигалось, но выглядело так, будто его без труда можно разогнать. Даже порт, крупнейший в мире, угомонился, и только кое-где, видимо, под воздействием прежних впечатлений, угадывался продвигавшийся вперед корабль. Но следить за ним долго не представлялось возможным, он исчезал из виду, и найти его снова не удавалось.

Предыдущая страница 3 Следующая страница


Амеика 4

Но Деламарш и Робинсон различали, судя по всему, гораздо больше; они указывали направо и налево, обводили жестом площади и парки, приводя их названия. У них в голове не укладывалось, что Карл пробыл в Нью-Йорке больше двух месяцев и не видел в городе почти ничего, кроме одной улицы. И они пообещали ему, если достаточно подзаработают в Баттерфорде, поехать с ним в Нью-Йорк и показать все достопримечательности, в первую очередь, конечно, те места, где можно великолепнейшим образом развлечься. После чего Робинсон во все горло затянул песню, а Деламарш в такт захлопал в ладоши; Карл узнал в ней мелодию из немецкой оперетты, с английским текстом она понравилась ему куда больше, чем нравилась дома. Так под открытым небом состоялось небольшое представление, в котором приняли участие все, только вот город внизу, который якобы развлекался под эту мелодию, похоже, знать об этом не хотел.
Раз Карл спросил, где расположены склады Якоба, и тотчас увидел, как Деламарш и Робинсон наставили указательные пальцы то ли на одну и ту же, то ли на разные, на много миль отстоящие друг от друга точки. Они зашагали дальше, и Карл спросил, когда они смогут, самое раннее, вернуться в Нью-Йорк с достаточным заработком. Деламарш ответил, что, вполне возможно, через месяц, так как в Баттерфорде нехватка рабочих и заработки высокие. Конечно, они сложат деньги в общий котел, чтобы по-товарищески выравнять случайную разницу в заработках. Общий котел Карлу не понравился, хотя он, как ученик, будет, конечно, зарабатывать меньше квалифицированных слесарей. Кроме. того, Робинсон упомянул, что, если в Баттерфорде работы не найдется, они волей-неволей двинутся дальше, чтобы наняться где-нибудь на ферму или, быть может, отправиться в Калифорнию на золотые прииски, что, судя по обстоятельному рассказу ирландца, было ему милее всего.
– Зачем же вы тогда стали слесарями, если теперь хотите податься на золотые прииски? – спросил Карл, с неудовольствием услышав о необходимости столь долгих и небезопасных путешествий.
– Зачем я стал слесарем? – спросил Робинсон. – Конечно же не за тем, чтобы голодать. На золотых приисках хорошие заработки.
– Были когда-то, – заметил Деламарш.
– И остались, – заверил Робинсон и рассказал о множестве разбогатевших знакомых, которые по-прежнему жили там, теперь уже в безделье, разумеется, но по старой дружбе, само собой, помогут разбогатеть ему и его товарищам.
– Мы уж будем добиваться места в Баттерфорде, – заметил Деламарш, словно прочитав мысли Карла, по слова его не очень-то обнадеживали.
За день они только раз сделали остановку в гостинице, поели на воздухе за железным, как показалось Карлу, столиком полусырого мяса, разрезать которое с помощью ножа и вилки было невозможно, приходилось раздирать его на куски. Караваи хлеба были небольшие, и в каждом торчал длинный нож. К этой еде подали темное пойло, от которого жгло в глотке. Однако Деламаршу и Робинсону оно пришлось по вкусу, оба частенько пили за исполнение различных желаний и чокались, на секунду-другую сдвигая стаканы. За соседним столом сидели рабочие в блузах, испачканных известкой, и все пили такое же пойло. Автомобили, во множестве проезжавшие мимо, вздымали над столами клубы пыли. Из рук в руки переходила большая газета, возбужденно толковали о забастовке строительных рабочих, то и дело упоминалась фамилия Мака. Карл осведомился о нем и узнал, что это – отец его знакомого Мака, крупнейший строительный подрядчик в Нью-Йорке. Забастовка обходилась ему в миллионы, а то и грозила разорением. Карл решил, что это не более чем слухи, распускаемые плохо информированными, недоброжелательными людьми.
Этот обед был для Карла испорчен еще и потому, что было совершенно неясно, как за него расплачиваться. Казалось бы, чего проще – пусть каждый оплатит свою долю, но Деламарш и Робинсон невзначай заметили, что истратили последние деньги на прошлый ночлег. Часов, колец и вообще чего-либо ценного видно не было. И не мог же Карл обвинить их в том, что они заработали на продаже его костюма, – это оскорбление грозило полным разрывом. Но удивительнее всего, что ни Деламарш, ни Робинсон не беспокоились из-за оплаты, более того, они были в преотличнейшем настроении и друг перед другом строили куры официантке, грузно и величественно расхаживающей между столиками. Волосы свободно падали ей на лоб и щеки, и она снова и снова движением руки отбрасывала их назад. Наконец она подошла к их столу, положила на него руки и, естественно, вместо приветливых слов, ожидаемых от нее, спросила:
– Кто платит?
Никогда руки не взмывали быстрее, чем сейчас у Деламарша и Робинсона, – оба указали на Карла. Карл это предвидел и ничуть не всполошился; он не видел ничего дурного в том, что товарищи, от которых он тоже ожидал услуг, заставили его немножко раскошелиться, хотя куда порядочнее обговаривать такие дела заранее. Неприятно только, что деньги пришлось доставать из потайного кармана. Первоначально он намеревался сохранить деньги на самый крайний случай и, таким образом, стать пока на одну доску с товарищами. Преимущество, которое он имел благодаря этим деньгам, а главное – благодаря сокрытию денег от товарищей, с избытком уравновешивалось для них тем, что они с детства жили в Америке, располагали достаточными познаниями и опытом в поисках работы и, наконец, не привыкли жить в лучших условиях, чем теперешние. Прежним намерениям Карла насчет денег эта выплата сама по себе не должна была помешать, ведь, в конце концов, четверть доллара его не разорит, он мог положить монету на стол и сказать, что это – его единственное достояние и он готов им пожертвовать на совместное путешествие в Баттерфорд. Если идти пешком, такой суммы вполне достаточно. Но сейчас он не знал, достаточно ли у него мелочи, кроме того, она лежала кете с банкнотами где-то в глубине потайного кармана, а из него, если пожелаешь что-нибудь срочно относить, лучше всего высыпать содержимое на стол. Вдобавок его товарищам совершенно незачем знать о потайном кармане. К счастью, в данную минуту его товарищи больше интересовались официанткой, нежели тем, как Карл собирает деньги, чтобы расплатиться. Деламарш заманил официантку под предлогом выписки счета между собой и Робинсоном, и она могла отбиться от приставаний обоих, только отталкивая раскрытой ладонью лицо то одного, то другого. Тем временем Карл, вспотев от напряжения, собирал под столешницей в ладонь мелочь, монету за монетой разыскивая в потайном кармане и вытаскивая их оттуда. Наконец, хотя плохо разбирался пока в американских деньгах, он – просто по количеству монет – решил, что наскреб достаточную сумму, и выложил ее на стол. Звон монет тотчас прекратил шуточки. К досаде Карла и ко всеобщему удивлению, оказалось, что набрался почти целый доллар. Никто, правда, не спросил, почему Карл не сказал раньше о деньгах, которые можно было бы употребить для удобной поездки в Баттерфорд по железной дороге, но все же Карл порядком смутился. После того как обед был оплачен, он медленно взял сдачу, а Деламарш уже у него из рук выхватил монету, предназначенную официантке в качестве чаевых; француз обнял официантку, прижал к себе и вручил ей деньги с другого боку.
Карл был благодарен им, что, продолжив путь, они словом не обмолвились насчет этих денег, и даже подумывал некоторое время сообщить им про всю свою наличность, но отказался от этой мысли, так как не выдалось подходящего случая. К вечеру они очутились в плодородной сельской местности. Кругом были видны бескрайние поля, расстилавшие на округлых холмах свою раннюю зелень; богатые усадьбы окаймляли шоссе, и часами они шли между золотыми садовыми решетками, несколько раз пересекли одну и ту же медленную реку и неоднократно слышали над собой в вышине грохот железнодорожных поездов по виадукам.
Солнце только что опустилось за ровную кромку дальних лесов, когда они бросились на траву в небольшой рощице на холме, чтобы отдохнуть после длинного перехода. Робинсон и Деламарш лежали, блаженно вытянув руки и ноги. Карл сидел, посматривая на проходившую метра на три-четыре ниже автостраду, где, как и весь день, мчались встречные потоки автомобилей, словно их вновь и вновь порциями отправляли из одной дали в другую. За весь день с раннего утра Карл ни разу не видел, чтобы какой-нибудь автомобиль остановился и высадил пассажира.
Робинсон предложил заночевать здесь, ведь они здорово устали, а назавтра могли бы пораньше пуститься в дорогу, и, наконец, до наступления полной темноты вряд ли удастся найти более дешевый и удобный ночлег. Деламарш согласился, и, лишь Карл счел своим долгом заметить, что у него достаточно денег, чтобы оплатить для всех ночевку в гостинице. Деламарш сказал, что деньги им еще пригодятся, пусть он их прибережет. При этом француз ничуть не скрывал, что они весьма рассчитывали на деньги Карла. Первое предложение Робинсона было принято, и он тут же добавил, что перед сном не мешало бы как следует подкрепиться, скопить сил на завтра и кто-то должен принести еды из гостиницы, реклама которой – Отель «Оксиденталь» – светилась неподалеку, в двух шагах от шоссе. Как самый младший, а также потому, что ни один из приятелей не вызвался. Карл, не раздумывая, предложил свои услуги и, получив заказ на пиво, хлеб и шпик, отправился в гостиницу.
Вероятно, вблизи находился большой город, ведь первый же зал гостиницы, в котором очутился Карл, был заполнен шумной толпой, а за буфетом, с трех сторон обрамлявшим помещение, беспрерывно во множестве сновали официанты в белых куртках и тем не менее не могли ублаготворить нетерпеливых посетителей – то тут, то там слышались ругань и удары кулаком по стойке. На Карла никто не обратил внимания; в самом зале тоже никто не обслуживал – посетители, сидевшие за крохотными столиками, где и для троих было мало места, брали закуски в буфете. На всех столиках стояла высокая бутылка с маслом, уксусом или чем-то в таком роде, и принесенные из буфета блюда непременно поливали перед едой этими приправами. Чтобы только пройти к буфету, где из-за его большого заказа наверняка уже начнутся затруднения, Карлу пришлось протискиваться между столиками, что при всей осторожности невозможно было осуществить, не задевая посетителей, которые, впрочем, оставались совершенно невозмутимы, даже когда Карл, опять-таки от тычка одного из них, чуть не опрокинул какой-то столик. Он, правда, извинился, но, похоже, его не поняли, да и он тоже не понял ни слова из тех, что выкрикнули по его адресу.
У буфета он с трудом нашел свободное местечко, где ему долго мешали оглядеться локти соседей. Здесь вообще было, как видно, в обычае облокачиваться на стойку и подпирать кулаками виски; Карлу невольно вспомнилось, как ненавидел эту манеру преподаватель латинского языка доктор Крумпал и всегда, неожиданно подкравшись, сметал локти со столов шутливым взмахом невесть откуда взявшейся линейки.
Карл стоял, плотно прижатый к стойке, ведь не успел он подойти к буфету, как позади него поставили столик, и один из обосновавшихся там посетителей, когда во время разговора хоть немного откидывался назад, тыкал Карла в спину своей огромной шляпой. И при всем том было так мало надежды получить что-нибудь от буфетчика, даже когда, утолив жажду, ушли его нескладные соседи. Несколько раз Карл, перегнувшись через стойку, хватал буфетчика за куртку, но тот всякий раз, скривив физиономию, вырывался. Ни один не останавливался, все бегом, бегом мимо. Если бы по крайней мере вблизи от Карла на стойке нашлось что-нибудь подходящее из еды или выпивки, он взял бы это, спросив о цене, положил деньги и с радостью ушел. Но перед ним стояли только блюда с рыбой, вроде селедки, темная чешуя которой поблескивала по краям золотом. Она могла оказаться очень дорогой и вряд ли сытной. Кроме того, в пределах досягаемости были бочонки с ромом, но он не собирался нести этот напиток своим товарищам – они и без того норовили по любому поводу приложиться к спиртному, а в этом Карл не хотел им потворствовать.
Таким образом, Карлу оставалось только попытаться найти другое место и начать все сначала. Он ведь уже потерял много времени. На часах в другом конце зала, стрелки которых можно было кое-как разглядеть сквозь чад, было девять с лишним. Но в других местах у буфета давка была еще больше. Вдобавок, чем позднее становилось, тем гуще заполнялся зал. Через парадную дверь с громким «Хэлло!» вваливались новые и новые посетители. Кое-где они нагло очищали стойку, усаживались на нее и пили за здоровье друг друга; и это были лучшие места для обозрения зала.
Карл, правда, протискивался все дальше, однако уже совершенно отчаялся преуспеть в своем деле. Он укорял себя в том, что, не зная местных обстоятельств, вызвался исполнить это поручение. Товарищи заслуженно обругают его, да еще и подумают, что он ничего не принес, пожалев денег. В довершение всего он очутился теперь в том месте зала, где кругом на столах громоздились горячие мясные блюда с прекрасным золотистым картофелем; ему было непонятно, где люди все это раздобыли.
Тут он увидел в нескольких шагах от себя пожилую женщину, очевидно принадлежавшую к гостиничному персоналу; смеясь, она разговаривала с одним из посетителей. А при этом то и дело орудовала шпилькой в прическе. Карл тотчас решил сделать свой заказ этой женщине, так как среди всеобщего гама и суматохи в зале она казалась ему исключением, и по той простой причине, что была единственной из персонала, до кого он мог добраться, если, конечно, она не ускользнет по своим делам при первом же слове, с которым он к ней обратится. Но случилось совершенно противоположное. Карл рта открыть не успел, только задержал на ней взгляд, а она – так иногда посматривают по сторонам во время беседы – дружелюбно взглянула на него и, прервав разговор, спросила его по-английски, выговаривая слова подчеркнуто правильно, не ищет ли он чего-нибудь.
– Конечно, – ответил Карл, – я не могу здесь ничего получить.
– В таком случае пойдем со мной, малыш, – сказала она, прощаясь со знакомым, снявшим свою шляпу, что здесь казалось невероятным проявлением учтивости, взяла Карла за руку и направилась к буфету; отодвинув одного из посетителей, женщина открыла откидную дверцу, пересекла свободное пространство за стойкой, где надо было остерегаться без устали снующих буфетчиков, открыла неприметную дверь, и они очутились в большой прохладной кладовой. «Надо знать, что к чему, вот то-то и оно», – подумал Карл.
– Итак, чего вы хотите? – спросила она и услужливо склонилась перед ним. Женщина была очень толстая, прямо необъятная, но лицо – конечно, сравнительно с фигурой – было почти миловидным. Карл едва не соблазнился при виде множества продуктов, в образцовом порядке размещенных на полках и столах, быстренько придумать более изысканный ужин, особенно потому, что надеялся у. этой влиятельной женщины на скидку, но в конце концов, так ничего и не придумав, назвал все тот же шпик, хлеб и пиво.
– И больше ничего? – спросила женщина.
– Нет, благодарю, – сказал Карл, – но на троих. На вопрос женщины Карл в двух словах сообщил о своих товарищах; он обрадовался, что она проявила к ним интерес.
– Но ведь это пища арестантов, – сказала женщина, ожидая, видимо, следующих пожеланий Карла. А тот опасался, что она не захочет брать с него денег, и потому молчал.
– Сейчас мы все подберем, – сообщила женщина, с удивительной при ее полноте подвижностью направилась к столу, длинным, тонким, похожим на пилу ножом отрезала огромный кусок сала с мясными прожилками, взяла с полки каравай хлеба, подняла с пола три бутылки пива и сложила все это в легкую соломенную корзинку, которую и протянула Карлу. Попутно она объясняла ему, что привела его сюда потому, что, несмотря на быстрое потребление, продукты там, в буфете, из-за чада и разнообразных испарений скоро теряют свежесть. Впрочем, для тамошних посетителей сойдет и это. Карл ничего не сказал, не зная, чем заслужил такое отличительное обращение. Он подумал о своих товарищах, которые, вероятно, при всем своем знании Америки вряд ли попали бы в эту кладовую и принуждены были бы довольствоваться испорченной пищей из буфета. Здесь не было слышно из зала ни звука – должно быть, кирпичная кладка была очень толстой, чтобы поддерживать низкую температуру под этими сводами. Карл уже некоторое время держал корзинку в руке, но не вспоминал ни об оплате, ни об уходе. Только когда женщина хотела было положить в корзинку бутылку, вроде тех, что стояли на столах в зале, он, вздрогнув, поблагодарил.
– Далеко ли вам еще идти? – спросила женщина.
– До Баттерфорда, – ответил Карл.
– Это очень далеко.
– Еще день пути.
– Не дальше? – спросила женщина.
– О нет.
Женщина передвинула на столе какие-то предметы, наводя порядок; вошел буфетчик, обвел взглядом помещение и, когда женщина указала на большое блюдо с грудой сардин, посыпанных петрушкой, унес это блюдо на высоко поднятых руках в зал.
– Почему же вы, собственно, решили ночевать под открытым небом? – спросила женщина. – Здесь достаточно места. Отдохните у нас в гостинице.
Для Карла это предложение было очень соблазнительно, особенно потому, что прошлую ночь он провел так скверно.
– Мой багаж там, на улице, – помедлив, ответил он не без некоторой рисовки.
– Так несите его сюда, – сказала женщина, – это не помеха.
– А мои товарищи! – вскричал Карл и тут же сообразил, что они-то, конечно, помехой будут.
– Разумеется, они тоже могут переночевать здесь, – сказала женщина. – Приходите же! Не заставляйте себя упрашивать!
– Мои товарищи – бравые ребята, только не очень опрятные, – сказал Карл.
– Разве вы не видели, какая в зале грязь? – спросила женщина и поморщилась. – К нам даже самое отребье заходит. Итак, я сейчас велю приготовить три кровати. Правда, на чердаке, ведь гостиница переполнена, я и сама перебралась на чердак, но это все равно лучше, чем под открытым небом.
– Я не могу привести с собой товарищей, – сказал Карл. Он представил себе, сколько шума наделали бы эти двое в коридорах столь приличной гостиницы; Робинсон все перепачкал бы, а Деламарш непременно начал бы приставать к этой женщине.
– Не понимаю, почему это невозможно, – сказала женщина, – но, если вам так хочется, оставьте своих товарищей на воздухе и приходите к нам один.
– Нет, так не пойдет, – возразил Карл, – это мои товарищи, и я должен остаться с ними.
– Вы упрямец, – заметила женщина и отвернулась, – к вам относятся по-доброму, стараются помочь, а вы отбиваетесь изо всех сил.
Карл все это сознавал, но не видел иного выхода и потому только добавил:
– Примите мою величайшую благодарность за доброе ко мне отношение. – Тут он вспомнил, что еще не уплатил, и спросил, сколько с него причитается.
– Расплатитесь, когда вернете корзинку. Я должна получить ее, самое позднее, утром.
– Благодарю, – сказал Карл. Она открыла дверь, ведущую прямо на улицу, и, когда он с поклоном вышел, сказала ему вслед:
– Доброй ночи, но вы поступаете неразумно. Он был уже в нескольких шагах от нее, когда она крикнула:
– До встречи утром!
Едва очутившись на улице, он опять услышал неослабевающий шум из зала, к которому примешивались теперь звуки духового оркестра. Карл был доволен, что не пришлось выходить через зал. Все пять этажей гостиницы сейчас сияли огнями, освещая дорогу на всю ее ширину. Автомобили проносились по-прежнему, но теперь уже с интервалами; еще быстрее, чем днем, они появлялись издали, ощупывали яркими лучами фар мостовую, пересекали с побледневшими фарами освещенное пространство перед гостиницей и, полыхнув огнями, уносились дальше в темноту.
Карл обнаружил товарищей уже крепко спящими – так долго он отсутствовал. Только он собрался разложить принесенное поаппетитнее на бумаге, обнаруженной в корзинке, с тем чтобы, когда все будет готово, разбудить товарищей, как вдруг, к своему ужасу, увидел, что его чемодан раскрыт, хотя оставил он его запертым и ключ унес в кармане; половина содержимого чемодана была разбросана вокруг по траве.
– Вставайте! – крикнул он. – Вы спите, а здесь меж тем побывали воры!
– Чего-нибудь недостает? – спросил Деламарш. Робинсон, еще толком не проснувшись, ухватился за пиво.
– Я не знаю, – сказал Карл, – но чемодан открыт. Все-таки опрометчиво улечься спать и оставить чемодан без присмотра.
Деламарш и Робинсон рассмеялись, и француз сказал:
– В другой раз не уходите так надолго. Гостиница в десяти шагах, а вы потратили на дорогу туда и обратно три часа. Мы проголодались, подумали, что в вашем чемодане может оказаться что-нибудь съестное, и щекотали замок, пока он не открылся. Впрочем, ничего съестного там не было, так что можете спокойно уложить все обратно.
– Ну-ну, – сказал Карл, в оцепенении глядя на быстро пустеющую корзинку и прислушиваясь к своеобразному звуку, с которым Робинсон поглощал пиво; жидкость сначала врывалась ему в глотку, с присвистом возвращалась и в конце концов бурным потоком устремлялась в желудок.
– Наелись? – спросил Карл, когда парочка на мгновение остановилась отдышаться.
– Разве вы не поели в гостинице? – удивился Деламарш, полагая, что Карл требует своей доли.
– Если не наелись, то поторопитесь, – сказал Карл и направился к своему чемодану.
– Кажется, он не в духе, капризничает, – заметил Деламарш, обращаясь к Робинсону.
– Я не капризничаю, – сказал Карл, – но разве же порядочно – взломать в мое отсутствие чемодан и выбросить оттуда вещи. Я понимаю, среди товарищей многое позволительно, и я вполне готов кое-что допустить, но это уж слишком. Я переночую в гостинице и в Баттерфорд не пойду. Ешьте быстрее, я должен вернуть корзинку.
– Слышишь, Робинсон, – начал Деламарш, – как он заговорил, вот тебе изысканная речь. Немец есть немец. Ты меня предупреждал, но я сдуру все-таки взял его с собой. Мы оказали ему доверие, целый день тащили его с собой, потеряли из-за этого не меньше чем полдня, а теперь там, в гостинице, кто-то его поманил – и он сматывается, просто-напросто сматывается. Но поскольку он – лживый немец, он это делает не в открытую, а выискал предлог – чемодан, а поскольку он – немец хамовитый, он не может уйти, не оскорбив нашего достоинства и не обозвав нас ворами за то, что мы сыграли с его чемоданом маленькую шутку.
Карл, укладывая свои вещи и не оборачиваясь, сказал:
– Продолжайте, продолжайте, тем легче мне будет уйти. Я прекрасно знаю, что такое товарищество. В Европе у меня тоже были друзья, и ни один не упрекнет меня в том, что я обманывал или интриговал против него. Правда, сейчас мы потеряли контакт, но, если я вернусь в Европу, все меня встретят по-доброму и тотчас признают во мне друга. А вы, Деламарш, и вы, Робинсон, смеете говорить, будто я вас предал, притом что вы – а я никоим образом не намерен это замалчивать – проявили ко мне дружеское участие и обещали добиться для меня место ученика в Баттерфордс! Нет, здесь нечто другое. У вас ничего нет, но это ни в коей мере не унижает вас в моих глазах, однако вы завидуете моему мизерному имуществу и потому стараетесь меня унизить, – вот этого я вынести не могу. А теперь, взломав мой чемодан, вы даже не подумали извиниться, наоборот, вы оскорбляете меня и мою нацию, а тем самым лишаете меня всякой возможности остаться с вами. Впрочем, в сущности, речь не о вас, Робинсон. Мне просто жаль, что по слабости характера вы слишком уж подпали под влияние Деламарша.
– Вот теперь, – сказал Деламарш, подступил к Карлу и слегка толкнул его, как бы привлекая его внимание, – теперь вы себя показали во всей красе. Целый день топали позади меня, цеплялись за мой пиджак, подражали каждому моему движению и вели себя тихо, как мышка. Теперь же, заручившись чьей-то поддержкой в гостинице, вы начинаете громкие речи. Вы – маленький хитрец, и я не уверен, можно ли такое спускать. Не стоит ли потребовать с вас плату за то, что вы переняли у нас за день? Нет, ты послушай, Робинсон, мы завидуем – так он полагает – его имуществу. День работы в Баттерфорде – о Калифорнии и говорить нечего, – и у нас будет в десять раз больше того, что вы нам показывали и что, наверное, прячете в подкладке пиджака. Стало быть, попридержите-ка язык!
Карл поднялся от чемодана и увидел, что Робинсон, заспанный, но слегка оживившийся от пива, тоже идет к нему.
– Останься я здесь еще, – сказал Карл, – меня, пожалуй, ожидают новые сюрпризы. Похоже, вам охота поколотить меня.
– Всякому терпению приходит конец, – сказал Робинсон.
– Лучше помолчите, Робинсон, – сказал Карл, не сводя глаз с Деламарша, – ведь в глубине души вы согласны со мной, но вынуждены держать сторону Деламарша!
– Вы никак хотите его задобрить? – спросил Деламарш.
– Даже и не думаю, – сказал Карл. – Я рад, что ухожу, и не желаю больше иметь с вами дела. Только одно скажу: вы упрекнули меня в том, что у меня есть деньги и что я прячу их от вас. Допустим, это правда, но разве можно поступить иначе, если знаешь людей всего несколько часов, и разве не подтвердили вы своим нынешним поведением правильность таких действий?
– Спокойно, – сказал Деламарш Робинсону, хотя тот не шевелился. Затем он обратился к Карлу: – Раз уж вы так бесстыдно искренни, давайте, пока мы спокойно стоим тут, доведите свою искренность до конца и сознайтесь, почему, собственно, вы собрались в гостиницу.
Карлу пришлось перешагнуть через чемодан – так близко подступил к нему Деламарш. Но тот, не смущаясь, отодвинул ногой чемодан, сделал шаг вперед, наступив при этом на белую манишку, лежавшую на траве, и повторил свой вопрос.
Как бы в ответ с дороги к компании поднялся человек с ярко светящим карманным фонариком. Это был один из гостиничных буфетчиков. Едва увидев Карла, он сказал:
– Я ищу вас уже почти полчаса. Обыскал все откосы по обеим сторонам дороги. Госпожа старшая кухарка велела передать, что ей срочно нужна соломенная корзина, которую она вам дала.
– Вот она, – сказал Карл прерывающимся от волнения голосом. Деламарш и Робинсон с показной скромностью отступили в сторону, как они всегда делали перед незнакомыми обеспеченными людьми. Буфетчик взял корзинку и добавил:
– Кроме того, госпожа старшая кухарка велела спросить, не надумали ли вы все-таки переночевать в гостинице. Для двух других господ тоже найдется местечко, если вы пожелаете взять их с собой. Постели уже приготовлены. Хоть ночь сегодня теплая, но здесь, на косогоре, спать не вполне безопасно – часто встречаются змеи.
– Раз уж госпожа старшая кухарка так любезна, я приму приглашение, – сказал Карл, ожидая реакции товарищей. Но Робинсон стоял молчком, а Деламарш, сунув руки в карманы, смотрел вверх на звезды. Оба явно рассчитывали, что Карл без разговоров возьмет их с собой.
– В таком случае, – сказал буфетчик, – мне поручено проводить вас в гостиницу и принести ваш багаж.
– Тогда подождите, пожалуйста, еще минутку, – сказал Карл и нагнулся, чтобы убрать в чемодан оставшиеся вещи.
Вдруг он выпрямился. Фотографии, лежавшей в чемодане на самом верху, нигде не было видно. Все было в сохранности, кроме фотографии.
– Я не могу найти фотографии, – просительно обратился он к Деламаршу.
– Какой фотографии? – спросил тот.
– Фотографии моих родителей.
– Мы не видели никакой фотографии, – ответил Деламарш.
– Фотографии в чемодане не было, господин Россман, – подтвердил со своей стороны и Робинсон.
– Но этого не может быть, – сказал Карл, и мольба в его глазах заставила буфетчика подойти ближе. – Она лежала наверху, а сейчас исчезла. Если бы вы не проказничали с чемоданом!
– Всякая ошибка исключается, – сказал Деламарш. – В чемодане фотографии не было.
– Для меня она – самое ценное из всего, что есть в чемодане, – сказал Карл буфетчику, который ходил вокруг и искал в траве. – Она совершенно невосполнима, другой не будет. – И когда буфетчик прекратил безуспешные поиски, добавил: – Это единственный портрет родителей, который у меня был.
В ответ на это буфетчик сказал громко, без обиняков:
– Может, проверим еще и карманы этих господ?
– Да, – тотчас откликнулся Карл, – я должен найти фотографию. Но прежде чем проверять карманы, скажу одно: тот, кто добровольно вернет мне снимок, получит весь чемодан целиком. – После мгновения общего молчания Карл обратился к буфетчику: – Итак, мои товарищи, очевидно, предпочитают обыск. Но даже сейчас я обещаю: тот, в чьем кармане обнаружится фотография, получит весь чемодан. Сделать больше я не могу.
Тотчас буфетчик принялся обыскивать Деламарша, с которым, как ему казалось, справиться труднее, чем с Робинсоном, Робинсона он уступил Карлу. Буфетчик обратил внимание Карла на то, что обыскивать нужно обоих сразу, так как иначе оставшийся без наблюдения может избавиться от фотографии. Тут же, с первой попытки, Карл обнаружил в кармане Робинсона свой галстук, но не забрал его и крикнул буфетчику:
– Что бы вы ни нашли у Деламарша, оставьте все, пожалуйста, ему. Мне нужна только фотография. Только она одна.
Обыскивая нагрудные карманы, Карл коснулся рукой горячей, грязной груди Робинсона, и тут ему пришло в голову, что, возможно, он поступает с товарищами очень несправедливо. И он заторопился как только мог. Впрочем, все было напрасно: ни у Деламарша, ни у Робинсона фотографии не обнаружилось.
– Бесполезно, – сказал буфетчик.
– Наверное, они разорвали фотографию на мелкие клочки и выбросили, – сказал Карл. – Я думал, они мне друзья, а они тайком старались мне только навредить. Робинсон, конечно, в меньшей степени, он бы нипочем не набрел на мысль, что фотография представляет для меня такую ценность, а вот Деламарш…
Карл видел перед собой только буфетчика, фонарь которого освещал небольшое пространство, тогда как все остальное, в том числе Деламарш и Робинсон, тонуло в кромешной тьме.
Теперь, конечно, не было и речи о том, чтобы взять эту парочку с собой в гостиницу. Буфетчик взвалил на плечо чемодан, Карл поднял корзинку, и они двинулись в путь. Карл уже был на дороге, когда, прервав свои раздумья, остановился и крикнул в темноту:
– Послушайте, если все-таки фотография у кого-нибудь из вас и он захочет принести ее мне в гостиницу, я все равно отдам ему чемодан и, клянусь, не заявлю в полицию.
Ответа, как такового, не последовало, донесся лишь обрывок какого-то слова, начало отклика Робинсона, которому Деламарш, очевидно, тотчас заткнул рот. Карл подождал еще – вдруг наверху передумают. Дважды, с перерывом он крикнул:
– Я все еще здесь!
Но в ответ – ни звука, только однажды вниз с откоса скатился камень – может, случайно, а может, от неудачного броска.

Глава пятая Гостиница «Оксиденталь»

В гостинице Карл сразу попал в некое подобие конторы, где старшая кухарка с записной книжкой в руке диктовала письмо молоденькой секретарше, сидевшей за пишущей машинкой. Подчеркнуто размеренная диктовка, сосредоточенный и четкий перестук клавиш соревновались с время от времени спешным тиканьем стенных часов, показывавших уже почти половину двенадцатого.
– Ну вот, – сказала старшая кухарка, захлопнув записную книжку; пишбарышня вскочила и накрыла пишущую машинку деревянной крышкой, при этом привычном движении не сводя глаз с Карла. С виду она казалась совсем школьницей, халатик ее был аккуратно отглажен, плечики с воланами, прическа довольно высокая, и на этом фоне слегка удивляло ее серьезное лицо. Поклонившись сначала старшей кухарке, потом Карлу, она вышла, а Карл невольно бросил на старшую кухарку вопросительный взгляд.
– Замечательно, что вы все-таки пришли! – воскликнула она. – А ваши товарищи?
– Я не взял их с собой.
– Им, вероятно, надо выйти пораньше, – заметила старшая кухарка, как бы объясняя себе ситуацию.
«Неужели ей не приходит в голову, что мне тоже надо в дорогу?» – подумал Карл и, чтобы исключить всякие сомнения, сказал:
– Мы расстались из-за разногласий.
Старшая кухарка, кажется, сочла это известие приятным.
– Значит, вы теперь свободны? – спросила она.
– Да, свободен, – ответил Карл, и ничто не казалось ему более бесполезным, чем эта свобода.
– Послушайте, не хотите ли поступить на работу к нам в гостиницу? – спросила старшая кухарка.
– С большим удовольствием, – сказал Карл, – но я ужасно мало знаю. Например, не умею даже печатать на машинке.
– Это не самое главное, – сказала старшая кухарка. – Для начала вы получите совсем маленькую должность, а дальше все в ваших руках – усердием и прилежанием вы вполне можете продвинуться. Как бы там ни было, я полагаю, что для вас гораздо лучше где-нибудь обосноваться, вместо того чтобы шататься по белу свету. К этому вы, судя по всему, не приспособлены.
«Дядя был бы точь-в-точь такого же мнения», – подумал Карл и кивнул, соглашаясь. Одновременно он вспомнил, что забыл представиться, а ведь о нем здесь так пекутся.
– Простите, пожалуйста, – сказал он, – я вам еще не представился, меня зовут Карл Россман.
– Вы немец, не так ли?
– Да, я недавно в Америке.
– Откуда же вы?
– Из Праги, из Богемии.
– Смотрите-ка! – воскликнула женщина по-немецки с сильным английским акцентом и всплеснула руками, – в таком случае мы – земляки, меня зовут Грета Митцельбах, я из Вены. И Прагу я знаю отлично, я ведь полгода служила в «Золотом гусе» на Вацлавской площади. Нет, вы только подумайте!
– Когда же это было? – спросил Карл.
– О, много-много лет назад.
– Старого «Золотого гуся» два года как снесли, – сказал Карл.
– Вот как, – проговорила старшая кухарка, уйдя мыслями в прошлое.
Но, тотчас же снова оживившись, схватила Карла за руки и воскликнула:
– Теперь, когда выяснилось, что мы земляки, вам ни в коем случае нельзя уходить отсюда. Вы не должны меня огорчать. Может, хотите, к примеру, стать лифтером? Только скажите, и место ваше. Когда вы немного пообвыкнете, то поймете, что получить такое место не так-то легко, потому что для начала ничего лучше и не придумаешь. Будете общаться со всеми постояльцами, всегда на виду, станете выполнять небольшие поручения, – словом, каждый день у вас будет шанс добиться продвижения по службе. Обо всем остальном, с вашего разрешения, позабочусь я.
– Я бы с радостью стал лифтером, – сказал Карл, чуть помедлив. Глупо отказываться от такого места только потому, что окончил пять классов гимназии. Здесь, в Америке, эти пять классов гимназии скорее повод для стыда. А вообще, лифтеры Карлу всегда нравились, казались ему украшением гостиниц.
– Знание языков не обязательно? – спросил он еще.
– Вы говорите по-немецки и вполне хорошо по-английски, этого достаточно.
– Английский я учил в Америке всего два с половиной месяца, – сказал Карл, полагая, что замалчивать свое единственное преимущество не стоит.
– Это изрядный плюс, – сказала старшая кухарка, – если вспомнить, какие затруднения английский доставил мне. Впрочем, это было тридцать лет назад. Как раз вчера я говорила об этом. Вчера мне исполнилось пятьдесят. – И, улыбаясь, она старалась по выражению лица Карла уловить, какое впечатление произвел на него столь солидный возраст.
– В таком случае желаю вам большого счастья, – сказал Карл.
– Это всегда кстати, – отозвалась она, пожав руку Карла и чуть-чуть взгрустнув над этой старинной родной поговоркой, вспомнившейся ей по-немецки. – Я ведь вас задерживаю, – спохватилась она. – А вы, верно, очень устали, лучше мы потолкуем об этом днем. Так радостно встретить земляка, что просто все из головы вон. Пойдемте, я отведу вас в вашу комнату.
– У меня есть еще просьба, госпожа старшая кухарка, – вспомнил Карл при виде телефонного аппарата, стоявшего на столе. – Возможно, утром, и даже очень рано, мои бывшие товарищи принесут фотографию, которая мне крайне необходима. Будьте так добры, позвоните портье, пусть он пошлет этих людей ко мне или вызовет меня.
– Непременно, – ответила старшая кухарка. – Но не достаточно ли ему взять у них эту фотографию? И что это за фотография, позвольте спросить?
– Фотография моих родителей, – сказал Карл. – Нет, я должен сам поговорить с этими людьми.
Старшая кухарка ничего больше не сказала и отдала по телефону распоряжение портье, причем назвала номер комнаты Карла – 536.
Затем они через дверь, противоположную входной, вышли в небольшой коридор, где, прислонившись к решетке лифта, дремал маленький лифтер.
– Мы можем сами себя обслужить, – тихо сказала старшая кухарка, пропуская Карла в лифт. – Десять – двенадцать часов работы многовато для такого мальчугана, – говорила она, пока лифт поднимался, – но так уж в Америке заведено. Вот, например, этот малыш, он итальянец и приехал сюда с родителями полгода назад. Поглядеть на него, так эта работа ему не по силам, личико совсем исхудало, засыпает во время смены, хотя по натуре очень услужлив; но стоит ему проработать здесь или в любом другом месте Америки еще полгода, и он все с легкостью выдержит, а через пять лет станет настоящим крепким мужчиной. О примерах такого рода я могу рассказывать часами. При этом я вовсе не имею в виду вас – вы-то сильный юноша; вам лет семнадцать, не так ли?
– В следующем месяце будет шестнадцать.
– Даже только шестнадцать! – воскликнула старшая кухарка. – Ну, тогда смелей!
Наверху она ввела Карла в комнату, которая, правда из-за наклонной стены, выглядела уже как мансарда, но при свете двух электрических лампочек оказалась в остальном очень уютной.

Предыдущая страница 4 Следующая страница


5 Франц Кафка

– Вы не робейте, – сказала старшая кухарка, – эта комната – не гостиничный номер, а часть моей квартиры, состоящей из трех комнат, так что вы меня нисколько не стесните. Я запру эту вот дверь, чтобы вы чувствовали себя совершенно свободно. Утром вы, конечно, как новый гостиничный служащий, получите свою комнатку. Если б вы пришли с товарищами, я бы устроила вас всех в общей спальне для персонала, но, так как вы один, я думаю, для вас лучше будет здесь, хотя спать придется на диване. А теперь доброй ночи, отдохните как следует перед работой. Завтрашний день пока не самый напряженный.
– Премного благодарен вам за вашу любезность, – сказал Карл.
– Подождите, – сказала она, остановившись на пороге, – иначе вас скоро опять разбудят. – Она подошла к боковой двери, постучала и крикнула: – Тереза!
– Слушаю, госпожа старшая кухарка, – послышался голос молоденькой пишбарышни.
– Когда ты пойдешь будить меня утром, ступай через коридор, здесь в комнате спит гость. Он до смерти устал. – Она улыбнулась Карлу. – Понятно?
– Да, госпожа старшая кухарка.
– Ну, тогда доброй ночи!
– И вам доброй ночи.
– Дело в том, – сказала старшая кухарка, как бы поясняя, – что уже несколько лет я ужасно плохо сплю. А ведь теперь я могу быть довольна своим положением и, откровенно говоря, слишком-то не хлопотать. Но должно быть, результаты моих прежних забот и наградили меня этой бессонницей. Если я засну часа в три ночи – уже надо радоваться. Но так как в пять, самое позднее в половине шестого, пора вновь приступать к работе, я вынуждена просить, чтобы меня будили, причем осторожно, чтобы нервы не расходились пуще прежнего. И будит меня Тереза. Ну, теперь вам все уже известно, да и я ухожу не навсегда. Доброй ночи! – И, несмотря на свою полноту, она прямо-таки выпорхнула из комнаты.
Карл предвкушал сон, так как этот день очень утомил его. А более уютной обстановки для долгого, безмятежного отдыха и пожелать было нельзя. Правда, комната служила не спальнею, скорее уж это была гостиная или, вернее, парадный салон госпожи старшей кухарки, и умывальник принесли сюда специально на этот вечер, ради Карла, и тем не менее он не чувствовал себя незваным гостем, наоборот, был, как никогда, обласкан. С чемоданом все было в порядке, и, пожалуй, он давненько не бывал в большей безопасности. На низком комоде, покрытом ажурной шерстяной накидкой, стояли в рамках и под стеклом всевозможные фотографии; осматривая комнату, Карл остановился взглянуть на них. В большинстве снимки были старые и изображали девушек в допотопных неуклюжих платьях и небрежно приколотых, крохотных, но довольно высоких шляпках; опершись правой рукою на зонтик, они смотрели на зрителя, однако поймать их взгляд никак не удавалось. Среди фотографий мужчин Карл обратил внимание на портрет молодого солдата с буйной черной шевелюрою, который, положив кепи на столик, стоял по стойке «смирно» и едва сдерживал переполнявший его горделивый смех. Пуговицы его мундира на фотографии были подкрашены золотом. Все эти снимки, вероятно, были привезены из Европы, и, наверное, подтверждение тому можно было прочесть на обороте, но Карлу не хотелось брать их в руки. Он мечтал вот так же поставить в своей комнате фотографию родителей, как стояли здесь эти.
После основательного мытья с ног до головы – из-за соседки Карл постарался сделать это как можно тише – он вытянулся в предвкушении сна на канапе, и тут ему почудился слабый стук в дверь. Нельзя было сразу установить, в какую именно дверь стучали; впрочем, это мог быть и просто случайный шорох. Повторился он не сразу, и Карл уже задремал, когда тихий звук послышался вновь. Но теперь уже не было сомнения, что это стук и идет он от двери пишбарышни. Карл на цыпочках подбежал к двери и спросил так тихо, что, если бы за стеною все-таки спали, он никого бы не разбудил:
– Вам что-нибудь нужно?
Тотчас и так же тихо ответили:
– Не могли бы вы открыть дверь? Ключ с вашей стороны.
– Пожалуйста, – сказал Карл, – только сначала я должен одеться.
Маленькая пауза, затем послышалось:
– Это не обязательно. Отоприте и ложитесь в постель, я немного подожду.
– Хорошо, – согласился Карл и так и сделал, а заодно включил электрический свет. – Я уже лег, – сказал он чуть погромче. И вот из своей темной комнаты вышла маленькая пишбарышня, одетая точно так же, как внизу, в конторе, наверное, все это время она и не думала спать.
– Очень прошу извинить меня, – сказала она и остановилась, чуть склонившись, у постели Карла, – и не выдавайте меня, пожалуйста. Я не собираюсь вам долго мешать, я знаю, что вы смертельно устали.
– Ничего-ничего, – ответил Карл, – но, вероятно, мне было бы все же лучше одеться. – Ему пришлось лежать, вытянувшись пластом, чтобы укрыться одеялом до подбородка, так как ночной рубашки у него не было.
– Я только на минутку, – сказала она и взялась за спинку кресла. – Можно мне сесть поближе?
Карл кивнул. Она уселась так близко от канапе, что Карлу пришлось отодвинуться к стене, иначе он не видел ее лица. А лицо у нее было круглое, правильное, только лоб необычайно высок, хотя, быть может, это впечатление создавала прическа, которая ей не шла. Одета она была очень чистенько и аккуратно. И в левой руке комкала носовой платок.
– Вы здесь надолго останетесь? – спросила она.
– Это пока не совсем ясно, – ответил Карл, – но думаю, что останусь.
– Вот было бы замечательно, – сказала она и провела платком по лицу, – ведь я так одинока здесь.
– Странно, – отозвался Карл. – Госпожа старшая кухарка так дружелюбно к вам относится. Она обращается с вами вовсе не как с подчиненной. Я даже подумал, что вы родственницы.
– О нет, мое имя – Тереза Берхтольд, я из Померании.
Карл тоже представился. Теперь она посмотрела на него в упор, словно, назвав свое имя, он стал для нее более чужим. Минутку они помолчали. Затем она сказала:
– Не думайте, что я неблагодарная. Без госпожи старшей кухарки мне пришлось бы много хуже. Раньше я работала на кухне здесь, в гостинице, и мне уже грозило увольнение, так как я не справлялась с этой тяжелой работой. Здесь предъявляют очень высокие требования. Месяц назад одна из кухонных девушек от переутомления упала в обморок и две недели пролежала в больнице. А я не очень-то сильная, в детстве мне порядком досталось, и поэтому я несколько отстала в развитии; вы, наверное, не дадите мне моих восемнадцати лет. Но теперь я уже становлюсь покрепче.
– Служба здесь, должно быть, и впрямь очень утомительна, – заметил Карл. – Внизу я только что видел, как мальчик-лифтер спал стоя.
– При том, что лифтерам живется лучше других, – добавила она, – они получают хорошие чаевые и в конечном счете далеко не так надрываются, как кухонный персонал. Но вот однажды мне улыбнулось счастье: госпоже старшей кухарке понадобилась девушка, чтобы свернуть салфетки для банкетного стола, она послала к нам на кухню за кем-нибудь из девушек, нас здесь около пятидесяти, я оказалась под рукой и очень ей понравилась, потому что всегда умела ловко сворачивать салфетки. Тогда-то она и перевела меня из кухни к себе поближе и постепенно сделала своей секретаршей. При этом я очень многому научилась.
– Неужели приходится так много печатать? – спросил Карл.
– О, очень много, – ответила девушка, – вы даже не представляете себе сколько. Вы же видели, нынче я работала до половины двенадцатого, а это не какой-то особенный день. Конечно, печатаю я не все время – занимаюсь также закупками в городе.
– Какой же это город? – полюбопытствовал Карл.
– Вы не знаете? Рамзес.
– Он большой?
– Очень, – ответила девушка, – я не люблю туда ездить. Но вы, наверно, уже хотите спать?
– Нет, нет, – сказал Карл, – я ведь еще не узнал, зачем вы пришли.
– Затем, что не с кем поговорить. Я не нытик, но в самом деле, если ты совершенно одинок, то уже большое счастье, когда кто-нибудь наконец тебя слушает. Я заметила вас еще внизу, в зале, я как раз пришла за госпожой старшей кухаркой, когда она повела вас в кладовую.
– Это ужас, а не зал, – сказал Карл.
– Я этого больше не замечаю, – Ответила она. – Но я только хотела сказать, что госпожа старшая кухарка очень добра ко мне, совсем как родная мать. Но все же разница в нашем положении слишком велика, чтобы я могла говорить с нею свободно. Раньше у меня были подруги среди кухонных девушек, но их здесь уже нет, а новых я почти не знаю. Наконец, иногда мне кажется, что нынешняя работа утомляет меня больше прежней и что я выполняю ее вовсе не так хорошо, как ту, и госпожа старшая кухарка держит меня на этой должности только из жалости. В конце концов, чтобы быть секретаршей, нужно действительно иметь школьное образование получше моего. Грешно так говорить, но я часто боюсь сойти с ума. Ради Бога, – вдруг скороговоркой сказала она и легонько тронула Карла за плечо, так как руки он держал под одеялом, – ради Бога, ни слова не говорите об этом госпоже старшей кухарке, иначе я погибла. Если я кроме тех хлопот, которые доставляю моей работой, причиню ей еще и горе, это действительно будет уж слишком.
– Разумеется, я ничего не скажу, – заверил Карл.
– Ну и хорошо, – сказала она, – и оставайтесь здесь. Я была бы рада, если бы вы остались, и мы могли бы держаться друг друга, если вы не против. Я сразу, как только вас увидела, почувствовала к вам доверие. И все же – вы подумайте, какая я плохая! – я испугалась, что госпожа старшая кухарка назначит вас на мое место, а меня уволит. Лишь постепенно, пока я сидела тут одна, а вы были внизу, в конторе, я представила себе, что было бы очень даже хорошо, если бы вы взяли мою работу, в которой, верно, уж лучше разбираетесь. Если вам не захочется делать в городе покупки, я могла бы оставить за собой эту часть работы. А вообще-то на кухне от меня наверняка было бы куда больше пользы, тем более что я уже немного окрепла.
– Все улажено, – сказал Карл, – я буду лифтером, а вы останетесь секретаршей. Но если вы хоть чуть-чуть намекнете госпоже старшей кухарке о своих планах, я выдам и остальное, что вы мне сказали сегодня, как ни печально это для меня будет.
Его тон настолько взволновал Терезу, что она рухнула на пол и, рыдая, уткнулась лицом в одеяло.
– Я-то ничего не выдам, – сказал Карл, – но и вы не должны ничего говорить.
Теперь он уже не мог прятаться под одеялом, он слегка погладил ее плечо, не найдя, что ей сказать, и только подумал, что жизнь и здесь безрадостна. Наконец она успокоилась, по крайней мере устыдилась своего плача, благодарно посмотрела на Карла, посоветовав ему утром подольше поспать, и обещала, если выдастся свободная минутка, около восьми подняться наверх и разбудить его.
– Вы так наловчились будить, – сказал Карл.
– Да, кое-что я умею. – На прощание она ласково провела рукой по одеялу и убежала к себе.
Наутро Карл настоял, чтобы сразу приступить к работе, хотя старшая кухарка хотела освободить его на этот день для осмотра Рамзеса. Но Карл откровенно заявил, что случай для экскурсии еще представится, сейчас же главное для него – приступить к работе, ведь в Европе он безо всякой пользы прервал начатое дело и начинает как лифтер в таком возрасте, когда мальчики – по крайней мере самые старательные из них – уже близки к тому, чтобы шагнуть на более высокую ступень в служебной иерархии. Совершенно справедливо, что начинает он как лифтер, но не менее справедливо и другое: он должен особенно торопиться. В таких обстоятельствах экскурсия по городу не доставит ему ни малейшего удовольствия. Даже на коротенькую прогулку, предложенную Терезой, он решиться не смог. Ему все время мерещилось, что если он не будет прилежен, то пойдет по дорожке Деламарша и Робинсона.
У гостиничного портного ему примерили форму лифтера, с показной роскошью отделанную золотыми пуговицами и галуном; правда, надев ее, Карл слегка поежился, так как курточка – особенно под мышками – была холодная, жесткая и влажная от невысыхающего пота лифтеров, носивших ее прежде. Форму нужно было подогнать по фигуре Карла и первым делом расставить в груди, ведь ни один из десяти мундирчиков даже и приблизительно не подошел. Несмотря на необходимые переделки – к тому же и мастер оказался весьма дотошным: готовая курточка дважды возвращалась из его рук в мастерскую, – все было закончено буквально в пять минут, и Карл покинул пошивочную уже лифтером в облегающих брюках и – вопреки заверениям мастера – в очень тесной курточке, в которой то и дело хотелось сделать вдох поглубже, чтобы убедиться, можно ли в ней вообще дышать.
Затем он явился к старшему администратору, под началом которого ему предстояло работать, – стройному красивому мужчине лет сорока, с крупным носом. Тому было недосуг пускаться в разговоры, он просто вызвал звонком лифтера, случайно как раз того, которого Карл видел вчера. Карл выяснил это гораздо позже, ибо в английском произношении это имя было не узнать. Мальчик получил приказ ознакомить Карла с особенностями лифтерской службы, но так робел и так спешил, что, как ни мало требовалось объяснений, Карл даже этой малости толком не усвоил. Джакомо наверняка злился еще и на то, что из-за Карла ему пришлось оставить службу лифтера и отныне помогать горничным, а это, по некоторым наблюдениям, о которых он умолчал, казалось ему позорным. Прежде всего Карл был разочарован тем, что лифтер имеет дело с механизмом лифта лишь постольку, поскольку приводит его в движение простым нажатием кнопок, тогда как ремонтом двигателя занимались исключительно механики, так что Джакомо, например, несмотря на полугодовую службу при лифте, собственными глазами не видел ни двигателя в подвале, ни механизма самого лифта, хотя это, по собственному его признанию, было бы очень интересно. Вообще работа была монотонная и, поскольку смена длилась двенадцать часов – то днем, то ночью, до того утомительная, что, по словам Джакомо, выдержать ее было невозможно, если не выучиться спать стоя, урывками, по нескольку минут. Карл ничего не сказал по этому поводу, но понял, что как раз это умение и стоило Джакомо места.
Карла очень устраивало то, что лифт, который он обслуживал, предназначался только для самых верхних этажей, ведь это избавляло его от общения с богатыми и требовательными постояльцами. Конечно, многому здесь не научишься, но для начала годилось и это.
После первой же недели Карл понял, что работа ему вполне по плечу. Латунные детали его лифта были великолепно надраены, другие тридцать лифтов не шли с ним ни в какое сравнение, возможно, эти детали блестели бы еще ярче, если бы мальчик, напарник Карла по лифту, был хотя бы вполовину так же старателен и не полагал, что усердие Карла дает ему повод небрежничать. Это был коренной американец по имени Ренелл, тщеславный юнец с темными глазами и гладкими, слегка ввалившимися щеками. У него был собственный элегантный костюм, в котором он в свободные вечера, слегка надушенный, спешил в город; время от времени он даже просил Карла заменить его вечером, потому что-де ему надо уйти по семейным обстоятельствам, и его мало заботило, что внешний его вид противоречил подобным объяснениям. Тем не менее Карл симпатизировал ему и любил, когда в такие вечера Ренелл перед уходом останавливался перед ним внизу, у лифта, в своем элегантном костюме, еще раз извинялся, натягивая перчатки, а затем удалялся по коридору. Впрочем, этими подменами Карл просто хотел оказать ему услугу, считая, что на первых порах это вполне естественно по отношению к старшему коллеге, однако вводить это в привычку он не собирался. Ведь бесконечная езда на лифте, что ни говори, утомляла, тем более что перерывов в вечерние часы почти не было.
Скоро Карл выучился и быстрым глубоким поклонам, которых ждут от лифтеров, и чаевые он тоже ловил на лету. Монеты исчезали в его жилетном кармане, и по выражению его лица никто бы не догадался, щедрые они или скудные. Дамам он открывал двери с преувеличенной учтивостью и не спеша проскальзывал в лифт следом за ними, входившими в кабину медлительнее мужчин из опасения прищемить юбки, шляпы и накидки. Во время поездки он стоял, поскольку так привлекал меньше внимания, спиной к пассажирам, держась за ручку двери, чтобы в момент остановки быстро, однако же без пугающей внезапности толкнуть ее вбок. Лишь изредка кто-нибудь хлопал его во время поездки по плечу, чтобы получить какую-либо незначительную справку, тогда он поспешно оборачивался, словно ожидал этого, громким шепотом отвечал. Несмотря на большое количество лифтов, часто, особенно после театральных спектаклей или прибытия некоторых экспрессов, возникало такое столпотворение, что Карл, едва высадив постояльцев наверху, снова должен был срываться вниз, чтобы принять ожидавших. У него была еще и возможность подтягиванием троса, проходящего сквозь кабину лифта, увеличивать обычную его скорость, что, кстати, было запрещено правилами эксплуатации лифтов и даже опасно. Карл никогда этого не делал, если вез пассажиров, но, когда одни выходили наверху, а другие ждали внизу, он пренебрегал правилами и сильными ритмичными движениями, как моряк, подтягивал трос. Он, впрочем, знал, что другие лифтеры делали то же самое, и не хотел уступать им своих клиентов. Некоторые постояльцы, проживавшие в отеле долгое время, что было здесь довольно обычным явлением, иногда улыбкой показывали Карлу, что узнают своего лифтера; Карл принимал этот знак расположения с серьезным видом, но в душе был весьма польщен. Порой, когда движение спадало, он мог даже выполнять мелкие поручения; если, например, кому-то из постояльцев не хотелось лишний раз подниматься к себе в номер из-за какого-нибудь забытого пустяка, тогда Карл в одиночку взлетал на своем лифте, который он в такие минуты особенно любил, на нужный этаж, входил в чужую комнату, где, как правило, лежали и висели на вешалках диковинные вещи, которых он в жизни не видал, он ощущал специфический запах чужого мыла, духов, зубного эликсира и, несмотря на туманные указания, без задержки спешил с нужной вещью назад. Нередко он сожалел, что не может браться за более важные поручения, так как для этого в гостинице были специальные служители и рассыльные, обеспеченные для поездок велосипедами, а то и мотоциклами. Карл мог рассчитывать при случае только на то, чтобы сбегать с поручением из номеров в рестораны или игорные залы.
Когда после двенадцатичасовой смены он возвращался к себе – трижды в неделю в шесть вечера и трижды в шесть утра, – он был до того усталым, что сразу, не обращая ни на кого внимания, падал на койку. Она стояла в общей спальне лифтеров; госпожа старшая кухарка, вероятно все же не столь влиятельная, как он решил в первый вечер, пыталась, правда, раздобыть для него отдельную комнатку и, скорей всего, преуспела бы в этом, но Карл, видя, что тут возникает масса затруднений и что старшая кухарка то и дело звонит по телефону своему начальнику, тому самому страшно занятому старшему администратору, – Карл отказался от этой затеи и убедил старшую кухарку ссылкой на то, что не хочет вызывать у других лифтеров зависть, получив привилегию, которой покуда ничем не заслужил.
Покоя в этой общей спальне конечно же не было. Каждый по-своему распределял свои свободные двенадцать часов на сон, еду, развлечения и приработки, и суматоха здесь никогда не прекращалась. Одни спали, натянув одеяло на голову, чтобы ничего не слышать; а если кого-нибудь все-таки будили, он со злости поднимал такой крик, что вскакивали все, даже перворазрядные сони. Полагая трубку предметом роскоши, чуть ли не каждый юнец обзавелся оной, Карл тоже приобрел себе одну и вскоре к ней пристрастился. Но на работе курить воспрещалось, поэтому в общей спальне все, если только не спали, обязательно курили. В итоге каждая койка была окутана облаком дыма, и все кругом тонуло в чаду. Невозможно было добиться – хотя в принципе большинство с этим соглашалось, – чтобы ночью свет горел лишь в одном конце спальни. Будь это предложение осуществлено, желающие могли бы спокойно спать в темной половине помещения – оно было огромное, на сорок кроватей, – тогда как остальные играли бы на освещенной половине в кости или в карты и вообще могли бы заниматься всем тем, для чего необходим свет. Желающий спать, если его койка находилась на освещенной половине, мог расположиться на свободной койке в темноте, таких всегда было в достатке, и никто бы не стал протестовать против временного использования его койки кем-то другим. Но не бывало еще ночи, когда бы этот порядок соблюдался. К примеру, обязательно обнаруживалась парочка, которая, покемарив в темноте, желала, не вставая, поиграть в карты на уложенной между койками доске; естественно, они включали ближайшую электрическую лампу, ослепительный свет которой мигом поднимал спящих, если бедняги лежали лицом к лампе. Какое-то время они еще ворочались, но в конце концов только и оставалось, что заняться на свету игрой с опять-таки разбуженным соседом. И, само собой, опять дымили все трубки. Конечно, кое-кто предпочитал спать, невзирая ни на что, – Карл чаще всего был среди них, – так им приходилось накрывать или укутывать голову подушкой; но разве можно спать, если глубокой ночью ближайший сосед встает, чтобы до работы немного поразвлечься в городе, если он, громко фыркая и брызгаясь, умывается у изголовья твоей койки, если не только с грохотом натягивает башмаки, но еще и тяжело топает, втискивая в них ноги – несмотря на хорошие американские колодки, почти все носили слишком тесную обувь, – чтобы в конце концов по причине отсутствия какого-нибудь пустяка в экипировке поднять подушку спящего товарища, а тот, давным-давно разбуженный, только и ждал момента, чтобы наброситься на ночного гуляку. Надо сказать, все они были спортсмены, молодые и в большинстве крепкие парни, не упускавшие случая заняться спортивными упражнениями. И, вскакивая среди ночи от страшного шума, можно было быть уверенным, что обнаружишь на полу у своей койки двух борцов, а вокруг, в ярком свете стоящих на постелях арбитров в сорочках и кальсонах. Однажды во время такого ночного боя один из боксеров упал на спящего Карла, и первое, что тот увидел, открыв глаза, была кровь, текшая из носа бойца, и в считанные секунды, прежде чем он смог предпринять что-либо, залившая всю постель. Часто все двенадцать часов отдыха Карл тратил на попытки хоть немного поспать, хотя соблазн принять участие в беседах других был весьма велик; но ему все казалось, что в жизни у остальных есть перед ним преимущество, которое он должен компенсировать старательной работой и некоторым самоотречением. Таким образом, хотя с точки зрения работы сон был для него очень и очень важен, он не жаловался ни старшей кухарке, ни Терезе на обстановку в общей спальне, ведь, во-первых, в общем и целом все парни изрядно от этого страдали, но всерьез не жаловались, а во-вторых, мучения спального зала были неотъемлемой частью его лифтерской должности, которую он с благодарностью принял из рук старшей кухарки.
Раз в неделю при пересменке у него выдавались свободные сутки, которые он частично использовал для одного-двух визитов к старшей кухарке и для того, чтобы где-нибудь – в уголке, в коридоре и крайне редко у нее в комнате – перекинуться несколькими фразами с Терезой, которую он подкарауливал в ее краткие свободные минуты. Иногда он сопровождал девушку в город, куда ее посылали со срочными поручениями. Тогда они почти бежали – Карл с ее сумкой в руке – к ближайшей станции подземки, поездка занимала всего лишь мгновение: поезд мчался, как бы не испытывая ни малейшего сопротивления, – и вот уж пора выходить; вместо того чтобы дожидаться эскалатора, который казался им слишком медлительным, они взбегали вверх по лестнице, перед ними открывались площади, от которых звездообразно расходились улицы, мельтешила сутолока потоком текущего со всех сторон транспорта, но Карл и Тереза рука об руку спешили в различные конторы, прачечные, склады, магазины, где нужно было выполнить «нетелефонные», а в общем не особенно ответственные поручения или уладить недоразумения. Тереза скоро заметила, что помощью Карла пренебрегать не стоит, напротив, во многих случаях именно она значительно ускоряла дела. С Карлом ей не приходилось ждать, как часто бывало без него, чтобы сверхзанятые деловые люди выслушали ее. Он подходил к конторке и до тех пор стучал по ней костяшками пальцев, пока ему не отвечали; он кричал поверх толпы на своем все еще правильном, легко отличимом среди сотни голосов английском; он подступал к людям без колебаний, даже если они спесиво удалялись в глубину просторнейших контор. Делал он это не из молодечества и уважал любой протест, однако он чувствовал себя на высоте положения, дающего ему все права, – гостиница «Оксиденталь» была солидным предприятием, с которым шутки плохи, и, наконец, Тереза, несмотря на ее деловой опыт, все-таки нуждалась в помощи.
– Вы должны всегда сопровождать меня, – говорила она порой, счастливо смеясь, когда они возвращались, особенно удачно выполнив поручение.
Лишь три раза за полтора месяца жизни в Рамзесе Карл побыл в комнатке Терезы подольше, по нескольку часов. Конечно, комнатка была меньше любой из комнат старшей кухарки, немногочисленные вещи в ней сгруппированы были у окна, но Карл, учитывая опыт спального зала, хорошо понимал ценность собственного, сравнительно спокойного жилья, и, хотя прямо он не говорил об этом, Тереза заметила, как ему нравится ее комнатка. У девушки не было от него секретов, да и возможно ли иметь их от него после ее визита в тот первый вечер. Она была незаконнорожденной, отец ее, строительный десятник, вызвал к себе из Померании мать с ребенком; но – словно тем самым он исполнил свой долг или ожидал кого-то другого, а не изработавшуюся женщину и слабую девочку, которых встретил на пристани, – вскоре после их прибытия он без всяких объяснений эмигрировал в Канаду, и с тех пор они не получили от него ни письма, ни какой-либо иной весточки, оно и не удивительно – ведь обе совершенно затерялись в трущобах восточного Нью-Йорка.
Однажды Тереза рассказала – Карл стоял рядом с нею у окна и смотрел на улицу – о смерти своей матери. Они с матерью зимним вечером – Терезе было тогда лет пять – каждая со своим узелком торопливо шли по улицам в поисках ночлега. Сначала мать вела ее за руку – мела метель и идти вперед было трудно, – потом рука ее обессилела, и она, даже не оглянувшись, отпустила Терезу, которая теперь шла, цепляясь за материну юбку. Девочка часто спотыкалась и падала, но мать, точно в забытьи, не останавливалась. А эти метели на длинных прямых улицах Нью-Йорка! Карл-то еще не видел нью-йоркской зимы. Если идешь против ветра, сквозь его круговерть, невозможно ни на миг открыть глаза, ветер непрерывно залепляет лицо снегом, пытаешься бежать и не двигаешься с места, впору прийти в отчаяние. Ребенку, естественно, полегче, чем взрослому, он бежит под ветром и даже находит в этом удовольствие. Вот и Тереза тогда не могла понять матери и была теперь твердо убеждена, что, если бы в тот вечер вела себя с матерью поумнее – все же она была еще так мала! – той не пришлось бы погибнуть столь жалкой смертью. Мать уже два дня была без работы, в кармане не осталось ни цента, весь тот день они провели на улице без крошки во рту, в узелках было только никчемное тряпье, которое они не осмеливались бросить, быть может, из суеверия. На следующее утро матери обещали работу на строительстве, но она опасалась – и целый день пробовала объяснить это Терезе, – что не сумеет воспользоваться этой возможностью, так как чувствует себя смертельно усталой, еще утром, к ужасу прохожих, она обильно харкала кровью, и мечтала она только об одном – попасть куда-нибудь в тепло и отдохнуть. И как раз в тот вечер найти такое место было невозможно. Обычно дворник не давал им даже войти в парадную, где можно было бы кое-как передохнуть от непогоды, а если и удавалось войти в дом, они спешили по узким ледяным коридорам, поднимались по лестницам с этажа на этаж, кружили по узким дворовым галереям, стучали во все двери подряд, они то не отваживались ни с кем заговорить, то просили о помощи каждого встречного, а раз или два мать, совершенно запыхавшись, присаживалась на ступеньки тихой лестницы, привлекала к себе упиравшуюся Терезу и целовала ее, судорожно прижимаясь губами. Потом, когда уже знаешь, что это были последние поцелуи, в голове не укладывается, как можно было так ослепнуть, чтобы не понять этого, пусть даже ты и был тогда совсем мал. Двери иных комнат, мимо которых они проходили, были открыты, чтобы выпустить застоявшийся воздух, а из дымного марева, которое, словно после пожара, наполняло комнату, выступала чья-то фигура, стоявшая на пороге, и либо своим немым безучастием, либо кратким «нет!» говорившая, что приюта не найдется и здесь. Теперь, задним числом, Терезе казалось, что мать настойчиво искала пристанища только в первые часы, так как примерно после полуночи она уже ни к кому не обращалась, хотя, с небольшими перерывами, не переставала до рассвета кружить по коридорам домов, где ни подъезды, ни квартиры никогда не закрываются – жизнь там кипит всю ночь и на каждом шагу попадаются люди. Конечно, спешить они уже были не в состоянии, обе из последних сил заставляли себя идти и на самом деле, наверное, едва брели, с трудом переставляя ноги. Тереза даже не знала, побывали ли они с полуночи до пяти утра в двадцати домах или только в двух, а то и в одном. Коридоры этих домов хитро спланированы для наиболее выгодного использования площади, но в них так трудно ориентироваться; должно быть, не раз они проходили по одному и тому же коридору! Тереза смутно помнила, как они вышли из ворот дома, в котором целую вечность искали пристанища, но точно так же ей казалось, что в переулке они сразу повернули назад и снова устремились в этот дом. Для ребенка все это, конечно, были совершенно непонятные мучения – то его крепко держала за руку мать, то он сам держался за нее и шел, шел, не слыша ни единого слова утешения; в то время, по недомыслию, девочка находила этому только одно объяснение: мать решила от нее убежать. Поэтому Тереза крепче цеплялась за мать, та вела ее за руку, но, безопасности ради, другой рукой девочка хваталась за материнские юбки и время от времени ревела. Она не хотела, чтобы ее бросили здесь, среди людей, которые, тяжело ступая, поднимались впереди них по лестнице или, невидимые, приближались сзади из-за поворота, спорили в коридорах друг с другом и вталкивали одни другого в комнату. Пьяные, нечленораздельно распевая, бродили по дому, и хорошо еще, что матери с Терезой удавалось проскользнуть мимо таких компаний. Поздно ночью, когда надзор не такой строгий и люди уже не столь безапелляционно настаивают на выполнении правил, они, верно, сумели бы приткнуться в какой-нибудь заурядной ночлежке, мимо которых им случалось проходить, но Тереза об этом не догадывалась, а мать более не жаждала покоя. Утром, в начале прекрасного зимнего дня, обе они стояли, прислонись к стене какого-то дома, не то дремали, не то просто забылись с открытыми глазами. Оказалось, что Тереза потеряла свой узелок, и мать в наказание за невнимательность принялась бить ее, но девочка не чувствовала и не замечала ударов. Потом они потащились дальше по просыпающимся улицам – мать держалась за стены домов, – вышли на мост, где мать, цепляясь за перила, стерла рукой весь иней, и наконец добрались – Тереза тогда не удивилась, а сейчас не могла взять этого в толк – до той самой стройки, куда матери ведено было явиться утром. Она не сказала Терезе, ждать ей или уходить, и девочка поняла это как распоряжение ждать, поскольку это отвечало ее желанию. Итак, она пристроилась на кучке кирпича и увидела, как мать развязала свой узелок, достала из него пестрый лоскут и повязала поверх платка, который не снимала всю ночь. Тереза так устала, что ей даже в голову не пришло помочь матери. Не отметившись, как обычно делается, в конторке и никого не спросив, мать поднялась по лестнице, словно уже знала, на какую работу ее поставят. Тереза удивилась, так как подсобницы занимались обычно внизу гашением извести, подноской кирпича и другой несложной работой. Поэтому она решила, что нынче у матери работа более высокооплачиваемая, и сонно улыбнулась ей снизу. Постройка была еще невысокой – только-только завершили первый этаж, хотя высокие опоры для дальнейшего строительства, правда еще без деревянных перемычек, уже поднимались к голубому небу. Наверху мать ловко обошла каменщиков, которые укладывали кирпич к кирпичу и, странным образом, ни о чем ее не спросили; она предусмотрительно держалась слабой рукой за деревянную перегородку, служившую ограждением, а внизу Тереза, в своей полудреме, поражалась ее ловкости и думала, что мама приветливо поглядывает на нее. Но вот мать подошла к небольшой груде кирпича, возле которой кончались перила, да, вероятно, и помост, она, однако же, продолжала идти вперед на кирпичи, вся ловкость словно бы вдруг оставила ее, она опрокинула кирпичные кучи и рухнула в бездну. Множество кирпичей попадало следом, а через некоторое время откуда-то сорвалась тяжелая доска и грохнулась на нее. В последнем воспоминании Терезы мать распласталась на земле, раскинув ноги, в клетчатой юбке, привезенной еще из Померании, неструганая доска почти целиком накрыла ее, со всех сторон сбежались люди, а наверху, на лесах, что-то сердито кричал какой-то мужчина.
Уже стемнело, когда Тереза закончила свою повесть. Рассказывала она подробно, хотя это было не в ее привычках, и в самых прозаических местах, например при описании каркасных опор, которые поодиночке вздымались к небу, она замолкала со слезами на глазах. Теперь, десять лет спустя, она совершенно точно помнила каждую мелочь, а поскольку последний раз она видела мать живой там, наверху, и никак не могла убедительно донести до своего друга этот образ, то, закончив рассказ, хотела еще раз вернуться к злосчастному эпизоду, но запнулась, спрятала лицо в ладони и не сказала больше ни слова.
Впрочем, в комнате Терезы бывали и часы повеселее. Еще при первом своем посещении Карл приметил там пособие по коммерческой переписке и попросил его на время. Тут же было условлено, что Карл выполнит содержавшиеся в книге задания и отдаст их на проверку Терезе, уже изучившей пособие в той мере, в какой это было необходимо для ее небольших работ. Теперь Карл ночи напролет, заткнув уши ватой, лежал на своей койке в спальном зале, для разнообразия то в одной позе, то в другой, то в третьей, читал книгу и каракулями записывал в тетрадочке задания авторучкой, которой старшая кухарка вознаградила его за то, что он составил и аккуратно оформил для нее большущий инвентарный список. Он сумел обернуть себе на пользу даже беспокойство, которое причиняли ему другие юнцы, так как в подобных случаях он просил у них маленьких консультаций по части английского языка, что им вскоре надоело, и они оставили его в покое. Частенько он дивился тому, что другие полностью примирились со своим нынешним положением, совершенно не чувствуя его временного характера – в лифтерах юношей старше двадцати лет не держат, – ничуть не задумываясь над своим будущим и, несмотря на пример Карла, читая разве что детективы, затрепанные и рваные, эти книжонки кочевали с койки на койку.
Теперь при свиданиях Тереза тщательнейшим образом правила его работы; порой у них возникали споры, Карл ссылался тогда на своего знаменитого нью-йоркского профессора, но для Терезы это значило не больше, чем грамматические познания лифтеров. Она брала у него авторучку и вычеркивала места, в ошибочности которых была убеждена, Карл же педантично восстанавливал текст в подобных сомнительных случаях, хотя в общем-то здесь в таких делах не было более высокого авторитета, чем Тереза. Иногда, правда, приходила старшая кухарка и неизменно решала спор в пользу Терезы, что, однако, ничего не доказывало, ведь Тереза была ее секретарем. Вместе с тем старшая кухарка примиряла обе стороны, ибо тут же готовили чай, приносили печенье, и Карл должен был рассказывать о Европе, хотя старшая кухарка поминутно его перебивала, она все время задавала вопросы и удивлялась, благодаря чему Карл осознал, сколь многое на родине в корне изменилось за сравнительно короткое время и сколь много перемен успело, вероятно, произойти за месяцы его отсутствия и еще произойдет.
Карл пробыл в Рамзесе почти месяц, когда однажды вечером Ренелл мимоходом сообщил, что перед гостиницей с ним заговорил человек по имени Деламарш и расспрашивал о Карле. У Ренелла не было оснований что-либо утаивать, и он рассказал правду: что Карл – лифтер, однако имеет шанс получить местечко получше благодаря протекции старшей кухарки. Карл обратил внимание на то, как предупредительно отнесся Деламарш к Ренеллу, пригласив его нынче даже на товарищеский ужин.
– Я не хочу иметь с Деламаршем ничего общего, – сказал Карл, – а ты будь с ним поосторожнее!
– Я? – сказал Ренелл, потянулся и поспешил прочь. Он был самым миловидным и изящным мальчиком в гостинице, и среди лифтеров ходил слух – неизвестно, кем пущенный, – что одна важная дама, уже долгое время проживавшая в гостинице, целовала Ренелла в лифте. У тех, кто знал об этих слухах, мурашки по спине бежали от волнения, когда эта самоуверенная дама, наружность которой и мысли о подобном поведении не допускала, легкой спокойной походкой, под воздушной вуалью, затянутая в корсет, шла мимо. Жила она на втором этаже, и лифт Ренелла ей не подходил, но, ведь если другие лифты заняты, такой постоялице не запретишь воспользоваться его лифтом. Вот почему эта дама время от времени поднималась и спускалась на лифте Карла и Ренелла, причем всегда только в смену второго. Возможно, случайность, но в это никто не верил, и, когда лифт был занят дамой и Ренеллом, всей иеной лифтеров овладевало плохо скрываемое волнение, иной раз приводившее даже к вмешательству старшего администратора. То ли из-за этой дамы, то ли из-за слухов, но, так или иначе, Ренелл изменился, стал еще более самоуверенным, уборку лифта целиком переложил на Карла, который выжидал удобного случая для серьезного объяснения по этому поводу, и в общей спальне не показывался. Никто еще не порывал так резко с сообществом лифтеров, ведь по крайней мере в вопросах службы все они держались друг друга и имели организацию, которую признавала дирекция гостиницы.
Все это вспомнилось Карлу при мысли о Деламарше, пока он, как всегда, исполнял свою службу. Около полуночи ему выпало небольшое развлечение: Тереза, частенько радовавшая его маленькими подарками, принесла ему большое яблоко и плитку шоколада. Они немного поболтали, даже перерывы – поездки лифта – им не мешали. Разговор коснулся и Деламарша, и Карл заметил, что вообще-то оказался под влиянием Терезы и считает Деламарша опасным человеком лишь потому, что таким Деламарш представляется Терезе по его рассказам. Однако, в сущности, Карл считал его просто мошенником, которого сделали таким невзгоды и с которым все-таки можно найти общий язык. Тереза горячо возражала против этого и после долгих уговоров потребовала от Карла обещания больше не разговаривать с Деламаршем. Вместо этого обещания Карл начал настаивать, чтобы она шла спать, так как полночь давным-давно миновала, а когда она отказалась, пригрозил покинуть свой пост и отвести ее в комнату. Когда она наконец собралась уходить, он сказал:
– Зачем ты так беспокоишься, Тереза? Чтобы тебе лучше спалось, я, конечно, твердо обещаю, что заговорю с Деламаршем только в случае крайней необходимости.
Затем ему пришлось совершить много поездок, так как соседа отозвали по какому-то делу и Карлу пришлось обслуживать оба лифта. Некоторые постояльцы сказали, что это «безобразие», а один господин, сопровождавший даму, даже легонько прикоснулся к Карлу тростью, чтобы поторопить его, хотя Карл в подобных напоминаниях вовсе не нуждался. Если бы постояльцы, видя, что один лифт остался без лифтера, по крайней мере перешли к лифту Карла, но, увы, они этого не сделали, а стояли у соседнего, взявшись за ручку двери, или даже входили в лифт, что, по строжайшей инструкции, лифтеры любой ценою должны были предотвратить. Вот Карл и сновал туда-сюда, выбиваясь из сил, причем у него не было уверенности, что он четко выполняет свой долг. В довершение всего часов около трех старик носильщик, с которым немного сблизился, попросил его помочь, но Карл не мог пойти ему навстречу, потому что как раз в это время постояльцы осаждали оба его лифта, и требовалось немалое самообладание, чтобы тотчас устремиться большими шагами к одной из ожидающих групп. Он чрезвычайно обрадовался, когда вернувшийся лифтер снова приступил к работе, и бросил ему несколько слов упрека за долгое отсутствие, хотя, возможно, тот и не был ни в чем виноват.
После четырех утра наступила небольшая передышка, как раз вовремя, поскольку Карлу она была уже крайне необходима. Тяжело опершись на перила около своего лифта, он медленно ел яблоко, от которого, едва он прокусил кожицу, пошел сильный аромат, и смотрел вниз, в световую шахту, куда выходили большие окна кладовых, где желтели во мраке подвешенные гроздья бананов.

Глава шестая Инцидент С Робинсоном

Вдруг кто-то хлопнул его по плечу. Карл, естественно, думая, что это постоялец, поспешно сунул яблоко в карман и, едва глянув на мужчину, заторопился к лифту.
– Добрый вечер, господин Россман, – сказал мужчина, – это я, Робинсон.
– Как же вы изменились! – воскликнул Карл и покачал головой.
– Да, дела мои идут хорошо, – сказал Робинсон и скользнул взглядом по своей одежде, которая хоть и состояла из вещей довольно шикарных, но была подобрана так безвкусно, что выглядела прямо-таки убогой. В первую очередь бросался в глаза явно новехонький белый жилет с четырьмя маленькими, отороченными черным шнурком карманчиками, – на него Робинсон, выпятив грудь, особенно старался обратить внимание собеседника.
– На вас дорогая одежда, – заметил Карл и попутно вспомнил о своем превосходном строгом костюме, в котором ему не стыдно было бы показаться даже рядом с Ренеллом и который эти прохвосты продали. – Да, – сказал Робинсон, – я почти каждый день что-нибудь себе покупаю. Как вам нравится жилет?
– Недурен.
– Между прочим, карманчики не настоящие, а всего лишь имитация, – пояснил Робинсон и схватил Карла за руку, чтобы тот сам убедился. Но Карл отпрянул назад, потому что от Робинсона нестерпимо разило виски.
– Вы опять много пьете, – сказал Карл, вернувшись на старое место к перилам.
– Нет, – сказал Робинсон, – не много, – и добавил, опровергая свое прежнее самодовольство: – Что же еще остается человеку на этом свете?
Беседу прервал рейс лифта, а едва Карл снова очутился внизу, зазвонил телефон, в результате чего Карлу пришлось сходить за гостиничным доктором, так как на седьмом этаже с одной дамой случился обморок. Выполняя это поручение. Карл втайне надеялся, что Робинсон тем временем уйдет, так как не хотел появляться в его обществе и, памятуя о предостережении Терезы, ничего не желал слышать о Деламарше. Но Робинсон, все в той же напряженной позе пьяного, дожидался его у лифта; к счастью, проходивший мимо администратор в черном сюртуке и цилиндре как будто бы не обратил на Робинсона внимания.
– Не хотите ли, Россман, как-нибудь заглянуть к нам, теперь мы живем получше, – сказал Робинсон, умильно глядя на Карла.
– Вы меня приглашаете или Деламарш? – спросил Карл.
– Я и Деламарш – мы в этом единодушны, – ответил Робинсон.
– Тогда я скажу вам и прошу передать то же самое Деламаршу: наше расставание, если уж вы тогда этого не поняли, было окончательным и бесповоротным. Вы оба обидели меня больше, чем кто-либо другой. Может, вы и впредь намерены не давать мне покоя?
– Все-таки мы ваши товарищи, – сказал Робинсон, и мерзкие хмельные слезы показались на его глазах. – Деламарш просил передать вам, что возместит вам все прошлые неприятности. Мы живем теперь вместе с Брунельдой, замечательной певицей. – И он бы тут же затянул фальцетом песню, если бы Карл вовремя не шикнул на него:
– Замолчите немедленно; вы что, не знаете, где находитесь?
– Россман, – сказал Робинсон, в испуге оборвав пение, – я ведь ваш товарищ, вы только скажите, что вам угодно. У вас здесь прекрасная должность, может, одолжите мне немного денег?
– Вы снова их пропьете, – ответил Карл, – я даже вижу у вас в кармане бутылку виски, к которой вы в мое отсутствие определенно приложились, так как вначале рассуждали еще более или менее здраво.
– Это я так, чтобы подкрепиться, – виновато сказал Робинсон.
– Я не намерен вас воспитывать, – заметил Карл.
– А деньги! – воскликнул Робинсон, широко раскрыв глаза.
– Наверное, Деламарш велел вам принести денег. Хорошо, денег я дам, но только при условии, что вы немедля уберетесь отсюда и никогда больше у меня здесь не появитесь. Если захотите что-нибудь сообщить мне, напишите. Карлу Россману, лифтеру, отель «Оксиденталь». Вполне достаточно для адреса. Но сюда, повторяю, вы являться не должны. Я здесь на службе, и мне не до посетителей. Итак, хотите денег на этих условиях? – спросил Карл и полез в жилетный карман, решив пожертвовать сегодняшними чаевыми. Робинсон только кивнул в ответ и тяжело задышал. Карл истолковал это превратно и спросил еще раз: – Да или нет?
Тут Робинсон знаком поманил его к себе и прошептал, недвусмысленно давясь:
– Россман, мне очень плохо.
– Черт! – вырвалось у Карла, и он обеими руками подтащил Робинсона к перилам. И беднягу тут же вырвало прямо в шахту. В промежутках между приступами тошноты он беспомощно, ощупью тянулся к Карлу.
– Вы действительно хороший парень, – бормотал он, затем: – Ну, все прошло, – но до этого было еще далеко, и снова: – Ах, мерзавцы, что за пакостью они меня там напоили!
От отвращения и тревоги Карл не мог больше стоять рядом с ним и принялся расхаживать взад-вперед по площадке. Здесь, в углу возле лифта, Робинсон был не на глазах, но вдруг кто-нибудь все-таки заметит его, какой-нибудь раздражительный богатый постоялец, только и ждущий, чтобы нажаловаться гостиничному начальнику, который затем, рассвирепев, отыграется на правом и виноватом; или вдруг мимо пройдет один из постоянно меняющихся гостиничных детективов, которых никто, кроме дирекции, не знает, остальные могут только гадать, подозревая детектива в любом человеке с пристальным взглядом, вызванным даже просто близорукостью. А внизу? Достаточно кому-нибудь пойти в кладовую – ресторан-то всю ночь работает, – и он, с изумлением обнаружив на полу световой шахты эту мерзость, тотчас же позвонит Карлу по телефону и спросит, что, собственно, происходит наверху? Сможет ли Карл тогда отпереться от Робинсона? И если даже так, не станет ли Робинсон, вместо того чтобы извиниться, сдуру и от отчаяния апеллировать к Карлу? И не уволят ли в таком случае Карла сию же минуту, ведь случилось неслыханное: лифтер, ничтожнейший и бесполезнейший винтик в гигантской иерархии гостиничного персонала, через своего дружка осквернил отель и напугал постояльцев? Или даже стал причиной их отъезда? Можно ли дальше терпеть лифтера, имеющего таких друзей, да еще позволяющего им заходить к нему на работу? Не наведет ли это на подозрение, что и сам этот лифтер – пьяница, и даже того хуже, ибо буквально напрашивается вывод, что он так и будет подкармливать своих дружков из гостиничных запасов, пока они не сотворят пакости вроде той, что учинил Робинсон, в любом месте этой чистой гостиницы? И почему такой юнец должен ограничиваться кражей съестного, ведь есть еще и возможность воровать вещи – при известной небрежности постояльцев, повсеместно открытых шкафах, валяющихся на столах драгоценностях, незапертых денежных Шкатулках и бездумно брошенных ключах?
Тут Карл завидел постояльцев, поднимавшихся из подвального ресторана, где только что закончилась программа варьете. Карл вытянулся у своего лифта, не отваживаясь оглянуться на Робинсона из страха перед тем, что мог бы там увидеть. Его немного успокаивало то, что из-за угла не доносилось ни звука, даже вздохов не было слышно. Он обслуживал клиентов, возил их вверх-вниз, но не мог полностью скрыть своей рассеянности и при каждом спуске опасался, что обнаружит внизу неприятный сюрприз.
Наконец у него выдалась минута, чтобы взглянуть на Робинсона, который, уткнув лицо в колени, скорчился в углу. Его круглая твердая шляпа была сдвинута на макушку.
– Ну а теперь уходите, – тихо, но решительно сказал Карл. – Вот деньги. Если вы поторопитесь, я могу указать вам самую короткую дорогу.
– Я не в силах уйти, – ответил Робинсон и вытер лоб крохотным носовым платком, – я умру здесь. Вы не можете себе представить, как мне плохо. Деламарш таскает меня с собой по шикарным ресторанам, а я не выношу этих изысканных штучек, каждый день ему твержу.
– Здесь вам оставаться нельзя, – сказал Карл, – вспомните-ка, где вы. Если вас здесь найдут, то оштрафуют, а я потеряю свое место. Вы этого хотите?
– Не могу я уйти, – ответил Робинсон, – лучше уж прыгну туда, вниз. – И он жестом указал на шахту. – Пока я сижу здесь, то кое-как терплю, но встать я не могу, я уже пробовал, пока вас не было.
– Тогда я вызову автомобиль, и вас увезут в больницу, – заявил Карл и подергал ноги Робинсона, который грозил впасть в полнейшую прострацию. Но, едва услышав слово «больница», казалось вызвавшее у него неприятные воспоминания, Робинсон громко разрыдался и простер руки к Карлу, словно моля о пощаде.
– Тише, – сказал Карл, шлепком заставил Робинсона опустить руки, подбежал к лифтеру, которого замещал этой ночью, попросил его о такой же любезности, поспешил обратно ко все еще всхлипывающему ирландцу, собрав все силы, поставил его на ноги и зашептал: – Робинсон, если вы не хотите, чтобы я вас бросил, возьмите себя в руки: идти совсем недалеко. Я отведу вас на мою койку, там вы сможете остаться, пока вам не станет лучше. Вы сами удивитесь, как скоро придете в себя. Но теперь извольте вести себя разумно, всюду в коридорах люди, и моя койка тоже стоит в общей спальне. Если вы привлечете хотя бы малейшее внимание, я ничего уже не смогу для вас сделать. И глаза вы должны держать открытыми, не могу же я тащить вас как смертельно больного.
– Я готов сделать все, что вы хотите, – пробормотал Робинсон, – но в одиночку вы меня не доведете. Может, позовете Ренелла?
– Ренелла здесь нет.
– Ax да. Ренелл сейчас с Деламаршем. Они ведь и послали меня за вами, Я все перепутал.
Карл воспользовался этим и последующими невразумительными монологами Робинсона, чтобы подталкивать его вперед, и удачно добрался с ним до угла, откуда тускло освещенный коридор вел в лифтерскую спальню. Как раз сейчас мимо них бегом промчался один из лифтеров. Впрочем, до сих пор у Карла с Робинсоном случались только безобидные встречи; между четырьмя и пятью часами утра в гостинице было особенно спокойно, и Карл прекрасно понимал, что если сейчас не сумеет водворить Робинсона в спальню, то на рассвете, когда отель начнет просыпаться, об этом вообще нечего будет и думать.
В дальнем конце спального зала как раз в разгаре была крупная потасовка или что-то в этом роде: слышались ритмичные хлопки, возбужденный топот ног и азартные возгласы. В ближней к дверям половине спальня дрыхли только самые отчаянные сони, большинство лежали на спине, уставясь в потолок, а кое-кто, все равно – одетый или раздетый, вскакивал с постели, чтобы выяснить, как обстоят дела в другом конце зала. Так что Карл почти незаметно провел Робинсона, немного уже приноровившегося к ходьбе, к койке Ренелла, расположенной в двух шагах от двери и, к счастью, незанятой, тогда как на собственной его кровати, как Карл увидел издали, спокойно спал вовсе ему незнакомый юноша. Едва ощутив под собой матрас, Робинсон тотчас заснул, свесив одну ногу с кровати. Карл накрыл его с головой одеялом и решил, что по крайней мере в ближайшее время можно не беспокоиться, так как Робинсон явно не проснется раньше шести часов, а к тому времени он вернется сюда и тогда, возможно вместе с Ренеллом, Найдет способ выпроводить Робинсона. Проверка спальни каким-нибудь начальством была событием чрезвычайным, отмены таких утренних проверок лифтеры добились уже многие годы назад, так что и в этом смысле Опасаться было нечего.
Когда Карл снова заступил на свой пост, он увидел, что оба лифта как раз ушли наверх. И с тревогой стал ждать разъяснения случившегося. Его лифт спустился первым, и вышел оттуда тот лифтер, который минутой раньше бежал по коридору.
– Где же ты пропадал, Россман? – спросил он. – Почему ты ушел? Почему не сообщил об этом?
– Но я же сказал ему, чтобы он подменил меня на минутку, – ответил Карл, показывая на парня из соседнего лифта, который как раз подъехал. – Я-то замещал его целых два часа, когда был страшный наплыв постояльцев.
– Все это хорошо, – заметил собеседник, – но все же недостаточно. Ты ведь знаешь, что даже о незначительной отлучке необходимо сообщать в контору старшему администратору! Для того у тебя и телефон. Я бы с удовольствием тебя подменил, но ты же знаешь, как это непросто. Перед обоими лифтами как раз толпились новые клиенты с экспресса четыре тридцать. Не мог же я уехать с твоим лифтом и заставить своих клиентов ждать, поэтому я сначала поднялся вверх со своим лифтом!
– Ну и?.. – спросил Карл напряженно, так как оба молчали.
– Ну и… – продолжил сосед-лифтер, – мимо как раз проходил старший администратор, увидел людей перед твоим лифтом безо всякой надежды на обслуживание, пожелтел от злости, спрашивает, где ты, – я в эту минуту подъехал, – а я понятия не имею, ведь ты не сказал мне, куда идешь, и тогда он тут же позвонил в спальню, чтобы мигом явился другой лифтер.
– Я же встретил тебя в коридоре, – сказал сменщик Карлу. Тот кивнул.
– Конечно, – заверил второй лифтер, – я тут же сказал, что ты попросил ненадолго подменить тебя, но разве начальство станет слушать такие объяснения? Ты, видать, еще не знаешь его. Ведено передать, чтобы ты немедля явился в контору. Так что лучше не задерживайся, беги туда. Может, он еще простит тебя, ты действительно отсутствовал только две минуты. Объясни, только спокойно, что ты просил меня о подмене. О том, что ты подменял меня, лучше не упоминать, советую тебе настоятельно; мне ничего не сделают, у меня есть разрешение, но незачем говорить о том случае, да еще путать его с этим, к которому он не имеет отношения.
– Я же впервые оставил свой пост, – сказал Карл.
– Так бывает всегда, но они не верят, – ответил парень и побежал к своему лифту, так как к нему уже приближались люди.
Мальчик лет четырнадцати, сменивший Карла и явно ему сочувствующий, сказал:
– Я знаю много случаев, когда такие вещи прощались. Обычно переводят на другую работу. Уволили, насколько мне известно, лишь одного. Тебе нужно придумать серьезное оправдание. Ни в коем случае не говори, что тебе вдруг стало плохо, он тебя засмеет. Лучше уж сказать, что один постоялец дал тебе поручение к другому, а ты запамятовал, кто дал тебе поручение, и не смог найти другого.
– Ничего, – сказал Карл, – все обойдется.
Но после всего, что услышал, он уже не надеялся на хороший исход. Если даже это упущение ему простят, в общей спальне до сих пор находится Робинсон, живое свидетельство вины, а при дотошном характере старшего администратора весьма вероятно, что он не ограничится поверхностным расследованием и в конце концов разыщет Робинсона. Хотя никто прямо не запрещал приводить в спальню посторонних, но запрета не существовало явно только потому, что это было немыслимо.
Когда Карл вошел в кабинет старшего администратора, тот сидел за утренним кофе; сделав глоток, он заглядывал в какой-то список, полученный, видимо, от присутствующего здесь старшего портье. Это был крупный мужчина, а роскошная, с богатой отделкой форма – даже на плечах и по рукавам змеились золотые галуны и шитье – делала его еще массивнее. Блестящие, длинные черные усы вроде тех, какие носят венгры, были неподвижны при самых что ни на есть резких поворотах головы. И вообще, из-за тяжелой одежды старший портье двигался с большим трудом и стоял не иначе как широко расставив ноги, чтобы вернее распределить свой вес.
Карл вошел легко и быстро, как привык здесь, в гостинице, потому что медлительность и осторожность, которые у частных лиц служат признаком учтивости, у лифтеров означают леность. Кроме того, нельзя же прямо с порога выказывать, что чувствуешь свою вину. Старший администратор, правда, мельком взглянул на открывшуюся дверь, но тотчас вернулся к своему кофе и бумагам, не обращая внимания на Карла. Однако портье, вероятно, воспринял появление Карла как помеху, возможно, он хотел сообщить какой-то секрет или высказать просьбу, – как бы там ни было, он, набычившись, поминутно зло поглядывал на Карла, чтобы затем, очевидно, в соответствии со своими намерениями, встретившись взглядом с Карлом, снова обратиться к старшему администратору. Но Карл полагал, что произведет дурное впечатление, если сейчас, едва явившись, вновь покинет кабинет без приказа начальства. А оно продолжало изучать список и время от времени угощалось тортом, с которого то и дело, не прерывая чтения, стряхивало сахар. Когда один лист списка упал на пол, портье даже не попытался поднять его, знал, что ему это не по силам, да в этом не было и необходимости, ведь Карл был уже тут как тут, поднял лист и протянул старшему администратору, который взял его так, словно он сам собой взлетел с пола. В общем, эта маленькая услуга ничего не дала, потому что портье не прекратил своих злобных поглядываний.
И все же Карл был спокойнее, чем раньше. Уже то, что его дело, похоже, представляется старшему администратору маловажным, можно считать добрым знаком. В конце концов, это и понятно. Лифтер, конечно, абсолютно ничего не значит и потому не смеет ничего себе позволить, но как раз потому, что он ничего не значит, не может и натворить ничего из ряда вон выходящего. Вдобавок старший администратор в юности сам был лифтером – что составляло предмет гордости нынешнего лифтерского поколения, – именно он первый организовал лифтеров и наверняка оставлял, бывало, без разрешения свой пост, хотя сейчас его, конечно, никто не заставит вспомнить об этом, и нельзя не учитывать, что, как бывший лифтер, он видит свой долг как раз в том, чтоб неумолимой строгостью, хотя бы время от времени, поддерживать дисциплину среди этих парней. К тому же теперь Карл полагал, что время работает на него. Часы в кабинете показывали уже четверть шестого, каждую минуту мог вернуться Ренелл, может быть, он уже тут, ведь должен же он был заметить, что Робинсон не вернулся; кстати, Деламарш и Ренелл вряд ли находились далеко от «Оксиденталя», пришло в голову Карлу, потому что иначе Робинсон в жалком своем состоянии едва ли нашел бы дорогу сюда. Если теперь Ренелл обнаружит Робинсона в своей постели, а это неизбежно, – тогда все хорошо. Он малый практичный, особенно когда речь идет о его собственных интересах, и конечно же постарается немедля удалить Робинсона из гостиницы, что будет несложно, поскольку этот пьяница уже мало-мальски оклемался, да и Деламарш, вероятно, ждет у подъезда, готовый встретить его. Если же Робинсона удалили, Карл может возражать старшему администратору гораздо увереннее и на этот раз, быть может, отделается просто строгим выговором. Затем он посоветуется с Терезой, сказать ли правду старшей кухарке – сам он видел этому препятствие, – и, по мере возможности, без особого ущерба с этим делом будет покончено.
Едва Карл успокоил себя подобными рассуждениями и занялся незаметным подсчетом чаевых, полученных этой ночью, – у него было ощущение, что их особенно много, – как старший администратор со словами:
«Подождите, пожалуйста, минуточку, Федор» – положил список на стол, упруго поднялся и так заорал на Карла, что от испуга тот уставился в его огромную черную пасть.
– Ты без разрешения бросил свой пост. Знаешь ли ты, что это означает? Это означает увольнение. Я не хочу слушать оправданий, можешь оставить при себе свои лживые отговорки, мне вполне достаточно факта, что тебя там не было. Если я оставлю это без последствий и прощу тебя, в скором времени все сорок лифтеров сбегут с работы, и мне впору будет самому поднимать на руках по лестнице все пять тысяч постояльцев.
Карл молчал. Портье подошел поближе и одернул курточку Карла, топорщившуюся складками, – несомненно чтобы обратить внимание старшего администратора на эту маленькую неряшливость в одежде Карла.
– Может, тебе вдруг стало плохо? – коварно спросил старший администратор.
Карл испытующе посмотрел на него и ответил:
– Нет.
– Значит, тебе даже плохо не стало? – завопил старший администратор еще громче. – В таком случае ты наверняка придумал какую-нибудь грандиозную ложь. Чем ты намерен оправдаться? Выкладывай!
– Я не знал, что должен просить разрешения по телефону, – сказал Карл.
– Это восхитительно, в самом деле! – воскликнул старший администратор, схватил Карла за воротник курточки и почти перенес его к «Правилам обслуживания лифтов», висевшим на стене. Портье тоже подошел к стене.
– Читай! – сказал старший администратор, указывая на один из параграфов. Карл решил, что должен читать про себя. Однако последовала команда: – Вслух!
Вместо того чтобы читать вслух. Карл сказал, надеясь успокоить начальника:
– Я знаю этот параграф, ведь я тоже получил инструкцию и внимательно ее изучил. Но те пункты, которыми не пользуешься, вылетают из головы. Я служу уже два месяца и ни разу не покидал своего поста.
– Зато сегодня ты его покинешь, – сказал старший администратор, подошел к столу, снова взял в руки список, словно собираясь вновь приняться за чтение, но хлопнул им по столу, как никчемной бумажонкой, и, побагровев, забегал по комнате. – Из-за этого мальца вытерпеть подобное! Такой переполох в ночную смену! – выкрикнул он несколько раз. – Вы знаете, кто хотел подняться наверх, когда этот малый сбежал с лифта? – обратился он к портье. И назвал имя, услышав которое портье, конечно же знавший всех постояльцев и могущий оценить ситуацию, так ужаснулся, что быстро взглянул на Карла как на овеществленное подтверждение того, что носитель ТАКОГО ИМЕНИ вынужден был напрасно ждать возле лифта, от которого сбежал лифтер.
– Кошмар! – сказал портье и медленно покачал головой, повернувшись к Карлу с безграничной тревогой, а тот печально смотрел на него и думал, что поплатится еще и за тупоумие этого человека.
– Кстати, я тоже давно тебя приметил, – заявил портье и наставил на Карла толстый, дрожащий от напряжения палец. – Ты – единственный лифтер, который принципиально со мной не здоровается. Что ты, собственно, о себе вообразил! Каждый, кто проходит мимо стойки портье, должен мне поклониться. К остальным портье можешь относиться как угодно, но я требую поклона. Я, правда, иной раз делаю вид, будто ничего не замечаю, но, будь уверен, я совершенно точно знаю, кто мне кланяется, а кто – нет, олух ты этакий! – И он отвернулся от Карла и, расправив плечи, шагнул к старшему администратору, но тот, вместо того чтобы откликнуться на выпад портье, заканчивал свой завтрак и перелистывал утреннюю газету, которую ему только что принесли.
– Господин старший портье, – сказал Карл, он решил ответить на его выпад, воспользовавшись невнимательностью старшего администратора, так как понимал, что повредить ему может скорее враждебное отношение портье, чем его упреки, – я всегда вам кланяюсь. В Америке я недавно, а родом из Европы, где, как известно, кланяются куда больше, чем нужно. Естественно, я не мог полностью отвыкнуть от этого, и еще два месяца назад в Нью-Йорке, Где по воле случая вращался в довольно высоких кругах, меня то и дело уговаривали отдаться от этой чрезмерной вежливости. И вы говорите, что я с вами не здоровался! Я здоровался с вами каждый день по нескольку раз. Но, естественно, не всегда, когда вас видел, так как ежедневно прохожу мимо раз сто.
– Ты обязан кланяться мне каждый раз, каждый раз, без исключения; все время, пока ты со мной разговариваешь, ты обязан держать головной убор в руках; и называть меня обязан «господин старший портье», а не просто «вы». И так – каждый раз, каждый раз.
– Каждый раз? – повторил Карл тихо и вопросительно, теперь он вспомнил, что все время здесь находился под неусыпным надзором этих строгих укоряющих глаз, прямо с того первого утра, когда, еще не совсем приноровившись к своему положению слуги, безо всяких околичностей настойчиво выспрашивал у этого старшего портье, не интересовались ли им двое мужчин и не оставляли ли для него фотографии.
– Теперь ты видишь, куда заводит такое поведение, – сказал портье, снова подступив вплотную к Карлу и указывая на все еще читавшего старшего администратора, словно тот был орудием его мести. – Уж на новом-то месте ты научишься приветствовать портье, пусть даже это будет самая что ни на есть жалкая дыра.
Карл понимал, что место он уже потерял, так как старший администратор только что об этом сказал и старший портье говорил об этом как о деле решенном, а для увольнения лифтера санкции гостиничной дирекции, наверное, не требуется. Правда, произошло все быстрее, чем он предполагал, ведь, в конце концов, он честно прослужил два месяца и, несомненно, работал лучше многих. Но в решающий момент такие вещи ни в одной части света – ни в Европе, ни в Америке – не учитываются, решение выносят спонтанно, под влиянием минутного гнева. Может, лучше прямо сейчас попрощаться и уйти. Тереза и старшая кухарка, должно быть, еще спят, и, чтобы избавить их по крайней мере от разочарования и грусти при личном прощании, Написать им письмо, быстренько собрать чемодан и потихоньку удалиться. Если же он останется хотя бы на один день, а ему, конечно, не помешал бы небольшой отдых, то ждет его не что иное, как раздувание скандала из этого инцидента, упреки со всех сторон, невыносимое зрелище слез Терезы, а возможно, и старшей кухарки и, наконец, не исключена даже возможность наказания. С другой стороны, его смущало то, что здесь ему противостояли два противника и каждое высказанное им слово не один, так другой переиначит и истолкует в дурную сторону. Вот почему он молчал и пока что радовался тишине, установившейся в комнате, поскольку старший администратор по-прежнему читал газету, а старший портье складывал по порядку разбросанный по столу список, что вызывало у него, в силу явной близорукости, большие затруднения.

Предыдущая страница 5 Следующая страница


Амеика 6

Наконец старший администратор, зевнув, положил газету, взглянул на Карла, удостоверился, что тот еще здесь, и покрутил ручку телефона. Несколько раз он крикнул в трубку «Алло!», но никто не отвечал.
– Никто не отвечает, – сказал он портье. Тот, наблюдая за попыткой позвонить, как показалось Карлу, с особым интересом, заметил:
– Уже без четверти шесть. Она наверняка встала. Позвоните подольше.
В это мгновение без всякого вызова раздался телефонный звонок.
– Старший администратор Исбери, – отозвался старший администратор. – Доброе утро, госпожа старшая кухарка. Надеюсь, я вас не разбудил? Мне очень жаль. Да, да, уже без четверти шесть. Но мне искренне жаль, что я вас потревожил. Вам бы надо отключать телефон на время сна. Нет, нет, с моей стороны это совершенно непростительно, тем более что дело, о котором я хочу с вами поговорить, сущий пустяк. Конечно же у меня есть время, пожалуйста, я подожду у телефона, если вы не возражаете.
– Она, видать, подбежала к телефону в ночной сорочке, – улыбаясь, сказал старший администратор старшему портье, который стоял с напряженным выражением лица, склонившись к телефонному аппарату. – Я ее в самом деле разбудил; обычно ее будит молоденькая девушка, служащая при ней машинисткой, но сегодня она почему-то забыла это сделать. Жаль, что я напугал ее, она и без того такая нервная.
– Почему она не продолжает разговор?
– Пошла взглянуть, что случилось с девушкой, – ответил старший администратор уже с трубкой возле уха, так как снова позвонили. – Ничего, она найдется, – сказал он уже в телефонную трубку. – Вы ни в коем случае, не должны так тревожиться по всякому поводу. Вам действительно необходимо как следует отдохнуть. Итак, что касается моего небольшого дела. Здесь у меня лифтер по фамилии… – Он вопросительно повернулся к Карлу, который, внимательно слушая, тотчас же подсказал свое имя, – по фамилии Карл Россман. Если я не ошибаюсь, он представляет для вас кое-какой интерес; к сожалению, он не оценил вашей доброты и без разрешения оставил свой пост, тем самым причинив мне большие и, по-видимому, весьма серьезные неприятности, вот почему я его только что уволил. Надеюсь, вы не воспримете это трагически. Что-что? Уволил, да, уволил. Но я ведь сказал вам, он оставил свой пост. Нет, дорогая старшая кухарка, тут я действительно не могу пойти вам навстречу. Речь идет о моем авторитете, на карту поставлено слишком много, один такой юнец может взбаламутить всю эту шайку. Именно с лифтерами нужно быть особенно начеку. Нет, нет, в этом случае я не могу сделать вам такого одолжения, как бы мне этого ни хотелось. Даже если я, несмотря ни на что, оставлю его здесь, так сказать, для того чтобы упражнять собственную желчность, из-за вас, да, да, из-за вас, госпожа старшая кухарка, ему здесь оставаться нельзя. Вы принимаете в нем участие, которого он вовсе не заслуживает, и так как я знаю не только его, но и вас, то мне понятно, что это приведет только к величайшим разочарованиям, от которых я любой ценой хочу вас избавить. Я говорю совершенно откровенно, хотя этот черствый юнец стоит в нескольких шагах от меня. Он будет уволен, нет, нет, госпожа старшая кухарка, он будет уволен вчистую, нет, нет, его не переведут ни на какую другую работу, он ни на что не годен. Кстати, на него вообще много жалоб. Старший портье, например, находящийся здесь Федор, да, Федор, жалуется на невежливость и дерзость этого мальчишки. Как? Неужели этого недостаточно? Ну, дорогая старшая кухарка, ради этого мальчишки вы изменяете своим принципам. Нет, вы не вправе так на меня наседать.
В этот миг портье нагнулся к уху старшего администратора и что-то прошептал. Тот сначала посмотрел на него удивленно, а затем заговорил в телефонную трубку так быстро, что Карл поначалу не совсем его понимал и на цыпочках подошел на два шага ближе.
– Дорогая госпожа старшая кухарка, откровенно говоря, не ожидал, что вы так плохо разбираетесь в людях. Я только что узнал о вашем ангелочке нечто такое, что основательно изменит ваше мнение о нем, и мне почти жаль, что именно я вынужден сообщить вам это. Так вот, этот замечательный мальчуган, которого вы называете образцом добродетели, не пропускает ни одной свободной от службы ночи, чтобы не удрать в город, откуда он возвращается только под утро. Да, да, госпожа старшая кухарка, это подтверждают свидетели, безупречные свидетели, да. Может быть, теперь вы мне скажете, откуда у него деньги для подобных увеселений? И откуда ему взять внимание для работы? Может быть, вам угодно, чтобы я еще и рассказал, что он вытворяет в городе? Я хочу избавиться от этого малого, и поскорее. А для вас пусть это будет предупреждением – нужно быть поосторожнее с молодцами без роду без племени.
– Но, господин старший администратор, – воскликнул Карл прямо-таки с облегчением, ведь здесь, оказывается, вкралась крупная ошибка, и если ее исправить, то, вероятно, нет, скорее всего, дело пойдет на поправку, – тут, несомненно, случилось недоразумение. По-моему, господин старший портье сказал вам, что я каждую ночь ухожу из отеля. Но это неправда, наоборот, каждую ночь я нахожусь в общей спальне, это могут подтвердить все лифтеры. Когда не сплю, я изучаю курс коммерческой корреспонденции, но спальни я не покидал ни на одну ночь. Это легко проверить. Господин старший портье, очевидно, с кем-то меня спутал, и теперь я также понимаю, почему он решил, что я ему не кланяюсь.
– Замолчи сейчас же! – выкрикнул старший портье и взмахнул кулаком, хотя другой в этой ситуации просто погрозил бы пальцем. – Очень мне нужно путать тебя с кем-то! Какой же я старший портье, если путаю людей! Вы только послушайте, господин Исбери: какой же я старший портье, если путаю людей! За тридцать лет службы у меня ни разу не случалось путаницы, это подтвердит сотня старших администраторов, которые сменились за это время в гостинице, а тебя, паршивец, я, видите ли, начал с кем-то путать! Тебя, с твоей приметной льстивой физиономией! Какая уж тут путаница! Можешь хоть каждую ночь удирать в город за моей спиной, я по твоему лицу вижу: ты – прожженный мошенник.
– Довольно, Федор! – сказал старший администратор, тем временем, похоже, оборвавший разговор со Старшей кухаркой. – Дело ведь совершенно ясное. Ночные развлечения – это далеко не самое главное. Ему, может, и хочется, чтобы перед увольнением провели серьезное расследование его ночных делишек. Могу себе представить, что это пришлось бы ему по вкусу. Ведь все сорок лифтеров будут вызваны сюда, наверх, и допрошены в качестве свидетелей, они, конечно, тоже спутают его с кем-то; таким образом, постепенно в качестве свидетелей придется вызывать весь личный состав служащих; работа отеля, естественно, прекратится на неопределенное время, в конце концов его все-таки вышвырнут, но шутку свою он тем не менее разыграет. Стало быть, мы этого делать не станем. Старшую кухарку, эту добрую женщину, он уже одурачил, и этого вполне достаточно. Я не хочу больше ничего слушать; итак, с этой минуты ты уволен за прогул. Вот тебе ордер в кассу, получишь заработок по сегодняшний день. Кстати, между нами говоря, при твоем поведении это просто подарок, который я делаю тебе только ради старшей кухарки.
Телефонный звонок помешал старшему администратору подписать ордер.
– Покоя нет сегодня от этих лифтеров! – крикнул он в трубку после первых же слов. – Это неслыханно! – опять крикнул он немного погодя. И, отвернувшись от телефона, сказал портье: – Пожалуйста, Федор, придержи немного этого малого, мы еще с ним поговорим. – И отдал приказ в телефонную трубку: – Сейчас же поднимись сюда!
Теперь старший портье мог по крайней мере отвести душу, раз уж был не силен в речах. Он схватил Карла за плечо, но не спокойной хваткой, которую в конце концов можно было бы вытерпеть, нет, временами он ослаблял ее, чтобы затем стиснуть покрепче, что при огромной силе его мускулов длилось без конца, у Карла просто в глазах чернело. Он не только держал Карла, но, будто получив одновременно приказ вытянуть его подлиннее, время от времени поднимал в воздух и тряс, причем снова и снова, полувопросительно говорил старшему администратору:
– Уж теперь-то я его не спутаю, уж теперь-то я его не спутаю.
Выручило Карла появление старшего лифтера, некоего Бесса, ворчливого толстого парня, который отвлек внимание портье. Карл до того измучился, что едва сумел сказать «Здравствуй», когда, к своему удивлению, увидел, что за парнем в дверь проскользнула Тереза, мертвенно-бледная, одетая кое-как, с небрежно заколотыми волосами. В тот же миг она была уже возле него и прошептала:
– Знает ли об этом госпожа старшая кухарка?
– Старший администратор звонил ей по телефону, – ответил Карл.
– Это хорошо, это уже хорошо, – быстро сказала она, и взгляд ее повеселел.
– Нет, – сказал Карл. – Ты ведь не знаешь, в чем меня обвиняют. Я должен уйти, госпожу старшую кухарку уже убедили. Пожалуйста, не оставайся здесь, ступай наверх, я потом зайду попрощаться.
– Но, Россман, что это ты надумал, ты прекрасно останешься с нами до тех пор, пока захочешь. Старший администратор сделает все, чего захочет старшая кухарка, он ведь ее любит, я на днях узнала об этом. Так что не беспокойся.
– Пожалуйста, Тереза, уйди. При тебе мне трудно будет защищаться. А я должен защищаться, так как меня оболгали. И чем внимательней я стану защищаться, тем больше надежды на то, что я останусь. Поэтому, Тереза… – во внезапном приступе отчаяния он не выдержал и шепотом добавил: – Только бы старший портье меня отпустил! Я даже не подозревал, что он – мой враг. Вон как вцепился – и давит, давит.
«Зачем я это говорю! – подумал он сию же минуту. – Женщины не могут спокойно слышать такое». И действительно, не успел он свободной рукой удержать девушку, как она уже бросилась к старшему портье:
– Господин старший портье, пожалуйста, немедленно отпустите Россмана. Вы причиняете ему боль. Госпожа старшая кухарка сейчас придет сюда, и тогда сразу станет ясно, что с ним обходятся несправедливо. Отпустите его, что вам за удовольствие его мучить! – И она даже схватила старшего портье за руку.
– Приказ, девочка, приказ, – сказал старший портье и свободной рукой ласково привлек девушку к себе, другою же еще сильнее стиснул плечо Карла, словно не только хотел причинить ему боль, а преследовал какую-то особую цель, которая еще далеко не достигнута. Терезе потребовалось некоторое время, чтобы выскользнуть из объятий старшего портье, и она собралась, уже обратиться к старшему администратору, все еще. выслушивавшему обстоятельный рассказ Бесса, как быстрыми шагами вошла старшая кухарка.
– Слава Богу! – воскликнула Тереза, и эти громкие слова на миг заполонили комнату. Старший администратор тотчас вскочил и отстранил Бесса.
– Значит, вы все-таки пришли сами, госпожа старшая кухарка? Из-за этого пустяка? После нашего телефонного разговора я, конечно, мог это предположить, но по-настоящему никак не верил. К тому же перечень проступков вашего протеже продолжает расти. Боюсь, придется не просто уволить его, но посадить в тюрьму. Послушайте сами. – И он подозвал Бесса.
– Сначала я хочу поговорить с Россманом, – сказала старшая кухарка и уселась в кресло, предложенное старшим администратором.
– Пожалуйста, Карл, подойди поближе, – сказала она затем.
Карл шагнул к ней, вернее, портье подтащил его.
– Отпустите же его, – сердито сказала старшая кухарка, – он ведь не разбойник.
Портье наконец-то отпустил Карла, но напоследок так сдавил ему плечо, что у самого от усилия слезы выступили на глазах.
Старшая кухарка спокойно сложила руки на коленях и, склонив голову, взглянула на Карла; это было вовсе не похоже на допрос.
– Прежде всего. Карл, я хочу сказать тебе, что до сих пор вполне тебе доверяю. И господин старший администратор – человек справедливый, за это я ручаюсь. В сущности, мы оба с удовольствием оставим тебя здесь, – при этом старшая кухарка мельком взглянула на старшего администратора, как бы выражая просьбу не перебивать ее. Он и не думал перебивать. – Поэтому забудь все, что тебе здесь говорили. И прежде всего не принимай близко к сердцу слова господина старшего портье. Он человек вспыльчивый, что при его должности вовсе не удивительно, но у него есть жена и дети, и он знает, что нельзя без нужды мучить молодого человека, которому не на кого опереться в жизни, ему и без того порядком достается от окружающих.
В комнате было совершенно тихо. Старший портье вопросительно смотрел на старшего администратора, а тот глядел на старшую кухарку и покачивал головой. Лифтер Бесс тупо ухмылялся за спиной начальства. Тереза украдкой всхлипывала от радости и печали, изо всех сил стараясь, чтобы никто этого не услышал.
Карл, однако, смотрел, хотя это можно было истолковать только как плохой знак, не на старшую кухарку, конечно же ожидающую его взгляда, а перед собой, в пол. Рука его пульсировала болью, рубашка липла к синякам, ужасно хотелось снять куртку и взглянуть, в чем там, собственно, дело. Старшая кухарка, конечно, говорила очень дружелюбно, однако, на беду, ему казалось, что именно из-за этого и обнаруживается, что он недостоин ее дружелюбия, что два месяца незаслуженно пользовался ее благосклонностью и, более того, вполне заслужил угодить в лапы старшего портье.
– Я говорю это, – продолжала старшая кухарка, – чтобы ты ответил абсолютно правдиво, что, впрочем, ты и без того сделал бы, насколько я тебя знаю.
– Простите, быть может, мне тем временем привести врача, иначе человек может истечь кровью, – неожиданно вмешался лифтер Бесс очень вежливо, но очень не вовремя.
– Ступай, – приказал старший администратор, и тот сейчас же убежал. Затем он обратился к старшей кухарке: – Дело обстоит таким образом. Старший портье задержал парня не ради шутки. Внизу, в общей спальне лифтеров, а именно в кровати, обнаружили старательно укрытого одеялом совершенно чужого, абсолютно пьяного человека. Естественно, его разбудили и хотели выдворить. Но этот человек устроил там большой скандал, крича, что спальный зал принадлежит Карлу Россману, гостем которого он является, что Россман его привел и накажет любого, кто осмелится его тронуть. И вообще, он должен дождаться Карла Россмана еще и потому, что тот сулил ему денег и как раз пошел за ними. Обратите внимание, госпожа старшая кухарка: посулил денег и пошел за ними. Ты тоже смотри в оба, Россман, – сказал старший администратор как бы между прочим Карлу, только что обернувшемуся к Терезе, которая, оцепенев, уставилась на старшего администратора и поминутно то ли отводила со лба волосы, то ли успокаивала себя этим жестом. – пожалуй, стоит напомнить тебе о кое-каких обязательствах. Человек внизу, между прочим, сказал, что после твоего возвращения вы оба нанесете ночной визит некой девице, имени которой, увы, никто не разобрал, потому что этот человек произносил его все время только вперемежку с пением.
Здесь старший администратор прервал свою речь, потому что явственно побледневшая старшая кухарка поднялась с кресла, немного отодвинув его назад.
– Я избавлю вас от дальнейших подробностей, – сказал старший администратор.
– Нет, нет, – сказала она и схватил а его за руку, – продолжайте, я хочу услышать все, для этого я и здесь.
Старшего портье, который выступил вперед и громко стукнул себя в грудь в знак того, что он предвидел все с самого начала, старший администратор утихомирил и осадил, сказав ему:
– Да, вы были совершенно правы, Федор!.. Осталось рассказать совсем немного, – продолжал он. – Как водится, лифтеры сначала высмеяли этого человека, затем повздорили с ним и, так как среди них всегда найдутся хорошие боксеры, здорово его поколотили; и я даже не рискнул спросить, как много кровавых ссадин и в каких именно местах он получил, потому что эти ребята – ужасные драчуны и справиться с пьяницей для них совершеннейший пустяк.
– Так, – сказала старшая кухарка, взявшись за спинку кресла и уставившись на только что оставленное ею сиденье. – Ну говори же, Россман, скажи, пожалуйста, хотя бы слово!
Тереза перебежала со своего места к старшей кухарке и взяла ее под руку, чего, как помнилось Карлу, прежде никогда не делала. Старший администратор стоял почти вплотную за спиной старшей кухарки и медленно разглаживал ее скромный кружевной воротничок, который слегка замялся. Старший портье рядом с Карлом повторил: «Ну, так как?» – но сделал это только лишь затем, чтобы замаскировать тычок в спину Карла.
– Это правда, – сказал Карл неувереннее, чем собирался, из-за тычка портье, – я привел этого человека в спальню лифтеров.
– Больше мы не хотим ничего знать, – произнес портье от имени всех.
Старшая кухарка безмолвно повернулась к старшему администратору, потом к Терезе.
– У меня не было выхода, – продолжил Карл. – Когда-то этот человек был моим товарищем; мы не виделись два месяца, и он пришел встретиться со мной, но был так пьян, что оказался не в силах уйти один.
Старший администратор вполголоса сказал стоявшей рядом старшей кухарке:
– Итак, он пришел в гости и после этого оказался так пьян, что не смог уйти.
Старшая кухарка через плечо прошептала ему что-то, а он с улыбкой, явно не относящейся к этому делу, как будто бы возражал ей. Тереза – Карл наблюдал только за ней – в полнейшем отчаянии уткнулась лицом в старшую кухарку и больше ничего не хотела видеть. Единственный, кто совершенно удовлетворился объяснением Карла, был старший портье, повторивший несколько раз: «Совершенно верно, собутыльнику нужно помогать» – и постаравшийся взглядами и жестами закрепить это пояснение в памяти каждого из присутствующих.
– Значит, я виноват, – сказал Карл и сделал паузу, словно ожидая от своих судей доброго слова, которое могло бы ободрить его для дальнейшей защиты, но этого не последовало. – Но виноват я только в том, что привел этого человека в спальню, он ирландец, по фамилии Робинсон. Что же до всего остального, им сказанного, – это пьяная болтовня и вранье.
– Значит, ты не обещал ему денег? – спросил старший администратор.
– Да, – сказал Карл и пожалел, что забыл об этом, по рассеянности или недомыслию он оправдывался в слишком уж категоричных выражениях. – Я обещал ему деньги, ведь он попросил у меня в долг. Но я не собирался ходить за ними, я хотел отдать ему чаевые, которые заработал нынче ночью. – И в доказательство он вытащил из кармана и показал на ладони несколько мелких монет.
– Ты все больше запутываешься, – сказал старший администратор. – Если верить тебе, то все сказанное тобою нужно каждый раз забывать. Значит, первым делом ты привел этого человека – я не верю даже, что его зовут Робинсон; у ирландцев просто-напросто нет таких фамилий – значит, ты привел его в общую спальню; между прочим, одного этого достаточно, чтобы вылететь с работы; денег ты ему сперва якобы не обещал, затем, когда вопрос застал тебя врасплох, ты сознался, что обещал ему деньги. Но мы тут не в вопросы-ответы играем. Мы хотим услышать твои оправдания. Итак, сначала ты якобы не собирался ходить за деньгами, а хотел отдать ему сегодняшние чаевые, потом оказывается, что эти деньги еще при тебе, – следовательно, ты все-таки собирался принести какие-то другие деньги, об этом свидетельствует и твое долгое отсутствие. В конце концов, что особенного, если ты собирался принести ему деньги из своего чемодана? Но ведь ты изо всех сил отрицаешь это и тем уже вызываешь серьезные подозрения, вдобавок ты упорно умалчиваешь, что напоил этого человека здесь, в отеле, а это не подлежит сомнению, поскольку ты сам признался, что он пришел один, но уйти один не смог, да и в спальне этот тип кричал, что он – твой гость. Значит, остается выяснить только два обстоятельства, которые ты, если хочешь упростить дело, объяснишь сам, но в конце концов ясность можно внести и без твоей помощи: во-первых, каким образом ты обеспечил себе доступ в кладовые, и, во-вторых, как это ты скопил чаевые?
«Невозможно защититься, если тебя во всем подозревают», – подумал Карл и ничего не ответил старшему администратору, чем, вероятно, очень огорчил Термезу. Он знал: все, что он мог сказать, тотчас получило бы превратное истолкование и судьба его в руках толкователя: захочет – казнит, захочет – помилует.
– Он не отвечает, – заметила старшая кухарка.
– Это – самое разумное, что он может сделать, – сказал старший администратор.
– Опять небось что-то придумывает, – сказал старший портье и давешней жестокой рукою бережно разгладил свою бороду.
– Молчи, – сказала старшая кухарка расплакавшейся Терезе, – видишь, он не отвечает; что же я могу в таком случае для него сделать? В конце концов я оказываюсь совершенно права в глазах господина старшего администратора. Тереза, скажи мне, может, я не все для него сделала?
Откуда Терезе было это знать и какой прок в том, что старшая кухарка, обращаясь к молоденькой девушке публично, при этих двух господах, с таким вопросом и мольбою, наверное, поступалась очень многим?
– Госпожа старшая кухарка, – сказал Карл, еще раз собравшись с силами, но лишь для того, чтобы избавить Терезу от ответа, иного намерения у него не было, – я не думаю, что опозорил вас чем-либо и после тщательного расследования каждый наверняка это подтвердит.
– Каждый, – повторил старший портье, указывая пальцем на старшего администратора, – это выпад против вас, господин Исбери.
– Ну что же, госпожа старшая кухарка, – сказал тот, – сейчас половина седьмого, давно пора. Думаю, вы позволите мне закончить это Дело, к которому мы и без того подошли чересчур снисходительно.
Вошел маленький Джакомо, шагнул было к Карлу, но, испугавшись общего напряженного молчания, остановился в ожидании.
Старшая кухарка неотрывно смотрела на Карла, и ничто не говорило о том, что она слышала реплику старшего администратора. Глаза ее смотрели только на Карла – большие, голубые, чуть потускневшие с возрастом и от многих переживаний. Она стояла, покачивая перед собой кресло, и вполне можно было ожидать, что в следующий миг она скажет: «Что ж, Карл, как я понимаю, дело покуда не разъяснилось и, как ты справедливо заметил, нуждается в скрупулезном расследовании. Его-то мы сейчас и устроим, независимо от того, хотят этого некоторые или нет, потому что справедливость должна восторжествовать».
Но вместо этого старшая кухарка сказала после небольшой паузы, которую никто не рискнул прервать – только часы, подтверждая слова старшего администратора, пробили половину седьмого, а с ними, как всем было известно, начали бить все часы в гостинице, и звучало это как дрожь огромного нетерпения, – кухарка сказала:
– Нет, Карл, нет, нет! Мы этому не верим. Справедливое дело и выглядит таковым, а твое, должна сознаться, выглядит иначе. Я могу и даже обязана это сказать; я должна это признать, потому что пришла сюда с полным к тебе расположением. Ты видишь, даже Тереза молчит.
(Но она вовсе не молчала – она плакала.) Старшая кухарка запнулась, словно неожиданно приняла решение и продолжила:
– Подойди-ка сюда. Карл. – И как только он к ней подошел, старший администратор и портье тотчас вступили за его спиной в оживленный разговор; она обняла Карла левой рукой и вместе с ним и безвольной Терезой направилась в глубину комнаты, прошлась там с обоими несколько раз взад-вперед, говоря: – Возможно, Карл, и, похоже, ты как раз на это и уповаешь – в противном случае я вообще тебя не пойму, – что расследование признает твою правоту в отдельных деталях. Почему бы нет? Наверно, ты в самом деле кланялся старшему портье. Я даже уверена в этом совершенно, я ведь знаю, что он за человек; как видишь, я даже теперь вполне с тобой откровенна. Но подобные крошечные оправдания ничем тебе не помогут. Старший администратор – а за много лет я научилась ценить то, как он разбирается в людях, – самый надежный человек из всех, кого я знаю, так вот, он однозначно считает тебя виновным, и мне твоя вина кажется неопровержимой. Может быть, ты действовал всего лишь необдуманно, а может быть, ты не тот, за кого я тебя принимала. Но все же, – тут она как бы оборвала сама себя и мельком оглянулась на обоих мужчин, – я не могу отказаться от мысли, что в глубине души ты мальчик вполне порядочный.
– Госпожа старшая кухарка! Госпожа старшая кухарка! – воскликнул старший администратор, перехватив ее взгляд.
– Мы сейчас закончим, – отозвалась она и заговорила еще быстрее: – Слушай, Карл, обдумав твое дело, я еще рада, что старший администратор не затевает расследования; и если он решит его начать, я обязана помешать этому в твоих же интересах. Никому не нужно знать, как и чем ты угощал этого человека, который, кстати, не может быть одним из прежних бывших товарищей, как ты утверждаешь, ведь под конец у тебя произошла с ними крупная ссора, и ты вряд ли станешь кого-то из них угощать. Следовательно, это может быть только знакомый, с которым ты легкомысленно подружился в каком-нибудь городском кабачке. Как ты только мог. Карл, скрывать от меня такие вещи? Если тебе было невмоготу в общей спальне и ты по этой безобидной причине пустился в свои ночные похождения, почему ты не сказал мне ни слова, ты же знал, я хотела раздобыть тебе отдельную комнатку и отказалась от этого только по твоему настоянию. Теперь выходит, что ты предпочел общую спальню, поскольку там чувствовал себя посвободнее. И деньги твои хранились в моем cейфе, и чаевые ты приносил мне каждую неделю; где, скажи на милость, мальчик, ты добывал средства для своих ночных развлечений и откуда хотел принести деньги своему дружку? Это, естественно, важные обстоятельства, на которые я, по крайней мере сейчас, не могу даже намекать старшему администратору, потому что тогда, вероятно, расследование станет неизбежным. Таким образом, ты, безусловно, должен покинуть отель, и чем быстрее, тем лучше. Иди прямо в пансион Бреннера – ты ведь не раз уже бывал там с Терезой, – по этой рекомендации тебя сразу там примут. – И, вытащив из кармашка блузы золотой карандашик, она написала несколько строк на визитной карточке, не прерывая, впрочем, своей речи: – Твой чемодан я отправлю следом. Тереза, беги в гардероб лифтеров и собери его чемодан! (Но Тереза не двинулась с места, после всех этих мучений она хотела теперь до конца пережить тот поворот к лучшему, который приняло дело благодаря вмешательству старшей кухарки.)
Кто-то приоткрыл, не показываясь, дверь и тотчас закрыл ее. Это, должно быть, имело отношение к Джакомо, так как он выступил вперед и сказал:
– Россман, я должен кое-что тебе передать.
– Сейчас, – прервала его старшая кухарка и сунула визитную карточку в карман Карлу, который слушал ее склонив голову. – Твои деньги пока останутся у меня, ты знаешь, что можешь мне доверять. Сегодня побудь в пансионе и обдумай свое дело; завтра – нынче у меня нет времени, я здесь и так уже слишком задержалась, – я приду к Бреннеру, и мы посмотрим, что можно для тебя сделать. Я тебя не брошу, так и знай. Думать тебе надо не о будущем, а, скорее, о недавнем прошлом. – Засим она легонько хлопнула его по плечу и направилась к старшему администратору. Карл поднял голову и проводил взглядом эту крупную, статную женщину, которая спокойно и уверенно уходила от него.
– Неужели ты не рад, – сказала Тереза, оставшаяся с ним рядом, – что все так хорошо устроилось?
– О, да, – Карл улыбнулся ей, совершенно не понимая, отчего он должен радоваться, что его гонят прочь как вора.
Глаза Терезы сияли невинной радостью, будто ей совершенно безразлично, провинился Карл в чем-нибудь или нет, справедливо ли с ним обошлись или нет, если все-таки отпускают его – с честью или с позором. И так ведет себя именно Тереза, которая в своих собственных делах так щепетильна и неделями обдумывает и взвешивает какое-нибудь не вполне однозначное слово старшей кухарки. И Карл нарочно спросил:
– Ты сейчас соберешь и отправишь мой чемодан? – Против своей воли он от изумления покачал головой – гак быстро она разобралась в подтексте вопроса, и догадка, что в чемодане есть вещи, которые нужно хранить в тайне от других, не позволила ей ни взглянуть на Карла, ни протянуть ему руки, она только прошептала:
– Конечно, Карл, сейчас; я сейчас же соберу чемодан. – И она убежала.
Джакомо больше дожидаться не стал, он и так уже истомился и громко крикнул:
– Россман, тот человек свалился внизу в коридоре и не дает себя увести. Его хотели отправить в больницу, но он упирается и твердит, будто ты никогда не допустишь, чтобы он попал в больницу. Нужно, мол, взять такси и отвезти его домой за твой счет. Согласен?
– Человек доверяет тебе, – сказал старший администратор.
Карл пожал плечами и положил в ладонь Джакомо деньги.
– Больше у меня нет, – сказал он.
– Белено еще узнать, не поедешь ли ты с ним, – сказал Джакомо, бренча монетами.
– Он не поедет, – ответила старшая кухарка.
– Итак, Россман, – быстро, не дожидаясь, пока уйдет Джакомо, сказал старший администратор, – ты уволен.
Старший портье кивнул несколько раз подряд, точно старший администратор только повторил его собственные слова.
– Причины твоего увольнения я оглашать не хочу, потому что в противном случае должен был бы засадить тебя в тюрьму.
Старший портье донельзя строго взглянул на старшую кухарку, видимо уразумев, что из-за нее-то приговор и оказался слишком мягким.
– А сейчас ступай к Бессу, переоденься, сдай форму и сию же минуту – вон из гостиницы.
Старшая кухарка закрыла глаза, тем самым она хотела успокоить Карла. Отвешивая прощальный поклон, он мельком увидел, как старший администратор словно бы украдкой взял руку старшей кухарки и погладил ее. Старший портье, грузно топая, проводил Карла к двери, закрыть которую ему не позволил, а даже еще и подержал отворенной, чтобы крикнуть вслед:
– Живо! Через пятнадцать секунд ты должен пройти мимо меня у главного выхода! Хорошенько запомни!
Карл изо всех сил торопился, чтобы избежать придирок портье, но дело шло гораздо медленнее, чем он хотел. Сначала он не мог найти Бесса; к тому же сейчас, во время завтрака, кругом было полно людей; затем выяснилось, что кто-то из лифтеров позаимствовал старые брюки Карла, и пришлось обыскивать почти все вешалки, пока они нашлись, так что, вероятно, прошло минут пять, прежде чем Карл появился у главного входа. Как раз перед ним шла дама в сопровождении четырех господ. Все они направлялись к большому автомобилю, который ожидал их и дверцу которого швейцар уже распахнул, напряженно вытянув в сторону свободную левую руку, что выглядело весьма торжественно. Но напрасно Карл надеялся выйти незамеченным, спрятавшись за этой благородной компанией. Старший портье тут же схватил его за руку и, попросив у господ извинения, втащил к себе.
– Это называется пятнадцать секунд, – сказал он и поглядел на Карла сбоку, как рассматривают плохо идущие часы. – Пойдем-ка, – сказал он затем и повел его в швейцарскую, которую Карлу давно хотелось увидеть, но теперь, подталкиваемый своим недругом, он зашел туда с недоверием, и только. Они были уже в дверях, когда Карл повернулся и, оттолкнув портье, попытался уйти.
– Нет, нет, сюда, – сказал старший портье и втащил Карла внутрь.
– Я ведь уже уволен, – заметил Карл, намекая, что никто в гостинице не может ему приказывать.
– Пока я тебя держу, ты еще не свободен, – сказал портье, что, разумеется, тоже было верно.
В конце концов Карл тоже решил, что упираться незачем. Ну что, в сущности, может с ним случиться. Вдобавок стены швейцарской были сплошь стеклянные, сквозь них превосходно был виден вестибюль с его коловращением людских потоков. Во всей швейцарской, казалось, не было уголка, где можно спрятаться от людских глаз. Люди там, в вестибюле, судя по всему, ужасно спешили, прокладывая себе путь растопыренными локтями и высоко. поднятыми чемоданами, наклонив головы, глядя исподлобья по сторонам, но чуть ли не каждый успевал бросить взгляд в швейцарскую, за стеклянными перегородками которой всегда вывешивались объявления и сообщения, важные как для постояльцев, так и для персонала. Кроме того, швейцарская сообщалась с вестибюлем еще и непосредственно, так как за двумя большими раздвижными окнами сидели двое младших портье и непрерывно давали справки по самым различным вопросам. Оба они были совершенно затурканные, и, зная старшего портье. Карл готов был поспорить, что он в своей карьере вильнул мимо таких должностей. У этих двух информаторов – просто невозможно себе и представить! – перед открытыми окошками всегда толклось по меньшей мере с десяток желающих получить справку. В этой толпе, состав которой все время менялся, обычным делом была языковая неразбериха, будто постояльцы все, как один, прибыли из разных стран. И вопросы задавали все сразу, да еще и между собой разговаривали. Большинство хотели что-то забрать из швейцарской или оставить там, поэтому над толпой то и дело взлетали нетерпеливо размахивающие руки. Вот кому-то потребовалась газета, которая на лету ненароком развернулась и на мгновение накрыла лица просителей. И весь этот напор двум младшим портье приходилось выдерживать. Обычный темп речи для их работы не годился, они тараторили, в особенности один – угрюмый человек с лицом, основательно обросшим бородой, – он давал справки не закрывая рта. Он не смотрел ни на стол, откуда беспрестанно что-то брал, ни на просителя, он оцепенело таращился в пространство, очевидно, чтобы не растрачивать зря свои силы. Кстати, борода, похоже, отрицательно влияла на отчетливость его речи, и Карл, на секунду задержавшись рядом, толком не понял его слов, хотя, вероятно, он говорил на чужих языках, просто с английским акцентом. Вдобавок смущало то, что пауз между справками фактически не было, они сливались, так что нередко иной проситель продолжал слушать с напряженным выражением лица, полагая, что речь идет еще о его деле, и только через секунду соображал, что ему уже все сказали. Нужно было также привыкнуть, что младший портье не просил повторить вопрос, даже когда общий смысл был понятен, только формулировка была слегка нечеткая, – едва заметным покачиванием головы он давал понять, что не намерен отвечать на этот вопрос, предоставляя просителю признать собственную ошибку и сформулировать вопрос получше. Из-за этого некоторые проводили перед окошком очень много времени. В помощь каждому из младших портье был выделен мальчишка-рассыльный, который метался по швейцарской, доставая с полок и из ящиков все, что требовалось шефу. Это была наиболее высокооплачиваемая, хотя и наиболее утомительная должность, предусмотренная в гостинице для мальчишек; в некотором смысле им приходилось еще труднее, чем младшим портье, – те только думали и работали языком, тогда как рассыльные должны были одновременно и бегать, и соображать. Если они приносили не то, что нужно, младшему портье, естественно, недосуг было читать им мораль. Он просто сбрасывал эту вещь со стола на пол. Очень любопытно происходила смена младших портье, которая имела место как раз вскоре после появления Карла в швейцарской. Подобные смены, конечно, должны были происходить часто, во всяком случае днем, потому что вряд ли нашелся бы хоть один человек, способный выдержать у окошка справочной больше часа. В урочное время раздавался звонок, и одновременно в боковую дверь входили два новых младших портье, за каждым следовал мальчик-рассыльный. Сначала они праздно становились у окошка и с минуту разглядывали людей в вестибюле, чтобы установить, на каком этапе находится сейчас процесс ответов. Если момент казался им подходящим, чтобы вмешаться, они похлопывали сменяемого коллегу по плечу, а тот, хотя до сих пор совершенно не обращал внимания на происходящее за спиной, мгновенно понимал, что к чему, и освобождал свое место. Происходило это так быстро, что частенько заставало людей у окошка врасплох, и они буквально отшатывались от внезапно возникшего перед глазами нового лица. Сменившиеся младшие портье потягивались и поливали свои разгоряченные головы водой над двумя стоящими наготове умывальниками. Сменившимся рассыльным было покуда не время расслабляться: они подбирали с полу сброшенные со стола вещи и укладывали их на места.
Все это Карл усвоил за считанные секунды напряженнейшего внимания и с легкой головной болью молча проследовал за старшим портье, который повел его дальше. Очевидно, даже старший портье заметил, какое большое впечатление произвел на Карла этот способ выдачи справок, потому что он вдруг дернул Карла за руку и сказал:.
– Вот видишь, как здесь работают.
Конечно же здесь, в гостинице, Карл не лентяйничал, но о такой работе он и понятия не имел и, почти совсем забыв, что старший портье его недруг, посмотрел на него и молча, с уважением кивнул. Но старший портье опять-таки воспринял, это как переоценку младшего портье и неучтивость к собственной своей персоне, потому что, как бы в насмешку над Карлом, крикнул, не заботясь о том, что его могут услышать:
– Само собой, это самая глупая работа во всем отеле; послушав один час, выучишь почти все вопросы, которые задают, а на остальные и отвечать незачем. Если б не твоя наглость и невоспитанность, если б ты не лгал, не мошенничал, не пьянствовал и не воровал, я, может, и пристроил бы тебя к такому окошку, ведь здесь дуракам самое место.
Выпад по своему адресу Карл пропустил мимо ушей, настолько его возмутило, что трудная и честная работа младших портье вместо похвалы заслужила издевку, и от кого – от человека, который, отважься он хоть раз подсесть к одному из таких окошек, уже через несколько минут вынужден был бы убраться оттуда под хохот просителей.
– Отпустите меня, – сказал Карл, чье любопытство относительно швейцарской было удовлетворено с избытком, – я не хочу больше иметь с вами ничего общего.
– Этого недостаточно, чтобы уйти, – заявил старший портье, стиснув Карлу плечи так, что он рукой пошевелить не мог, и буквально отнес его в другой конец помещения. Неужто люди в вестибюле не видели этого насилия над Карлом? А если видели, то как они все это расценивали – ведь ни один не остановился, не постучал по стеклу, показывая старшему портье, что за ним наблюдают и что он не вправе тиранить Карла?
А вскоре Карл потерял всякую надежду на помощь из вестибюля, так как старший портье дернул за шнурок и задернувшиеся темные шторы мгновенно скрыли полшвейцарской от посторонних глаз. В этой части помещения тоже находились люди, но они работали, не видя и не слыша ничего, что не было связано с их работой. К тому же они полностью зависели от старшего портье и, вместо помощи Карлу, скорее помогли бы утаить все, что бы ни натворил их начальник. Например, здесь сидели у шести телефонов шесть младших портье. С первого взгляда было ясно, что, по инструкции, только один принимал звонки, а его сосед передавал по телефону в соответствующие инстанции полученные от первого данные. Телефонные аппараты были новейшего типа, для них не требовалось специальных кабин, так как звонки стрекотали не громче сверчка, а в трубку можно было говорить шепотом, и все равно благодаря специальному электрическому усилителю в ушах абонента слова звучали громко. Поэтому голоса троих говоривших по телефону были еле-еле слышны, можно было подумать, будто они, бормоча, следят за какими-то процессами в телефонных наушниках, тогда как остальные трое, словно оглушенные неслышным для окружающих шумом, склонились над бумагой, записывая полученные депеши. Рядом с каждым из говорящих по телефону опять-таки стоял мальчик-помощник, он только и делал, что прислушивался к своему шефу и торопливо, как ужаленный, бросался разыскивать телефонные номера в огромных желтых томах – шелест книжных страниц перекрывал зуммер телефонов.
Карл конечно же удержался и во все глаза следил за этим, хотя старший портье, усевшись, держал его перед собой точно в клещах.
– Мой долг, – сказал старший портье и встряхнул Карла, как бы желая добиться, чтобы тот обратил к нему лицо, – от имени дирекции отеля хотя бы немного наверстать то, что бог весть по каким причинам упустил старший администратор. Здесь всегда один подменяет другого. Иначе такое огромное предприятие не могло бы функционировать. Ты, наверное, скажешь, что я не являюсь твоим непосредственным начальством; ну так вот, больше мне зачтется, что я занялся этим брошенным на полдороге делом. Кстати, как старший портье, я в определенном смысле поставлен надо всеми, ибо в моем ведении находятся все входы отеля – главный, три средних и десять боковых, не говоря уж о несчетных дверцах и бездверных проемах. Естественно, весь обслуживающий их персонал обязан подчиняться мне. Ввиду этой большой и почетной миссии, я, конечно, несу перед дирекцией ответственность за то, чтобы не выпускать из отеля даже мало-мальски подозрительных лиц. А ты, поскольку мне так угодно, даже чересчур подозрительный. – И на радостях он воздел руки, а потом снова уронил их на плечи Карла., так что тот поморщился от боли. – Возможно, – продолжил портье с царственным видом, – ты бы улизнул через другой выход незамеченным, не настолько ты важная персона, чтобы я отдавал насчет тебя специальные распоряжения. Но раз уж ты здесь, я своего не упущу. Впрочем, я не сомневался, что I явишься на встречу, назначенную мной у главного входа, ведь, как правило, дерзость и непослушание Венчаются именно тогда, когда их отсутствие идет неслуху во вред. Ты наверняка еще не раз в этом убедишься.
– Вы не воображайте, – сказал Карл и вдохнул до странности тяжелый запах, исходивший от старшего портье, он ощутил его только здесь, в непосредственной близости от этого человека, – не воображайте, что я всецело в вашей власти, ведь я могу и закричать. – А я могу заткнуть тебе рот, – сказал старший портье так же быстро и уверенно, как, наверно, и выполнил бы свою угрозу. – И неужели ты действительно думаешь, что если кто и придет на твой крик, то обязательно станет на твою сторону, против меня, старшего портье? Полагаю, ты отдаешь себе отчет в тщетности своих надежд. Знаешь, пока ты был в униформе, ты и вправду выглядел еще мало-мальски представительно, но эта одежонка действительно годится только для Европы! – И он подергал в разных местах костюм, пять месяцев тому назад почти новый, а теперь потрепанный, мятый и весь в пятнах, что объяснялось в основном бесцеремонностью лифтеров, которым предписано было содержать спальню в чистоте, но заниматься уборкой по-настоящему им было лень, они только обрызгивали какой-то маслянистой жидкостью пол, а заодно и одежду на вешалках. Можно было хранить одежду где угодно, все равно находился кто-нибудь, задевавший куда-то свои вещи, но с легкостью отыскивавший чужие и бравший их поносить. А уж если этот кто-нибудь еще и должен был убирать в тот день спальню, он не просто обрызгивал одежду маслом, он буквально обливал ее этой мерзостью сверху донизу. Лишь Ренелл прятал свои Щегольские наряды в каком-то недоступном месте, откуда их почти никто и не таскал, тем более что чужую одежду заимствовали не назло и не от жадности, а просто в спешке не глядя хватали первое, что попадалось под руку. Но даже на пиджаке Ренелла посредине спины было круглое красноватое масляное пятно, и в городе по этому пятну мало-мальски сведущий человек мог легко угадать в элегантном юноше лифтера.
И Карл, вспоминая это, сказал себе, что и лифтером натерпелся достаточно, к тому же совершенно напрасно, так как эта должность не стала, как он надеялся, первой ступенькой на пути наверх, скорее наоборот, он скатился еще ниже, чуть в тюрьму не загремел. А теперь его вдобавок задержал старший портье, вероятно придумывая, как бы посильнее ему досадить. И, совершенно забыв, что старший портье отнюдь не из тех, кого можно переубедить, Карл вскричал, свободной рукой несколько раз хлопнув себя по лбу:
– Если уж я и вправду с вами не здоровался, как может взрослый человек мстить за такую малость!
– Я не мщу, – сказал старший портье, – я только хочу осмотреть твои карманы. Хотя и уверен, что ничего не найду, ведь ты наверняка действовал осторожно, и твой дружок выносил краденое постепенно, каждый день понемногу. Но обыскать тебя нужно.
И он запустил ручищу Карлу в пиджачный карман, да так неуклюже, что боковые швы лопнули.
– Стало быть, здесь ничего нет, – сказал он, перебирая на ладони содержимое кармана; рекламный календарик отеля, листок с заданием по коммерческой корреспонденции, несколько пуговиц от пиджака и брюк, визитная карточка старшей кухарки, пилочка для ногтей, когда-то брошенная ему постояльцем при упаковке чемодана, старенькое карманное зеркальце, подаренное ему Ренеллом в знак благодарности за десяток подмен на дежурстве, и еще несколько мелочей. – Ничего нет, – повторил старший портье и швырнул все под скамью, будто собственность Карла, коль скоро не была краденой, только и заслуживала этой жалкой участи.
«Ну, хватит», – подумал Карл; его лицо пылало, и, когда старший портье, которого алчность заставила забыть обо всем, полез в другой карман, Карл одним махом высвободился из рукавов; в первом, еще нерассчитанном прыжке довольно сильно толкнул одного из младших портье на телефонный аппарат, побежал через душное помещение, – пожалуй, медленнее, чем намеревался, – к двери и сумел выскочить наружу, прежде чем старший портье в своем тяжелом сюртуке успел подняться на ноги. Охрана все-таки была организована недостаточно образцово, с разных сторон хоть и послышались звонки, но Бог знает с какой целью! Гостиничные служащие сновали взад-вперед у дверей в таком количестве, что можно было подумать, будто они хотят неприметным способом перекрыть выход, ибо иного смысла в этом мельтешений как-то не угадывалось; тем не менее Карл скоро очутился на улице, но ему предстояло еще пройти по тротуару вдоль гостиницы, потому что перебраться через дорогу было невозможно – мимо главного входа нескончаемым потоком двигались автомобили. Спеша к своим хозяевам, машины чуть не наезжали друг на друга, буквально подталкивали одна другую. Торопливые пешеходы, пересекая улицу, то тут, то там пролезали прямиком через салоны автомобилей, словно так и надо, и им было совершенно безразлично, сидели там шофер, лакей или благороднейшие господа. Но Карлу такое поведение показалось слишком уж бесцеремонным, нужна была изрядная самоуверенность, чтобы осмелиться на это; он легко мог нарваться на автомобиль, пассажиры которого с возмущением вытолкнут его и устроят скандал, ему, сбежавшему, подозрительному гостиничному служащему, без пиджака, это грозило бы полной катастрофой. В конце концов вереница автомобилей не может тянуться вечно, да и он, пока находится рядом с отелем, меньше всего бросается в глаза. И в самом деле, Карл углядел место, где поток машин хотя и не кончался, но сворачивал к автостраде и был не такой плотный Только он собрался нырнуть в гущу движения, где свободно шныряли люди куда более подозрительного вида, чем он, и вдруг услышал, как где-то рядом его окликнули по имени. Он обернулся и увидел двух хорошо знакомых лифтеров; из маленькой низкой дверцы, похожей на вход в могильный склеп, они с трудом вытаскивали носилки, на которых, как Карл теперь разглядел, и впрямь лежал Робинсон; голова, лицо и руки его были в бинтах. Странно было смотреть, как он подносил руки к глазам, стараясь повязкой утереть слезы, хлынувшие не то от боли или иных страданий, не то от радости свидания с Карлом.
– Россман! – воскликнул он укоризненно. – Почему ты заставил меня так долго ждать! Я уже целый час бьюсь за то, чтобы меня не увозили, пока ты не придешь. Эти парни, – и он дал одному из лифтеров подзатыльник, словно бинтами был защищен от ударов, – сущие дьяволы. Ах, Россман, визит к тебе дорого мне обошелся.
– Что с тобой стряслось? – спросил Карл и подошел к носилкам, которые лифтеры, смеясь, опустили на тротуар, чтобы передохнуть.
– Ты еще спрашиваешь, – вздохнул Робинсон, сам видишь, на кого я похож. Учти, очень может быть, что я на всю жизнь останусь калекой. У меня ужасные боли от сих до сих, – и он показал сначала на голову, а затем на ноги. – Очень бы я хотел, чтоб ты полюбовался, как у меня кровь шла из носу. Жилет совершенно испорчен, я его там и оставил, брюки порваны, я в кальсонах. – Он приподнял одеяло, приглашая Карла взглянуть. – Что теперь будет! Как минимум, несколько месяцев придется лежать в постели, и я скажу тебе сразу, кроме тебя, ухаживать за мной некому; Деламарш слишком нетерпелив. Россман! Россман! – Робинсон потянулся рукой к чуть отпрянувшему Карлу, чтобы разжалобить его. – Зачем я только пошел к тебе! – повторил он несколько раз, напоминая Карлу, что он-то и виноват во всех бедах.
Тут Карл разом понял, что жалобы Робинсона вызваны не ранами, а тем, что пребывал он в глубочайшем похмелье; ведь едва он, вдрызг пьяный, успел заснуть, как был тотчас разбужен и, к своему удивлению, избит до крови, после чего протрезветь был уже не в состоянии. О пустячности ран говорили сами повязки, бесформенные, сделанные кое-как, лифтеры, – очевидно, в шутку – с ног до головы обмотали Робинсона обрывками бинтов. Да и оба «носильщика» время от времени прыскали от смеха. Но здесь было не место приводить Робинсона в чувство, ведь кругом кишели торопливые прохожие, не обращая внимания на группу у носилок, они нередко, словно заправские гимнасты, перепрыгивали через Робинсона, а шофер, нанятый на деньги Карла. кричал:
– Вперед! Вперед!
Лифтеры из последних сил подняли носилки, Робинсон схватил Карла за руку и льстиво сказал; – Ну, поедем, поедем, а?
В самом деле, не лучше ли Карлу в таком виде укрыться в машине? И он сел рядом с Робинсоном, который тут же положил голову ему на плечо. Лифтеры, как бывшие коллеги, сердечно пожали Карлу руку, и шофер резко вырулил на дорогу. Казалось, авария неизбежна, но гигантская транспортная река спокойно вобрала в себя и прямой как стрела путь этого автомобиля.

Глава седьмая Убежище

Судя по всему, автомобиль остановился на далекой окраинной улице, так как кругом царила тишина, на краю тротуара, сидя на корточках, играли дети. Какой-то человек, перекинув через плечо груду старого платья, что-то призывно кричал и смотрел при этом на окна домов. От усталости Карл чувствовал себя неприкаянно, ступив из автомобиля на асфальт, освещенный теплыми лучами утреннего солнца.
– Ты в самом деле здесь живешь? – крикнул он в машину.
Робинсон, который всю дорогу мирно спал, пробурчал нечто похожее на подтверждение, как будто бы ожидал, что Карл вынесет его наружу на руках.
– Тогда мне здесь больше нечего делать. Будь здоров! – сказал Карл и зашагал было по идущей под уклон улице.
– Но, Карл, ты что это надумал? – воскликнул Робинсон и, встревоженный, привстал в кабине, хотя колени у него дрожали.
– Мне нужно идти, – сказал Карл, отметив, как быстро очухался Робинсон.
– Без пиджака? – спросил тот.
– На пиджак я как-нибудь заработаю, – ответил Карл, ободряюще кивнул Робинсону, взмахнул на прощание рукой и в самом деле ушел бы, если бы шофер не крикнул:
– Минутку терпения, сударь!
Вот ведь досадная неприятность: шофер требовал доплат, он ждал у гостиницы, а это тоже стоит денег.
– Ну да, – выкрикнул из автомобиля Робинсон, – мне же пришлось долго ждать тебя. Ты обязан дать ему еще хоть сколько-нибудь.
– Да, да, конечно, – поддакнул шофер.
– Само собой, если б у меня хоть что-то было, – сказал Карл, шаря по карманам, хотя прекрасно знал, что поиски напрасны.
– Я могу взять деньги только с вас, – заявил шофер и встал напротив, широко расставив ноги, – с больного человека требовать грешно.
От подъезда отделился молодой парень с изъеденным носом и остановился в нескольких шагах, прислушиваясь. Полицейский, совершавший обход участка, заметил человека без пиджака и тоже остановился.
Робинсон, заметив полицейского, по глупости крикнул ему в окошко автомобиля:
– Все в порядке! Все в порядке! – словно полицейского можно было прогнать, как муху. Когда полицейский остановился, следившие за ним тоже обратили внимание на Карла с шофером и рысью подбежали ближе. В подворотне напротив появилась старуха и уставилась в их сторону.
– Россман! – послышалось сверху. Это с балкона последнего этажа кричал Деламарш, Сам он был плохо различим на фоне белесо-голубого неба; кажется, он стоял в домашнем халате и рассматривал улицу в театральный бинокль. Рядом с ним под раскрытым ярко-красным зонтиком как будто бы сидела женщина. – Алло! – крикнул Деламарш еще громче, чтобы его расслышали. – Робинсон тоже здесь?
«Да» Карла было усилено вторым, куда более громким «да» Робинсона.
– Алло! – крикнул Деламарш. – Я сейчас спущусь! Робинсон высунулся из автомобиля.
– Вот это человек! – похвалил он Деламарша, адресуясь к Карлу, шоферу, полицейскому и ко всем желавшим слушать. Наверху, на балконе, куда по рассеянности еще поглядывали, хотя Деламарш оттуда ушел, из-под зонтика выбралась крупная женщина в мешковатом красном платье, взяла с перил бинокль и посмотрела в него на людей внизу, которые мало-помалу отвели глаза Карл в ожидании Деламарша смотрел на ворота дома и дальше – во двор, по которому почти Беспрерывной чередой тянулись грузчики; каждый из них нес на плече небольшой, но явно очень тяжелый ящик. Шофер отошел к своему автомобилю и, чтобы не терять времени зря, протирал тряпкой фары. Робинсон с пристрастием ощупывал свои руки-ноги, видимо сам удивляясь незначительности испытываемой боли, нагнув голову, принялся осторожно разматывать толстую повязку на ноге. Полицейский привычно держал обеими руками свою черную дубинку и спокойно ждал, с неистощимым терпением, каким и должен обладать человек его профессии, несет ли он обычную службу или находится в засаде. Парень с изъеденным носом уселся на тумбу у ворот, вытянув перед собой ноги. Дети потихоньку, маленькими шажками, приблизились к Карлу – в голубой рубашке, без пиджака, он казался им самым важным из всех, хотя и не обращал на них внимания.

Предыдущая страница 6 Следующая страница


7 Франц Кафка

По времени, прошедшему до появления Деламарша, можно было оценить порядочную высоту этого дома. А Деламарш спустился очень даже торопливо, кое-как запахнувшись в халат.
– Ну, наконец-то! – вскричал он обрадованно и вместе с тем строго. При каждом его широком шаге на мгновение приоткрывалось цветное нижнее белье. Карл удивился, почему здесь, в городе, в громадном доходном доме Деламарш разгуливает по улице совсем по-домашнему, будто на собственной вилле. Как и Робинсон, Деламарш очень изменился. Его смуглое, чисто выбритое, тщательно умытое лицо грубой лепки выглядело высокомерно и внушительно. Глаза, теперь почти всегда прищуренные, поражали своим ярким блеском. Его фиолетовый халат, правда, был старый, в пятнах и для него великоват, однако на фоне этого неприглядного одеяния красовался солидный темный галстук из плотного шелка.
– Ну? – спросил он всех сразу. Полицейский подступил поближе и прислонился к капоту автомобиля. Карл коротко пояснил:
– Робинсон несколько утомлен, но, если постарается, лестницу одолеет; шофер же ожидает денег в дополнение к той сумме, которую я уже заплатил за поездку. А теперь я ухожу. До свидания.
– Ты не уйдешь, – сказал Деламарш.
– Я ему то же самое сказал, – отозвался из автомобиля Робинсон.
– И все-таки я ухожу, – отрезал Карл и сделал несколько шагов. Но Деламарш догнал его и силой заставил вернуться.
– Я сказал: ты остаешься! – воскликнул он.
– Да отцепитесь вы от меня, – сказал Карл и приготовился, в случае чего, добиться свободы кулаками, как ни малы были шансы на успех против такого человека, как Деламарш. Но тут находились и полицейский, и шофер; по в целом спокойной улице нет-нет да и проходили группы рабочих – допустят ли эти люди, чтобы Деламарш обошелся с ним несправедливо? Карл не хотел бы остаться с ним один на один в комнате, ну а здесь? Сейчас Деламарш спокойно расплачивался с шофером, который, усиленно кланяясь, быстренько прибрал незаслуженно крупную сумму и из благодарности подошел к Робинсону и заговорил с ним, очевидно, о том, как удобнее выбраться из машины. Карл решил, что остался без присмотра; возможно, Деламарша больше устроит его безмолвное исчезновение; и если уж избегать ссоры, то лучше всего так, и Карл быстро зашагал по мостовой. Дети кинулись к Деламаршу, чтобы обратить его внимание на бегство Карла, но его вмешательство не понадобилось, так как полицейский вскинул дубинку и скомандовал:
– Стой! Как твоя фамилия? – спросил он, сунул дубинку под мышку и медленно вытащил блокнот.
Только теперь Карл рассмотрел его: сильный, кряжистый, но почти совсем седой.
– Карл Россман, – сказал он.
– Россман, – повторил полицейский, явно потому только, что был человеком медлительным и обстоятельным. Однако же Карл, по сути впервые столкнувшийся с американскими властями, уже в этом повторении усмотрел известную подозрительность. Да, дела его определенно незавидны, ведь даже Робинсон, у которого своих забот хватало, оживленно жестикулируя, просил Деламарша прийти на выручку Карлу. Но Деламарш энергично мотнул головой: дескать, я вмешиваться не стану – и бесстрастно наблюдал за событиями, спрятав руки в огромных карманах халата. Парень на тумбе у ворот объяснял только что вышедшей со двора женщине обстоятельства происшествия. Дети стояли полукругом позади Карла и молча таращились на полицейского.
– Предъяви документы, – сказал полицейский. Вопрос был, пожалуй, формальный, ведь, раз ты без пиджака, едва ли у тебя с собой много документов. Поэтому Карл молчал, надеясь, что сможет обстоятельнее ответить на следующий вопрос и таким образом замять дело с отсутствием документов. Но следующий вопрос был:
– Значит, документов у тебя нет?
Карл вынужден был ответить?
– При себе – нет.
– Плохо, – сказал полицейский, задумчиво осмотрелся и постучал двумя пальцами по обложке своего блокнота. – Работаешь где-нибудь? – спросил он наконец.
– Я был лифтером, – сказал Карл.
– Ты был лифтером, но теперь-то уже нет, чем же ты живешь сейчас?
– Буду искать новую работу, – Значит, тебя уволили?
– Да, час назад.
– Внезапно?
– Да, – сказал Карл и, как бы извиняясь, поднял руку. Он не мог рассказывать тут всю историю, да если б это и было возможно, то все равно оказалось бы бесполезно – рассказом о перенесенной несправедливости не предотвратить несправедливость угрожающую. И коль скоро ни доброта старшей кухарки, ни проницательность старшего администратора не помогли ему отстоять свои права, то здесь, на улице, вообще нечего ожидать.
– Вот так, без пиджака, тебя и уволили? – спросил полицейский.
– Ну да, – сказал Карл; выходит, и в Америке власти тоже спрашивают о том, что и так очевидно. (Как же злился его отец на нелепые расспросы чиновников, пока хлопотал о заграничном паспорте!) Карлу до смерти хотелось сбежать, спрятаться где-нибудь и не слышать больше этих вопросов. Ведь полицейский задал тот самый вопрос, которого Карл боялся как огня и оттого, вероятно, вел себя неосмотрительнее, чем в нормальных… обстоятельствах.
– В какой же гостинице ты служил?
Карл опустил голову и не ответил, на это он не хотел – отвечать ни в коем случае. Нельзя допустить, чтобы его вернули в «Оксиденталь», да еще под конвоем полицейского, чтобы там начались допросы, на которые вызовут его друзей и недругов, чтобы старшая кухарка потеряла остатки уважения к Карлу, она-то надеется, что он – в пансионе Бреннера, а увидит его под конвоем полицейского, без пиджака, без ее визитной карточки; старший администратор, тот, наверное, только понимающе кивнет, а старший портье заговорит о деснице Господней, которая настигла-таки мошенника.
– Он служил в отеле «Оксиденталь», – сказал Деламарш, став рядом с полицейским.
– Нет! – крикнул Карл и даже ногой топнул. – Это неправда!
Деламарш смотрел на него, иронически кривя губы, словно мог и еще кое-что порассказать. Неожиданная вспышка Карла переполошила детей, и они отбежали поближе к Деламаршу, предпочитая смотреть на Карла с безопасного расстояния. Робинсон высунул голову из окошка автомобиля и недвижно замер в напряженном ожидании, только ресницы время от времени вздрагивали. Парень у ворот от удовольствия хлопнул в ладоши, женщина рядом толкнула его локтем, чтобы он угомонился. Грузчики как раз устроили перерыв на завтрак, в руках у каждого появились огромные кружки с черным кофе, в который они обмакивали батоны. Кое-кто уселся прямо на бровку тротуара, все очень громко прихлебывали кофе.
– По-видимому, вы знаете этого молодого человека? – спросил полицейский Деламарша.
– Лучше, чем хотелось бы, – ответил тот. – В свое время я сделал для него много хорошего, а он мне за это отплатил злом, что вам, наверное, понятно даже после столь короткого допроса, который вы ему устроили.
– Да, – сказал полицейский, – ушлый малый.
– Вот именно, – подтвердил Деламарш, – но это еще не самое скверное его качество.
– Даже так?
– Да, – сказал Деламарш; он уже разглагольствовал вовсю и при этом так жестикулировал в карманах, что весь халат мотался из стороны в сторону, – это тот еще субчик! Я и мой друг – он там, в автомобиле, – помогли ему в беде, он тогда понятия не имел об американском образе жизни, только-только приехал из Европы, где тоже оказался не у дел; ну, мы взяли его с собой, позволили ему с нами жить, все ему объяснили, хотели раздобыть ему работу, думали сделать из него порядочного человека, вопреки всем настораживающим приметам; а он однажды ночью попросту исчез, скрылся, да еще при таких обстоятельствах, о которых я лучше умолчу. Так оно было или нет? – спросил в конце концов Деламарш и дернул Карла за рукав рубашки.
– Эй, ребятня, назад! – крикнул полицейский, потому что дети подобрались уже настолько близко, что Деламарш чуть не споткнулся об одного из них. Между тем грузчики, ранее недооценившие возможности поразвлечься допросом, навострили уши и тесным кольцом собрались позади Карла, который теперь не смог бы сделать назад и шага, да к тому же все время слышал невнятицу их голосов: грузчики больше шумели, чем разговаривали на совершенно непонятном английском, по-видимому изрядно сдобренном славянскими выражениями.
– Спасибо за информацию, – сказал полицейский и взял под козырек. – На всякий случай я заберу его с собой и сдам в отель «Оксиденталь».
Но Деламарш возразил:
– Я должен просить вас пока что уступить мальчишку мне, мне нужно с ним кое-что уладить. Обязуюсь потом лично доставить его в гостиницу.
– Этого я сделать не могу, – сказал полицейский. Деламарш продолжил:
– Вот вам моя визитная карточка. Полицейский с уважением осмотрел карточку, но заявил, любезно улыбаясь:
– Нет, это ни к чему.
Если до сих пор Карл опасался Деламарша, то теперь видел в нем единственный шанс на спасение. Правда, его старания отбить Карла у полицейского весьма подозрительны, но, во всяком случае, его будет легче, чем официального блюстителя порядка, упросить не возвращаться в гостиницу. И если Карл даже явится туда под руку с Деламаршем, это куда лучше, чем под конвоем полицейского. Но пока что Карлу, само собой, нельзя было и виду показывать, что он предпочитает остаться с Деламаршем, иначе все пропало. И он с беспокойством смотрел на руку полицейского, которая могла в любое мгновение подняться, чтобы схватить его.
– Я должен по крайней мере узнать, почему его так внезапно уволили, – сказал наконец полицейский, пока Деламарш с досадой смотрел в сторону и мял в пальцах визитную карточку.
– Но он вовсе не уволен! – неожиданно для всех выкрикнул Робинсон и, опершись на шофера, высунулся из автомобиля. – Наоборот, у него же там прекрасное место. Он – главный в общей спальне и может приводить туда кого угодно. Просто он ужасно занят, и, если хочешь от него что-то получить, ждать приходится долго. Он все время торчит у старшего администратора или у старшей кухарки и является их доверенным лицом. Об увольнении не может быть и речи. Не знаю, зачем он так сказал. С чего это его должны уволить? В гостинице со мной произошло несчастье, и он получил задание доставить меня домой и, поскольку был в тот момент без пиджака, так, без пиджака, и поехал. Не мог же я дожидаться, пока он сходит за пиджаком.
– Вот так, – сказал Деламарш, разводя руками, будто упрекая полицейского в недостатке знания людей, и эти его слова, казалось, внесли полную ясность в неопределенное свидетельство Робинсона.
– Но правда ли это? – уже нерешительно спросил полицейский. – И если правда, зачем парень говорит, что уволен?
– Надо ответить, – сказал Деламарш.
Карл посмотрел на полицейского, которому приходится улаживать отношения чужих, думающих только о себе людей, и в какой-то мере проникся его заботами. Он решил не врать и крепко сцепил руки за спиной.
В воротах появился приказчик и хлопнул в ладоши, давая грузчикам знак, что пора продолжать работу. Они выплеснули гущу из кружек и молча вразвалку потянулись во двор.
– Так мы никогда не кончим, – сказал полицейский и хотел схватить Карла за плечо. Тот непроизвольно от. прянул назад, почувствовал свободное пространство, открывшееся сзади после ухода грузчиков, повернулся и, сделав для начала несколько огромных прыжков, пустился наутек. Дети все, как один, вскрикнули и, протянув ручонки, пробежали немного следом.
– Держи его! – закричал полицейский и, то и дело повторяя этот призыв, бросился вдогонку за Карлом бесшумными, пружинистыми, говорящими о большой силе и тренировке прыжками по длинной, почти безлюдной улице. К счастью для Карла, дело происходило в рабочем квартале. А рабочие с властями не заодно. Карл бежал посреди мостовой, так как там было меньше препятствий, и видел, как тут и там на тротуарах останавливаются рабочие и спокойно наблюдают за ним, в то время как полицейский с криком «Держи его!» все время указывал дубинкой на Карла и бежал, держась именно тротуара. Шансов у Карла было мало, и они совсем почти исчезли, когда полицейский, приблизившись к поперечным улочкам, где наверняка тоже патрулировали полицейские, разразился прямо-таки оглушительным свистом. Единственным преимуществом Карла была его легкая одежда; он летел, вернее, несся по идущей все более под уклон мостовой; от усталости он плохо себя контролировал и часто делал слишком высокие, отнимающие время, бесполезные скачки. Кроме того, полицейский бежал не задумываясь, цель все время была у него перед глазами, для Карла же бег был, по сути, делом второстепенным, прежде всего он должен был обдумывать свой путь, выбирать одну из многочисленных возможностей, снова и снова принимать решение. Пока что его несколько отчаянный план заключался в том, чтобы избегать переулков, неизвестно ведь, на что таи можно нарваться, вдруг угодишь прямиком в полицейский участок; до поры до времени он решил держаться этой хорошо обозримой улицы, которая лишь далеко внизу выбегала на мост, теряющийся в испарениях и солнечной дымке. Решив так, он приготовился ускорить бег и побыстрее миновать ближайшую поперечную улицу, как вдруг увидел впереди, совсем близко, полицейского, который, подкарауливая его, прижался к темной стене лежащего в тени дома, чтобы, улучив подходящий момент, броситься на беглеца. Теперь выручить мог только переулок, и, когда из этого переулка Карла вдобавок еще и окликнули – ему, правда, сначала показалось, что он ослышался, потому что в ушах уже давным-давно шумело, – он без колебаний, резко, чтобы захватить полицейских врасплох, свернул в этот переулок.
Не успел он сделать и двух прыжков – что его звали по имени, он уже опять забыл, ведь и второй полицейский тоже засвистел, и сил у этого блюстителя порядка явно хоть отбавляй, прохожие в переулке словно бы прибавили шагу, – не успел он сделать и двух прыжков, как чья-то рука высунулась из входной двери и со словами «Тише! Тише!» втащила его в темный подъезд. Это был Деламарш – запыхавшийся, разгоряченный, волосы слиплись от пота. Халат он сунул под мышку и был в одной рубашке и кальсонах. Дверь, которая, собственно говоря, была не парадной, а просто невзрачным боковым входом, он сразу же закрыл и запер.
– Секундочку. – Деламарш, тяжело дыша, прислонился высоко поднятой головой к стене, Карл буквально повис у него на руках и, почти теряя сознание, припал лицом к его груди.
– А они бегут, – сказал Деламарш и, прислушиваясь, указал пальцем в сторону двери. Действительно, полицейские пробежали мимо, их топот гулко отдавался в пустом переулке.
– А ты совсем обессилел, – сказал Деламарш Карлу, который все еще задыхался и не мог вымолвить ни слова. Деламарш бережно усадил его на пол, опустился рядом на колени и несколько раз отер рукою его лоб.
– Уже лучше, – выдохнул Карл и с трудом встал.
– Тогда пошли, – сказал Деламарш, снова надел свой халат и двинулся в путь, подталкивая перед собой Карла, который от слабости головы не мог поднять. Время от времени Деламарш встряхивал Карла, стараясь его приободрить.
– Неужто устал? – спросил он. – Ты-то мог мчаться на просторе, словно рысак, а мне пришлось гнать через эти треклятые дворы и переходы. Но, к счастью, я тоже неплохо бегаю. – Он самодовольно хлопнул Карла по спине. – Иногда полезно этак посоревноваться с полицией.
– Я устал еще до того, как кинулся бежать, – сказал Карл.
– Для плохого бега нет оправданий, – сказал Деламарш. – Если бы не я, они тебя давным-давно бы сцапали.
– Согласен. Я вам очень обязан.
– Еще бы, – сказал Деламарш.
Они шли по узкому длинному коридору, вымощенному темными гладкими плитками. То справа, то слева открывался вход на лестницу или другой коридор, побольше. Взрослых почти не было видно, только дети играли на ступеньках. В одном месте у перил стояла маленькая девочка и плакала, так что все ее лицо блестело от слез. Заметив Деламарша, она, жадно хватая ртом воздух, взбежала по лестнице и успокоилась только на самом верху, когда, обернувшись несколько раз, убедилась, что никто ее не преследует и преследовать не собирается.
– Я ее давеча сбил с ног, – засмеялся Деламарш и погрозил ей кулаком, после чего она с визгом кинулась еще выше.
Дворы, которыми они проходили, тоже были почти сплошь безлюдны. Лишь кое-где толкал перед собой двухколесную тележку рассыльный да женщина наполняла у колонки кувшин, мерным шагом пересекал двор почтальон, старик с седыми усами сидел, скрестив ноги, у застекленной двери и курил трубку, выгружали ящики перед экспедиционной конторой, праздные лошади мотали головами, человек в рабочем халате, с бумагами в руке наблюдал за выгрузкой; в какой-то конторе было открыто окно, и служащий, сидя за столом, обернулся и задумчиво поглядел на проходивших мимо Карла и Деламарша.
– Более спокойного местечка нельзя и пожелать, – заметил Деламарш. – Вечером тут часок-другой бывает очень шумно, но днем всегда тишина и порядок.
Карл кивнул, тишина показалась ему чрезмерной.
– Я не смог бы жить в другом месте, – продолжал Деламарш, – так как Брунельда совершенно не выносит шума. Ты знаешь Брунельду? Ну да ничего, сейчас увидишь. На всякий случай предупреждаю, веди себя как можно тише.
Когда они подошли к лестнице, ведущей в жилище Деламарша, автомобиль уже уехал, а парень с изъеденным носом, ничуть не удивившись возвращению Карла, сообщил, что отнес Робинсона наверх. Деламарш только кивнул ему в ответ, словно парень был его слугой, выполнившим свою естественную обязанность, и потащил за собой Карла, нерешительно оглядывавшегося на солнечную улицу.
– Сейчас придем, – повторял Деламарш, поднимаясь по ступенькам, но его обещание никак не хотело сбываться, лестничные марши тянулись один за другим, только неприметно меняли направление. Один раз Карл даже остановился – не от усталости вообще-то, но в отчаянии от лестничной бесконечности.
– Квартира, конечно, расположена очень высоко, – сказал Деламарш, когда они пошли дальше, – но в этом есть свои преимущества. На улицу выходишь редко, целыми днями сидишь в халате – очень уютно. Да и гости на такую верхотуру взбираться не любят.
«Откуда же эти гости возьмутся?» – подумал Карл. Наконец на площадке перед закрытой дверью обнаружился Робинсон, – значит, добрались; лестница же так и не кончилась, она уходила дальше в полумрак, и ничто как будто не сулило ее скорого завершения.
– Я так и думал, – сказал Робинсон тихо, словно все еще страдал от боли. – Деламарш его приведет! Россман, что было бы с тобой без Деламарша?!
Робинсон стоял в нижнем белье, пытаясь, насколько это было возможно, завернуться в маленькое одеяло, с которым его выдворили из отеля; непонятно было, почему он не вошел в квартиру, а торчал здесь с риском выставить себя на посмешище перед возможными прохожими.
– Она спит? – спросил Деламарш.
– Не думаю, – ответил Робинсон, – но все-таки решил дождаться тебя.
– Для начала выясним, спит ли она, – сказал Деламарш и склонился к замочной скважине. Довольно долго он вертел головой, присматриваясь и так и этак, потом выпрямился и сказал:
– Ее плохо видно, шторы опущены. Она сидит на канапе, может быть, и спит.
– Разве она больна? – спросил Карл, так как Деламарш словно бы просил совета. Но тут он возмущенно бросил:
– Больна?!
– Он же не знает ее, – снисходительно сказал Робинсон.
Чуть подальше вышли в коридор две женщины, старательно вытирая фартуком руки, они посматривали на Деламарша и Робинсона и, кажется, говорили о них. Из другой двери выскочила совсем еще юная девушка с блестящими светлыми волосами и, протиснувшись между женщинами, подхватила их под руки.
– Вот противные бабы, – сказал Деламарш тихо, вероятно только оберегая сон Брунельды. – Ничего, скоро я заявлю на них в полицию и тогда отдохну от них годик-другой. Не смотри туда, – шикнул он на Карла, который не находил ничего дурного в том, чтобы рассматривать женщин, раз уж приходится ждать в коридоре пробуждения Брунельды. Карл сердито тряхнул головой: дескать, Деламарш ему не указчик – и, чтобы подчеркнуть это, хотел было подойти к женщинам, но тут уж Робинсон со словами: «Россман, поберегись!» – оттащил его назад, а Деламарш, и без того взбешенный поведением Карла, от громкого смеха девчушки вконец рассвирепел и, размахивая руками, ринулся к женщинам, но тех как ветром сдуло – каждую в свою дверь.
– Вот так мне частенько приходится очищать здешние коридоры, – сказал Деламарш, возвращаясь медленным шагом; тут он вспомнил об ершистости Карла и добавил: – Но от тебя я жду совершенно другого поведения, иначе тебе не поздоровится.
Тут из комнаты вопросительно послышалось с усталыми, кроткими интонациями:
– Деламарш?
– Да, – ответил Деламарш, добродушно взглянув на дверь, – нам можно войти?
– О да, – ответили изнутри, и Деламарш, бросил взгляд на парочку, стоявшую в ожидании позади него, медленно открыл дверь.
Они очутились в полной темноте. Штора на балконной двери – окон не было вовсе – была спущена до самого пола и почти не пропускала света, вдобавок комната была переполнена мебелью и увешана одеждой и оттого казалась еще мрачнее. Воздух был спертый и явственно пах пылью, скопившейся в местах, недоступных даже для старательной руки. Первое, на что Карл обратил внимание, были три шкафа, стоявшие впритык один за другим.
На канапе лежала женщина, ранее смотревшая вниз с балкона. Ее красное платье на спине задралось кверху и длинным хвостом свисало до полу, чуть не до колен обнажив ее ноги, обтянутые белыми шерстяными чулками, туфель на ней не было.
– Жарко, Деламарш, – сказала она, отвернула лицо от стены, небрежно протянув Деламаршу руку, которую тот схватил и поцеловал. Карл не мог оторвать глаз от ее двойного подбородка, повторявшего все движения Брунельдиной головы.
– Может, поднять шторы? – спросил Деламарш.
– Только не это, – ответила она с закрытыми глазами и словно в отчаянии, – тогда будет еще хуже.
Карл подошел к изножию канапе, чтоб получше разглядеть женщину; странно, что она жалуется, жара-то самая обыкновенная.
– Погоди, сейчас я тебе помогу, – робко произнес Деламарш, расстегнул ей верхние пуговки, освободив шею и верхнюю часть груди, в вырезе мелькнуло даже тонкое кремовое кружево сорочки.
– Кто это? – вдруг спросила женщина, указывая пальцем на Карла, – и почему он так смотрит на меня?
– Ты скоро понадобишься для дела, – сказал Деламарш Карлу и отодвинул его в сторону, одновременно успокаивая женщину: – Это просто мальчишка, он будет тебе прислуживать.
– Но мне никто не нужен! – воскликнула она. – Зачем ты приводишь в дом чужих людей!
– Но ты же все время мечтала о прислуге, – сказал Деламарш, присев на корточки, ведь возле Брунельды, несмотря на ширину канапе, свободного места не было.
– Ах, Деламарш, – сказала она, – ты никак не желаешь меня понять.
– В данном случае я действительно тебя не понимаю, – отозвался Деламарш, взяв ее лицо в ладони. – Но это не беда, если хочешь, он сию же минуту исчезнет.
– Раз уж он здесь, пусть остается, – снова заговорила она, и, хотя особого дружелюбия в этих словах, пожалуй, не было, Карл от усталости почувствовал такую благодарность к ней, что, все еще в смутных мыслях об этой бесконечной лестнице, которую, быть может, придется сейчас снова одолевать, переступил через мирно почивавшего на своем одеяле Робинсона и, не обращая внимания на сердитую жестикуляцию Деламарша, сказал:
– Спасибо вам хотя бы за то, что вы позволяете мне остаться здесь еще немного. Я не смыкал глаз, кажется, целые сутки, при том что изрядно поработал и напереживался по разным поводам. Я ужасно устал. Сейчас я даже толком не понял, куда попал. Дайте мне поспать часок-другой, а потом можете с чистой совестью выпроводить меня, и я охотно уйду.
– Ты можешь вообще остаться здесь, – сказала женщина и прибавила иронически: – Места у нас в избытке, как видишь.
– Значит, придется тебе уйти, – сказал Деламарш, – ты нам не нужен.
– Нет, пусть остается, – возразила женщина совершенно серьезно.
И Деламарш, как бы исполняя ее желание, сказал Карлу:
– Тогда устраивайся.
– Он может лечь на шторы, только пускай снимет ботинки, чтобы ничего не порвать.
Деламарш показал Карлу место, которое она имела в виду. Между дверью и шкафами высилась огромная куча разного рода оконных штор. Если ее разобрать, тяжелое сложить в самом низу, а вверху – более легкое и, наконец, вытащить торчащие из кучи многочисленные карнизы и деревянные кольца, то получилось бы вполне сносное ложе, а так это была просто шаткая разъезжающаяся груда, но, несмотря на это, Карл тут же улегся – слишком он устал для особых приготовлении ко сну, да и не хотел обременять хозяев лишней суетой.
Он уже почти заснул, когда услышал громкий крик, приподнялся и увидел, что Брунельда, сидя на канапе, обнимает стоящего на коленях Деламарша. Карл, смущенный этой сценою, опять улегся и поглубже зарылся в шторы, чтобы продолжить сон. Здесь он и двух дней не выдержит, это совершенно ясно, но тем нужнее ему сон; выспится как следует, а на свежую голову быстро примет правильное решение.
Но Брунельда уже заметила вытаращенные спросонья глаза Карла, которые один раз ее уже напугали, и громко воскликнула:
– Деламарш, я умираю от духоты, мне нужно раздеться, мне нужно искупаться, отошли их обоих из комнаты куда хочешь – в коридор, на балкон, – только чтобы я их больше здесь не видела! Быть в собственной квартире и совершенно не иметь покоя! Если бы мы остались одни, Деламарш! О Боже, они все еще здесь! Как посмел этот бесстыдник Робинсон разлечься тут, при даме, в нижнем белье! А этот чужой мальчишка, только что глядевший на меня диким взглядом, снова улегся, чтобы ввести меня в заблуждение! Убери их отсюда, Деламарш, они действуют мне на нервы; если я сейчас умру – то из-за них.
– Сейчас они уберутся, а ты можешь раздеваться, – сказал Деламарш, подошел к Робинсону и, поставив ногу ему на грудь, встряхнул его. Одновременно он крикнул Карлу: – Россман, вставай! Живо на балкон, оба! И пеняйте на себя, если сунетесь сюда прежде, чем вас позовут! Ну, Робинсон, шевелись, – он тряхнул того посильнее. – А ты, Россман, смотри, как бы мне не пришлось и тобой заняться! – Тут он дважды громко хлопнул в ладоши.
– Долго это будет продолжаться! – закричала Брунельда с канапе; она широко расставила ноги на полу, чтобы чрезмерно упитанные телеса чувствовали себя посвободнее, и только с огромным усилием, громко пыхтя и то и дело отдыхая, она сумела нагнуться так, чтобы достать до верха чулок и немного их приспустить; снять их без посторонней помощи она не могла – этим пришлось заняться Деламаршу, которого она с нетерпением дожидалась.
Вконец отупевший от усталости. Карл сполз со штор и медленно пошел к балконной двери: кусок гардин обмотался вокруг его ноги, и он вяло тащил его за собой. По рассеянности он даже сказал Брунельде «Доброй ночи» и проковылял мимо Деламарша, чуть отодвинувшего занавесь, на балкон. За ним приплелся Робинсон, тоже совершенно сонный, брюзжа себе под нос:
– Вечные издевательства. Если Брунельда не пойдет с нами, я на балкон ни шагу.
Но, несмотря на это заверение, он, не сопротивляясь, вышел наружу, где тотчас улегся на каменный пол, поскольку Карл уже занял кресло.
Когда Карл проснулся, был уже вечер, звезды высыпали на небе, за высокими домами на противоположной стороне улицы вставала луна. Только осмотревшись и несколько раз вдохнув прохладный живительный воздух, Карл сообразил, где он. Как же он был неосторожен, ведь он пренебрег всеми советами старшей кухарки, всеми предупреждениями Терезы, своими собственными опасениями – сидит себе спокойно здесь, на балконе, и спит целых полдня, словно тут, за занавесью, в помине нет Деламарша, его главного врага! На полу лениво потягивался Робинсон, дергая Карла за ногу. Похоже, он-то его и разбудил, потому что сказал:
– Ну и соня ты, Россман! Вот что значит беззаботная юность! Сколько ж ты намерен еще спать! Я бы не стал тебя трогать, но, во-первых, здесь, на полу, скучно, а во-вторых, я голоден. Будь добр, привстань, там, в кресле, я припрятал кое-какую еду и хочу ее достать. Тогда и тебе немножко перепадет.
Карл встал и увидел, как Робинсон, не поднимаясь с полу, перевернулся на живот и, запустив руки под кресло, вытащил посеребренную вазу, в какие обычно кладут, например, визитные карточки. Но в этой вазе лежало полкруга совершенно черной колбасы, несколько тонких сигарет, открытая, но еще почти полная банка сардин в масле и куча карамелек, по большей части раздавленных и слипшихся. Затем он извлек из тайника большой кусок хлеба и что-то вроде парфюмерного флакона, содержавшего, похоже, отнюдь не одеколон, потому что Робинсон продемонстрировал его с особенным удовольствием и даже прищелкнул языком.
– Вот, Россман, – говорил Робинсон, глотая сардину за сардиной и время от времени вытирая масляные руки шерстяным платком, который Брунельда забыла на балконе. – Вот, Россман, как нужно припрятывать жратву, если не хочешь помереть с голоду. Знаешь, меня тут совсем ни в грош не ставят. А когда с тобой все время обращаются как с собакой, в конце концов решишь, что так оно и есть. Хорошо, что ты здесь, Россман, хоть поговорить можно. Со мной ведь во всем доме никто не разговаривает. Нас ненавидят. И все из-за Брунельды. Она, конечно, роскошная баба. Слышь… – и он поманил Карла к себе, чтобы шепнуть: – Я ее однажды нагишом видел – ого! – и при воспоминании об этом радостном событии он принялся тискать и дергать ноги Карла, так что тот воскликнул:
– Робинсон, ты с ума сошел! – перехватил его руки и отбросил.
– Ты-то совсем ребенок, Россман, – сказал Робинсон, достал из-под рубашки кинжал, висевший у него на шее, вытащил из ножен и разрезал твердую колбасу. – Тебе еще многому надо учиться. Но с нами ты на верной дороге. Да садись же. Хочешь чего-нибудь куснуть? Ну, может, глядя на меня, аппетит и нагуляешь. И хлебнуть не хочешь? Что-то ты от всего отказываешься. И ничего толком не говоришь. Впрочем, совершенно безразлично, с кем находиться на балконе, лишь бы вообще кто-нибудь был. Я-то здесь частенько сижу. Брунельде это очень уж нравится. Как только ей что-нибудь взбредет на ум: то ей холодно, то жарко, то она хочет спать, то причесаться, то снять корсет, то надеть его – меня тут же высылают на балкон. Иногда она действительно делает то, что говорит, но большей частью так и лежит на канапе, даже не пошевельнется. Раньше я, бывало, малость отодвигал занавесь и подсматривал, но с тех пор, как однажды Деламарш после такой проделки – я точно знаю, он этого не хотел, просто выполнял просьбу Брунельды – несколько раз ударил меня по лицу плетью – видишь рубцы? – я больше подсматривать не рискую. Вот и торчу здесь, на балконе, только и развлечений что еда. Позавчера сидел я вечером один, тогда я был еще в своем замечательном костюме, который, к сожалению, остался в твоей гостинице, – вот собаки! Им лишь бы сорвать с человека дорогую одежду! – сидел я тут, стало быть, совсем один и поглядывал вниз сквозь решетку, и такая меня одолела тоска, что я разрыдался. И как раз в эту минуту случайно – я сразу и не заметил – Брунельда ко мне вышла в своем красном платье – оно ей больше других к лицу, – посмотрела-посмотрела на меня и говорит: «Робинсон, почему ты плачешь?» Потом приподняла платье и подолом вытерла мне глаза. Кто ее знает, что бы она еще сделала, если бы Деламарш не позвал ее обратно в комнату. Само собой, я подумал, что теперь моя очередь, и спросил сквозь штору, нельзя ли мне войти. И что, ты думаешь, сказала Брунельда? «Нет! – говорит. – Еще чего выдумал!»
– Зачем же ты остаешься здесь, если с тобой так обращаются? – спросил Карл.
– Извини, Россман, но ты задаешь глупые вопросы, – ответил Робинсон. – Ты тоже останешься, даже если с тобой будут обращаться еще хуже. Впрочем, ко мне относятся вовсе не так уж плохо.
– Нет, – сказал Карл, – я обязательно уйду, сегодня же вечером. С вами я не останусь.
– Как же ты, к примеру, собираешься уйти сегодня вечером? – спросил Робинсон, выковыряв из хлеба мякиш и старательно обмакнув его в масло, оставшееся в коробке из-под сардин. – Как ты уйдешь, если тебя даже в комнату не пускают?
– Это еще почему? Возьмем да и войдем!
– Нет, пока не позвонят, входить нельзя, – промычал Робинсон, набивая рот жирным хлебом и перехватывая ладонью капли масла, чтобы время от времени обмакивать хлеб в этот сосуд. – Порядки здесь все строже. Сперва тут висели тонкие гардины, хотя и непрозрачные, но вечером все-таки были видны тени. Брунельде это пришлось не по нраву, и мне было ведено сшить занавесь из ее театральных халатов. Так что теперь ничего уже не видно. Во-вторых, раньше мне дозволялось спрашивать, можно ли войти, и они отвечали «да» или «нет», смотря по обстоятельствам; но я, наверное, перегнул палку, спрашивая слишком часто. Брунельда не выдержала, ведь несмотря на свою толщину она очень слабого здоровья, у нее часто болит голова, а ноги вечно ломит от подагры; вот они и решили, что спрашивать мне больше нельзя, ну а чтобы я знал, когда входить, будут звонить в колокольчик. От этого трезвона я даже просыпаюсь, одно время я завел себе для развлеченья кошку, так она, испугавшись этого звона, сбежала и не вернулась; а сегодня, между прочим, еще не звонили; кстати, после звонка я не просто могу, а обязан войти; н-да, что-то все не звонят, наверняка ждать еще долго.
– Ну вот что, – сказал Карл, – тебя это, может, и касается, а я-то при чем? В общем, так обращаются только с теми, кто позволяет себя унижать.
– Эй! – вскричал Робинсон. – Почему это ты вдруг ни при чем? Само собой, все это относится и к тебе. Сиди себе и жди здесь спокойно вместе со мной, пока не позвонят. А потом уж, пожалуйста, сколько угодно пробуй, сумеешь уйти или нет.
– Ты-то почему отсюда не уходишь? Только потому, что Деламарш твой друг, вернее, был другом? Разве это жизнь? Не лучше ли было бы в Баттерфорде, куда. вы сначала собирались? Или даже в Калифорнии, где у тебя друзья?
– Да, – сказал Робинсон, – такого никто не ожидал. – И прежде чем продолжить рассказ, он воскликнул: – За твое здоровье, милый Россман! – и отпил большой глоток из флакона. – Когда ты нас бросил, мы были в прескверном положении. Работу в первые дни получить не удавалось, впрочем, Деламарш и не хотел работать, хотя он-то бы мигом устроился, и только все время посылал на поиски меня, но мне не везет. Он просто разгуливал по округе, и был, по-моему, уже вечер, а он всего-то и добыл, что дамский кошелек. Правда, красивый, вышитый бисером – после он подарил его Брунельде, – но почти что пустой. Потом Деламарш сказал, что нам придется идти попрошайничать по квартирам, ведь при этом можно, конечно, кое-что насобирать; так вот, отправились мы просить, и я, чтоб произвести впечатление получше, пел у дверей. А Деламаршу всегда везет: перед второй же квартирой – роскошной, в первом этаже, едва мы немножко спели у дверей кухарке и слуге, смотрим, по лестнице поднимается дама, которой принадлежит эта вот квартира, то есть Брунельда, Она, наверно, слишком туго зашнуровала корсет и никак не могла одолеть ступеньки. Но как прекрасно она выглядела, Россман! Платье на ней было совершенно белое, а зонтик от солнца – красный. Конфетка, да и только! Лучше выпивки! О Боже, как она была хороша! Вот sto женщина! Нет, скажи мне, откуда такие берутся? Конечно, горничная и слуга тут же выбежали на подмогу и почти внесли ее наверх. Мы вытянулись справа и слева от двери и приветствовали ее, как здесь принято. Она чуть приостановилась, так как все еще не отдышалась, и теперь уж я и не знаю, как оно вышло, от голода я был не в себе, а она вблизи оказалась еще красивее и ширины необъятной и из-за специального корсета – я могу тебе потом показать его в сундуке – вся такая ядреная; короче говоря, я ее малость потрогал сзади, но совсем легонько, знаешь, так – прикоснулся. Конечно, нищему никак нельзя касаться богатой дамы. Прикосновения как бы не было, но вместе с тем было. Кто знает, чем бы все кончилось, если б Деламарш тотчас не дал мне оплеуху, причем такую, что я обеими руками за шею схватился.
– Вот до чего дошло! – сказал Карл и, увлекшись, уселся рядом с рассказчиком на пол. – Значит, это и была Брунельда?
– Ну да, – кивнул Робинсон, – Брунельда.
– Ты разве не говорил, что она певица? – спросил Карл.
– Конечно, певица, и певица большая, – ответил Робинсон, перекатывая языком комок карамелек и пальцем заталкивая обратно конфету, выскользнувшую изо рта. – Но тогда мы об этом еще не знали, мы только видели, что она – богатая и очень шикарная дама. Она сделала вид, что ничего не произошло, а может быть, и вправду не почувствовала, я ведь только коснулся ее пальцами. Она не отрывала взгляда от Деламарша, который опять – как он умеет! – уставился ей в глаза. Она ему сказала: «Зайди-ка на минутку!» – и указала зонтиком на квартиру, куда Деламарш должен был войти первым. Они вместе вошли, и прислуга закрыла за ними дверь. Меня позабыли снаружи, тут я решил, что это вряд ли надолго, и уселся на лестнице, ожидая Деламарша, Но вместо него появился слуга и вынес мне целую миску супа. «Деламарш позаботился!» – подумал я. Слуга подождал немного, пока я ел, постоял со мной минутку и рассказал кое-что о Брунельде, и тут я сообразил, чем может стать для нас эта встреча. Ведь Брунельда была разведена, имела крупное состояние и была совершенно независима! Ее бывший муж, владелец фабрики какао, правда, все еще любил ее, но она и слышать о нем не хотела. Он приходил в квартиру очень часто, всегда одетый очень элегантно, как на свадьбу – это чистая правда, я сам видел его, – но слуга, несмотря на крупные взятки, не смел спросить Брунельду, не согласится ли та его принять, так как он уже несколько раз спрашивал и всегда вместо ответа Брунельда бросала ему в лицо то, что в этот миг держала в руке. Однажды это была большая грелка с водой, которая выбила ему передний зуб. Да, Россман, видишь, какие дела!
– Откуда ты знаешь ее мужа? – спросил Карл.
– Он изредка приходит и сюда, – ответил Робинсон.
– Сюда? – от удивления Карл легонько шлепнул рукой по полу.
– Тут действительно есть чему удивляться, – продолжал Робинсон, – я сам удивился, когда слуга рассказал мне об этом. Подумай только, когда Брунельды не бывало дома, муж просил слугу провести его в ее комнаты и всегда брал там на память какую-нибудь мелочь, оставляя для Брунельды взамен что-нибудь дорогое и красивое и строго-настрого наказывая слуге не говорить, от кого это. Но однажды, когда он – так говорил слуга, и я ему верю, – принес что-то совсем уж бесценное из фарфора, Брунельда каким-то способом догадалась, откуда эта вещица, тут же швырнула ее на пол, растоптала ногами, наплевала на осколки и сотворила еще кое-что похуже, так что слуга от омерзения едва сумел вынести осколки.
– Чем же муж так ей насолил? – спросил Карл.
– Собственно, я не знаю, – ответил Робинсон. – Но думаю, ничего особенного; во всяком случае, он сам никак не поймет. Я ведь говорил с ним об этом, и не раз. Он каждый день поджидает меня вон там, на углу; если я прихожу, то рассказываю ему новости; если не могу прийти, он ждет полчаса, а после уходит. Для меня это был неплохой приработок, так как новости он оплачивает весьма щедро, но с тех пор, как об этом проведал Деламарш, мне приходится все ему отдавать, и из-за этого я хожу туда реже.
– Но чего же хочет муж? – спросил Карл. – Что ему надо? Он ведь слышит, что она знать его не желает.
– Да, – вздохнул Робинсон, закурил сигарету и, широко взмахнув рукой, выпустил вверх дым. Затем он словно бы передумал и добавил: – Я-то здесь при чем? Я знаю только, что он отдал бы кучу денег, чтобы лежать тут, на балконе, как мы.
Карл встал, облокотился на перила и посмотрел вниз. Луна уже взошла, но ее свет еще не проник в глубину улицы. А улица, такая пустынная днем, наполнилась людьми – особенно много их было в подворотнях; движения всех были медлительны и неуклюжи, рубашки мужчин, светлые платья женщин чуть белели в темноте, все были без головных уборов. Многочисленные балконы теперь были сплошь заняты; там при электрическом свете сидели семьями – смотря по величине балконов – вокруг маленьких столиков или в креслах, поставленных рядом, или просто высовывали головы из комнаты наружу. Мужчины сидели, широко расставив ноги и высунув ступни сквозь решетку балкона, и читали газеты, листы которых почти касались пола, или играли в карты – похоже, молчком, сильно шлепая картами об стол; на коленях у женщин лежало шитье, они лишь изредка поглядывали на домашних или на улицу. На одном из соседних балконов, как заведенная, зевала белокурая хрупкая женщина, закатывая при этом глаза и прикрывая рот бельем, которое она чинила; даже на самых крохотных балкончиках дети умудрялись гоняться друг за другом, надоедая родителям. Во многих комнатах были включены граммофоны, выплескивавшие на улицу песни или оркестровую музыку; на этот шум никто не обращал особенного внимания, только временами по знаку главы семьи кто-нибудь спешил в комнату, чтобы сменить пластинку. У иных окон виднелись совершенно неподвижные влюбленные парочки; в окне напротив Карла как раз стояла такая пара – одной рукой юноша обнимал девушку, а другой щупал ее грудь.

Предыдущая страница 7 Следующая страница


Амеика 8

– Ты знаешь кого-нибудь из этих людей? – спросил Карл Робинсона, который тоже встал и, так как его знобило, кроме одеяла закутался еще в шаль Брунельды.
– Почти никого, тем-то мое положение и плохо, – сказал Робинсон и притянул Карла поближе, чтобы прошептать ему на ухо: – Иначе мне бы не на что было сейчас жаловаться. Ведь ради Деламарша Брунельда продала все, что имела, ради него со всем своим добром переехала сюда, в этот дом на окраине, чтобы полностью посвятить себя ему и чтобы никто ей не мешал; впрочем, это тоже было желание Деламарша.
– А прислугу она уволила? – спросил Карл.
– Совершенно верно, – ответил Робинсон. – Где здесь прислугу-то размещать? Слуги – люди очень привередливые. Однажды Деламарш при Брунельде пощечинами вытурил одного такого из комнаты, не единожды оплеуху отпустил, пока этот субъект выкатился за дверь. Остальные слуги, конечно, столкнулись с первым и подняли на лестнице шум, тогда Деламарш вышел к ним (я в ту пору был не слуга, а друг дома, но все-таки присоединился к слугам) и спросил: «Чего вы хотите?» Самый старый слуга, некто Исидор, в ответ на это сказал:
«Нам с вами говорить не о чем, наша хозяйка – госпожа Брунельда». Как ты, вероятно, понимаешь, они весьма уважали Брунельду. Но она, не обращая на них внимания, подбежала к Деламаршу – в те времена она была еще не такая грузная, как теперь, – обняла и поцеловала его при всех, называя «милым Деламаршем». «Да выпроводи же ты этих обезьян», – сказала она в конце концов. Обезьяны – это, конечно, слуги; вообрази, какие они скорчили физиономии. Затем Брунельда поднесла руку Деламарша к кошельку, который она носила на поясе, Деламарш открыл его и начал рассчитывать слуг; Брунельдино участие в платеже свелось к тому только, что она стояла тут же с открытым кошельком на поясе. Деламаршу приходилось часто запускать в него руку, так как он раздавал деньги, не считая и не проверяя, кому сколько положено. Под конец он заявил: «Раз вы не хотите со мной разговаривать, я скажу вам от имени Брунельды: собирайтесь и вон отсюда». Так они были уволены, кое-кто вчинил юридический иск, Деламаршу пришлось даже явиться в суд, но об этом я ничего определенного не знаю. Только вот, уволив слуг, Деламарш сразу сказал Брунельде: «Итак, теперь у тебя нет прислуги». Она ответила: «Но ведь есть Робинсон». После чего Деламарш воскликнул, хлопнув меня по плечу: «Ну, все в порядке, ты будешь нашим слугой». А Брунельда потрепала меня по щеке. При случае, Россман, не увиливай, дай ей потрепать тебя по щеке. Это ужасно приятно.
– Значит, ты стал слугой Деламарша? – подытожил Карл.
Робинсон уловил нотку сочувствия в этом вопросе и ответил:
– Я – слуга, но догадываются об этом немногие. Видишь, даже ты не понял, хотя пробыл с нами уже некоторое время. Ты же видел ночью в гостинице, как я был одет. Лучше не бывает. Разве слуги ходят в такой одежде? Но все дело в том, что мне редко позволяют отлучиться, я должен быть всегда под рукой, в хозяйстве всегда найдется какое-нибудь занятие. Для одного здесь слишком много работы. Как ты, наверное, заметил, в комнате чрезвычайно много вещей; все, что при переезде не удалось продать, мы забрали с собой. Конечно, можно было бы раздарить эти вещи, но Брунельда подарков не делает. Ты подумай только, какой труд – втащить весь этот скарб вверх по лестнице!
– Робинсон, ты что же, сам все это затаскивал? – воскликнул Карл.
– А кто же еще! – сказал Робинсон. – Был тут помощник, редкий лентяй, так что в основном мне пришлось надрываться одному. Брунельда стояла внизу, у автомобиля, Деламарш распоряжался наверху, где что размещать, а я мотался вверх – вниз по лестнице. Так продолжалось два дня – очень долго, верно? Да ты понятия не имеешь, сколько здесь, в комнате, вещей: шкафы забиты до отказа и за шкафами все заполнено до потолка. Если б нанять для перевозки несколько человек, дело закончилось бы гораздо скорее, но Брунельда не хотела доверить этого никому, кроме меня. Конечно, это очень лестно, но я на всю жизнь испортил себе здоровье, а что у меня еще есть, кроме здоровья? Стоит только малость напрячься, у меня сразу колет здесь, и здесь, и здесь. Думаешь, парни в гостинице, эти подонки – иначе их не назовешь! – смогли бы меня одолеть, будь я здоров? Но что бы у меня ни болело, Брунельде и Деламаршу я об этом ни слова не скажу, буду работать, пока могу, а когда сил не станет, лягу и умру, и только потом, когда будет уже поздно, они поймут, что я был болен и, несмотря на это, продолжал трудиться и доработался на службе у них до смерти. Ах, Россман, – сказал он в конце концов, утерев глаза рукавом Карла. Помолчав, он заметил: – Неужели тебе не холодно, ты ведь так и стоишь в одной рубашке?
– Слышь ты, Робинсон, – сказал Карл, – ты все скулишь. А я не уверен, что ты очень уж болен. Вид у тебя совершенно здоровый, просто ты все время торчишь тут на балконе, вот и напридумывал. Возможно, у тебя иногда колет в груди, у меня тоже так бывает, как и у каждого. Но если все из-за таких мелочей начнут, как ты, скулить, все балконы будут заполнены плаксами.
– Я лучше знаю, – сказал Робинсон и на сей раз утер глаза уголком одеяла. – Студент, квартирующий поблизости – его хозяйка стряпала и для нас, – на днях, когда я возвращал посуду, сказал мне: «Послушайте-ка, Робинсон, вы не больны?» Мне запрещено разговаривать с этими людьми, я только поставил посуду и хотел уйти. Тогда он подошел ко мне и говорит: «Послушайте, старина, не доводите до крайности, вы больны». – «Извините, что же мне в таком случае делать?» – спросил я. «Это вам решать», – сказал он и отвернулся. Остальные за столом рассмеялись, ведь здесь кругом враги, поэтому я предпочел уйти.
– Значит, людям, которые над тобой насмешничают, ты веришь, а тем, кто желает тебе добра, – нет.
– Но я ведь лучше знаю, какое у меня самочувствие, – возмутился Робинсон, но тут же опять захныкал.
– Ты как раз и не знаешь, что с тобой, нашел бы себе лучше приличную работу, вместо того чтоб прислуживать Деламаршу. Ведь, насколько я могу судить по твоим рассказам и по тому, что видел сам, это не служба, а рабство. Для человека такое невыносимо – тут я тебе верю. Но ты считаешь, что, раз ты друг Деламарша, бросать его ты не вправе. Это неверно; если он не понимает, что обрек тебя на жалкое существование, то у тебя нет ни малейших обязательств перед ним.
– Значит, по-твоему, Россман, я поправлюсь, если покончу с этой службой?
– Разумеется, – сказал Карл.
– Разумеется? – переспросил Робинсон.
– Вне всякого сомнения, – улыбнулся Карл.
– Тогда можно начать выздоровление прямо сейчас, – сказал Робинсон и посмотрел на Карла.
– Каким же образом?
– Ну, ведь ты возьмешь мою работу на себя, – ответил Робинсон.
– Кто тебе это сказал? – спросил Карл.
– Так это давнишний план. Его уже который день обсуждают. Началось все с того, что Брунельда выбранила меня за грязь в квартире. Я, конечно, обещал, что сию же минуту приведу все в порядок. Но ведь дело-то нелегкое. Например, в моем теперешнем состоянии я не могу повсюду ползать, чтобы вытереть пыль, посреди комнаты и то повернуться невозможно, а между шкафами, коробками тем более. Если хочешь аккуратно все вычистить, нужно опять-таки передвинуть мебель – и все это я должен делать один? Вдобавок надо соблюдать тишину, поскольку нельзя беспокоить Брунельду, которая почти не покидает комнату. Так вот, я хоть и обещал навести чистоту, но так ничего и не сделал. Когда Брунельда это заметила, она сказала Деламаршу, что дальше так дело не пойдет, необходимо нанять еще одного помощника. «Я не хочу, Деламарш, – сказала она, – чтобы ты упрекал меня в том, что я плохо вела хозяйство. Мне напрягаться нельзя, ты сам понимаешь, а Робинсона недостаточно; вначале он был бодрый и за всем присматривал, теперь же все время усталый и большей частью сидит в углу. А комната с такой уймой вещей, как наша, не может сама себя содержать в порядке». Деламарш задумался, что бы тут можно сделать, ведь в такой дом не возьмешь первого встречного, даже на пробу, потому что мы тут на виду. А поскольку я тебе верный друг и слышал от Ренелла, как ты надрываешься в гостинице, я предложил тебя. Деламарш тотчас согласился, хотя в свое время ты и обошелся с ним очень дерзко, и я, конечно, обрадовался, что могу оказать тебе услугу. Это место словно для тебя и создано, ты молодой, сильный и ловкий, а я уже ни на что больше не гожусь. Только не воображай, что тебя уже приняли на службу; если ты не понравишься Брунельде, мы тебя не возьмем. Стало быть, постарайся ей понравиться, а об остальном я позабочусь.
– А что будешь делать ты, если я останусь здесь в качестве слуги? – спросил Карл; он почувствовал облегчение – первый испуг, вызванный сообщениями Робинсона, прошел. Значит, Деламарш всего-навсего собирался сделать из него прислугу – будь у него планы пострашней, Робинсон наверняка бы проболтался, – но, если дело обстоит именно так, Карл сегодня же ночью распростится с ними. Силком никого служить не заставишь. И хотя ранее Карл тревожился, сумеет ли он после увольнения быстро найти хорошую и, по возможности, столь же солидную работу – иначе-то и с голоду помереть недолго! – теперь он готов был согласиться на что угодно, даже на тяготы безработицы, но служить здесь, как они задумали, ни за что не станет. Однако растолковывать это Робинсону он даже и не пытался, особенно потому, что сейчас все суждения ирландца будут окрашены надеждой на то, что Карл избавит его от работы.
– Итак, – начал Робинсон, сопровождая свои слова плавными жестами, – первым делом я все тебе объясню и покажу припасы. Ты человек образованный, и почерк у тебя наверняка красивый, а значит, ты мог бы прямо сейчас составить список наличных вещей. Брунельда давно об этом мечтает. Если завтра с утра будет хорошая погода, мы попросим Брунельду посидеть на балконе и спокойно, не тревожа ее, поработаем в комнате. Вот что самое главное, Россман. Ни в коем случае не тревожь Брунельду. Она все слышит, наверное, у нее, как у певицы, очень уж тонкий слух. К примеру, выкатываешь из-за шкафа бочонок виски, тут без шума не обойтись, бочонок тяжелый, вещей кругом тьма-тьмущая, сразу его не выкатишь. Брунельда, к примеру, спокойно лежит на канапе и ловит мух, которые ей изрядно докучают. Ты полагаешь, что она не обращает на тебя внимания, и катишь бочонок дальше. Она покуда лежит себе спокойно. Но в тот самый миг, когда ты меньше всего ждешь и почти совсем не шумишь, она вдруг садится, колотит обеими руками по канапе, так что пыль столбом – с тех пор как мы здесь, я канапе ни разу не выбивал, не могу, она же все время на нем валяется, – начинает страх как орать, словно мужик, и орет часами. Петь ей запретили соседи, а кричать никто запретить не может, вот она и кричит, впрочем, теперь это случается редко: мы с Деламаршем стали осторожны. Ведь ей это очень вредно. Как-то раз она упала в обморок, и мне – Деламарш куда-то ушел – пришлось привести соседа-студента, он обрызгал ее из большой бутыли какой-то жидкостью, ей это помогло, но жидкость была нестерпимо вонючая, запах даже сейчас ощущается, если понюхать канапе. Студент, само собой, наш враг, как и все здесь, ты тоже должен быть начеку и ни с кем не связываться.
– Да, Робинсон, – сказал Карл, – это очень тяжелая служба. Хорошенькое место ты мне подсудобил.
– Не беспокойся, – сказал Робинсон и покачал головой, закрыв глаза и открещиваясь от всех возможных претензий Карла. – У этого места, как нигде, есть свои преимущества. Ты будешь все время вблизи такой дамы, как Брунельда, даже спать изредка будешь в одной комнате с ней – уже одно это несет с собой, как ты понимаешь, различные приятности. Платить тебе будут щедро, денег здесь более чем достаточно, я-то, как друг Деламарша, не получал ничего; только когда я ходил в город, Брунельда обязательно давала мне кое-что, но тебе, естественно, будут платить, как всякому слуге. Ты ведь и есть слуга, ни больше ни меньше. Но самое главное, я весьма облегчу тебе службу. Сначала-то, само собой, я ничего делать не буду, мне надо отдохнуть, но, как только поправлюсь, можешь на меня рассчитывать. Обслуживание Брунельды я оставляю за собой, в том числе причесывание и одевание, если этим не станет заниматься Деламарш. На твоих плечах будут лишь уборка комнаты, закупки и тяжелая домашняя работа.
– Нет, Робинсон, – сказал Карл, – все это меня не прельщает.
– Не делай глупостей, Россман, – Робинсон приблизил лицо к лицу Карла, – не проморгай эту прекрасную возможность. Где ты сейчас найдешь место? Кто тебя знает? Кого знаешь ты? Мы, двое мужчин, уже многое испытавшие и набравшиеся опыта, неделями скитались в поисках работы. Это нелегко, да что там – отчаянно трудно.
Карл кивнул, удивляясь благоразумию Робинсоновых доводов Для него эти советы, однако же, не имели значения – ему здесь оставаться нельзя, в этом огромном городе наверняка найдется для него местечко; по ночам – он знал – все гостиницы и рестораны переполнены, требуется прислуга для постояльцев, а у него теперь есть какой-никакой опыт. О, он постарается быстро и незаметно где-нибудь пристроиться. Вон и в доме напротив располагался маленький кабачок, из него доносилась бравурная музыка. Главный вход был прикрыт только большим желтым занавесом, который временами, подхваченный сильным ветром, парусил над улицей. Но вообще вокруг стало потише. Большая часть балконов погрузилась в темноту, только поодаль некоторые были пока освещены, но едва задержишь на них взгляд, а люди уже встают и скрываются в квартире, кто-то из мужчин тянется к лампочке и, бросив последний взгляд в переулок, гасит свет.
«Вот и ночь наступила, – подумал Карл, – если я здесь еще останусь, то превращусь в одного из них». Он повернулся, чтобы отодвинуть балконную занавесь.
– Ты что это задумал? – сказал Робинсон, преграждая ему путь.
– Я хочу уйти, – сказал Карл. – Пусти меня! Пусти!
– Ты же не станешь ее тревожить, – воскликнул Робинсон, – ишь чего выдумал! – И, обхватив обеими руками шею Карла, он повис на нем всей тяжестью, стиснул ногами ноги Карла и таким манером свалил его на пол. Но в обществе лифтеров Карл немного научился драться и ударил Робинсона кулаком снизу в подбородок – правда, не в полную силу, осторожно. Тот еще успел быстро, с размаху угостить Карла коленом в живот, а потом схватился обеими руками за челюсть и взвыл так громко, что мужчина с соседнего балкона гулко хлопнул в ладоши и приказал: «Тихо вы!» Карл немного полежал, чтобы перетерпеть боль от тычка Робинсона. Он только повернул лицо к занавеси, тяжелой и недвижной, за которой пряталась темная комната. Казалось, в квартире никого больше нет; возможно, Деламарш с Брунельдой ушли и Карл уже совершенно свободен. От Робинсона, который и впрямь вел себя как сторожевой пес, он теперь отделался.
Тут откуда-то издалека донеслись ритмичные звуки труб и барабанов. Отдельные возгласы скоро слились в рев людской массы. Карл повернул голову и увидел, что все балконы снова ожили. Он медленно поднялся, полностью распрямиться пока не удалось, пришлось тяжело привалиться к перилам. Внизу по тротуару широким шагом маршировали молодые парни: руки с фуражками подняты вверх, лица в резком развороте. Мостовая еще оставалась свободной. Некоторые размахивали лампионами на длинных палках, окруженными желтоватым дымом. Барабанщики и трубачи как раз вышли на свет, и Карл поразился их многочисленности, тут он услышал за спиной голоса, обернулся и увидел Деламарша, поднявшего тяжелую занавесь, а затем из темной комнаты появилась Брунельда в красном платье, с кружевной накидкой на плечах, в темном чепчике на, видимо, не причесанных, а лишь подколотых волосах, кончики которых тут и там выбивались наружу. В руке она держала маленький открытый веер, но не обмахивалась им, а только крепко прижимала его к груди.
Карл передвинулся вбок вдоль перил, чтобы дать им обоим место. Никто, разумеется, не заставит его остаться здесь, и, даже если Деламарш попытается это сделать, Брунельда тотчас отпустит его, стоит ее попросить. Она же терпеть его не может, он напугал ее своим взглядом. Но едва он шагнул к двери, она сразу заметила это и спросила:
– Куда ты, малыш?
Карл замер под строгим взором Деламарша, а Брунельда притянула его к себе.
– Тебе не хочется посмотреть на процессию внизу? – спросила она, придвигая его к перилам. – Ты знаешь, что это такое? – услышал Карл за спиной ее голос и непроизвольно шевельнулся, стараясь вывернуться из ее рук, но безуспешно. С грустью смотрел он вниз на улицу, словно там была причина его тоски.
Деламарш сначала стоял позади Брунельды, скрестив руки на груди, потом сбегал в комнату и принес ей театральный бинокль. Внизу следом за музыкантами показалась основная часть процессии. На плечах огромного роста мужчины восседал некий господин, сверху была видна только его матово поблескивающая плешь, над которой он в знак приветствия высоко поднимал свой цилиндр. Вокруг него несли фанерные щиты, которые с балкона казались совершенно белыми; создавалось впечатление, что эти щиты как бы подпирают плешивого со всех сторон, поддерживая его над толпою. Поскольку процессия была в движении, стена из щитов то распадалась, то выстраивалась снова. Вокруг плешивого господина улица во всю ширину, хотя, насколько можно было разглядеть в темноте, на небольшом пространстве, была заполнена его приверженцами, все они рукоплескали и, судя по всему, выкрикивали его имя, коротенькое, но непонятное из-за общего шума и пения. Несколько человек, ловко расставленные в толпе, несли мощные и яркие автомобильные прожекторы и медленно обводили световыми лучами дома по обе стороны улицы. Карлу на его верхотуре свет не мешал, но на нижних балконах ослепленные зеваки поспешно закрывали лицо руками.
Деламарш, по просьбе Брунельды, осведомился у людей на соседнем балконе, что означает сия манифестация, Карлу было довольно любопытно узнать, ответят ли ему, и если ответят, то как. В самом деле – Деламаршу пришлось спросить трижды, а ответа он так и не получил. Он уже рискованно перегнулся через перила, Брунельда от злости на соседей легонько топнула ногой, Карл почувствовал ее колени. Наконец какой-то ответ все же последовал, но одновременно с этого заполненного людьми балкона донесся громкий взрыв смеха. Деламарш выкрикнул что-то в их сторону так громко, что, не будь сейчас на улице такого шума, все вокруг поневоле с удивлением прислушались бы. Во всяком случае, реплика Деламарша действие возымела – смех резко оборвался.
– Завтра в нашем округе состоятся выборы судьи, и внизу как раз несут одного из кандидатов, – сказал Деламарш, совершенно спокойно вернувшись к Брунельде. – Да! – воскликнул он затем, ласково похлопав Брунельду по спине. – Мы уж вовсе знать не знаем, что творится в мире.
– Деламарш, – сказала Брунельда, возвращаясь опять к поведению соседей, – я бы с радостью переехала отсюда, не будь это столь утомительно! К сожалению, я на такое не способна. – И, часто и громко вздыхая, она рассеянно и беспокойно потеребила рубашку Карла, который старался как можно незаметнее избежать прикосновения ее маленьких жирных ручек, что с легкостью ему удалось, так как Брунельда не обращала на него внимания, занятая совсем другими мыслями.
Но вскоре и Карл забыл о Брунельде и уже словно бы не чувствовал тяжести ее рук на своих плечах, потому что его увлекли события на улице. По команде группки жестикулирующих мужчин, маршировавших впереди кандидата, – их указания, должно быть, имели особую важность, ибо со всех сторон к ним тянулись сосредоточенные лица, – все неожиданно остановились перед ресторанчиком. Один из этих важных субъектов, вскинув руку, подал знак – и толпе, и кандидату. Толпа смолкла, а кандидат после нескольких неудачных попыток встать на плечах своего носильщика произнес небольшую речь, время от времени резко взмахивая цилиндром. Это было видно совершенно отчетливо, ведь, пока он говорил, прожекторы были направлены на него, так что он находился в перекрестье световых конусов.
Вот теперь стало ясно, с каким интересом вся улица воспринимает это событие. На балконах, занятых сторонниками кандидата, начали нараспев скандировать его имя и, высунув далеко сквозь решетку руки, дружно рукоплескать. На остальных же балконах – их было, пожалуй, большинство – раздалось еще более громкое пение, впрочем не единодушное, поскольку это были приверженцы разных кандидатов. Затем все противники присутствующего кандидата объединились в общем свисте, а кое-где, причем во многих местах, снова запустили граммофоны. Между отдельными балконами вспыхивали политические споры, особенно возбужденные ввиду позднего времени. Большинство уже были в ночной одежде и только накинули пальто, женщины кутались в большие темные шали; безнадзорные дети – страшно смотреть! – карабкались по балконным перелетам и во все возрастающем количестве выбегали из темных комнат, где совсем было заснули. То тут, то там горячие головы швыряли в своих противников какие-то предметы, иногда они попадали в цель, но по большей части падали вниз, на улицу, зачастую вызывая яростные вопли. Когда руководителям манифестации шум надоедал, они тотчас отдавали приказ трубачам и барабанщикам, и оглушительный, мощный, бесконечный сигнал перекрывал все человеческие голоса, поднимаясь до самых крыш. Затем совершенно внезапно – трудно даже поверить – они смолкали, после чего явно натренированная толпа оглашала притихшую на мгновение улицу своим партийным гимном – в свете прожекторов видны были широко открытые рты, пока опомнившиеся противники не принимались с удесятеренною силой вопить с балконов и из окон и нижняя партия после кратковременной победы над верхней не умолкала совершенно.
– Как тебе это нравится, малыш? – спросила Брунельда, которая так и этак вертелась за спиной у Карла, чтобы разглядеть все в бинокль. Карл в ответ лишь кивнул головой. Он заметил, как Робинсон что-то с жаром рассказывал Деламаршу – очевидно, о поведении Карла, – но Деламарш, похоже, не придавал этому значения, потому что, правой рукой обнимая Брунельду, левой старался отодвинуть ирландца в сторону. – Не хочешь ли посмотреть в бинокль? – спросила Брунельда и хлопнула Карла по груди, показывая, что имеет в виду именно его.
– Я и так вижу, – ответил он.
– Все-таки попробуй, с биноклем гораздо лучше.
– У меня хорошее зрение, – ответил Карл, – я все вижу.
Когда она приблизила бинокль к его глазам, он воспринял это не как любезность, а как помеху, хотя она ведь только и сказала «Вот как!», мелодично, но угрожающе. А бинокль был уже перед глазами Карла, и теперь он действительно ничего не видел.
– Я ничего не вижу, – сказал он и хотел оттолкнуть бинокль, но бинокль Брунельда держала крепко, а сам он отодвинуться не мог, потому что был прижат головой к ее груди.
– Сейчас увидишь, – сказала она, покрутив винт.
– Нет, я по-прежнему ничего не вижу, – ответил Карл и подумал, что, сам того не желая, пришел на помощь Робинсону, так как свои несносные капризы Брунельда вымещает теперь на нем.
– Когда ж ты наконец увидишь? – воскликнула она, пыхтя ему в лицо и все накручивая винт бинокля. – Ну а теперь?
– Нет, нет, нет! – крикнул Карл, хотя на сей раз, пусть и не очень ясно, мог все различить. Как раз в это время Брунельда, переключив внимание на Деламарша, перестала прижимать бинокль к глазам Карла, и он мог незаметно для нее смотреть на улицу поверх бинокля. А потом она и вовсе оставила его в покое и принялась смотреть в бинокль сама.
Внизу из ресторанчика вышел официант и торопливо засновал взад-вперед, принимая заказы руководителей манифестации. Видно было, как он, приподнявшись на носки, заглядывает внутрь ресторана, стараясь подозвать как можно больше своих коллег. Эти приготовления к большой даровой выпивке отнюдь не мешали выступлению кандидата. Гигант, державший его на плечах, все время потихоньку поворачивался на месте, чтобы донести его речь до всех участников митинга. Кандидат сидел большей частью скорчившись и порывистыми движениями свободной руки и цилиндра старался придать своим словам максимальную убедительность. Но порой, чуть ли не регулярно, его посещало вдохновение, он поднимался, раскинув руки, и обращался уже не к окружавшей его группе, а ко всем собравшимся, к жильцам домов, вплоть до самых верхних этажей, однако же было совершенно ясно, что даже в нижних этажах никто его не слышит, да если бы такая возможность и была, никто слушать не желал, так как в каждом окне и на каждом балконе горланил по меньшей мере один собственный оратор. Тем временем официанты вынесли из ресторана огромный, с бильярдный стол, поднос, уставленный сверкающими наполненными бокалами. Руководители организовали раздачу, происходившую в форме церемониального марша мимо дверей ресторана. Но хотя бокалы на подносе наполнялись снова и снова, для толпы их не хватало, и двум шеренгам барменов пришлось протискиваться справа и слева от подноса, обслуживая жаждущую толпу. Кандидат, естественно, прервал свою речь и воспользовался паузой, чтобы передохнуть. В стороне от толпы и резкого света прожекторов гигант медленно прохаживался взад-вперед со своей живой ношей, и только несколько ближайших приверженцев сопровождали кандидата и разговаривали с ним, задрав головы.
– Взгляни-ка на малыша, – сказала Брунельда, – ишь как увлекся зрелищем – забыл, где он. – И, захватив Карла врасплох, она обеими руками повернула его к себе и посмотрела прямо в глаза. Но это длилось лишь мгновение, потому что Карл сразу же стряхнул ее руки; раздосадованный, что его ни на минуту не оставляют в покое, и одновременно сгорая от желания выйти на улицу и рассмотреть все вблизи, он теперь изо всех сил старался высвободиться из тисков Брунельды и сказал:
– Пожалуйста, отпустите меня.
– Ты останешься с нами, – заявил Деламарш, не отрывая взгляда от улицы, и лишь вытянул руку, препятствуя уходу Карла.
– Прекрати, – сказала Брунельда и отвела руку Деламарша, – он и так останется. – И она еще сильнее прижала Карла к перилам; ему пришлось бы драться с нею, чтобы освободиться. И даже если бы это ему удалось, чего бы он добился! Слева от него стоял Деламарш, справа – Робинсон, он был форменным образом в плену.
– Радуйся, что тебя не прогоняют, – сказал Робинсон и похлопал Карла рукой, просунув ее под мышкой Брунельды.
– «Прогоняют»? – повторил Деламарш. – Сбежавшего вора не прогоняют, его передают в руки полиции. И если он не угомонится, завтра утром именно это и произойдет.
С этой минуты зрелище внизу больше не доставляло Карлу удовольствия. Лишь поневоле склонялся он над перилами, так как из-за Брунельды не мог выпрямиться. Снедаемый собственными заботами, он рассеянно смотрел на людей внизу, которые группами человек по двадцать подходили к дверям ресторана, расхватывали бокалы, оборачивались, салютовали покуда занятому собой кандидату, выкрикивали партийное приветствие, осушали бокалы и со стуком – здесь, наверху, не слышным – опускали их на поднос, чтобы уступить место новой, галдящей от нетерпения группе. По распоряжению руководителей оркестр, игравший до сих пор в ресторане, вышел на улицу; громоздкие духовые инструменты сверкали в темной толпе, но звуки музыки тонули в общем шуме. Улица, по крайней мере та ее сторона, где был ресторан, кишела людьми. Они сбегали с горы, откуда Карл утром прибыл на автомобиле, а снизу, от моста, спешили в гору, и даже обитатели близлежащих домов не устояли перед соблазном лично вмешаться в события, на балконах и у окон остались почти везде только женщины и дети, тогда как мужчины толпами выскакивали из подъездов на улицу. Музыка и угощение принесли желанный результат – сборище было теперь достаточно многочисленным, один из руководителей, рядом с которым стояли двое прожектористов, жестом остановил музыку, громко свистнул, после чего из толпы поспешно вынырнул гигант с кандидатом на плечах; толпа расступилась.
Как только он очутился у дверей ресторана, кандидат, снова ярко освещенный прожекторами, начал новую речь. Но теперь обстановка была куда сложнее, носильщик оказался словно в тисках, толпа стояла стеной. Ближайшие сторонники, которые ранее всеми возможными способами старались усилить эффект речи кандидата, теперь с трудом удерживались поблизости от него, человек двадцать из них кое-как цеплялись за гиганта носильщика. Но и этот силач шагу не мог сделать по своему усмотрению, о целенаправленном воздействии на толпу посредством поворотов, продвижения вперед или назад нечего было и думать. Толпа беспорядочно колыхалась, люди буквально лежали друг на друге, прямо никто уже не стоял; из-за притока новой публики число Противников кандидата, похоже, значительно увеличилось; гигант долго держался у дверей ресторана, теперь же, словно и не сопротивляясь, позволил толпе нести себя взад-вперед по переулку; кандидат говорил без умолку, но было уже непонятно, разъясняет ли он свою программу или взывает о помощи; если глаза не обманывали, то появился еще один кандидат, и даже несколько, потому что тут и там внезапно вспыхивал свет, и становился виден поднятый над толпой оратор, бледный, размахивающий сжатыми кулаками, поддерживаемый многоголосными криками.
– Что же здесь происходит? – в полном замешательстве спросил Карл у своих караульщиков.
– Как это волнует малыша! – сказала Брунельда Деламаршу и взяла Карла за подбородок, чтобы притянуть к себе его голову. Но он этого не хотел и, из-за событий на улице начисто позабыв всякую осторожность, дернулся так сильно, что Брунельда не только отпустила его, но и отпрянула, совершенно освободив Карла. – Теперь ты насмотрелся достаточно, – сказала она, явно рассерженная поведением Карла, – ступай в комнату, стели постель и приготовь все на ночь. – Она махнула рукой в направлении комнаты. Карл уже который час мечтал об этом и не возразил ни слова. Тут с улицы донесся громкий звон разбитого стекла. Карл, не совладав с собой, быстро подбежал к перилам, чтобы еще разок мельком глянуть вниз.
Противник успешно провел диверсию, притом, пожалуй, решающую: прожекторы сторонников кандидата, яркий свет которых позволял продемонстрировать общественности хотя бы главные события и таким образом держал все более или менее в рамках, были разбиты, все без исключения. Кандидат и его носильщик оказались во власти рассеянного уличного света, который после яркого сияния прожекторов ощущался как кромешная тьма. Сейчас даже приблизительно нельзя было сказать, где находится кандидат, а обманчивость тьмы еще больше усилилась, поскольку снизу, от моста, приближалось еще и мощное, многоголосое пение.
– Разве я не сказала, что ты должен делать! – воскликнула Брунельда. – Поторопись. Я устала, – добавила она и потянулась, подняв руки, отчего ее грудь выпятилась еще больше обычного.
Деламарш, по-прежнему державший Брунельду в объятиях, увлек ее в угол балкона. Робинсон двинулся за ними, чтобы убрать забытые там остатки своего обеда.
Этот благоприятный случай Карлу следовало использовать, сейчас недосуг было глазеть вниз, спустившись на улицу, он разглядит события лучше и обстоятельнее, чем отсюда, сверху. В два прыжка он пересек комнату, озаренную красным светом ночника, но дверь была заперта и ключ вытащен. Его надо найти, но как это сделать в такой неразберихе и за те краткие, драгоценные секунды, что были в распоряжении у Карла! Сейчас нужно быть уже на лестнице, нужно мчаться и мчаться. А он ищет ключ! Ищет его во всех доступных выдвижных ящиках, на столе, заваленном столовой посудой, салфетками и какой-то начатой выпивкой, в кресле под кучей старой одежды, наваленной в полнейшем беспорядке, ведь ключ вполне мог находиться там, но все напрасно, в конце концов он бросился к действительно вонючему канапе, пытаясь нащупать ключ в каком-нибудь уголке или в складке покрывала. Затем прекратил поиски и остановился посреди комнаты. «Наверное, Брунельда прицепила ключ к своему поясу, – подумал он, – там у нее много чего висит, и все поиски напрасны».
Карл на ощупь схватил два ножа и просунул их между створками двери, один сверху, другой снизу, чтобы получить две точки опоры. Едва он надавил на ножи, лезвия, естественно, сломались пополам. Но это и к лучшему, обломками он мог орудовать гораздо увереннее. И он налег изо всех сил, широко разведя руки и упершись ногами в пол, постанывая и внимательно наблюдая за дверью. Замок едва ли будет сопротивляться долго, Карл с радостью почувствовал, что язычок явно поддается медленно, но верно; чтобы на балконе не всполошились, дверь следовало открыть совершенно бесшумно, поэтому Карл действовал с величайшей осторожностью, чуть не уткнувшись в замок носом.
– Смотрите-ка, – услышал он голос Деламарша. Вся троица стояла в комнате, занавесь за ними была задернута, Карл, должно быть, не услышал их шагов, но, увидев их, выпустил нож из рук, у него не оказалось даже времени для объяснения или извинения, так как в припадке давно копившейся ярости Деламарш набросился на Карла – развязанный пояс его халата описал в воздухе сложный зигзаг. В последнее мгновение Карл увернулся, он мог бы вытащить ножи из двери и использовать их для защиты, но вместо этого, пригнувшись и подпрыгнув, схватился за широкий воротник халата Деламарша, поднял его, дернул вверх – халат-то был французу велик – и ловко набросил его на голову противника, захватив его совершенно врасплох; тот сначала сослепу замахал руками и неуклюже замолотил кулаками по спине Карла, который, чтобы уберечь лицо, прилип к его груди. Карл терпел удары, хотя и содрогался от боли, но удары становились сильнее, а. как же не терпеть, ведь впереди была победа. Схватив руками голову противника так, что большие пальцы пришлись, как раз против глаз, он толкал его перед собой в гущу мебельного беспорядка и вдобавок старался захлестнуть ноги Деламарша поясом халата, чтобы свалить его с ног.
Поскольку же Карл целиком и полностью был занят Деламаршем, тем более что он чувствовал, как возрастает сопротивление и как жилистое тело врага все больше упирается, он начисто забыл, что Деламарш здесь не один. Но очень скоро ему об этом напомнили: у него вдруг подкосились ноги, которые Робинсон, с криком кинувшись позади Карла на пол, дернул к себе. Вздохнув, Карл выпустил Деламарша, и тот отпрянул еще на шаг. Брунельда в борцовской стойке возвышалась в центре комнаты и сверкающими глазами наблюдала за схваткой. Словно участвуя в ней, она тяжело дышала, примеривалась прищуренными глазами и медленно замахивалась кулаками. Деламарш рывком сбросил с головы воротник халата, опять получив возможность видеть, и теперь, само собой, пошла уже не борьба, а наказание. Схватив Карла за грудки, он прямо-таки оторвал его от пола и, от презрения даже не посмотрев на него, с такой силой швырнул на находящийся в нескольких шагах шкаф, что Карл в первое мгновение решил, будто резкая боль в спине и голове, вызванная ударом о шкаф, идет от кулаков Деламарша.
– Мерзавец! – услышал он в темноте, застлавшей глаза, восклицание француза. И когда он, теряя сознание, упал возле шкафа, в ушах у него эхом звучало: – Ну, погоди!
Когда Карл пришел в себя, в комнате было совсем темно, – вероятно, еще стояла глубокая ночь, только сквозь балконную занавесь проникал слабый лунный свет. Слышалось спокойное посапывание трех спящих – самое громкое принадлежало Брунельде, она и во сне пыхтела, как днем; было, однако, трудновато установить, где находился кто из спящих – вся комната полнилась шумом их дыхания. Немного сориентировавшись, Карл решил обследовать себя и испугался: ведь хотя все тело было сведено от боли, он даже и не думал о том, что мог получить серьезную травму. Теперь он чувствовал тяжесть в голове, и все лицо, шея и грудь под рубашкой были влажны, как от крови. Нужен был свет, чтобы выяснить, в каком он состоянии, вдруг он искалечен, тогда Деламарш, наверное, охотно его отпустит, но что он будет делать, ведь в таком случае все кончено. Ему припомнился парень с изъеденным носом, и на минуту он закрыл лицо руками.
Потом он невольно обернулся к двери и ощупью на четвереньках пополз туда. Вскоре его пальцы нашарили ботинок, а затем и ногу. Это был Робинсон – кто же еще станет спать не разуваясь? Ему велели устроиться перед дверью, чтобы помешать побегу Карла. Но разве они не заметили, в каком он состоянии? Он пока и не собирался убегать, просто хотел выбраться на свет. Раз через дверь не выйти, остается путь на балкон.
Обеденный стол обнаружился совсем не на том месте, где стоял вечером, канапе, к которому Карл, естественно, приблизился очень осторожно, неожиданным образом оказалось пустым, зато посреди комнаты он наткнулся на высокую, но плотную кучу одежды, одеял, занавесей, подушек и ковров. Сначала он решил, что куча небольшая, вроде той, какую он нашел вечером на канапе, может, это она и свалилась на пол, однако когда Пополз дальше, то, к своему удивлению, понял, что тут целый вагон вещей, вероятно вынутых из шкафов, где они хранились днем. Обогнув ползком эту груду, Карл сообразил, что она являет собой импровизированное ложе, на самом верху которого, как он убедился после осторожного ощупывания, отдыхали Деламарш и Брунельда.
Итак, теперь он знал, кто где спит, и поспешил выбраться на балкон. Там, за занавесью, был совершенно иной мир. Он встал на ноги, прошелся несколько раз по балкону в свежем ночном воздухе, в сиянии полной луны. Он посмотрел на улицу – там было тихо, из ресторана еще доносилась музыка, но уже приглушенно, какой-то человек подметал у входа тротуар, в улочке, где вечером среди всеобщего чудовищного гама невозможно было расслышать выкрики кандидата, теперь отчетливо слышалось ширканье метлы по мостовой.
На соседнем балконе скрипнул стол – там кто-то сидел и занимался. Это был молодой человек с бородкой клинышком, которую он за чтением все время теребил; читал он, быстро шевеля губами, а сидел лицом к Карлу за маленьким, заваленным книгами столом; снятая со стены лампочка была втиснута между двумя большими книгами и заливала его ярким светом.
– Добрый вечер, – сказал Карл, так как ему почудилось, будто молодой человек взглянул на него.
Но, должно быть, он ошибся, потому что молодой человек, похоже, вовсе не замечал его, – только сейчас, прикрыв рукой глаза, он оторвался от книги, чтобы выяснить, кто это неожиданно с ним поздоровался, но ничего не увидел и в конце концов приподнял лампу и посветил на соседний балкон.
– Добрый вечер, – ответил он наконец, пристально глядя на Карла, и добавил:
– Ну а дальше что?
– Я вам мешаю? – спросил Карл.
– Несомненно, несомненно, – сказал тот и вернул лампу на прежнее место.
Эти слова вообще-то пресекали общение, но Карл все-таки не покинул уголок балкона по соседству с парнем. Молча смотрел он, как тот читает книгу, переворачивает страницы, время от времени листает другие тома, хватаясь за них с молниеносной быстротой, что-то там выверяет и часто делает заметки в тетради, поразительно низко склоняясь к ней лицом.
Может быть, этот человек – студент? Похоже было, что он занимается. Почти так же – давно-давно – Карл сидел за столом в доме родителей и делал уроки, отец же читал газету или занимался бухгалтерией и корреспонденцией какого-нибудь ферейна, а мать шила, высоко поднимая иглу над материей. Чтобы не мешать отцу, Карл держал на столе только тетрадь и письменные принадлежности, а нужные книги размещал справа и слева от себя на креслах. Как спокойно там было! Как редко заходили в ту комнату чужие люди! Еще ребенком Карл любил смотреть, как под вечер мать запирала на ключ дверь квартиры. Она и не догадывается, что Карл дошел до того, что пытается взламывать ножами чужие двери.
И чего ради он учился! Он же все забыл; случись ему продолжить здесь учебу, будет очень и очень трудно. Он вспомнил, как однажды дома целый месяц болел; сколько труда стоило потом наверстать упущенное. Теперь он, помимо английского учебника коммерческой корреспонденции, давным-давно не читал ни одной книги.
– Молодой человек, – неожиданно услышал Карл, – вы не могли бы стать в другом месте? Ваш пристальный взгляд ужасно мне мешает. В два-то часа ночи я могу поработать на балконе без помех? Вы чего-нибудь от меня хотите? Вы учитесь? – спросил Карл.
Да, да, – ответил тот и воспользовался этой потерянной для занятий минуткой, чтобы разложить книги в другом порядке.
– Тогда я не буду вам мешать, – сказал Карл, – и вообще я возвращаюсь в комнату. Спокойной ночи.
Молодой человек даже не ответил, помеха исчезла, и он решительно вернулся к своим книгам, тяжело подперев лоб правой рукой.
Но перед самой занавесью Карл вспомнил, зачем, собственно, вышел на балкон; он ведь так и не выяснил, в каком состоянии находится. Что за тяжесть у него на голове? Он поднял руку и удивился, не обнаружив кровавой раны, как опасался там, в темной комнате, это была всего лишь влажная, похожая на тюрбан повязка. Судя по обрывкам кружева, она была сооружена из старой рваной рубашки Брунельды, и, вероятно, Робинсон небрежно обмотал ее вокруг головы Карла. Только забыл отжать тряпицу, и, пока Карл лежал без сознания, много воды натекло ему под рубашку, нагнав потом страху.
– Вы что, все еще здесь? – спросил молодой человек, взглянув на него.
– Сейчас я на самом деле уйду, – сказал Карл, – я только хотел кое-что рассмотреть, в комнате слишком темно.
– Кто вы? – спросил студент, положил ручку в открытую книгу и подошел к перилам. – Как вас зовут? Как вы попали к этим людям? Что вы хотели рассмотреть? Поверните лампочку, чтобы вас было видно.
Карл так и сделал, но, прежде чем ответить, получше задернул занавесь на дверях, чтобы свет не проник в комнату.
– Извините, – сказал он затем шепотом, – что я так тихо говорю. Если меня услышат там, снова будет скандал.
– Снова? – спросил тот.
– Да, – сказал Карл, – вот только что, вечером, я крупно с ними повздорил. И, похоже, заработал на этом порядочную шишку. – Он ощупал затылок.
– Отчего же вы повздорили? – спросил студент и, так как Карл сразу не ответил, добавил: – Мне вы можете спокойно доверить все, что у вас на сердце против этих господ. Я ненавижу всю эту троицу, и особенно – вашу мадам. Меня, впрочем, весьма удивило бы, если бы вас уже не натравили на меня. Я – Иозеф Мендель, студент.
– Да, – сказал Карл, – мне о вас рассказывали, но ничего дурного. Вы, кажется, как-то лечили госпожу Брунельду, не правда ли?
– Совершенно верно, – засмеялся студент. – Канапе-то еще воняет?
– О, да.
– Приятно слышать, – сказал студент и пригладил волосы. – И за что же вам наставили шишек?
– Мы повздорили, – повторил Карл, размышляя о том, как объяснить студенту случившееся. Затем прервал свои мысли и продолжил: – Я вам не мешаю?
– Во-первых, вы мне уже помешали, а я, к сожалению, очень нервный, и, чтобы успокоиться, мне нужно время. С той минуты, как вы появились на балконе, мои занятия стоят на месте. Во-вторых, в три часа я всегда делаю перерыв. Так что рассказывайте. Мне даже интересно.
– Все очень просто, – начал Карл. – Деламарш хочет, чтобы я стал его слугой. А я не хочу. Я бы с радостью ушел сегодня же вечером. Но он не отпустил меня, запер дверь, я пытался ее взломать, и из-за этого случилась потасовка. И на беду, я все еще здесь.
– Что же, у вас есть другое место? – спросил студент.
– Нет, – ответил Карл, – но это неважно, главное – убраться подальше отсюда.
– Как это «неважно»? – сказал студент. С минуту оба молчали.
– Отчего же вы не хотите остаться с этими людьми? – продолжал студент.
– Деламарш – плохой человек, – сказал Карл, – я давно его знаю. Однажды прошагал с ним вместе целый день и был рад распрощаться. И теперь я должен стать у него слугой?
– Если б все слуги были столь привередливы, выбирая хозяев! – воскликнул студент и словно бы усмехнулся. – Видите ли, днем я – продавец, самый-самый младший продавец, скорее, даже мальчик на побегушках в универсальном магазине Монтли. Этот Монтли, вне всякого сомнения, мошенник, но это меня совершенно не волнует, свирепею я только оттого, что платят мне сущие гроши. Так что берите пример с меня.
– Как? – удивился Карл. – Днем вы – продавец, а по ночам учитесь?
– Да, другого выхода нет. Я уже испробовал все варианты, но этот все-таки самый лучший. Несколько лет назад я только учился, днем и ночью, и вы знаете, я почти умирал с голоду, спал в старой грязной клетушке, а костюм у меня был такой, что боязно войти в аудиторию. Но это – дело прошлое.
– Но когда же вы спите? – Карл удивленно посмотрел на студента.
– Да уж, сплю! Спать я буду, когда завершу образование. А пока пью черный кофе. – И он повернулся, вытащил из-под столика большую бутылку, налил из нее в чашечку кофе и быстро опрокинул в рот, так глотают лекарство, чтобы не ощутить его вкуса. – Черный кофе – отличная штука. Жаль, вы так далеко, не могу передать вам чашечку.
– Я не люблю черный кофе, – сказал Карл.
– Я тоже, – сказал студент и засмеялся. – Но что бы я без него делал? Без черного кофе Монтли меня и секунды держать бы не стал. Я постоянно говорю «Монтли», хотя он, конечно, и не догадывается о моем существовании. Я совершенно не представляю, как бы вел себя на работе, если бы там, в конторке, у меня не была припасена точно такая же большая бутылка, как эта, – я еще ни разу не рискнул обойтись без кофе, но, поверьте, без него я бы мигом заснул за конторкой. К сожалению, там это заметили и прозвали меня Черный Кофе, идиотская шутка, которая, безусловно, вредит моей карьере.
– И когда же вы кончите учиться? – спросил Карл.
– Дело продвигается медленно, – ответил студент, опустив голову. Он отошел от перил и опять уселся за стол; облокотясь на открытую книгу и взъерошив пальцами волосы, он продолжил: – Еще года два.
– Я тоже собирался учиться, – сказал Карл, словно это обстоятельство дает ему право на еще большее доверие, чем то, какое оказал ему умолкший студент.
– Так, – буркнул студент, и было не совсем ясно, то ли он опять читает книгу, то ли просто рассеянно глядит в пространство, – радуйтесь, что у вас с этим не вышло. И, собственно говоря, уже который год учусь только по привычке. Удовлетворения я получаю мало, а видов на будущее у меня и того меньше. Да и какие могут быть перспективы: в Америке полным-полно докторов-шарлатанов.
– Я хотел стать инженером, – поспешно сказал Карл студенту, хотя тот, похоже, совсем его не слушал.
– А теперь должны прислуживать этим людям, – студент на миг поднял взгляд, – и вам это, конечно, обидно.
Вывод студента был вообще-то не вполне правильным, но, пожалуй, Карл мог использовать его себе во благо. Поэтому он спросил:
– А для меня не найдется, случайно, местечка в универсальном магазине?
Этот вопрос окончательно оторвал студента от книги: мысль, что он мог бы посодействовать Карлу в поисках работы, совершенно не приходила ему в голову.
– Попробуйте, – сказал он, – но лучше и не пытайтесь. То, что я получил место у Монтли, поныне остается самой большой удачей в моей жизни. Если бы пришлось выбирать между учебой и работой, я бы, конечно, выбрал работу. Просто я стараюсь не допустить необходимости такого выбора.
– Значит, место там получить трудно, – сказал Карл больше самому себе.
– А вы как думали – здесь легче стать окружным судьей, чем швейцаром у Монтли.
Карл промолчал. Этот студент, куда более опытный, чем он, и по каким-то еще неведомым Карлу причинам навлекший на себя ненависть Деламарша, однако же не желающий Карлу ничего худого, ни словом не одобрил его желание покинуть Деламарша. А ведь он пока знать не знал об опасности, грозившей Карлу от полиции, только Деламарш и спас его кое-как.
– Видели вечером манифестацию внизу? Да? Если не знать ситуации, можно подумать, что этот кандидат, Лобтер его зовут, имеет какие-то шансы или, по крайней мере, его можно принять в расчет, верно?
– Я не разбираюсь в политике, – сказал Карл.
– Это большой изъян, – сказал студент. – Но уши и глаза у вас все-таки есть. Несомненно, у этого человека есть друзья и враги, вы наверняка поняли. А теперь прикиньте: по-моему, у него нет ни малейшего шанса на победу. Я случайно все о нем знаю, тут у нас живет один его знакомый. Он – человек не без способностей и, учитывая его политические взгляды и политическое прошлое, был бы для этого округа самым подходящим судьей. Но никто и не подумает его выбирать, он великолепнейшим образом провалится, выбросит на предвыборную кампанию свои последние доллары, тем все и кончится. Некоторое время Карл и студент молча смотрели друг на друга. Студент с улыбкой кивнул и потер рукой уставшие глаза.
– Ну что, вы все еще не намерены идти спать? – спросил он затем. – Мне опять пора заниматься. Взгляните, сколько мне еще нужно проработать. – И он быстро перелистал полкниги, чтобы дать Карлу представление о работе, которая его ожидает.
– В таком случае покойной ночи, – сказал Карл и поклонился.
– Заходите как-нибудь сюда к нам, – сказал студент, опять усевшийся за стол, – конечно, если будет охота. Здесь вы всегда найдете большую компанию. С девяти до десяти вечера у меня тоже найдется для вас время.
– Значит, вы советуете мне остаться у Деламарша?
– Обязательно, – сказал студент и тут же склонился над книгами. Казалось, это слово произнес вовсе не он, а куда более низкий голос, который по-прежнему звучал в ушах Карла. Он медленно пошел к занавеси, бросив еще раз взгляд на соседа – теперь тот сидел совсем неподвижно, светлое пятно среди огромного моря тьмы, и скользнул в комнату. Его встретило шумное сопение трех спящих. Он ощупью, по стенке, добрался до канапе и спокойно вытянулся на нем, будто это было его привычное ложе. Поскольку студент, хорошо знавший Деламарша и здешние обстоятельства, а к тому же человек образованный, посоветовал ему остаться здесь, Карл покуда отбросил опасения. У него не было столь высоких целей, как у студента; кто знает, может, он и дома не сумел бы завершить образование, раз уж это казалось маловероятным на родине, кто может потребовать этого здесь, на чужбине? Однако надежд подыскать место, где он сможет чего-то добиться и где его старания будут по достоинству оценены, здесь, конечно, больше, если он пока согласится служить у Деламарша и тихо-спокойно дождется благоприятного случая. На этой улице как будто бы много контор средней руки и еще более низкого пошиба, которые, возможно, не слишком разборчивы в подборе персонала. Если уж на то пошло, он охотно поработает посыльным в какой-нибудь конторе, но, ведь в конце концов, вовсе не исключено, что его примут на чисто конторскую службу и в один прекрасный день он, сидя за письменным столом в качестве конторщика, станет время от времени беззаботно посматривать в открытое окно, вроде как давешний клерк, которого он видел утром в проходном дворе.
Карл закрыл глаза, и ему пришла на ум успокоительная мысль, что он молод и когда-нибудь Деламарш его все-таки отпустит; в самом деле, не похоже, чтобы эта троица могла долго прожить в согласии. Если же Карл получит однажды должность в конторе, он будет заниматься только своей работой и не станет распылять силы, как студент. В случае необходимости он готов работать на контору даже по ночам, что, вероятно, потребуется от него на первых порах из-за нехватки коммерческого опыта. Он всецело посвятит себя только интересам фирмы, которым намерен служить, и возьмется за любую работу, даже такую, которую другие служащие сочтут унизительной для себя. Благие намерения переполняли Карла, словно будущий шеф уже стоял рядом с канапе и угадывал их по его лицу.
С такими мыслями Карл уснул, и только раз, когда он начал погружаться в дремоту, ему было помешал мощный вздох Брунельды, она ворочалась на постели, видимо, ей снился кошмар.

Глава последняя Оклахомский Летний Театр

На углу улицы Карл увидел афишу с надписью: «Сегодня с шести утра и до полуночи на ипподроме в Клейтоне производится набор труппы для Оклахомского театра! Большой оклахомский театр зовет вас! Только сегодня, только один раз! Кто думает о своем будущем – наш человек! Приглашаются все! Кто хочет стать артистом – спеши записаться! В нашем театре всем найдется дело – каждому на своем месте! Решайтесь – мы уже сейчас поздравляем вас с удачным выбором! Но поторопитесь – оформиться надо до полуночи! Ровно в двенадцать прием будет закончен, раз и навсегда! Горе тому, кто нам не верит! Вперед, в Клейтон!»
Народу перед афишей стояло много, но было видно, что соблазняет она мало кого. Афиш было огромное количество, афишам никто не верил. А эта была еще неправдоподобней, чем обычные объявления. Вдобавок у нее был серьезный изъян – она ни словечка не говорила об оплате. Если бы сумма была мало-мальски приличная, она бы, конечно, стояла в афише – ведь самое заманчивое не забывают, В артисты никто не рвался, но каждый, естественно, хотел получать за работу деньги.
Однако для Карла в этом объявлении таился большой соблазн. «Приглашаются все!» – гласило оно. Все, а значит, и Карл тоже. Было забыто все, чем он занимался до сих пор, и никто не посмеет упрекнуть его за это. Он вправе устроиться на работу, за которую не придется краснеть, более того, на которую приглашают публично! И к тому же опять-таки публично обещают, что примут и его. Он не требовал ничего другого, он только стремился начать солидную карьеру, и здесь, похоже, ему представился такой случай. Пусть велеречивые заверения на афише окажутся ложью, пусть Большой оклахомский театр окажется маленьким бродячим цирком – там берут людей на работу, и этого достаточно. Карл не стал перечитывать афишу, отыскал только фразу: «Приглашаются все!» Путь был утомительный, три часа, не меньше, и, скорее всего, явится он как раз, чтобы узнать, что все вакантные места уже заняты. Конечно, судя по рекламе, людей принимали в неограниченном количестве, но объявления о найме всегда составляются в подобном стиле. Карл понимал, что должен либо отказаться от этой возможности, либо ехать. Он пересчитал свои деньги; если б не эта поездка, их хватило бы на восемь дней; он побренчал мелочью. Какой-то человек, наблюдавший за ним, хлопнул его по плечу и сказал:
– Желаю удачи в Клейтоне.
Карл молча кивнул, продолжая свои подсчеты. Но вскоре он решился, выделил деньги на поездку и побежал к метро. Когда он вышел в Клейтоне, то сразу же услыхал звуки фанфар. Ужасная какофония, трубы вопили несогласно, вразнобой, кто во что горазд. Но Карла это не тревожило, напротив, убедило в том, что Оклахомский театр – заведение солидное. Когда же он вышел из станционного здания, его взору открылась картина, превзошедшая все его ожидания, и он просто не мог взять в толк, как это фирма идет на такие расходы лишь для набора труппы. У входа на ипподром был сооружен низкий длинный помост, на котором сотни красоток, наряженных ангелами, в белых балахонах, с большими крыльями за спиной, трубили в сверкающие золотом трубы. И стояли они не прямо на помосте, у каждой был свой пьедестал, которого не было видно, потому что его полностью закрывало длинное развевающееся ангельское одеяние. А так как пьедесталы были очень высоки, вероятно до двух метров, фигуры женщин выглядели колоссальными, только их маленькие головки несколько портили это впечатление, да и распущенные волосы, свешиваясь между крыльями и по бокам, казались слишком короткими и едва ли не смешными. Чтобы избежать однообразия, пьедесталы сделали разными по размеру: одни женщины казались совсем обычного роста, а другие, тут же рядом, были вознесены на такую высоту, что, глядя на них, страшно становилось – вдруг ветром сдует. И все эти женщины дули в трубы.

Предыдущая страница 8 Следующая страница


9 Франц Кафка

Зрителей было немного. Десяток парней, невысоких по сравнению с этими огромными фигурами, расхаживали взад-вперед перед помостом, то и дело поглядывая вверх. Они показывали друг другу на женщин, но, кажется, вовсе не собирались входить и записываться в труппу. Из людей постарше обнаружился один-единственный мужчина, он стоял чуть поодаль и привел с собой жену и ребенка в коляске. Женщина одной рукой держалась за ручку коляски, другой – за плечо мужа. Они хотя и любовались зрелищем, однако были все же заметно разочарованы. Вероятно, они тоже рассчитывали получить работу, но эта трубная какофония сбила их с толку. Карл был в таком же положении. Он приблизился к мужчине, еще немного послушал фанфары и спросил:
– Это здесь принимают в Оклахомский театр?
– Я тоже так думал, – сказал мужчина, – но мы ждем здесь уже целый час и ничего не слышали, кроме этих труб. Нигде не видно ни рекламы, ни глашатая, никого, кто может дать хоть какие-нибудь справки.
– Наверно, – сказал Карл, – ждут, когда соберется побольше народу. Ведь людей действительно очень мало.
– Возможно, – буркнул мужчина, и они опять замолчали. Да и в реве фанфар трудно было разбирать слова. Но затем женщина шепнула что-то своему мужу, он кивнул, и она тут же крикнула Карлу:
– Вы не могли бы сходить на ипподром и спросить, где тут принимают на работу?
– Могу, – сказал Карл, – но в таком случае мне придется идти через помост, между ангелами.
– Это так трудно? – спросила женщина.
Ей казалось, что Карлу это сделать легко, а посылать своего мужа она не хотела.
– Ладно, – сказал Карл, – схожу.
– Вы очень любезны. – Женщина следом за мужем пожала Карлу руку.
Парни сбежались в кучку, чтобы посмотреть, как Карл поднимается на помост. Ангелы словно бы затрубили громче, приветствуя первого претендента. Те же, мимо которых проходил Карл, отнимали мундштуки от губ и даже оборачивались, следя за продвижением Карла. На противоположном конце помоста Карл увидел беспокойно прохаживающегося взад-вперед человека, который, по-видимому, только и ждал, чтобы снабдить кого-нибудь любого рода сведениями. Карл хотел было подойти к нему, как вдруг услышал, что кто-то зовет его по имени.
– Карл! – кричал ангел.
Карл поднял голову и рассмеялся от радостной неожиданности. Это была Фанни.
– Фанни! – воскликнул он, приветственно взмахнув рукой.
– Иди же сюда! – крикнула Фанни. – Ты ведь не пройдешь мимо! – И она распахнула балахон так, что стали видны постамент и узкая лестничка, ведущая наверх.
– А можно ли подняться? – спросил Карл.
– Кто запретит нам пожать друг другу руки! – крикнула Фанни и сердито огляделась, не идет ли сюда этакий запретитель. А Карл уже взбирался вверх по лестничке.
– Не спеши! – предупредила Фанни. – Постамент опрокинется вместе с нами обоими. – Но ничего не случилось, Карл благополучно одолел последнюю ступеньку. – Только взгляни, – сказала Фанни, когда они поздоровались, – только взгляни, что за работу я получила.
– Замечательно, – ответил Карл и огляделся. Все женщины поблизости уже обратили внимание на Карла и захихикали. – Ты чуть не самая высокая, – сказал Карл и вытянул руку, чтобы прикинуть высоту других.
– Я тебя сразу заметила, – сказала Фанни, – как только ты вышел из станции, но, увы, я здесь в последнем ряду, меня не видно, и крикнуть я тоже не могла. Правда, я затрубила погромче, но ты меня не увидел.
– Вы все плохо играете, – заметил Карл, – дай-ка я попробую.
– Пожалуйста, – сказала Фанни и протянула ему трубу, – только не расстрой оркестра, иначе меня уволят.
Карл начал трубить; он думал, что у них обыкновенные плохонькие трубы, предназначенные лишь для шумовых эффектов, но оказалось, что эти инструменты способны вывести почти любые рулады. Если они такого качества, то здесь над ними просто издеваются. Не обращая внимания на окрестный шум. Карл громко затрубил мелодию, слышанную когда-то в одном кабачке. Он радовался, что встретил старую знакомую, что не в пример другим ему дозволено сыграть здесь на трубе и что вскоре он, наверно, получит хорошее место. Многие ангелы перестали трубить и прислушались; когда он внезапно оборвал мелодию, гремела едва ли половина инструментов, и только мало-помалу они зашумели с прежней силой.
– Да ты артист, – сказала Фанни, когда Карл вернул ей трубу. – Поступай к нам трубачом.
– Мужчин тоже берут? – удивился Карл.
– Да, – сказал Фанни, – мы играем два часа. Потом нас сменяют мужчины, переодетые чертями. Половина трубит, половина барабанит. Здорово, и вообще весь антураж тут ого-го. Мы-то вон как разряжены! Одни крылья чего стоят! – Она оглядела себя.
– Ты полагаешь, – спросил Карл, – я тоже смогу получить место?
– Непременно, – ответила Фанни, – это же крупнейший театр в мире. Какая удача, мы снова будем вместе! Впрочем, все зависит от того, какую работу ты получишь. Ведь вполне возможно, что, даже работая здесь, мы все-таки видеться не сумеем.
– Неужели театр и впрямь так велик? – спросил Карл.
– Крупнейший в мире, – еще раз сказала Фанни. – Правда, сама я его еще не видела, но кое-кто из девушек – мои коллеги, побывавшие в Оклахоме, говорят, что ему просто конца-краю нет.
– А записывается мало кто, – заметил Карл, показывая вниз на парней и маленькое семейство.
– Верно. Но учти, мы набираем людей во всех городах, наша вербовочная группа постоянно разъезжает, и таких групп еще много.
– Разве театр еще не открыт? – спросил Карл.
– Конечно, открыт, – ответила Фанни, – театр старый, но он постоянно расширяется.
– Меня удивляет, – сказал Карл, – что люди совсем не рвутся к вам.
– Да, странно, – согласилась Фанни.
– Может быть, это обилие ангелов и чертей скорее отпугивает, чем привлекает?
– Кто ж его знает, – отозвалась Фанни, – и это не исключено. Скажи нашему шефу, может, это ему пригодится.
– Где он?
– На ипподроме, на судейской трибуне, – сказала Фанни.
– И это меня удивляет, – сказал Карл, – почему набор людей организован на, ипподроме?
– Ну, – сказала Фанни, – мы везде тщательно готовимся к самому большому наплыву. А на ипподроме как раз просторно. И во всех киосках, где обыкновенно заключаются пари, оборудованы приемные пункты. Их, говорят, штук двести.
– Однако! – воскликнул Карл. – Неужели у Оклахомского театра такие большие доходы, что он может содержать подобные вербовочные отряды?
– Разве это наша забота? – ответила Фанни. – Теперь ступай, Карл, пока не опоздал, а мне опять нужно трубить. Постарайся в любом случае получить место в этой труппе и не забудь сразу же сообщить мне об этом. А то я ведь от тревоги измучаюсь.
Она сжала ему руку, призвала к осторожности при спуске, вновь поднесла трубу к губам, но не заиграла, пока не увидела Карла внизу целым и невредимым. Карл снова накрыл лестничку ангельским облачением, как было раньше, Фанни поблагодарила его кивком, и Карл, так и этак размышляя об услышанном, направился к мужчине, который уже высмотрел его наверху возле Фанни и теперь поджидал неподалеку от постамента.
– Хотите поступить к нам? – спросил мужчина. – Я заведую кадрами в этой труппе и горячо вас приветствую. – Как бы из вежливости он стоял, слегка склонившись вперед, все время пританцовывал на месте и поигрывал часовой цепочкой.
– Благодарю, – сказал Карл, – я прочитал объявление вашей фирмы, вот и пришел записаться.
– Вы совершенно правильно поступили, – одобрил мужчина. – К сожалению, не каждый столь благоразумен, как вы.
Карл хотел было сказать, что зазывная реклама не действует, причем как раз в силу своей грандиозности. Но промолчал, ведь этот человек был вовсе не руководитель труппы, а кроме того, пристало ли ему, еще не принятому на работу, соваться со своими предложениями. Поэтому он лишь заметил:
– За помостом ждет еще один желающий поступить к вам, он-то и послал меня вперед. Вы позволите привести его?
– Конечно, чем больше придет людей, тем лучше.
– У него с собой жена и младенец в коляске. Им тоже прийти?
– Конечно, – ответил человек, словно бы усмехнувшись сомнениям Карла. – У нас всем дело найдется.
– Я тотчас вернусь, – сказал Карл и побежал к краю помоста. Жестом он подозвал супружескую пару и крикнул, что всем можно подойти. Он помог поднять на помост коляску, и они зашагали вместе.
Парни, увидев это, посовещались, а затем нерешительно, руки в брюки, тоже поднялись на помост и в конце концов последовали за Карлом и семейством. Из станции подземки вышли новые пассажиры и, увидев помост с ангелами, в изумлении всплеснули руками. Ну, кажется, теперь претендентов на работу станет побольше. Карл порадовался, что приехал рано, чуть ли не самым первым; супружеская пара оробела и все допытывалась, велики ли требования к поступающим. Карл сказал, что пока толком не знает, но у него в самом деле создалось впечатление, что принимают всех подряд. Он считает, что волноваться не стоит. Заведующий кадрами уже шел им навстречу, чрезвычайно довольный, что претендентов так много, потирал руки, легким поклоном приветствовал каждого в отдельности и выстроил всех в одну шеренгу. Карл стоял первым, за ним – супружеская пара и лишь затем – остальные. Когда они построились – парни сначала беспорядочно толкались, и прошло несколько секунд, прежде чем установился порядок, – трубы смолкли, и заведующий сказал:
– От имени Оклахомского театра приветствую вас. Вы пришли рано (хотя время уже близилось к полудню), наплыв пока невелик, поэтому формальности будут скоро закончены. Документы у вас, разумеется, при себе.
Парни тотчас достали из карманов какие-то бумаги и протянули их заведующему, муж толкнул в бок жену, и она вытащила из-под матрасика коляски целую пачку документов. У Карла же ничего не было. Вдруг его из-за этого не примут? По опыту Карл знал, что, если действовать решительно, такие правила легко обойти. Это вполне возможно. Заведующий обозрел шеренгу, удостоверился, что документы есть у всех, а поскольку Карл тоже поднял руку, естественно пустую, он решил, что с ним тоже все в порядке.
– Хорошо, – сказал шеф и жестом остановил парней, хотевших тут же развернуть свои бумаги, – документы проверяют в приемных пунктах. Как вы поняли из нашего объявления, мы найдем дело каждому. Но, естественно, нам надо знать вашу прежнюю профессию, с тем чтобы определить на соответствующее место, где вы могли бы использовать свои навыки.
«Ведь это театр», – подумал Карл с сомнением и стал слушать очень внимательно.
– Для этого, – продолжал заведующий кадрами, – мы оборудовали в букмекерских конторках приемные пункты: каждая – для одной профессиональной группы. Итак, каждый назовет мне сейчас свою профессию; семейство определится по профессии мужа. Затем я отведу вас в приемные пункты, где для начала проверят ваши документы, а также ваши профессиональные знания, проверка совсем коротенькая, бояться не стоит. После этого вас сразу оформят и снабдят дальнейшими инструкциями. Итак, начнем. Первый пункт, как значится на табличке, предназначен для инженеров. Среди вас, может, есть инженер?
Карл выступил вперед. Он считал, что, раз у него нет документов, нужно покончить со всеми формальностями как можно быстрее; у него имелось даже крохотное обоснование своего шага, ведь он хотел стать инженером. Но когда парни увидели, что Карл выступил вперед, то от зависти тоже сказались инженерами, – вперед выступили все. Шеф по кадрам выпрямился и спросил парней:
– Вы действительно инженеры?
Тогда все они медленно опустили руки, Карл же стоял на своем. Шеф, правда, посмотрел на него недоверчиво, поскольку Карл был очень уж плохо одет, да чересчур молод для инженера, однако ничего не добавил – может быть, из благодарности за то, что Карл, по крайней мере по его мнению, привел ему кандидатов. Он только сделал приглашающий жест в сторону приемного пункта, и Карл направился туда, тогда как шеф занялся остальными.
В канцелярии для инженеров за прямоугольной конторкой сидели два господина, сверяя огромные списки, лежавшие перед ними. Один читал вслух, а другой отчеркивал названные имена в своем списке. Когда Карл, войдя, поздоровался, они тотчас отложили списки, достали гроссбухи и раскрыли их.
Один, по-видимому писарь, сказал:
– Прошу ваши документы.
– К сожалению, у меня нет их при себе, – ответил Карл.
– У него нет их при себе, – сказал писарь другому господину и тут же записал ответ в свою книгу.
– Вы инженер? – спросил тогда второй, с виду начальник.
– Пока еще нет, – быстро сказал Карл, – но…
– Достаточно, – еще быстрее сказал господин, – в таком случае вы к нам отношения не имеете. Извольте обратить внимание на табличку. – Карл стиснул зубы, по-видимому заметив это, тот продолжил: – Вы не волнуйтесь. Мы для всех дело найдем. – И он подозвал служителя, праздно расхаживавшего между барьерами: – Отведите этого господина в приемный пункт для кандидатов с техническим уклоном.
Служитель понял приказ дословно и схватил Карла за руку. Они прошли между многочисленными киосками, в одном из них Карл увидел парня, который уже был принят и благодарно жал руку какому-то господину. В канцелярии, куда привели Карла, процедура была примерно такая же, как и в первой, он догадался правильно. Только отсюда, едва услышав, что он посещал среднюю школу, его направили в приемный пункт для бывших учеников средней школы. Но когда Карл сообщил там, что учился в Европе, ему сказали, что он и здесь не по адресу, и велели идти в бюро для школьников-европейцев. Оно располагалось на дальнем краю и было не просто меньше, но и ниже других. Служитель, приведший сюда Карла, рассвирепел из-за долгих хождений и многочисленных отказов, виноват в которых, по его мнению, был один только Карл. Он не стал дожидаться новых вопросов, а сразу удрал. Да, в общем, и идти отсюда было больше некуда – последняя инстанция. Увидев здешнего начальника, Карл прямо-таки перепугался – до того он был похож на некоего преподавателя, который, быть может, и сейчас еще работает в реальном училище у него на родине. Впрочем, сразу же выяснилось, что сходство заключалось только в деталях, но очки на коротком носу, светлая, на диво холеная окладистая борода, чуть сутулая спина и неожиданно громкий голос еще некоторое время держали Карла в напряжении. К счастью, от него не требовалось особой сосредоточенности, так как здесь все было проще, чем в других пунктах. Хотя и тут записали, что у него нет документов, и начальник назвал это непонятной небрежностью, однако писарь, распоряжавшийся здесь, быстро перешел к другим проблемам и после двух-трех кратких вопросов начальника сказал Карлу, что он принят. Начальник, собиравшийся как раз задать вопрос потруднее, с открытым ртом повернулся к писарю, но тот жестом показал, что дело сделано, сказал: «Принят» – и зафиксировал решение в гроссбухе. Писарь явно считал, что быть учеником европейской средней школы – обстоятельство настолько постыдное, что каждому, кто себя таковым называет, можно сразу и поверить. В свою очередь Карл ничего не имел против такого поворота событий, он подошел к писарю и хотел поблагодарить его. Но случилась еще маленькая заминка, когда его спросили насчет имени. Карл ответил не сразу, он робел назвать свое подлинное имя и позволить зарегистрировать его. Вот когда он получит хоть самую маленькую должность и будет удовлетворительно с нею справляться, настанет пора узнать его настоящее имя, но не теперь; слишком долго он его скрывал, чтобы выболтать сейчас. Однако в голову ничего не приходило, поэтому он назвал прозвище со своего последнего места:
– Негро.
– Негро? – переспросил начальник, повернул голову и скорчил гримасу, словно это был уже предел недостоверности.
Писарь тоже некоторое время испытующе глядел на Карла, но затем повторил:
– Негро, – и записал.
– Надеюсь, вы все-таки не «Негро»? – спросил начальник.
– Именно так и записал – Негро, – спокойно откликнулся писарь и взмахнул рукой: дескать, давайте дальше.
Начальник взял себя в руки, встал и проговорил:
– Итак, вы теперь… Тут он осекся, не в силах пойти против своей совести, сел и сказал: – Его зовут не Негро.
Писарь приподнял брови, тоже встал и объявил сам:
– Итак, я вам сообщаю, что вы приняты в Оклахомский театр и сейчас вас представят нашему руководству.
Снова крикнули служителя, который повел Карла к судейской трибуне.
У лестницы Карл увидел детскую коляску, и тотчас вниз сошла супружеская пара, женщина с ребенком на руках.
– Вас приняли? – спросил мужчина, он был гораздо оживленнее, чем раньше; женщина тоже улыбалась из-за его плеча. Когда Карл ответил, что только что принят и идет представляться, мужчина сказал:
– В таком случае поздравляю. Нас тоже приняли. Предприятие, похоже, солидное, конечно, сразу ко всему не привыкнешь, но ведь оно повсюду так.
Они еще сказали друг другу «До свидания», и Карл поднялся на трибуну. Он шел медленно, так как небольшая площадка наверху была переполнена людьми и он не хотел толкаться. Он даже приостановился и обвел взглядом скаковое поле, вдали со всех сторон окруженное лесом. Его охватило желание хотя бы раз увидеть скачки, в Америке ему еще не представлялось такого случая. В Европе его, маленького мальчика, однажды брали на бега, но он запомнил только, как они с матерью протискивались между людьми, не желавшими уступать дорогу. Короче говоря, бегов он до сих пор вообще не видел. Сзади затрещал какой-то механизм. Карл обернулся и прочел на табло, где обычно значились имена победителей в скачках, следующую надпись: «Торговец Калла с женой и ребенком». Значит, таким вот образом канцеляриям сообщались имена принятых.
В это время несколько мужчин, оживленно разговаривая, с карандашами и блокнотами в руках, сбежали вниз по лестнице; Карл отступил к перилам, чтобы пропустить их, и поднялся наверх – место там теперь освободилось. В углу огражденной деревянными перилами площадки-сна была похожа на плоскую крышу узкой башенки, – раскинув руки вдоль перил, сидел человек, у которого через плечо была переброшена широкая белая шелковая лента с надписью: «Шеф десятой вербовочной группы Оклахомского театра». Рядом с ним на столике – телефон, использовавшийся, вероятно, и во время скачек – с его помощью шеф, очевидно, еще до личного представления получал все необходимые сведения о претендентах, так как поначалу он не задал Карлу ни одного вопроса, сказал господину, который, скрестив ноги и поглаживая рукой подбородок, прислонился рядом к перилам:
– Негро учился в европейской средней школе. – И, словно уже и не видя низко кланяющегося Карла, скользнул взглядом вниз по лестнице – не идет ли кто-нибудь еще. Но поскольку никто не шел, он стал временами прислушиваться к разговору другого господина с Карлом, но большей частью поглядывал на скаковое поле и постукивал пальцами по перилам. Эти тонкие и все же сильные, длинные и проворные пальцы нет-нет да и отвлекали внимание Карла, занятого беседой с другим господином.
– Вы были безработным? – спросил тот для начала. Этот вопрос, да и почти все остальные, которые он задавал, были очень просты, совершенно безобидны, и полученные ответы дополнительно не уточнялись; и тем не менее уже сама манера задавать эти вопросы, пристально изучать собеседника, наблюдать, чуть склонившись вперед, за его реакцией, выслушивать ответы, опустив голову на грудь, и время от времени громко их повторять, – сама эта манера говорила о том, что он придает сей процедуре особенное значение, правда неясное, но вводившее в замешательство и принуждавшее к осторожности. Карлу частенько хотелось взять свои слова обратно и заменить их другими, быть может более удачными, однако он сдерживался, так как знал, сколь плохое впечатление производит подобная нерешительность и до какой степени вообще непредсказуем эффект его ответов. Вдобавок вопрос о его приеме как будто бы уже решен, сознание этого придавало ему уверенности.
На вопрос, был ли он безработным, Карл ответил коротким «да».
– Ваше последнее место работы? – продолжал господин. Карл хотел было ответить, но тут господин многозначительно поднял указательный палец и повторил: – Последнее!
Карл и без того прекрасно понял и, сочтя, что заключительное восклицание сделано нарочно, чтобы сбить его с толку, тряхнул головой и сказал:
– В одной конторе.
Пока это еще была правда, но если от него потребу ют более подробных сведений о конторе, придется врать. Собеседник, однако, не стал этого делать и задал следующий вопрос, на который Карл легко мог ответить, не кривя душой:
– Вы были довольны этой работой?
– Нет! – воскликнул Карл, чуть ли не перебивая его. Краем глаза Карл заметил, что шеф едва заметно улыбнулся, и пожалел о своем опрометчивом восклицании, но слишком уж было заманчиво выкрикнуть это «нет», ведь на последнем месте работы у него все время было одно-единственное огромное желание: чтобы какой-нибудь наниматель-конкурент однажды вошел и задал ему этот вопрос. Впрочем, этот его ответ имел и другой изъян, ведь теперь у него могли спросить, почему он был недоволен. Однако спросили его совсем не об этом:
– К какой работе вы чувствуете склонность? В этом вопросе, возможно, и в самом деле крылась ловушка; зачем же его иначе задали, если Карл уже принят актером? И хотя он вполне это понимал, тем не менее у него язык не поворачивался сказать, что он видит себя актером. Поэтому он якобы понял вопрос по-своему и ответил уклончиво, рискуя показаться упрямым:
– В городе я прочитал объявление и, поскольку там было написано, что работа найдется для каждого, тоже приехал сюда.
– Это мы знаем, – сказал господин и замолчал, показывая тем самым, что хочет услышать ответ на свой вопрос.
– Меня приняли актером, – робко начал Карл, чтобы намекнуть, в какое сложное положение поставил его злополучный вопрос.
– Верно, – подтвердил господин и опять умолк.
– Нет, – сказал Карл, и все его надежды получить работу пошатнулись, стали зыбкими, – я не знаю, гожусь ли в актеры. Но я постараюсь выполнить любые задания.
Его собеседник повернулся к шефу, оба кивнули; похоже, Карл отвечал правильно – он снова воспрянул духом и теперь спокойно ждал следующего вопроса. А он был вот какой:
– На кого же вы изначально собирались учиться? – Уточняя вопрос – точность этот человек ценил превыше всего, – он добавил: – Я имею в виду – в Европе. – При этом он отнял руку от подбородка и слегка шевельнул ею, словно подчеркивая, как далека Европа и как незначительны некогда намеченные там планы.
Карл сказал:
– Я хотел стать инженером.
Этот ответ он дал через силу, смешно ведь, трезво оценивая свою американскую карьеру, вспоминать здесь о том, что когда-то он хотел стать инженером – да и стал ли бы он им в Европе? – но ничего другого он сказать не мог и поэтому ответил именно так.
Собеседник, однако, воспринял эти слова всерьез, как и все вообще.
– Ну что же, – сказал он, – инженером вы, конечно, сразу стать не можете, но, полагаю, согласитесь до поры до времени выполнять технические работы более низкой квалификации.
– Конечно, – откликнулся Карл, очень довольный; приняв это предложение, он, конечно, передвинется из актерской труппы в состав технического персонала, но, с другой стороны, он куда лучше сумеет зарекомендовать себя на такой работе. Впрочем, повторял он себе снова и снова, характер работы совсем не главное, главное – вообще получить постоянное место.
– Хватит ли у вас сил выполнять тяжелую работу?
– О, да, – ответил Карл.
Засим его попросили подойти ближе и пощупали бицепсы.
– Сильный парень, – сказал тот, кто задавал вопросы, и подтолкнул Карла к шефу. Шеф с улыбкой кивнул, не меняя своей вольготной позы, подал Карлу руку и сказал:
– Что ж, пока все. В Оклахоме вас еще раз дополнительно проверят. Уж вы не подведите нашу вербовочную группу!
На прощание Карл поклонился шефу, хотел попрощаться и с другим господином, но тот с сознанием исполненного долга, запрокинув голову, уже прогуливался взад-вперед по площадке. Когда Карл спускался вниз, на табло сбоку от лестницы появилась надпись: «Негро, технический персонал».
Так как все прошло чин чином, Карл ничего бы не потерял, если бы на табло появилось его настоящее имя. Все было спланировано даже более чем тщательно: у подножия лестницы Карла уже ожидал служитель, прикрепивший к его рукаву повязку. Подняв руку, Карл увидел, что значилось на ней «технический персонал».
Но куда бы теперь Карла ни вздумали направить, в первую очередь он все-таки хотел сообщить Фанни о своей удаче. Однако, к сожалению, он узнал от служителя, что ангелы и черти уже отбыли к очередному месту назначения вербовочной группы, чтобы разрекламировать там ее прибытие на следующий день.
– Жаль, – сказал Карл; это было первое разочарование на новом месте, – у меня есть знакомая среди ангелов.
– Вы увидите ее в Оклахоме, – утешил его служитель, – а теперь пойдемте, вы – последний.
Он повел Карла вдоль задней стороны помоста, на котором раньше располагались «ангелы»; теперь там было только множество пустых постаментов. Предположение Карла, что без «ангельской» музыки претендентов явится куда больше, оказалось ошибочным, так как перед помостом теперь вообще не было взрослых, только несколько ребятишек дрались из-за длинного белого пера, выпавшего, по-видимому, из «ангельского» крыла. Один мальчишка поднял перо вверх, а остальные пытались тычками заставить его опустить руку.
Карл показал на детей, но служитель, даже не взглянув на них, бросил:
– Идемте быстрее, очень уж долго вас продержали. Сомневались они, что ли?
– Не знаю, – удивленно ответил Карл, но подумал, что сомневались они вряд ли. Ведь даже если ситуация яснее ясного, всегда найдется такой, что постарается добавить ближнему хлопот. Но, глядя на большую зрительскую трибуну, к которой они сейчас подходили и вид которой ласкал взор. Карл тотчас забыл о замечании служителя. Одну из широких длинных скамеек покрыли белой скатертью, ниже, на другой скамье, спиной к беговому полю сидели и пировали все вновь принятые. Люди были веселы и взволнованны; как раз когда Карл самым последним незаметно уселся на скамью, многие встали, подняв стаканы, и один провозгласил тост за шефа десятой вербовочной группы, которого назвали «отец родной». Кто-то заметил, что его можно увидеть и отсюда, и действительно, судейская трибуна с обоими мужчинами возвышалась не слишком далеко. Тотчас все со своими стаканами повернулись туда, и Карл тоже, но, хотя кричали очень громко, усердно стараясь привлечь к себе внимание, ничто на судейской трибуне не указывало на то, что овации замечены. Как и раньше, шеф располагался в углу, а его напарник стоял рядом, подняв руку к подбородку. Несколько разочарованно все опять уселись, поначалу кое-кто еще изредка оборачивался на судейскую трибуну, но скоро люди всецело занялись обильным угощением, подали крупную птицу. Карл таких никогда не видел – со множеством вилок в хрустящем поджаренном мясе; служители снова и снова наливали вино – пирующие толком и не замечали, увлеченно склонившись над тарелками, а в стакан лилась красная струя; кто не хотел принимать участие в общей беседе, мог посмотреть фотографии Оклахомского театра, сложенные стопкой на дальнем конце импровизированного стола, их передавали из рук в руки. Правда, это мало кого заботило, вот почему до Карла, последнего в ряду, дошел один-единственный снимок. Но, судя по этому снимку, не мешало бы посмотреть все фотографии. На нем была изображена ложа президента Соединенных Штатов. В первую секунду можно было подумать, это не ложа, а сцена – слишком уж широкой дугой выдвигался ее барьер в пространство зала. И был этот барьер сплошь вызолочен. Между изящными, словно искусно вырезанными ножницами балясинами разместился ряд медальонов с изображениями бывших президентов; у одного из них был крупный прямой нос, толстые губы, глаза под выпуклыми веками неподвижно опущены долу. Вокруг ложи, с боков и сверху, струился свет; белые и все же мягкие лучи обнажали переднюю ее часть, тогда как в глубине, за алым бархатом драпировок, живописные складки которых отливали всеми оттенками красного и были подхвачены шнурами, она представала темно-багряной мерцающей пустотой. Невозможно вообразить, чтобы в этой ложе находились люди, настолько самодовлеющей она выглядела. Карл не забывал о еде, но частенько поглядывал на сию фотографию, лежавшую рядом с его тарелкой.
Вообще-то он с большим удовольствием посмотрел бы хоть еще одну из остальных фотографий, но идти за ней сам не решался, так как служитель держал руку на снимках и, вероятно, старался соблюсти их последовательность; поэтому Карл взглянул по сторонам, чтобы установить, не передают ли вдоль стола еще какую-либо фотографию. И тут он с удивлением – сначала он просто глазам своим не поверил – заметил среди увлеченных едой сотрапезников хорошего знакомого – Джакомо. Тотчас Карл бросился к нему, крича:
– Джакомо!
Тот, робкий, как всегда, когда его захватывали врасплох, оторвался от еды, с трудом повернулся в тесном пространстве между скамейками, вытер рукой рот, но тут же очень обрадовался, увидев Карла, и пригласил его сесть рядом или перейти обоим на место Карла; им хотелось рассказать все друг другу и больше не разлучаться. Карл не хотел мешать другим, поэтому оба решили пока оставаться на своих местах, обед скоро кончится, и уж тогда, разумеется, их друг от друга не оторвать. Карл все же постоял еще рядом с Джакомо, с удовольствием глядя на него. О, эти воспоминания о прошлом! Где-то теперь старшая кухарка? Что поделывает Тереза? Сам Джакомо внешне почти не изменился, предсказание старшей кухарки, что через полгода он станет сухопарым американцем, не подтвердилось; Джакомо остался хрупким, как раньше, со впалыми щеками; правда, сейчас щеки округлились, так как во рту у него был здоровенный кусок мяса, из которого он не спеша вытаскивал кости и бросал их на тарелку. Как явствовало из надписи на его повязке, в актеры Джакомо тоже не приняли, его наняли лифтером – Оклахомский театр действительно находил работу каждому! Заглядевшись на Джакомо, Карл долго не возвращался на свое место. Когда же он хотел вернуться туда, подошел заведующий кадрами, взгромоздился на расположенную выше скамью, хлопнул в ладоши и произнес короткую речь, во время которой большинство встало, да и оставшихся сидеть, не желавших оторваться от еды, в конце концов тычками тоже подняли на ноги.
– Я хочу надеяться, – сказал шеф по кадрам, Карл меж тем на цыпочках вернулся к своему месту, – что вы довольны нашим угощением. Питание в нашей вербовочной группе вообще хвалят. К сожалению, настало время встать из-за стола, так как поезд, направляющийся в Оклахому, отходит через пять минут. Путь вам предстоит долгий, но вы увидите, что о вас хорошо позаботятся. Сейчас я познакомлю вас с человеком, который будет руководить переездом и которому вы должны повиноваться.
Маленький тощий человечек взобрался на скамью заведующего, небрежно поклонился и, не теряя времени, тотчас принялся бурно жестикулировать, показывая, как нужно собраться, построиться и двинуться в путь. Но покуда никто его не слушал, так как тот из новичков, который раньше произносил тост, хлопнул ладонью по столу и начал пространную благодарственную речь, хотя – Карл стоял как на иголках – только что было сказано, что поезд скоро отправляется. Но оратор не обращал внимания даже на то, что заведующий кадрами его не слушает, а отдает руководителю поездки какие-то распоряжения, он знай себе разглагольствовал, перечислив все поданные блюда, сообщив свое мнение о каждом из них, и в конце концов заключил речь возгласом:
– Почтенные господа! Так завоевывают наше расположение!
Все, кроме тех, кому был адресован этот клич, рассмеялись, но это была не шутка, а скорее факт.
Речь эта не осталась безнаказанной – на вокзал пришлось бежать бегом. Впрочем, это не составляло особого труда, поскольку – Карл только сейчас заметил – багажа ни у кого не было; единственным грузом, по сути, была детская коляска, – ведомая отцом семейства, она подпрыгивала теперь во главе группы. Какие же неимущие, сомнительные личности сошлись здесь – и тем не менее были так хорошо встречены и обогреты! И руководителю поездки не иначе как ведено опекать их словно родных детей. Он то хватался одной рукой за ручку коляски, а другую поднимал вверх, ободряя группу, то отбегал в хвост, подгоняя отставших, то спешил вдоль колонны, отыскивая в группе самых медлительных и жестами показывая им, как нужно шагать.
Когда они пришли на станцию, поезд был уже готов к отправлению. Люди на перроне кивали на группу, слышались возгласы:
– Вот эти все из Оклахомского театра!
Похоже, этот театр был гораздо известнее, чем думал Карл; правда, он никогда особенно не интересовался театральными представлениями, Для них забронировали целый вагон, руководитель поездки торопил с посадкой больше, чем кондуктор. Он сперва пробежался вдоль вагона, заглядывая в каждое купе, и лишь после этого тоже поднялся на площадку. Карл случайно занял место у окна, а Джакомо устроился рядом. Они сидели бок о бок и радовались предстоящему путешествию. Так беззаботно они по Америке еще не ездили. Когда поезд тронулся, они замахали в окошко, а парни на скамейке напротив смеялись над ними, подталкивая друг друга локтями.
Ехали они два дня и две ночи. Только теперь Карл осознал, как велика Америка. Он без устали смотрел в окно, и Джакомо все время тянулся туда же, пока парням, которые дулись в карты, это не надоело и они добровольно не уступили ему место у окна. Карл поблагодарил их – английский язык Джакомо понимали не все, – мало-помалу парни стали дружелюбнее – иначе среди соседей по купе и быть не может, – хотя частенько их дружелюбие бывало обременительно: к примеру, когда карта падала на пол и они ее там искали, то всякий раз изо всех сил щипали Джакомо или Карла за ногу. Джакомо тогда вскрикивал от неожиданности и поджимал ногу; Карл же только однажды попытался ответить пинком, в остальных случаях он молча терпел. Все, что происходило в маленьком, задымленном даже при открытых окнах купе, было ничтожным по сравнению с тем, что они видели за окном.
В первый день они перевалили высокие горы. Иссиня-черные ребристые скалы подступали к самому поезду, пассажиры высовывались из окон, тщетно стараясь разглядеть их вершины, взору открывались узкие, мрачные изломы ущелий, и люди пальцами следили за направлением, в котором они исчезали, мелькали широкие горные потоки, вскипая валами на холмистом ложе и рассыпаясь тончайшим пышным кружевом, они устремлялись под мосты, по которым мчался поезд, и были так близко, что от их холодного дыхания пробирала дрожь.

Приложение Фрагменты

I

– Вставай! Вставай! – крикнул Робинсон, едва утром Карл открыл глаза. Занавесь еще не раздвинули, но в щелки пробивался яркий солнечный свет, говоривший о том, что время близится к полудню. Робинсон с озабоченным видом сновал по комнате, то тащил полотенце, то тазик, то белье и платье, и каждый раз, пробегая мимо Карла, он кивком призывал его встать и, высоко подняв свою ношу, показывал, как напоследок мучается сегодня из-за Карла, который в первое утро, естественно, не способен разобраться в своих обязанностях.
Вскоре Карл увидел, кому Робинсон, собственно говоря, прислуживает. В закутке, отделенном от остальной комнаты двумя шкафами – прежде Карл его не замечал, – происходило большое омовение. Голова Брунельды, открытая шея – волосы как раз рассыпались по лицу – и часть затылка виднелись над шкафами, а время от времени поднималась рука Деламарша с мокрой губкой, которой он тер и мыл Брунельду. Слышались отрывистые приказы, которые Деламарш отдавал Робинсону, тот передавал нужные вещи через узкую щель между шкафами и испанской ширмой, при этом он вынужден был изо всех сил вытягивать руку и старательно отворачиваться в сторону.
– Полотенце! Полотенце! – крикнул Деламарш. И едва испуганный Робинсон, забравшийся под стол в поисках чего-то другого, высунул оттуда голову, как последовал новый приказ:
– Где же вода, черт побери! – И над шкафом возникла злющая физиономия Деламарша. Впрочем, все, что, по мнению Карла, требовалось при умывании и одевании только один раз, здесь требовали и приносили многократно и в какой угодно последовательности. На маленькой электрической плитке все время подогревалось ведерко с водой, и Робинсон снова и снова, раскорячив ноги, тащил эту тяжесть к закутку. Удивительно ли, что при таком обилии обязанностей он не всегда точно придерживался указаний, и однажды, когда в очередной раз потребовали полотенце, он просто схватил сорочку с широкого ложа посреди комнаты и, скомкав, перебросил в закуток.
Но и у Деламарша работа была не из легких, и злился он из-за Робинсона – Карла он в своем раздражении просто не замечал – только оттого, что сам не мог угодить Брунельде.
– Ax! – вскрикивала она, и даже не причастный к событиям Карл вздрагивал. – Ты делаешь мне больно! Уходи! Лучше я сама вымоюсь, зато не буду страдать! Вот опять я не могу поднять руки. В глазах чернеет – так ты меня сжимаешь. На спине, должно быть, сплошные синяки. Но разве ты мне об этом скажешь?! Подожди, я покажусь Робинсону или нашему малышу. Нет, я же этого не делаю, только будь немного поласковее. Осторожно, Деламарш! Впрочем, я повторяю это каждое утро, а ты хоть бы что… Робинсон! – крикнула она неожиданно и взмахнула над головой кружевными панталонами. – Помоги мне, смотри, как я страдаю! И эту пытку Деламарш называет мытьем! Робинсон, Робинсон, куда ты запропастился, неужели у тебя нет сердца?!

Предыдущая страница 9 Следующая страница


Амеика 10

Карл молча шевельнул пальцем, показывая: иди, мол, но Робинсон не глядя помотал головой в знак того, что ему виднее.
– Ты что! – шепнул он на ухо Карлу. – Она совсем не это имеет в виду. Я один раз сходил туда и больше не пойду. В тот раз они вдвоем схватили меня и окунули в ванну, так что я чуть не утонул. И целыми днями Брунельда упрекала меня в бесстыдстве, то и дело твердила: «Давненько ты у меня не купался!» или: «Когда же ты снова придешь посмотреть, как я моюсь?» Она прекратила, только когда я на коленях вымолил у нее прощение. Этого я не забуду.
И пока Робинсон об этом рассказывал, Брунельда снова и снова кричала:
– Робинсон! Робинсон! Куда же запропастился этот Робинсон!
Хотя никто не приходил ей на помощь и даже ответа не последовало – Робинсон подсел к Карлу, и оба смотрели на шкафы, над которыми нет-нет да и появлялась голова Брунельды и Деламарша, – Брунельда не переставала громко жаловаться на Деламарша.
– Ах, Деламарш! – кричала она. – Теперь я вовсе чувствую, что ты меня моешь. Где у тебя губка? Ну, давай же! Если б я только могла нагнуться, если б могла шевелиться! Я бы тебе показала, как надо мыть. Где мои девичьи годы, когда я каждое утро в имении моих родителей плавала в Колорадо и была самой шустрой и ловкой среди своих подруг! А сейчас! Когда же ты научишься мыть меня, Деламарш? Машешь губкой, напрягаешься, а я ничего не чувствую. Когда я говорила, чтобы ты не тер до крови, я вовсе не собиралась стоять тут и простужаться. Дождешься, что я выпрыгну из ванны и убегу, ты мой характер знаешь!
Но она не выполнила своей угрозы – да и вообще, это было для нее невозможно, – похоже, Деламарш из боязни, что она простудится, силком усадил ее в ванну, так как послышался очень сильный всплеск воды.
– Да, это ты умеешь, Деламарш, – сказала Брунельда чуть тише, – натворишь что-нибудь, а потом подлизываешься.
Затем некоторое время было тихо.
– Он ее целует, – сказал Робинсон, вскинув брови.
– А теперь что надо делать? – спросил Карл. Раз уж он решил здесь остаться, пора приступить к своим обязанностям. Он оставил промолчавшего Робинсона на канапе и стал разбирать импровизированную постель, еще примятую после долгой ночи, чтобы затем аккуратно сложить каждую вещь из этой груды, чем, вероятно, не занимались уже которую неделю. – Взгляни-ка, Деламарш, – сказала Брунельда, – по-моему, они разбрасывают нашу постель. Во все надо вникать, нет ни минуты покоя. Ты бы построже с обоими, иначе они на шею сядут.
– Не иначе как малыш со своим треклятым служебным рвением! – крикнул Деламарш, вероятно собираясь выскочить из закутка; Карл тут же выронил все из рук, но, к счастью, Брунельда сказала:
– Не уходи, Деламарш, не уходи. Ах, от горячей воды так размаривает. Останься со мной, Деламарш!
Только сейчас Карл заметил, что из-за шкафов поднимаются клубы пара.
Робинсон испуганно приложил руку к щеке, словно Карл натворил что-то невообразимое.
– Оставьте все как было! – раздался голос Деламарша. – Вы разве не знаете, что Брунельда после купания еще целый час отдыхает? Безалаберные болваны! Погодите, я еще доберусь до вас! Робинсон небось опять размечтался? Ты, один ты в ответе за все происходящее. Держи парня в узде, а то он здесь нахозяйничает. Когда надо, вас не дождешься, когда не надо, на вас трудовой стих нападает! Сядьте где-нибудь и ждите, пока не потребуетесь!
Но тотчас же все было забыто, так как Брунельда устало, точно горячая вода лишила ее последних сил, прошептала:
– Духи! Принесите духи!
– Духи! – крикнул Деламарш. – Пошевеливайтесь!
Да, но где же они? Карл посмотрел на Робинсона. Робинсон – на Карла. Карл понял, что придется все здесь брать в свои руки; Робинсон понятия не имел, где духи, он просто-напросто улегся на пол и начал шарить под канапе, но не выгреб оттуда ничего, кроме клубков пыли и женских волос. Карл первым делом бросился к умывальному столику возле двери, но в его ящиках обнаружились только старые английские романы, журналы и ноты, и все ящики были до того переполнены, что, открыв, их невозможно было закрыть.
– Духи! – стонала Брунельда. – Ну что вы так долго! Получу я сегодня мои духи или нет?
Из-за нетерпения Брунельды Карл, естественно, не мог нигде искать основательно и вынужден был ограничиться поверхностным осмотром. В туалетном шкафчике флакона не оказалось, а сверху стояли одни только бутылочки со старыми лекарствами и мазями; все остальное уже перекочевало в купальный закуток. Может, духи в выдвижном ящике обеденного стола? На пути туда – Карл думал только о духах и ни о чем другом – он столкнулся с Робинсоном, который прекратил наконец-то поиски под канапе и, ведомый смутной догадкой о местоположении духов, как слепой, спешил навстречу. Они громко стукнулись лбами. Карл не проронил ни звука, а Робинсон хотя и не остановился, но вскрикнул протяжно и преувеличенно громко, словно боль от этого станет меньше.
– Вместо того чтобы искать духи, они дерутся, – сказала Брунельда. – Я просто заболеваю от этой безалаберности, Деламарш, и непременно умру у тебя на руках. Духи мне абсолютно необходимы! – снова крикнула она. – Я не выйду из ванны, пока их не принесут, пусть хоть до вечера в воде просижу. – И она ударила кулаком по воде, так что с шумом плеснули брызги.
В ящике обеденного стола духов тоже не было; правда, там лежали исключительно туалетные принадлежности Брунельды – старые пуховки, баночки с гримом, щетка для волос, шиньончики и множество свалявшихся и слипшихся мелочей, но духов там не было. Робинсон, все еще хныча, открывал одну за другой едва ли не сотню нагроможденных в углу коробок и шкатулок и перебирал их содержимое, причем чуть не половина его – большей частью швейные и письменные принадлежности – падала на пол, да так там и оставалась; ирландец тоже ничего не мог найти, о чем время от времени сообщал Карлу, покачивая головой и пожимая плечами.
Тут из закутка в нижнем белье выскочил Деламарш; Брунельда меж тем разразилась громкими рыданиями. Карл и Робинсон прекратили поиски и уставились на Деламарша, а тот, насквозь мокрый – даже с лица и волос его стекала вода, – выкрикнул:
– Извольте сейчас же искать! Ты – здесь! – приказал он Карлу. – А ты, Робинсон, – там!
Карл в самом деле опять взялся за поиски и осмотрел даже те места, куда отрядили Робинсона, но духов не обнаружил ни он, ни Робинсон, который искал еще старательнее, чем он, искоса посматривая на Деламарша; а тот, сердито топая, метался по комнате и, вероятно, охотнее всего избил бы того и другого.
– Деламарш! – крикнула Брунельда. – Помоги мне хотя бы вытереться! Эти двое все равно не найдут духов, только беспорядок устроят! Пусть сейчас же прекратят поиски! Немедленно! Все положить! И ничего больше не трогать! А то всю квартиру в конюшню превратят! Встряхни-ка их за шиворот, Деламарш, если они еще не бросили! Да они все еще возятся – только что упала коробка. Пусть они ее больше не поднимают, все оставят и – вон из комнаты! Запри за ними дверь и иди ко мне. Я сижу в воде слишком долго, у меня совсем закоченели ноги.
– Сейчас, Брунельда, сейчас! – крикнул Деламарш и поспешил выдворить Карла с Робинсоном за дверь. Но прежде он дал им задание принести завтрак и, по возможности, одолжить у кого-нибудь хороших духов для Брунельды.
– У вас такая грязь и кавардак! – сказал Карл уже на лестнице. – Как только вернемся с завтраком, нужно приняться за уборку.
– Будь я покрепче здоровьем! – воскликнул Робинсон. – А обращение! – Робинсон наверняка разобиделся на то, что Брунельда не делала никакого различия между ним, который ухаживал за нею уже не один месяц, и только вчера появившимся Карлом. Но лучшего он не заслуживал, и Карл сказал:
– Придется тебе собраться с силами. – И чтобы не довести беднягу до полного отчаяния, добавил: – Разочек потрудимся как следует, и все. Я устрою тебе постель за шкафами, и, как только мы все приведем мало-мальски в порядок, ты сможешь отдыхать там целый день, ни о чем не беспокоясь, и скоро выздоровеешь.
– Сам видишь теперь, как со мной обстоит, – сказал Робинсон и отвернулся от Карла, чтобы остаться один на один со своей болью. – Но дадут ли они мне спокойно полежать?
– Если хочешь, я сам поговорю об этом с Деламаршем и Брунельдой.
– Разве Брунельда хоть с кем-то считается? – воскликнул Робинсон и без всякого предупреждения ударом кулака распахнул дверь, к которой они как раз подошли.
Перед ними была кухня, из плиты, явно требовавшей ремонта, валили клубы прямо-таки черного дыма. У печной дверцы стояла на коленях одна из женщин, которых Карл видел вчера в коридоре, и голыми руками клала большие куски угля в огонь, так и эдак заглядывая в топку. Поза для ее пожилого возраста была неудобная, и она то и дело вздыхала.
– Ясное дело, беда никогда не приходит одна, – сказала она при виде Робинсона, с трудом, опершись на угольный ларь, поднялась и закрыла топку, прихватив ее ручку фартуком.
– Четыре часа дня, – при этих ее словах Карл воззрился на кухонные часы, – а вы только завтракать собираетесь! Ну и шайка! Садитесь, – сказала она затем, – и ждите, покуда у меня найдется для вас время.
Робинсон потянул Карла на скамеечку возле двери и прошептал ему на ухо:
– Надо ее слушаться. Мы же от нее зависим. Мы снимаем у нее комнату, и, само собой, она может нас выгнать в любую минуту. Но мы опять же не в состоянии сменить квартиру, – ведь тогда пришлось бы снова таскаться с вещами, а вдобавок Брунельда нетранспортабельна.
– А здесь другой комнаты не получить? – спросил Карл.
– Никто нам ее не сдаст, – ответил Робинсон. – Во всем доме никто не сдаст.
Поэтому они тихо сидели на скамеечке и ждали. Женщина сновала между двумя столами, стиральной лоханью и плитой. Из ее возгласов выяснилось, что дочь ее нездорова и потому все хлопоты, а именно обслуживание и Кормежка трех десятков квартирантов, свалились на нее одну. Вдобавок еще и плита вышла из строя, обед никак не сварится, в двух огромных кастрюлях кипел густой суп, женщина то и дело совала туда поварешку, переливала так и этак, но суп упорно не желал дойти до готовности, виной чему был не иначе как слабый огонь; женщина чуть не усаживалась на пол перед топкой и шуровала кочергой в раскаленных угольях. От дыма, переполнявшего кухню, у нее першило в горле, и порой она так кашляла, что судорожно хваталась за спинку стула и по нескольку минут ничего не могла делать. Не раз она повторила, что завтрака сегодня вообще не даст, так как у нее для этого нет ни времени, ни желания. Карл и Робинсон, которые, с одной стороны, получили приказ принести завтрак, с другой же стороны, не имели возможности взять его силой, не отвечали на ее ворчание и по-прежнему тихо сидели на скамеечке.
Повсюду: на стульях и на скамеечках, на столах и под ними, даже на полу, составленная в угол, громоздилась немытая посуда квартирантов. Там были кружки с остатками молока и кофе, на иных тарелках виднелись остатки масла, из большой опрокинутой жестянки высыпалось печенье. Из всего этого вполне можно было организовать завтрак для Брунельды, и, если не говорить ей о его происхождении, она будет до смерти довольна. Карл как раз размышлял об этом – а взгляд на часы показал, что ждут они уже полчаса, и Брунельда наверняка бушует и науськивает на них Деламарша, – когда Женщина между приступами кашля, не сводя глаз с Карла, воскликнула:
– Сидеть здесь вы можете, но завтрака не получите. Зато часа через два получите ужин.
– Робинсон, – сказал Карл, – давай сами себе организуем завтрак.
– Как? – взвизгнула женщина, наклонив голову.
– Пожалуйста, будьте благоразумны, – сказал Карл, – почему вы не хотите дать нам завтрак? Мы прождали уже полчаса, этого вполне достаточно. Вам же за все платят, и наверняка гораздо больше, чем остальные квартиранты. Конечно, завтракаем мы поздно, и вам это в тягость, но мы – ваши жильцы, у нас свои привычки, и вы обязаны мало-мальски с ними считаться. Сегодня из-за болезни дочери вам, естественно, особенно трудно, но в таком случае мы готовы составить себе завтрак из остатков, раз уже по-другому не получается и вы не даете нам еды получше.
Женщина, однако, не собиралась пускаться в дружелюбные объяснения, для этих квартирантов даже остатки общего завтрака казались ей слишком роскошными, но, с другой стороны, она была уже по горло сыта назойливостью обоих слуг, поэтому схватила миску и ткнула ею в грудь Робинсона, который, жалобно скривив лицо, лишь через секунду сообразил, что должен держать ее, пока женщина собирает для них съестное. Она с величайшей поспешностью навалила в миску всякой всячины, но в общем это походило скорее на груду грязной посуды, чем на завтрак. Пока женщина выталкивала их из кухни и они, пригнувшись, словно ожидая ругани или тычков, торопливо шли к двери. Карл забрал миску из рук Робинсона, не слишком-то надеясь на своего бестолкового товарища.
Отойдя подальше от двери квартирной хозяйки. Карл с миской в руках уселся на пол, чтобы кое-как привести все в порядок; молоко он слил в один кувшинчик, сгреб на одну тарелку остатки масла, а затем тщательно обтер ножи и вилки, обрезал подкушенные булочки и таким образом придал всему более или менее приличный вид. Робинсон считал эти старания бесполезными и уверял, что завтраки, бывало, выглядели и похуже, но Карл не слушал его, только радовался, что Робинсон со своими грязными пальцами не лез помогать. Чтобы он не мешал, Карл сказал, что это, конечно, из ряда вон выходящий случай, дал ему несколько галет и кувшинчик с толстым осадком шоколада.
Когда они подошли к своей квартире и Робинсон, не раздумывая, взялся за дверную ручку, Карл удержал его, так как было неясно, можно ли им войти.
– Ну конечно, – сказал Робинсон, – сейчас он ее всего лишь причесывает.
И действительно, во все еще не проветренной и занавешенной комнате, широко расставив ноги, сидела в кресле Брунельда, а Деламарш, низко склонившись над нею, расчесывал ее короткие, похоже, очень спутанные волосы. Брунельда опять надела просторное платье, на сей раз бледно-розовое, оно, пожалуй, было немного короче вчерашнего – во всяком случае, белые, грубой вязки чулки виднелись чуть не до колен. Причесывание затянулось, и от нетерпения Брунельда толстым красным языком поминутно облизывала губы, а иногда с криком «Ой, Деламарш!» вырывалась от француза, а тот, подняв гребень вверх, спокойно ждал, когда Брунельда вернет голову в прежнее положение.
– Долго же вы валандались, – сказала Брунельда как бы в пространство, а затем обратилась к Карлу: – Будь порасторопнее, если хочешь, чтоб тобой остались довольны. Не бери пример с ленивого и прожорливого Робинсона. Вы-то небось уже где-нибудь позавтракали; предупреждаю: впредь я этого не потерплю.
Это было ужасно несправедливо, Робинсон даже покачал головой и зашевелил губами, правда беззвучно. Карл же понял, что на хозяев можно произвести впечатление только работой. Поэтому он вытащил из угла низенький японский столик, накрыл его салфеткой и расставил принесенное. Тот, кто видел, из чего получился завтрак, вполне мог быть им доволен, но вообще, как поневоле признался себе Карл, тут было к чему придраться.
По счастью, Брунельда была голодна. Она благосклонно кивнула Карлу, пока тот все подготавливал, и частенько ему мешала, не вовремя выхватывая какой-нибудь приглянувшийся ей кусочек мягкой, жирной рукой, которая, поди, сразу все и раздавливала.
– Он постарался, – сказала она, причмокнув губами, и усадила Деламарша, оставившего покуда гребень в ее волосах, в кресло рядом с собой. Деламарш при виде еды тоже повеселел; оба они были очень голодны, руки их так и мелькали над столиком. Карл понял: чтобы их угомонить, нужно попросту приносить как можно больше; и, вспомнив, что на полу в кухне осталось еще много съедобных остатков, он сказал:
– На первый раз я не знал, как все приготовить, но в другой раз сделаю это гораздо лучше.
Уже, говоря это, он сообразил, к кому обращается, слишком он увлекся. Довольная Брунельда кивнула Деламаршу и в награду протянула Карлу горсть галет.

II Отъезд Брунельды

Однажды утром Карл вывез из парадной инвалидную коляску, в которой сидела Брунельда. Было уже не так рано, как он надеялся. Они договорились уехать ночью, чтобы не привлекать на улицах особого внимания, днем это было неизбежно, как бы скромно Брунельда ни куталась в большой серый плед. Но спуск по лестнице занял чрезвычайно много времени, несмотря на энергичное содействие студента, который, как выяснилось, был куда слабее Карла. Брунельда держалась храбро, почти не вздыхала и всеми возможными способами старалась облегчить своим носильщикам работу. Все равно приходилось на каждой пятой ступеньке останавливаться, давая отдохнуть себе и ей. Утро было прохладное, по коридорам, как в погребе, тянуло холодом, но Карл и студент взмокли от пота и во время передышек утирали лицо краями Брунельдиного пледа, которые она им, кстати, любезно протягивала. Вот так они и спускались вниз целых два часа, а там еще с вечера стояла коляска. Усадить Брунельду в коляску тоже потребовало изрядных усилий, но в целом все прошло успешно, так как везти коляску, благодаря высоким колесам, будет наверняка нетрудно, и оставалось только опасение, что она рассыплется под тяжестью Брунельды. Однако пришлось рискнуть – не тащить же с собой запасную коляску, раздобыть и везти которую полушутя вызвался студент. Теперь пора было прощаться со студентом, и они попрощались даже весьма сердечно. Все неурядицы между студентом и Брунельдой, казалось, остались в прошлом, он даже извинился за давнюю обиду, нанесенную ей во время болезни, но Брунельда сказала, что все давным-давно забыто и улажено. В конце концов она попросила студента в знак дружбы принять от нее на память доллар, который она с трудом отыскала в складках своих бесчисленных юбок. При всей известной скупости Брунельды этот подарок был весьма значителен, студент действительно очень обрадовался и подбросил монету высоко в воздух. Правда, затем ему пришлось искать ее на земле вместе с Карлом, в конце концов Карл-то и нашел ее под коляской. Карл со студентом расстались очень просто, они обменялись рукопожатием и заверили друг друга, что, вероятно, когда-нибудь встретятся и что к тому времени по крайней мере один из них (студент твердил, что Карл, а Карл – что студент) совершит нечто выдающееся, для чего, увы, пока не настала пора. Затем Карл бодро взялся за ручку коляски и вывез ее из парадной. Студент глядел им вслед, пока они не исчезли из виду, и махал платком. Карл часто оборачивался, прощально кивая; Брунельда тоже охотно обернулась бы, но подобные движения были для нее слишком утомительны. Чтобы все-таки дать ей возможность попрощаться напоследок, в конце улицы Карл развернул коляску так, чтобы и Брунельда увидела студента, который ради такого случая замахал платком особенно усердно.
После этого Карл сказал, что теперь им останавливаться недосуг, путь долгий, и выехали они гораздо позже, чем намеревались. Действительно, тут и там уже виднелись экипажи и – хотя и очень редко – спешащие на работу люди. Своим замечанием Карл ни на что не намекал, но мнительная Брунельда истолковала все превратно и с головой накрылась серым пледом. Карл возражать не стал; правда, накрытая серым пледом коляска весьма бросалась в глаза, однако же привлекала неизмеримо меньше внимания, нежели ненакрытая Брунельда. Двигался Карл очень осторожно; прежде чем завернуть за угол, осматривал следующую улицу, останавливал, если нужно, коляску, проходил несколько шагов вперед, порой, во избежание неприятной встречи, на некоторое время пережидал опасность, а то и выбирал совсем другую улицу. Даже и в таком случае он ни разу не сделал значительного крюка, так как предварительно разведал все возможные маршруты. Конечно, возникали и препятствия, которые хоть и вызывали опасения, но были непредсказуемы. Так, например, на одной из улиц, которая шла немного в гору, что позволяло видеть далеко вперед, и была совершенно пустынна – это преимущество Карл старался использовать для увеличения скорости, – из темной подворотни внезапно выступил полицейский и спросил, что это он везет в столь тщательно укрытой коляске. Но, строго посмотрев на Карла, он поневоле улыбнулся, когда приподнял плед и увидел раскрасневшееся, перепуганное лицо Брунельды.
– Что такое? – воскликнул он. – Я думал, у тебя тут мешков десять картошки, а оказывается, одна-единственная женщина. Куда же вы едете? И кто вы?
Брунельда даже взглянуть на полицейского не смела, только все смотрела на Карла, явно сомневаясь, что он сумеет ее выручить. Но у Карла уже был опыт обращения с полицейскими, поэтому он считал, что особой опасности нет.
– Сударыня, – сказал он, – предъявите бумагу, которую вам выдали.
– Ах, да, конечно, – заторопилась Брунельда и начала поиски таким бестолковым образом, что вполне могла вызвать подозрение.
– Ну, так бумагу не найти, – с нескрываемой иронией сказал полицейский.
– Нет, нет, – спокойно сказал Карл, – бумага при ней, просто она ее куда-то засунула. – Он сам включился в поиски и впрямь вытащил документ из-за спины Брунельды.
Полицейский бросил на бумагу беглый взгляд.
– Вот оно что, – улыбнулся он. – Значит, это и есть та самая женщина, а? А вы, малыш, обеспечиваете доставку? Неужто не найдете занятия получше?
Карл только пожал плечами – опять эти обычные полицейские придирки.
– Ну, счастливого пути, – сказал полицейский, не получив ответа. В этих словах, пожалуй, таилось презрение, зато Карл молча отправился дальше, презрение полиции куда лучше ее внимательности.
Вскоре после этого произошла, быть может, еще более неприятная встреча. К Карлу приблизился человек, толкавший перед собой тележку с большими молочными бидонами, ему очень хотелось узнать, что это Карл везет под серым покрывалом. Хотя им вряд ли было по пути, он упорно не отставал от Карла, какие бы маневры тот ни проделывал. Сначала попутчик довольствовался замечаниями вроде: «Груз-то, поди, тяжелый!» или: «Ты плохо все уложил, верхушка сейчас свалится!» А немного погодя он уже прямо спросил:
– Что это у тебя там? Карл ответил:
– Тебе-то какое дело? – но так как эти слова только распалили любопытство молочника, в конце концов он сказал: – Яблоки.
– Столько яблок! – удивился тот и без устали повторял это восклицание. – Похоже, целый урожай! сказал он затем.
– Ну да, – ответил Карл.
Но молочник то ли не поверил, то ли решил позлить Карла – короче говоря, он и тут не отстал, более того, попытался на ходу как бы в шутку дотянуться до покрывала и даже рискнул подергать за него. Каково-то было Брунельде! Жалея ее, Карл не стал заводить с молочником ссору, а свернул в ближайшую подворотню, словно туда-то ему и надо.
– Вот я и дома, – сказал он, – спасибо за компанию. Молочник в удивлении остался у ворот, глядя вслед Карлу, который в случае чего готов был пересечь весь первый двор. Сомневаться этому надоеде было больше не в чем, однако по злобе своей он оставил тележку, на цыпочках догнал Карла и с такой силой рванул на себя плед, что едва не выпростал лицо Брунельды.
– Чтобы твои яблоки проветрились, – сказал он и побежал назад. Карл стерпел и это, лишь бы избавиться от нахала. Затем он откатил коляску в угол двора, где стояло несколько больших пустых ящиков – под их прикрытием он собирался сказать Брунельде несколько ободряющих слов. Но успокаивать ее пришлось долго, так как она была вся в слезах и вполне серьезно умоляла его остаться на день здесь, за ящиками, и только с наступлением ночи отправиться дальше. Может, он так и не сумел бы убедить ее, насколько это ошибочно, но помог случай: по другую сторону ящичной груды кто-то с жутким грохотом, гулко раскатившимся в пустом дворе, швырнул наземь пустой ящик, и она до того перетрусила, что, не смея больше рта раскрыть, натянула на себя плед и, вероятно, была рада-радехонька, когда Карл тотчас же решительно двинулся в путь.
Улицы становились все оживленнее, но коляска привлекала к себе куда меньше внимания, чем Карл думал. Может, и вообще стоило выбрать для поездки другое время. В следующий раз Карл поедет в полдень. Без особых приключений он свернул наконец в узкий темный переулок, где обосновалось заведение под номером двадцать пять. У дверей стоял косоглазый управляющий с часами в руке.
– Ты всегда так непунктуален? – спросил он.
– Были кой-какие затруднения, – ответил Карл.
– Они, как известно, всегда бывают, – заметил управляющий. – Но здесь, у нас, их в расчет не принимают. Запомни!
Такие заявления Карл слушал вполуха, каждый пользовался властью и поносил нижестоящих. Человек привычный замечает это не более чем бой часов. Зато, когда он втолкнул коляску в вестибюль, его напугала царившая здесь грязь, хотя он ничего иного и ожидать не мог.
Если присмотреться, грязь была какая-то неуловимая. Каменный пол выметен почти дочиста, роспись на стенах отнюдь не старая, искусственные пальмы запылены лишь чуть-чуть, и тем не менее все казалось засаленным и мерзким, будто со всем этим обращались кое-как и теперь никакая уборка уже не вернет дому первоначальной чистоты. Очутившись где-нибудь, Карл любил прикинуть, что там можно улучшить и какая, наверно, радость – сию же минуту засучить рукава, пусть даже работе конца-краю не будет. Но здесь он просто не представлял себе, что делать. Он медленно снял с Брунельды покрывало.
– Милости просим, сударыня, – напыщенно сказал управляющий; было ясно, что Брунельда произвела на него хорошее впечатление. Едва заметив это, она тут же сумела им воспользоваться, как с удовлетворением увидел Карл. Все страхи последних часов развеялись.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Франц Кафка - Биография

Франц Кафка

На основную страницу

Биография

Франц Кафка (1883-1924), австрийский писатель. Родился 3 июля 1883 в Праге. В 1906 окончил юридический факультет Пражского университета. Хрупкий, с пронзительными взглядом, Кафка постоянно занимался самобичеванием, страдал депрессиями и глубоким комплексом неполноценности по отношению к отцу, в письме которому (не отправленном) признавался: «Это [литературное творчество] было намеренно оттягиваемое прощание с тобой».

Еврейство изолировало Кафку от немецкоязычного сообщества; поскольку же родным языком для него был немецкий, чешское население Праги также не принимало его, и эта объективная безысходность вкупе с трудным характером препятствовало его общению с другими людьми.

Сравнительно малая часть произведений Кафки завершена, и сравнительно немногое опубликовано при жизни. Бульшая часть прижизненных публикаций вошла в том Рассказы (Erzдhlungen), в том числе новеллы Кочегар (Der Heizer, 1913), Приговор (Das Urteil, 1913), Превращение (Die Verwandlung, 1915) и В исправительной колонии (In der Strafkolonie, 1919). Другие произведения, опубликованные при жизни, вошли в сборники Описание одной борьбы (Beschreibung eines Kampfes, отрывки опубл. в 1909), Созерцание (Betrachtung, 1913), Сельский врач (Ein Landarzt, 1919) и Голодарь (Ein Hungerkьnstler, 1924). Остальные произведения Кафки посмертно опубликовал его биограф М.Брод вопреки желанию автора уничтожить их: два незавершенных романа - Процесс (Der Prozess, 1925) и Замок (Das Schloss, 1926), незавершенный роман Америка (Amerika, 1927), еще два незавершенных романа, ряд рассказов и фрагментов, а также Письмо отцу (опубл. 1966), раскрывающее сокровенные стороны его жизни и искусства.

Романы и рассказы Кафки в большинстве завораживающе увлекательны, порой извращенно жестоки, нередко производят тягостное впечатление. Стиль прозрачен, непритязателен; повествование необычайно плотно, целостно. Однако пассажи- просветы рассеивают мрак пугающего лабиринта и на миг приоткрывают замысел автора. Безусловно, можно с легкостью абстрагироваться от позитивного финала таких рассказов, как Приговор или Превращение, хотя последний заканчивается утверждением доброты жизни, которая контрастирует с муками центрального персонажа. Процесс завершается утверждением, что самоубийство - единственный возможный конец человеческой жизни, который по-настоящему радует Бога. Однако в Замке, пожалуй, ярче всего проглядывает «струящееся солнце». Существуют и совершенно иные трактовки этого произведения. Даже те, кто допускает религиозную идею, рассматривали роман как отчет о поисках, ошибочных с самого начала. Большей частью это история повторных разочарований человека, домогающегося того, чтобы некая высшая инстанция дала ему подтверждение его веры в себя и собственное призвание; поскольку же до этой инстанции ему не докричаться, роман вполне пессимистичен. С другой стороны, дискутировался вопрос о том, что капитуляция героя означает не только смирение перед неудачей: она дает ключ к более милосердному исходу, обещанному в последних главах. Перестав желать верховного подтверждения, герой черпает поддержку в глубинах собственного «я».

Умер Кафка в Кирлинге близ Вены 3 июня 1924.


Оглавление

  • Глава первая Кочегар (Страница 1)
  • Глава вторая Дядя (Страница 1)
  • Глава третья Загородный Дом Под Нью-Йорком (Страница 2)
  • Глава четвертая Дорога На Рамзес (Страница 3)
  • Глава пятая Гостиница «Оксиденталь» (Страница 4)
  • Глава шестая Инцидент С Робинсоном (Страница 5)
  • Глава седьмая Убежище (Страница 6)
  • Глава последняя Оклахомский Летний Театр (Страница 8)
  • Приложение Фрагменты (Страница 9)
    • I (Страница 9)
    • II Отъезд Брунельды (Страница 10)


Франц Кафка

Амеика

 Читать книгу

Аннотация

В романе «Америка» Кафка впервые использует свой коронный литературный прием: изображение действительности без какого-либо авторского комментария, через сознание персонажа.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel