Филип Пулман - Янтарный телескоп

1 Филип Пулман

Поведай о мощи его, воспой его милость - он тот,
Чье облаченье - свет, чей покров - свод.
Гнева его колесницы - облака с громом,
Темен путь возницы на крыльях шторма.

Роберт Грант. Из «Гимнов древних и новых»

О звезды,
уж не от вас ли - приверженность к лику любимой?
Может быть, юноша знает его очертанья,
ясную их чистоту, ясность созвездий познав?

Райнер Мария Рильке. Третья Дуинезская элегия (перевод Т. Сильман)

Летучие пары поднимаются над всем живущим.
Ночь бережна и холодна, ангелами населена,
Молотящими живущих. Освещены заводы,
Неслышен бой часов,
Мы вместе, наконец, хотя далеко друг от друга.

Джон Ашбери. Екклесиаст. Из книги «Река и горы»

Глава первая
Заколдованный сон

К ней приходит сон
И со всех сторон
Собралось над ней
Множество зверей.
Уильям Блейк (перевод В. Микушевича)

В долине, осененной рододендронами, близко к границе снегов, где бежал молочно-белый ручей с талой водой и среди великанш-сосен летали голуби и коноплянки, была пещера, наполовину заслоненная сверху нависшей скалой и жесткой тяжелой листвой - снизу.
Лес был полон звуков: звон ручья в каменистом ложе, шорох ветра в сосновых лапах, треск насекомых, крики маленьких древесных зверьков, птичье пение и время от времени - виолончельный стон кедровой или сосновой ветви, трущейся о соседку при сильном порыве ветра.
Это было царство солнечного света, но не сплошного, а пятнистого: лимонно-желтые лучи его прошивали лесную кровлю и упирались в землю между озерцами буро-зеленой тени. Свет был неспокоен и переменчив: кочевой туман наплывал на деревья, цедил сквозь себя жемчужное сияние и каждую шишку одевал росой, зажигавшейся, когда он рассеивался. Иногда влага облаков конденсировалась в изморось, которая не падала, а с мягким шелестом оседала на миллионы игл.
Вдоль ручья, от деревни внизу долины, вернее, просто горстки пастушьих хижин, тянулась тропинка к полуразрушенному святилищу на самом верху, под ледником; там, на вечном ветру высокогорья, развевались линялые шелковые флаги, и деревенские складывали свои приношения - ячменные лепешки и высушенный чай. Необыкновенное сочетание льда, водяных паров и света постоянно рождало радуги наверху долины.
Пещера располагалась выше тропинки. Много лет назад здесь жил святой человек - предавался созерцанию, постился, - и в память о нем это место почитали. Пещера была метров десяти глубиной, с сухим полом - идеальное логово для волка или медведя, хотя селились здесь только птицы да летучие мыши.
Но существо, которое сидело сейчас в горловине пещеры, поглядывая по сторонам и насторожив острые уши, не было ни птицей, ни летучей мышью. Лоснистый золотой мех его горел на солнце, а цепкие лапы поворачивали шишку так и эдак; острые пальцы отщипывали чешуйки и выколупывали сладковатые орешки.
Позади него, там, куда уже не достигал прямой солнечный свет, миссис Колтер грела на керосиновой печке маленькую кастрюлю с водой. Ее деймон предостерегающе буркнул, и она подняла голову.
По тропинке шла деревенская девочка. Миссис Колтер знала ее. Ама уже несколько дней носила ей пищу. Явившись сюда, миссис Колтер сообщила деревенским, что она святая, что она посвятила себя созерцанию и молитве и дала обет никогда не разговаривать с мужчиной. К себе она не допускала никого, кроме Амы.
Однако на этот раз девочка пришла не одна. С ней был отец, и, пока она поднималась к пещере, он ждал поодаль.
Ама подошла к пещере и поклонилась.
- Отец послал меня молить вас о благорасположении.
- Здравствуй, дитя.
Девочка положила к ногам миссис Колтер еду, завернутую в выцветшую ткань. Потом протянула букетик - десяток анемонов, перевязанных ниткой, - и торопливо заговорила. Миссис Колтер немного понимала язык здешних горцев, но предпочитала скрывать это. Она улыбнулась и велела девочке замолчать и наблюдать за их деймонами. Золотая обезьяна протянула черную ладошку. Бабочка, деймон Амы, нерешительно подлетела к ней и села на жесткий указательный палец.
Обезьяна медленно поднесла ее к уху, и чужие мысли тонким ручейком полились в сознание миссис Колтер. Смысл девочкиных слов стал проясняться. Жители деревни рады, что святая женщина миссис Колтер поселилась поблизости от них в пещере, но ходят слухи, что с ней живет кто-то еще, могущественный и опасный.
И жители деревни напуганы. Это другое существо - оно хозяин миссис Колтер или ее слуга? И не дурны ли его намерения? И почему она выбрала это место? Долго ли они тут пробудут? Ама передала все эти вопросы, порожденные множеством опасений.
Деймон миссис Колтер понял их, и через него - она сама. Ей пришел в голову неожиданный ответ. Можно сказать правду. Не всю, конечно, - часть. Она засмеялась про себя при этой мысли, но не подала вида и объяснять стала серьезно:
- Да, со мной еще кто-то есть. Но бояться нечего. Она моя дочь, ее заколдовали, и теперь она спит. Мы прячемся здесь от волшебника, который заколдовал ее, и я пытаюсь ее вылечить и уберечь от злодея. Если хочешь, пойди посмотри на нее.
Аму наполовину успокоил ласковый голос миссис Колтер, хотя испуг еще не совсем прошел, а после слов о колдовстве и волшебнике она смотрела на нее с еще большим благоговением. Но золотая обезьяна держала ее деймона так бережно, а саму ее так разбирало любопытство, что она вошла за женщиной в пещеру.
Отец Амы внизу сделал было шаг, ворона, его деймон, раз-другой подняла крылья, но он передумал и остался на месте.
День быстро гас, миссис Колтер зажгла свечу и провела Аму в глубь пещеры. Глаза девочки возбужденно блестели в сумраке, и руки безостановочно двигались - большой палец об указательный, большой об указательный, чтобы отвести опасность, смутить злых духов.
- Вот видишь? - сказала миссис Колтер. - Она не причинит вреда. Вам нечего бояться.
Ама смотрела на человека в спальном мешке. Это была девочка, года на три или четыре старше ее, с волосами невиданного цвета - светло-желтыми, как у льва. Губы у нее были сжаты, и она крепко спала - в этом не было сомнения, потому что ее деймон, свернувшись калачиком, лежал у нее на шее и не подавал признаков жизни. Он походил на мангусту, только помельче и с золотисто-рыжим мехом. Золотая обезьяна нежно погладила его между ушей, он беспокойно зашевелился и хрипло мяукнул. Деймон Амы, принявший вид мыши, прижался к ее шее и со страхом смотрел из-под ее волос.
- Можешь теперь рассказать отцу, что ты видела, - продолжала миссис Колтер. - Никакого злого духа. Только моя дочь - спит заколдованным сном, и я за ней ухаживаю. Но прошу тебя, Ама, скажи отцу, что это надо держать в секрете. Никто, кроме вас двоих, не должен знать, что Лира здесь. Если чародей проведает, где она, он ее отыщет и погубит и ее, и меня, и всех, кто поблизости. Так что ни слова. Скажи только отцу и больше никому.
Миссис Колтер опустилась на колени возле спящей, убрала влажные волосы с ее лица, потом наклонилась и поцеловала дочь в щеку. Она подняла голову, улыбнулась Аме, и в ее печальном взгляде было столько любви и терпеливого сострадания, что в глазах у девочки помутилось от слез.
У выхода из пещеры миссис Колтер взяла Аму за руку и увидела ее отца, с тревогой смотревшего снизу. Женщина сложила ладони и поклонилась ему. На лице его выразилось облегчение, а его дочь, поклонившись миссис Колтер и заколдованной спящей, в сумерках побежала вниз по склону. Отец с дочерью еще раз поклонились пещере, зашагали прочь и скоро скрылись в густой тени рододендронов.
Миссис Колтер вернулась к своей печке, где уже закипала вода.
Присев, она накрошила в воду сушеных листьев - две щепотки из одного мешочка, щепотку из другого, потом добавила три капли бледно-желтого масла и стала быстро размешивать. Она отсчитывала про себя секунды и через пять минут сняла кастрюльку с огня и села на землю ждать, когда отвар остынет.
Вокруг валялось снаряжение из лагеря у синего озера, где умер сэр Чарльз Латром: спальный мешок, рюкзак со сменами одежды и принадлежностями для мытья и прочее. В том числе брезентовый чемодан с крепким деревянным каркасом, где лежали разные приборы, переложенные растительным пухом, и пистолет в кобуре.
Отвар остывал быстро в разреженном воздухе, и, когда он охладился до температуры тела, она осторожно перелила его в металлический стакан и перенесла в конец пещеры. Обезьяна бросила свою шишку и пошла за ней.
Миссис Колтер поставила стакан на плоский камень и опустилась на колени рядом со спящей Лирой. Золотая обезьяна присела с другой стороны, приготовясь схватить Пантелеймона, если он проснется.
Волосы у Лиры были влажны, глаза двигались под веками. Она уже шевелилась: миссис Колтер заметила, как затрепетали ресницы дочери, когда она ее поцеловала, - скоро Лира совсем проснется.
Миссис Колтер приподняла ей голову, а другой рукой убрала со лба влажные пряди волос. Лира разжала губы и тихо застонала. Пантелеймон чуть передвинулся к ее груди. Золотая обезьяна не сводила глаз с деймона Лиры и черными пальчиками теребила край спального мешка.
Миссис Колтер посмотрела на нее, обезьяна отстранилась и отпустила мешок. Женщина приподняла дочь за плечи; голова у Лиры свесилась набок. Девочка вздохнула, веки ее затрепетали, и она с трудом приоткрыла глаза.
- Роджер… - пробормотала она - где ты… я не вижу…
- Ш-ш-ш, - шепнула мать, - тихо, дорогая. На, выпей.
Она поднесла ко рту Лиры стакан и слегка наклонила, чтобы жидкость только смочила губы. Лира провела по ним языком, и тогда миссис Колтер стала потихоньку вливать отвар, всякий раз дожидаясь, когда Лира проглотит очередную порцию.
Это заняло несколько минут, но в конце концов стакан опустел, и миссис Колтер снова уложила дочь. Как только голова Лиры коснулась земли, Пантелеймон перелез к ней на горло. Его золотисто-рыжий мех был так же влажен, как ее волосы. Оба крепко уснули.
Золотая обезьяна тихо пробралась к выходу из пещеры и снова уселась там - наблюдать за тропинкой. Миссис Колтер окунула фланелевую тряпицу в тазик с холодной водой, смочила девочке лицо, а потом расстегнула спальный мешок и обтерла плечи, шею и руки - Лире было жарко. Потом взяла гребень, осторожно расчесала ей спутавшиеся волосы, убрала их со лба и сделала аккуратный пробор.
Оставив спальный мешок раскрытым, чтобы Лира немного остыла, миссис Колтер развязала узелок, принесенный Амой, и достала оттуда лепешки, плитку прессованного чая и пригоршню липкого риса, завернутого в широкий лист. Пора было разводить костер. Здесь, в горах, по ночам стоял лютый холод. Она методично настрогала сухой трутовик, наложила сверху сучков и поднесла спичку. Об этом тоже пора было подумать: спички подходят к концу и керосин тоже, теперь придется жечь костер круглые сутки.
Деймон ее был недоволен. Ему не нравилось все ее предприятие, но, когда он пытался довести это до ее сведения, миссис Колтер только отмахивалась. Повернувшись к ней спиной и всем своим видом выражая презрение, золотая обезьяна продолжала лущить шишку. Миссис Колтер не обращала на нее внимания. Умело и не торопясь она развела костер и поставила кипятить воду для чая.
Тем не менее скепсис деймона передался ей, и, кроша темный чай над кастрюлей, она снова и снова спрашивала себя, что она, в самом деле, затеяла, не сходит ли она с ума - и что будет, когда об этом узнает церковь. Прав ее деймон: она не только Лиру прячет, она прячет голову в песок.

Из тьмы появился мальчик и шептал, шептал, с надеждой и страхом:
- Лира… Лира… Лира…
Позади него другие фигуры, еще более призрачные, безмолвные. Казалось, они знакомы между собой и все одной породы, но лиц их не было видно и не слышно голосов. А его голос не поднимался выше шепота, и лицо было в тени, расплывчато, как что-то полузабытое.
- Лира… Лира… Где это было?
На огромной равнине, где чугунное небо не давало света и горизонт со всех сторон был скрыт туманом. И голая земля, утоптанная миллионами ног, хотя ноги эти были легче пуха; верно, время выгладило ее, хотя и время в этом краю застыло; значит, все тут было так, как только и могло быть. Самый крайний край, последний из миров.
- Лира…
Почему они были здесь?
Они были узниками. Кто-то совершил преступление, неизвестно какое, и неизвестно кто, и неизвестно, какой судья вынес ему приговор.
Почему мальчик все время звал Лиру?
Надежда.
Кто они были?
Духи.
И Лира не могла коснуться их, сколько ни пыталась. Снова и снова ее руки попадали в пустоту, а мальчик все стоял и просил о чем-то.
- Роджер, - сказала она, но с губ слетел только шепот. - Роджер, где ты? Что это за место?
Он сказал:
- Это мир мертвых, Лира… Я не знаю, что мне делать… Не знаю, навечно ли я здесь, не знаю, что я сделал плохого, я старался быть хорошим, но мне здесь плохо, здесь страшно, здесь ужасно…
А Лира сказала:
- Я…

Глава вторая
Бальтамос и Барух

И дух прошел надо мною;
Дыбом стали волоса на мне.

Книга Иова.

- Помолчите, - сказал Уилл. - Помолчите. Не мешайте мне.
Было это после того, как забрали Лиру, после того, как Уилл спустился с горы, после того, как ведьма убила его отца. Уилл зажег жестяной фонарик, найденный в отцовской сумке вместе с сухими спичками, и, присев за камнем, открыл рюкзак Лиры.
Он пошарил в нем здоровой рукой и наткнулся на тяжеленький бархатный сверток с алетиометром. Прибор заблестел при свете фонаря, и Уилл показал его двум стоявшим рядом фигурам, существам, которые назвали себя ангелами.
- Вы понимаете его? - спросил он.
- Нет, - ответил голос. - Идем с нами. Ты должен идти. Идем к лорду Азриэлу.
- Кто велел вам следить за отцом? Говорите, он не знал, что вы за ним ходите? А он знал, - со злостью сказал мальчик. - Он предупредил меня, что вы появитесь. Он знал больше, чем вы думаете. Кто вас послал?
- Никто. Мы сами, - послышался ответ. - Мы хотим служить лорду Азриэлу. А покойный - что он просил тебя сделать с ножом?
Уилл замялся:
- Сказал отдать его лорду Азриэлу.
- Тогда идем с нами.
- Нет. Пока не найду Лиру.
Он завернул алетиометр в бархат и положил в свой рюкзак. Потом закутался от дождя в тяжелый отцовский плащ и присел на корточки, глядя на призрачные фигуры.
- Вы правду говорите? - спросил он.
- Да.
- Так вы сильнее людей или слабее?
- Слабее. У вас есть плоть, у нас нет. И все же ты должен пойти с нами.
- Нет. Раз я сильнее, вы мне должны подчиняться. Кроме того, нож у меня. Поэтому приказываю, чтобы помогли мне найти Лиру. Все равно, сколько времени мы будем искать. Сперва отыщу ее и только потом пойду к лорду Азриэлу.
Несколько секунд обе фигуры молчали. Затем отплыли в сторону и стали переговариваться. Уилл не мог расслышать их разговор.
Наконец они вернулись, и он услышал:
- Хорошо. Ты не оставил нам выбора, хотя совершаешь ошибку. Мы поможем тебе найти этого ребенка.
Уилл вглядывался в темноту, пытаясь рассмотреть их получше, но дождь заливал глаза.
- Подойдите ближе, чтобы я мог вас разглядеть. Они приблизились, но очертания их стали еще более смутными.
- Днем вас будет лучше видно?
- Нет, хуже. У нас невысокий ангельский чин.
- Ну, раз я не могу вас разглядеть, тогда и остальные не смогут. Будете незаметными. Отправляйтесь и попробуйте узнать, куда делась Лира. Она не может быть далеко. Там была женщина, Лира должна быть с ней - женщина забрала ее. Давайте, ищите - вернетесь и скажете мне, что вы видели.
Ангелы взмыли в грозовое небо и исчезли. На мальчика навалилась тоскливая тяжесть; у него и до схватки с отцом было мало сил, а теперь и они подошли к концу. Только одного хотелось - закрыть глаза. Они будто набрякли и воспалились от слез.
Он натянул плащ на голову, обнял рюкзак и сразу уснул.
- Нигде нет, - раздался голос.
Уилл услышал его сквозь сон и заставил себя проснуться. Наконец (прошла, наверное, целая минута - таким глубоким было его забытье) ему удалось открыть глаза. Было ясное утро.
- Где вы?
- Рядом с тобой, - сказал ангел. - С этой стороны.
Солнце только что встало, под утренними лучами блестели свежим блеском камни, обросшие мхом и лишайником, но фигур нигде не было видно.
- Я же сказал, днем нас труднее увидеть, - продолжал тот же голос. - Лучше всего нас видно в сумерках и на рассвете, хуже всего - на солнце. Мы с моим товарищем обыскали склон горы и не нашли ни женщины, ни девочки. Но есть озеро с синей водой - там, наверное, была у женщины стоянка. Там лежит мертвец и ведьма, съеденная Призраком.
- Мертвец? Какой он из себя?
- Лет шестидесяти с чем-то. Полный, без морщин. Седые волосы. Одет в дорогое и сильно надушен.
- Сэр Чарльз, - сказал Уилл. - Это он. Его, наверное, убила миссис Колтер. Ну, хоть это хорошая новость.
- Она оставила следы. Мой товарищ пошел по ним, вернется, когда выяснит, где она остановилась. Я побуду с тобой.
Уилл встал и огляделся. Гроза очистила воздух, утро стояло солнечное, светлое, и от этого пейзаж выглядел еще более гнетущим: неподалеку валялись тела нескольких ведьм, провожавших его и Лиру к отцу. Черная ворона хищным клювом уже обклевывала лицо одной из них, и Уилл увидел, что в небе кружит птица покрупнее, будто присматривая самый лакомый кусок.
Уилл оглядел все тела по очереди, но Серафимы Пеккала, королевы клана и защитницы Лиры, среди них не было. Потом он вспомнил: ведь она улетела по другому делу еще до темноты.
Так что, может быть, она еще жива. Эта мысль приободрила его, и он окинул взглядом горизонт - не видно ли где Серафины, но кругом было только чистое небо да острые камни.
- Где ты? - спросил он ангела.
- Рядом с тобой, - был ответ. - Как всегда.
Уилл посмотрел налево, откуда шел голос, и ничего не увидел.
- Значит, тебя никто не видит. А слышит кто-нибудь, как я?
- Нет, если шепчу, - язвительно ответил ангел.
- Как тебя зовут? Имена у вас есть?
- Да, есть. Меня зовут Бальтамос. Моего товарища - Барух.
Уилл задумался о том, что делать дальше. Когда выбираешь один образ действий из многих возможных, те, от которых ты отказался, сдуло, словно огоньки свечей, словно они и не существовали. А цепляться за их существование - значит, ничего не сделать. Надо было выбирать.
- Спустимся вниз, - сказал он. - Пойдем к озеру. Может, там найдется что-то полезное. Да и пить хочется. Я пойду так, как знаю, а если ошибусь, ты меня поправишь.
Только пройдя несколько минут по каменистому бездорожному склону, Уилл сообразил, что рука у него не болит. Оказывается, с тех пор, как проснулся, он и не вспомнил о ране.
Он остановился и посмотрел на грубую ткань, которой обмотал ему руку отец после схватки. Она пропиталась мазью, но крови на ней не было. С тех пор как он лишился пальцев, кровь не останавливалась, и теперь у него даже сердце забилось от облегчения.
Для пробы он пошевелил пальцами. Раны, конечно, еще болели, но боль была совсем другая - не та глубокая, выматывающая душу боль, что мучила его еще вчера, а гораздо более слабая, глухая. Как будто раны уже заживали. И это сделал отец. Заговоры ведьм не помогли, а отец исцелил его.
Повеселев, он двинулся дальше.
Путь занял три часа, несколько раз ему указывали направление, и наконец они очутились перед маленьким синим озером. К этому времени во рту у него пересохло, идти в плаще под палящим солнцем было тяжело и жарко; но снять его он не мог - шея и голые руки горели. Он сбросил рюкзак и плащ и последние несколько метров пробежал к озеру, окунул в него все лицо и принялся пить, глоток за глотком, ледяную воду. Она была такой холодной, что заломило зубы и лоб.
Утолив жажду, он сел и огляделся. Вчера он был не в том состоянии, чтобы замечать детали, но сейчас обратил внимание на насыщенный цвет воды и расслышал настойчивый шум насекомых вокруг.
- Бальтамос?
- Тут, как всегда.
- Где мертвец?
- За скалой, справа от тебя.
- Призраков нет поблизости?
- Нет, ни одного.
Уилл взял рюкзак и плащ и по берегу прошел к указанной скале.
За ней были остатки небольшого лагеря - пять или шесть палаток и кострище. Уилл двигался осторожно, опасаясь, что там может прятаться кто-то живой.
Но тишина была непроницаемая, и треск насекомых только царапал ее поверхность. Палатки выглядели нежилыми, озеро было спокойно - по нему до сих пор расходилась рябь от того места, где он пил. Что-то зеленое шмыгнуло возле ноги, и он встрепенулся - но это была всего-навсего мелкая ящерица.
Палатки были сшиты из камуфляжной материи, отчего особенно выделялись на фоне тускло-красных камней. Уилл заглянул в первую - пусто. Во второй тоже. В третьей обнаружилось кое-что ценное: котелок и коробок спичек. И кусок какого-то темного вещества, длиной и толщиной с его предплечье. Сперва он принял его за кожу, но, вытащив на солнце, увидел, что это вяленое мясо.
Ну, нож-то у него есть. Уилл отрезал тончайший ломтик, оказавшийся солоноватым, но не жестким и очень душистым. Уложив мясо со спичками в котелок, а котелок - в рюкзак, он обыскал другие палатки, но больше ничего не нашел. Оставалась одна, самая большая.
- Здесь мертвец лежит? - бросил он в воздух.
- Да, - сказал Бальтамос. - Его отравили.
Уилл осторожно подошел ко входу, обращенному в сторону озера. Рядом с опрокинутым брезентовым стулом лежало тело человека, известного в мире Уилла как сэр Чарльз Латром, а в мире Лиры как лорд Бореал, - человека, укравшего у нее алетиометр. В результате этой кражи Уилл стал обладателем чудесного ножа. Сэр Чарльз был ловким, бесчестным и могущественным человеком, а теперь он мертвец. Лицо его было неприятно искажено. Уиллу не хотелось на него смотреть, но, заглянув в палатку, он увидел там много подходящего для кражи. Он перешагнул через мертвеца, чтобы разглядеть все получше.
Его отец, путешественник и военный, знал бы точно, что тут надо взять. Уиллу же пришлось брать наугад. Он взял небольшую лупу в стальном футляре - с ней можно добывать огонь и экономить спички; катушку крепкой бечевки, металлическую флягу для воды, гораздо легче его фляги из козьей шкуры; маленькую жестяную кружку, маленький бинокль, бумажную колбаску с золотыми монетами длиной с большой палец взрослого; походную аптечку, таблетки для обеззараживания воды, пакет кофе, три пачки прессованных сухофруктов, мешочек с овсяным печеньем, шесть палочек постного сахара с мятой, упаковку рыболовных крючков, нейлоновую леску и, наконец, блокнот, два карандаша и электрический фонарик.
Все это он сложил в свой рюкзак, отрезал еще ломтик мяса, наелся, наполнил флягу из озера и сказал Бальтамосу:
- Как, по-твоему, еще что-то нужно?
- Немного разума, - последовал ответ. - Способности признавать чужую мудрость, уважать ее и прислушиваться к ней.
- А ты мудрый?
- Гораздо мудрее тебя.
- Понимаешь, мне-то не видно. Ты мужчина? Голос у тебя мужской.
- Барух был человеком. Я - нет. Теперь он ангел.
- Значит… - Уилл прервал свое занятие - а занят он был тем, что перекладывал более тяжелые вещи ближе к дну рюкзака, - и поднял голову, чтобы посмотреть на ангела. Но ничего не увидел. - Значит, он был человеком, а потом… Когда люди умирают, они становятся ангелами? Так это происходит?
- Не всегда. В большинстве случаев - нет… Очень редко.
- Так когда же он жил?

1 Следующая страница


Янтарный телескоп 2

- Четыре тысячи лет назад приблизительно. Я много старше.
- Он жил в моем мире? Или у Лиры? Или в этом?
- В твоем. Но миров - мириады. Тебе это известно.
- А как люди становятся ангелами?
- К чему эти метафизические спекуляции?
- Я просто хочу знать.
- Подумай лучше о своей задаче. Ты обобрал этого покойника, у тебя есть все игрушки, необходимые для жизни, так, может, двинемся наконец?
- Когда узнаю, куда идти.
- Куда бы мы ни пошли, Барух нас найдет.
- Значит, найдет, если и здесь побудем. Мне надо еще кое-что сделать.
Уилл уселся так, чтобы не видеть тело сэра Чарльза, и съел три квадратика постного сахара. После еды он почувствовал необыкновенный прилив сил и бодрости. Потом он еще раз осмотрел алетиометр. Все тридцать шесть картинок на слоновой кости были совершенно четкими. Здесь младенец, здесь кукла, здесь хлеб и так далее. Смысл их был непонятен.
- Как это его Лира понимала? - сказал он Бальтамосу.
- Вполне возможно, что она все выдумывала. Те, кто пользуется этим прибором, учились годы и годы и все равно не понимали бы его без помощи множества справочников.
- Она не выдумывала. Она его правильно понимала. Говорила мне такое, чего никак иначе не могла узнать.
- Тогда для меня это такая же загадка, поверь, - сказал ангел.
Глядя на алетиометр, Уилл вспомнил, что говорила Лира о том, как его понимать, в какое состояние надо привести себя, чтобы он работал. Ему это тоже помогало сладить с норовом серебряного лезвия.
Любопытства ради он вынул нож и, не вставая с места, вырезал маленькое окошко перед собой. Впереди было только голубое небо, но внизу, далеко внизу - поля и деревья; без сомнения, его мир.
Выходит, горы в его мире не совпадают со здешними горами. Он закрыл окно, впервые воспользовавшись левой рукой. Как радостно снова ею действовать!
И тут его пронзила мысль, неожиданно, как электрический удар.
Если миров мириады, почему нож открывает окна только между его миром и этим?
Наверняка им можно открыть окно в любой.
Он снова поднял нож, устремил все мысли к самому кончику, как учил Джакомо Парадизи, и сосредотачивался на нем до тех пор, пока сознание не поместилось между самих атомов и не стала ощутима всякая зацепка и неровность в пространстве.
Но не стал резать при первой же шероховатости, а продолжал вести нож от одной к другой. Словно двигался по ряду швов без нажима, чтобы ни одного не перерезать.
- Что ты делаешь? - раздался голос в воздухе, вернув его на землю.
- Пробую, - сказал Уилл. - Помолчи и не лезь под руку. Будешь близко - могу нечаянно порезать. Я же тебя не вижу.
Бальтамос недовольно буркнул. Снова вытянув руку с ножом, Уилл нащупывал крохотные зазубрины и трещинки. Было их гораздо больше, чем он думал. И, нащупывая их, без желания немедленно вырезать окно, он обнаружил, что у всех у них разные свойства: эта - твердая и определенная, та - расплывчатая, третья - скользкая, четвертая - хрупкая и слабая.
Среди них были такие, которые отыскивались легче, и, уже зная ответ, он взрезал одну, чтобы убедиться: да, в его мир.
Он закрыл окна и поискал ножом задорину другого качества. Нашел эластичную и упругую и вдвинул нож.
Ну вот! Мир, который он увидел через окно, был не его мир: здесь земля была ближе и вместо зеленых полей и мха - пустыня с барханами.
Он закрыл окно и вырезал другое: дымный воздух над индустриальным городом и вереница угрюмых, скованных цепями рабочих тянется к фабрике.
Закрыл окно и опомнился. Слегка кружилась голова. Он впервые осознал истинные возможности ножа - по крайней мере, некоторые - и бережно положил его перед собой на камень.
- Ты намерен провести здесь весь день? - сказал Бальтамос.
- Я думаю. Из мира в мир легче переходить, если земля на одном уровне. Может быть, в некоторых местах так оно и есть, и там чаще всего проделывают окна… И острием надо чувствовать, каков на ощупь вход в твой мир, иначе можно никогда не вернуться. Заблудишься навсегда.
- Действительно. Но не пора ли нам…
- И надо знать, в каком мире земля на том же уровне, иначе открывать его бесполезно, - сказал Уилл, не столько даже ангелу, сколько самому себе. - В общем, это не так просто, как я думал. С Оксфордом и Читтагацце нам, наверно, просто повезло… Но я…
Он снова взял нож. Помимо ясного и безошибочного чувства, когда он прикасался к точке, открывавшей вход в его мир, он испытывал, и уже не раз, другое ощущение: некоего резонанса, как бывает, когда ударишь в большой деревянный барабан, - с той, конечно, разницей, что происходило это от легчайшего движения ножа в воздухе.
Вот и сейчас. Он отошел, прощупал ножом в другом месте - то же ощущение.
Он сделал вырез - догадка подтверждалась. Резонанс означал, что в мире, который он сейчас вскрыл, земля на том же уровне. Открылся горный луг под пасмурным небом, и на лугу мирно паслись животные, которых он никогда не видел, - величиной с бизона, с широкими рогами, косматым голубым мехом и гребнем жесткой шерсти вдоль хребта.
Он вошел туда. Ближайшее животное посмотрело на него равнодушно и снова занялось травой. Не закрыв окна и стоя на лугу другого мира, Уилл искал кончиком ножа знакомые зацепки и опробовал их.
Да, он мог врезаться в свой мир из этого и по-прежнему находился высоко над фермами и живыми изгородями. И мог уловить резонанс - отклик мира Читтагацце, который он только что покинул.
С глубоким облегчением Уилл вернулся в лагерь у озера, закрыв перед этим все окна. Теперь он может найти дорогу домой, теперь он не заблудится, теперь он может спрятаться в случае нужды и передвигаться без опаски.
По мере того как росло его знание, прибывало и сил. Он повесил ножны на пояс и вскинул рюкзак.
- Ну, готов наконец? - послышался саркастический вопрос.
- Да. Если хочешь, могу объяснить, но, кажется, тебе не очень интересно.
- О нет, все, что ты предпринимаешь, меня буквально завораживает. Но забудем обо мне. Что ты собираешься сказать людям, которые идут сюда?
Пораженный Уилл обернулся. Далеко внизу по тропинке медленно поднималась к озеру вереница людей с вьючными лошадьми. Они его пока не видели, но если оставаться здесь, то скоро увидят.
Уилл поднял отцовский плащ, разложенный на камне, - материя успела подсохнуть на солнце и была уже не такой тяжелой. Он огляделся: взять больше нечего.
- Давай пройдем дальше, - сказал он ангелу.
Не мешало бы сделать перевязку, но с этим можно было подождать. Он двинулся по берегу озера, прочь от каравана, и ангел, невидимый в ярком свете, последовал за ним.
На исходе дня они спустились с каменистой горы к ее отрогу, заросшему травой и карликовыми рододендронами. Уилл уже мечтал об отдыхе и чуть погодя решил сделать привал.
В пути ангел был немногословен. Время от времени он ронял: «Не сюда» или: «Слева тропинка полегче», и Уилл принимал его советы; но на самом деле он двигался просто для того, чтобы двигаться и чтобы уйти от каравана, потому что, пока не вернулся второй ангел, покидать это место не имело смысла.
Солнце садилось, и он как будто уже видел своего спутника. В воздухе словно бы мерцали очертания тела, и воздух внутри них казался плотнее.
- Бальтамос, - сказал он, - я хочу найти ручей. Есть поблизости?
- Есть родник ниже по склону, - ответил ангел. - Вон перед теми деревьями.
- Спасибо.
Уилл нашел родник, напился и наполнил флягу. Он хотел спуститься к лесу, но, услышав восклицание Бальтамоса, обернулся и увидел, как прозрачный контур его фигуры понесся вниз по склону… к чему? Ангел был различим как движущееся сгущение воздуха, и Уилл видел его лучше, когда он был на периферии зрения. Ангел как будто застыл, прислушиваясь, а потом взмыл в воздух и метнулся назад, к Уиллу.
- Здесь! - сказал он, и впервые не было в его голосе неодобрения и насмешки. - Барух прошел здесь. Тут окно, почти невидимое. Идем… идем. Идем же.
Уилл нетерпеливо устремился за ним, забыв об усталости. За окном, к которому они подошли, открылся сумрачный ландшафт, похожий на тундру, - равнина, в отличие от гористого Читтагацце, и небо над ней было затянуто тучами. Он вошел, и Бальтамос за ним следом.
- Что это за мир?
- Мир девочки, - сказал ангел. - Они прошли здесь. И Барух ушел за ними.
- Откуда ты знаешь, где он? Ты читаешь его мысли?
- Конечно, я читаю его мысли. Где бы он ни был, мое сердце - с ним, нас двое, но чувствуем мы как одно существо.
Уилл окинул взглядом местность. Никаких признаков человеческой жизни; свет уходил, и с каждой минутой становилось все холоднее.
- Спать здесь не хочу. На ночь останемся в Чигацце, а утром вернемся сюда. Там хотя бы лес, могу костер развести. Теперь я знаю, какой ее мир на ощупь, и всегда найду его ножом… Слушай, Бальтамос! А ты не мог бы принять другой вид?
- С какой стати?
- В этом мире у людей деймоны, а если у меня не будет, это покажется подозрительным. Так что, если собираемся бродить в ее мире, ты притворись моим деймоном и прими вид какого-нибудь животного. К примеру, птицы. Сможешь тогда летать хотя бы.
- До чего утомительно.
- Ну все-таки?
- Я мог бы, конечно…
- Так попробуй сейчас. Давай посмотрим.
Очертания ангела как будто сжались, превратились в маленький воздушный вихрь, а потом на траву под ноги Уиллу слетел черный дрозд.
- Сядь ко мне на плечо, - сказал Уилл.
Птица повиновалась и привычным брюзгливым голосом ангела произнесла:
- Я буду делать это только в случае крайней необходимости. Это безумно унизительно.
- Тем хуже. Как только увидим людей в этом мире, ты становишься птицей. Спорить и ерепениться нечего. Делай как сказано.
Дрозд взлетел с его плеча, растворился в воздухе, и в сумерках обозначилась фигура раздосадованного ангела. Прежде чем вернуться, Уилл еще раз огляделся, примериваясь к миру, где держат в плену его подругу.
- Где сейчас твой товарищ? - спросил он.
- Следует за женщиной на юг.
- Значит, утром мы пойдем за ними.
На следующий день Уилл пустился в путь. Он шел час за часом и не видел ни души. Кругом были холмы, поросшие короткой сухой травой, и с каждой возвышенной точки Уилл оглядывал окрестность, но никаких признаков человеческого обитания заметить не мог. Однообразие пыльного буро-зеленого безлюдья нарушило только пятно темной зелени вдали. Туда он и направился: Бальтамос сказал, что там лес и река, которая течет на юг. Когда солнце еще стояло высоко, он хотел поспать под невысокими кустами, но не смог и под вечер совсем устал и натер ноги.
- Не очень-то продвинулись, - кисло заметил Бальтамос.
- Летать не умею, - отозвался Уилл. - Не можешь сказать ничего дельного, тогда лучше помолчи.
К лесу он подошел уже перед закатом; воздух был настолько насыщен пыльцой, что Уилл несколько раз чихнул, вспугнув птицу, с криком вылетевшую откуда-то рядом.
- Первое живое существо за весь день, - сказал Уилл.
- Где ты хочешь остановиться? - спросил Бальтамос.
Ангела время от времени было видно теперь в длинных тенях деревьев. И, насколько мог разглядеть Уилл, вид у него был раздраженный.
Уилл сказал:
- Остановиться надо где-то здесь. Ты мог бы поискать удобное место. Я слышу, неподалеку шумит вода, попробуй найти реку.
Ангел скрылся. Уилл поплелся дальше сквозь низкие заросли вереска и восковницы, мечтая о том, чтобы нашлась тропинка, и с беспокойством поглядывая на небо: место для ночлега надо найти поскорее, в темноте выбирать уже не придется.
- Налево, - произнес Бальтамос где-то совсем рядом - Ручей и сухое дерево для костра. Сюда…
Уилл пошел на его голос и вскоре оказался на месте, о котором говорил ангел. По замшелым камням стремительно бежал ручей и скрывался в узкой расселине под нависшими деревьями. Неширокий травянистый берег ручья окаймляли кусты и молодая поросль.
Прежде чем дать себе отдых, Уилл занялся заготовкой дров и вскоре набрел на кружок из закопченных камней среди травы - кто-то тут недавно жег костер. Он набрал охапку прутиков и сучков потолще, нарезал ножом до удобной длины и только потом стал разводить огонь. Опыта у него было мало, и несколько спичек пропало зря.
Ангел с терпеливо-усталым видом наблюдал за ним.
Наконец костер занялся. Уилл съел два овсяных печенья, немного вяленого мяса и постного сахара, запив холодной водой. Бальтамос молча сидел рядом, и в конце концов Уилл не выдержал:
- Так и будешь все время за мной наблюдать? Я никуда не собираюсь.
- Я жду Баруха. Он скоро вернется, тогда, если тебе так удобно, ты будешь предоставлен самому себе.
- Поесть не хочешь?
Бальтамос немного придвинулся - его искушали.
- В смысле, я не знаю, ешь ли ты вообще, - сказал Уилл, - но если чего-то хочешь - пожалуйста.
- А это что такое? - спросил привередливо ангел, показывая на постный сахар.
- Сахар по большей части и мята. На.
Уилл отломил квадратик и протянул Бальтамосу. Тот наклонил голову и понюхал. Потом прохладными легкими пальцами взял сладость с ладони Уилла.
- Я думаю, это меня подкрепит, - сказал он. - Благодарю. Одного кусочка вполне достаточно.
Он сидел и понемногу откусывал от квадратика. Уилл обнаружил, что, если смотреть в костер, а Бальтамоса держать на краю поля зрения, то виден он гораздо отчетливее.
- Где Барух? - спросил он. - Ты можешь с ним связаться?
- Я чувствую, что он близко. Скоро будет здесь. Когда он вернется, поговорим. Поговорить всегда полезно.
Не прошло и десяти минут, как послышался мягкий шум крыльев, и Бальтамос вскочил. Через мгновение ангелы уже обнимались, и Уилл, глядя в костер, увидел, насколько они привязаны друг к другу. Не просто привязаны: страстно друг друга любят.
Барух сел рядом с товарищем, а Уилл пошуровал в костре, чтобы ангелов окутало облако дыма. Дым очертил их фигуры, и он впервые разглядел их как следует. Бальтамос был худенький, с изящно сложенными за спиной узкими крыльями, лицо его выражало одновременно высокомерную презрительность и горячее, нежное сострадание, словно он готов был любить все вещи на свете, если бы характер позволил ему забыть об их изъянах. Но в Барухе он изъянов не видел, это было ясно. Барух, с его массивными снежно-белыми крыльями, выглядел моложе, как и сказал Бальтамос, и отличался более крепким сложением. По натуре он был проще Бальтамоса: во взгляде его читалось, что товарищ для него - средоточие всей радости и мудрости. Уилла заинтриговала и тронула эта взаимная любовь.
- Ты выяснил, где Лира? - с нетерпением спросил он.
- Да, - сказал Барух. - В гималайской долине, очень высоко, под ледником, где из-за льда вечно висит радуга. Я нарисую тебе на земле карту, чтобы ты не плутал. Девочку усыпила и держит в пещере эта женщина.
- Усыпила? И женщина одна? Без солдат?
- Да, одна. Скрывается.
- А Лира цела, здорова?
- Да. Только спит и видит сны. Давай покажу тебе, где они.
Прозрачным пальцем Барух начертил на голой земле возле костра карту. Уилл взял блокнот и точно ее скопировал. На карте был изображен ледник странной змеистой формы, спускавшийся с трех почти одинаковых горных вершин.
- А теперь более крупный план, - продолжал ангел. - Долина с пещерой - под левой стороной ледника, по ней течет горная речка. Вершина долины - здесь…
Он нарисовал еще одну карту, Уилл тоже ее скопировал; потом третью - еще более крупного масштаба. Теперь Уилл видел, что сможет найти дорогу без труда - при условии, что ему удастся преодолеть шесть или восемь тысяч километров от тундры до гор. Нож годился для того, чтобы резать выходы в другие миры, но не мог сокращать внутри них расстояния.
- Около ледника есть святилище, - закончил Барух, - там стоят изодранные ветром красные шелковые флаги. Еду в пещеру носит девочка из местных. Они думают, что женщина - святая и может благословить их, если они будут за ней ухаживать.
- Неужели? - сказал Уилл. - И прячется… Вот чего не понимаю. Прячется от церкви?
- Похоже на то.
Уилл аккуратно убрал карты. Он поставил кружку на камень у костра, чтобы согреть воду, всыпал туда молотого кофе, размешал палочкой, а потом, обернув руку платком, снял кружку.
Горящая ветка осела в костре, крикнула ночная птица.
Вдруг, неизвестно почему, оба ангела подняли головы и устремили взгляд в одном направлении. Он посмотрел туда же, но ничего не увидел. Так же было однажды с его кошкой: она дремала, вдруг встрепенулась и посмотрела на кого-то невидимого, кто вошел в комнату. В тот раз волосы у него на голове зашевелились - и сейчас тоже.
- Загаси костер, - шепнул Бальтамос.
Уилл загреб здоровой рукой землю и прибил огонь. Холод мгновенно пробрал его до костей, и охватила дрожь. Он закутался в плащ и снова посмотрел наверх.
Теперь стало видно: над облаками светилось какое-то тело, и это была не луна. Он услышал шепот Баруха:
- Колесница? Не может быть!
- Что это? - прошептал Уилл.
Барух наклонился к нему и шепотом ответил:
- Они знают, что мы здесь. Они нашли нас. Уилл, бери свой нож…
Он не договорил - кто-то ринулся с неба и врезался в Бальтамоса. Мгновением позже Барух прыгнул на это существо, а Бальтамос извивался, пытаясь освободить крылья. Трое борющихся возились в сумраке, как большие осы в гигантской паутине, и не издавали ни звука: Уилл слышал только хруст веточек под ногами да шуршание листьев.
Он не мог воспользоваться ножом - они двигались слишком быстро. Тогда он вытащил из рюкзака фонарик и включил.
Трое не ожидали этого. Нападавший вскинул крылья, Бальтамос прикрыл глаза рукой, и только у Баруха хватило самообладания не прекращать борьбу. Но теперь Уилл разглядел этого врага: тоже ангел, но намного крупнее и сильнее их, и Барух ладонью зажимал ему рот.
- Уилл! - крикнул Бальтамос. - Нож… режь окно…
В ту же секунду нападавший вырвался из рук Баруха и закричал:
- Лорд Регент! Я их поймал!
У Уилла зазвенело в ушах - он никогда не слышал такого крика.
Еще миг, и ангел взлетел бы, но Уилл бросил фонарь и прыгнул на него. Он убил скального мару, но применить нож против похожего на тебя создания несравненно труднее. Тем не менее он обхватил большие крылья и полоснул по перьям ножом - раз, другой, третий, так что в воздух взвились белые хлопья, и в пылу борьбы он неожиданно вспомнил слова Бальтамоса: «У вас есть плоть, у нас нет». Люди сильнее ангелов, это оказалось правдой: он прижал ангела к земле.
А тот продолжал кричать оглушительным голосом:
- Лорд Регент! Ко мне, ко мне!
Уилл взглянул вверх и увидел, как заволновались и взвихрились тучи и засветились изнутри - это было что-то громадное и с каждым мгновением усиливавшееся, словно сами тучи светились от внутренней энергии, как плазма.
Бальтамос крикнул:
- Уилл, отойди, режь окно, пока он не спустился…
Но ангел был силен - он уже освободил одно крыло, оторвал тело от земли, и Уилл вынужден был продолжать борьбу, чтобы не упустить его окончательно. Барух бросился к нему на помощь и стал отгибать голову врага назад, назад.
- Нет! - снова закричал Бальтамос. - Нет! Нет! Он подскочил к Уиллу, стал дергать его за руку, за плечо; враг между тем опять пытался закричать, но Барух зажимал ему рот.
Наверху раздался глубокий гул, словно заработало исполинское динамо, - гул, такой низкий, что был почти не слышен, хотя сотрясал сами молекулы воздуха и отдавался дрожью в костях Уилла.
- Он приближается, - рыдающим голосом крикнул Бальтамос, и теперь Уиллу передался его страх. - Пожалуйста, прошу тебя, Уилл…
Уилл поднял голову.
Тучи раздвинулись, и в черном разрыве возникла мчащаяся фигура; сперва маленькая, она с каждой секундой становилась все больше и приобретала все более грозный вид. Это существо неслось прямо к ним - и явно с самыми злыми намерениями; Уиллу казалось, что он видит даже его глаза.
- Уилл, не медли, - умолял Барух.
Уилл поднялся и хотел сказать: «Держи его крепче», - но раньше, чем фраза сложилась в его голове, их враг осел на землю, расплылся, рассеялся, как туман, и исчез. Недоуменно и с отвращением Уилл оглянулся кругом.
- Я убил его? - спросил он дрожащим голосом.
- Ты не мог иначе, - сказал Барух. - Но сейчас…
- Ненавижу, - выкрикнул Уилл, - правда, правда, ненавижу эти убийства! Когда же они прекратятся?
- Надо бежать, - пролепетал Бальтамос. - Скорее, Уилл, скорее… прошу…
Оба они были смертельно напуганы.
Уилл ощупал воздух кончиком ножа: в любой мир, только бы отсюда. Он быстро прорезал окно и посмотрел вверх: тот, другой ангел, был в нескольких секундах от них, и лицо его было ужасно. Даже на таком удалении и в минуту спешки Уилл почувствовал, что все его существо обыскано и просвечено насквозь каким-то могучим, злым и безжалостным интеллектом.
И что еще страшнее, у ангела было копье - он уже поднимал его, чтобы метнуть…
Несколько мгновений потребовалось ангелу, чтобы остановить полет, принять вертикальное положение и замахнуться копьем, и за это время Уилл шмыгнул вслед за Барухом и Бальтамосом в окно и закрыл его за собой. Когда его пальцы стягивали последний сантиметр просвета, он почувствовал, как вздрогнул воздух. И тут же стих. Копье прошило бы его, останься он в том мире, но теперь они были недосягаемы. Они очутились на песчаном берегу под яркой луной. Вдали от берега возвышались громадные, похожие на папоротники деревья; а вдоль воды, насколько хватал глаз, тянулись низкие дюны. Было жарко и влажно.
- Кто это был? - Он, дрожа, повернулся к ангелам.
- Это был Метатрон, - сказал Бальтамос. - Ты напрасно…
- Метатрон? Кто он? Почему он напал? Только не врите мне.
- Мы должны ему сказать, - обратился к товарищу Барух. - Почему ты раньше не сказал?
- Да, надо было, - согласился Бальтамос, - но я был сердит на него и за тебя беспокоился.
- Так скажите сейчас, - потребовал Уилл. - И помните: только не надо объяснять, что я должен делать, - для меня это пустой звук. Главное для меня - Лира и моя мать. И в этом, - он повернулся к Бальтамосу, - смысл, как ты их назвал, всяких метафизических спекуляций. Барух сказал:
- Я полагаю, мы должны сообщить тебе то, что знаем. Так вот, Уилл, - почему мы искали тебя и почему должны доставить тебя к лорду Азриэлу. Мы открыли тайну царства… мира Властителя… и должны сообщить ему. Мы здесь в безопасности? - озираясь, добавил он. - Сюда нельзя проникнуть?
- Это другой мир, другая вселенная.
Песок под ногами был мягок, склон дюны по соседству так и манил прилечь. Ни души вокруг, безлюдный берег был виден при луне на много километров.
- Так расскажите. Расскажите о Метатроне и что это за тайна. Почему ангел называл его регентом? И кто такой этот Властитель? Бог?
Он сел, и оба ангела, лучше различимые при луне, чем когда-либо прежде, сели с ним рядом. Бальтамос тихо заговорил:
- Властитель, Бог, Творец, Господь, Яхве, Эл, Адонаи, Царь, Отец, Всемогущий - все эти имена он дал себе сам. Он не был создателем, он был ангелом, как мы, - да, первым ангелом, самым могучим, но образовался из Пыли, как и мы, а Пыль - это просто название того, что происходит, когда материя начинает сознавать себя. Материя любит материю. Она хочет познать себя, и так рождается Пыль. Первые ангелы образовались из Пыли, и Властитель был самым первым. Он сказал тем, кто появился после, что он их создал, но это была ложь. Одна из тех, кто появился позже, была мудрее его и узнала правду - и тогда он ее изгнал. Мы ей по-прежнему служим. А Властитель по-прежнему царствует, и Метатрон - его регент. Но самого главного, что мы узнали на Заоблачной горе, мы сказать тебе не можем. Мы поклялись друг другу, что первым услышит об этом сам лорд Азриэл.
- Тогда скажите, что можете. Я не хочу блуждать в потемках.
- Мы нашли дорогу к Заоблачной горе, - сказал Барух и продолжал: - Прости, мы слишком легко бросаемся этими названиями. Иногда ее называют Колесницей. У нее нет постоянного местоположения, она передвигается с места на место. Там, где она находится сейчас, там и есть его престол, его цитадель, его дворец. Когда Властитель был молодым, она не была скрыта облаками, но со временем он стал окружать себя ими все более и более плотно. Тысячи лет уже никто не видел эту вершину. Поэтому цитадель и зовется теперь Заоблачной горой.
- Что вы там нашли?
- Сам Властитель занимает покои в глубине горы. Мы не могли приблизиться, но видели его. Его власть…
- Значительную долю власти, как я уже говорил, он передал Метатрону, - вмешался Бальтамос. - Ты видел, каков он. Мы уходили от него прежде, а теперь он опять нас увидел - больше того, он увидел тебя и увидел нож. Я же говорил…
- Бальтамос, - мягко перебил его Барух, - не ругай Уилла. Мы нуждаемся в его помощи, и если он не знал того, что мы сами так долго не могли выяснить, это не его вина.
Бальтамос отвел взгляд. Уилл сказал:
- Так вы мне не откроете эту вашу тайну? Ладно. Тогда скажите мне: что происходит, когда мы умираем?
Бальтамос с удивлением повернулся к нему. Барух сказал:

Предыдущая страница 2 Следующая страница


3 Филип Пулман

- Ну, есть мир мертвых. Где он и что там происходит, никому не известно. Мой дух, благодаря Бальтамосу, туда не отправился; я - то, что было некогда духом Баруха. Мир мертвых нам неведом.
- Это каторжный лагерь, - сказал Бальтамос. - Властитель основал его на заре веков. Зачем тебе знать? В свое время увидишь.
- Только что умер мой отец, вот зачем. Он бы рассказал мне все, что знает, если бы его не убили. Ты говоришь, это - мир, то есть такой, как этот, другая вселенная?
Бальтамос посмотрел на Баруха, тот пожал плечами.
- А что происходит в мире мертвых? - не отставал Уилл.
- Невозможно сказать, - ответил Барух. - Все, что касается его, - тайна. Даже церковь не знает; она говорит верующим, что они будут жить на Небесах, но это неправда. Если бы люди действительно знали…
- И дух моего отца отправился туда?
- Без сомнения, так же, как бесчисленные миллионы умерших до него.
Уилл был потрясен.
- Почему же вы прямо не отправились к лорду Азриэлу со своей великой тайной? - спросил он. - А стали искать меня?
- Мы сомневались, что он нам поверит, - сказал Бальтамос. - Если мы не представим ему доказательства наших добрых намерений. Два ангела невысокого чина среди могущественных, с которыми общается он, - воспримет ли он нас серьезно? Но если мы доставим ему нож и самого носителя, он, может быть, прислушается. Нож - могучее оружие, и лорд Азриэл будет рад, если ты станешь на его сторону.
- Что ж, жаль, - сказал Уилл, - но меня это не убедило. Если бы вы действительно верили в свою тайну, вам не нужно было бы повода для того, чтобы встретиться с лордом Азриэлом.
- Есть и другая причина, - сказал Барух. - Мы знали, что Метатрон будет преследовать нас, и не хотели допустить, чтобы нож попал ему в руки. Если бы мы убедили тебя сначала отправиться к лорду Азриэлу, тогда, по крайней мере…
- Нет, этому не бывать, - сказал Уилл. - Вы только мешаете мне найти Лиру, а не помогаете. Она важнее всего остального, и вы о ней совершенно забываете. Ну а я - нет. Отправляйтесь-ка к лорду Азриэлу и оставьте меня в покое. Заставьте его слушать. Вы долетите до него гораздо быстрее, чем я дойду. Я намерен первым делом найти Лиру, а там будет видно. Давайте же, отправляйтесь. Оставьте меня.
- Но я тебе нужен, - возразил Бальтамос, - потому что могу притвориться твоим деймоном, иначе в ее мире ты будешь выделяться.
Уилл не мог говорить от злости. Он встал и прошел двадцать шагов по рыхлому песку, потом остановился - влажная жара была невыносима.
Он обернулся и увидел, что ангелы разговаривают, сблизив головы; потом они подошли к нему, смирные и смущенные, и все же гордые. Барух сказал:
- Извини. Я сам отправлюсь к лорду Азриэлу, сообщу ему наши сведения и попрошу его прислать тебе помощь для поисков его дочери. Это два дня полета, если правильно выберу курс.
- А я останусь с тобой, Уилл, - сказал Бальтамос.
- Хорошо, - сказал Уилл, - спасибо. Ангелы обнялись. Потом Барух обнял Уилла и поцеловал в обе щеки. Поцелуй был легкий и прохладный, как руки Бальтамоса.
- Если мы будем двигаться к Лире, ты найдешь нас? - спросил Уилл.
- Я никогда не потеряю Бальтамоса, - сказал Барух и отступил на шаг. Потом он оторвался от земли, взмыл в небо и пропал среди звезд.
Бальтамос с тоской смотрел ему вслед.
- Заночуем здесь или двинемся дальше? - сказал он наконец, обернувшись к Уиллу.
- Заночуем здесь.
- Тогда спи, а я постою на страже. Уилл, я был резок с тобой и был неправ. На тебе самое большое бремя, и я должен тебе помогать, а не попрекать тебя. С этой минуты я постараюсь быть добрее.
И Уилл улегся на теплый песок, зная, что где-то рядом сторожит ангел, но это его не очень утешало.

…выберусь отсюда, Роджер, обещаю. И Уилл идет сюда, я уверена!
Он не понял. Он развел бледные руки и покачал головой.
- Я не знаю, кто это, и он сюда не придет, - сказал Роджер, - а если придет, он меня не знает.
- Он идет ко мне, - сказала она, - и мы с Уиллом, ох, не знаю как, но, клянусь, мы поможем тебе, Роджер. И не забывай, мы ведь не одни. За нас Серафина, и Йорек, и…

Глава третья
Стервоядные

Кости рыцаря - прах,
Верный меч заржавел впотьмах,
Но дух его, верю. - в небесах.
С. Т. Кольридж

Серафина Пеккала, королева клана ведьм с озера Инара, летела в мутном небе Арктики и плакала. Это были слезы ярости, страха и раскаяния: причиной ярости была эта женщина Колтер, которую она поклялась убить, причиной страха - то, что происходило с ее любимой землей, а раскаяние… Придет черед и раскаянию.
С болью в сердце она смотрела сверху на тающую шапку льда, на затопленные леса в низинах, на вздувшееся море. Но она не прервала свой полет, чтобы заглянуть в родные края, утешить и подбодрить сестер. Она летела все дальше и дальше на север, сквозь туманы и шторма, гулявшие над Свальбардом, королевством Йорека Бирнисона, бронированного медведя.
Она с трудом узнала остров. Горы обнажились, стали черными, и лишь в немногих глубоких долинах, почти недоступных солнцу, в уголках на теневой стороне, сохранилось немного снега, - но почему вообще тут солнце в это время года? Все перевернулось в природе.
Короля медведей она искала почти целый день. Увидела его среди скал, на северном краю острова. Он стремительно плыл за моржом. В воде медведю охотиться труднее: когда земля была покрыта льдом и большие морские млекопитающие поднимались наверх за воздухом, преимуществом медведей становилась их защитная окраска и то, что добыча находилась не в своей стихии. Было так, как должно быть.
Но Йорек Бирнисон проголодался, и его не смущали даже грозные бивни могучего моржа. Серафина наблюдала за их схваткой: морская пена окрасилась в красный цвет, и Йорек вытащил добычу из волн на широкий каменный выступ. С почтительного расстояния за ним следили три довольно облезлых песца, дожидаясь своей очереди на пиру.
Когда король медведей закончил трапезу, Серафина подлетела к нему и заговорила. Пришел черед и раскаянию.
- Король Йорек Бирнисон, - сказала она, - могу я поговорить с тобой? Я кладу свое оружие.
Она положила лук и стрелы на мокрый камень между ними. Йорек бросил на них короткий взгляд, и она поняла, что, если бы его морда могла выражать чувства, то на ней выразилось бы удивление.
- Говори, Серафина Пеккала, - прорычал он. - Мы никогда не воевали, верно?
- Король Йорек, я подвела твоего друга Ли Скорсби.
Черные глазки и окровавленная морда медведя застыли. Она видела, как ветер ерошит кремово-белый мех на его спине. Он молчал.
- Мистер Скорсби погиб, - продолжала Серафина. - До того как расстаться с ним, я дала ему цветок, чтобы он мог вызвать меня, если понадоблюсь. Я услышала его зов и полетела к нему, но опоздала. Он погиб, сражаясь с отрядом московитов, - не знаю, что привело их туда, почему он сдерживал их, хотя легко мог спастись бегством. Король Йорек, меня мучают угрызения совести.
- Где это произошло? - спросил Йорек Бирнисон.
- В другом мире. В двух словах не расскажешь.
- Тогда начинай.
Она рассказала ему о том, что Ли Скорсби пустился на поиски человека, известного под именем Станислауса Груммана. Рассказала о том, что лорд Азриэл взломал барьер между мирами, и о последствиях этого, в частности о таянии льдов. О том, как ведьма Рута Скади летела за ангелами, - и Серафина попыталась описать королю медведей эти крылатые создания так, как описывала ей Рута: разреженный свет, окружающий их, хрустальную прозрачность их тел, их глубокую мудрость.
Она рассказала о том, что увидела, явившись на зов Ли Скорсби:
- Я навела чары на тело, чтобы предохранить его от разложения. Оно полежит до твоего прихода, если ты захочешь пойти туда. Но меня это беспокоит, король Йорек. Беспокоит все, но больше всего - это.
- Где девочка?
- Я оставила ее с моими сестрами, потому что должна была лететь к Ли.
- В том же мире?
- Да, в том же.
- Как мне попасть туда?
Она объяснила. Йорек Бирнисон выслушал ее без всякого выражения и сказал:
- Я пойду к Ли Скорсби. А потом отправлюсь на юг.
- На юг?
- Лед растаял на наших островах. Я думал об этом, Серафина Пеккала. Я зафрахтовал судно.
Три песца терпеливо ждали. Два из них легли, опустили головы на лапы и только глядели, а третий продолжал сидеть, прислушиваясь к разговору. Песцы, хоть и питаются падалью, отчасти усвоили язык, но мозги их устроены так, что они понимают только предложения в настоящем времени. Беседа Йорека и Серафины была для них, по большей части, бессмысленным шумом, к тому же в их собственных разговорах всегда было много лжи, так что, если бы они и стали это пересказывать, все равно никто не разобрал бы, где правда, а где нет. Впрочем, доверчивые скальные мары нередко верили почти всему, и разочарования ничему их не научили. И медведи, и ведьмы привыкли к тому, что их разговоры растаскиваются по кусочкам, как объедки их добычи.
- А ты, Серафина Пеккала? - спросил Йорек. - Что ты намерена делать?
- Я хочу найти цыган, - сказала она. - Думаю, они понадобятся.
- Лорд Фаа, - сказал медведь, - да. Хорошие бойцы. Счастливого пути.
Он повернулся, без всплеска скользнул в воду и поплыл, размеренно и неутомимо загребая лапами, к новому миру.
После Йорек Бирнисон шел между обгорелых кустов и треснувших от жара камней по краю сгоревшего леса. Сквозь дымную мглу жарило солнце, но он не обращал внимания ни на жару, ни на угольную пыль, покрывшую его белый мех, ни на гнуса, тщетно пытавшегося добраться до его кожи.
Он проделал большой путь и в какой-то момент почувствовал, что вплывает в другой мир. Почувствовал, что изменились вкус воды и температура воздуха, но дышать было можно, вода еще держала его тело, и он поплыл дальше, а теперь, оставив море позади, приближался к месту, описанному Серафиной. Он остановился в раздумье, глядя черными глазами на окутанную маревом стену известковых скал.
От сгоревшего леса к горам тянулся пологий склон, усыпанный крупными камнями, щебнем и обломками обожженного, искореженного металла - балками и распорками, видимо, частями какой-то сложной машины. Йорек Бирнисон осмотрел их глазами кузнеца и воина, но обломки были ни на что не годны. По распорке, пострадавшей меньше, чем остальные, он провел могучим когтем черту и, ощутив хлипкость металла, сразу отвернулся и снова окинул взглядом скалы.
Теперь он увидел то, что искал: узкую лощину с неровными стенами и при входе в нее широкий низкий камень.
Он стал подниматься туда. Под его громадными лапами с треском ломались в тишине сухие кости - здесь полегло много людей, ставших добычей койотов, грифов и разных мелких тварей. Не обращая внимания на останки, медведь упорно шел к камню. Грунт был ненадежен, тем более при его весе, и он не раз скатывался вниз на осыпях, вздымая пыль и песок. Но, съехав вниз, он продолжал восхождение, упорно, неутомимо, и наконец достиг скалы, давшей лапам твердую опору.
Камень был исклеван пулями. Все, о чем поведала ведьма, оказалось правдой, и, словно в подтверждение, горел красным светом опознавательный знак - маленький арктический цветок-камнеломка, посаженный ведьмой в трещине скалы.
Йорек Бирнисон обошел камень. Он был хорошим укрытием от обстрела снизу, но недостаточно хорошим: в граде пуль, изъязвивших камень, несколько штук нашли свою мишень и застряли в теле человека, который лежал, вытянувшись в тени камня.
Но это было тело, не скелет, потому что ведьма заколдовала его, предохранив от разложения. Йорек увидел, что лицо его старого товарища осунулось и на нем застыло выражение боли, увидел дыры от пуль в одежде. Ведьмины чары не распространялись на кровь, которой пролилось, наверно, немало, и насекомые, солнце, ветер не оставили от нее даже следов. Ли Скорсби не походил на спящего, в облике его не было покоя; он выглядел как человек, погибший в бою, но погибший с сознанием, что отдал жизнь не зря.
И поскольку техасский аэронавт был одним из немногих людей, уважаемых Йореком, медведь принял от человека его последний дар. Он ловко освободил от одежды тело покойного, одним движением вспорол его и стал насыщаться плотью и кровью своего старого друга. Он уже несколько дней не ел и был голоден.
Но ум его был занят не только голодом и насыщением: тесня друг дружку, в нем роились другие, более сложные мысли. Воспоминание о девочке Лире, которую он сравнил с птицей Сирин и в последний раз видел на своем острове, Свальбарде, когда она прошла по хрупкому снежному мостику над пропастью. Затем - волнения среди ведьм, слухи о пактах, союзах и о войне; затем - превосходящий всякое разумение факт встречи с новым миром и утверждение ведьмы, что есть еще множество таких миров и судьба их каким-то образом зависит от судьбы этой девочки.
И таяние льдов. Он со своим народом жил во льдах; льды были их домом, льды были их крепостью. После колоссального природного возмущения в Арктике лед стал исчезать, и Йорек понимал, что должен найти новую ледяную твердыню для своего народа, а иначе - гибель. Ли говорил ему о горах на юге, таких высоких, что их даже нельзя перелететь на воздушном шаре и они весь год покрыты снегом и льдом. Следующая его задача - обследовать эти горы.
Но сейчас его сердцем владело более простое желание, отчетливое, твердое, непоколебимое, - желание мести. Ли Скорсби, вывезший его из осажденного форта на своем шаре и сражавшийся рядом с ним в Арктике их прежнего мира, убит. Йорек отомстит за него.. Плоть и кости хорошего человека и подкрепят его, и не дадут успокоиться, покуда он не прольет достаточно крови, чтобы утихомирить свое сердце.
К тому времени когда Йорек кончил трапезу, солнце уже садилось и в воздухе потянуло холодком. Собрав то, что осталось от тела, в кучку, медведь выдернул зубами цветок из скалы и положил сверху, как принято у людей. Ведьмины чары больше не действовали - останки были теперь поживой для любого, кто подойдет. Скоро они станут пищей для десятка видов живых существ.
А Йорек двинулся вниз по склону, снова к морю, к югу.
Скальные мары любили полакомиться песцом, когда удавалось его добыть. Поймать хитрого зверька было трудно, но мясо его было нежным и пахучим.
Прежде чем убить этого, скальный мара дал ему поговорить и посмеялся над его глупым лепетом.
- Медведь должен идти на юг! Клянусь! Ведьма беспокоится! Правда! Клянусь! Обещай!
- Медведям на юге нечего делать, лживая тварь!
- Правда! Король медведей должен идти на юг! Моржа тебе показываю - хороший, жирный…
- Король медведей - на юг?
- А у летучих сокровище! Летучие - ангелы - хрустальное сокровище!
- Летучие - как мары? Сокровище?
- Как свет, не как мары. Богатые! Хрустальное! А ведьма беспокоится - ведьма огорчается - Скорсби мертвый…
- Мертвый? Человек с шара мертвый? - Сухие утесы эхом отозвались на хохот скального мары.
- Ведьма его убивает. Скорсби мертвый, медвежий король идет на юг…
- Скорсби мертвый! Ха-ха, Скорсби мертвый! Скальный мара свернул песцу голову и подрался с братьями за его потроха.

…они придут, придут!
- Но где ты, Лира? Этого она не знала.
- По-моему, я сплю, Роджер, - только и могла она сказать.
Позади мальчика она видела других духов, десятки, сотни; сгрудившись, они смотрели на нее и прислушивались к каждому слову.
- А эта женщина? - спросил Роджер. - Надеюсь, она не умерла. Надеюсь, она поживет подольше. Потому что, если она спустится сюда, тогда уже негде будет спрятаться, мы навсегда станем ее пленниками. Это единственное, что есть хорошего в мире мертвых, - что ее тут нет. Только знаю: когда-нибудь она сюда явится…
Лира была встревожена.
- Кажется, я сплю и я не знаю, где она! Она где-то близко, и я не могу…

Глава четвертая
Ама и летучие мыши

Будто затаясь она лежала.
Жизнь от неё убежала,
Что бы обратно прийти
После долгого пути.
Эмили Дикинсон

Образ спящей девочки накрепко засел в голове у Амы - дочь пастуха думала о ней не переставая. Ни на секунду не усомнилась она в том, что рассказала ей миссис Колтер. Колдуны безусловно существуют, и нет ничего удивительного в том, что они наводят сонные чары и что мать с такой свирепой заботливостью ухаживает за дочерью. Ама восхищалась красивой женщиной в пещере и ее заколдованной дочерью, почти боготворила их.
Она приходила в долину при всякой возможности, чтобы выполнить поручение женщины или просто поговорить с ней и послушать ее чудесные рассказы. И всякий раз надеялась хоть краем глаза увидеть спящую; но удалось ей это только однажды, и она примирилась с тем, что ей вряд ли позволят увидеть девочку снова.
И все время, пока она доила овец, расчесывала и пряла шерсть или молола ячмень для хлеба, ее не оставляли мысли о заколдованной девочке и о том, почему ее заколдовали. Миссис Колтер так и не объяснила этого, и Ама могла воображать что угодно.
Однажды она взяла лепешку медового хлеба и проделала трехчасовой путь до Чоулунсе, где стоял монастырь. Лестью, терпением и подкупом - отломив привратнику кусок медовой лепешки, она добилась приема у великого целителя Пагдзына тулку , остановившего всего лишь год назад вспышку белой лихорадки и необычайно мудрого.
Ама вошла в келью великого врачевателя, низко поклонилась и с самым смиренным видом протянула оставшуюся часть медовой лепешки. Деймон монаха, летучая мышь, стала носиться над ее головой; ее деймон, Куланг, испугался и спрятался у нее в волосах, но Ама старалась не шевелиться и молча слушала Пагдзына тулку.
- Да, дитя? Быстрее, говори быстрее, - сказал он, и его длинная седая борода вздрагивала при каждом слове.
В сумраке, кроме этой бороды и его блестящих глаз, она почти ничего не видела. Его деймон подлетел к балке, повис наконец спокойно, и она сказала:
- Пагдзын тулку, я хочу набраться мудрости, хочу научиться чарам и волшебству. Вы можете меня научить?
- Нет.
Она этого ожидала.
- Тогда можете рассказать мне только об одном лекарстве? - робко спросила она.
- Может быть. Только не скажу, какое оно. Я могу дать тебе снадобье, но не открою секрет.
- Хорошо, спасибо, это великое благодеяние, - сказала она и несколько раз поклонилась.
- Что за болезнь и кого она постигла? - спросил старик.
- Это сонная болезнь, - объяснила Ама. - А заболел сын двоюродного брата моего отца.
Ей казалось, что она ответила очень хитро, поменяв пол больного на случай, если целитель слышал о женщине в пещере.
- А сколько лет мальчику?
- На три года старше меня, Пагдзын тулку, - сказала она наугад, - двенадцать, значит. Он спит и спит, и не может проснуться.
- Почему не пришли его родители? Почему прислали тебя?
- Они живут далеко, на другом краю моей деревни, и очень бедные, Пагдзын тулку. Я только вчера услышала, что заболел мой родственник, и сразу пошла к вам за советом.
- Мне надо видеть больного, надо подробно осмотреть его и выяснить положение планет в тот час, когда он заснул. Спешка в таком деле не годится.
- И никакого лекарства не можете дать для него?
Деймон мудреца, летучая мышь, упал с балки и, замахав черными крыльями уже над самым полом, молча заметался туда и сюда по келье, так быстро, что Ама не поспевала за ним взглядом; но блестящие глаза целителя внимательно следили за его полетом, и, когда он снова повис вниз головой на балке и укрылся темными крыльями, старик встал и принялся ходить от полки к полке, от кувшина к кувшину, от коробки к коробке - тут зачерпывал ложку порошка, там добавлял щепотку трав, точно в том порядке, в каком облетал их деймон. Все ингредиенты он ссыпал в ступку и растер, бормоча заклинания. Потом постучал пестиком по звонкому краю ступки, чтобы сбросить последние крошки, взял кисточку и тушь и на листке бумаги начертил какие-то значки. Когда тушь высохла, он высыпал порошок на бумагу с надписью и ловко сложил из нее квадратный пакетик.
- Пусть они кисточкой закладывают порошок в ноздри спящему, понемногу при каждом вдохе, - сказал старик, - и он проснется. Это надо делать с большой осторожностью. Если слишком много сразу, он задохнется. И самой мягкой кисточкой.
- Спасибо вам, Пагдзын тулку. - Ама взяла пакетик и засунула в карман самой нижней рубашки. - Жалко, у меня нет для вас еще одной медовой лепешки.
- Одной достаточно, - сказал целитель. - Ступай и, когда придешь в следующий раз, скажи мне всю правду, а не половину.
Девочка была сконфужена и, чтобы скрыть смущение, поклонилась до земли.
Она надеялась, что выдала не слишком много.
Следующим вечером, как только освободилась, она поспешила в долину, захватив с собой сладкого риса, завернутого в широкий мясистый лист. Ей не терпелось рассказать женщине о том, что она сделала, дать ей лекарство, услышать от нее похвалу и принять благодарность, но больше всего ей хотелось, чтобы спящая очнулась от колдовского сна и поговорила с ней. Они могут стать подругами!
Но за поворотом тропинки, посмотрев наверх, она не увидела у входа в пещеру ни золотой обезьяны, ни терпеливой женщины. Пусто. Последние несколько метров она пробежала в страхе, что они ушли совсем, - но стул женщины был на месте, и принадлежности для стряпни, и все остальное.
С бьющимся сердцем Ама заглянула в темную пещеру. Нет, девочка не проснулась: в сумраке Ама разглядела очертания спального мешка, более светлое пятно - ее волосы и белый клубок - ее спящего деймона. Она тихонько подошла поближе. Сомнений не было: они куда-то ушли и оставили заколдованную девочку одну.
Ясная, как музыкальная нота, в голове родилась мысль: а что, если она сама разбудит девочку до их возвращения?..
Но она даже не успела обрадоваться этой идее - на тропинке послышались шаги, и вместе с деймоном она виновато юркнула за каменный выступ в боку пещеры. Ей не полагалось здесь быть. Она шпионила. Это нехорошо.
А золотая обезьяна уже присела у входа, принюхиваясь и поворачивая голову из стороны в сторону. Ама увидела, что она скалит острые зубы, и почувствовала, как ее деймон, приняв вид мыши и дрожа, зарылся в ее одежду.
- Что такое? - спросила женщина обезьяну, и в пещере стало еще темнее, потому что ее фигура загородила вход. - Девочка приходила? Да… оставила еду. Но входить ей не следовало. Надо договориться о месте на тропинке, пусть оставляет там.
Не взглянув на спящую, женщина наклонилась, чтобы раздуть костер, и поставила греться кастрюлю с водой, а обезьяна присела рядом и наблюдала за тропинкой. Время от времени она поднималась и оглядывала пещеру, и Ама, которой было тесно и неудобно в ее убежище, ругала себя за то, что вошла, а не подождала снаружи. Сколько еще ей сидеть в этой западне?
Женщина сыпала в горячую воду какие-то порошки и травы. По пещере распространился вместе с паром резкий запах. В глубине послышались звуки - это завозилась и забормотала девочка. Ама повернула голову: спящая шевелилась, переворачивалась с боку на бок, закрывала рукой глаза. Она просыпалась! А женщина не обращала на нее внимания!
Она все слышала и даже оглянулась на дочь, но тут же снова занялась своим отваром. Налила его в металлический стакан, поставила стакан на пол и только тогда повернулась к просыпавшейся девочке. Ама не понимала их речь, но прислушивалась к ней со все возраставшим удивлением и недоверчивостью.
- Тихо, дорогая, - говорила женщина. - Не надо беспокоиться, ты в безопасности.
- Роджер… - бормотала девочка в полусне. - Серафина! Куда делся Роджер… Где он?
- Тут только мы с тобой, - нараспев, почти воркуя, приговаривала мать. - Поднимись, дай маме тебя вымыть… Поднимайся, любимая…
Ама наблюдала, как девочка со стонами выбирается из сна, пытается оттолкнуть мать, а та, окунув губку в тазик с водой, обмывает ей лицо и тело, а потом вытирает досуха.
К этому времени девочка почти совсем проснулась, и женщине приходилось действовать быстрее.
- Где Серафина? И Уилл? Помогите, помогите! Я не хочу спать… Нет, нет! Не буду! Нет!
Железной рукой женщина держала стакан у ее рта, а другой пыталась поднять ей голову.
- Тихо, милая… успокойся… не шуми… выпей чай…
Но девочка оттолкнула ее, чуть не разлив отвар, и закричала еще громче:
- Отстань! Я хочу уйти! Пусти меня! Уилл, Уилл, помоги… помоги мне…
Женщина крепко схватила ее за волосы, отогнула голову и сунула ко рту стакан.
- Не хочу! Только тронь меня, Йорек оторвет тебе голову! Йорек, где ты? Йорек Бирнисон, помоги мне! Йорек! Не хочу… не хочу…
Тогда по команде женщины золотая обезьяна прыгнула на деймона Лиры и схватила его жесткими черными пальцами. Ама никогда еще не видела, чтобы деймон менял облик с такой быстротой: кот - змея - крыса - лиса - птица - волк - гепард - ящерица - хорек…
Но обезьяна держала его мертвой хваткой, и тогда Пантелеймон превратился в дикобраза.
Обезьяна взвизгнула и отпустила его. В ее лапе торчали три дрожащие иглы. Миссис Колтер зарычала и тыльной стороной ладони ударила Лиру по лицу с такой силой, что та повалилась навзничь. Не успела она опомниться, как ко рту ее был поднесен стакан, и ей оставалось только проглотить содержимое или задохнуться.
Аме хотелось заткнуть уши: бульканье, плач, кашель, всхлипывание, мольбы, рвотные потуги - слышать это было невыносимо. Но постепенно все стихло, только раза два всхлипнула девочка и снова погрузилась в сон. Заколдованная? Отравленная! Одурманенная, обманутая! Ама увидела белую полосу, появившуюся на шее девочки, - это ее деймон с трудом превратился в длинного гибкого, снежно-белого зверька с блестящими черными глазками и черным кончиком хвоста и улегся на ее горле.
А женщина тихо напевала, убаюкивала девочку, убирала прядки волос с ее лба, обтирала разгоряченное лицо, и даже Ама понимала, что она не знает слов песенки, - это были бессмысленные звуки, «ля-ля-ля», «ба-ба-бу-бу», - вот что выводила она нежным голосом. Наконец пение прекратилось, и тогда женщина сделала что-то странное. Взяла ножницы и подкоротила спящей девочке волосы, поворачивая ее голову так и эдак, чтобы получилось как можно ровнее. Потом взяла русую прядку и спрятала в маленький золотой медальон, который носила на шее. Ама догадалась, зачем: она собиралась колдовать с помощью волос; но сначала женщина поцеловала медальон… Да, все это было странно.
Золотая обезьяна вытащила из лапы последнюю иглу дикобраза и что-то сказала женщине, а та подняла руки и сняла с потолка пещеры спящую летучую мышь. Маленькое черное существо затрепыхалось и запищало тонким пронзительным голоском; потом Ама увидела, что женщина отдала летучую мышь обезьяне, а та стала оттягивать и оттягивать черное крыло, пока оно не обломилось и не повисло на белом сухожилии. Умирающая мышь при этом кричала, а ее товарки в мучительном недоумении метались по пещере. Крак - крак - крак - золотая обезьяна разорвала летучую мышь на части, а женщина хмуро улеглась на спальный мешок возле костра и съела палочку шоколада.
Прошло еще сколько-то времени. Наступила ночь, взошла луна, и женщина со своим деймоном уснули.
Ама, у которой от напряжения и неудобной позы затекли ноги, выбралась из своего убежища, на цыпочках прошла мимо спящих и неслышно спустилась до середины тропинки.
Подгоняемая страхом, она побежала дальше по узкой тропе, а ее деймон, сова, летел рядом, бесшумно взмахивая крыльями. Чистый холодный воздух, бегущие навстречу вершины деревьев, лунное свечение облаков в темном небе с миллионами звезд, - все это немного ее успокоило. Завидя горстку каменных домиков, она остановилась, и деймон уселся ей на кулак.
- Она обманывала! - сказала Ама. - Она врала нам! Что нам делать, Куланг? Надо сказать папе? Что мы можем сделать?
- Не говори, - ответил деймон. - Лишнее беспокойство. У нас есть лекарство. Мы можем ее разбудить. Можем пойти туда, когда женщина отлучится, разбудим девочку и уведем.
От этой мысли обоим стало страшно. Но она была высказана, бумажный пакетик лежал в кармане у Амы целехонек, и они знали, как им воспользоваться.

Предыдущая страница 3 Следующая страница


Янтарный телескоп 4

…проснуться. Я ее не вижу… Думаю, она где-то близко… она сделала мне больно…
- Лира, только не пугайся! Если ты тоже испугаешься, я сойду с ума.
Они хотели обнять друг друга, но их руки прошли сквозь пустоту. Лира хотела объяснить, о чем она говорит, и зашептала в темноте, совсем близко к его маленькому бледному лицу:
- Я просто стараюсь проснуться… Я боюсь, что просплю всю жизнь, а потом умру… я хочу до этого проснуться! Пускай хоть на час, хоть час быть живой и не спать… Не знаю даже, на самом ли деле все это происходит… но я помогу тебе, Роджер! Клянусь!
- Но если тебе это снится, Лира, ты можешь потом не поверить в это, когда проснешься. Со мной бы так и было, я бы подумал, что это был только сон.
- Нет! - с жаром сказала она и…

Глава пятая
Адамантовая башня

Престол
Всевышнего хотел поколебать
И с господом сравняться, возмутив
Небесные дружины…
Джон Мильтон (перевод Арк. Штейнберга)

Озеро расплавленной серы, протянувшееся по всей длине колоссального каньона, выдыхало ядовитые испарения, преграждая путь одинокой крылатой фигуре, которая стояла на его берегу.
Если он поднимется в небо, вражеские разведчики, заметившие его, а потом потерявшие, немедленно его увидят; но если он останется на земле, то путь в обход этой отравленной пропасти займет так много времени, что он может опоздать со своей вестью.
Приходилось рискнуть. Он дождался момента, когда над желтой поверхностью вздулось облако зловонного дыма, и ринулся вверх, в самую его гущу.
Четыре пары глаз в разных частях неба увидели это короткое движение, и сразу же четыре пары крыльев взбили дымный воздух и понесли наблюдателей к облаку.
Затем началась погоня, где преследователи не видели дичь, а дичь вообще ничего не видела. Тот, кто первым вырвется из облака на дальней стороне озера, получит преимущество, и для одного это будет означать спасение, а для другого - удачную охоту.
К несчастью для преследуемого, он вылетел из мглы на несколько секунд позже, чем один из охотников. Они тут же сблизились, таща за собой дымные хвосты, оба одурманенные злотворными парами. Поначалу преследуемый брал верх, но потом вылетел другой охотник и, схватившись в стремительной и яростной борьбе, извиваясь в воздухе, как языки пламени, они взлетали и падали, и снова взлетали, чтобы рухнуть в конце концов среди скал на дальнем берегу озера. Другие два охотника так и не вырвались из облака.
На западном краю зубастого горного хребта, на вершине, откуда открывался вид на широкую равнину внизу и долины позади, стояла, словно выросшая из горы, выдавленная из недр миллион лет назад вулканическими силами базальтовая крепость. В огромных катакомбах под неприступными стенами хранились всевозможные запасы; в арсеналах оснащались, калибровались и испытывались военные машины; в глубинных кузницах вулканический огонь ревел в громадных горнах и литейных, где титан и фосфор соединялись в неизвестные и не использовавшиеся прежде сплавы.
На самой открытой стороне крепости, в тени контрфорса, где исполинская стена вырастала прямо из древних потоков лавы, была маленькая дверь, скрытый ход; днем и ночью за ней стоял часовой и допрашивал каждого желающего войти.
Пока менялся караул на бастионах вверху, часовой топал ногами и хлопал себя по плечам руками в перчатках, пытаясь согреться, - это был самый холодный час ночи, и маленькая гарная лампа на кронштейне рядом с ним не давала никакого тепла. Он должен был смениться через десять минут и уже мечтал о кружке горячего шоколада, щепотке курительного листа, а главное, о постели.
Меньше всего на свете он ожидал стука в дверь.
Однако он был начеку: он сразу открыл глазок и одновременно открыл кран, пропускавший струйку гарного масла к запальнику снаружи с контрфорсе. Осветились три фигуры в капюшонах, державшие на руках тело неопределенных очертаний - судя по виду, это был больной или раненый.
Ближайший носильщик откинул капюшон. Лицо его было знакомо часовому, тем не менее он сказал пароль и объяснил:
- Мы нашли его у серного озера. Говорит, что его зовут Барухом. У него срочное сообщение для лорда Азриэла.
Часовой отпер дверь, и его деймон, терьер, задрожал, когда трое пришедших стали с трудом протаскивать свою ношу через узкий вход. Потом собака заскулила и тут же смолкла, а часовой увидел, что несут они ангела, раненного. Ангела низкого чина, малосильного, но все же ангела.
- Положите его в караулке, - сказал часовой, а сам покрутил ручку телефона и доложил начальнику караула о происшествии.
Над самым высоким бастионом крепости высилась адамантовая башня: один марш лестницы и несколько комнат с окнами, выходящими на север, на юг, на восток и на запад. В самой большой - стол со стульями и шкаф с картами, в другой - походная койка. Третьим помещением была небольшая ванная. В башне, за столом, заваленным бумагами, сидел лорд Азриэл, а напротив него - начальник разведки. Над столом висела гарная лампа, рядом стояла жаровня с углями для обогрева комнаты - ночь была студеная. На кронштейне возле двери примостился полевой лунь.
Начальника разведки звали лорд Рок. Внешность его была поразительна: ростом с ладонь лорда Азриэла и тонкий, как стрекоза. Но остальные командиры обращались с ним крайне почтительно, поскольку при нем всегда было оружие - шпоры с ядом.
Он имел обыкновение сидеть на столе и па всякое обращенное к нему слово, если оно не было предельно вежливым, отвечать высокомерно и злобно. Он и его народ, галливспайны, не обладали качествами, необходимыми хорошим шпионам, за исключением, конечно, роста: они были настолько горды и обидчивы, что никак не могли бы действовать незаметно, будь они ростом с лорда Азриэла.
- Да, - резко и отчетливо произнес лорд Рок, причем глаза его блеснули, как капельки чернил. - Ваша дочь, милорд: я знаю о пей. Очевидно, знаю больше вашего.
Лорд Азриэл посмотрел на него в упор, и малыш сразу понял, что злоупотребляет вежливостью главнокомандующего: взгляд лорда Азриэла был как щелчок, шпион потерял равновесие и вынужден был схватиться за бокал лорда Азриэла. Мгновением позже лицо лорда Азриэла снова приобрело невинно-вежливое выражение, точь-в-точь как у его дочери, и после этого лорд Рок стал вести себя осторожнее.
- Не сомневаюсь, лорд Рок, - сказал лорд Азриэл. - Но по неизвестным мне причинам на девочке сосредоточилось внимание церкви, и я хочу знать почему. Что там говорят о ней?
- Магистериум возбужден и озабочен; в одном подразделении говорят одно, другое подразделение что-то исследует, и каждое старается держать свои открытия в секрете от других. Наиболее активны Дисциплинарный Суд Консистории и Общество Трудов Святого Духа. В обоих у меня шпионы, - сказал лорд Рок.
- Так вы проникли в Общество? - спросил лорд Азриэл. - Поздравляю. Прежде оно было закрыто наглухо.
- Мой шпион в Обществе - дама Салмакия, весьма искусный агент. Там есть священник, на его деймона она сумела воздействовать, когда они спали. Под ее внушением этот человек совершил запрещенный ритуал для вызова Мудрости. В критический момент дама Салмакия появилась перед ним. Теперь священник думает, что может сноситься с Мудростью, когда пожелает, и что Мудрость является ему в облике галливспайны и обитает в его книжном шкафу.
Лорд Азриэл улыбнулся и сказал:
- И что она выяснила?
- По мнению Общества, ваша дочь - самый важный ребенок в истории. Они полагают, что в скором времени разразится величайший кризис и что судьба всего сущего зависит от того, как она поведет себя в это время. Что до Дисциплинарного Суда Консистории, он сейчас ведет расследование и привлек свидетелей из Больвангара и других мест. Мой шпион в Суде, кавалер Тиалис, ежедневно сносится со мной посредством магнетитового резонатора и сообщает о том, что им удается выяснить. Насколько я понимаю, Общество Трудов Святого Духа очень скоро определит местонахождение ребенка, но ничего в связи с этим не предпримет. У Дисциплинарного Суда на это уйдет несколько больше времени, но он будет действовать решительно и без промедления.
- Как только выясните что-то еще, сразу мне сообщите.
Лорд Рок поклонился, щелкнул пальцами, и маленький лунь, сидевший на кронштейне у двери, расправил крылья и подлетел к столу. На нем было седло, уздечка и стремена. Лорд Рок вспрыгнул ему на спину, и они вылетели в окно, которое распахнул для них лорд Азриэл.
Несмотря на жгучий холод, он закрыл его не сразу, а облокотился на подоконник, поглаживая уши снежного барса, своего деймона.
- Она пришла ко мне на Свальбард, и я ею пренебрег, - сказал он. - Ты помнишь это потрясение… Мне нужна была жертва, ребенок - и первой появляется моя дочь… Но когда я понял, что с лей пришел еще один, у меня камень с души свалился. Неужели это была роковая ошибка? Я и не вспоминал о ней после этого ни разу, - а от нее все зависит, Стелмария.
- Рассудим, - отвечал ему деймон. - Что она может сделать?
- Сделать? Немного. Может быть, она что-то знает?
- Она овладела алетиометром; у нее есть доступ к знанию.
- В этом нет ничего особенного. Она не одна такая. И куда она, будь я проклят, делась?
В дверь постучали, и он мгновенно обернулся.
- Милорд, - сказал вошедший офицер, - через западный вход только что доставили ангела-раненого… он настойчиво просит, чтобы его допустили к вам.
Минутой позже Барух уже лежал на складной кровати, внесенной в главную комнату. Вызвали медика, но жить ангелу оставалось недолго: крылья его были изодраны, глаза мутны.
Лорд Азриэл сел поближе и бросил горсть травы на угли в жаровне. Как и в тот раз, когда дым костра позволил Уиллу лучше разглядеть фигуры ангелов, так и сейчас явственно обозначилось тело Баруха.
- Я вас слушаю, сэр, - сказал лорд Азриэл, - что вы хотели сообщить?
- У меня три сообщения. Только позвольте мне закончить с ними, прежде чем заговорите сами. Меня зовут Барух. Мой товарищ Бальтамос и я принадлежим к партии мятежников и встали под ваше знамя, как только оно было поднято. Но, поскольку собственные наши силы малы, мы хотели принести вам нечто ценное, и недавно нам удалось найти путь к сердцевине Заоблачной горы, цитадели Властителя. И там мы узнали…
Он сделал паузу, чтобы вдохнуть травяного дыма, как будто добавившего ему сил. И продолжал:
- Мы узнали правду о Властителе. Мы узнали, что он удалился в хрустальный чертог в глубине Заоблачной горы и больше не управляет повседневными делами царства. Он предается размышлениям о глубочайших тайнах. Вместо него и от его имени правит ангел по имени Метатрон. Смею думать, что хорошо знаю этого ангела, хотя, когда я знал его…
Голос Баруха ослаб. Глаза у лорда Азриэла горели, но он сдерживался и молчал, дожидаясь продолжения.
- Метатрон горд, - продолжал Барух, собрав силы, - и амбиции его безграничны. Четыре тысячи лет назад Властитель назначил его своим Регентом, и планы они строили вместе. У них новый план, нам с товарищем удалось его выведать. Властитель считает, что мыслящие существа всех видов стали угрожающе независимы, поэтому Метатрон намерен гораздо активнее вмешиваться в людские дела. Он хочет тайно перевести Властителя из Заоблачной горы в постоянную цитадель где-то в другом месте, а саму гору превратить в военную машину. Церкви во всех мирах, считает он, растлились и ослабели, слишком легко идут на компромиссы… Он хочет учредить в каждом из миров постоянную инквизицию, управляемую непосредственно Престолом. И первая его кампания будет против вашей республики…
Оба дрожали, и ангел, и человек, но один от слабости, а другой от возбуждения. Барух напряг последние силы и продолжал:
- Теперь второе сообщение. Есть нож, который может прорезать ходы между мирами и резать все, что в них находится. Возможности его безграничны, - но только в руках того, кто способен им пользоваться. Это мальчик…
Ангел был вынужден взять передышку. Он был испуган, он чувствовал, как распадается его существо. Лорд Азриэл видел, каких усилий ему стоит удерживать себя в целости, и сидел, вцепившись в подлокотники кресла, пока Барух собирался с силами, чтобы продолжить речь.
- Сейчас с этим мальчиком мой товарищ. Мы хотели привести его прямо к вам, но он отказался, потому что… И это третье, что я хотел вам сказать. Он и ваша дочь - друзья. И он отказывается идти к вам, пока не найдет ее. Она…
- Кто этот мальчик?
- Он сын шамана. Станислауса Груммана. Лорд Азриэл был так удивлен, что невольно встал, отогнав в сторону ангела новые клубы дыма.
- У Груммана был сын? - сказал он.
- Грумман родился не в вашем мире. Настоящее его имя не Грумман. Нас с товарищем привело к нему то, что он сам хотел найти нож. Мы следовали за ним, зная, что он приведет нас к носителю ножа. И хотели привлечь носителя на вашу сторону… Но мальчик не хочет…
Баруху опять пришлось замолчать.
Лорд Азриэл сел, проклиная свою нетерпеливость, и подкинул травы в жаровню. Его деймон лежал рядом, медленно подметая хвостом дубовый пол и не спуская глаз с измученного лица ангела. Барух несколько раз вздохнул; лорд Азриэл хранил молчание. Единственным звуком было хлопанье веревки на флагштоке.
- Не торопитесь, сэр, - мягко сказал лорд Азриэл. - Вы знаете, где моя дочь?
- В Гималаях… в ее собственном мире, - прошептал Барух. - Высокие горы, пещера над долиной радуг…
- Далеко отсюда, в обоих мирах. Вы быстро летели.
- Это мой единственный дар, - сказал Барух, - кроме любви Бальтамоса, которого я больше никогда не увижу.
- Но если вы ее так легко нашли…
- То и любой другой ангел сможет.
Лорд Азриэл выхватил из шкафа большой атлас и стал листать, ища страницы с Гималаями.
- Можно точнее? - спросил он. - Можете точно показать мне, где?
- С ножом… - забормотал Барух, и лорд Азриэл понял, что мысли его блуждают. - С ножом он может войти в любой мир и выйти… Его имя - Уилл, но они в опасности, он и Бальтамос… Метатрон знает, что нам известна его тайна. Они преследовали нас… Они перехватили меня на границе вашего мира… Я был его братом… Вот как мы нашли путь к нему в Заоблачной горе. Метатрон когда-то был Енохом, сыном Иареда, сына Малелеила… У Еноха было много жен. Он любил плоть… Мой брат Енох отверг меня, потому что я… О, милый Бальтамос…
- Где девочка?
- Да. Да. Пещера… ее мать… долина ветров и радуг… Изодранные флаги над святилищем…
Он приподнялся, чтобы заглянуть в атлас.
В это мгновение снежный барс вскочил и прыгнул к двери, но было уже поздно. Адъютант постучался и сразу открыл ее, не дожидаясь ответа. Здесь все делалось без промедления, ничьей вины тут не было; но, увидев, с каким выражением адъютант смотрит мимо него, лорд Азриэл обернулся. Барух дрожал, напрягая все силы, чтобы удержать свое раненое тело от распада. Сил уже не хватило. Ветерок из открытой двери долетел до кровати, и частицы тела ангела, уже обособившиеся из-за недостатка сил, взвились вверх и рассеялись в пустоте, исчезли.
- Бальтамос! - прошелестело в воздухе. Лорд Азриэл положил руку на загривок деймона; снежный барс почувствовал, что она дрожит, и успокоил ее. Лорд Азриэл повернулся к адъютанту.
- Простите меня, милорд…
- Вы не виноваты. Передайте мой привет королю Огунве. Буду рад, если он и другие командиры немедленно прибудут сюда. И надо, чтобы присутствовал мистер Василид с алетиометром. И наконец, приказываю заправить и привести в боевую готовность эскадрилью гироптеров, а также дирижабль-заправщик и немедленно направить их на юго-запад. Дальнейшие распоряжения они получат в воздухе.
Адъютант отдал честь и, еще раз кинув смущенный взгляд на пустую койку, вышел и закрыл дверь.
Лорд Азриэл постучал по столу бронзовым циркулем и отошел, чтобы открыть южное окно. Далеко внизу в сумерках горели негаснущие огни и поднимался дым; даже на этой высоте, сквозь вой ветра, слышен был стук молотов.
- Что ж, мы много узнали, Стелмария, - тихо сказал он.
- Но недостаточно.
В дверь снова постучались, и вошел алетиометрист. Это был средних лет, бледный, худой человек; звали его Тевкр Василид, и его деймоном был соловей.
- Добрый вечер, мистер Василид, - сказал лорд Азриэл. - У нас проблема, и я прошу вас заняться ею сразу, отодвинув на время все остальное…
Он пересказал ученому то, что сообщил Барух, и показал атлас.
- Найдите эту пещеру. Определите ее координаты как можно точнее. Более важной задачи у вас еще не было. Пожалуйста, приступайте немедленно.

…топнула с такой силой, что ноге стало больно даже во сне.
- Ты не веришь, что я это сделаю, Роджер, так что молчи. Я проснусь, и я не забуду. Вот так!
Она огляделась и не увидела ничего, кроме широко раскрытых глаз и лиц, выражавших отчаяние, бледных лиц, темных лиц, старых лиц, молодых лиц, - мертвые теснились и напирали, безмолвные и тоскливые.
У Роджера было другое лицо. Только в нем теплилась надежда.
Она сказала:
- Почему ты не похож на них? Почему ты не такой жалкий? Почему ты не потерял надежду?
И он сказал:
- Потому что…

Глава шестая
Упреждающее отпущение

Четки, буллы, мощи,
Обрывки индульгенций, лоскуты
Помиловании…
Джон Мильтон (перевод Арк. Штейнберга)

- А теперь, брат Павел, - сказал Следователь Дисциплинарного Суда Консистории, - прошу вас, если сможете, точно вспомнить слова, сказанные на корабле ведьмой.
В тусклом предвечернем свете двенадцать членов Суда рассматривали служителя церкви на свидетельском месте. Это был ученого вида священник, и деймон его имел вид лягушки. Суд уже восемь дней выслушивал свидетелей по этому делу в древнем высокобашенном Колледже Святого Иеронима.
- Я не могу в точности припомнить слова ведьмы, - устало сказал брат Павел. - Как я доложил вчера суду, раньше мне не доводилось видеть пытки, и я почувствовал слабость и дурноту. Так что точно повторить ее слова я не смогу, но смысл их помню. Ведьма сказала, что кланы Севера признали в девочке Лире ту, о ком было пророчество, известное им с давних времен. Ей предстоит сделать роковой выбор, от ее выбора зависит будущее всех миров. А кроме того, есть имя, которое заставляет вспомнить аналогичный случай, и оно внушит церкви страх и ненависть по отношению к девочке.
- Ведьма назвала это имя?
- Нет. Она не успела его произнести - другая ведьма, присутствовавшая под покровом невидимости, сумела убить ее и скрыться.
- Так что в данном случае эта женщина Колтер не услышала имени?
- Совершенно верно.
- И вскоре миссис Колтер отбыла?
- Да, так.
- Что вы выяснили после этого?
- Я выяснил, что девочка перешла в другой мир через брешь, проделанную лордом Азриэлом, и пользуется помощью мальчика, который имеет в своем распоряжении нож, обладающий необыкновенными свойствами, - сказал брат Павел. Потом он нервно откашлялся и спросил: - Я могу говорить перед Судом вполне свободно?
- Совершенно свободно, брат Павел, - последовал резкий отчетливый ответ Президента. - Вас не накажут за то, что вы услышали от других. Прошу вас продолжайте.
Священник с облегчением продолжал:
- Нож, принадлежащий этому мальчику, способен проделывать ходы между мирами. Но он обладает еще большими возможностями… мне страшно сказать… он способен убивать самых высших ангелов и того, кто выше их. Нет такого, чего не мог бы уничтожить этот нож.
Он потел и дрожал, а лягушка, его деймон, от волнения упала с помоста на пол. Брат Павел охнул от боли и, быстро подобрав ее, дал ей глотнуть воды из своего стакана.
- Вы пытались еще что-нибудь разузнать о девочке? - спросил Следователь. - Выяснили имя той, о ком говорила ведьма?
- Да. И я опять прошу у Суда заверений, что…
- Они вам даны, - оборвал его Президент. - Не бойтесь. Вы не еретик. Доложите, что вы выяснили. Не отнимайте у нас время.
- Нижайше прошу прощения. Этому ребенку предназначено повторить роль Евы, жены Адама, нашей общей прародительницы и причины всяческого греха.
Стенографистки, записывавшие каждое слово, были монахини ордена Святой Филомелы, давшие обет молчания; но при этих словах брата Павла одна из них сдавленно охнула, и за их столом замелькали руки: женщины осеняли себя крестным знамением. Брат Павел поежился и продолжал:
- Позвольте напомнить: алетиометр не предсказывает; он говорит: «Если то-то и то-то произойдет, тогда последствия будут…» - и так далее. И он говорит, что, если этот ребенок подвергнется искушению, как Ева, то, вероятнее всего, согрешит. От исхода будет зависеть… всё. И если искушение возникнет и девочка поддастся ему, тогда восторжествуют Пыль и грех.
Все стихло в зале суда. Тусклый солнечный свет просачивался сквозь огромные окна в свинцовых переплетах, и в косых его лучах роились миллионы золотых пылинок. Это была пыль, не Пыль; но не одному судье увиделся в ней образ той другой, невидимой Пыли, что собирается на каждом человеке, как бы послушно ни исполнял он законы.
- А теперь, брат Павел, - сказал Следователь, - сообщите нам, что вам известно о нынешнем местонахождении девочки.
- Она в руках у миссис Колтер, - сказал брат Павел. - И они в Гималаях. Пока что большего я не могу сказать. Я сейчас же пойду и постараюсь уточнить место. И как только установлю, сообщу Суду… но…
Он замолчал, съежившись от страха, и дрожащей рукой поднес к губам стакан.
- Да, брат Павел? - сказал отец Макфейл. - Ничего не утаивайте.
- Отец Президент, я думаю, что Общество Трудов Святого Духа знает об этом больше, чем я. - Он проговорил это почти шепотом.
- Вот как? - сказал Президент, и глаза его вспыхнули.
Деймон брата Павла тихонько квакнул. Священник знал о соперничестве между разными подразделениями Магистериума и знал, что попасть под их перекрестный огонь очень опасно; но скрывать свои сведения было бы еще опаснее.
- По-моему, - с дрожью в голосе продолжал он, - они гораздо ближе к тому, чтобы точно выяснить местонахождение ребенка. У них есть другие источники сведений, закрытые для меня.
- Действительно, - сказал Следователь. - Вы установили это с помощью алетиометра?
- Да.
- Хорошо, брат Павел. Я попрошу вас продолжать ваши изыскания. Все, что вам понадобится по линии церкви или секретарской помощи, - к вашим услугам. Можете быть свободны.
Брат Павел поклонился и, с лягушкой-деймоном на плече, собрал свои записи. Он вышел из зала. А монахини тем временем разминали пальцы.
Отец Макфейл постучал карандашом по старинному дубовому столу.
- Сестра Агнесса, сестра Моника, - сказал он. - Вы тоже можете идти. К концу дня, пожалуйста, положите расшифровку мне на стол.
Монахини наклонили головы и удалились.
- Джентльмены, - сказал Президент (так было принято обращаться друг к другу в Суде Констистории), - приступим к совещанию.
Двенадцать членов Суда, от старейшины (дряхлого, со слезящимися глазами отца Макепве) до самого молодого (отца Гомеса, бледного и неистово фанатичного), собрали бумаги и вслед за Президентом перешли в совещательную комнату, где, сидя друг против друга за длинным столом, могли беседовать без посторонних.
Нынешним Президентом Суда Консистории был шотландец Хью Макфейл. Его избрали молодым; пост Президента был пожизненным, а Макфейлу шел только пятый десяток, и предполагалось, что он еще много лет будет вершить делами Суда Консистории и, тем самым, всей церкви. Человек внушительной наружности, высокий, смуглый, с гривой жестких седых волос, он, наверное, располнел бы, если бы не суровое отношение к собственному телу: он пил только воду, ел только хлеб и фрукты и ежедневно упражнялся целый час под наблюдением тренера, готовившего спортсменов-чемпионов. Поэтому он был поджар, морщинист и подвижен. Деймоном его была ящерица.
Когда они расселись, отец Макфейл сказал:
- Итак, положение вещей понятно. Перед нами стоят следующие проблемы.
Во-первых, лорд Азриэл. Ведьма, дружественная церкви, сообщила, что он собирает большую армию, включая, возможно, ангельские силы. Намерения его, насколько выяснила ведьма, враждебны церкви и самому Властителю.
Во-вторых, Жертвенный Совет. Его исследовательская программа в Больвангаре и финансирование деятельности миссис Колтер указывают на то, что он надеется занять место Дисциплинарного Суда Консистории в качестве самого могущественного и действенного подразделения Святой Церкви. Нас обходят, джентльмены. Они действуют умело и безжалостно. Нас следовало бы наказать за то, что мы по своей вялости допустили такое. К нашим задачам в связи с этим я вернусь чуть позже.
В-третьих, мальчик, о котором говорил брат Павел, и нож с необычайными свойствами. Ясно, что мы должны как можно скорее разыскать мальчика и завладеть ножом.
В-четвертых, Пыль. Я предпринял шаги, дабы установить, что узнал о ней Жертвенный Совет.
Одного из теологов-экспериментаторов, работавших в Больвангаре, мы убедили рассказать нам, что именно им удалось открыть. В конце дня я поговорю с ним внизу.
Кое-кто из членов суда поерзал: «внизу» - означало подвалы здания, выложенные белой плиткой, с выходами для антарного тока, звукоизолированные и с хорошим дренажем.
- Но что бы мы ни узнали о Пыли, - продолжал Президент, - мы должны постоянно иметь в виду нашу конечную цель. Жертвенный Совет стремился понять воздействие Пыли. Мы должны вообще ее уничтожить. Только так. Если для того, чтобы уничтожить Пыль, мы должны будем уничтожить Жертвенный Совет, Коллегию Епископов, все до единого органы Святой Церкви, посредством которых она совершает труд во имя Властителя, - да будет так. Быть может, джентльмены, сама Святая Церковь вызвана к жизни именно для того, чтобы исполнить эту работу и, совершив ее, погибнуть. Но лучше мир без Церкви и без Пыли, чем мир, где изо дня в день мы надрываемся под безобразной ношей греха. Лучше - мир, очищенный от всего этого!
Отец Гомес кивнул, восторженно сверкая глазами.
- И наконец, - сказал Макфейл, - девочка. Пока еще дитя, я думаю. Это Ева, которая будет искушаема; если она поддастся искушению, учитывая прошлый урок, то ее падение будет погибелью для всех нас. Джентльмены, из всех возможных решений проблемы, стоящей перед нами, я намерен предложить самое радикальное, и уверен, что вы согласитесь. Я предлагаю послать человека, чтобы он разыскал ее и убил до искушения.
- Отец Президент, - сразу откликнулся отец Гомес, - каждый день моей взрослой жизни я исполнял упредительную епитимью. Я изучал, я готовился…
Президент поднял руку. Упредительная епитимья и отпущение были доктринами, разработанными Судом Консистории, но широкой церкви не известными. Они предполагали наказание за еще не совершенный грех, напряженное и жаркое раскаяние с самобичеванием, чтобы накопить в некотором роде кредит добродетели. И когда этот кредит достигал размеров, соответствующих определенному греху, кающемуся заранее давалось отпущение, хотя совершить этот грех у него, возможно, и не будет случая. Иногда, например, необходимо было убивать людей, и для убийцы было не так обременительно сделать это, будучи уже прощенным.
- О вас я и думал, - мягко сказал отец Макфейл. - Суд одобряет мой выбор? Да. Когда отец Гомес отправится с нашего благословения, он будет предоставлен сам себе, с ним нельзя будет связаться и отозвать его. Что бы ни происходило в мире, он, как божья стрела, устремится прямо к девочке и поразит ее. Он будет невидим; он придет ночью, как ангел, поразивший ассирийцев; он будет безмолвен. Насколько лучше было бы для всех нас, если бы такой отец Гомес явился в сад Эдемский! Мы навсегда остались бы в раю. Молодой священник чуть не плакал от гордости. Суд благословил его.
А в самом темном углу под потолком, спрятавшись между темных дубовых балок, сидел человек, ростом не больше ладони. На ногах его были шпоры, и он слышал каждое слово судей.
В подвале, под голой лампочкой, стоял человек из Больвангара, одетый только в грязную белую рубаху и мешковатые штаны без ремня. Одной рукой он придерживал их, а в другой держал деймона - крольчиху. Перед ним в кресле сидел отец Макфейл.
- Присядьте, доктор Купер, - заговорил Президент.
Кроме стула, деревянной койки и ведра, в камере ничего не было. Голос Президента неприятно отражался от белых кафельных стен и потолка.
Доктор Купер сел на койку, не сводя глаз с сухопарого седого Президента. Он облизал пересохшие губы и ждал следующей неприятности.
- Итак, вам почти удалось отделить девочку от ее деймона, - сказал отец Макфейл.
Дрожащим голосом доктор Купер ответил:
- Мы решили, что откладывать это нет смысла, поскольку эксперимент так или иначе надо было провести, и уже поместили ее в экспериментальную камеру, но вмешалась миссис Колтер и забрала ребенка к себе.
- Надо думать, это было огорчительно, - сказал отец Макфейл.
- Вся программа была чрезвычайно напряженной, - поспешил согласиться доктор Купер.
- Удивляюсь, что вы не обратились за помощью к Суду Консистории. У нас здесь крепкие нервы.
- Мы… я… мы полагали, что программа санкционирована… Ее вел Жертвенный Совет, но нам сказали, что она одобрена Дисциплинарным Судом Консистории. Иначе мы ни за что не стали бы участвовать. Ни за что!
- Ну разумеется. А теперь о другом. - Отец Макфейл перешел к истинной цели допроса. - Вам что-нибудь известно о предмете исследований лорда Азриэла? О том, каков мог быть источник колоссальной энергии, которую ему удалось высвободить на Свальбарде?

Предыдущая страница 4 Следующая страница


5 Филип Пулман

Доктор Купер сглотнул. В мертвой тишине оба услышали, как упала на бетонный пол капля пота, сорвавшаяся с его подбородка.
- Видите ли… - начал он, - один из сотрудников нашей лаборатории отметил, что в процессе сепарации выделяется энергия. Чтобы управлять ею, потребовались бы огромные силы, но так же, как детонатором атомного взрыва служит заряд обыкновенной взрывчатки, этого можно было добиться путем концентрации мощного антарного тока… Однако его не принимали всерьез. Я не прислушивался к его идеям, - с чувством сказал он, - зная, что без одобрения властей они вполне могут быть еретическими.
- Очень разумно. А этот коллега - где он теперь?
- Он был среди тех, кто погиб при нападении. Президент улыбнулся. Эта ласковость была так неожиданна, что деймон доктора Купера задрожал и припал к его груди.
- Мужайтесь, доктор Купер, - сказал отец Макфейл. - Мы нуждаемся в вашей силе и смелости! Перед нами великая задача, впереди - великая битва. Вы должны заслужить прощение Властителя, сотрудничая с нами, не утаивая ничего, даже самых нелепых предположений, даже сплетен. Сейчас вам необходимо полностью сосредоточиться на том, что вы помните из разговоров вашего коллеги. Ставил ли он эксперименты? Оставил ли записи? Доверял ли еще кому-нибудь свои открытия? Какой аппаратурой он пользовался? Вспомните все, вы получите перо и бумагу, столько, сколько нужно.
Эта комната не очень удобна. Мы переведем вас в более подходящее помещение. Какая, например, вам нужна мебель? Вы предпочитаете писать за столом или за бюро? Нужна ли вам буквопечатающая машина? Или вам удобнее диктовать стенографистке?
Сообщите охране, и вам будет предоставлено все необходимое. Но надо, чтобы вы ежесекундно думали о своем коллеге и его теории. Перед вами важная задача - вспомнить, а если необходимо, заново открыть то, что узнал он. Когда вы решите, какие приборы вам нужны, вам их предоставят. Это великая задача, доктор Купер! Вам оказано великое доверие! Возблагодарите Властителя.
- Я благодарен, отец Президент! Я благодарен!
Подхватив спадающие штаны, философ поднялся и, сам того не замечая, стал отвешивать поклон за поклоном вслед уходящему Президенту Дисциплинарного Суда Консистории.
Тем же вечером кавалер Тиалис, галливспайнский шпион, пробирался по улицам и переулкам Женевы на встречу со своей коллегой, дамой Салмакией. Это было опасное путешествие для них обоих, опасное и для тех, кто встал бы на их пути, - но для маленьких галливспайнов опасное смертельно. Не одна бродячая кошка приняла смерть от их шпор, но всего неделю назад кавалер чуть не потерял руку в схватке с шелудивым псом, и спасли его только решительные действия дамы.
Они встретились в седьмом из условленных мест, между корней платана, на невзрачной маленькой площади, и обменялись новостями. Агент дамы Салмакии в Обществе уведомил ее, что сегодня вечером там получили дружеское приглашение Президента Суда Консистории прийти и обсудить вопросы, представляющие обоюдный интерес.
- Времени не теряют, - сказал кавалер. - Сто против одного, что он не скажет им об убийце.
Он рассказал ей о плане убить Лиру. Салмакия не удивилась.
- Вполне логичное решение, - сказала она. - Большие логики. Тиалис, вы думаете, нам удастся когда-нибудь увидеть девочку?
- Не знаю, но хотелось бы. Счастливого пути, Салмакия. Завтра у фонтана.
Не упомянуто в этой короткой беседе было то, что никогда у них не обсуждалось: краткость их жизни по сравнению с людской. Галливспайны доживали до девяти или десяти лет, редко больше, а Тиалису и Салмакии шел восьмой год. Они не боялись старости, их народ умирал в расцвете сил, внезапно, и детство их было очень коротким; по сравнению с ними, жизнь такого ребенка, как Лира, простиралась в будущее так далеко, как жизни ведьм по сравнению с веком Лиры.
Кавалер вернулся в колледж Святого Иеронима и принялся составлять донесение, которое он отправит лорду Року по магнетитовому резонатору.
А пока он встречался с дамой Салмакией, Президент вызвал отца Гомеса. Они час молились в президентском кабинете, после чего отец Макфейл дал молодому священнику упредительное отпущение, после которого убийство Лиры вовсе не будет убийством. Отец Гомес преобразился: убежденность переполняла все его существо, и глаза будто излучали свет.
Они обсудили практические детали, деньги и тому подобное; затем Президент сказал:
- Отец Гомес, когда вы отправитесь в путь, вы будете совершенно отрезаны от нашей помощи. Возможно, вы никогда не вернетесь; вы не получите от нас никаких вестей. И самое лучшее, что я могу вам посоветовать: не ищите девочку. Это вас выдаст. Ищите соблазнительницу. Следуйте за соблазнительницей, и она приведет вас к девочке.
- Она? - спросил изумленный отец Гомес.
- Да, она, - подтвердил отец Макфейл. - Это сказал нам алетиометр. Мир, из которого придет искусительница, - странный мир. Вы увидите много такого, что озадачит и поразит вас, отец Гомес. Не допустите, чтобы странность этих вещей отвлекла вас от вашей священной задачи. Я верю, - ласково добавил он, - в прочность вашей веры. Ведомая силами зла, эта женщина держит путь к тому месту, где она может встретиться с девочкой и соблазнить ее. В том случае, конечно, если нам не удастся убрать ребенка оттуда, где он сейчас находится, - это наш первый план. Вы, отец Гомес, - наша окончательная гарантия того, что адские силы не восторжествуют. Если наш план сорвется.
Отец Гомес кивнул. Его деймон, большой переливчато-зеленый жук, щелкнул надкрыльями.
Президент выдвинул ящик и вручил молодому священнику стопку бумаг.
- Здесь все, что мы знаем об этой женщине, - сказал он, - откуда она происходит, и о месте, где ее видели в последний раз. Прочтите внимательно, мой дорогой Луис, и да будет благословен ваш путь.
Он впервые назвал священника по имени. Глаза у отца Гомеса защипало от слез, и он поцеловал Президента на прощание.

…ты - Лира.
Тогда она поняла, что это значит. Она почувствовала, что у нее закружилась голова, даже во сне; почувствовала, какая ноша легла ей на плечи. И, делая ее еще тяжелее, наваливался сон, и лицо Роджера таяло во мраке.
- Да, я… я понимаю… На нашей стороне самые разные люди… доктор Малоун… знаешь, Роджер, есть другой Оксфорд, такой же, как наш. И она… Я нашла ее в… Она поможет… Но есть только один человек, который…
Мальчика уже почти невозможно было разглядеть, и мысли ее разбредались, как овцы на лугу.
- Мы можем ему доверять, Роджер, клянусь тебе, - проговорила она, напрягая последние силы, - …

Глава седьмая
Мери, одна

И статные стволы
Деревьев, словно в пляске, наконец
Восстали, простирая ветви крон,
Сплошь а завязях обильных и плодах.
Джон Мильтон (перевод Арк. Штейнберга)

Примерно в это же время соблазнительница, за которой предстояло следовать отцу Гомесу, сама боролась с соблазном.
- Спасибо, нет-нет, это все, что мне нужно, больше не надо, честное слово, спасибо, - говорила доктор Мэри Малоун пожилой чете в оливковой роще, а они все нагружали и нагружали ее снедью.
Они жили на отшибе, бездетные, и боялись Призраков, блуждавших среди серебристо-серых деревьев, но, когда по дороге пришла Мэри Малоун со своим рюкзаком, Призраки испугались и уплыли. Старики пригласили Мэри в свой увитый виноградом домик, потчевали ее вином, сыром, хлебом, оливками и теперь не хотели ее отпускать.
- Я должна идти, - повторила Мэри. - Спасибо, вы очень добры… Я не унесу… ах, хорошо, еще немного сыра… спасибо…
Они явно видели в ней талисман от Призраков. Хотела бы она им быть. За эту неделю в мире Читтагацце, с его запустением, она навидалась взрослых, съеденных Призраками, навидалась одичалых детей-мародеров, и ей самой внушали ужас и отвращение эти бестелесные вампиры. Она поняла только, что они уплывают при ее приближении, но не могла же она оставаться с каждым, кто хотел этого, - ей надо было идти.
Она запихнула в рюкзак последнюю лепешку козьего сыра, завернутую в виноградные листья, улыбнулась, поклонилась и в последний раз глотнула из ключа, булькавшего между серыми камнями. Потом сложила ладони, в подражание хозяевам, повернулась и решительно пошла прочь.
Решительность ее была больше внешней. Когда Мэри последний раз общалась с теми, кого называла Тенями, а Лира - Пылью, они были на экране ее компьютера, и по их указанию она его уничтожила. И теперь была в замешательстве. По их совету она ушла через окно из своего Оксфорда, из мира, которому принадлежали и сама она, и Уилл, а этот новый, ни на что не похожий мир изумлял ее до трепета, до головокружения. Единственной ее задачей здесь было найти мальчика и девочку, после чего сыграть роль змея, что бы это ни значило.
И вот она шла, осматривалась, изучала этот мир и до сих пор ничего не нашла. Но теперь, решила она, свернув на дорожку, уводившую от оливковой рощи, ей понадобится совет.
Отойдя подальше от маленькой фермы, когда уже можно было не опасаться помех, она села под соснами и развязала рюкзак. На дне, завернутая в шелковый шарф, лежала книжка, доставшаяся ей двадцать лет назад, - китайская книга гаданий «И цзин».
Она взяла ее по двум причинам. Одна была сентиментальной - книгу дал ей дед, и она часто прибегала к ней в школьные годы. А другая причина была связана с Лирой. Когда Лира пришла к ней в лабораторию и спросила: «Что это?», показав на дверь, где висел лист со знаками из «И цзина», а вскоре после этого, с изумительной быстротой освоив компьютер, поняла (по ее словам), что Пыль может разговаривать с людьми самыми разными способами, и один из них - с помощью этих китайских символов.
Поэтому, наскоро собравшись перед тем, как покинуть свой мир, Мэри Малоун взяла с собой «Книгу перемен» - так она называлась - и стебельки тысячелистника, с помощью которых по ней гадают. И сейчас настало время ими воспользоваться.
Она расстелила на земле шелк и начала делить и считать пучки стеблей, делить и считать и откладывать, самозабвенно, как в отрочестве. С тех пор прошло много времени, она почти забыла процедуру. Но вскоре последовательность действий вспомнилась, и вместе с ней вернулось состояние сосредоточенности, столь необходимой для разговора с Тенями.
Наконец она получила числа, которые указывали на выпавшую ей гексаграмму, значок из шести прерванных или сплошных линий. Мэри раскрыла книгу, чтобы найти значение гексаграммы. Это была самая трудная часть: книга выражалась загадочно.
Мэри прочла:

Питание навыворот - к счастью. Тигр смотрит, вперясь в упор. Его желание погнаться вслед. Хулы не будет.

Это вселяло надежду. Она читала дальше, двигаясь по лабиринту толкований, пока не дошла до такого:

Неподвижно стоит гора; это боковая тропа; это означает маленькие камни, двери и проемы.

Ясности не было. Слово «проемы» напоминало о таинственном окне в воздухе, через которое она вошла в этот мир; а первые слова как будто означали, что она должна двигаться вверх.
В некотором недоумении, но все же приободрившись, она спрятала книжку и стебли тысячелистника и двинулась дальше по тропе.
Идти было жарко, и за четыре часа она устала. Солнце стояло низко над горизонтом. Неровная тропа кончилась, и чем дальше, тем труднее было пробираться между валунами и камнями помельче. Слева был склон, а под ним в вечерней дымке - оливковые и лимонные рощи, неухоженные виноградники и брошенные ветряные мельницы. Справа щебеночная и гравийная осыпь поднималась к гряде выветренных известняковых скал. Она устало поддернула рюкзак, поставила ногу на следующий плоский камень - и замерла, не успев даже перенести на нее вес. В воздухе высветилось что-то странное, она загородила глаза от залитой солнцем осыпи и попыталась найти это место снова.
И увидела: будто лист стекла висел в воздухе без опоры - но стекла не отражающего, без бликов - просто квадратная заплата в пространстве. И Мэри вспомнила, что говорилось в «И цзине»: боковая тропа, маленькие камни, двери и проемы.
Это было окно, такое же, как на Сандерленд-авеню. Мэри заметила его только благодаря освещению: стояло бы солнце чуть выше, и она, вероятно, ничего не заметила бы.
Сгорая от любопытства, она подошла к воздушному лоскуту: в прошлый раз ей было некогда, надо было убраться как можно скорее. Но это окно она изучила подробно: трогала края, заходила сбоку, где оно становилось невидимым, дивилась абсолютному несходству здесь и там. Это было невероятно, голова у нее шла кругом.
Носитель ножа, проделавший окно приблизительно в эпоху Американской революции, не закрыл его по небрежности, а место за окном было очень похоже на то, что было по эту сторону, - тоже под скалой. Но порода по ту сторону была другая, не известняк, а гранит, и, шагнув через окно в новый мир, Мэри очутилась не у подножия высокого утеса, а почти на вершине низкого каменного гребня над широкой равниной.
Здесь тоже был вечер; она села, чтобы отдышаться, дать отдых ногам и без спешки впитать сознанием это чудо. Перед ней простиралась бескрайняя прерия или саванна, залитая золотым светом, - в своем мире Мэри ничего подобного не видела. Во-первых, эта равнина, поросшая короткой травой бесконечно разнообразных оттенков - бежевой, коричневой, зеленой, охристой, желто-золотой, - и волнистая, что особенно бросалось в глаза при косом вечернем освещении, вся была прошита как бы речками светло-серого камня.
Во-вторых, там и сям на равнине стояли купы деревьев, немыслимо огромных. Однажды, приехав в Калифорнию на конференцию по физике высоких энергий, Мэри выкроила время, чтобы посмотреть на громадные секвойи, и была поражена их размерами. Но эти деревья превосходили их, по крайней мере, в полтора раза. У них были плотные темно-зеленые кроны, а красноватые стволы отливали золотом в закатном солнце.
И наконец, вдалеке паслись стада каких-то животных, но из-за расстояния разглядеть их как следует было невозможно. В их движениях было что-то странное - что именно, Мэри не могла понять.
Она смертельно устала, вдобавок хотелось пить и есть. К счастью, где-то неподалеку журчала вода, и через минуту Мэри нашла ее - чистый родник среди замшелых камней и крохотный ручеек, сбегавший по склону. Она долго и жадно пила, потом наполнила бутылки и устроилась на ночлег - небо быстро темнело.
В спальном мешке, прислонясь спиной к камню, она поела темного хлеба с козьим сыром и крепко уснула.
Проснулась она оттого, что утреннее солнце било прямо в лицо. Воздух был еще прохладен, и роса мельчайшим бисером покрывала ее волосы и спальный мешок. Несколько минут она лежала, наслаждаясь свежестью утра, и чувствовала себя так, словно была первым человеком, появившимся во вселенной.
Она села, зевнула, потянулась, поежилась, а потом, умывшись в холодном роднике, съела несколько сушеных инжирин и снова внимательно оглядела окрестности.
За небольшим возвышением, где она ночевала, земля плавно уходила вниз, а дальше опять начинался подъем; зато впереди открывался широкий вид на прерию. Длинные тени деревьев протянулись сейчас в ее сторону, и там кружились стаи птиц, таких мелких, что на фоне высоченного зеленого полога они казались пылинками.
Собрав рюкзак, она двинулась вниз по жесткой густой траве к ближайшей купе деревьев, до которой было километров шесть-семь.
Трава доставала до колен, а внизу, на уровне щиколоток, стелились кустики наподобие можжевеловых; кругом - цветы, похожие то на маки, то на лютики, то на васильки, - они и придавали дымчатую многотонность ландшафту. Потом Мэри увидела пчелу, крупную, размером с фалангу большого пальца, - пчела села на голубой цветок, он согнулся и закачался под ее тяжестью, но, когда она выбралась из чашечки и снова взлетела, Мэри поняла, что это вовсе не пчела: секундой позже она уселась ей на палец, нежно поднесла тоненький, как иголка, клюв к ее коже и, не обнаружив нектара, взлетела. Это был крохотный колибри; его крылья, с бронзовым опереньем, двигались так быстро, что расплывались в прозрачное пятно.
Как позавидовал бы ей любой биолог, если бы видел то, что видит она!
Она пошла дальше и вскоре приблизилась к стаду существ, которые паслись здесь вчера вечером и удивили ее странностью своих движений. Величиной они были с оленя или антилопу и похожей масти, но вот что заставило ее остановиться и протереть глаза: расположение их ног. Они были расположены в форме ромба: две посередине, одна спереди и одна под хвостом, так что животные двигались со странной раскачкой. Мэри ужасно захотелось увидеть скелет и понять, как работает такая конструкция.
А травоядные смотрели на нее нелюбопытным взглядом и не выказывали никакой тревоги. Она с удовольствием подошла бы поближе, чтобы как следует разглядеть их, но стало очень жарко, большие деревья обещали приятную тень, и, в конце концов, спешить было некуда. Вскоре она ступила с травы на одну из тех каменных речек, которые видела сверху, - и тут ее ждала новая неожиданность.
Возможно, это был какой-то поток лавы. Подстилающий слой был темный, почти черный, а поверхность светлее, словно истертая. Гладкостью она не уступала ровным дорогам в ее мире, и шагать по ней было определенно легче, чем по траве.
По этой дороге, широкой дугой уводившей к лесу, Мэри и пошла. Чем ближе она подходила, тем больше изумлялась толщине стволов, широких, примерно как ее дом, и высоких - высоких, как… Тут даже угадать было трудно.
Она подошла к первому дереву и положила ладонь на золотисто-красную, с глубокими бороздами кору. Ноги по щиколотку утопали в коричневых скелетах листьев, длиной с ее ступню, мягких и душистых. Вскоре ее окружило облако крохотных летучих созданий и стайка колибри, подлетела желтая бабочка с размахом крыльев величиной в ее ладонь. Стоять здесь было неуютно - слишком много тварей ползало под ногами. Воздух был наполнен гудением, жужжанием, тихим стрекотом.
Она шла по роще с таким чувством, какое испытывала в соборе: тот же покой, та же устремленность вверх, то же благоговейное замирание в душе. Она добралась сюда позже, чем думала. Приближался полдень: лучи света, пробившегося сквозь листву, стояли почти вертикально. С сонным удивлением Мэри подумала: почему эти травоядные не прячутся от жары под деревьями? Но вскоре поняла.
Стало очень жарко, идти дальше не хотелось; Мэри прилегла между корнями гигантского дерева, положив под голову рюкзак, и задремала.
Она пролежала с закрытыми глазами минут двадцать, в полусне, и вдруг очень близко раздался громкий треск, земля вздрогнула.
Потом еще раз. Мэри встревожилась, села и увидела что-то движущееся - оно оказалось круглым предметом метрового диаметра, катившимся по земле. Предмет остановился и упал набок.
Потом чуть подальше, сверху, упал другой; он ударился о толстенный корень дерева, напоминавший контрфорс, и укатился. Подумав, что такая штука может свалиться и на нее, Мэри подхватила рюкзак и выбежала из рощи. Что это такое? Семенные коробки?
Опасливо поглядывая наверх, она рискнула вернуться под дерево и рассмотреть ближайший из этих круглых предметов. Она поставила его стоймя и выкатила из рощи, а потом положила на траву и стала разглядывать.
Он был совершенно круглый, толщиной в ширину ее ладони. В центре - углубление, где он прикреплялся к ветке. Не тяжелый, но чрезвычайно твердый и покрыт волокнами, лежавшими по окружности, так что в одну сторону она могла легко провести по ним рукой, а в обратную - нет. Она ковырнула поверхность ножом - нож не оставил и царапинки.
А пальцы у нее как будто стали скользкими. Понюхала: сквозь запах пыли пробивался тонкий аромат. Она снова посмотрела на семенную коробку. В центре она немного блестела, и, потрогав это место, Мэри почувствовала, что пальцы скользят по нему. Коробка выделяла какое-то масло.
Мэри положила ее на землю и задумалась о том, как здесь шла эволюция.
Если ее догадка об этих вселенных была правильна и это были множественные миры, предсказываемые квантовой теорией, тогда некоторые из них разошлись с ее вселенной намного раньше, чем другие. Здесь эволюция создала исполинские деревья и крупных животных с ромбовидным скелетом.
«До чего же узок мой научный горизонт, - подумала она. - Ни геологии, ни ботаники, ни вообще какой бы то ни было биологии - невежественна как дитя».
А потом она услышала глухой, напоминающий громовые раскаты рокот, и не могла определить его источник, пока не увидела облако пыли, движущееся по каменной дороге, - к деревьям, к ней. Оно было километрах в полутора, но двигалось довольно быстро, и она вдруг ощутила страх.
Она нырнула обратно в рощу. Нашла узкую яму между двумя гигантскими корнями и, забившись в нее, посмотрела из-за деревянного бруствера на приближающееся пыльное облако.
От увиденного у нее закружилась голова. Сперва ей показалось, что это группа мотоциклистов. Потом - что это стадо животных на колесах. Но это невозможно. У животных не бывает колес. Ей мерещится. Но ей не мерещилось.
Их было больше десятка. Примерно такой же величины, как те, что паслись на равнине, но более поджарые и серой масти, с рогами и короткими хоботами вроде слоновьих. И такое же ромбовидное строение тела, как у травоядных, но эволюционировали они иначе: на передней и задней ноге - колеса.
Однако природа не создала колес, в голове у нее мутилось; как это может быть? Нужна ось и совершенно отдельная вращающаяся ступица, это немыслимо, невозможно…
Затем, когда они остановились в каких-нибудь пятидесяти шагах и улеглась пыль, Мэри все поняла и не могла удержаться от радостного смеха.
Колесами были семенные коробки. Идеально круглые, легкие и необыкновенно твердые, они как будто специально были для этого созданы. Животные продевали когти передней и задней ноги в центр коробок, а двумя боковыми ногами отталкивались от земли. При всем своем удивлении Мэри была немного напугана: рога их выглядели ужасно острыми, и даже на таком расстоянии она не могла не увидеть, что глаза их светятся умом и любопытством.
А смотрели они на нее.
Одно из них заметило семенную коробку, которую Мэри выкатила из рощи, и подъехало к ней. Хоботом поставило коробку на ребро и откатило к своим собратьям на дорогу.
Собравшись вокруг семенной коробки, они осторожно потрогали ее своими сильными, гибкими хоботами, и Мэри услышала тихое чириканье, пощелкивание и гудки, истолковав их как неодобрение. Кто-то возился с их колесом, это нехорошо.
Потом она подумала: я пришла сюда с какой-то целью, хотя еще не понимаю ее. Не робей. Возьми на себя инициативу.
Поэтому она встала и смущенно произнесла:
- Я здесь. Это я. Я осматривала семенную коробку. Извините. Пожалуйста, не причиняйте мне вреда.
Они немедленно повернули к ней головы, подняли хоботы и уставились на нее блестящими глазами. Уши у них встали торчком.
Она вышла из своего укрытия и остановилась перед ними. Протянула руки, хотя понимала, что этот жест может показаться бессмысленным существу, лишенному рук. Но что еще она могла сделать? Она подняла рюкзак и по траве вышла на каменную дорогу.
Вблизи - в пяти шагах - она могла гораздо лучше разглядеть их тела, но внимание ее было приковано к их глазам, удивительно живым и умным. Эти существа почти так же отличались от травоядных на равнине, как человек от коровы.
Она показала на себя и произнесла:
- Мэри.
Ближайшее существо протянуло к ней хобот. Мэри подошла поближе, и оно коснулось ее груди в том месте, куда она показала пальцем. И тут Мэри услышала его голос:
- Мерри.
- Кто вы? - сказала она и услышала:
- Кто вы?
- Я человек. - Ничего лучшего ей не пришло в голову.
- Я еловек, - произнесло существо, а затем произошло нечто еще более странное: эти создания рассмеялись.
От их глаз разбежались морщинки, они помахивали хоботами, закидывали головы, и звуки, исходившие от них, несомненно, были звуками веселья. Она не могла удержаться и тоже засмеялась. Потом подошло другое существо и потрогало хоботом ее руку. Мэри протянула и другую, навстречу этому осторожному, немного колючему, пробному прикосновению:
- А, - сказала она, - вы почувствовали запах масла из семенной коробки…
- Семенно коробки, - проговорило существо.
- Если вам удается повторять за мной слова, мы когда-нибудь, наверное, сможем общаться. Уж не знаю, как. Мэри, - повторила она, показывая на себя.
Никакого отклика. Они смотрели. Она повторила еще раз:
- Мэри.
Ближайшее существо дотронулось хоботом до своей груди и что-то сказало. Два слога или три. Оно повторило слово еще раз, и теперь Мэри постаралась произнести те же звуки:
- Мулефа, - нерешительно выговорила она. Остальные подхватили: «Мулефа», подражая ее голосу, смеясь и как будто даже поддразнивая это говорящее животное.
- Мулефа! - произнесли они еще раз, словно это была смешная шутка.
- Ну, раз вы умеете смеяться, тогда вряд ли захотите меня съесть, - сказала Мэри. С этой минуты их обращение друг с другом стало свободнее и дружелюбнее, а Мэри перестала нервничать.
И они как будто успокоились: они приехали сюда по делу, не просто катались. Мэри увидела у одного из них на спине седло или вьюк. Двое других уложили на него семенную коробку и ловкими движениями хоботов закрепили с помощью ремешков. Стоя, они опирались на боковые ноги, а на ходу меняли направление, поворачивая и переднюю ногу, и заднюю. В их движениях была сила и грация.
Одно из них подъехало к дороге и затрубило, подняв хобот. Травоядные все разом подняли головы и затрусили к ним. Подойдя, они остановились перед дорогой и терпеливо стояли, между тем как колесные существа медленно двигались между ними, трогали их, проверяли, пересчитывали.
Потом Мэри увидела, что одно из них протянуло хобот к вымени травоядного и стало доить. А потом оно подъехало к Мэри и деликатно поднесло хобот к ее рту.
Сперва она отпрянула, но в глазах существа было ожидание, поэтому она сделала шаг вперед и раскрыла губы. Существо выпустило ей в рот немного сладкого жидкого молока, подождало, пока она проглотит, дало новую порцию, потом еще и еще. Это было так разумно «любезно, что Мэри порывисто обняла голову существа и поцеловала его, почувствовав теплый пыльный запах шкуры и твердость костей под сильными мускулами хобота.
Немного погодя вожак тихо затрубил, и травоядные двинулись прочь. Мулефа тоже собрались уходить. Ей было радостно, что они приняли ее, и немного грустно, что они уходят; но тут ее ожидал новый сюрприз. Одно из существ опустилось на колени и сделало какой-то знак хоботом, а другие поманили ее… Понятно: они предлагали отвезти ее, взять с собой.
Еще одна мулефа подняла ее рюкзак и закрепила на седле третьей. Мэри неуклюже забралась на спину той, что стояла на коленях, и села, не зная, где держать ноги - то ли впереди ее боковых ног, то ли сзади. И за что ухватиться?
Но так и не успела сообразить: мулефа поднялась, и вся группа двинулась по каменной дороге вместе со всадницей.

…потому что он - Уилл.

Глава восьмая
Водка

…я стал пришельцем в чужой земле.
Исход

Когда Барух умер, Бальтамос почувствовал его смерть в то же мгновение. Он громко закричал и взмыл в ночное небо над тундрой; он бил крыльями и рыдал, изливая свое горе тучам. Не скоро совладал он с собой и вернулся к Уиллу, который не спал и с ножом в руке вглядывался в сырую холодную мглу.
- Что такое? - сказал Уилл, когда рядом с ним опустился дрожащий ангел. - Опасность? Встань позади меня.
- Барух умер! - закричал Бальтамос. - Мой милый Барух умер.
- Когда? Где?
Бальтамос не мог сказать; он знал только, что половина сердца у него сгорела. Он не мог оставаться на месте: снова взлетал, озирая небо, словно искал Баруха то в одной туче, то в другой, и звал его, плакал и звал; потом ему становилось стыдно, он спускался и уговаривал Уилла спрятаться, затаиться, обещал стеречь его без устали; а потом под тяжестью горя падал на землю, вспоминал все поступки Баруха, где проявлялась его доброта и доблесть, а их были тысячи, и он ни одного не забыл; и кричал, что такая душа не может погибнуть, и снова взлетал в небо, и неистово метался там, забыв об осторожности, вне себя от горя, проклиная самый воздух, облака, звезды. В конце концов Уилл сказал:
- Бальтамос, иди сюда.
Ангел беспомощно повиновался. В сумраке тундры мальчик, дрожавший от лютого холода в своем плаще, сказал ему:
- Хватит, утихомирься. Ты же знаешь, там могут напасть на тебя, если услышат шум. С ножом я могу защитить тебя, если ты рядом, но если нападут в небе, я не смогу помочь, а если ты тоже умрешь, тогда конец всем делам. Мне надо, чтобы ты помог найти Лиру. Пожалуйста, не забывай этого. Барух был сильным - и ты будь. Прошу, будь таким, как он.
Бальтамос ответил не сразу.
- Да. Да, конечно, я должен. Ложись спать, Уилл, я буду стоять на страже, я тебя не подведу.
Уилл поверил ему; ничего другого не оставалось. И вскоре опять уснул.
Когда он проснулся, весь мокрый от росы и до костей продрогший, ангел стоял рядом. Солнце только-только поднималось и уже позолотило верхушки тростника и болотных растений. Не успел Уилл пошевелиться, как Бальтамос сказал:
- Я решил, что мне надо делать. Я буду находиться при тебе днем и ночью, охотно и с радостью, ради Баруха. Я проведу тебя к Лире, если смогу, а потом вас обоих провожу к лорду Азриэлу. Я прожил тысячи лет и, если меня не убьют, проживу еще много тысяч; но я никогда не встречал такой души, как Барух, - никто не вселял в меня такого горячего желания делать добро, быть добрым. Много раз я оказывался недостойным, но всякое мое прегрешение искупалось его добротой. Теперь его нет, я должен стараться сам. Наверное, я не всегда смогу быть на высоте, но все равно постараюсь.
- Тогда Барух гордился бы тобой, - дрожа, ответил Уилл.
- Полететь мне вперед, посмотреть, куда мы попали?
- Да. Лети высоко и расскажи мне, что там впереди. Похоже, этим болотам не будет конца.
Бальтамос поднялся в воздух. Он не высказал Уиллу всех своих опасений - не хотел его волновать; но он знал, что у ангела Метатрона, Регента, от которого они едва спаслись, лицо Уилла накрепко засело в памяти - и не только лицо, но и все, что способны увидеть ангелы, включая ту часть его существа, которую Лира назвала бы его деймоном. Теперь Метатрон представлял для него большую опасность, и когда-нибудь Бальтамос должен будет сказать ему об этом; но не сейчас. Это слишком трудно. Решив, что он быстрее согреется ходьбой, чем если будет собирать топливо и ждать, пока разгорится костер, Уилл вскинул на спину рюкзак, поплотнее закутался в плащ и двинулся на юг. Тут была тропинка, грязная, изрытая, в колдобинах, - видно, люди когда-то здесь ходили. Но плоский горизонт был так далек со всех сторон, что Уиллу казалось, будто он топчется на месте.
Через какое-то время, когда посветлело, рядом раздался голос Бальтамоса:
- В полудне пути отсюда - широкая река и город с пристанью. Я летел высоко и видел реку на большом протяжении, она течет с юга на север. Если бы устроиться на судно, ты бы двигался быстрее.
- Отлично, - с энтузиазмом отозвался Уилл. - Эта дорожка ведет к городу?
- Она проходит через деревню с церковью, фермами и фруктовыми садами, а дальше - к городу.
- Интересно, на каком языке тут говорят? Надеюсь, меня не посадят в тюрьму, если я не понимаю по-ихнему.
- Я буду твоим деймоном, - сказал Бальтамос, - и буду переводить тебе. Я освоил много человеческих языков; наверняка пойму и тот, на котором здесь говорят.
Уилл пошел дальше. Дорога была трудная и однообразная, но, по крайней мере, он двигался, и каждый шаг приближал его к Лире.
Деревня оказалась захудалой: горстка изб и огороженные выпасы с северными оленями и собаками, залаявшими при его приближении. Из жестяных труб шел дым и низко стлался над драночными крышами. Земля была топкая, нога вязла - по-видимому, здесь недавно было наводнение, и стены до уровня середины дверей хранили следы ила, а поломанные деревянные балки и оторванные листы рифленого железа указывали на места смытых веранд, сараев и других надворных строений.
Но не это было самым странным в деревне. Сперва он подумал, что у него помутилось в голове, и даже раз или два споткнулся: дома стояли не вертикально, а наклонившись на несколько градусов, причем все - в одну сторону. Купол церквушки треснул. Или тут было землетрясение?
Собаки исступленно лаяли, но не осмеливались подойти. Бальтамос, войдя в роль деймона, принял вид большого белого косматого пса с черными глазами и, завернув хвост кренделем, рычал так свирепо, что настоящие собаки держались поодаль. Они были тощие и облезлые, а олени тоже в каких-то колтунах и вялые.
Уилл остановился посреди деревеньки и стал оглядываться, не зная, куда идти дальше. Пока он стоял, появились несколько мужчин, тоже остановились и уставились на него. Это были первые люди, которых он увидел в мире Лиры. Одеты они были в тяжелые меховые шубы, грязные сапоги, меховые шапки и глядели недружелюбно.
Белый пес превратился в воробья и сел на плечо Уилла. Местные и глазом не моргнули: у всех тут, понял Уилл, есть деймоны, по большей части собаки - такой уж это мир. Бальтамос у него на плече шепнул:
- Иди вперед. Не смотри им в глаза. Опусти голову. Так будет вежливо.
Уилл пошел дальше. Он умел вести себя незаметно; это был его главный талант, и, пока он шел к ним, люди потеряли к нему всякий интерес. Но потом открылась дверь самого большого дома на дороге, и человек что-то громко сказал. Бальтамос шепнул:
- Священник. Прояви уважение. Стань к нему лицом и поклонись.
Уилл так и сделал. Священник был громадный седобородый мужчина в черной рясе, и на плече у него сидел деймон - ворона. Быстрые внимательные глаза священника пробежали по лицу Уилла и по всей фигуре. Он поманил его к себе.

Предыдущая страница 5 Следующая страница


Янтарный телескоп 6

Уилл подошел к двери и снова поклонился.
Священник что-то сказал, и Бальтамос перевел вполголоса:
- Он спрашивает, откуда ты идешь. Отвечай, что хочешь.
- Я говорю по-английски, - медленно и отчетливо произнес Уилл. - Других языков не знаю.
- Англичанин! - радостно воскликнул священник уже по-английски. - Милый юноша! Добро пожаловать в наше село, наше маленькое и уже не перпендикулярное Холодное. Как тебя кличут и далеко ли держишь путь?
- Меня зовут Уилл, а иду на юг. Я потерял семью, хочу их найти.
- Тогда будь моим гостем, подкрепись, - сказал священник и, положив тяжелую руку на плечи Уилла, толкнул его в дверь.
Ворона, его деймон, сильно заинтересовалась Бальтамосом.
Но ангел не ударил лицом в грязь: он сделался мышью и юркнул под рубашку Уилла, якобы от застенчивости.
Священник провел его в накуренную горницу, где на столике сбоку тихо шумел самовар.
- Как тебя зовут? Скажи еще раз.
- Уилл Парри. Но я не знаю, как вас зовут.
- Отец Семен, - сказал священник, поглаживая Уилла по плечу и подводя к стулу. Отец - потому что я служитель Святой Церкви. Звать меня Семеном, а отца моего звали Борисом, стало быть, я Семен Борисович. А как твоего зовут?
- Джон Парри.
- Джон - это Иван. Выходит, ты Вил Иванович, а я отец Семен Борисович. Откуда ты идешь, Вил Иванович, и далеко ли направляешься?
- Я заблудился, - сказал Уилл. - Мы с родителями ехали на юг. Отец - военный и арктический исследователь, но потом что-то случилось, и мы потеряли друг друга. Поэтому я иду на юг - я знаю, что потом мы туда собирались.
Священник развел руками и сказал:
- Военный? Английский путешественник? Грязные дороги нашего Холодного веками не видали таких интересных людей, но нынче, когда в мире все пошло кувырком, кто знает, - может, он завтра тут появится. А ты будь мне гостем, Вил Иванович, заночуешь у меня, будем с тобой есть и беседовать. Лидия Александровна! - крикнул он.
Молча вышла пожилая женщина. Он что-то сказал ей на своем языке, она кивнула и налила из самовара стакан горячего чая. Поставила перед Уиллом и подала блюдечко варенья с серебряной ложкой.
- Спасибо, - сказал Уилл.
- Вареньем чай подсласти, - сказал священник. - Черничное, Лидия Александровна сама варила.
Чай получился противно-сладкий, но Уилл стал понемногу отхлебывать. Священник разглядывал его, подавшись вперед, трогал его руки - не замерз ли, - гладил по колену. Чтобы отвлечь его, Уилл спросил, почему наклонились дома в деревне.
- По земле трясун прошел, - сказал священник. - Все предсказано в Откровении Святого Иоанна. Реки вспять потекли… Тут рядом большая река, всегда текла в Ледовитый океан. Тысячи и тысячи лет текла, с тех пор, как Господь Бог сотворил землю, - и текла она на север аж с самых гор Центральной Азии. Но когда земля затряслась, пришел туман и наводнение, все переменилось, и целую неделю река текла на юг, пока обратно на север не повернула. Мир вверх тормашками встал. А ты где был в это время?
- Далеко отсюда, - сказал Уилл. - Я не понял, что творится. Когда рассеялся туман, родителей не было, и я не знаю, где я сейчас. Вы сказали мне название деревни, но где это? Где мы?
- Подай-ка мне большую книгу с нижней полки, - сказал Семен Борисович. - Сейчас покажу.
Священник подтянул свой стул к столу, лизнул палец и стал листать толстый атлас.
- Вот, - он показал грязным ногтем на точку в Сибири, далеко к востоку от Урала. Река здесь, как он и сказал, текла от северных предгорий Тибета в Арктику.
Уилл внимательно смотрел на Гималаи, но не увидел ничего похожего на карту, нарисованную Барухом.
А Семен Борисович все говорил и говорил, расспрашивал Уилла о его жизни, о родителях, о доме, и Уилл, опытный обманщик, отвечал ему вполне подробно. Потом экономка принесла свекольный суп с черным хлебом, священник прочел длинную молитву, и принялись за еду.
- Ну, как время проведем, Вил Иванович? - сказал Семен Борисович. - Сыграем в карты или лучше поговорим?
Он налил еще стакан чая, и Уилл нерешительно его взял.
- Я не умею играть в карты, - сказал он, - я спешу, мне надо двигаться дальше. А если я выйду к реке, как вы думаете, там можно попасть на пароход, который идет на юг?
Большое лицо священника омрачилось, и он мелко перекрестился.
- В городе неладно, - сказал он. - Тут приходила сестра Лидии Александровны из города и сказала, что вверх по реке идет судно с медведями, с бронированными медведями. Они приплыли из Арктики. Ты видел на севере бронированных медведей?
Священник смотрел на Уилла испытующе, и Бальтамос шепнул, чтобы было слышно только ему: «Будь осторожен».
Уилл сразу понял, почему он сказал так: сердце у него застучало, когда Семен Борисович заговорил о медведях, ведь он уже знал о них от Лиры. Лучше не выдавать своих чувств. Он сказал:
- Мы были далеко от Свальбарда, а медведи были заняты своими делами.
- Да, так я слышал, - к его облегчению, согласился священник. - Но теперь они ушли со своего острова и направляются на юг. У них пароход, а городские не хотят давать им топлива. Они боятся медведей. Да как их не бояться? Это же исчадия дьявола. Все, что с севера, - все от дьявола. Ведьмы хотя бы - дьявольское отродье! Церковь должна была давно их перебить. Ведьмы - боже упаси иметь с ними дело, слышишь, Вил Иванович? Знаешь, что они делают, когда ты в возраст войдешь? Они стараются тебя соблазнить. Все свои хитрости и уловки пустят в ход, будут соблазнять тебя своим телом, своей гладкой кожей, нежными голосами и заберут твое семя. Ты понял меня? Высосут из тебя все, оставят одну кожуру! Отнимут у тебя будущее, твоих детей, которых ты породил бы, ничего тебе не оставят. Казнить их надо, всех до одной.
Священник протянул руку к полке позади своего стула и взял бутылку и два стаканчика.
- Теперь хочу предложить тебе немного выпить, Вил Иванович. Ты молодой, поэтому только стопку-другую. Скоро будешь взрослым, надо всякое узнавать, например, какова на вкус водка. Лидия Александровна в прошлом году собрала ягоды, а перегонка - мое дело. И вот тебе результат - единственное, на чем отец Семен Борисович сошелся с Лидией Александровной!
Он засмеялся, откупорил бутылку и наполнил стаканчики до краев. Это предисловие ужасно смутило Уилла. Что делать? Как отказать, не проявив невежливости?
- Отец Семен, - сказал он и встал, - вы очень добры, и я хотел бы побыть у вас подольше, попробовать ваш напиток и послушать вас, потому что вы интересно рассказываете. Но понимаете, я скучаю по родителям и мне не терпится их найти, так что лучше я пойду, хоть и жалко.
Бородатый священник надул губы и нахмурился, но потом пожал плечами и сказал:
- Что ж, раз надо, так надо. Но прежде чем уйдешь, ты должен выпить свою водку. Давай вместе! Возьми и - залпом.
Он опрокинул стаканчик, осушил его в один прием, после чего грузно поднялся и встал вплотную к Уиллу. В его толстых грязных пальцах стаканчик казался совсем крохотным; но он да краев был наполнен прозрачной жидкостью, и Уиллу ударил в нос острый запах спиртного, остывшего пота, пятен от еды на рясе, и его затошнило еще до того, как он сделал глоток.
- Пей, Вил Иванович! - с угрожающей сердечностью крикнул священник.
Уилл поднял стакан и без колебаний, залпом выпил обжигающую жидкость. Теперь ему предстояло сдерживать подступающую тошноту.
Но его ожидало еще одно тягостное дело. Наклонившись с высоты своего громадного роста, Семен Борисович схватил Уилла за плечи.
- Мальчик мой, - сказал он, после чего закрыл глаза и стал нараспев читать то ли молитву, то ли псалом. От него разило табаком, алкоголем и потом, а стоял он так близко, что его густющая борода при каждом слове задевала лицо Уилла. Уилл задержал дыхание.
Семен Борисович крепко обнял его и поцеловал в щеки - в правую, в левую, еще раз в правую. Уилл почувствовал острые коготки Бальтамоса на своем плече и стоял смирно. Голова у него кружилась, живот схватило, но он не шевелился.
Однако всему приходит конец: священник отстранился и оттолкнул Уилла.
- Ну, с Богом, - сказал он, - иди на юг, Вил Иванович. Иди.
Уилл взял свой плащ и рюкзак и, стараясь ступать ровно, вышел за порог и зашагал по дороге, вон из деревни.
Он шел два часа, тошнота потихоньку отступала, и на смену ей пришла медленно пульсирующая боль в голове. В какой-то момент Бальтамос заставил его остановиться, положил прохладные руки ему на лоб и затылок, и боль немного утихла; однако Уилл пообещал себе больше никогда не пить водку.
К концу дня дорожка расширилась, вышла из тростников, и Уилл увидел впереди город, а за ним водный простор, такой широкий, как будто это было море.
Даже издали стало заметно, что в городе неспокойно. То и дело из-за крыш поднимался клуб дыма, а через несколько секунд долетал звук пушечного выстрела.
- Бальтамос, придется тебе опять стать деймоном. Держись рядом со мной и будь начеку.
Он вошел на окраину неопрятного городка, где дома покосились еще заметнее, чем в деревне, а наводнение оставило свои грязные следы на стенах выше его головы. Окраина была безлюдна, но по мере того как он приближался к реке, крики, вопли, винтовочная стрельба становились все громче.
Наконец он увидел людей: некоторые смотрели из окон верхних этажей, другие опасливо выглядывали из-за углов, и все взгляды были устремлены на берег, туда, где над крышами торчали шеи подъемных кранов и мачты больших судов.
Стены вздрогнули от взрыва, из окна поблизости выпало стекло. Люди попрятались, потом снова стали выглядывать, и дымный воздух огласился новыми криками.
Уилл дошел до перекрестка и увидел набережную. Когда дым и пыль частично рассеялись, показалось ржавое судно поодаль от берега; оно работало машиной, удерживаясь против течения, а на пристани вокруг большой пушки толпились люди, вооруженные винтовками и пистолетами. На глазах у Уилла пушка выстрелила - вспышка, орудие дернулось назад, и возле судна поднялся водяной столб. Уилл поднес к глазам ладонь козырьком. На судне виднелись фигуры, но… - он потер глаза, хотя знал, чего ожидать, - фигуры были не человеческие. Это были громадные металлические создания или животные в толстой броне. На носовой части палубы вдруг вспыхнул огненный цветок, и люди испуганно закричали. Пламя с дымным хвостом оторвалось от палубы, оно взлетало все выше, приближалось, рассыпая искры, и наконец упало и разлилось возле пушки. Люди с криками бросились врассыпную - некоторые, охваченные огнем, побросались в воду, и их унесло течением. Уилл увидел рядом с собой человека, похожего на учителя, и спросил:
- Вы говорите по-английски?
- Да, да, конечно…
- Что тут происходит?
- Медведи атакуют, мы пытаемся их отбить, но это трудно, у нас всего одна пушка и…
Огнебой на судне метнул еще один ком горящей серы, и этот упал еще ближе к пушке. Сразу же раздалось три мощных взрыва - они означали, что огонь попал на снаряды. Артиллеристы отбежали, а ствол пушки бессильно опустился.
- Ох, плохо дело, - простонал сосед Уилла, - теперь не смогут стрелять…
Командир развернул судно и направил к берегу. В толпе раздались крики отчаяния; они стали еще громче, когда на палубе возник новый огненный шар, и люди с винтовками, дав несколько выстрелов, бросились наутек. Но на этот раз медведи не метнули свой снаряд, а судно, работая против течения, стало бортом к пристани.
Два матроса (люди, не медведи) спрыгнули на берег и захлестнули швартовы за тумбы; горожане встретили этих людей-предателей злобным шипением и криками. Матросы, не обратив на них внимания, побежали спускать сходни. Когда они поднимались на борт, где-то рядом с Уиллом прогремел выстрел, и один из матросов упал. Его деймон, чайка, исчез, как огонек задутой свечи.
Медведей это привело в ярость. К огнебою снова поднесли запал, повернули его в сторону берега, пылающая масса взлетела в небо и рассыпалась огненным ливнем над крышами. А наверху сходней появился медведь, размерами превосходящий всех остальных, - видение закованной в железо мощи, и пули, осыпавшие его, с визгом и звоном отлетали от брони, не оставляя на ней ни малейшей царапины.
Уилл спросил соседа:
- Почему они напали на город?
- Им нужно топливо. Но мы не хотим иметь дела с медведями. Они покинули свое королевство и плывут вверх по реке - кто знает, что у них на уме? Поэтому мы вынуждены драться. Пираты… грабители…
Огромный медведь спустился по сходням, а позади него уже сгрудились другие, тяжестью своей накренив судно. Уилл увидел, что люди на пристани вернулись к орудию и загоняют в казенник снаряд.
В голову ему пришла идея - он выбежал на пристань, на ничейное пространство между артиллеристами и судном.
- Стойте! - закричал он. - Не стреляйте. Дайте мне поговорить с медведем.
Наступило затишье. Все застыли в изумлении перед этим сумасшедшим. Сам медведь, уже напружившийся для броска, не двинулся с места, хотя дрожал от ярости. Могучие когти впились в настил, а черные глаза в щели стального шлема горели огнем.
- Кто ты такой? Что тебе надо? - рявкнул он по-английски, поскольку Уилл говорил на этом языке.
Люди недоуменно переглядывались, а те, кто понимал чужой язык, переводили другим.
- Я буду драться с тобой один на один, - если ты уступишь, бой должен прекратиться.
Медведь не шелохнулся. Что до толпы, то, как только до нее дошел смысл слов Уилла, она разразилась криками, издевательским смехом и улюлюканьем. Но продолжалось это недолго. Уилл невозмутимо повернулся к горожанам, обвел толпу холодным взглядом, и смех смолк. Он чувствовал, как дрозд-Бальтамос дрожит у него на плече.
Когда все стихло, он крикнул:
- Если я заставлю медведя уступить, вы продадите им топливо. Они поплывут дальше и оставят вас в покое. Соглашайтесь. Не согласитесь - они вас всех перебьют.
Он знал, что медведь-исполин стоит всего в нескольких шагах за его спиной, но не обернулся; он наблюдал за тем, как переговариваются, спорят, размахивают руками городские, и через минуту в толпе раздался голос:
- Малый! Заставь медведя согласиться! Уилл повернулся кругом. Он сглотнул, набрал в грудь воздуха и крикнул:
- Медведь! Соглашайся. Если ты мне уступишь, бой прекратится, ты сможешь купить топливо и мирно плыть дальше.
- Невозможно! - рявкнул медведь. - Мне стыдно с тобой драться, ты слаб, как устрица без раковины. Я не могу с тобой драться.
- Верно, - согласился Уилл. Сейчас его вниманием безраздельно владело это огромное свирепое существо. - Это будет нечестное состязание. Ты весь в броне, а у меня ее нет. Ты сможешь снести мне голову одним движением лапы. Так сделаем честнее. Дай мне часть свой брони, какую хочешь. Шлем, например. Тогда шансы немного уравняются, и тебе не стыдно будет сразиться со мной.
С рычанием, в котором смешались ненависть, гнев и презрение, медведь поднял лапу и длинным когтем отстегнул цепь, удерживавшую шлем.
Все затихло на берегу. Никто не издал ни звука, никто не пошевелился. На глазах у горожан происходило что-то невиданное, и они не могли понять, что.
Слышно было только, как плещется вода о деревянные сваи, стук судовой машины и беспокойные крики чаек над головой. Затем медведь с грохотом швырнул шлем под ноги Уиллу.
Уилл поставил рюкзак и приподнял шлем за один конец. Это стоило ему огромного труда. Шлем был сплошной, сделан из одного листа, темный, со щербинами, с прорезью для глаз наверху и массивной цепью снизу. Длиной он был с предплечье Уилла, а толщиной с большой палец.
- Так вот он каков, твой доспех. Кажется мне, он не очень крепкий. Не знаю, можно ли на него надеяться. Ну-ка, посмотрим.
Он вынул из рюкзака нож, приставил острием к передней части шлема и срезал уголок, словно масло.
- Так я и думал. - Уилл отрезал еще кусок, и еще, и за минуту шлем превратился в груду железных обрезков. Он захватил горсть, выпрямился и протянул медведю: - Это было твоей броней, - сказал он и ссыпал обрезки на кучу у своих ног, - а это - мой нож. И раз твой шлем мне не подошел, я буду драться без него. Ты готов, медведь? Я думаю, теперь мы в равных условиях. В конце концов, и я могу снести тебе голову одним ударом ножа.
Мертвая тишина. Черные глаза медведя горели, как смола, и Уилл почувствовал, как между лопаток у него потекла струйка пота.
Потом медведь покачал головой. Он сделал шаг назад.
- Слишком сильное оружие, - сказал он. - Против него не могу сражаться. Мальчик, твоя взяла.
Уилл знал, что через секунду горожане начнут свистеть, кричать и улюлюкать, поэтому, не дожидаясь, когда медведь договорит слово «взяла», он повернулся к ним и закричал первым:
- У нас был уговор. Займитесь ранеными и погасите пожар, а потом давайте топливо на судно.
Он понимал, что, пока его переведут и передадут из уст в уста его слова, пройдет несколько минут, и это помешает людям дать волю своему гневу и радости. Подействует, как защитная дамба из мешков с песком во время паводка. Медведь наблюдал за всем этим и понимал, что он делает и зачем, - понимал лучше самого Уилла, чего он добился.
Уилл спрятал нож в рюкзак и переглянулся с медведем, но на этот раз в их взгляде не было враждебности. Они подошли друг к другу, а медведи на судне принялись разбирать огнебой; к пристани подвалили другие два судна.
Горожане занялись расчисткой набережной, а несколько человек с любопытством окружили Уилла, разглядывая мальчика, который имеет такую власть над медведем. Пора было снова сделаться незаметным, и он употребил магию, которая отводила все виды внимания от его матери и годами оберегала их обоих. Конечно, никакая это была не магия, а просто способ поведения. Он замолчал, стал двигаться вяло, смотреть тупо, и через минуту люди потеряли к нему интерес, перестали обращать на него внимание. Им просто наскучил этот тупой ребенок, они отвернулись и забыли о нем.
Но внимание медведя было не чета людскому, он видел, что происходит, и понимал, что это - еще одно орудие в арсенале Уилла. Подойдя к нему, он заговорил тихо, низким голосом, рокочущим, как судовые машины.
- Как тебя зовут? - спросил он.
- Уилл Парри. Ты можешь сделать себе новый шлем?
- Да. Чего ты добиваешься?
- Вы плывете вверх по реке. Я хочу плыть с вами. Мне надо в горы, а это - самый быстрый путь. Возьмете меня?
- Да. Я хочу посмотреть нож.
- Я покажу его только тому медведю, которому доверяю. Я слышал, есть один медведь, которому можно верить. Он - король медведей, друг одной девочки - ее-то я и хочу найти в горах. Ее зовут Лира Сирин, а медведя - Йорек Бирнисон.
- Я Йорек Бирнисон.
- Я так и понял, - сказал Уилл.
Судно уже принимало топливо: к нему подтягивали вагонетки, опрокидывали над спускными желобами, уголь с грохотом валился в трюм, и в воздух поднималось облако черной пыли.
Не замеченный горожанами, увлеченно подметавшими стекло и спорившими о цене на топливо, Уилл поднялся за королем медведей на борт.

Глава девятая
Вверх по реке

…и над сознаньем, проплывает тень,
так туча обнимает солнце в жаркий день.
Эмили Дикинсон

- Дай посмотреть нож, - сказал Йорек Бирнисон. - Я понимаю металл. В стальном и железном для медведя нет тайн. Но такого ножа, как твой, я никогда не видел и хочу познакомиться с ним поближе.
Уилл и король-медведь сидели на передней палубе речного парохода под теплыми лучами заходящего солнца. Судно ходко двигалось против течения, в трюме было полно угля, было вдоволь еды для Уилла, и они с Йореком присматривались друг к другу после беглого знакомства на берегу.
Уилл протянул ему нож черенком вперед, и медведь осторожно взял его. Ноготь большого пальца располагался у медведя насупротив остальных, поэтому он мог обращаться с предметами так же ловко, как люди, и сейчас вертел нож перед глазами, ставил против солнца, пробовал острие - стальное острие - на куске железа.
- Этой стороной ты резал мой шлем, - сказал он. - А другая - очень странная. Не понимаю, что это, что она может делать, как ее изготовили. Но хочу понять. Как он тебе достался?
Уилл рассказал ему почти все, умолчав только о том, что касалось его одного: о матери, о человеке, которого он убил, об отце.
- Ты дрался за него и потерял два пальца? - сказал медведь. - Покажи рану.
Уилл протянул руку. Благодаря отцовской мази обрубки быстро заживали, но кожа на них была еще очень нежная. Медведь понюхал руку.
- Кровяной мох и еще что-то, не могу определить. Кто тебе это дал?
- Один человек - он и сказал мне, что делать с ножом. Потом он умер. У него была мазь в костяной коробочке, она и залечила рану. Ведьмы тоже пробовали, только их заговоры не помогли.
- Что он велел тебе делать с ножом? - спросил Йорек Бирнисон, осторожно возвращая его Уиллу.
- Использовать в войне на стороне лорда Азриэла, - сказал Уилл. - Но сперва мне надо выручить Лиру Сирин.
- Тогда мы поможем, - сказал медведь, и сердце у Уилла радостно забилось.
За несколько дней Уилл выяснил, почему медведи собрались в Центральную Азию, так далеко от дома. После катастрофы, взломавшей границу между мирами, арктический лёд начал таять, и в море появились новые течения. Лед был необходим медведям, и, поскольку пищей им служили животные, обитатели холодного моря, они понимали, что, если останутся на месте, скоро начнут вымирать от голода. Существа разумные, они решили, что им надо предпринять. Надо переселиться в те места, где снег и лед в изобилии: на самые высокие горы, которые достают до неба, далекие, на другом боку земли, но неколебимые, вечные, утопающие в снегу. Морские медведи станут горными на то время, пока мир не придет в себя.
- Так вы не на войну собрались? - спросил Уилл.
- Наши прежние враги исчезли вместе с тюленями и моржами. Встретим новых - что ж, мы умеем драться.
- Я думал, приближается большая война и она затронет всех. Вы тогда на чьей стороне воевали бы?
- На той, которая выгодна медведям. На какой же еще? Но я учитываю еще кое-кого, кроме медведей. Одного человека, который летал на воздушном шаре. Он погиб. Другая - ведьма Серафина Пеккала. Третья - девочка Лира Сирин. Так что раньше всего я буду думать о пользе медведей, потом - о пользе девочки, ведьмы и о мести за моего убитого товарища Ли Скорсби. Вот почему мы поможем тебе спасти Лиру Сирин от этой гнусной женщины Колтер.
Он рассказал Уиллу о том, как с несколькими подданными приплыл к устью реки, нанял судно и команду, заплатив золотом, как воспользовался оттоком воды из Арктики, и несколько дней река несла их в глубь континента. Истоки ее находятся в предгорьях того самого хребта, который им нужен, и Лиру там же держат в неволе, так что все пока складывается благополучно.
Так шло время. Днем Уилл дремал на палубе, отдыхал и набирался сил, потому что был измотан до предела. Наблюдал, как меняется пейзаж, и волнистая степь сменяется невысокими травянистыми холмами, потом возвышенностью, иногда с ущельями и водопадами; а пароход все шел вверх.
Уилл из вежливости разговаривал с капитаном и командой, но, не обладая Лириной легкостью в общении с чужими, с трудом находил тему для разговора; да и они не особенно им интересовались. Для них это просто была работа, и, когда она кончится, они отбудут, не оглянувшись лишний раз; к тому же и медведи не очень-то им нравились, несмотря на золото. Уилл иностранец, им до него нет дела, лишь бы за еду платил. Вдобавок и деймон у него какой-то странный, смахивает порой на ведьминого: то он здесь, а то куда-то исчезает. Суеверные, как большинство матросов, они были только рады, что парень к ним не пристает.
Бальтамос, со своей стороны, старался держаться тихо. Иногда, не в силах совладать с горем, он покидал судно и реял в облаках, отыскивая лоскут неба или струйку аромата в воздухе, или падучую звезду, или атмосферный фронт, которые напомнили бы ему о том, что ему пришлось пережить вместе с Барухом. Если он и заговаривал - ночью, в темноте маленькой каюты, где спал Уилл, - то для того лишь, чтобы сообщить, насколько они продвинулись и далеко ли еще до нужной им долины и пещеры. Возможно, он думал, что Уилл ему мало сочувствует, хотя, если бы спросил его, оказалось бы, что это вовсе не так. В разговорах он становился все более краток и официален, хотя к сарказму не прибегал - выполнил, по крайней мере, это обещание.
А Йорек, как одержимый, исследовал нож. Часами разглядывал его, испытывал оба острия, сгибал, подносил к свету, трогал языком, нюхал и даже слушал, с каким звуком он рассекает воздух. Уилл не опасался ни за свой нож, потому что Йорек, несомненно, был мастером высочайшего класса; ни за самого Йорека, чьи могучие лапы действовали с таким изяществом.
В конце концов Йорек подошел к Уиллу и сказал:
- Это другое острие. Ты мне не сказал, что оно делает. Из чего оно и как действует?
- Здесь я не могу показать, - ответил Уилл, - из-за того, что судно двигается. Когда остановимся, покажу.
- Я могу думать о нем, - сказал медведь, глядя на Уилла черными глазами, - но не понимаю, что я думаю. Такой странной вещи я никогда не видел.
И с обескураживающе долгим непроницаемым взглядом вернул ему нож.
Река к тому времени изменила цвет - ее воды смешались с остатками первого наводнения, хлынувшего из Арктики. Уилл заметил, что катаклизм по-разному подействовал на разные участки суши; деревни стояли по крышу в воде, и сотни бездомных людей в лодках и каноэ пытались спасти остатки имущества. Похоже, земля здесь немного просела, поскольку река расширилась и замедлила свое течение. Капитану стало трудно находить фарватер в этом широком и мутном потоке. Воздух прогрелся, солнце в небе стояло выше, и медведям стало жарковато; некоторые из них плыли рядом с пароходом - в родной воде, забравшейся на чужбину.
Но наконец река сузилась, опять стала глубокой, и в скором времени показались горы великого Центрально-Азиатского плато. Однажды Уилл заметил на горизонте белый ободок, он потихоньку рос и рос, делился на отдельные вершины, гребни и перевалы между ними - на такой высоте, что, казалось, до них рукой подать. На самом же деле до них было далеко - просто горы были колоссальные и, приближаясь с каждым часом, заслоняли уже полнеба.
Большинство медведей никогда не видели гор, если не считать скал их острова Свальбарда, и молча смотрели на все еще далекую гигантскую гряду.
- На кого мы там будем охотиться, Йорек Бирнисон? - спросил один. - Водятся в горах тюлени? Как будем жить?
- Там снег и лед, - ответил король, - подходящий климат. И много диких животных. На какое-то время наша жизнь изменится. Но мы выживем, и, когда мир снова станет таким, каким должен быть, и Арктика снова замерзнет, мы будем живы, вернемся туда и вернем ее себе. Если бы остались там, умерли бы с голоду. Приготовьтесь к непривычному, к новой жизни, медведи.
Наступил день, когда пароход уже не мог двигаться дальше - русло сузилось и обмелело. Капитан остановил судно на дне долины, где в обычное время росла трава и горные цветы и по гравию бежала извилистая речка, а сейчас стояло озеро. Капитан заявил, что дальше идти не решается - несмотря на прилив из Арктики, туг все равно мелководье.
Поэтому они причалили на краю долины, где каменный выступ образовывал что-то вроде пирса, и высадились.
- Где мы сейчас? - спросил Уилл у капитана, плохо владевшего английским.
Капитан нашел потертую старую карту, ткнул в нее трубкой и сказал:
- Эта долина. Мы здесь. Бери ее, иди.
- Большое спасибо, - сказал Уилл и подумал, не предложить ли плату; но капитан отвернулся и наблюдал за выгрузкой.
Очень скоро три десятка медведей, все в броне, уже стояли на узкой полоске берега. Капитан выкрикнул команду, пароход тяжеловесно повернул, вышел на стрежень и дал свисток, долго отдававшийся эхом в долине.
Уилл сидел на камне, изучая карту. Если он правильно ее понимал, то долина, где, по словам ангела, держали Лиру, располагалась к юго-востоку, и кратчайший путь туда был через перевал Сунчен.
- Медведи, запомните это место, - сказал Йорек Бирнисон своим подданным. - Когда настанет время возвращаться в Арктику, мы соберемся здесь. А теперь идите кто куда хочет - охотиться, есть и жить. Не воюйте. Мы пришли сюда не для войны. Если будет угрожать война, я вас созову.
Медведи в большинстве своем одиночки и собираются вместе только по особым случаям или во время войны. Теперь перед ними лежала страна снегов, им не терпелось уйти туда и каждому самостоятельно ее исследовать.
- Ну, пошли, Уилл, - сказал Йорек Бирнисон, - найдем Лиру.
Уилл поднял рюкзак, и они пустились в путь.
Первая часть его была приятной. Солнце грело, но тень сосен и рододендронов спасала от жары, воздух был свеж и прозрачен. Шли по камням, но камни были устланы игольником и мхом, а склоны, по которым приходилось подниматься, - не очень круты. Ходьба доставляла Уиллу удовольствие. Дни, проведенные на пароходе, вынужденный отдых, восстановили его силы. Когда он встретился с Йореком, они уже были на исходе. Он этого не понимал, зато понимал медведь.
Когда они остались вдвоем, Уилл показал Йореку, как действует другое острие ножа. Он вырезал окно в окутанный паром тропический лес, откуда хлынул влажный воздух, насыщенный ароматами зелени, и смешался с чистым горным воздухом. Йорек внимательно наблюдал, трогал лапой края окна, принюхивался, а потом вошел в этот парной, жаркий мир и молча огляделся. Оттуда доносились до Уилла крики обезьян и птиц, стрекот насекомых, кваканье лягушек и беспрестанная капель конденсирующейся влаги.
Йорек вернулся, понаблюдал, как Уилл закрывает окно, попросил еще раз показать нож и рассматривал серебряное острие так внимательно, так близко подносил к морде, что Уилл испугался, не поранит ли он глаз. Йорек долго изучал нож и наконец вернул, сказав только:
- Я был прав: я не мог против него сражаться.
Они двинулись дальше, почти не разговаривая, что устраивало их обоих. Йорек Бирнисон поймал газель и большую часть съел, а самое нежное мясо оставил Уиллу, чтобы тот себе поджарил. А однажды они подошли к деревне и, пока Йорек ждал в лесу, Уилл обменял одну золотую монету на лепешку грубого хлеба, сушеные фрукты, сапоги из шкуры яка и овчинный жилет, потому что ночами становилось холодно.
Там же он спросил о долине радуг. Бальтамос помог ему, приняв вид вороны, потому что вороной был деймон человека, с которым Уилл разговаривал. Это облегчило разговор, и Уилл получил ясные и полезные указания.
Оставалось три дня пути. Они приближались к цели.
Но и другие тоже.
Отряд лорда Азриэла, эскадрилья гироптеров и дирижабль-заправщик, достигли прохода между мирами - бреши в небе над Свальбардом. Путь им предстоял очень длинный, но они летели без остановок, если не считать коротких пауз для заправки и технического обслуживания, а командир, африканский король Огунве, дважды в день связывался с базальтовой крепостью. На борту его гироптера находился галливспайн, оператор магнетитовой связи, и с его помощью король узнавал о том, что творится в других местах, так же быстро, как сам лорд Азриэл.
Новости были неутешительные. Маленькая шпионка, дама Салмакия, скрытно наблюдала, как два могущественных подразделения Церкви - Дисциплинарный Суд Консистории и Общество Трудов Святого Духа - решили забыть разногласия и поделиться своими сведениями. У Общества был алетиометрист, более искусный и быстрый, чем брат Павел, и благодаря ему Суд Консистории теперь точно знал, где находится Лира. Больше того: знал, что лорд Азриэл отправил отряд ей на выручку. Не теряя времени, Суд снарядил звено дирижаблей, и в тот же день батальон Швейцарской гвардии начал грузиться на дирижабли, ожидавшие на берегу штилевого Женевского озера.
Таким образом, каждая из сторон знала, что другая тоже посылает свои силы к пещере в горах. И обе понимали, что тот, кто прилетит первым, будет иметь преимущество. Результат гонки предсказать было трудно: гироптеры лорда Азриэла летали быстрее, чем дирижабли Суда Консистории, но лететь им предстояло дальше, и вдобавок их задерживал собственный дирижабль-заправщик.
И другое соображение: тот, кто первым захватит Лиру, на обратном пути должен будет отбиваться от вражеского отряда. Суду Консистории было проще - в его задачу не входило доставить Лиру невредимой. Они летели, чтобы убить ее.
В гондоле дирижабля, где летел Президент Суда Консистории, находились, неведомо для него, другие пассажиры. Кавалер Тиалис получил по магнетитовому резонатору распоряжение: ему и даме Салмакии проникнуть на борт. Когда дирижабли прилетят в долину, дама и он должны самостоятельно добраться до пещеры, где держат Лиру, и в меру своих возможностей охранять ее, пока не прибудет на выручку отряд короля Огунве. Ее безопасность - их первейшая забота.
Попасть на дирижабль было сложно и небезопасно - не в последнюю очередь из-за снаряжения, которое они вынуждены были везти с собой. Помимо магнетитового резонатора, самым важным багажом были две личинки насекомых и пища для них. Когда из них вылупятся взрослые особи, они будут больше всего похожи на стрекоз, но отнюдь не таких, каких видят люди в мире Уилла или Лиры. Во-первых, они гораздо крупнее. Галливспайны выводили их очень тщательно, и у каждого клана насекомые отличались от остальных. Клан кавалера Тиалиса разводил мощных и прожорливых стрекоз в красную и желтую полоску, а в клане дамы Салмакии это были стройные и быстрые существа с ярко-синим телом, способные светиться в темноте. Каждый шпион располагал несколькими такими личинками и, кормя их по определенному графику маслом и медом, мог либо задержать их развитие, либо быстро довести до взрослого состояния. У Тиалиса и Салмакии в распоряжении было около тридцати шести часов (это зависело от ветра), чтобы вывести взрослых особей. Примерно столько времени займет полет, а насекомые должны вылупиться раньше, чем приземлятся дирижабли.

Предыдущая страница 6 Следующая страница


7 Филип Пулман

Кавалер и его спутница нашли укромный уголок за переборкой и прятались там, пока дирижабль грузили и заправляли топливом. Наконец моторы взревели, сотрясая всю легкую конструкцию, от носа до хвоста, стартовая команда отдала швартовы, и восемь воздушных кораблей поднялись в ночное небо.
Галливспайны - хотя такое сравнение они сочли бы смертельно оскорбительным - умели скрываться не хуже крыс. Сидя в своем убежище, они многое могли услышать, и каждый час связывались с лордом Роком, летевшим на гироптере короля Огунве.
Но об одном они не могли узнать в гондоле дирижабля, потому что Президент не говорил об этом, - о миссии убийцы, отца Гомеса, уже получившего отпущение греха, который ему предстояло совершить, если со своим делом не справится Суд Консистории. Отец Гомес был где-то далеко, и ни одна душа не следила за его продвижением.

Глава десятая
Колёса

…вот, небольшое облако поднимается от моря, величиною в ладонь человеческую.
Третья книга Царств

- Да, - сказала рыжая девочка в саду покинутого казино. - Мы ее видели, я и Паоло, оба видели. Она проходила тут несколько дней назад.
Отец Гомес спросил:
- А ты помнишь, как она выглядела?
- Потная, - сказал мальчик, - все лицо мокрое.
- Сколько ей, по-вашему, лет?
- Ну… - девочка задумалась, - может, сорок или пятьдесят. Мы ее близко не видели. Может, и тридцать. Она была потная, Паоло правильно сказал, и тащила большой рюкзак, гораздо больше вашего, вот такой большой…
Паоло что-то шепнул ей, скосившись при этом на священника. Солнце светило ему в лицо.
- Ну да, - нетерпеливо сказала девочка, - знаю. Призраки. - И, повернувшись к отцу Гомесу: - Она совсем не боялась Призраков. Прошла по городу, и хоть бы хны. Никогда не видела, чтобы взрослые так себя вели. Как будто вообще про них не знала. Прямо как вы, - добавила она, глядя на него с вызовом.
- Я многого не знаю, - мягко заметил отец Гомес.
Мальчик подергал ее за рукав и опять зашептал.
- Паоло говорит, вы, наверное, хотите отобрать нож.
У отца Гомеса мурашки побежали по коже. Он вспомнил показания брата Павла на следствии в Суде Консистории: видимо, речь о том же ноже.
- Если удастся, заберу, - сказал он. - Нож ведь отсюда?
- Из Торре дельи Анжели, - подтвердила девочка, показав на прямоугольную каменную башню, возвышавшуюся над красно-коричневыми крышами. Она зыбилась в полуденном мареве. - А мальчишка, который украл его, он убил нашего брата Туллио. Призраки с ним разделались. Если хотите убить мальчишку, очень хорошо. И девчонку - она врунья, она не лучше него.
- Здесь и девочка была? - сказал священник, стараясь не выдать своего интереса.
- Врунья, дрянь, - со злобой ответила рыжая девочка. - Мы убили бы их обоих, если бы не прилетели эти женщины…
- Ведьмы, - сказал Паоло.
- Ведьмы - мы не могли с ними драться. Они их забрали, мальчишку и девчонку. Мы не знаем, куда они делись. А женщина, она пришла позже. Мы подумали, может, и у ней какой-то нож, чтобы Призраков отгонять. А может, и у вас тоже, - добавила она, задрав подбородок и дерзко глядя ему в глаза.
- У меня нет ножа, - сказал отец Гомес. - Но у меня святое дело. Может быть, оно и охраняет меня от этих… Призраков.
- Да, может быть, - сказала девочка. - В общем, если она вам нужна, она пошла на юг, к горам. Мы не знаем, куда. Но спросите любого - если проходила мимо, вам скажут, потому что похожих на нее в Чигацце нет и никогда не было. Ее легко найти.
- Спасибо, Анжелика, - сказал священник. - Храни вас Бог, дети мои.
Он надел рюкзак, вышел из сада и, довольный, зашагал по жарким безмолвным улицам.
За три дня в обществе колесных существ Мэри Малоун узнала их лучше, и они о ней много узнали.
В первое утро ее час везли по базальтовой дороге к поселку у реки, и езда была некомфортабельная: спина у мулефа оказалась твердой, держаться не за что. Они мчались с пугающей скоростью, но грохот колес на твердой дороге и топот быстрых ног вселяли бодрость и заставляли забыть о неудобствах.
За время поездки Мэри немного лучше поняла анатомию этих существ. Как и у травоядных, основу их скелета составляла ромбовидная рама, и конечности располагались по углам. Когда-то, в далеком прошлом, у их предков сформировалась такая конструкция и оказалась выгодной, подобно тому, как у далеких ползающих пращуров Мэри оказался выгодной конструкцией спинной хребет.
Базальтовая дорога пошла вниз. Постепенно склон становился круче, и мулефа смогли ехать свободным ходом, подобрав боковые ноги. Они поворачивали, наклоняясь то в одну сторону, то в другую, и мчались при этом со скоростью, от которой захватывало дух, хотя Мэри должна была признать, что ни малейшего чувства опасности при этом не ощущала. Если бы было за что держаться, она получала бы даже удовольствие.
Внизу полуторакилометрового склона стояла купа деревьев-великанов, рядом, за ровным лугом, виднелась излучина реки, а еще дальше как будто поблескивал широкий водоем, но Мэри не стала к нему присматриваться: мулефа направлялись к поселку на берегу реки, и ее разбирало любопытство.
В поселке было двадцать или тридцать хижин, стоявших не совсем ровным кругом, - она заслонила глаза от солнца, - как будто мазанок с деревянным каркасом, крытых соломой или тростником. Там работали другие мулефа: одни чинили крыши, другие вытаскивали сеть из реки, третьи носили хворост для топки.
Итак, у них был язык, у них был огонь и у них было общество. Тут-то Мэри и обнаружила, что перестала думать о них как о существах и про себя именует их народом. «Существа эти не люди, но они народ, - сказала она себе, - не они, а мы».
Они подъехали уже близко к поселку, жители их заметили и стали окликать друг друга, показывая на них. Ее группа замедлила ход и остановилась, Мэри встала на занемевшие ноги; зная, что позже они заболят.
- Спасибо, - сказала она своему… Кому? Коню? Велосипеду? И то и другое казалось абсурдным при виде этих ясных, дружелюбных глаз. Она остановилась на слове «друг».
Он поднял хобот и повторил:
- Патибо. - И оба весело рассмеялись.
Она сняла рюкзак с другого существа (Патибо! Патибо!) и вместе с ними сошла с базальта на утоптанную землю поселка.
И с головой окунулась в их жизнь.
За несколько дней она узнала о них так много, что почувствовала себя ребенком, впервые пришедшим в школу и ошеломленным непривычностью происходящего. Но и колесный народ дивился ей не меньше. Хотя бы ее рукам. Руки ее были объектом неутолимого любопытства: своими хоботами мулефа деликатно ощупывали каждый сустав, обследовали большие пальцы, костяшки, ногти, осторожно сгибали пальцы и с изумлением наблюдали за тем, как она поднимает рюкзак, подносит пищу ко рту, чешется, причесывается, молится.
И сами позволяли ощупывать свои хоботы. Длиной с ее руку, утолщавшиеся к основанию, они были бесконечно гибкими и вместе с тем настолько сильными, что могли, наверное, раздавить ей череп. Два похожих на пальцы выступа на конце были необыкновенно сильными, но при этом нежными; мулефа, по-видимому, могли менять тонус колеи на внутренней стороне этих пальцев - она могла становиться мягкой, как бархат, и твердой, как дерево. Поэтому они способны были выполнять и тонкую работу, например, доить травоядных, и грубую - ломать сучья.
Постепенно Мэри поняла, что хоботы служат им для общения. Движение хобота изменяло смысл звуков, так что слово, звучавшее как «чух», если оно сопровождалось движением слева направо, означало «вода»; если конец хобота заворачивался вверх, - «дождь»; если вниз - «грусть»; если же чуть дергался влево - «молодые побеги травы». Заметив это, Мэри стала подражать им, по возможности делая такие же движения рукой; мулефа же, поняв, что она разговаривает с ними, пришли в восторг.
Разговорам стоило только начаться (по большей части на их языке, хотя ей удалось научить их нескольким своим словам: они могли без особого труда сказать «патибо», «трава», «дерево», «небо», «река» и произнести ее имя), и дальше дело пошло быстрее. Себя как народ они именовали мулефа, а для индивидов было слово залиф. Мэри казалось, что между звуками залиф- он и залиф- она есть разница, но слишком тонкая и потому трудно уловимая.
Она стала все записывать, составлять словарь, но прежде чем полностью погрузиться в новую жизнь, достала свою затрепанную книжку и стебли тысячелистника и спросила у «И цзин», остаться ей здесь и заниматься этим или идти дальше и продолжать поиски?
Ответ выпал такой:
Необходимость ждать. Обладай правдой. Тогда блеск ее разовьется, и стойкость будет к счастью.
И дальше: Как гора неподвижна в себе, так и мудрый человек не позволяет своей воле бродить за границами своей ситуации.
Яснее некуда. Она отложила стебельки, закрыла книгу и только тут заметила, что вокруг стоят мулефа и наблюдают за ней.
Один сказал:
- Вопрос? Разрешишь? Любопытно. Она сказала:
- Пожалуйста. Смотрите.
Мулефа стали осторожно перекладывать палочки, как делала она, и переворачивать страницы книги. Они не переставали удивляться тому, что у нее две руки, что она может одновременно держать книгу и листать ее. Им нравилось наблюдать, как она сплетает пальцы, или ставит кулак на кулак, или трет указательным пальцем о большой - так же, как в это же самое время делала Ама, отгоняя злых духов.
Изучив стебли и книгу, они аккуратно завернули стебли в шелк и вместе с книгой положили в рюкзак. Совет Древнего Китая обрадовал ее и ободрил - согласно ему, что она больше всего хотела сейчас делать, то и должна была делать.
И с легким сердцем Мэри принялась изучать жизнь народа мулефа.
Она выяснила, что у них есть два пола и что живут они парами в постоянном браке. У потомства их долгое детство, по меньшей мере десять лет - дети растут медленно, насколько она поняла объяснения взрослых. В поселке было пятеро детей, один уже совсем большой, остальные помоложе; маленькие еще не могли пользоваться колесами из семенных коробок. Дети передвигались, как травоядные, на четырех ногах, и при всей их энергии и предприимчивости (они подбегали к Мэри и отбегали, пытались лазить по деревьям, плескались в мелкой воде и так далее) выглядели неуклюжими, словно попали не в свою стихию. По контрасту с ними быстрота, мощь и грация взрослых были поразительны, и Мэри представляла себе, как мечтает подрастающий малыш о том дне, когда он сможет надеть колеса. Она наблюдала однажды, как самый старший из них подошел к складу, где хранились семенные коробки, и попробовал продеть коготь передней ноги в центральное отверстие; но, попытавшись встать на колесо, сразу свалился, и этот звук привлек взрослого. Ребенок возился, старался высвободить ногу, повизгивал от испуга, и Мэри не могла удержаться от смеха при виде негодующего родителя и виноватого ребенка, который все же освободился в последнюю минуту и ускакал.
Очевидно было, что колеса из семенных коробок чрезвычайно важны, и очень скоро Мэри поняла, какую они представляют ценность.
Начать с того, что мулефа затрачивали много времени на уход за колесами. Ловко подняв и повернув коготь, они вытаскивали его из отверстия, а потом, держа колесо хоботом, подробнейшим образом его рассматривали, очищали наружный край, проверяли, нет ли трещин. Коготь был фантастически крепок: роговая или костяная шпора, расположенная под прямым углом к ноге и слегка изогнутая, так что вершина этой дуги, посередине, передавала вес тела на осевое отверстие колеса. Однажды Мэри видела, как залифа обследовала отверстие переднего колеса, трогала его хоботом, поднимала хобот и опускала, будто принюхивалась.
Мэри вспомнила, как намаслились ее пальцы, когда она впервые осматривала семенную коробку. С разрешения залифы она потрогала ее коготь - ничего подобного но гладкости она в своем мире не встречала. Пальцы просто не задерживались на поверхности. Коготь как будто был пропитан маслом, издававшим слабый аромат, и, понаблюдав несколько раз, как мулефа проверяют состояние своих колес и когтей, она задалась вопросом: что возникло первым - колесо или коготь? Ездок или дерево?
Впрочем, присутствовал, конечно, и третий элемент, а именно - геология. Мулефа могли воспользоваться колесами только в таком мире, который предоставил им естественные шоссе. Видимо, в минеральном составе здешней лавы было что-то такое, что позволяло ей растекаться лентами по необъятной саванне, отлично противостоять выветриванию и не трескаться. Мало-помалу Мэри начала понимать, как здесь все взаимосвязано и как всем этим распоряжаются мулефа. Они знали, где пасется какое стадо травоядных, каждую купу деревьев, каждый клочок съедобной травы, каждое животное в стаде, каждое дерево и обсуждали состояние своих дел и свою судьбу. Ей довелось увидеть, как мулефа отбраковали часть стада травоядных, отогнали в сторону и переломали им шеи своими мощными хоботами. Ничто не пропадало зря. Взяв в хоботы каменные пластины с острыми, как бритва, краями, мулефа за считанные минуты освежевали и выпотрошили животных, а потом началась умелая разделка туш: нежное мясо отделялось от более грубого и костей, срезался жир, удалялись рога и копыта, и Мэри, уважавшая всякое мастерство, с удовольствием наблюдала за этой спорой работой.
Вскоре вывешены были вялиться на солнце полоски мяса, другие, пересыпанные солью, завернуты в листья; шкуры отскоблили от жира, который еще пригодится, и опустили для дубления в ямы с настоем дубовой коры. А старший ребенок в это время развлекал младших, нацепив рога и изображая травоядное. Вечером на ужин было свежее мясо, и Мэри наелась до отвала.
Так же хорошо мулефа знали, где ходит лучшая рыба, где и когда именно ставить сеть. Желая быть полезной, Мэри пошла к вязальщикам сетей и предложила свою помощь. Увидев, как они работают, не поодиночке, а парами, связывая узлы двумя хоботами, она поняла, почему они так изумляются ее рукам - она-то, конечно, могла вязать узлы сама. Сначала она подумала, что в этом ее преимущество, - ей не нужен был напарник; но потом осознала, что это отрезает ее от других. Возможно, все люди - такие индивидуалисты. С этого момента она стала работать одной рукой в паре с залифой, которая сделалась ее ближайшей подругой: пальцы и хобот двигались в одном ритме.
Но из всех даров природы, которыми пользовался колесный народ, больше всего заботы он проявлял о деревьях, дающих семенные коробки.
У этого поселка было с полдюжины рощ, остальные располагались подальше и принадлежали другим группам. Каждый день в рощи из поселка отправлялась партия - проверить здоровье могучих деревьев и собрать упавшие семенные коробки. Ясно было, какую пользу получают от деревьев мулефа; но была ли какая-нибудь польза деревьям от них? Мэри и это узнала. Однажды, когда она ехала с такой партией, внезапно раздался громкий треск, все остановились и окружили залифа, у которого лопнуло колесо. Каждая группа везла с собой одно или два запасных, так что залиф с лопнувшим колесом вскоре снова был на ходу; но само треснувшее колесо аккуратно завернули в ткань и потом отвезли в поселок.
Там его раскрыли и вынули все семена - светлые, плоские овалы величиной с ноготь ее мизинца, и каждый тщательно осмотрели. Мулефа объяснили ей, что семенные коробки должны постоянно подвергаться ударам на твердых дорогах, иначе они вообще не раскроются, а семена прорастают очень трудно. Без ухода деревья просто погибнут. Оба вида зависели друг от друга, и важнейшим элементом их взаимосвязи оказалось масло. Это было нелегко понять, но мулефа как будто бы объясняли, что масло определяет все их мышление и чувства; молодые не обладают мудростью старших, потому что не пользуются колесами и не поглощают масло через когти. Вот тут Мэри стала улавливать связь между жизнью мулефа и проблемой, которая занимала ее последние несколько лет.
Но сразу разобраться в этом ей не удалось (беседы с мулефа были долгими и сложными, потому что мулефа любили объяснять подробно, с уточнениями, иллюстрировать свои доводы десятками примеров, словно ничего не забывали, и все, что они узнали за свою жизнь, немедленно могло быть использовано в рассуждении) - на поселок напали.
Мэри первая увидела врагов, хотя еще не знала, что они враги.
Случилось это во второй половине дня, когда она помогала чинить крышу хижины. Мулефа строили только одноэтажные дома, лазить они не умели; а Мэри с удовольствием взбиралась на крыши и, после того как ей объяснили технику, укладывала и перевязывала тростник двумя руками намного быстрее, чем они.
Упершись ногами в стропила, она ловила связки тростника, которые ей бросали снизу, и радовалась прохладному ветерку с реки, умерявшему зной, и случайно заметила вдалеке что-то белое.
А белое это возникло над поблескивавшей поверхностью, как будто бы моря. Она поднесла к глазам ладонь и увидела в мареве один… два… больше… целую вереницу пока еще далеких белых парусов, беззвучно скользивших к устью реки.
- Мэри! - крикнул снизу залиф. - Что ты увидела!
Она не знала, как у них называется парус или лодка, и сказала: высокие, белые, много.
Залиф сразу же издал тревожный крик, и все, кто слышал его, бросили работу и устремились к центру поселка, созывая молодых. Через минуту все мулефа были готовы к бегству.
Аталь, ее подруга, крикнула:
- Мэри! Мэри! Беги! Туалапи! Туалапи!
Все произошло так быстро, что Мэри даже не успела двинуться с места. Белые паруса уже вошли в устье и легко двигались против течения. Мэри поразила дисциплина матросов: они меняли курс дружно, как по команде, словно стая скворцов. Идо чего же были красивы эти снежно-белые стройные паруса, разом наклонявшиеся к воде, ловившие ветер…
Их было сорок по меньшей мере, и они поднимались по реке с удивительной быстротой. Но она не увидела матросов, а потом сообразила, что это вовсе не лодки: это были гигантские птицы, а за паруса она приняла их крылья, одно спереди, одно сзади, а наклоняла и поворачивала эти паруса сила мускулов.
Остановиться и рассмотреть их не было времени, потому что они уже достигли берега и выходили на сушу. У них были лебединые шеи и клювы длиной в половину ее руки. Крылья вдвое выше ее и (она оглянулась на бегу, уже с испугом) мощные ноги: неудивительно, что они так быстро двигались в воде.
Мэри изо всех сил бежала за своими, а они, торопясь к шоссе, звали ее за собой. Аталь ждала ее и, когда Мэри вскарабкалась ей на спину, заработала ногами и помчалась вверх по склону за остальными.
Птицы, не способные передвигаться по суше так же быстро, прекратили погоню и вернулись в поселок. Они разгромили кладовые и с рычанием и храпом, задирая кверху свои жуткие клювы, заглатывали вяленое мясо, зерно и заготовленные впрок фрукты. Все съедобное исчезло в минуту.
А потом туалапи нашли склад колес и попытались расклевать семенные коробки, но это было им не под силу. А друзья Мэри в тревоге наблюдали с вершины невысокого холма, как одно колесо за другим швыряют на землю, пинают могучими ногами, скребут когтями, не причиняя семенным коробкам ни малейшего вреда. Мулефа были обеспокоены другим: несколько коробок пинками и клювами птицы отогнали к воде, и они поплыли к морю.
А потом громадные снежно-белые птицы принялись громить все, что попадалось на глаза, - крушили могучими ударами ног, дробили и растрепывали клювами. Мулефа причитали тихими голосами, бессильно наблюдая разгром.
- Я помогаю, - сказала Мэри. - Мы делаем снова.
Но мерзкие твари еще не закончили; подняв свои красивые крылья, они присели над обломками и опорожнились. Ветер донес снизу вонь; среди поломанных балок и разбросанного тростника стояли кучи и лужи черно-зеленого и коричневого помета. Потом неуклюжей чванливой походкой птицы вернулись к реке и поплыли вниз по течению к морю.
И только тогда, когда последнее белое крыло скрылось в предвечерней дымке, мулефа поехали вниз к поселку. Они были опечалены и разгневаны, но больше всего беспокоились за свой запас семенных коробок.
Из пятнадцати штук осталось всего две. Остальные, сброшенные в воду, пропали. Но на ближней излучине реки была песчаная отмель, и Мэри подумала, что какое-нибудь колесо могло там застрять. И вот, на глазах у изумленных и встревоженных мулефа, она сняла одежду, намотала на талию кусок шнура и поплыла туда. На отмели она нашла не одно, а пять драгоценных колес и, продев шнур в их размякшие центры, с трудом поплыла обратно, волоча их на буксире.
Мулефа были бесконечно признательны ей. Сами они никогда не входили в воду, рыбу ловили только с берега, опасаясь замочить ноги и колеса. Мэри была рада, что наконец-то смогла сделать для них что-то полезное.
Вечером, после скудного ужина из сладких кореньев, они рассказали ей, почему так беспокоятся из-за колес. В прежние времена было изобилие семенных коробок, природа была богата и преисполнена жизни, радостно жили и мулефа со своими деревьями. Но много лет назад что-то произошло, мир лишился благодати, потому что, сколько ни старались мулефа, сколько ни заботились о своих деревьях, как ни ухаживали за ними, - деревья умирали.

Глава одиннадцатая
Стрекозы

Правда, сказанная злобно,
Лжи отъявленной подобна.
Уильям Блейк (перевод С. Маршака)

Ама поднималась по тропинке к пещере; в мешочке за спиной она несла хлеб и молоко, а голова у нее была занята одним вопросом: как же ей все-таки добраться до спящей девочки?
Она подошла к большому камню, где женщина велела ей оставлять еду. Выложила ее, но домой не пошла: стала подниматься выше, мимо пещеры, через заросли рододендрона, туда, где деревья стояли реже и начинались радуги.
Там она со своим деймоном затеяла игру: они карабкались вверх по скальным карнизам, мимо маленьких бело-зеленых водопадов, мимо водоворотов, сквозь радужную водяную пыль, так что ее волосы и ресницы и его беличий мех обрастали тысячами крохотных жемчужных капелек влаги. Игра состояла в том, чтобы добраться до верха, не вытерев глаз, а желание было большое, потому что солнечный свет начинал искриться и дробиться в глазах на лучи, красные, желтые, зеленые, синие и всех промежуточных цветов, но провести по глазам ладонью, чтобы лучше видеть, было нельзя до самой вершины, иначе игра проиграна.
Ее деймон Куланг вспрыгнул на каменный выступ над маленьким водопадом, и она знала, что он сразу повернулся и смотрит на нее - не стерла ли она брызги с ресниц. Но оказалось, он не смотрел.
Он замер там и глядел вперед.
Ама вытерла глаза - удивление се деймона положило конец игре. Вскарабкавшись наверх, чтобы выглянуть за гребень, она охнула и тоже застыла. Сверху на нее смотрело невиданное существо: медведь, но огромный, страшный, вчетверо больше бурых лесных медведей, кремово-белый, с черным носом, черными глазами и когтями, длинными, как кинжалы. Он находился от нее на расстоянии вытянутой руки. Она видела каждую шерстинку на его голове.
- Кто там? - послышался мальчишеский голос, и, хотя Ама не поняла слов, смысл их ухватила сразу.
Через секунду рядом с медведем появился мальчик, грозно нахмурившийся, с упрямым подбородком. И что это за деймон возле него, вроде бы птица? Но такой странной птицы она никогда не видела. Птица подлетела к Кулангу и коротко сказала:
- Друзья. Мы тебя не обидим. Огромный белый медведь не шевелился.
- Подойди, - сказал мальчик, и его деймон снова передал ей смысл слов.
С суеверным страхом глядя на медведя, она вскарабкалась на скалу подле маленького водопада и робко остановилась. Куланг сделался бабочкой, сел ей на щеку, но тут же запорхал вокруг другого деймона, спокойно сидевшего на ладони мальчика.
- Уилл, - сказал мальчик, показывая на себя. И она ответила:
- Ама.
Теперь она могла как следует его разглядеть, и он показался ей чуть ли не страшнее медведя; у него была ужасная рана - не хватало двух пальцев. При виде этой раны у Амы закружилась голова.
Медведь отвернулся, прошел вдоль молочного ручья и лег в воду, наверное, чтобы остыть. Деймон мальчика взлетел, порхал теперь с Кулангом среди радуг, и дети постепенно стали понимать друг друга.
И что же искали эти пришельцы, как не пещеру со спящей девочкой!
Ама обрадованно затараторила:
- Я знаю, где она! Ее усыпила женщина, говорит, что она ее мать, но никакая мать не была бы такой жестокой! Заставляет девочку что-то пить, чтобы она спала, но у меня есть травы, которые ее разбудят, - мне бы только пробраться к ней.
Уилл только качал головой и ждал, когда ему переведет Бальтамос. На это ушло больше минуты.
- Йорек, - позвал он, и медведь пошел по ручью, облизываясь, потому что только что проглотил рыбину. - Йорек, - сказал Уилл, - девочка говорит, она знает, где Лира. Я пойду с ней, посмотрю, а ты останься здесь и карауль.
Йорек Бирнисон, стоя всеми четырьмя лапами в воде, молча кивнул. Уилл спрятал рюкзак, прицепил к поясу нож и стал спускаться под радугами вместе с Амой. Он все время протирал глаза, чтобы видеть в холодной водяной пыли, куда ставит ногу.
Когда они миновали последний водопад, Ама жестами показала, что дальше надо идти осторожно, не шуметь, и Уилл стал спускаться за ней по склону, между замшелыми камнями и большими, искривленными ветром соснами, где плясали на зелени пятна света и жужжали, трещали тысячи крохотных насекомых. Они спускались все ниже и ниже, и солнечный свет провожал их в глубь долины, а над головой в ясном небе беспрерывно колыхались ветви.
Наконец Ама остановилась. Уилл подошел к толстому стволу кедра и поглядел в ту сторону, куда она показывала рукой. Сквозь гущу листвы и переплетение веток он увидел чуть выше и справа скалу…
- Миссис Колтер, - прошептал он, и сердце его учащенно забилось.
Женщина появилась из-за скалы, встряхнула ветку с листьями, бросила ее и обтерла руки. Подметала пол? Рукава у нее были засучены, а волосы перевязаны шарфом. Уилл не ожидал, что она может предстать в таком затрапезном виде.
Потом мелькнуло золото, появилась злобная обезьяна и вскочила к ней на плечо. Словно заподозрив что-то, они озирались, причем от домовитости миссис Колтер не осталось и следа.
Ама возбужденно шептала Уиллу: она боится золотого деймона, он любит отрывать крылья летучим мышам, еще живым.
- Есть с ней кто-нибудь еще? - спросил Уилл. - Солдаты или кто-нибудь такой?
Ама не знала. Она никогда не видела солдат, но в деревне говорили о непонятных и страшных людях или привидениях - по ночам их видели в горах… Но в горах всегда были привидения, об этом все знают. Так что, может быть, они не имеют никакого отношения к женщине.
Так, подумал Уилл, если Лира в пещере и миссис Колтер от нее не отходит, придется к ним заглянуть. Он сказал:
- А что у тебя за лекарство? Что с ним надо делать, если хочешь ее разбудить?
Ама объяснила.
- Где оно сейчас?
- Дома, - сказала она. - Спрятано.
- Ладно. Жди здесь, близко не подходи. Если потом встретишься с ней, не говори, что меня знаешь. Ты меня не видела и медведя тоже. Когда ты опять принесешь еду?
- За полчаса до заката, - сказал деймон Амы.
- Тогда захвати лекарство, - сказал Уилл. - Буду ждать тебя здесь.
Она растерянно смотрела ему вслед. Конечно, он не поверил тому, что она сказала про деймона-обезьяну, иначе не шел бы так беспечно к пещере.
На самом деле Уилл изрядно нервничал. Все его чувства были напряжены, он замечал мельчайших насекомых, пролетавших в солнечных лучах, слышал шорох каждого листа, видел движение облаков над головой, хотя не сводил глаз с пещеры.
- Бальтамос, - шепнул он, и ангел-деймон, краснокрылая птичка с блестящими глазами, подлетела к его плечу. - Держись ко мне поближе и следи за обезьяной.
- Тогда посмотри направо, - кратко посоветовал Бальтамос.
И Уилл увидел в жерле пещеры золотое пятно, с мордой и глазами - и глаза смотрели на него. Между ними было не больше двадцати шагов. Он остановился, а золотая обезьяна повернула голову, сказала что-то в пещеру и снова повернулась к нему.
Уилл потрогал рукоятку ножа и двинулся дальше.
Когда он подошел к пещере, женщина уже ждала его.
Она свободно сидела на парусиновом стульчике с книгой на коленях и невозмутимо смотрела на него. На ней была дорожная одежда защитного цвета, но так хорошо скроенная, и так изящна была ее фигура, что это хаки казалось произведением высокой моды, а красный цветочек, приколотый к груди, выглядел ничем не хуже самого элегантного драгоценного украшения. Волосы ее блестели, глаза сияли, а голые ноги отливали золотом в лучах заката.
Она улыбнулась. Уилл чуть не улыбнулся в ответ - ему не так-то часто доводилось видеть обворожительную мягкость в улыбках женщин, и это вывело его из равновесия.
- Ты Уилл, - обволакивающим голосом произнесла миссис Колтер.
- Откуда вы знаете мое имя? - грубо спросил он.
- Лира называет его во сне.
- Где она?
- В безопасности.
- Я хочу ее видеть.
- Тогда пойдем. - Она встала и бросила книгу на стул.
Впервые после встречи с ней Уилл посмотрел на ее деймона, обезьяну. Мех ее был длинным и лоснистым, каждый волосок точно из чистого золота и гораздо тоньше человеческого, а мордочка и лапы черные. В последний раз Уилл видел эту морду, искаженную ненавистью, в тот вечер, когда они с Лирой украли алетиометр у сэра Чарльза Латрома из его дома в Оксфорде. Тогда обезьяна рвалась покусать его, но Уилл, размахивая ножом, заставил деймона отступить и только после этого смог закрыть окно и спрятаться от них в другом мире. Теперь он ни за что на свете не согласился бы оставить ее у себя за спиной.
Но птица-Бальтамос внимательно следил за обезьяной, и Уилл вслед за миссис Колтер подошел к маленькому телу, неподвижно лежавшему в темной части пещеры.
Да, это была его подруга, и она спала. Какой же она выглядела маленькой! И куда подевался весь ее огонь и сила, до чего же мягкой и мирной была она во сне. Пантелеймон, хорек, лежал у нее на шее, мех его блестел, и блестели влажные волосы на лбу у Лиры.
Уилл опустился перед ней на колени и отодвинул волосы. Лицо у нее пылало. Краем глаза Уилл увидел, что золотая обезьяна изготовилась к прыжку, и взялся за нож; но миссис Колтер слегка покачала головой, и обезьяна успокоилась.
Не подавая вида, Уилл запоминал план пещеры, форму и величину каждого камня, наклон пола, высоту потолка над спящей девочкой. Возможно, ему придется проникнуть сюда в темноте, и, возможно, другого случая заранее все разглядеть у него не будет.
- Как видишь, она в безопасности, - сказала миссис Колтер.
- Почему вы держите ее здесь? И почему не даете проснуться?
- Давай сядем.
Она не воспользовалась стулом, а села вместе с Уиллом на замшелые камни возле входа в пещеру. Говорила она так ласково, и столько печальной мудрости было в ее взгляде, что Уилл почувствовал к ней еще большее недоверие. Ему казалось, что каждое ее слово - ложь, в каждом движении скрыта угроза, за каждой улыбкой прячется обман. Ладно, придется и ее обманывать: пусть думает, что он безобидный. До сих пор он успешно обманывал каждого учителя, каждого полицейского, каждого социального работника, каждого соседа, проявлявшего интерес к нему и к его дому; он упражнялся в этом всю жизнь.
«Ладно, - подумал он. - Я с тобой разберусь».
- Хочешь чего-нибудь попить? - спросила миссис Колтер. - Я тоже выпью… Это не опасно. Смотри.
Она взрезала какой-то коричневатый морщинистый фрукт и выжала мутный сок в два стаканчика. Из одного глотнула сама, другой предложила Уиллу. Он тоже выпил - сок оказался сладким и приятным на вкус.
- Как ты нашел дорогу сюда?
- Проследить за вами было нетрудно.
- Видимо, да. Алетиометр Лиры у тебя?
- Да, - сказал он, предоставив ей гадать, умеет он обращаться с прибором или нет.
- И у тебя же, насколько я понимаю, нож.
- Это вам сэр Чарльз сказал?
- Сэр Чарльз? А… Карло, ну конечно. Да, он сказал. Это что-то поразительное. Можно на него посмотреть?
- Нет, конечно нет, - сказал он. - Почему вы держите Лиру здесь?
- Потому что я ее люблю. Я ее мать. Над ней нависла страшная опасность, и я не допущу, чтобы с ней произошло несчастье.
- От кого опасность?
- Ну…
Наклонившись вперед, так что волосы повисли по обеим сторонам лица, она поставила свой стаканчик на землю. Когда она выпрямилась и заправила волосы за уши, на Уилла пахнуло ароматом ее духов, запахом чистого тела, и он ощутил какое-то волнение. Если миссис Колтер и заметила это, то виду не подала.
- Слушай, Уилл, я не знаю, как ты познакомился с моей дочерью, не знаю, что тебе уже известно, и решительно не знаю, можно ли тебе доверять; но, с другой стороны, я и сама устала от того, что вынуждена все время лгать. Так вот тебе правда.
Мне стало известно, что моей дочери угрожают те самые люди, к числу которых принадлежала я, - церковь. По правде говоря, я думаю, что они хотят ее убить. Понимаешь, я оказалась перед выбором: повиноваться церкви или спасти дочь. А я служила церкви верой и правдой. Более ревностных слуг у нее не было; я посвятила ей свою жизнь; я служила ей со страстью.

Предыдущая страница 7 Следующая страница


Янтарный телескоп 8

Но у меня была дочь…
Знаю, я не заботилась о ней так, как следует, когда она была маленькой. Ее отняли у меня и отдали на воспитание чужим людям. Может быть, из-за этого она и не доверяет мне. Но, пока она росла, я видела, какая ей угрожает опасность, и трижды пыталась ее уберечь. Мне пришлось стать отступницей и прятаться в этой глуши; я думала, здесь мы в безопасности, но видишь, с какой легкостью ты нас нашел… Меня это беспокоит. Церковь не намного от тебя отстанет. И они хотят убить ее, Уилл. Они не позволят ей жить.
- Почему? За что они ее так ненавидят?
- За то, что она, по их представлению, собирается сделать. Что это, я не знаю, но хотела бы знать - тогда мне проще было бы уберечь ее. Знаю только, что они ее ненавидят и не ведают жалости.
Подавшись к нему, она заговорила тихо и с жаром:
- Почему я тебе это рассказываю? Могу ли я доверять тебе? Наверное, должна. Мне больше некуда бежать, негде спрятаться, а если ты друг Лиры, то можешь быть и моим другом. Мне нужны друзья, мне нужна помощь. Если церковь найдет нас, она убьет и Лиру, и меня. Я одна, Уилл, одна в пещере с моей дочерью, и сильные всех миров стараются нас выследить. И то, что ты здесь, показывает, как это просто. Что ты намерен делать, Уилл? Чего ты хочешь?
- Почему вы не даете ей проснуться? - сказал он, не желая отвечать на ее вопрос.
- А что будет, если она проснется? Она сразу сбежит. И пяти дней не проживет после этого.
- Но почему вы ей это не объясните - пусть сама решает?
- Думаешь, она станет меня слушать? А если и выслушает, то поверит ли мне? Она мне не верит, она меня ненавидит, Уилл. Ты должен это понять. Она меня презирает. Я… не знаю, как это сказать… я так люблю ее - я отказалась от всего, что у меня было: от успешной карьеры, от многих радостей, от положения в обществе и богатства - от всего, чтобы забиться в эту пещеру среди гор, питаться сухим хлебом и кислыми фруктами, но сохранить жизнь дочери. И если для этого надо, чтобы она спала, - она будет спать. Я должна уберечь ее. Разве твоя мать не поступила бы так же?
Уилла резануло это упоминание о матери, он был возмущен тем, что миссис Колтер осмелилась сослаться на нее в оправдание своих действий. Но гнев был отчасти притушен мыслью, что, в конце концов, не мать оберегала его, а он должен был ее оберегать. Неужели миссис Колтер любит Лиру больше, чем Элейн Парри - его? Но это несправедливо: его мать - больной человек.
Миссис Колтер либо не понимала, какую бурю чувств вызвали ее простые слова, либо была чудовищно хитра. Она кротко наблюдала за тем, как покраснел и заерзал Уилл, и в эту минуту показалась ему до жути похожей на свою дочь.
- А все-таки, что ты собираешься делать? - спросила она.
- Ну, Лиру я увидел, - сказал Уилл, - она жива, это ясно, и, кажется, ей ничто не угрожает. Это все, что мне нужно было узнать. Теперь узнал, могу идти на помощь лорду Азриэлу, как и собирался.
Ее это удивило, но она постаралась скрыть разочарование.
- Ты хочешь сказать… Я думала, ты поможешь нам, - сказала она спокойно, не прося, а спрашивая. - У тебя нож, я видела, что ты сделал в доме сэра Чарльза. Ты мог бы и нас обезопасить, правда? Помочь нам выбраться отсюда.
- Мне надо идти, - сказал Уилл и встал.
Она подала ему руку. Грустная улыбка, пожатие плечами и кивок - словно признание мастерства противника-шахматиста, сделавшего удачный ход. Он поймал себя на том, что она ему нравится - потому что она смелая и похожа на Лиру, только сложнее ее, утонченнее и загадочнее. Расположение возникло у него помимо воли.
Он пожал ей руку, прохладную, крепкую и вместе с тем мягкую. Она обернулась к золотой обезьяне, все это время просидевшей у нее за спиной, и они со значением переглянулись. Что означал их взгляд, Уилл не понял.
Потом она с улыбкой повернулась к нему.
- Прощайте, - сказал он. И она тихо отозвалась:
- Прощай, Уилл.
Он вышел из пещеры, зная, что она смотрит ему в спину, но сам ни разу не оглянулся. Амы нигде не было видно. Он вернулся той же дорогой, какой шел сюда, держась тропинки, пока не услышал впереди шум водопада.
- Она врет, - говорил он получасом позже Йореку Бирнисону. - Конечно, врет. Будет врать даже себе во вред, так любит врать, что не может остановиться.
- И какой твой план? - Медведь нежился на солнышке, лежа брюхом в снежном кармане между скалами.
Уилл расхаживал взад и вперед, обдумывая маневр, опробованный в Хедингтоне: с помощью ножа выйти в другой мир, там встать напротив места, где лежит Лира, вырезать окно обратно в этот мир, утащить ее отсюда в другой и закрыть окно. Самое очевидное решение - почему же он колебался?
Бальтамос знал почему. В своем ангельском облике, струясь и волнуясь, как марево под солнцем, он сказал:
- С твоей стороны было глупостью пойти к ней. Теперь ты только одного хочешь - увидеть ее снова.
Йорек глухо заворчал. Уилл сначала подумал, что он предостерегает Бальтамоса, по потом понял, что медведь соглашается с ангелом, и был слегка огорошен этим. До сих пор они почти не обращали внимания друг на друга - уж очень разным был у них образ жизни. А тут они явно придерживались одного мнения.
Уилл нахмурился, но это была правда. Миссис Колтер покорила его. Все его мысли сходились к ней: думая о Лире, он думал о том, как похожа она будет на мать, когда вырастет; думая о церкви, пытался вообразить, сколько священников и кардиналов подпали под ее чары; думая о покойном отце, спрашивал себя, восхищался бы ею отец или испытывал бы к ней отвращение; а когда думал о матери…
Сердце у него сжалось. Он отошел от медведя и встал на скале, откуда открывался вид на всю долину. В чистом холодном воздухе явственно слышался далекий стук топора, глуховатый звук железного бубенчика на шее у овцы, шорох древесных крон внизу. Он отчетливо видел мельчайшие расселины в горах на горизонте и грифов, круживших над каким-то полумертвым животным за много километров отсюда.
Сомневаться не приходилось: Бальтамос прав. Эта женщина очаровала его. Приятно и соблазнительно было думать об этих прекрасных глазах, вспоминать ее нежный голос, вспоминать, как она подняла руки, чтобы откинуть назад блестящие волосы…
С усилием вернувшись к действительности, он услышал совсем новый звук: далекое гудение. Он покрутил головой, чтобы определить, с какой стороны идет звук, - оказалось, с севера, откуда пришли они с Йореком.
- Дирижабли, - раздался голос медведя, и Уилл вздрогнул: он не слышал, как подошел этот великан.
Йорек стоял рядом с ним, смотрел в ту же сторону, а потом поднялся на задние лапы, сделавшись вдвое выше Уилла, и продолжал вглядываться в даль.
- Сколько?
- Восемь, - отозвался через минуту Йорек, и тогда Уилл увидел их сам: маленькие пятнышки, одно за другим.
- Можешь сказать, через сколько времени они прилетят сюда? - спросил Уилл.
- Будут здесь вскоре после наступления темноты.
- Значит, темного времени у нас будет мало. Жаль.
- Что ты задумал?
- Сделать окно, вытащить Лиру в другой мир и быстро закрыть, чтобы мать за ней не успела. У девочки есть лекарство от сна, но как им пользоваться, она не смогла толком объяснить, поэтому ее тоже надо привести в пещеру. Но не хочу подвергать ее опасности. Может, ты отвлечешь миссис Колтер, пока мы возимся?
Медведь буркнул и закрыл глаза. Уилл огляделся и увидел ангела - очерченный росой контур его фигуры в предвечернем свете.
- Бальтамос, - сказал он, - я пойду в лес, поищу безопасное место для первого окна. А ты наблюдай и скажешь мне, когда она подойдет близко - она или ее деймон.
Бальтамос кивнул, поднял крылья и стряхнул с них влагу. Потом взлетел в холодное небо и парил над долиной, пока Уилл отыскивал мир, где Лира будет в безопасности.
Внутри вибрирующей скрипучей двойной переборки на головном дирижабле вылуплялись стрекозы. Дама Салмакия наклонилась над лопнувшим коконом своей ярко-синей и помогла ей выпростать тоненькие влажные крылья. Необходимо было, чтобы ее лицо первым запечатлелось в этих фасеточных глазах, необходимо было успокоить это существо после шока метаморфоза, шепотом объяснить ему, кто оно такое и как его зовут.
Через несколько минут кавалеру Тиалису предстояло заняться тем же, но сейчас он отправлял сообщение по магнетитовому резонатору, и все его внимание было сосредоточено на движении смычка и собственных пальцев.
Он передавал:
«Лорду Року.
Мы приблизительно в трех часах лета от долины. Дисциплинарный Суд Консистории намерен выслать отряд к пещере сразу после приземления.
Отряд разделится надвое. Первое подразделение должно прорваться к пещере, убить девочку и отрезать ей голову в доказательство ее смерти. Если удастся, оно должно захватить женщину, а если не удастся - убить ее.
Второе подразделение должно захватить живьем мальчика.
Остальная часть сил вступит в бой с гироптерами короля Огунве. По их расчетам гироптеры должны прибыть вскоре после дирижаблей. Согласно вашему приказу, дама Салмакия и я вскоре покинем дирижабль и полетим прямо к пещере, где попытаемся защитить девочку от первого подразделения и сдерживать его до прихода подкреплений.
Ждем вашего ответа».
Ответ пришел почти сразу.
«Кавалеру Тиалису.
В свете вашего доклада - изменение плана. Дабы предотвратить убийство девочки, что было бы наихудшим исходом, вам и даме Салмакии надлежит объединить силы с мальчиком. Пока он владеет ножом, инициатива в его руках; поэтому, если он откроет окно в другой мир и заберет туда девочку, вы должны помочь ему в этом и последовать туда за ними. Будьте при ней постоянно».
Кавалер Тиалис ответил:
«Лорду Року.
Ваше сообщение получено и принято к сведению. Дама и я вылетаем немедленно».
Маленький шпион закрыл резонатор и собрал свое снаряжение.
- Тиалис, - послышался шепот из темноты, - она вылупляется. Идите сюда скорее.
Он прыгнул к стойке, возле которой стрекоза силилась выбраться наружу, и осторожно помог ей освободиться от лопнувшего кокона. Погладив ее по большой хищной голове, он расправил ее свернутые и всё еще влажные усики, дав ей почувствовать и запах своей кожи, после чего она стала полностью покорна ему.
Салмакия надевала на свою стрекозу сбрую, которую постоянно носила с собой: поводья из паучьего шелка, титановые стремена и седло из кожи колибри. Сбруя была почти невесома. Тиалис уже занимался своей стрекозой, надевал седло, затягивал подпругу. Она будет носить эту сбрую, пока не умрет.
Потом он вскинул сумку на плечо и взрезал промасленную ткань дирижабля. Дама оседлала свою стрекозу и пустила ее в прорезь, навстречу яростному ветру. Сложив хрупкие дрожащие крылья, стрекоза протиснулась в узкую щель, предвкушая уже радость полета, и вырвалась на простор. Несколькими секундами позже Тиалис присоединился к даме, тоже верхом на стрекозе, рвавшейся вступить в схватку с бурным воздухом.
Они взвились вверх навстречу холодному потоку, на несколько мгновений зависли в быстро сгущавшихся сумерках, чтобы сориентироваться, и взяли курс на долину.

Глава двенадцатая
Побег

И он бежал, взор обратив назад,
Как будто вёл за ним погоню его же страх.
Эдмунд Спенсер

Когда спустилась ночь, вот что происходило в разных местах.
В своей адамантовой башне расхаживал лорд Азриэл. Внимание его было приковано к крохотной фигурке подле магнетитового резонатора; все остальные доклады не принимались; мысли его заняты были только известиями, приходившими из маленького аппарата.
Король Огунве в кабине своего гироптера спешно разрабатывал план, как помешать замыслам Суда Консистории, о которых он только что узнал от галливспайна, сидевшего в его машине. Штурман написал какие-то цифры на обрывке бумаги и передал пилоту. Решающим фактором была скорость: исход дела зависел от того, чей отряд высадится в долине первым. Гироптеры летели быстрее дирижаблей, но пока что отставали.
В дирижаблях Суда Консистории швейцарские гвардейцы занимались своим снаряжением.
Стрелы их арбалетов сохраняли убойную силу на дистанции не меньше пятисот метров, а стрелок мог выпустить пятнадцать стрел в минуту. Спиральный стабилизатор на хвосте, сделанный из рога, придавал вращение стреле, и по точности она не уступала винтовочной пуле. Кроме того, оружие было бесшумным, а это - большое преимущество.
Миссис Колтер лежала у входа в пещеру и не спала. Золотая обезьяна была беспокойна и расстроена: с наступлением темноты летучие мыши вылетели из пещеры, и мучить было некого. Она бродила вокруг спального мешка миссис Колтер, сковыривала ороговелым пальчиком редких светляков, залетевших в пещеру, и размазывала их светящиеся тельца по камню.
Лира металась в жару, но сон ее был глубок, потому что мать влила в нее свой отвар всего час назад. Ей часто снился один и тот же сон, и сейчас она видела его опять, тихонько всхлипывала от жалости, гнева и неведомой сонной решимости; грудь ее вздрагивала, и Пантелеймон-хорек сочувственно скрежетал зубками.
А неподалеку, под соснами, которые трепал ветер, Уилл и Ама шли по тропинке к пещере. Уилл пытался объяснить Аме свой план, но ее деймон ничего не понимал, а когда он вырезал окно и показал ей, она от ужаса чуть не упала в обморок. Он вынужден был двигаться спокойно и говорить тихо, чтобы она не сбежала, - она отказалась отдать ему порошок и даже объяснить, как им пользоваться. В конце концов он просто сказал ей: «Помалкивай и иди за мной», - надеясь, что она послушается.
Йорек в броне был где-то рядом, готовый сдерживать солдат с дирижаблей, чтобы Уиллу хватило времени для его дела. Оба они не знали, что отряд лорда Азриэла тоже приближается. Ветер время от времени доносил до Йорека какое-то далекое тарахтение, но если звук дирижабельных моторов был ему знаком, то гироптеров он никогда не слышал и причину шума не понимал.
Ему мог бы объяснить Бальтамос, но Уилл беспокоился за ангела. Теперь, когда они нашли Лиру, ангел снова предался горю: стал молчалив, угрюм, рассеян. И объясняться с Амой стало труднее.
Они остановились на тропинке, и Уилл сказал в воздух:
- Бальтамос? Ты здесь?
- Да, - без выражения ответил ангел.
- Бальтамос, пожалуйста, побудь со мной. Держись поближе и предупреждай об опасности. Ты нужен мне.
- Я тебя пока не бросил, - сказал ангел. Ничего более вразумительного Уилл от него не добился.
В вышине, борясь с ветром, реяли Тиалис и Салмакия и пытались углядеть пещеру. Стрекозы в точности исполняли их приказания, но они плохо переносили холод, а кроме того, их все время швыряло ветром. Седоки направили их вниз, под защиту деревьев, и дальше летели от ветки к ветке, стараясь не сбиться с курса в сгущавшейся темноте. Под луной, под шум ветра, Уилл и Ама подобрались к пещере поближе, но с таким расчетом, чтобы их оттуда не увидели. Они остановились за пышным кустом рядом с тропинкой, и там он вырезал в воздухе окно.
Только один мир удалось ему найти с таким же рельефом почвы - голое каменистое место, где яркая луна светила со звездного неба на белесую, как выбеленные кости, землю, и в необъятной тишине трещали и стрекотали мелкие насекомые, ползавшие под ногами.
Ама вошла вслед за ним, лихорадочно потирая большие пальцы указательными, чтобы предохраниться от дьяволов, которые наверняка водятся в этом жутком месте; а ее деймон, моментально приспособившись к обстановке, сделался ящерицей и быстрыми лапками засеменил по камням.
Но возникло осложнение. Когда он откроет окно в пещеру миссис Колтер, этот яркий лунный свет, отраженный белыми камнями, превратит все окно в подобие лампы. Поэтому окно надо открыть быстро, вытащить Лиру и сразу закрыть, а будить можно уже в этом мире, здесь безопасно.
Он остановился на крутом склоне и сказал Аме:
- Надо действовать очень быстро и бесшумно. Ни звука, ни шепота.
Она поняла, хотя и была испугана. Пакетик с порошком лежал у нее в нагрудном кармане. Ама то и дело проверяла, не выпал ли он, и вместе с деймоном репетировала работу столько раз, что была уверена: они справятся даже в полной темноте. Они стали взбираться по белым камням. Уилл тщательно измерял расстояние; наконец, по его прикидкам, они достигли места, откуда сразу должны были попасть внутрь пещеры.
Тогда он вынул нож и прорезал самое маленькое окошко, чтобы только заглянуть, - не больше круга, какой он мог описать большим пальцем и указательным.
Он сразу заглянул в окно, чтобы загородить головой лунный свет. Все, как надо: он правильно рассчитал. Впереди был виден выход из пещеры, темные скалы на фоне неба, силуэт спящей миссис Колтер и рядом - ее золотой обезьяны, виден был даже ее хвост, небрежно закинутый на спальный мешок.
Чуть передвинувшись за отверстием, он увидел камень, за которым лежала Лира. Но самой ее не было видно. Может, он слишком близко? Уилл закрыл это окно, отошел шага на два и открыл новое.
Ее тут не было.
- Слушайте, - сказал он Аме и ее деймону, - женщина передвинула ее, и я не вижу, где она. Мне придется туда войти, поглядеть вокруг, найти ее и сразу резать ход обратно. Так что отойдите в сторонку, чтобы я вас случайно не поранил, когда буду возвращаться. Если я там почему-либо застряну, возвращайтесь и ждите у другого окна, там, где мы вошли.
- Тогда пойдем вместе, - сказала Ама, - я знаю, как ее разбудить, а ты - нет, и пещеру я знаю лучше тебя.
Лицо у нее было упрямое, она сжала губы, стиснула кулаки. Ящерица, ее деймон, сразу обзавелась брыжами и медленно растопырила их.
Уилл сказал:
- Хорошо, ладно. Только входим быстро, и ни звука, и делаешь то, что я говорю, сразу. Поняла?
Она кивнула и опять похлопала себя по карману - на месте ли лекарство.
Уилл проделал маленькое отверстие близко к земле, заглянул туда, потом быстро его расширил и сразу пролез на четвереньках в пещеру. Ама немедленно последовала за ним, так что в общей сложности окно оставалось открытым меньше десяти секунд.
Вместе с Бальтамосом, принявшим вид птицы, они присели за большим камнем, дожидаясь, когда привыкнут глаза к сумраку пещеры после яркого лунного света в другом мире. И звуков здесь было больше: главным образом это был шум ветра в деревьях, но сквозь него прорывался другой звук. Рокот дирижабля, и уже не очень далеко.
С ножом в правой руке Уилл осторожно поднялся на ноги и огляделся.
Ама и ее деймон-сова тоже крутили головами. Но Лиры не было в этом конце пещеры. Определенно. Уилл высунул голову из-за камня и долго внимательно смотрел на вход, где крепко спала миссис Колтер со своим деймоном.
Сердце у него упало. Там лежала и Лира, в глубоком сне, вытянувшись рядом с миссис Колтер. Очертания их тел сливались в темноте - понятно, почему он увидел ее не сразу.
Уилл тронул руку Амы, показав в ту сторону.
- Надо делать это очень осторожно, - шепнул он.
А снаружи что-то происходило. Рычание дирижаблей теперь было гораздо громче, чем шум ветра в деревьях, и по земле метались пятна света, пробившегося сверху сквозь ветви. Чем быстрее они вытащат Лиру, тем лучше, а это значит - броситься туда сейчас же, пока не проснулась миссис Колтер, вырезать окно, перетащить Лиру наружу и сразу закрыть.
Он прошептал это Аме. Она кивнула.
И когда он уже изготовился, миссис Колтер проснулась.
Она зашевелилась, что-то сказала, и золотая обезьяна тут же вскочила. Уилл видел ее силуэт в горловине пещеры: она стояла на задних лапах в настороженной позе. Тут же села сама миссис Колтер и загородила глаза от света снаружи.
Левой рукой Уилл сжимал запястье Амы. Миссис Колтер встала на ноги, полностью одетая, гибкая, бодрая, словно вовсе и не спала - а может быть, и правда, бодрствовала все это время. Она и золотая обезьяна стояли у выхода, прислушиваясь и наблюдая за тем, что происходит снаружи, - а там ревели моторы дирижаблей, лучи их фар метались по верхушкам деревьев, мужские голоса выкрикивали предостережения и команды. И все это означало, что действовать надо быстро, очень быстро. Не выпуская запястья Амы и глядя в пол, чтобы не споткнуться, Уилл, пригнувшись, бросился вперед.
И вот он уже возле Лиры, она спит крепким сном, и Пантелеймон обвил ее шею, и Уилл поднял нож, прощупывая им воздух, через секунду будет вырезано окно, и Лира будет спасена… Но он поднял глаза. Он посмотрел на миссис Колтер. Женщина молча обернулась, яркий свет с неба, отраженный мокрой стеной пещеры, упал на ее лицо, и на миг оно перестало быть ее лицом; это было лицо его матери, ее укоризненный взгляд, и сердце Уилла дрогнуло от горя; он ткнул ножом, но мысль его соскользнула с острия, он дернул рукой, раздался треск, и лезвие развалилось на части.
Обломки упали на землю. В руке остался только черенок.
Теперь они не могли выбраться наружу.
Он сказал Аме:
- Разбуди ее. Прямо сейчас.
И повернулся, готовый к бою. Сперва он задушит эту обезьяну. Он напружинился в ожидании ее броска и только тут вспомнил, что в кулаке зажата рукоять ножа - по крайней мере, ею можно ударить.
Но нападения не последовало - ни со стороны обезьяны, ни со стороны миссис Колтер. Женщина только чуть передвинулась, чтобы свет снаружи упал на пистолет, который она держала в руке. При этом свет попал и на Аму: она сыпала порошок на верхнюю губу Лиры и наблюдала, как Лира вдыхает его через ноздри, а чтобы помочь этому, придвигала порошок к ноздрям, используя хвост своего деймона как кисточку.
Уилл услышал, что шум снаружи переменился - к реву дирижаблей примешался новый звук. Знакомый, словно весть из его прежнего мира, - и он узнал его: это гремел вертолет. Потом стал слышен еще один, и еще, и все больше лучей обметало волнующиеся кроны деревьев, превращая лес в россыпь зеленых огней.
Услышав новый звук, миссис Колтер на миг повернулась в его сторону, но миг этот был слишком коротким, чтобы Уилл мог броситься к ней и отнять пистолет. Тем более что деймон-обезьяна не сводила с Уилла злобных глаз и сама готова была прыгнуть. Лира уже шевелилась и бормотала. Уилл наклонился и сжал ее руку, а деймон Амы расталкивал Пантелеймона, поднимал ему голову, что-то шептал.
Снаружи послышался крик, с неба упал человек и с отвратительным стуком ударился оземь в каких-нибудь пяти шагах от пещеры. Миссис Колтер не дрогнула; она хладнокровно взглянула на упавшего и снова повернулась к Уиллу. Через минуту наверху грохнул винтовочный выстрел, а еще через секунду выстрелы слились в сплошной грохот, небо озарилось трескучими вспышками, выбросами дульного пламени.
Лира мучительно старалась проснуться - пыхтела, вздыхала, стонала, садилась и тут же бессильно падала на спину, а Пантелеймон зевал, потягивался, рычал на другого деймона и неуклюже шлепался набок: мышцы не желали его слушаться. Уилл между тем с величайшей тщательностью обыскивал пол пещеры, собирая обломки лезвия. Некогда думать, как это случилось и можно ли его починить; он - носитель ножа и в любом случае должен собрать его. Куски лезвия он поднимал с величайшей осторожностью - каждый нерв напоминал его телу о двух недостающих пальцах. Потом опускал в ножны. Обломки были хорошо видны - металл отражал свет, попадавший снаружи; их было семь, самый маленький - кончик. Уилл собрал их все, а потом повернулся в сторону выхода - надо было понять, что за война идет снаружи.
Где-то над деревьями висели дирижабли, и люди спускались из гондол по канатам, но из-за порывистого ветра пилотам было трудно удерживать свои воздушные корабли на месте. Между тем над скалой появились первые гироптеры. Садиться они могли только по одному - площадка была узкая, - после чего африканским стрелкам приходилось еще спускаться по скале вниз. Одного из них и сняли удачным выстрелом с раскачивавшегося дирижабля. Оба противника уже высадили часть своих сил. Кое-кто был убит прямо в воздухе; еще несколько человек были ранены и лежали на утесе или между деревьев. Но ни те ни другие еще не достигли пещеры, и хозяйкой положения здесь была миссис Колтер.
Перекрывая шум боя, Уилл громко спросил:
- Что вы собираетесь делать?
- Держать вас в плену.
- Что, заложниками? А им-то не все равно? Они и так хотят нас всех убить.
- Одна сторона - определенно, - ответила женщина, - а другая - не знаю. Будем надеяться, что африканцы победят. Голос ее звучал весело, и при свете, падавшем снаружи, Уилл видел, что лицо у нее радостное, полно жизни и энергии.
- Вы сломали нож, - сказал он.
- Нет, не я. Мне он нужен был целым, чтобы мы могли уйти. Ты сам его сломал.
Раздался настойчивый голос Лиры:
- Уилл? Это ты, Уилл?
- Лира! - Он быстро опустился рядом с ней на колени.
Ама помогла ей сесть.
- Что происходит? - спросила Лира. - Где мы? Ох, Уилл, мне опять снилось…
- Мы в пещере. Не делай быстрых движений. Закружится голова. Давай потихоньку. Проверь свои силы. Ты много-много дней спала.
Веки у нее еще слипались, она то и дело зевала, но ей отчаянно хотелось проснуться. Уилл помог ей встать и закинул ее руку себе на плечи, так, чтобы большая часть ее веса пришлась на него. Ама робко наблюдала за ними, потому что теперь странная девочка проснулась, а она побаивалась ее. Уилл с удовольствием вдыхал запах ее сонного тела, радуясь, что она с ним, что она жива.
Они сели на камень. Лира держала его за руку и терла глаза.
- Что происходит, Уилл? - прошептала она.
- Это Ама принесла порошок, чтобы тебя разбудить, - очень тихо сказал он.
Лира повернулась к девочке, впервые заметив ее, и с благодарностью положила руку ей на плечо.
- Я торопился к тебе изо всех сил, - продолжал он, - но видишь, какие-то солдаты тоже поторопились. Не знаю, кто они такие. Уберемся отсюда, как только сможем.
Снаружи бой был в разгаре, и шум стал еще сильнее; один из гироптеров был обстрелян пулеметным огнем с дирижабля, когда его стрелки еще только спрыгивали на скалу. Он загорелся, и, мало того, что в нем погиб экипаж, теперь на скале не могли приземлиться остальные гироптеры.
Тем временем другой дирижабль отыскал свободное место ниже по долине, и высадившиеся из него арбалетчики бежали вверх по тропинке, чтобы поддержать тех, кто уже вел бой. Миссис Колтер следила за происходящим, насколько ей позволяла это узкая горловина пещеры. Она подняла пистолет, держа его обеими руками, и тщательно прицелилась. Уилл увидел ее выстрел, но ничего не услышал из-за взрывов и винтовочной стрельбы снаружи.
«Если будет продолжать, - подумал он, - я брошусь и сшибу ее». Он хотел шепнуть это Бальтамосу, но с тревогой обнаружил, что ангела рядом нет. Ангел забился в угол, дрожал там и хныкал.
- Бальтамос! - строго сказал Уилл. - Перестань, они против тебя бессильны! Ты должен помогать нам! Ты умеешь драться - ты же знаешь… ты не трус… ты нам нужен…
Но ангел не успел ответить. Миссис Колтер вскрикнула и схватилась за щиколотку, и в тот же миг золотая обезьяна с радостным рычанием что-то поймала в воздухе. Оттуда, из обезьяньей лапы, послышался голос, женский голос, но какой-то тихий:
- Тиалис! Тиалис!
Это была крохотная женщина, ростом с ладонь Лиры, и обезьяна уже выворачивала, выворачивала ей руку, а она кричала от боли. Ама знала, что обезьяна не остановится, пока не оторвет руку совсем; но Уилл увидел, что миссис Колтер выронила пистолет, и кинулся туда.
Он поймал пистолет на лету, а миссис Колтер застыла, и наступила странная пауза.
И золотая обезьяна, и миссис Колтер не шевелились. Лицо женщины было искажено болью и злобой, но она не осмеливалась пошевелить и пальцем, потому что на плече у нее, прижав каблук к ее шее и вцепившись обеими руками ей в волосы, стоял крохотный мужчина. Уилл с изумлением увидел на его пятке блестящую роговую шпору и понял, почему она вскрикнула секунду назад. Должно быть, он уколол ее в щиколотку.
Но и маленький человек ничего не мог сделать с миссис Колтер, потому что его подруга была у обезьяны в лапах. А обезьяна ничего не могла сделать с ней из страха, что маленький мужчина вонзит ядовитую шпору в сонную артерию миссис Колтер. Все четверо будто окаменели.
Глубоко дыша и ежесекундно сглатывая, чтобы как-то совладать с болью, миссис Колтер обратила к Уиллу налитые слезами глаза и спокойно произнесла:
- Ну, господин Уилл, что теперь прикажете делать?

Глава тринадцатая
Тиалис и Салмакия

Ты не хмурься, мрак ночной!
Полночь, сжалься надо мною;
Подыми свою луну,
Лишь ресницы я сомкну!
Уильям Блейк (Перевод С.Маршака)

Сжав в руке тяжелый пистолет, Уилл наотмашь ударил золотую обезьяну, свалил ее и оглушил, так что миссис Колтер громко застонала, а крохотная женщина вырвалась из обезьяньей лапы.
Миг, и она отбежала к камням, а маленький мужчина отпрыгнул от миссис Колтер - оба двигались быстро, как кузнечики. Троим детям некогда было изумляться. Тиалис нежно ощупал плечо и руку подруги, обнял ее и окликнул Уилла:
- Ты! Мальчик! - Голос его, хотя и тихий, был низким, как у взрослого мужчины. - Нож у тебя?
- Конечно, у меня, - сказал Уилл. Если они не знают, что он сломан, то незачем им это сообщать.
- Ты с девочкой должен следовать за нами. Кто тот другой ребенок?
- Ама, из деревни, - сказал Уилл.
- Скажи ей, чтобы шла домой. Давайте подчиняйтесь, пока швейцарцы не подошли.
Уилл не колебался. Каковы бы ни были намерения этих двоих, он с Лирой может уйти через окно, которое открыл за кустами, ниже по тропинке. Он помог ей подняться и с интересом понаблюдал за тем, как два маленьких человека вскочили на… кого? На птиц? Нет, на стрекоз длиной почти с его предплечье - они, оказывается, ждали всадников в темноте. Уилл и Лира бросились к выходу из пещеры, где лежала миссис Колтер. Сонная, оглушенная болью после укола шпоры, она тем не менее подняла руку, когда они пробегали мимо, и крикнула:
- Лира! Лира, дочь моя, моя дорогая! Лира! Не уходи! Не уходи!

Предыдущая страница 8 Следующая страница


9 Филип Пулман

Лира горестно посмотрела на нее сверху, но потом переступила через тело матери и оторвала слабую руку миссис Колтер от своей лодыжки. А женщина плакала; Уилл увидел, что щеки у нее блестят от слез.
Пригнувшись в горловине пещеры, трое детей дождались короткого затишья в перестрелке, а затем бросились вдогонку за стрекозами, устремившимися вниз вдоль тропы. Освещение переменилось: к холодному антарному свету фар дирижаблей добавилось пляшущее оранжевое пламя.
Один раз Уилл оглянулся. Миссис Колтер стояла на коленях, протягивая руки, а деймон жалостливо льнул к ней. Озаренное огнями лицо ее было страшной трагической маской, и она кричала:
- Лира! Лира, любимая моя! Мое сокровище, моя единственная, Лира, Лира, не уходи, не покидай меня! Доченька, ты разрываешь мне сердце…
Яростное горькое рыдание вырвалось из груди Лиры - все-таки миссис Колтер была ей матерью, и другой у неё никогда не будет. Уилл увидел, как слезы ручьем полились по ее щекам.
Но приходилось быть безжалостным. Он схватил Лиру за руку. Всадник на стрекозе летел рядом с его головой, убеждал поспешить, и он, пригибаясь, тащил ее по тропинке, прочь от пещеры. В левой руке у него, снова кровоточившей после того, как он ударил обезьяну, был пистолет миссис Колтер.
- Поднимись на вершину скалы, - сказал всадник, - и сдайся африканцам. Они - твоя единственная надежда.
Помня об острых шпорах, Уилл ничего не ответил, хотя не имел ни малейшего желания подчиниться. Стремился он вовсе не туда, куда было сказано, а к окну за кустами; он пригнул голову, побежал еще быстрее, и Лира с Амой за ним следом.
- Стой!
Человек… нет, трое стояли на тропинке, преградив им путь: в мундирах… белые люди с арбалетами и рычащими волкодавами-деймонами. Швейцарские гвардейцы.
- Йорек! - сразу же крикнул Уилл. - Йорек Бирнисон!
Его рычание и тяжелые удары лап слышались совсем близко - и вопли солдат, которым не посчастливилось встать на его пути.
Но помощь явилась другая, и неожиданная: неясным пятном с неба низвергся в отчаянии Бальтамос и стал между детьми и солдатами. Гвардейцы отпрянули в изумлении перед неведомо откуда взявшимся призраком.
Но это были хорошо обученные солдаты, через мгновение их деймоны бросились к ангелу, оскалив белые зубы, и Бальтамос дрогнул - он закричал от страха и стыда, попятился, а потом взлетел, колотя по воздуху крыльями. Уилл разочарованно проводил глазами призрачную фигуру своего проводника и друга, мгновенно исчезнувшую среди древесных вершин.
Лира наблюдала за происходящим все еще сонными глазами. Длилось это каких-нибудь две-три секунды, но швейцарцы успели перестроиться, и вожак их уже поднимал арбалет. Выбора не было: Уилл вскинул пистолет, обхватил рукоять правой рукой и нажал на спусковой крючок. Выстрел отдался у него в костях, но пуля попала солдату в сердце.
Он повалился, словно его лягнула лошадь. Уилл и моргнуть не успел, как маленькие шпионы спрыгнули со стрекоз на двоих оставшихся. Женщина оказалась рядом с шеей своей жертвы, а мужчины - у своей на запястье. Два удара шпор, мучительный храп, и оба швейцарца умерли, а их деймоны, коротко взвыв, растаяли в воздухе.
Уилл с Лирой перепрыгнули через тела и побежали дальше, Пантелеймон по пятам за ними в виде дикого кота. «Где Ама?» - подумал Уилл и тут же увидел ее: она мчалась вниз по другой тропинке. Теперь она в безопасности, решил он, а через секунду увидел слабо светящееся окно за кустами. Он схватил Лиру за локоть и потащил в ту сторону. Кустарник царапал им лица, цеплял одежду, ноги их то и дело подворачивались на камнях и корнях, но они добрались до окна и выкатились наружу, в другой мир, на голые камни под яркой луной, в бездонную тишину, оглашаемую лишь слабым треском насекомых.
Уилл сразу же схватился за живот, и его вырвало. Сейчас он не чувствовал ничего, кроме ужаса и смертельного отвращения. Это уже второй человек им убит, не считая парня в Башне ангелов… Он не хотел этого. Тело восстало против того, что заставил его сделать инстинкт, и теперь Уилл стоял на коленях, и мучительные кислые спазмы сотрясали его, пока окончательно не опустошили желудок и сердце.
Лира беспомощно наблюдала за этим, баюкая па груди Пана.
Уилл пришел в себя и огляделся. И сразу увидел, что они не одни в этом мире - маленькие шпионы последовали за ними сюда; их поклажа лежала на земле, а стрекозы носились над камнями, ловили мошек. Мужчина массировал женщине плечо, и оба строго смотрели на детей. Глаза их так блестели, и лица были так выразительны, что сомневаться в их чувствах не приходилось, а Уилл уже понимал, что эта пара, кто бы они ни были, - грозные противники. Он сказал Лире:
- Алетиометр у меня в рюкзаке.
- Ой, Уилл… я так надеялась, что ты его найдешь… Но что произошло? Ты нашел отца? А я во сне… Уилл, то, что мы должны сделать… в это просто не верится, я даже думать об этом боюсь… И он цел! Ты сумел донести его в сохранности…
Слова сыпались из нее с такой быстротой, что она и не ожидала ответов. Она крутила в руках алетиометр, ее пальцы гладили тяжелое золото, гладкий хрусталь и головки с насечкой, так хорошо им знакомые.
Уилл подумал: Он скажет нам, как починить нож! Но промолвил только:
- Как ты себя чувствуешь? Пить, есть хочешь?
- Не знаю… да. Но не очень. В общем…
- Надо уйти от окна, - сказал Уилл. - Они могут найти его и явятся сюда.
- Да, правильно, - сказала она, и они пошли вверх по склону, Уилл с рюкзаком, а счастливая Лира - с сумочкой, в которой лежал алетиометр. Краем глаза Уилл видел, что маленькие шпионы следуют за ними, но они держались на расстоянии и никак не угрожали.
Выше по склону был узкий скальный выступ, под которым можно было укрыться. Они сели под ним, проверив сначала, нет ли змей, поели сушеных фруктов и выпили воды из фляги Уилла. Уилл тихо сказал:
- Нож сломался. Не понимаю, как это произошло. Миссис Колтер что-то сделала или сказала, я подумал о матери, и нож из-за этого то ли застрял, то ли неудачно повернулся, то ли… Не понимаю, что случилось. Но если мы его не починим, дела наши плохи. Я не хотел, чтобы об этом узнали маленькие, - пока они думают, что нож у меня цел, последнее слово за мной. Слушай, может, спросишь у алетиометра, как…
- Да! - живо откликнулась она. - Я спрошу.
Лира не мешкая вынула золотой прибор и вышла на лунный свет, чтобы лучше видеть шкалу. Заправив волосы за уши, таким же жестом, какой видел Уилл у ее матери в пещере, она стала привычно поворачивать головки, а Пантелеймон, принявший вид мыши, сидел у нее на колене. Но видно было не так хорошо, как она рассчитывала, или же лунный свет был обманчив. Ей пришлось несколько раз повернуть прибор, поморгать глазами, и только тогда символы стали видны ясно. Но дальше все пошло как надо.
Едва начав, она издала взволнованное восклицание и, хотя стрелка продолжала качаться, сияющими глазами посмотрела на Уилла. Но окончательного ответа еще не было, она снова опустила глаза, сдвинула брови, дожидаясь, когда остановится стрелка. Потом убрала алетиометр и сказала:
- Йорек? Он где-то недалеко? Ты вроде звал его, а потом я подумала, что мне это почудилось. Он правда здесь?
- Да. Он может починить нож? Так говорит алетиометр?
- О, из металла он может сделать что угодно! Не только броню, он может делать тонкие вещи… - Она рассказала ему, как Йорек сделал жестяную коробочку для жука-шпиона. - Но где он?
- Недалеко. Он пришел бы, когда я звал, но, видно, дрался в это время… А Бальтамос? Как же он, наверное, испугался!
- Кто?
Уилл коротко объяснил, чувствуя, как у него самого краснеют щеки от стыда, который, должно быть, испытывал ангел.
- Про него - отдельная история. Очень странная… Он много чего порассказал мне, и, кажется, я даже понял… - Уилл провел руками по волосам и потер глаза.
- Ты мне все расскажи. Все, что было с тобой с тех пор, как она меня захватила. Ох, Уилл, у тебя все еще кровь идет. Бедная твоя рука…
- Нет. Отец ее вылечил. Раны открылись, когда я ударил золотую обезьяну, но сейчас уже лучше. Он дал мне свою мазь…
- Ты нашел отца?
- Ну да, на горе, в ту ночь…
Он дал ей промыть раны и наложить свежей мази из костяной коробочки, а сам в это время рассказывал о том, что происходило: о схватке с незнакомцем, и как они узнали друг друга за секунду до того, как отца сразила стрела ведьмы, о встрече с ангелами, о своем путешествии к пещере и о знакомстве с Йореком.
- Столько всего случилось, а я спала, - изумлялась Лира. - Знаешь, мне кажется, она заботилась обо мне. Уилл… Я правда думаю… Я не думаю, что она хотела мне навредить… Она сделала столько плохого, но… - Лира потерла глаза. - Но во сне, Уилл… даже не могу передать, до чего странно! Вроде того, как с алетиометром: такая ясность, и все понятно до самой глубины, до дна, как будто все видно насквозь.
А во сне… Помнишь, я рассказывала тебе про моего друга Роджера, как его поймали Жрецы, и я поехала его выручать, но все получилось наоборот, и лорд Азриэл его убил?
Вот, я увидела его. Во сне его увидела, только он был мертвый. И он манил, звал меня, но я его не слышала. Он не хотел, чтобы я была мертвой, нет. Он хотел говорить со мной.
А ведь это я повезла его на Свальбард, где его убили, я в этом виновата. Я вспоминала, как мы играли в Иордан-колледже, Роджер и я, на крыше, в городе, на рынках, на реке и на Глинах… Мы с Роджером и остальные ребята… Я поехала в Больвангар спасать его, а сделала еще хуже, и, если не попрошу прощения, тогда вообще все зря, это только пустая трата времени. Понимаешь, я должна это сделать, Уилл. Я должна пойти в страну мертвых, найти его и… и сказать: прости. Мне все равно, что потом будет. Тогда мы сможем… я смогу… Неважно, что потом.
Уилл сказал:
- А это место, где мертвые… Это - мир, вроде здешнего, или моего, или твоего, или какого-нибудь другого? Туда можно попасть с ножом?
Лиру поразила эта мысль.
- Ты можешь спросить, - продолжал он. - Спроси, где он и как туда попасть.
Она склонилась над алетиометром, потерла глаза и, приблизив лицо к циферблату, быстро заработала пальцами. Ответ появился через минуту.
- Да, - сказала она, - но это странное место, Уилл… Такое странное… Неужели нам удастся? Неужели сможем пройти в страну мертвых? Только… в каком виде? Ведь деймоны исчезают, когда мы умираем… я видела… а наши тела, они лежат в могиле и гниют, так ведь?
- Значит, должна быть какая-то третья часть. Другая.
- Знаешь, - взволнованно сказала она, - наверное, это так! Потому что я могу думать о своем теле и о своем деймоне - значит, должна быть еще какая-то часть, которая думает!
- Да! Это - дух. Глаза у Лиры горели.
- Может, мы вызволим дух Роджера. Может, удастся его спасти.
- Может быть. Надо попробовать.
- Да. Так и сделаем! - подхватила она. - Пойдем вместе!
Но если не удастся починить нож, - подумал Уилл, - мы вообще ничего не сможем сделать».
Когда в голове прояснилось и живот немного успокоился, Уилл сел поудобнее и окликнул маленьких шпионов. Они были неподалеку и возились с каким-то миниатюрным аппаратом.
- Кто вы? - спросил он. - И на чьей вы стороне?
Мужчина закончил свои манипуляции и закрыл деревянную коробочку, похожую на футляр для скрипки, но длиной с грецкий орех. Первой заговорила женщина:
- Мы - галливспайны. Я - дама Салмакия, а мой спутник - кавалер Тиалис. Мы шпионы лорда Азриэла.
Она стояла на камне в трех-четырех шагах от Уилла и Лиры, и луна ярко освещала ее фигуру. Голос ее был тих, но очень внятен, а лицо выражало уверенность. На ней была свободная юбка из какой-то серебристой материи и зеленая блузка без рукавов, а ноги со шпорами - босые, как и у мужчины. Он был в одежде такой же расцветки, но с длинными рукавами и в широких брюках, достававших до середины икры. Оба - сильные с виду, ловкие, безжалостные и гордые.
- Из какого мира вы пришли? - спросила Лира. - Я никогда не видела таких, как вы.
- В нашем мире те же неприятности, что и у вас, - сказал Тиалис. - Мы изгнанники. Наш вождь, лорд Рок, услышал о восстании лорда Азриэла и торжественно пообещал, что мы его поддержим.
- А что вы хотели сделать со мной?
- Доставить тебя к отцу, - ответила дама Салмакия. - Лорд Азриэл выслал отряд под командованием короля Огунве, чтобы спасти тебя и мальчика и обоих привести в крепость. Мы здесь для того, чтобы помочь в этом.
- Ну, а если я не хочу к отцу? Если я ему не верю?
- Мне грустно это слышать, - сказала она, - но таков наш приказ: доставить вас к нему.
Лира не могла сдержаться: она громко рассмеялась при мысли, что малыши собираются здесь командовать. Но это была ошибка. Внезапно снявшись с места, женщина хищно схватила мышку-Пантелеймона и приставила острие шпоры к его ноге. Лира охнула: это было такое же потрясение, как в Больвангаре, когда его схватили мужчины. Никто не смеет трогать чужого деймона - это преступление против жизни.
Но потом она увидела, что Уилл сгреб мужчину правой рукой и, крепко держа за ноги, чтобы он не мог воспользоваться шпорами, поднял над головой.
- Снова мы в тупике, - хладнокровно произнесла дама. - Мальчик, поставь кавалера на землю.
- Сперва отпустите ее деймона, - ответил Уилл. - У меня нет настроения препираться.
Лиру обдало холодом: она видела, что Уилл готов расшибить голову галливспайна о камень. И оба маленьких тоже это понимали.
Салмакия отняла шпору от ноги Пантелеймона, он сразу вырвался, сделался диким котом, яростно зашипел, вздыбил шерсть и резко взмахнул хвостом. Его оскаленные зубы были в каких-нибудь десяти сантиметрах от лица женщины, но она смотрела на него с полным самообладанием. Через несколько секунд он оставил ее и, обернувшись горностаем, вспрыгнул Лире на грудь, а Уилл аккуратно опустил Тиалиса на камень рядом с его подругой.
- Тебе следовало бы проявлять некоторое уважение, - сказал Лире кавалер. - Ты глупый, невоспитанный ребенок, и несколько храбрых мужчин погибли сегодня вечером, чтобы спасти тебя. Так веди себя вежливее.
- Да, - смиренно отозвалась она, - извините, я постараюсь, правда.
- А что до тебя… - продолжал он, повернувшись к Уиллу.
Но Уилл не дал ему договорить.
- Что до меня, я не потерплю, чтобы со мной так разговаривали, так что и не пробуйте. Уважение должно быть взаимным. А теперь слушайте меня внимательно. Не вы тут распоряжаетесь, а мы. Если хотите остаться и помочь, тогда делайте, как мы говорим. Иначе отправляйтесь к лорду Азриэлу прямо сейчас. И без возражений.
Лира видела, что маленькие люди обозлены, но Тиалис смотрел на руку Уилла, которая лежала па ножнах под поясом, и ясно было: он думает, что, пока Уилл с ножом, сила на его стороне. Значит, они ни в коем случае не должны узнать, что нож сломан.
- Хорошо, - сказал кавалер. - Мы будем помогать вам, потому что таков наш приказ. Но вы должны сказать нам, каковы ваши намерения.
- Это справедливо, - отозвался Уилл. - Я вам скажу. Когда отдохнем, мы намерены вернуться в мир Лиры и найти нашего друга, медведя. Он недалеко.
- Медведя в броне? Очень хорошо, - сказала Салмакия. - Мы видели его в бою и поможем его найти. Но тогда вы должны отправиться с нами к лорду Азриэлу.
- Да. Ну конечно, тогда мы сразу и отправимся, - с самым искренним видом соврала Лира.
Пантелеймон немного успокоился и опять стал любопытен; она позволила ему перебраться к себе на плечо и изменить облик. Он сделался стрекозой, такой же большой, как те две, что носились над камнями во время разговора.
- Этот яд, - сказала Лира, повернувшись к галливспайну, - ну, в ваших шпорах, он смертельный? Вы ведь ужалили мою мать, миссис Колтер, верно? Она умрет?
- Это был только легкий укол, - сказал Тиалис. - Полная доза убила бы ее, да, но эта царапинка сделает ее слабой и сонной на полдня или около того.
И будет причинять невыносимую боль, - но об этом он умолчал.
- Мне надо поговорить с Лирой наедине, - сказал Уилл. - Мы отойдем на минутку.
- С этим ножом, - возразил кавалер, - ты можешь перебраться из одного мира в другой, так?
- Вы мне не доверяете?
- Нет.
- Ладно, оставлю его здесь. Раз он не у меня, я не смогу им воспользоваться.
Уилл отстегнул ножны и положил на камни, потом они вместе с Лирой отошли и сели так, чтобы видеть галливспайнов. Тиалис внимательно смотрел на рукоять ножа, но не притрагивался к ней.
- Придется потерпеть их пока что, - сказал Уилл, - когда нож починят, мы уйдем.
- Они такие быстрые, Уилл. И ни на что не посмотрят, убьют тебя.
- Надеюсь только, что Йорек его починит. Не представлял себе, как мы зависим от этого ножа.
- Он починит, - уверенно сказала Лира.
Она следила за Пантелеймоном, который носился по воздуху, как другие стрекозы, и хватал на лету мошек. Он не мог отлететь так же далеко, как они, но не уступал им в быстроте и щеголял даже более яркой окраской. Она подняла руку, и он сел на нее, подрагивая длинными прозрачными крылышками.
- Думаешь, если уснем, они ничего не сделают?
- Да. Они свирепые, но, по-моему, честные. Вернулись к большому камню, и Уилл сказал галливспайнам:
- Сейчас лягу спать. Тронемся утром. Кавалер ответил коротким кивком, и Уилл, свернувшись калачиком, тут же уснул.
Лира села рядом с ним, а Пантелеймон превратился в кота и умостился у нее на коленях. Как хорошо, что она может присмотреть за Уиллом, пока он спит! Он совсем бесстрашный, и она восхищалась им несказанно; но врать, предавать и обманывать он не умел, а у нее это получалось естественно, как дыхание. Когда она думала об этом, ей становилось тепло, и она чувствовала себя добродетельной, потому что лгала ради Уилла, а никак не ради себя.
Она собиралась еще раз посоветоваться с алетиометром, но, к великому своему удивлению, почувствовала такую усталость, как будто все эти дни бодрствовала, а не валялась в забытьи. Она легла рядом с ним, закрыла глаза и, перед тем как уснуть, сказала себе, что минутку вздремнет.

Глава четырнадцатая
Знай, о чем просишь

Труд без радости низок.
Труд без печали низок.
Печаль без труда низка.
Радость без труда низка.
Джон Рёскин

Уилл и Лира проспали всю ночь и проснулись, когда солнце бросило свет на их веки. Пробудились они с разрывом в несколько секунд и с одной и той же мыслью; но, когда огляделись, кавалер Тиалис спокойно стоял рядом на страже.
- Солдаты Суда Консистории отступили, - сообщил он. - Миссис Колтер в руках у короля Огунве и летит к лорду Азриэлу.
- Откуда вы знаете? - с трудом сев, спросил Уилл. - Выходили в окно?
- Нет. Мы сообщаемся по магнетитовому резонатору. Я доложил о нашей беседе моему командиру лорду Року, - обратился Тиалис к Лире, - и он согласился, чтобы мы проводили вас к медведю, а после того, как с ним увидитесь, вы отправляетесь с нами. Так что мы союзники и будем помогать вам всем, чем можем.
- Хорошо, - сказал Уилл. - Тогда поедим вместе. Вы едите нашу пищу?
- Да, спасибо, - сказала дама.
Уилл вынул остатки еды - несколько сушеных груш и черствый ржаной хлеб - и разделил между всеми, хотя шпионам, разумеется, нужно было мало.
- А воды в этом мире, кажется, нет поблизости, - сказал Уилл. - С питьем придется подождать, пока не вернемся обратно.
- Тогда давай поскорее, - сказала Лира.
Но сперва она развернула алетиометр. Сейчас она видела символы ясно, не так, как вчера ночью, зато пальцы после долгого сна плохо слушались и двигались медленно. Есть ли еще какая-то опасность в долине? Нет, ответила стрелка, все солдаты ушли, а деревенские сидят дома. Можно было отправляться.
Под ослепительным солнцем пустыни окно выглядело странно: оно выходило на затененный кустарник. Квадрат густой зелени висел в воздухе, как картина. Галливспайнам хотелось рассмотреть его, и они были изумлены тем, что спереди его совсем не видно, а появляется оно только тогда, когда заходишь сбоку.
- Когда пройдем, надо будет его закрыть, - сказал Уилл.
Лира попыталась стянуть края пальцами, но пальцы их не находили; не смогли и шпионы, при всей своей сноровке и чувствительности рук. Только Уилл мог точно почувствовать, где проходят края, и соединил их быстро и чисто.
- Много ли миров открывает твой нож? - спросил Тиалис.
- Столько, сколько их есть, - сказал Уилл. - А выяснить, сколько их, никакой жизни не хватит.
Он надел рюкзак и первым пошел по лесной тропинке. Стрекозы наслаждались свежим влажным воздухом и, словно иглы, прошивали снопы света. Деревья сегодня раскачивались не так сильно, воздух был прохладен и спокоен, и тем поразительнее было видеть искореженные обломки гироптера, застрявшие в ветвях, труп африканского пилота, наполовину вывалившийся из двери и удерживаемый привязным ремнем, а чуть выше - обгорелые остатки дирижабля, почернелые полосы ткани, закопченные подкосы и трубы, разбитое стекло и три обугленных тела со скрюченными руками и поджатыми ногами, как будто люди изготовились к бою.
И это - только те, кто погиб возле тропы. А сверху, на скале, и ниже, среди деревьев, - другие тела и обломки. Потрясенные дети молча шли по полю боя, а шпионы на своих стрекозах, привыкшие к войнам, озирали побоище спокойнее, подмечая, как шло сражение и чья сторона понесла больше потерь.
Достигнув верха долины, где деревья стояли реже и начинались водопады с радугами, они остановились, чтобы напиться ледяной воды.
- Надеюсь, девочка дошла благополучно, - сказал Уилл. - Мы бы ни за что тебя не вытащили, если бы она не разбудила тебя. Специально ходила к святому человеку, чтобы достать этот порошок.
- Благополучно, - сказала Лира. - Вчера ночью я спросила у алетиометра. Но она думает, что мы дьяволы. Она боится нас. Жалеет, наверное, что ввязалась в это дело, но она жива и здорова.
Они поднимались наверх мимо водопадов, наполнили у одного флягу Уилла и направились по плато к хребту - туда, как показал алетиометр, ушел Йорек.
И был день долгой, трудной ходьбы - Уилл-то привык, но для Лиры он был мучителен, потому что мышцы ослабли от долгого сна. Она скорее вырвала бы себе язык, чем призналась, как ей трудно: прихрамывая, сжав губы, дрожа, она не отставала от Уилла и не жаловалась. Только в полдень, когда сели, она позволила себе закряхтеть, и то - когда он отошел, чтобы облегчиться.
Дама Салмакия сказала:
- Отдыхай. Усталость - это не позор.
- Я не хочу подводить Уилла! Не хочу, чтобы он думал, будто я слабая и задерживаю его.
- Вот уж о чем он не думает.
- Вы не знаете, - буркнула Лира. - Вы его знаете не лучше, чем меня.
- Но когда мне грубят, хорошо знаю, - спокойно сказала дама. - Послушайся меня и отдохни. Побереги свою энергию для ходьбы.
Лира хотела огрызнуться, но блестящие шпоры дамы были очень четко видны под солнцем, поэтому она промолчала.
Кавалер тем временем распаковывал магнетитовый резонатор; любопытство в Лире переселило гнев, и она стала наблюдать за его действиями. Аппарат был похож на огрызок карандаша, только из тусклого серо-черного камня, и лежал на деревянной подставке, а кавалер водил по нему маленьким смычком, наподобие скрипичного, пальцами другой руки нажимая на разные места каменного цилиндра. Никаких отметок на этих местах не было, и казалось, что он трогает их как попало, но по сосредоточенности его выражения и беглости движений Лира догадывалась, что эта работа требует не меньшего искусства, чем общение с алетиометром.
Через несколько минут шпион отложил смычок, взял пару наушников размером не больше чем ноготь ее мизинца, захлестнул провод за колок в одном конце камня, протянул к колку на другом конце и тоже намотал. Передвигая колки и регулируя натяжение провода между ними, он, по-видимому, слушал ответ на свое сообщение.
- Как он работает? - спросила Лира, когда он закончил.
Тиалис посмотрел на нее, словно решая, в самом ли деле ей интересно, а потом сказал:
- Ваши ученые, теологи-экспериментаторы, как вы их называете, вероятно, знают о явлении, которое называется квантовым сопряжением. Суть его в том, что может существовать пара частиц с общими свойствами, и все, что происходит с одной частицей, в тот же момент происходит с другой, какое бы расстояние их ни разделяло. Так вот, в нашем мире найден способ связывать все частицы в обычном магнетите, а затем расщеплять его на две части так, чтобы они резонировали. Двойник моего камня находится у лорда Рока, нашего командира. Когда я играю смычком на этом, тот точно воспроизводит звуки, и таким образом мы сообщаемся.
Он отставил аппарат и что-то сказал даме. Они отошли, разговаривая так тихо, что Лира их не слышала, но Пантелеймон сделался совой и наставил большие уши в их сторону.
Потом вернулся Уилл, и они тронулись дальше, теперь чуть медленнее, поскольку день перевалил за середину, дорога стала круче, а линия снегов ближе. Они сделали еще один привал на верху каменистой долины. Теперь даже Уилл заметил, что Лира идет из последних сил: она сильно хромала, и лицо у нее было серым.
- Дай-ка посмотрю твои ноги, - сказал он. - Если стерла, я положу мазь.
Ноги она действительно сбила и, пока он втирал мазь из кровяного мха, лежала, закрыв глаза, и скрипела зубами.
Кавалер снова занялся своим делом, и через несколько минут, отложив резонатор, сказал:
- Я сообщил лорду Року наши координаты. Он высылает гироптер, чтобы забрать нас, когда повидаетесь с вашим другом.
Уилл кивнул. Лира оставила его слова без внимания. Немного погодя она села, устало натянула носки и туфли, и они опять пошли. Еще час, и долина почти вся уже была в тени, и Уилл сомневался, найдут ли они себе пристанище до ночи; но вдруг Лира радостно вскрикнула:
- Йорек! Йорек!
Она увидела его раньше Уилла. Король медведей был еще довольно далеко, и его белый мех сливался со снегом, но когда удвоенный эхом голос Лиры донесся до него, он повернул голову, принюхался и побежал к ним вниз по склону.
На Уилла он даже не взглянул, а Лира обхватила его за шею и зарылась лицом в мех. Он заворчал басовито, так что Уилл ощутил вибрацию почвы под ногами; но Лире был сладок этот звук, и она мигом забыла о своих волдырях и усталости.
- Йорек, милый, как я рада тебя видеть! Я думала, никогда тебя не увижу… после Свальбарда… Как мистер Скорсби? Как твое королевство? Ты здесь совсем один?
Маленькие шпионы куда-то пропали; во всяком случае, казалось, что их только трое на этом сумрачном склоне - мальчик, девочка и громадный белый медведь. Словно только этого она и ждала, Лира вскарабкалась на спину, подставленную Йореком, и, гордая, счастливая, проехала на своем друге последнюю часть дороги к его пещере.
Занятый своими мыслями, Уилл не прислушивался к ее разговору с медведем, но один раз до него донесся ее испуганный возглас:
- Мистер Скорсби… не может быть! Какой ужас! Правда погиб? Ты не ошибся, Йорек?
- Ведьма сказала мне, что он отправился на поиски человека по имени Грумман, - ответил медведь.
Тут Уилл стал прислушиваться, потому что Барух с Бальтамосом кое-что ему об этом рассказывали.
- Как это случилось? Кто его убил? - дрожащим голосом сказала Лира.
- Он погиб в бою. Сдерживал целую роту московитов, чтобы этот человек смог уйти. Я нашел его тело. Он умер как храбрец. Я за него отомщу.
Лира рыдала, не сдерживаясь, а Уилл не знал что сказать, - этот неизвестный умер, спасая его отца; Лира и медведь знали и любили Ли Скорсби, а он - нет.
Скоро Йорек повернул ко входу в пещеру, черному на фоне снега. Уилл не знал, где шпионы, но не сомневался, что они где-то рядом. Он хотел тихонько поговорить с Лирой, но прежде надо было увидеть шпионов, убедиться, что они не подслушают.
Он положил рюкзак у входа в пещеру и устало сел. У него за спиной медведь разводил костер, и Лира, несмотря на свое огорчение, с любопытством наблюдала за его действиями. Взяв в левую лапу камень, похожий на железняк, он раза три-четыре ударил им по такому же камню на полу.
Всякий раз удар высекал струйку искр, летевшую точно туда, куда хотел Йорек, - к горке размочаленных прутиков и сухой травы. Очень скоро она занялась, Йорек стал спокойно накладывать сучья, и костер запылал.
Дети обрадовались ему - было уже очень холодно, но их ждал еще лучший подарок: задняя нога какого-то животного, скорее всего - козла. Медведь, конечно, съел мясо сырым, а для них нанизал кусок на заостренную палку и поджарил над костром.
- Здесь в горах легко охотиться? - спросила у него Лира.
- Нет. Мой народ не может здесь жить. Я сделал ошибку, но удачную - вас нашел. Какие ваши планы?
Уилл окинул взглядом пещеру. Они сидели у костра, желтые и оранжевые отсветы его играли на медвежьем мехе. Шпионов он так и не увидел, но выбора не оставалось: спросить было необходимо.
- Король Йорек, у меня сломался нож… - Тут Уилл посмотрел куда-то за спину медведя и сказал: - Нет, подожди. - Он показал на стену. - Если вы слушаете, - громко произнес он, - тогда выходите и слушайте честно. Нечего за нами шпионить.

Предыдущая страница 9 Следующая страница


Янтарный телескоп 10

Лира и Йорек недоуменно обернулись. Из темноты на свет вышел маленький человек и спокойно стоял на каменном карнизе, немного выше детских голов. Йорек заворчал.
- Вы не спросили у Йорека Бирнисона разрешения войти в его пещеру, - сказал Уилл. - Он король, а вы - всего-навсего шпионы. Почтительнее надо быть.
Лира слушала это с удовольствием. Она восхищенно посмотрела на Уилла: его лицо выражало презрение и гнев.
А кавалер глядел на него с неприязнью.
- Мы вели себя с вами честно, - сказал он. - А ты нас обманывал, и это низость.
Уилл поднялся на ноги. Деймон его, подумала Лира, был бы сейчас тигрицей, и она даже съежилась, представив себе ярость большого зверя.
- Если мы обманули вас, то без этого было нельзя, - сказал он. - Согласились бы вы прийти сюда, если бы знали, что нож сломан? Да нет, конечно. Оглушили бы нас своим ядом, вызвали бы помощь и утащили к лорду Азриэлу. Так что пришлось похитрить с вами, Тиалис, а вам придется это скушать.
Йорек Бирнисон спросил:
- Кто такие?
- Шпионы - посланы лордом Азриэлом. Вчера они помогли нам выкрутиться, но если они на нашей стороне, тогда нечего прятаться и подслушивать. А раз подслушивают, тогда не им говорить о нечестности.
Во взгляде шпиона была такая ярость, что, казалось, он готов наброситься на самого Йорека, не говоря уже о безоружном Уилле; но Тиалис был неправ и понимал это. Оставалось только поклониться и попросить прощения.
- Ваше величество, - сказал он Йореку, а тот в ответ зарычал.
Кавалер обдал Уилла ненавидящим взглядом, с вызовом и угрозой посмотрел на Лиру и с холодной опасливой почтительностью - на Йорека. На его четком подвижном лице все эти выражения читались ясно, как если бы на него падал яркий свет. Рядом с ним появилась из тени дама Салмакия и, не обратив никакого внимания на детей, сделала перед медведем реверанс.
- Извините нас, - сказала она Йореку. - Привычку к скрытности победить очень трудно, а мой коллега, кавалер Тиалис, и я - дама Салмакия, так долго прожили среди врагов, что просто по привычке не оказали вам должных знаков почтения.
Мы сопровождаем мальчика и девочку, с тем чтобы они благополучно прибыли к лорду Азриэлу. У нас нет никакой иной цели и, безусловно, никаких дурных намерений по отношению к вам, король Йорек Бирнисон.
Если Йорек и удивился тому, каким образом эти крошки могут ему повредить, то не подал вида; мало того что по его морде всегда было трудно угадать его настроение, он и сам кое-что понимал в этикете, а дама изъяснялась вполне любезно.
- Идите к костру, - сказал он. - Если вы проголодались, еды на всех хватит. Уилл, ты заговорил о ноже.
- Да, я и не думал, что такое может случиться, но он сломан. Алетиометр сказал Лире, что ты сможешь его восстановить. Я хотел спросить вежливее, но спрошу прямо: Йорек, ты можешь его починить?
- Покажи.
Уилл вытряхнул из ножен обломки и стал осторожно передвигать их по каменному полу так, чтобы каждый занял свое место и стало видно, что ни один не пропал. Лира держала горящую ветку, и при ее свете Йорек внимательно разглядывал каждый обломок, близко поднося к нему морду, осторожно трогал массивными когтями, поднимал, поворачивал в лапе, изучал слом. Уилл дивился ловкости этих огромных лап. Потом Йорек сел, и голова его оказалась высоко над ними.
- Да, - кратко ответил он на вопрос Уилла и ничего не добавил.
Догадавшись, что за этим кроется, Лира спросила:
- Но ты недоволен, Йорек? Ты не представляешь себе, как он важен, - если его не починить, мы окажемся в ужасном положении, и не только мы…
- Не нравится мне этот нож, - сказал Йорек. - Я боюсь того, что он может сделать. Никогда не видел такой опасной вещи. Самые смертоносные боевые машины - игрушки по сравнению с этим ножом; он может причинить бесконечный вред. Если бы его не существовало, всем было бы лучше.
- Но с ним… - вмешался было Уилл. Йорек не дал ему закончить и продолжал:
- Им ты можешь делать необыкновенные вещи, но ты не знаешь, что этот нож может делать сам по себе. Твои цели могут быть хорошие. А у ножа могут быть свои цели.
- Как так? - удивился Уилл.
- Цель орудия - в том, что оно делает. Цель молотка - бить, цель тисков - крепко держать, цель рычага - поднимать. Цель - то, для чего их сделали. Но иногда орудие может иметь другие применения, о которых ты не знаешь. Иногда, делая то, что намеревался, ты одновременно делаешь то, что вознамерился делать нож, и не знаешь об этом. Ты можешь разглядеть острие этого ножа?
- Нет, - сказал Уилл, и это была правда. Лезвие сужалось до такой остроты, которая глазу недоступна.
- Так откуда ты можешь знать обо всем, на что он способен?
- Не могу. Но все равно должен им пользоваться и делать то, от чего становится лучше. Если бы я ничего не делал, я был бы хуже, чем бесполезным. Я был бы виновным.
Лира внимательно прислушивалась к их разговору и, видя, что Йореку это дело не по душе, сказала:
- Йорек, ты-то знаешь, какими злыми были люди в Больвангаре. Если мы не победим, они смогут всегда творить такие безобразия. А кроме того, если нож будет не у нас, они сами смогут им завладеть. Когда мы встретились с тобой, Йорек, мы ничего о нем не знали, и никто не знал, но теперь, когда знаем, мы должны сами им пользоваться - иначе просто нельзя, это было бы слабостью, это было бы неправильно, это было бы все равно что отдать им нож и сказать: пользуйтесь, мы вам не помешаем. Ладно, мы не знаем, на что он способен, но я ведь могу спросить у алетиометра? Тогда мы будем знать. И будем думать о нем правильно, а не просто гадать и бояться.
Уилл не хотел говорить о своей главной заботе: если нож не починить, он никогда не вернется домой, никогда не увидит мать; она никогда не узнает, что произошло, будет думать, что он покинул ее, как отец. Нож - прямая причина того, что они оба ее покинули, он должен вернуться к ней с помощью ножа или никогда себе не простит.
Йорек Бирнисон долго молчал и, отвернувшись, смотрел в темноту. Потом поднялся, подошел к выходу из пещеры и посмотрел на звезды: иные были знакомы ему, он видел их на севере, а иные были для него новы.
У него за спиной Лира поворачивала над огнем мясо, а Уилл осматривал свои раны - хорошо ли заживают. Тиалис и Салмакия молча сидели на своем карнизе. Потом Йорек вернулся.
- Ладно, сделаю это с одним условием, - сказал он. - Хотя чувствую, что это ошибка. У моего народа нет богов, нет духов и деймонов. Мы живем, умираем, и на этом - все. Людские дела не доставляют нам ничего, кроме неприятностей и огорчений. Но у нас есть язык, мы воюем и пользуемся оружием; может быть, мы должны занять чью-то сторону. И все-таки полное знание лучше полузнания. Лира, посмотри в свой прибор. Узнай, о чем просишь. Если будешь по-прежнему этого хотеть, я починю нож.
Лира сразу вынула алетиометр и придвинулась к костру, чтобы лучше видеть шкалу. Колеблющийся свет мешал ей, а может быть, дым ел глаза, и работа заняла больше времени, чем обычно. Наконец она заморгала, вздохнула и вышла из транса. Вид у нее был обескураженный.
- Никогда еще не было так запутано, - сказала она. - Он много чего сказал. Мне кажется, я поняла. Кажется, так. Сперва он сказал о равновесии. Он сказал, что нож может нести зло, а может - добро; но это все так ненадежно, такое тонкое равновесие, что малейшая мысль или желание могут все повернуть в одну сторону или в другую… И это касалось тебя, Уилл. Того, что ты захочешь или подумаешь, только он не сказал, какая мысль будет хорошей, а какая плохой.
Потом… он сказал: да. - Лира стрельнула глазами в сторону шпионов. - Он сказал, да, починить нож.
Йорек посмотрел на нее долгим взглядом, затем кивнул.
Тиалис и Салмакия спустились, чтобы наблюдать за работой вблизи, а Лира сказала:
- Тебе нужно больше дров, Йорек? Мы с Уиллом сходим и принесем.
Уилл понял, что она имеет в виду: вдали от шпионов можно поговорить. Йорек сказал:
- У тропы, под первой развилкой, растет смолистый кустарник. Притащите сколько сможете.
Лира вскочила сразу, Уилл вышел за ней.
Висела яркая луна, дорожку обозначали смазанные следы в снегу, холодный воздух обжигал. Оба были бодры, оживлены надеждой. Но не разговаривали, пока не отошли подальше от пещеры.
- Что он показал? - спросил Уилл.
- Кое-чего я не поняла и до сих пор не понимаю. Он сказал, нож может быть смертью для Пыли, а потом сказал, что он - единственное средство сохранить Пыль живой. Я не поняла, Уилл. Но опять сказал, что нож опасен, и все время это повторял. Он сказал, что если мы… ну, понимаешь… о чем я говорила…
- Если мы пойдем в страну мертвых…
- Да… если пойдем… он сказал, мы можем не вернуться, Уилл. Не останемся в живых.
Уилл ничего не ответил, и дальше они шли не так весело - искали кусты, о которых говорил Йорек, и молча думали о том, что их может ожидать впереди.
- Но идти надо, - сказал он, - верно?
- Не знаю.
- Нет, теперь мы знаем. Ты должна поговорить с Роджером, а я должен поговорить с отцом. Теперь мы обязаны.
- Мне страшно, - сказала она.
Он понимал, что она больше никому в этом не призналась бы.
- Он сказал, что будет, если мы не пойдем?
- Пустота. Ничего. Я не поняла этого. Но думаю, понять надо так, что, хоть это и опасно, мы должны попытаться выручить Роджера Только не так, как я выручала его из Больвангара; тогда я не понимала, что делаю, просто отправилась, и мне повезло. То есть мне помогали самые разные люди - цыгане, ведьмы. А там, куда мы пойдем, никакой помощи не будет. И я видела… Во сне видела… Это место… Оно было хуже Больвангара. Вот почему я боюсь.
- А я боюсь, - сказал Уилл через минуту, не глядя на нее, - я боюсь где-то застрять и никогда не увидеть маму.
И неизвестно почему вспомнилось: он маленький, это еще до всех ее неприятностей, и он болен. Всю ночь, наверное, мать сидела в темноте на его кровати, пела детские песенки, рассказывала сказки, и он знал, что, пока здесь звучит ее родной голос, ему ничего не грозит. Не может он ее бросить. Не может! Если надо, он будет ухаживать за ней всю жизнь.
И, словно догадавшись, о чем он думает, Лира растроганно сказала:
- Да, правильно, это было бы ужасно… Знаешь, про мою мать я никогда не понимала… я росла одна.
Не помню, чтобы кто-нибудь обнял меня или приласкал… сколько помню себя, всегда только мы с Паном… Не помню, чтобы миссис Лонсдейл так ко мне относилась, она была экономкой в Иордан-колледже, и ее только одно заботило: чтобы я была чистая, да еще манеры… А в пещере, Уилл, я правда почувствовала… это так странно - я знаю, она делала столько ужасного - а там я правда чувствовала, что она любит меня и заботится обо мне… Она, наверное, думала, что я умру, раз не могу проснуться… наверное, я заразилась какой-то болезнью, - но она все время за мной ухаживала. Помню, раз или два я просыпалась, и она обнимала меня… Я это помню, я не ошибаюсь… И я бы так себя вела, если бы у меня был ребенок.
Выходит, она не знала, почему все это время спала. Должен он сказать ей и разрушить эти воспоминания, пусть они и ложные? Нет, конечно, он не станет.
- Этот кустарник? - спросила Лира.
В ярком лунном свете был виден каждый лист. Уилл отломал ветку, и на пальцах остался смолистый сосновый запах.
- А маленьким шпионам ничего говорить не будем, - сказала она.
Они наломали по охапке веток и понесли в пещеру.

Глава пятнадцатая
Горн

Я шел среди адских огней, и мое
Вдохновенье казалось
Ангелам муками или безумием…
Уильям Блейк (перевод А. Сергеева)

В это время галливспайны разговаривали о ноже. Заключив сомнительный мир с Йореком Бирнисоном, они забрались на свой карниз, чтобы не путаться под ногами. Когда костер разгорелся сильно и в нем затрещали сучья, Тиалис сказал:
- Мы все время должны быть с ним рядом. После того как починят нож, мы должны следовать за ним как тени.
- Он всегда начеку. Все время нас высматривает, - отозвалась Салмакия. - Девочка доверчивее, - думаю, мы сможем ее уговорить. Она наивна и влюбчива. Можно ее обработать. И нужно, по-моему.
- Но ведь нож у него. Только он умеет им пользоваться.
- Без нее он никуда не пойдет.
- Нет, раз нож у него, она должна идти за ним. И думаю, как только нож починят, они постараются улизнуть от нас, уйти в другой мир. Вы заметили, как он остановил ее, когда она хотела еще что-то сказать? У них своя какая-то тайная цель, и совсем не та, которая поставлена перед нами.
- Посмотрим. Но, думаю, вы правы, Тиалис. Мы должны находиться при нем во что бы то ни стало.
С некоторым пренебрежением они наблюдали за тем, как Йорек Бирнисон раскладывает инструменты в своей импровизированной кузнице. Сильные оружейники на заводах под крепостью лорда Азриэла, с их домнами и прокатными станами, с их ангарными горнами и гидравлическими прессами, посмеялись бы над этим открытым огнем, над каменным молотом и наковальней, которую заменяла деталь медвежьей брони. Однако медведь точно оценил свою задачу, и уверенность его действий заставила маленьких шпионов забыть о своем скепсисе.
Когда Лира и Уилл принесли дрова, Йорек показал им, как размещать ветки на костре. Он разглядывал каждую, поворачивал так и эдак, а потом говорил Уиллу и Лире, под каким углом ее положить или же отломить от нее кусок и положить отдельно с краю. В результате костер заполыхал бурно, и основной жар был сосредоточен с одной стороны.
В пещере стало очень жарко. Йорек продолжал наращивать пламя и заставил ребят еще дважды сходить за топливом, чтобы его наверняка хватило до конца работы.
Затем медведь вывернул из пола маленький камень и попросил Лиру подыскать еще несколько такого же состава. Он сказал, что эти камни при нагревании выделяют газ, который окружит лезвие и не допустит к нему воздух: если раскаленное лезвие будет соприкасаться с воздухом и поглощать его, то станет менее прочным.
Лира занялась поисками и с помощью Пантелеймона, превратившегося в глазастую сову, набрала десяток с лишним камней. Йорек сказал ей, как их разместить и где, показал, как надо махать веткой, чтобы поток газа равномерно обдувал обрабатываемую деталь.
Уилл был назначен кочегаром, и Йорек несколько минут руководил им, объясняя, по какой системе он должен действовать. От правильного размещения дров зависело очень многое, а во время работы Йореку некогда будет останавливаться и поправлять помощников: Уилл должен понять все заранее, и тогда сам сможет действовать правильно.
Кроме того, пусть не рассчитывают, что восстановленный нож будет выглядеть в точности как новый. Он станет короче, потому что каждая часть лезвия должна немного накладываться на соседнюю, чтобы их можно было сварить; и поверхность немного окислится, несмотря на каменный газ, так что металл потеряет прежний опаловый блеск, и, конечно, обуглится черенок. Но лезвие будет таким же острым и будет работать.
И вот Уилл наблюдал слезящимися глазами за яростным пламенем над смолистыми сучьями и пристраивал обожженными руками каждую новую ветку так, чтобы жар сфокусировался в месте, нужном Йореку.
Сам же Йорек оббивал и обскребывал камень величиной с кулак, отвергнув перед тем несколько других, которые не подошли ему по весу. Сильными ударами он придал ему нужную форму и выгладил его. До шпионов, наблюдавших сверху, вместе с запахом дыма донесся характерный паленый запах, который возникает при ударе кремня о кремень. Даже Пантелеймон был при деле: он превратился в ворону и махал крыльями, раздувая пламя.
Наконец молоток был готов; тогда Йорек поместил первые два обломка лезвия на пылающее дерево в самом жарком участке костра и велел Лире гнать на них газ. Сам он пока только наблюдал, и его длинная белая морда казалась раскаленной при свете костра. На глазах у Уилла металл начал светиться красным, потом желтым, потом белым.
Йорек следил за металлом пристально, приготовясь выхватить из огня обломки. Через несколько секунд поверхность металла снова изменилась - стала гладко-блестящей, и по ней побежали искры, как от шутихи.
И тогда Йорек принялся за работу. Его правая лапа нырнула в огонь, выхватила один обломок, потом другой, сжимая их концами массивных когтей, и положила на спинную плиту брони. Уилл почувствовал запах подпаленных когтей, но Йорек не обращал на это внимания и, действуя с поразительной быстротой, приставил осколки друг к другу под правильным углом, после чего поднял левую лапу и сильно ударил каменным молотком.
Кончик ножа подпрыгнул от удара. Уилл думал о том, что вся его дальнейшая жизнь зависит от судьбы этого маленького металлического треугольника, острия, которое находит бреши в атомах. Каждый нерв его был натянут, он ощущал колебание каждого языка пламени и высвобождение каждого атома из кристаллической решетки металла. До того как работа началась, он думал, что для кузнечной сварки лезвия нужна настоящая печь и тончайшие инструменты, а теперь увидел, что это и есть самые лучшие инструменты и что искусный Йорек соорудил самый лучший горн, какой только может быть.
Перекрывая стук, Йорек крикнул:
- Держи его крепко в мыслях! Ты тоже должен ковать! Это и твоя работа, не только моя!
Уилл чувствовал, как все его существо вздрагивает от ударов каменного молотка. Еще один обломок лезвия тоже нагревался в костре, и Лира веткой гнала горячий газ на обе части, ограждая их от разъедающего металл воздуха. Уилл все это чувствовал, ощущал, как атомы металла движутся навстречу друг другу через разлом, образуя новые кристаллы, напряженно занимая свои места в невидимой решетке шва.
- Края! - рявкнул Йорек. - Ровняй их!
Он имел в виду: мысленно, и Уилл мгновенно повиновался, ощущая микроскопические зазоры и их исчезновение, когда края обломков совпали точно. Закончив с этим швом, Йорек взял следующий обломок.
- Свежий камень, - сказал он Лире.
Она отбросила в сторону первый и на его место положила в огонь другой. Уилл посмотрел на костер и разломил пополам сук, чтобы вернее направить пламя, а Йорек снова заработал молотком. Уилл чувствовал, как усложняется его задача: теперь он должен был удерживать новый обломок в правильном положении относительно предыдущих двух и понимал, что поможет Йореку сварить их, только если сделает это точно.
И работа продолжалась. Сколько времени - он понятия не имел; а Лира, у которой болели руки, слезы лились из глаз, кожа покраснела от жара, меняла камень за камнем по приказу Йорека, и усталый Пантелеймон исправно махал крыльями, раздувая пламя.
Когда дело дошло до последнего шва, Уилл уже так устал от умственного напряжения, что гудела голова и он едва мог поднести ветку к костру. Он должен был понимать каждый стык, иначе они не сварились бы. Последний шов был самым сложным: почти законченное лезвие надо было соединить с пеньком, оставшимся на ручке, - если бы он не смог удержать его в сознании вместе со всеми остальными фрагментами, тогда нож просто рассыпался бы, словно Йорек и не начинал.
Медведь тоже это почувствовал и сделал перерыв перед тем, как нагревать последнюю часть. Он посмотрел на Уилла, и в его глазах Уилл не увидел ничего, никакого выражения, только бездонный черный блеск. Однако он понял: это - работа, и она трудная, но она им по силам, всем троим.
Этого Уиллу было достаточно, он снова повернулся к костру, сосредоточил все мысли на обломке с рукоятью и собрался с силами для последней и самой изнурительной части работы.
Так он, Йорек и Лира ковали нож, и он не знал, сколько времени занял последний шов; но когда Йорек ударил в последний раз и Уилл ощутил последнее сцепление атомов через разлом, силы покинули его, и он опустился на пол пещеры. Лира устала не меньше, взгляд у нее был мутный, глаза покраснели, волосы закоптились, да и сам Йорек стоял понурясь, на его кремово-белом мехе появилось несколько подпалин и черных угольных полос.
Тиалис и Салмакия спали по очереди, один из них всегда бодрствовал. Сейчас бодрствовала она, а он спал; но когда лезвие остыло до красного цвета, а потом до серого и, наконец, до серебристого и Уилл потянулся к рукоятке, Салмакия разбудила Тиалиса, тронув рукой за плечо. Он проснулся мгновенно.
Но Уилл не прикоснулся к ножу. Только подержал над ним ладонь и почувствовал, что он еще слишком горячий. Шпионы на своем карнизе успокоились, а Йорек сказал Уиллу:
- Выйдем наружу. - А потом, повернувшись к Лире: - Оставайся здесь и не трогай нож.
Лира села рядом с наковальней, где остывал нож, а Йорек велел ей поддерживать огонь в костре, потому что осталась еще одна операция.
Уилл вышел за медведем на темный склон. После адской жары в пещере его обдало холодом.
Когда они немного отошли, Йорек сказал:
- Этот нож вообще не надо было делать, и мне, наверное, не надо было его чинить. Я обеспокоен, а раньше никогда не беспокоился, никогда не сомневался. Теперь я в сомнении. Сомнение - человеческое чувство, не медвежье. Если я превращаюсь в человека, что-то не так, что-то нехорошо. И я сделал еще хуже.
- Но когда первый медведь сделал первую броню, разве это не было так же плохо?
Йорек молчал. Он молчал до тех пор, пока они не дошли до большого сугроба; медведь лег в него и стал кататься, взметая снег на фоне черного неба, так что казалось, будто он сам весь из снега - воплощение снежной стихии.
Накупавшись вдоволь, он встал, энергично отряхнулся и, видя, что Уилл все еще ждет ответа на свой вопрос, сказал:
- Да, может быть, оно и так. Но до первого бронированного медведя других не было. Мы не знаем, что было до этого. Так возник обычай. Мы знаем свои обычаи, они тверды и неизменны, и мы следуем им неукоснительно. Без обычая медвежья природа не защищена, так же как тело медведя без брони.
Но, думаю, я преступил медвежью природу, когда починил этот нож. Думаю, я был глуп, как Йофур Ракнисон. Время покажет. Но я не уверен и полон сомнений. А теперь скажи мне: почему сломался нож?
Пытаясь прогнать боль в голове, Уилл потер лоб обеими руками.
- Эта женщина посмотрела на меня, и мне показалось, что у нее лицо моей матери, - сказал он, честно стараясь вспомнить тогдашние ощущения. - И нож наткнулся на что-то, чего не мог прорезать, а я мыслями толкал его вперед и одновременно тянул назад, и он лопнул. Так я думаю. Женщина знала, что она делает. Я уверен. Она очень хитрая.
- Когда ты говоришь о ноже, ты говоришь о матери и об отце.
- Да? Да… наверное.
- Что ты собираешься им делать?
- Не знаю.
Внезапно Йорек метнулся к Уиллу и сильно ударил его левой лапой: так сильно, что у Уилла зазвенело в ушах, и, полуоглушенный, он кубарем покатился вниз по склону.
Йорек медленно спустился к нему и, дождавшись, когда Уилл поднимется, сказал:
- Отвечай правдиво.
Уиллу очень хотелось ответить: «Ты не посмел бы, если бы у меня в руке был нож», но он понимал, что Йорек это сам понимает, и понимает, что он это понимает, и было бы невежливо и глупо произносить это вслух. Тем не менее такое искушение было.
Он сдержался и, утвердившись на ногах, посмотрел в глаза Йореку.
- Я сказал: «Не знаю», - он старался говорить спокойно, - потому что еще не задумывался как следует над тем, что собираюсь сделать. И что это значит. Это пугает меня. И Лиру пугает. Но я согласился сразу, как только она сказала.
- Так что же это?
- Мы хотим сойти в страну мертвых и поговорить с духом ее друга Роджера, того, которого убили на Свальбарде. И если в самом деле есть такой мир мертвых, то мой отец тоже там, и если мы сможем говорить с духами, то я хочу поговорить с ним.
Но я в нерешительности, я разрываюсь, я хочу вернуться в свой мир и позаботиться о матери, ведь это возможно; а еще отец и ангел Бальтамос сказали мне, что я должен отправиться к лорду Азриэлу и отдать ему нож, и, может быть, они тоже правы…
- Ангел удрал, - сказал медведь.
- Он не был воином. Он делал, что мог, а потом больше ничего не смог сделать. И не он один боялся; я тоже боюсь. Мне надо как следует подумать. Может быть, иногда мы не поступаем правильно, потому что неправильное кажется более опасным, а мы не хотим выглядеть трусами и поступаем неправильно только потому, что это опасно. Нам важнее не выглядеть трусами, чем правильно рассудить. Это очень сложно. Вот почему я тебе не ответил.
- Понимаю, - сказал медведь.
Долгое время они стояли молча, и особенно долгим оно показалось Уиллу, гораздо хуже защищенному от мороза. Но Йорек еще не кончил, а у Уилла еще не прошло головокружение и слабость от удара, он не вполне доверял своим ногам и поэтому не двигался с места.
- Я изменил себе, - сказал король медведей. - Быть может, помогая тебе, я окончательно погубил свое королевство. А может быть, нет, может быть, оно и так погибло бы; может быть, я отсрочил его гибель. Поэтому я обеспокоен: я занялся не медвежьими делами, стал рассуждать и сомневаться, как человек.
И скажу тебе одно. Ты и сам это знаешь, но не хочешь знать, поэтому говорю тебе прямо, чтобы ты себя не морочил. Если хочешь совершить это дело, ты больше не должен думать о матери. Отставь ее. Если твои чувства будут раздваиваться, нож сломается опять.
А теперь я хочу попрощаться с Лирой. Ты подожди в пещере; эта пара шпионов не спускает с тебя глаз, а я не хочу, чтобы они слышали наш с ней разговор.
Уилл не находил слов, хотя чувства переполняли его.
- Спасибо тебе, Йорек Бирнисон, - только это и смог он вымолвить.
Они с Йореком поднялись к пещере, излучавшей теплый свет в безбрежную темноту.
Там Йорек приступил к последней фазе в восстановлении ножа. Он положил его на самые яркие угли, лезвие раскалилось, и Уилл с Лирой увидели сотни цветов, вихрящихся в дымчатой глубине металла. Когда он достиг нужного градуса, Йорек велел Уиллу взять его и сразу сунуть в сугроб, который намело снаружи.
Рукоятка из розового дерева была обожжена и местами обуглилась, но Уилл обернул руку в несколько слоев подолом рубахи и сделал, как велел Йорек. Шипение, облако пара. Уилл ощутил, как атомы окончательно устанавливаются на свои места и нож снова становится прочным, а острие бесконечно чутким.
Но с виду лезвие изменилось. Оно стало более коротким и не таким изящным, а на швах серебристая поверхность потускнела. Нож выглядел невзрачно, выглядел таким, каким и был, - раненным. Когда он остыл, Уилл убрал его в рюкзак, не обращая внимания на шпионов, и сел дожидаться Лиру.
Йорек увел ее вверх по склону, туда, где их не было видно из пещеры. Он усадил ее и обнял большими лапами, а Пантелеймон мышью умостился у нее на груди. Йорек склонил к ней голову и ткнулся носом в ее обожженные и закопченные руки. Ни слова не говоря, он вылизал их дочиста; его язык успокаивал боль от ожогов, и Лира никогда еще не чувствовала себя такой защищенной.
Но, отмыв ее руки от грязи и сажи, Йорек заговорил. Голос медведя отдавался у нее в спине.
- Лира Сирин, что это за идея посетить мертвых?
- Она пришла ко мне во сне, Йорек. Я видела дух Роджера, и он звал меня… Ты помнишь Роджера - после того как мы с тобой расстались, его убили, и это была моя вина - по крайней мере, я так считала. И думаю, я должна просто закончить то, что начала: должна пойти туда и сказать «прости», а если удастся, вызволить его оттуда. Если Уилл сможет открыть ход в страну мертвых, то мы должны туда пойти.
- «Может» - еще не значит «должен». Но если ты должна и можешь, тогда никаких отговорок нет. Пока ты жива, твое дело - жить.
- Нет, Йорек, - мягко возразила она, - наше дело - выполнять обещания, даже если это трудно. Скажу тебе по секрету: я до смерти боюсь, и лучше, если бы не было у меня этого сна, а Уиллу не пришло бы в голову пройти туда с ножом. Но что было, то было, и отступать нельзя.
Лира чувствовала, как дрожит Пантелеймон, и гладила его обожженными руками.
- Правда, мы не знаем, как туда попасть, - продолжала она. - И не узнаем, пока не попробуем. А ты что будешь делать, Йорек?
- Вернусь на север с моим народом. Мы не можем жить в горах. Даже снег тут другой. Я думал, мы сможем тут жить, но нам легче жить у моря, пусть и теплого. Это стоило выяснить. Кроме того, я думаю, что мы понадобимся. Пахнет войной, Лира Сирин; я чую ее; я слышу ее. Перед тем как отправиться сюда, я говорил с Серафиной Пеккала, и она сказала, что полетит к лорду Фаа, к цыганам. Начнется война - мы понадобимся.
Услышав о друзьях, Лира заволновалась и села. Но Йорек еще не кончил.
- Если вы не найдете выхода из мира мертвых, мы больше не увидимся, потому что у меня нет духа. Мое тело останется на земле, а потом станет ее частью. Но если мы с тобой оба останемся живы, ты всегда будешь дорогим и почетным гостем на Свальбарде, и Уилл тоже. Он сказал тебе, как мы познакомились?
- Нет, сказал только, что на реке.
- Он взял надо мной верх. Я думал, это никому не по силам, но перед умом и дерзостью этого подростка я спасовал. Меня не радует ваш план, но я ни с кем не решился бы пойти на такое, кроме этого мальчика. Вы стоите друг друга. Счастливо, Лира Сирин, мой милый друг.
Не в силах говорить, она обняла его за шею и уткнулась лицом в мех.
Через минуту он встал, мягко освободился от ее рук, потом повернулся и молча ушел в темноту. Лире показалось, что его фигура почти сразу слилась с белым снегом, но, возможно, это объяснялось тем, что глаза у нее были полны слез.
Когда Уилл услышал ее шаги на тропинке, он посмотрел на шпионов и сказал:
- Не ходите за мной. Смотрите, нож здесь, я не собираюсь его вынимать. Оставайтесь на месте.
Он вышел наружу и увидел Лиру, неподвижную, плачущую, и Пантелеймона, волка, поднявшего морду к черному небу. Она молчала. Освещал ее только отраженный сугробом свет гаснущего костра, и он, в свою очередь, отражался от ее мокрых щек, а ее слезы сами отражались в глазах Уилла: так свивали между ними фотоны свою немую сеть.
- Как я люблю его, Уилл! - прошептала она прерывающимся голосом. - А он выглядел старым] Выглядел голодным, старым и грустным… Все ложится на нас, да, Уилл? Нам больше не на кого рассчитывать… Только на себя. Но мы еще не взрослые. Мы молодые… Слишком молодые… Если бедный мистер Скорсби умер и Йорек постарел… Все ложится на нас, мы все должны сделать сами.
- Мы сможем, - сказал он. - Я больше не буду оглядываться назад. Мы сможем. Но нам надо поспать. А если останемся в этом мире, могут прилететь, как их там, гироптеры, которых вызвали шпионы… Сейчас я сделаю окно, найдем для сна другой мир, а если шпионы пойдут за нами - ничего страшного. Значит, избавимся от них потом.
- Да. - Она всхлипнула, утерла нос тыльной стороной ладони и обеими руками потерла глаза. - Так и сделаем. Ты уверен, что нож действует? Ты его испытал?
- Действует, я знаю.
С Пантелеймоном, принявшим вид тигра в надежде отпугнуть шпионов, Уилл и Лира вернулись в пещеру и взяли свои рюкзаки.
- Что вы делаете? - спросила Салмакия.
- Уходим в другой мир, - сказал Уилл и вынул нож. По ощущению нож снова был целым; до сих пор Уилл не представлял себе, как он с ним сроднился.
- Но вы должны дождаться гироптеров лорда Азриэла, - сурово промолвил Тиалис.
- И не собираемся, - ответил Уилл. - Если приблизитесь к ножу, я вас убью. Идемте с нами, если вам так надо, но здесь вы не заставите нас остаться. Мы уходим.
- Ты лгал!
- Нет, - сказала Лира, - вру я. Уилл не врет. Вы об этом не подумали.
- Но куда вы идете?

Предыдущая страница 10 Следующая страница


11 Филип Пулман

Уилл не ответил. Он прощупал ножом сумрачное пространство и прорезал окно.
Салмакия сказала:
- Вы совершаете ошибку. Вы должны это понять и прислушаться к нам. Вы не подумали…
- Подумали, хорошенько подумали и завтра скажем вам, что мы надумали. Можете идти с нами, а можете вернуться к лорду Азриэлу.
Окно открылось в мир, куда он спрятался с Барухом и Бальтамосом, чтобы спокойно выспаться: на теплый бескрайний берег с дюнами и деревьями, похожими на папоротники. Он сказал:
- Здесь… здесь будем спать… подходяще.
Он пропустил их вперед и тотчас закрыл за собой окно. Изнуренные дети сразу легли, дама Салмакия осталась караулить, а кавалер открыл магнетитовый резонатор и начал передавать свое сообщение в темноту.

Глава шестнадцатая
Мыслелёт

Широкие врата.
Две бронзовые створки распахнув,
Открыли взорам внутренний простор.
Созвездья лампионов, гроздья люстр,
Где горные горят смола и масло,
Посредством чар под куполом парят.
Джон Мильтон (перевод Арк. Штейнберга)

- Дочь моя! Моя единственная! Где она? Что вы сделали? Моя Лира… лучше бы сердце мне разодрали… со мной она была в безопасности, в безопасности - где она теперь?
Крики миссис Колтер гулко раздавались в комнате на верху адамантовой башни. Она была привязана к креслу; волосы растрепались, одежда порвана, в глазах отчаяние. Ее деймон, обезьяна, извивался и бился на полу, опутанный серебряной цепью.
Лорд Азриэл сидел рядом и писал что-то на листе бумаги, не обращая на нее внимания. При нем стоял адъютант и нервно поглядывал на женщину. Когда лорд Азриэл протянул ему листок, он отдал честь и стремительно вышел, а его деймон, терьер с поджатым хвостом, выбежал за ним.
Лорд Азриэл повернулся к миссис Колтер:
- Лира? Меня она не интересует, - сказал он тихим хриплым голосом. - Нелепая девчонка должна была оставаться там, где ей было велено, и делать то, что сказано. Я больше не могу тратить на нее мое время и ресурсы; если она отказывается от помощи, пусть пеняет на себя.
- Ты так не думаешь, Азриэл, иначе ты не…
- Именно так я и думаю. Суета, поднятая вокруг нее, никак не соизмерима с ее достоинствами. Заурядная английская девочка, не очень умная…
- Умная! - сказала миссис Колтер.
- Хорошо, сметливая, но не интеллектуалка, импульсивная, нечестная, алчная…
- Смелая, щедрая, любящая.
- Вполне заурядный ребенок, ничем не выдающийся…
- Заурядный? Лира? Она необыкновенная! Подумай, что она уже совершила. Можешь не любить ее, Азриэл, но не смей говорить свысока о своей дочери. И со мной она была в безопасности, пока…
- Ты права, - сказал он и встал. - Она единственная в своем роде. Укротить, приручить тебя - это непростой подвиг. Она отняла у тебя яд, Мариса, вырвала у тебя зубы, огонь твой потух в водичке сентиментальной жалости. Кто бы мог подумать? Безжалостный агент церкви, фанатичный враг детей, изобретательница чудовищных машин, придумавшая рассекать их надвое и отыскивать в их маленьких испуганных душах малейшие признаки греха, - и вот является хамоватая, невежественная девчонка с грязными ногтями, и ты кудахчешь и растопыриваешь перья над ней, как наседка. Что ж, признаю: видимо, есть у нее какой-то дар, которого я не замечал. Но если весь он - в том, чтобы превратить тебя в хлопотливую мамашу, это довольно жалкий, унылый, убогий дар. А теперь попрошу тебя замолчать. Я созвал моих командиров на срочное совещание и, если ты будешь голосить, прикажу вставить тебе кляп.
Миссис Колтер была больше похожа на дочь, чем думала. В ответ на это она плюнула ему в лицо. Он спокойно вытерся и сказал:
- Кляп и от этого нас избавит.
- Поправь меня, если я не права, - сказала она, - тот, кто показывает своего пленника, привязанного к креслу, своим подчиненным, конечно, образец галантности. Развяжи, или я заставлю тебя заткнуть мне рот.
- Изволь, - сказал он и вынул шелковый шарф из ящика стола, собираясь завязать ей рот, но она замотала головой.
- Нет, нет, Азриэл, не надо. Умоляю, не надо меня унижать.
На глазах у нее выступили сердитые слезы.
- Хорошо, я тебя развяжу, но она побудет в цепях. - Лорд Азриэл бросил шарф в ящик и разрезал на ней веревки складным ножом.
Она потерла запястья, встала, потянулась и только тут заметила, в каком состоянии ее одежда и волосы. Лицо у нее было бледное и осунувшееся, остатки галливспайновского яда еще действовали, вызывая мучительную боль в суставах, но она не желала, чтобы это заметил лорд Азриэл.
- Можешь помыться вон там. - Он показал на комнатку величиной с чулан.
Она подняла закованного деймона, глядевшего злобными глазами через ее плечо на лорда Азриэла, и пошла заниматься туалетом.
Появился адъютант и доложил:
- Его величество король Огунве и лорд Рок. Вошел африканский генерал в чистом мундире и свежей повязке на раненом виске, а лорд Рок подлетел к столу верхом на полевом луне.
Лорд Азриэл радушно поздоровался с ними и предложил вино. Галливспайн сошел с птицы, и та отлетела к кронштейну у двери. В это время адъютант доложил о приходе третьего командующего войсками лорда Азриэла - ангела Ксафании. Она принадлежала к гораздо более высокому чину, чем Барух и Бальтамос, и о присутствии ее говорил только мерцающий беспокойный свет, истекавший как будто из другого источника.
Появилась и миссис Колтер, в значительно более опрятном виде, и все трое командиров поклонились ей; а она, если и была удивлена их видом, то никак этого не показала - только наклонила голову и спокойно села, держа на руках скованную обезьяну.
Не тратя времени на любезности, лорд Азриэл сказал:
- Король Огунве, как прошла ваша экспедиция?
Могучий африканец ответил низким голосом:
- Мы убили семнадцать швейцарских гвардейцев и уничтожили пять дирижаблей. Мы потеряли пять человек и один гироптер. Девочка и мальчик скрылись. Мы захватили леди Колтер, несмотря на ее доблестное сопротивление, и доставили сюда. Надеюсь, она считает, что мы обращались с ней вежливо.
- Я вполне довольна тем, как вы со мной обращались, сэр, - сказала она с чуть заметным ударением на слове «вы».
- Есть ли раненые? Повреждения других гироптеров? - спросил лорд Азриэл.
- Несколько раненых и несколько повреждений, но все легкие.
- Хорошо. Спасибо, король Огунве; ваш отряд действовал отлично. Лорд Рок, что вы услышали?
Галливспайн сказал:
- Мои шпионы находятся при мальчике и девочке в другом мире. Оба ребенка живы и невредимы, хотя девочку много дней держали в сонном состоянии при помощи лекарств. По какой-то случайности мальчик в пещере лишился ножа. Нож разломился на куски. Но теперь он восстановлен усилиями существа, обитавшего на севере вашего мира, лорд Азриэл. Исполинского медведя, весьма искусного кузнеца. Как только нож был восстановлен, мальчик вырезал проход в другой мир, где они сейчас и находятся. Мои шпионы, разумеется, с ними, но есть затруднение: пока мальчик с ножом, его нельзя ни к чему принудить; если же убить его во сне, нож будет для нас бесполезен. Пока что кавалер Тиалис и дама Салмакия будут повсюду сопровождать их - так, по крайней мере, мы сможем за ними проследить. По-видимому, у них есть какой-то план; во всяком случае, лететь сюда они отказываются. Мои двое не потеряют их.
- В том мире, где они сейчас, им ничто не угрожает? - спросил лорд Азриэл.
- Они на берегу, рядом папоротниковый лес. Вокруг никаких признаков животной жизни. Сейчас мальчик и девочка спят. Я говорил с кавалером Тиалисом не более пяти минут назад.
- Спасибо, - сказал лорд Азриэл. - Теперь, когда двое ваших агентов сопровождают детей, у нас нет своих наблюдателей в Магистериуме. Рассчитывать можно только на алетиометр. По крайней мере…
Тут, к их удивлению, вмешалась миссис Колтер.
- Об остальных подразделениях не знаю, - сказала она, - но что касается Суда Консистории, алетиометрист у них брат Павел Рашек. Добросовестный, но работает медленно. Они узнают, где Лира, не раньше чем через несколько часов.
Лорд Азриэл сказал:
- Спасибо, Мариса. А ты не представляешь себе, каковы могут быть намерения Лиры и этого мальчика?
- Нет, совершенно. С мальчиком я разговаривала, но он производит впечатление упрямого ребенка и, кажется, умеет хранить свои секреты. Не представляю, каковы их намерения. А поведение Лиры вообще невозможно предсказать.
- Милорд, - сказал король Огунве, - позвольте спросить, является ли дама членом военного совета? Если да, то каковы ее функции? Если нет, не надо ли удалить ее отсюда?
- Она наша пленница и мой гость и, как видный в прошлом представитель церкви, может располагать полезными для нас сведениями.
- Сообщит ли она их добровольно? Или надо будет подвергнуть ее пытке? - сказал лорд Рок, глядя ей в лицо.
Миссис Колтер рассмеялась.
- Я думала, командиры лорда Азриэла понимают, что выяснять под пыткой истину бессмысленно, - сказала она.
Лорд Азриэл не мог не восхититься ее бесстыдным лицемерием.
- За поведение миссис Колтер я ручаюсь, - сказал он. - Она знает, чего ожидать, если предаст нас; впрочем, у нее не будет такой возможности. Однако, если у вас есть сомнения, поделитесь ими без опаски.
- У меня есть, - отозвался король Огунве. - Но сомневаюсь в вас, а не в ней.
- Почему? - удивился лорд Азриэл.
- Если бы она соблазняла вас, вы не устояли бы. Захватить ее было правильно. Но неправильно - пригласить на этот совет. Обходитесь с ней учтиво, предоставьте ей все возможные удобства, но поместите отдельно и не общайтесь с ней.
- Что ж, я предложил вам высказаться, - ответил лорд Азриэл, - и принимаю ваш упрек. Ваше присутствие, король Огунве, для меня важнее, чем ее. Я попрошу ее удалить.
Он потянулся к звонку, но миссис Колтер опередила его:
- Прошу вас, выслушайте меня сначала, - настойчиво сказала она, - я могу помочь. Вы вряд ли найдете другого человека, который был бы так же близок к руководству Магистериума, как я.
Я знаю, как они мыслят, могу предугадать их действия. Вы не понимаете, почему мне можно доверять, что заставило меня расстаться с ними? Все просто: они намереваются убить мою дочь, они боятся оставить ее в живых. В ту минуту, когда я выяснила, кто она… что собою представляет… что пророчат ей ведьмы… я поняла, что должна покинуть церковь; я поняла, что я враг церкви, а она - мой враг. Я не знала, в чем ваша цель, и кто я для вас. Это была тайна; но знала, что должна противостоять церкви, всему, во что она верит, а если надо - то и самому Властителю…
Она умолкла. Все командиры напряглись, ожидая продолжения. Сейчас она смотрела в лицо лорду Азриэлу и заговорила как будто с ним одним, тихо и горячо, блестя глазами:
- Я была самой плохой матерью на свете. Позволила отнять у меня единственного ребенка, когда он был младенцем, потому что он был мне обузой. Меня интересовала только моя карьера. Все эти годы я не думала о дочери, а если и думала, то всего лишь сожалела о неприятностях, связанных с ее рождением.
Но потом церковь заинтересовалась Пылью и детьми, и что-то шевельнулось в моем сердце, я вспомнила, что я мать и Лира… мой ребенок.
Возникла угроза для нее, и я ее спасала. Я трижды вмешивалась, чтобы избавить ее от опасности. Первый раз - когда Жертвенный Совет начал свою работу: я отправилась в Иордан-колледж и взяла ее к себе жить, в Лондон, где я могла уберечь ее от Совета. Так я рассчитывала. Но она сбежала.
Второй раз - в Больвангаре, когда я нашла ее в последнюю минуту под… под лезвием… у меня чуть не остановилось сердце… Они… мы… проделывали это с другими детьми, но когда коснулось моей… Вы не можете представить себе ужас этого момента; надеюсь, вам никогда не придется пережить такое… Но я освободила ее, отняла у них; спасла второй раз.
Несмотря на это, я все еще считала, что принадлежу церкви, считала себя ее слугой, верным, преданным слугой, потому что трудилась во имя Властителя.
А потом я узнала о пророчестве ведьм. Каким-то образом скоро Лира подвергнется искушению, как Ева, вот что они сказали. Каким будет это искушение, я не знаю, но она как-никак взрослеет. Представить себе нетрудно. И теперь, когда церковь тоже знает об этом, она постарается ее убить. Если все зависит от Лиры, разве они рискнут оставить ее в живых? Посмеют ли понадеяться на то, что она устоит перед искушением, каким бы оно ни было?
Нет, они во что бы то ни стало ее убьют. Если бы могли, они вернулись бы в Эдем и убили Еву до того, как она соблазнилась. Убийство для них не проблема; сам Кальвин приказал убить ребенка; они убьют ее без пышных церемоний и молитв, без сетований, псалмов и гимнов - убьют. Если она попадет к ним в руки, она погибла. Поэтому, когда я услышала, что сказала ведьма, я спасла мою дочь в третий раз. Я забрала ее в такое место, где она была в безопасности, там мы и остались бы…
- Вы опоили ее, - сказал король Огунве. - Вы держали ее в бессознательном состоянии.
- Вынужденно, - ответила миссис Колтер, - потому что она меня ненавидела. - До сих пор она говорила с большим чувством, но сдерживалась, а тут ее голос прервался коротким рыданием и задрожал: - Она боялась меня и ненавидела и, если бы я не погрузила ее в сон, бежала бы от меня как от огня. Вы представляете, что должна чувствовать в таком положении мать? Но это был единственный способ уберечь ее! День за днем в пещере… спит, глаза закрыты, беспомощная, и деймон свернулся у нее на шее… Меня переполняла такая любовь, такая нежность, такое глубокое… Мой ребенок, и я впервые могу что-то сделать для нее, для моей маленькой… Я мыла ее, кормила, согревала, берегла, старалась, чтобы ее тело не пострадало во время сна… Лежала с ней рядом ночью, брала на руки, баюкала, лила слезы над ее головой, целовала закрытые глаза…
Это было бесстыдное представление. Она говорила тихо; не декламировала, не повышала голоса. Когда у нее вырвалось рыдание, она подавила его, так что можно было принять его за икоту, - она как бы сдерживала свои чувства ради приличия. «Это придает ее наглой лжи убедительность, - с отвращением подумал лорд Азриэл, - лжива до мозга костей».
Адресовала она свою речь главным образом королю Огунве, но как бы незаметно, хотя лорд Азриэл это видел. Король не только был ее главным обвинителем, он был человеком, в отличие от ангела и лорда Рока, и она знала, как сыграть на его чувствах.
На самом же деле наибольшее впечатление она произвела на галливспайна. Лорд Рок еще не встречал человека, по натуре столь близкого к скорпиону, и прекрасно понимал силу яда, скрывавшегося за этими душевными речами. «Скорпионов лучше держать там, где ты их видишь», - подумал он.
Поэтому он поддержал короля Огунве, когда тот переменил свое мнение и предложил, чтобы она осталась с ними. Лорд Азриэл увидел, что его обошли с флангов: сам-то он хотел теперь удалить ее, но вынужден был уступить желанию командиров.
Миссис Колтер посмотрела на него с выражением ласковой и простодушной озабоченности. Он был уверен, что больше никто не заметил, как блеснуло в ее глазах хитрое торжество.
- Хорошо, останься, - сказал он. - Но ты достаточно поговорила. Теперь помолчи. Я хотел обсудить план размещения гарнизона на южной границе. Вы читали доклад: это реально? Это желательно? Затем я хочу заглянуть на оружейный завод. Затем выслушать доклад Ксафании о диспозиции ангельских сил. Начнем с гарнизона. Король Огунве?
Заговорил африканский вождь. Обсуждение длилось довольно долго, и миссис Колтер была поражена тем, насколько хорошо они осведомлены о войсках церкви и о сильных сторонах ее командования.
Но теперь Тиалис и Салмакия находились при детях, своих шпионов при Магистериуме больше не было, и эти сведения должны были вскоре устареть. В голову миссис Колтер пришла идея, и она со своим деймоном обменялась взглядом, подобным мощной антарной искре; однако ничего не сказала и только погладила золотой мех, продолжая слушать командиров.
Наконец лорд Азриэл сказал:
- Достаточно. Этой проблемой мы займемся позже. Теперь - о заводе. Я знаю, что они готовы испытать мыслелет. Спустимся и посмотрим.
Он вынул из кармана серебряный ключик и отпер цепь, опутывавшую лапы золотой обезьяны, стараясь при этом не дотронуться даже до кончика золотой шерстинки.
Лорд Рок оседлал своего луня и вместе с лордом Азриэлом и остальными спустился по лестнице из башни на крепостную стену.
Холодный ветер вышибал слезу из глаз. Синий лунь взмыл в бурном потоке воздуха и с криками кружил в небе. Король Огунве запахнул пальто и положил ладонь на голову своего деймона, гепарда.
Миссис Колтер почтительно спросила ангела:
- Простите, миледи, ваше имя Ксафания?
- Да.
Миссис Колтер изумлялась ее виду так же, как изумлялась ведьма Рута Скади ее собратьям, встретив их в небе: Ксафания не сияла, а отражала сияние, будто не сама была источником света. Она была высокая, крылатая, нагая и древностью морщинистого лица превосходила все живое, с чем когда-либо сталкивалась миссис Колтер.
- Вы из тех ангелов, которые восстали в далеком прошлом?
- Да. И с той поры странствую между мирами. Теперь я присягнула на верность лорду Азриэлу, потому что его великое предприятие дает надежду покончить наконец с тиранией.
- А если оно не удастся?
- Тогда нас всех истребят, и жестокость воцарится навеки.
Они разговаривали на ходу, а впереди, охлестываемый ветром, стремительно шагал лорд Азриэл, направляясь к огромной лестнице, уходившей в такую глубь, что даже свет ярких ламп на стенах не достигал ее подножия. Мимо них пронесся лунь и полетел вниз, в сумрак, вспыхивая синим оперением возле каждой лампы, а потом превратился в крохотную искру и исчез совсем.
Ангел нагнал лорда Азриэла, и миссис Колтер спускалась теперь рядом с африканским королем.
- Извините мое невежество, сэр, - сказала она, - но до вчерашней схватки в пещере я никогда не видала существ, подобных этому господину на птице, и не слышала о таких… Откуда он? Вы можете рассказать мне о его народе? Ни за что на свете не хотела бы его оскорбить, но, ничего о нем не зная, могу нечаянно допустить бестактность.
- Хорошо, что вы спросили. Это гордый народ. Их мир развивался не так, как наш; там два вида разумных существ - люди и галливспайны. Люди по большей части - слуги Властителя и с незапамятных времен стремятся истребить маленький народ. Они считают его дьявольским отродьем.
Поэтому галливспайны до сих пор не вполне доверяют существам нашего роста. Но они гордые и неукротимые воины, смертельно опасные враги и ценные шпионы.
- Весь их народ с вами или они разделились, как люди?
- Некоторые - с нашими врагами, но большинство с нами.
- А что ангелы? Знаете, до недавнего времени я думала, что ангелы - средневековая выдумка, нечто воображаемое… И вдруг ты сама разговариваешь с ангелом, это несколько ошеломляет… Много ли их с лордом Азриэлом?
- Миссис Колтер, это как раз такие вопросы, которые стал бы задавать шпион.
- Хорош шпион, который расспрашивает так открыто, - ответила она. - Я пленница, сэр, я не могу отсюда уйти, даже если бы для меня нашлось безопасное место. Отныне я вполне безвредна, можете мне поверить.
- С удовольствием верю, раз вы так говорите, - сказал король. - Ангелов гораздо труднее понять, чем людей. Начать с того, что они не все одинаковы, есть более и менее сильные, между ними существуют сложные союзы и древняя вражда, и мы об этом мало знаем. Властитель угнетал их с тех пор, как появился на свет.
Миссис Колтер остановилась. На этот раз она была в самом деле потрясена. Африканский король остановился тоже, решив, что ей стало дурно, - и правда, остановились она напротив лампы, и на ее лице лежали мертвенные тени.
- Вы произнесли это таким будничным тоном, - сказала она, - как будто и мне об этом известно… Но как же так? Властитель сотворил миры, разве нет? Он существовал до всего. Как он мог явиться на свет?
- Это - ангельское знание, - сказал Огунве. - Мы тоже были потрясены, узнав, что Властитель не творец. Творец, возможно, и был, а возможно, нет: мы не знаем. Мы знаем только, что в какой-то момент Властитель воцарился над мирами, и с тех пор ангелы восставали, и люди тоже противились ему. Это - последнее восстание. Никогда прежде люди, и ангелы, и существа из всех миров не выступали вместе. Никогда еще не собирались такие большие силы. Но и таких может оказаться недостаточно. Увидим.
- Так что же задумал лорд Азриэл? Что это за мир и почему он пришел сюда?
- Он привел нас сюда, потому что этот мир пуст. То есть в нем нет разумной жизни. Мы не колониалисты, миссис Колтер. Мы пришли не завоевывать, а строить.
- И он собирается напасть на небесное царство?
Огунве невозмутимо посмотрел на нее:
- Мы не намерены вторгаться в царство, но если оно вторгнется сюда, пусть знает, что его ждет война, - мы подготовились. Я король, миссис Колтер, но высочайшая честь для меня - строить вместе с лордом Азриэлом мир, где нет никаких королевств. Ни королей, ни царей, ни епископов, ни священников. Царство небесное известно под этим именем с тех пор, как Властитель поставил себя над остальными ангелами. Мы не хотим иметь к этому никакого касательства. Здесь - другой мир. Мы намерены быть свободными гражданами небесной республики.
Миссис Колтер хотела продолжать разговор, на языке у нее вертелись новые вопросы, но король устремился дальше, не желая задерживать своего командира, и ей оставалось только последовать за ним.
Лестница спускалась так глубоко, что к тому времени, когда они достигли нижнего уровня, неба наверху уже не было видно. Ей стало трудно дышать еще на полпути, но она не жаловалась. Они очутились в просторном зале, освещенном кристаллами, вделанными в столбы, которые поддерживали потолок. В сумраке наверху терялось переплетение лестниц, мостков, балок и трапов, по ним деловито сновали крохотные фигурки людей.
Когда подошла миссис Колтер, лорд Азриэл разговаривал со своими командирами и, не дав ей передохнуть, сразу двинулся через большой зал, где время от времени по воздуху проносилась светлая фигура, а иногда опускалась на пол, чтобы перекинуться с ним несколькими словами. Воздух был стоячий и теплый. Миссис Колтер заметила, что к каждому столбу прикреплен кронштейн на высоте человеческого роста - вероятно, из уважения к лорду Року, чтобы там мог сесть его лунь и галливспайн мог принять участие в разговоре.
Но в большом зале они оставались недолго. В дальнем конце его служащий открыл тяжелую двойную дверь и пропустил их на платформу железной дороги. Там ждал маленький крытый вагон, прицепленный к антарному локомотиву.
Машинист поклонился, а его деймон, коричневая обезьяна, спрятался за его ноги при виде золотой обезьяны. Лорд Азриэл сказал ему несколько слов и пригласил остальных в вагон, обшитый изнутри полированными панелями красного дерева и так же, как зал, освещенный кристаллами на консолях.
Лорд Азриэл вошел последним, и поезд, плавно тронувшись, стал стремительно набирать скорость. Когда он разогнался, она перестала чувствоваться, представление о ней давал только шум колес, катящихся по гладким рельсам.
- Куда мы едем? - спросила миссис Колтер.
- На оружейный завод, - кратко ответил лорд Азриэл. Он отвернулся и тихо заговорил с ангелом.
Миссис Колтер обратилась к лорду Року:
- Милорд, вы всегда посылаете шпионов парами?
- Почему вы спрашиваете?
- Просто из любопытства. Мы с моим деймоном попали тогда в пещере в патовую ситуацию, и я была поражена их воинственностью.
- Почему же «поражены»? Вы думали, раз они маленькие, значит, не могут быть хорошими бойцами? - В его вопросе слышалась неуемная гордость.
- Да, - хладнокровно глядя на него, ответила миссис Колтер. - Я думала, что мы легко их одолеем, а они чуть не одолели нас. С удовольствием признаю свою ошибку. Но вы всегда сражаетесь парами?
- Вас же двое, вы и ваш деймон? Вы полагали, что мы отдадим вам такое преимущество? - В его надменном взгляде, в глазах, ярко блестевших даже при рассеянном свете кристаллов, был вызов, не располагавший к новым вопросам.
Она скромно потупилась и ничего не сказала.
Прошло несколько минут, и миссис Колтер почувствовала, что поезд несет их вниз, все глубже в горные недра. Трудно было определить, сколько они проехали, но минут через пятнадцать поезд стал замедлять ход; наконец он вырвался из темного туннеля и затормозил у ярко освещенной платформы.
Лорд Азриэл открыл двери, и все вышли. Воздух здесь был настолько горяч и насыщен парами серы, что у миссис Колтер перехватило дыхание. Слышался грохот огромных молотов и скрежет железа о камни.
Служитель открыл дверь, ведущую с платформы, и грохот удесятерился, а приехавших обдало волной жара. Они заслонили глаза от ослепительного света; только на Ксафанию как будто не подействовал этот обвал звуков, света и жара. Немного привыкнув к ним, миссис Колтер с любопытством огляделась. В своем мире она видела горны, чугунолитейные и механические заводы - рядом с этим самый большой из них показался бы деревенской кузницей. Молоты размером с дом мгновенно поднимались к далекому потолку, а затем обрушивались на железные болванки величиной с древесный ствол, расплющивая их одним ударом, от которого содрогалась гора; из отверстия в каменной стене выливался поток расплавленного сернистого металла; его отсекала адамантовая заслонка, и огненная река разбегалась по каналам и желобам мимо открытых задвижек в стоявшие рядами формы и остывала там в облаках зловонного дыма; гигантские отрезные станки и валы резали, складывали и сжимали толстенные листы металла, как папиросную бумагу, а затем исполинские молоты снова расплющивали их с такой силой, что все слои мгновенно сваривались в цельный лист, только более прочный, - и так раз за разом.
Если бы Йорек Бирнисон увидел этот завод, то, наверное, признал бы, что люди тоже умеют кое- что делать с металлом. Миссис Колтер моглатолько смотреть и удивляться. Разговаривать здесь было невозможно, никто и не пытался. Лорд Азриэл жестом предложил сопровождающим пройти за ним по решетчатому мостику, подвешенному над еще более просторным подземельем, где шахтеры с кайлами и лопатами вырубали из материнской породы глыбы руды.
Они прошли по мостику и стали спускаться по длинному коридору в скале, где висели странно окрашенные сталактиты; грохот и скрежет постепенно затихали. Миссис Колтер ощущала разгоряченным лицом прохладный ветерок. Кристаллы, освещавшие коридор, не были укреплены ни на консолях вдоль стен, ни вделаны в столбы, а беспорядочно разбросаны по полу; не было здесь и факелов с открытым пламенем, так что мало-помалу люди начали замерзать; потом вдруг коридор кончился, и они очутились под ночным небом.
Здесь склон горы был срезан, так что образовалась площадка размером с учебный плац. Видны были слабо освещенные железные ворота в стене, некоторые открытые, некоторые закрытые; из одних люди вывозили нечто закрытое брезентом.
- Что это? - спросила миссис Колтер у африканского короля, и он ответил:
- Мыслелет.
Миссис Колтер не представляла себе, что это может значить, и с громадным любопытством наблюдала за тем, как с машины стаскивают брезент.
Она стояла вплотную к королю Огунве, словно искала у него защиты.
- Как он действует? Для чего он?
- Скоро увидим, - сказал король.
Машина напоминала сложную бурильную установку с кабиной гироптера или большого подъемного крана. Над сиденьем был стеклянный колпак, а перед ним - не меньше десятка рычагов и ручек. Аппарат стоял на шести ногах, суставчатых и расположенных под разными углами к корпусу, так что выглядел одновременно энергичным и неуклюжим; сам же корпус представлял собой нагромождение трубок, цилиндров с поршнями, кабелей, свитых в спирали, шестерен, клапанов и разных измерительных приборов. Трудно было понять, что относится к самому аппарату, а что нет; свет был позади него, и большую его часть невозможно было разглядеть из-за темноты.
Лорд Рок на своем луне спустился прямо к аппарату и кружил над ним, рассматривая его со всех сторон. Лорд Азриэл и ангел обсуждали что-то с инженерами, а двое механиков уже слезали с аппарата, один с блокнотом, другой с мотком проволоки.
Миссис Колтер жадно разглядывала машину, пытаясь запомнить каждую деталь и уловить их взаимоотношения. Между тем лорд Азриэл забрался на сиденье, закрепил ремни у себя на поясе и плечах и надел шлем. Его деймон, снежный барс, вскочил туда за ним, и лорд Азриэл повернулся, чтобы приладить к нему какой-то предмет. Инженер произнес несколько слов, лорд Азриэл ответил, и люди отошли к воротам.
Мыслелет ожил, хотя миссис Колтер не могла понять, по каким признакам определила это. Он как бы завибрировал или напрягся, хотя по-прежнему неподвижно стоял на шести своих членистых ногах. Потом он действительно зашевелился, и теперь она увидела, что происходит: какие-то детали его вращались, поворачивались в одну сторону и другую, будто обшаривая темное небо над головой. Лорд Азриэл был полностью сосредоточен: передвигал рычаги, проверял показания приборов, устанавливал регуляторы; и вдруг мыслелет исчез.
Непонятно, как он оказался в воздухе. Сейчас он парил над ними, примерно на высоте дерева, и медленно поворачивался влево. Не слышно мотора, не видно никаких признаков борьбы с земным притяжением. Он просто висел в воздухе.
- Прислушайтесь, - сказал король Огунве. - На юге.
Она повернула голову и стала слушать. Гудел ветер на горном склоне, удары молотов дрожью отдавались в земле, из освещенных дверей доносились голоса, но вдруг, словно по сигналу, они смолкли, и свет там погас. Стало тихо, и теперь порывы ветра доносили до нее далекий рокот гироптеров.
- Чьи они? - вполголоса спросила она.
- Приманка, - ответил король. - Мои пилоты получили задание заманить неприятеля сюда. Смотрите.
Она напряженно вглядывалась в темноту, но видны были лишь редкие звезды. А над головой, словно прикованный к небу, висел мыслелет. Порывы ветра не оказывали на него ни малейшего действия. Свет в кабине не горел, очертания машины еле угадывались, а лорда Азриэла вообще не было видно.
Потом над горизонтом показались огоньки, и в ту же минуту звук моторов сделался непрерывным. Шесть гироптеров летели на большой скорости, один из них, по-видимому, был поврежден. За ним тянулся дым, и он отставал. Они летели к горе, но, судя по всему, курсом не на нее, а мимо.
Их преследовала и уже нагоняла пестрая группа летательных аппаратов. Они еще были далеко, но миссис Колтер разглядела тяжелый гироптер странного вида, два самолета с прямыми крыльями, большую птицу, мчавшуюся как будто без усилий с двумя вооруженными наездниками, и трех или четырех ангелов.
- Диверсионный отряд, - сказал король Огунве. Они были уже близко к гироптерам. От самолета протянулась огненная трасса, а через одну-две секунды послышался низкий звук выстрела. Но снаряд не достиг своей цели, поврежденного гироптера, потому что в тот же момент, когда они увидели выстрел, но еще не услышали звука, в мыслелете что-то вспыхнуло, и снаряд разорвался в воздухе.
Миссис Колтер еще не успела толком разобраться в этой быстрой последовательности вспышек и звуков, а бой уже начался. Да и проследить за ним было непросто: слишком темным было небо и слишком быстрыми перемещения летательных аппаратов. Но несколько раз склон горы озарился вспышками, сопровождавшимися коротким тихим шипением, как будто откуда-то вырывался пар. Каждая вспышка каким-то образом поражала одного из налетчиков: взорвался или загорелся самолет, гигантская птица издала крик, похожий на треск разрывающегося гигантского полотна, и рухнула на скалы далеко внизу; что до ангелов, то они просто исчезли в струях светящегося воздуха тысячами мерцающих частиц, быстро тускневших и угасших как фейерверк.
Ветер отнес в сторону тарахтение гироптеров-приманок, уже скрывшихся за склоном горы, и наблюдавшие этот бой молчали. Пламя сбитых аппаратов далеко внизу освещало нижнюю часть мыслелета, который по-прежнему висел в воздухе и сейчас медленно поворачивался, словно озираясь. Уничтожение диверсионной группы было настолько эффектным, что миссис Колтер, повидавшая много поразительного на своем веку, тем не менее была потрясена. Очертания мыслелета слегка расплылись, как будто он откуда-то высвободился, и через мгновение он уже прочно стоял на земле.
Король Огунве подбежал к машине, а следом за ним другие командиры и инженеры - они распахнули ворота, и на испытательную площадку хлынул свет. Пораженная боевыми возможностями машины, миссис Колтер застыла на месте.
- Почему он показал его нам? - тихо спросил ее деймон.
- Не мог же он прочесть наши мысли? - ответила она ему так же тихо.
Она имела в виду тот момент в адамантовой башне, когда взглядом, подобным искре, они сообщили друг другу, что у них родилась одна и та же мысль. А подумали оба о том, чтобы сделать лорду Азриэлу предложение: они отправятся в Дисциплинарный Суд Консистории в качестве его шпионов. Она знала все рычаги власти и всеми могла манипулировать. Трудно будет убедить Суд в ее преданности, но она сумеет. Шпионов-галливспайнов там больше нет, они следуют за Уиллом и Лирой, и Азриэл, конечно, не откажется от такого предложения. Но сейчас, когда она смотрела на эту странную летающую машину, у нее родилась еще более дерзкая мысль, и она радостно обняла золотую обезьяну.
- Азриэл, можно посмотреть, как работает твоя машина? - простодушно спросила она.
Лорд Азриэл посмотрел на нее сверху, недовольный тем, что его отвлекли. Но он еще не остыл после удачного боя, он был в восторге от своей машины, и миссис Колтер понимала, что он не устоит перед искушением продемонстрировать ее. Король Огунве отошел в сторону, а лорд Азриэл подал ей руку и втянул ее в кабину. Там он усадил ее, и она стала рассматривать рычаги управления.
- Как он работает? Что им движет? - спросила она.
- Твои мысли. Отсюда и название. Если ты вознамерилась лететь вперед, он полетит вперед.

Предыдущая страница 11 Следующая страница


Янтарный телескоп 12

- Это не ответ. Нет, расскажи мне, какой у него мотор? Благодаря чему он летит? Я не вижу никаких аэродинамических плоскостей. Но эти рычаги… внутри похоже на кабину гироптера.
Ему было трудно удержаться, и, поскольку она была в его власти, он стал объяснять. Показал ей кабель, заканчивавшийся кожаным утолщением с глубокими следами зубов его деймона.
- Твой деймон, - объяснял лорд Азриэл, - должен держать эту рукоятку - зубами или лапами, неважно. А ты должна быть в шлеме. Между ними идет ток через усилитель… На самом деле это устроено сложнее, но летать на нем просто. Рычаги, как в гироптере, мы установили просто потому, что с ними привычнее, но, в конце концов, они нам вообще не понадобятся. Летать на нем, конечно, может только человек с деймоном.
- Понимаю, - сказала она.
И с силой вытолкнула его из кабины.
В следующее мгновение она надела шлем, золотая обезьяна схватилась за кожаную рукоятку. Миссис Колтер взяла рычаг, который в гироптере управлял бы плоскостями, вдвинула ручку дросселя, и мыслелет взвился в воздух.
Но она еще не совсем приноровилась к управлению. Несколько секунд, пока она искала рычаг для движения вперед, аппарат висел неподвижно, слегка наклонившись, и за эти несколько секунд лорд Азриэл сделал следующее. Он вскочил на ноги, остановил короля Огунве, готового отдать приказ солдатам стрелять по мыслелету, и сказал:
- Лорд Рок, будьте добры, отправляйтесь с ней. Тут же галливспайн поднял луня в воздух, и птица подлетела к еще открытой двери кабины.
Наблюдатели внизу видели, что женщина и золотая обезьяна поворачивают головы из стороны в сторону, но ни та, ни другая не заметили, как маленькая фигурка лорда Рока спрыгнула в кабину позади них.
Миг, и мыслелет пришел в движение, а лунь отлетел от него и опустился на запястье лорда Азриэла. Через каких-нибудь две секунды машина скрылась во влажной звездной темноте.
Лорд Азриэл проводил ее печальным и вместе с тем восхищенным взглядом.
- Что ж, ваше величество, вы были правы, - сказал он, - я должен был прислушаться к вашим словам. Она мать Лиры, чего-нибудь в этом роде и следовало ожидать.
- Вы не пошлете погоню? - спросил король Огунве.
- Что, уничтожить такую замечательную машину? Разумеется, нет.
- Куда, вы думаете, она отправится? Искать ребенка?
- Не сразу. Она не знает, где ее искать. Я точно знаю, что она сделает: она явится в Суд Консистории, передаст им мыслелет в доказательство своей преданности и будет шпионить. Шпионить за ними для нас. Она перепробовала все виды обмана - это будет для нее новый опыт. И как только выяснит, где девочка, отправится туда, и мы за ней проследим.
- А когда лорд Рок даст ей знать, что прибыл с ней вместе?
- Ну, я думаю, этот сюрприз он прибережет на потом, правда?
Они засмеялись и вернулись в цех, где дожидалась осмотра новая и более совершенная модель мыслелета.

Глава семнадцатая
Масло и лак

Змей был хитрее всех зверей полевых,
Которых создал Господь Бог.
Бытие

Мэри Малоун делала зеркало. Не для того, чтобы любоваться собой - собой она не слишком интересовалась: она хотела проверить одну идею. Она хотела поймать Тени, а без лабораторного оборудования надо было как-то обходиться подручными материалами.
Мулефа почти не пользовались металлами. Из камня, дерева, волокон, раковин и рога они делали изумительные вещи, но все, что у них было металлического, было выковано из самородков меди и других металлов, которые удавалось найти в песке на берегу реки, и никаких инструментов из металла не изготавливали, он использовался только для украшений. К примеру, пары, вступавшие в брак, обменивались полосками блестящей меди, которые наворачивались на основание рога и означали что-то вроде обручального кольца.
Они дивились швейцарскому армейскому ножу, самому ценному предмету в имуществе Мэри.
Однажды Мэри раскрыла нож, показала своей лучшей подруге Аталь все его инструменты и объяснила, как могла, при своем ограниченном запасе слов, для чего они служат. Аталь сопровождала показ изумленными восклицаниями. Среди прочего в ноже была миниатюрная лупа, и Мэри начала выжигать ею узор на сухой ветке - тут-то она и задумалась о Тенях.
Было это во время рыбной ловли, но вода в реке стояла низко, и рыба, наверное, куда-то ушла; они оставили сеть в воде, а сами сидели на травянистом берегу и разговаривали. Мэри увидела сухую ветку с гладкой белой поверхностью и, к большому удовольствию подруги, выжгла на ней узор - простую маргаритку. Но когда над пятнышком, где сфокусировался солнечный свет, поднялась ниточка дыма, Мэри подумала: если ветка станет ископаемым и через десять миллионов лет ученый найдет ее, он обнаружит вокруг нее Тени, потому что я над ней поработала.
Ее разморило на солнце, и она замечталась. Наконец Аталь спросила:
- О чем ты думаешь?
Мэри попыталась рассказать ей о своей работе, о своих исследованиях, о лаборатории, о Тенях и о поразительном открытии, что они наделены сознанием. Рассказ настолько захватил ее саму, что ей захотелось снова очутиться в лаборатории среди своих приборов.
Она не рассчитывала, что Аталь поймет ее объяснения, во-первых, потому, что сама недостаточно владела их языком, и, во-вторых, потому, что мулефа казались такими практичными, так прочно привязанными к повседневному материальному миру, а в ее рассказе многое было связано с математикой. Но Аталь удивила ее, сказав:
- Да, нам понятно, о чем ты говоришь, мы называем это… - И она произнесла слово, по звучанию напоминавшее слово свет на их языке.
Мэри переспросила:
- Свет?
И Аталь сказала:
- Не свет, а… - Она произнесла слово медленнее и объяснила: - Как свет на воде, когда там маленькая рябь, а солнце садится и отражается маленькими яркими лоскутками, - так мы их называем, но это или-слово.
Мэри уже знала, что или-словом они называют метафору. И сказала:
- То есть на самом деле, не свет, но вы это видите, и это похоже на отражение закатного солнца в воде?
- Да. У всех мулефа это есть. И у тебя тоже. Так мы и поняли, что ты похожа на нас, а не на травоядных, у них этого нет. Хотя ты выглядишь странно и жутко, ты такая, как мы, потому что у тебя есть… - И Аталь опять произнесла слово, которого Мэри не могла хорошо расслышать и воспроизвести: что-то вроде шраф или сарф, сопровождаемое коротким движением хобота влево.
Мэри разволновалась, но, чтобы найти правильные слова, должна была сдерживать волнение:
- Что вы об этом знаете? Откуда это идет?
- Из нас и из масла, - последовал ответ, и Мэри поняла, что речь идет о масле из больших семенных коробок.
- Из вас?
- Когда мы взрослые. Но без деревьев это опять исчезло бы. При колесах и масле оно всегда с нами.
«Когда мы взрослые…» И опять из страха заговорить бессвязно Мэри постаралась успокоиться. Она и у себя еще догадывалась, что дети и взрослые реагируют на Тени по-разному, или же Тени проявляют по отношению к ним неодинаковую активность. Да и Лира сказала ей, что ученые в ее мире обнаружили нечто подобное у Пыли, как они называли частицы-Тени. И вот здесь то же самое.
И все это увязывалось с тем, что сказали ей Тени на экране компьютера перед уходом в другой мир: чем бы она ни была, эта сущность, она имела отношение к резкой перемене в человеческой истории, перемене, которую символизировала судьба Адама и Евы, Искушение, Падение, Первородный Грех. Исследуя ископаемые черепа, ее коллега Оливер Пейн обнаружил, что примерно тридцать тысяч лет назад количество частиц-Теней, связанных с человеческими останками, резко увеличилось. Что-то произошло тогда, какой-то скачок в эволюции, сделавший человеческий мозг идеальным усилителем их действия.
Она спросила:
- Как давно появились мулефа?
Аталь сказала:
- Тридцать три тысячи лет назад.
К этому времени она научилась разбираться в выражениях лица Мэри, по крайней мере самых понятных, и сейчас рассмеялась, увидев, как Мэри раскрыла рот. Смеялись мулефа простодушно и весело и так заразительно, что Мэри обычно тоже начинала смеяться. Но на этот раз она осталась серьезной - никак не могла опомниться от удивления.
- Откуда вы это знаете так точно? Вы храните историю всех этих лет?
- Да, - сказала Аталь. - С тех пор как у нас есть шраф, у нас есть память и чуткость. До этого у нас ничего не было.
- Как случилось, что у вас появился шраф?
- Мы узнали, как пользоваться колесами. Однажды безымянное существо обнаружило семенную коробку, она стала с ней играть и во время игры она…
- Она?
- Да, она. До этого у нее не было имени. Она увидела, как змея пролезает через отверстие в семенной коробке, и змея сказала…
- Змея говорила с ней?
- Нет! Нет! Это или-слово. В предании говорится, что змея сказала: «Что ты знаешь? Что ты помнишь? Что ты видишь впереди?» И она сказала: «Ничего, ничего, ничего». Тогда змея сказала: «Продень ногу в отверстие семенной коробки, с которой я забавлялась, и станешь мудрой». И она продела ногу туда, куда проползла змея. Ив ногу ее проникло масло, и она стала видеть яснее, и первое, что она увидела, был шраф. Было это так странно и приятно, что ей захотелось поделиться новостью со всеми сородичами. Она и ее супруг взяли первые коробки и тогда узнали, кто они, узнали, что они мулефа, а не травоядные. Они дали друг другу имена. Назвали себя мулефа. Они дали имя колесному дереву и всем животным и растениям.
- Потому что они стали другими, - сказала Мэри.
- Да, другими. И дети их тоже, потому что, когда падали семенные коробки, они показали детям, как их использовать. И когда дети подросли, они тоже стали испускать шраф, а когда стали такими большими, что смогли ездить на колесах, шраф вернулся с маслом и остался с ними. Так они поняли, что должны сажать новые колесные деревья, ради масла, но коробки были крепки, и семена очень редко прорастали. И первые мулефа поняли, как надо помочь деревьям, - ездить на колесах, чтобы они лопались. Так мулефа и колесные деревья всегда жили вместе.
Поначалу Мэри поняла примерно четверть того, что сказала Аталь, но с помощью вопросов правильно догадалась и обо всем остальном. Она все лучше овладевала их языком. Чем больше она узнавала, тем сложнее все становилось, потому что каждое новое сведение порождало несколько новых вопросов, притом разнородных.
Но она заставила себя сосредоточиться на теме шрафа, самой важной, и ей пришло в голову сделать зеркало.
Натолкнуло ее на эту мысль сравнение шрафа с искрящейся водой. Отраженный свет, например блеск моря, поляризован: возможно, что и Тени, если они ведут себя как световые волны, тоже поляризуются.
- Я не вижу шрафа, как вы, - сказала она, - но хочу сделать из лака зеркало - может быть, оно позволит мне увидеть.
Эта идея увлекла Аталь; они сразу вытащили свою сеть и принялись собирать нужные материалы. В сети оказались три рыбины - хорошее предзнаменование.
Лак добывали из других растений, гораздо меньших, - мулефа выращивали их специально для этого. Они уваривали их сок и разводили в спирту, который получали перегонкой фруктового сусла. Образовывалось вещество, по консистенции похожее на молоко, но нежно-желтого цвета, используемое как лак. На деревянную основу или раковину наносили до двадцати слоев, причем каждому давали созреть под влажной тканью. В результате поверхность приобретала большую твердость и блеск. Чаще ее делали непрозрачной, добавляя разные окислы, но иногда оставляли прозрачной, - это как раз и нужно было Мэри, потому что чистый, янтарного цвета лак обладал тем же любопытным свойством, что и минерал, называемый исландским шпатом. Он расщепляет световые лучи надвое, так что, когда смотришь сквозь него, все удваивается.
Она еще не совсем понимала, чего добивается, но чувствовала, что, если повозиться с этим как следует, не торопясь, не подгоняя себя, тогда прояснится и задача. Она вспомнила, как процитировала Лире слова поэта Китса, и как Лира сразу поняла, что именно в таком состоянии она работает с алетиометром. Так и надо было теперь действовать.
Она начала с того, что подобрала более или менее плоский кусок древесины, напоминавшей сосновую, и стала выглаживать его песчаником (нет металла, нет и рубанков), покуда он не сделался совсем плоским. Таким методом пользовались мулефа, и он давал неплохой результат, если не жалеть усилий и времени.
Потом она сходила в рощу лаковых деревьев вместе с Аталь, предварительно объяснив ей, что собирается делать, и попросив разрешения добыть там сок. Мулефа охотно ей позволили, но не слишком заинтересовались ее планом, будучи заняты своими делами. С помощью Аталь она нацедила вязкого смолистого сока, а затем начался долгий процесс уваривания, разведения, снова уваривания, и наконец лак был готов.
Мулефа наносили его тампонами из волокна, напоминавшего хлопок, но из другого растения, и, следуя инструкциям мастера, Мэри терпеливо покрывала зеркало все новыми и новыми слоями лака. Слои были тонкими, и один проход как будто бы ничего не добавлял, и все же корка лака постепенно утолщалась. Мэри нанесла больше сорока слоев - она потеряла им счет, и к тому времени когда кончился лак, прозрачная корка достигла, по крайней мере, полусантиметровой толщины.
Затем началась полировка: целый день она бережно натирала поверхность плавными круговыми движениями, пока боль в руках и в голове не вынудила ее прекратить работу.
Тогда она легла спать.
Утром мулефа отправились к молодой поросли ватных, как они их называли, деревьев - проверить, нормально ли развиваются саженцы, подтянуть перевязки, чтобы у растений формировалась правильная крона. Здесь помощь Мэри была очень кстати - ей легче было протиснуться в узкие междурядья и двумя руками было удобнее работать в тесном пространстве.
Закончив работу, они вернулись в поселок, и Мэри смогла приступить к своим экспериментам, вернее, к игре, потому что пока еще не представляла себе ясно, чего добивается.
Сначала она попробовала использовать свое изделие просто как зеркало, но, поскольку серебряная подложка отсутствовала, увидеть удавалось только тусклое удвоенное отражение, как бы от дерева.
Тогда она подумала, что нужен ей на самом деле лак без дерева, но при мысли о том, что придется делать новый лист, дрогнула - да и как его сделаешь плоским без основы?
Она решила просто срезать дерево и оставить один лак. На это тоже требовалось время, но, по крайней мере, у нее был швейцарский нож. Она принялась аккуратно состругивать дерево с края, стараясь не поцарапать лак сзади. В конце концов она сняла большую часть дерева, но осталось множество щепочек, накрепко приставших к пластине прозрачного твердого лака.
Она подумала: что будет, если размочить дерево в воде? Размякнет ли лак? Нет, сказал ее наставник, он останется твердым навсегда; но почему не сделать так? - и показал ей жидкость, хранившуюся в каменной чаше, объяснив, что она разъест любое дерево за несколько часов. По виду и запаху это была какая-то кислота.
Лаку она почти не повредит, а небольшие царапины легко поправить. Он заинтересовался ее проектом и помог осторожно смочить дерево кислотой, рассказав, что готовят ее из минерала, который находят на берегах мелких озер, где Мэри еще не бывала. Минерал размалывают, растворяют, а потом перегоняют раствор. Дерево постепенно размягчилось и отстало от лака, и теперь у Мэри была прозрачная желто-коричневая пластина величиной со страницу небольшой книжки.
Она отполировала тыльную сторону так же основательно, как лицевую, и обе теперь были плоскими и гладкими, как поверхность хорошего зеркала.
А когда посмотрела сквозь пластину…
Ничего особенного. Совершенно прозрачная, она давала двойное изображение; правая часть довольно близко к левой и градусов на пятнадцать выше. Мэри подумала: «А что, если смотреть сквозь две пластины?»
Она снова взяла нож и попыталась процарапать линию поперек пластины, чтобы разделить ее на две. Она проводила ножом по царапине много раз, время от времени правя нож на гладком камне, и наконец прорезала довольно глубокую черту, чтобы попытаться переломить пластину. Положила ее вверх чертой на тонкую палку и резко нажала на оба края, так, как делал, при ней стекольщик. Получилось; теперь у нее было две пластины.
Положила их одну на другую и посмотрела. Янтарный цвет стал насыщеннее; лак, как светофильтр, приглушал одни цвета и подчеркивал другие, так что характер пейзажа немного изменился, но странно: раздвоение исчезло, картина снова стала одинарной… И никаких намеков на Тени.
Она стала раздвигать пластины, наблюдая, как меняется при этом изображение. Когда они разошлись сантиметров на двадцать, случилась любопытная вещь: янтарная окраска исчезла, все приобрело нормальные цвета, только более сочные, яркие.
В это время подошла Аталь, посмотреть, чем она занимается.
- Теперь ты видишь шраф? - спросила она.
- Нет, но вижу другие вещи, - ответила Мэри и попыталась ей показать.
Аталь проявила интерес, но из вежливости, а не потому, что была захвачена этим исследованием, как Мэри. Вскоре ей надоело смотреть сквозь лаковые пластинки, и она уселась на траву, чтобы заняться своими колесами. Иногда мулефа ухаживали за когтями соплеменников, просто в знак дружелюбия, и несколько раз Аталь просила Мэри поухаживать за ее когтями. Мэри, в свою очередь, позволяла Аталь приводить в порядок свои волосы, и ей было приятно ощущать, как мягкий хобот подруги приподнимает и опускает пряди и массирует кожу на голове.
Мэри почувствовала, что сейчас Аталь хочет этого. Она отложила свои пластинки и провела пальцами по когтям Аталь и внутри колесного отверстия, более гладкого и скользкого, чем тефлон. Контуры его и когтя совпадали в точности, и, когда Мэри проводила пальцами внутри отверстия, никакой разницы в фактуре не ощущалось: мулефа и семенная коробка как будто представляли собой единый организм и только чудом могли разниматься и снова складываться.
Это занятие действовало успокаивающе и на Аталь, и на Мэри. Ее подруга была молодой и незамужней, а в их поселке молодых самцов не было, так что мужа предстояло искать на стороне. Поселки между собой сообщались мало, и Мэри иногда казалось, что Аталь обеспокоена своим будущим. Поэтому она не жалела о времени, проведенном с подругой, и сейчас с удовольствием очищала отверстия в колесах от набившейся туда пыли и грязи и смазывала душистым маслом когти, между тем как Аталь хоботом разглаживала ей волосы.
Удовлетворенная Аталь надела колеса и поехала готовить ужин.
Мэри снова занялась пластинками и сразу же сделала открытие.
Она раздвинула пластины сантиметров на двадцать, так, чтобы они снова дали яркое изображение, но на этот раз произошло кое-что еще.
Посмотрев сквозь них, она увидела окружавший фигуру Аталь рой золотых искр. Они видны были только через маленький участок пластины, и Мэри поняла почему: в этом месте она дотрагивалась до поверхности масляными пальцами.
- Аталь! - позвала она. - Вернись! Скорее! Аталь повернула и поехала назад.
- Дай мне немного масла, - сказала Мэри. - Смазать лак.
Аталь охотно позволила ей провести пальцами по поверхности отверстий в колесах и с любопытством наблюдала, как Мэри смазывает одну из пластинок прозрачным душистым маслом.
Потом она сложила пластины, потерла одну о другую, чтобы масло распределилось равномерно, и опять раздвинула сантиметров на двадцать.
Посмотрела сквозь них - все изменилось. Она увидела Тени. Если бы она была в Комнате Отдыха Иордан-колледжа, когда лорд Азриэл показывал фотограммы, сделанные на особой эмульсии, эта картина показалась бы ей знакомой. Куда бы она ни посмотрела, всюду было золото, как описывала Аталь, - блестки, где-то плававшие в воздухе, а где-то двигавшиеся направленно, потоком. А среди них тот мир, который она могла видеть невооруженным глазом: трава, река, деревья; но там, где находилось разумное существо, кто-нибудь из мулефа, рой блесток был гуще и двигались они энергичнее. Они отнюдь не скрывали форму тел, наоборот, выявляли ее четче.
- Не представляла, что это так красиво, - сказала Мэри подруге.
- Ну конечно, - ответила Аталь. - Удивительно, что ты их не видела. Посмотри на малыша…
Она показала на ребенка, игравшего в высокой траве, - он неуклюже прыгал за кузнечиками, вдруг останавливался, чтобы рассмотреть лист, падал, поднимался, подбегал к матери и что-то говорил ей, потом его внимание привлекала какая-то палочка, он пытался поднять ее и, обнаружив, что по хоботу ползут муравьи, взволнованно трубил… Вокруг него плавал золотой туман, так же как вокруг навесов, рыболовных сетей, вечернего костра, - более плотный, чем над ними, но ненамного. А еще он отличался тем, что в нем все время возникали маленькие потоки и вихри намерений, они клубились, разделялись, отплывали в сторону, исчезали, сменяясь новыми.
Вокруг его матери золотые искры роились гораздо гуще, и потоки их были гораздо сильнее и постояннее. Она занималась стряпней: сыпала муку на плоский камень, раскатывала тесто для тонких лепешек, посматривая между тем на ребенка, и Тени, или шраф, или Пыль, омывавшая ее, казалась овеществленной ответственностью и мудрой заботой.
- Ну вот, ты видишь наконец, - сказала Аталь. - Тогда пойдем со мной.
Мэри посмотрела на подругу озадаченно. Непривычный был тон у Аталь: она как будто говорила: ты готова наконец; мы ждали этого; теперь кое-что изменится.
Со всех сторон приближались мулефа - с холма, от своих сараев, с реки, - члены ее группы, но и чужие, незнакомые, смотревшие на нее с любопытством. Их колеса катились по утрамбованной земле с низким, ровным звуком.
- Куда я должна идти? - спросила Мэри. - Почему все едут сюда?
- Не беспокойся, - сказала Аталь, - иди со мной, тебя никто не обидит.
Похоже было, что это собрание ожидалось давно - все знали, куда ехать и зачем. На краю поселка был невысокий, правильной формы бугор, хорошо утрамбованный, с пандусами по обеим сторонам, и мулефа, числом не меньше пятидесяти, как определила Мэри, направлялись к нему. В воздухе висел дым очагов, на которых готовилась пища, и заходящее солнце окутывало все предметы собственной золотой дымкой. До Мэри доносился запах жареной кукурузы и самих мулефа - отчасти масла, отчасти разогретых тел, приятный конский запах.
Аталь повела ее к бугру. Мэри сказала:
- Что происходит? Скажи!
- Нет, нет… Подожди. Саттамакс будет говорить…
Мэри в первый раз слышала это имя, и самого залифа, на которого показала Аталь, она прежде не встречала. Он был старше всех, кого она видела до сих пор: на основании хобота у него росли белые волоски, и двигался он скованно, как будто страдал артритом. Остальные относились к нему почтительно, и Мэри, украдкой посмотрев на него через лаковые пластины, поняла почему: рой Теней вокруг старого залифа был таким большим и сложным, что и она невольно почувствовала к нему уважение, хотя сам по себе вид этого роя ничего ей не объяснил. Когда Саттамакс приготовился говорить, остальные мулефа смолкли. Мэри стояла перед бугром рядом с Аталь, для храбрости, - все взгляды были устремлены на нее, и она чувствовала себя, как новенькая в классе.
Саттамакс заговорил. Голос у него был низкий, богатый интонациями, а движения хобота сдержанны и изящны:
- Мы собрались здесь, чтобы приветствовать чужестранку Мэри. Утех из нас, кто знает ее, есть основания быть благодарными за все, что она делала для нас с тех пор, как здесь появилась. Мы ждали, когда она овладеет нашим языком. С вашей помощью, в особенности с помощью залифы Аталь, чужестранка Мэри научилась понимать нас.
Но ей надо было понять еще одно. Шраф. Она знала о нем, но не видела его, как мы, пока не сделала прибор для того, чтобы его видеть.
Теперь она его видит и поймет, чем она может нам помочь.
Мэри, поднимись сюда и встань рядом.
Она была смущена, растеряна, но все же поднялась на бугор и встала рядом со старым залифом. По-видимому, ей надо было что-то сказать.
- Вы сделали так, что я почувствовала себя вашим другом. Вы добры и гостеприимны. Я пришла из мира, где жизнь совсем не похожа на вашу. Но некоторые из нас тоже знают о шрафе, и я благодарна за то, что вы помогли мне сделать стекло, через которое я его увидела. Если я могу вам чем-то помочь, то сделаю это с радостью.
Говорить перед ними ей было труднее, чем с Аталь, и она боялась, что плохо выражает свои мысли. Непонятно было, в какую сторону смотреть, когда ты не только говоришь, но и должна жестикулировать; однако они как будто понимали ее. Саттамакс сказал:
- Приятно узнать, что ты разговариваешь. Мы надеемся, что ты поможешь нам. Если же нет, непонятно, как нам удастся уцелеть. Туалапи перебьют нас всех. Их стало больше, чем когда-либо в прошлом, и численность их с каждым годом увеличивается. В мире что-то пошло неправильно. Мулефа существуют тридцать три тысячи лет, и почти все это время мы заботились о земле. Все было сбалансировано. Деревья благополучно росли, травоядные были здоровыми. И, хотя туалапи время от времени нападали на нас, их численность и наша оставалась постоянной.
Но триста лет назад деревья начали хиреть. Мы следили за этим с тревогой и старательно ухаживали за ними; тем не менее они давали все меньше семенных коробок, роняли листья раньше срока, а некоторые из них просто умирали, чего прежде не было. В нашей памяти не сохранилось ничего подобного.
Да, происходило это медленно, но таков ритм нашей жизни. Мы не сознавали этого, пока не явилась ты. Мы видели бабочек и птиц, но у них нет шрафа. У тебя есть, при том, как необычно ты выглядишь; но ты быстра и действуешь без промедления. Ты поняла, что должна найти способ увидеть шраф, и сразу же соорудила нужный инструмент из материалов, которыми мы пользовались тысячи лет. Рядом с нами ты думаешь и действуешь с быстротой птицы. Так это выглядит, и так мы поняли, что наш ритм кажется тебе медленным.
И в этом наша надежда. Ты видишь то, что не видно нам, ты видишь связи, возможности и варианты, скрытые от нас, так же, как от тебя был скрыт шраф. И если мы не видим способа сохраниться, то надеемся, что его можешь увидеть ты. Мы надеемся, что ты быстро откроешь причину древесной хвори и найдешь от нее средство; надеемся, что придумаешь способ защиты от туалапи, таких многочисленных и таких сильных.
И надеемся, что сделаешь это скоро, иначе мы все погибнем.
Толпа одобрительно зашумела. Все смотрели на Мэри, и она еще острее ощутила себя новичком в школе, от которого ждут больших достижений. Притом она чувствовала себя польщенной: ее сравнили со стремительной птицей, а она всю жизнь считала себя упорным и медлительным работником. Вместе с тем ей казалось, что, воспринимая ее так, они страшно ошибаются - не понимают ее; не сможет она оправдать их надежды.
Но должна. Они ждали.
- Саттамакс, - сказала она, - мулефа, вы поверили в меня, и я сделаю все, что в моих силах. Вы добры, ваша жизнь красива и правильна, и я постараюсь помочь вам. Теперь, когда я увидела шраф, я знаю, я поняла, чем занимаюсь. Спасибо, что вы мне верите.
Мэри спустилась с бугра; мулефа кивали ей, что-то говорили и поглаживали ее хоботами. А ей было страшно. Что она взвалила на себя?
Тем временем в мире Читтагацце священник-убийца отец Гомес поднимался по каменистой тропе на гору между искривленными стволами олив. Вечернее солнце пробивалось сквозь их серебристые кроны, и в воздухе стоял стрекот кузнечиков и цикад.
Впереди виднелся фермерский домик, увитый ползучими растениями, там блеяла коза и журчал родник среди серых камней. Возле дома что-то делал старик, а старуха вела козу к ведру и табуретке.
Внизу, в деревне, ему сказали, что женщина проходила здесь и говорила, что собирается в горы; может быть, эти старики ее видели. Во всяком случае, он попробует купить у них сыра и оливок и напьется из ключа. Отец Гомес привык обходиться малым, а спешить было некуда.

Глава восемнадцатая
Преддверие страны мёртвых

Будь то возможно, мы собрались бы на два дня,
Чтоб совещаться с мёртвыми…
Джон Уэбстер

Лира проснулась перед рассветом; Пантелеймон дрожал от холода у нее на груди. Небо уже серело. Она поднялась и начала ходить, чтобы согреться. Тишина стояла мертвая, такой не было даже в заснеженной Арктике; безветрие, неподвижное море, ни одна даже самая крохотная волна не выбегает на песок. Казалось, мир замер между выдохом и вдохом.
Уилл крепко спал, свернувшись клубком и положив голову на рюкзак, чтобы не украли нож. Плащ свалился с его плеча, и Лира поправила его, стараясь не задеть воображаемого деймона, которого представила себе в виде кошки, свернувшейся так же, как он. «Лежала бы где-то здесь», - подумала она.
С сонным Пантелеймоном на руках она отошла от Уилла и села поодаль на склоне дюны, чтобы не разбудить его разговором.
- Эти маленькие… - сказал Пантелеймон.
- Они мне не нравятся, - решительно подхватила Лира - По-моему, надо как можно скорее отделаться от них. Поймаем их в сеть или еще что-нибудь, Уилл вырежет окно, закроет, и все - мы свободны.
- Нет у нас сети, - сказал он, - и вообще ничего. И потом они не такие глупые. Сейчас он за нами следит.
Перед этим Пантелеймон принял вид ястреба, и зрение у него было острее, чем у Лиры.
Серое небо с каждой минутой окрашивалось бледнейшей воздушной голубизной, и вот уже выпростался из моря ослепительный краешек солнца. Поскольку Лира сидела на дюне, его свет упал на нее несколькими секундами раньше, чем на берег, и она увидела, как он подбирается к Уиллу. Тут же осветилась фигурка кавалера Тиалиса, стоявшего рядом с головой Уилла; бодрый, нисколько не сонный, он смотрел в их сторону.
- Все равно, - сказала Лира, - они не могут заставить нас поступать, как им хочется. Должны ходить за нами. Могу спорить - им уже надоело.
- Если они возьмутся за нас, - сказал Пантелеймон, имея в виду себя и Лиру, - и приставят к нам свои ядовитые шпоры, Уиллу придется их слушаться.
Лира задумалась. Она вспомнила жуткий крик боли, вырвавшийся у миссис Колтер, когда яд проник в ее кровь, ее судороги, закатившиеся глаза и обезьяну, превратившуюся в тряпку… А ведь это была всего лишь царапина, как недавно напомнили ее матери в башне. Уилл вынужден будет подчиниться и сделать то, что они хотят.
- Допустим, они думают, что он все равно не подчинится, - сказала Лира, - допустим, они думают, что он бессердечный и просто даст нам умереть. Тогда пускай Уилл попробует внушить им это.
Лира захватила с собой алетиометр. Света было уже достаточно, чтобы видеть циферблат, и, бережно развернув прибор, она положила его вместе с черным бархатом на колени. Мало-помалу она пришла в состояние транса, когда становились прозрачны многие слои значений и ей открывались сложные переплетения связей между ними. Стрелки под ее пальцами находили нужные символы, а сознание подбирало слова: как нам избавиться от шпионов?
Главная стрелка заметалась по шкале с небывалой быстротой - Лира впервые испугалась, что не сможет уследить за ее скачками и остановками, но какая-то часть сознания регистрировала их, и она сразу поняла, что ей сказал прибор.
Он сказал ей: Не пытайся, потому что ваша жизнь зависит от них.
Это было неожиданностью, и неприятной. Но она не остановилась и спрашивала дальше. Как нам попасть в страну мертвых?
Спускайтесь. Следуйте за ножом. Идите вперед. Следуйте за ножом, - пришел ответ.
И наконец она неуверенно спросила, почти стыдясь: Мы правильно поступаем?
Да, - немедленно ответил алетиометр. - Да.
Лира вздохнула, приходя в себя, заправила волосы за уши и почувствовала первое тепло солнца на лице и плечах. Возникли и в этом мире звуки: шуршали насекомые и под легким ветерком шелестела сухая трава выше на дюне.
Она отложила алетиометр и подошла к Уиллу. Пантелеймон принял вид льва и сделался, насколько мог, большим, в надежде припугнуть галливспайнов.
Кавалер был занят своим магнетитовым резонатором, и, когда он закончил, Лира спросила:
- Вы говорили с лордом Азриэлом?
- С его представителем, - сказал Тиалис.
- Мы не идем туда.
- Так я ему и сказал.
- Что он ответил?
- Это предназначалось для моих ушей, не для твоих.
- На здоровье, - сказала она. - Вы женаты на этой даме?
- Нет, мы коллеги.
- У вас есть дети?
- Нет.

Предыдущая страница 12 Следующая страница


13 Филип Пулман

Пока он упаковывал аппарат, проснулась дама Салмакия. Изящно и медленно она села в ямке, которую вырыла для себя в песке. Стрекозы еще спали в тонких, как паутина, путах; крылья их были в росе.
- В вашем мире есть большие люди или все маленькие, как вы? - спросила Лира.
- Мы умеем обходиться с большими людьми, - не слишком любезно ответил Тиалис и продолжал тихий разговор с дамой.
Лире он был не слышен, но она с удовольствием наблюдала за тем, как они утоляют жажду росой с песчаного тростника. «Наверное, воду они воспринимают по-другому, - мысленно сказала она Пантелеймону, - представляешь, капля с кулак! В нее и впиться не просто, у нее оболочка упругая, как у воздушного шара».
Теперь уже просыпался с трудом и Уилл. Первым делом он посмотрел, где галливспайны, - те ответили ему пристальным взглядом.
Он отвернулся и увидел Лиру.
- Надо поговорить, - сказала она. - Иди сюда, подальше от…
- Если хочешь отойти от нас, - донесся до нее внятный голос Тиалиса, - оставь нож. Если не хочешь оставить нож, разговаривайте здесь.
- Мы что, не можем поговорить друг с другом? - возмутилась Лира. - Мы не хотим, чтобы вы нас слушали!
- Тогда идите, а нож оставьте.
Никого поблизости не было, а галливспайны, конечно, не могли им воспользоваться.
Уилл порылся в рюкзаке, достал флягу с водой, два сухих печенья, отдал одно Лире и вместе с ней поднялся на дюну, повыше.
- Я спросила алетиометр, - сказала она, - он говорит: не пытайтесь избавиться от маленьких, потому что они спасут нам жизнь. Так что придется быть с ними.
- Ты сказала им, что мы надумали?
- Нет! И не скажу. Они передадут это по своей скрипке лорду Азриэлу, а он пошлет за нами и помешает, так что надо прямо идти, а при них об этом не разговаривать.
- Но они шпионы, - напомнил Уилл. - Значит, мастера подслушивать и прятаться. Так что лучше нам вообще об этом не говорить. Мы знаем, куда идем. Так просто идем и не говорим об этом. А им остается терпеть и идти с нами.
- Сейчас они нас не слышат. Они далеко. Уилл, я еще спросила, как туда попасть. Он сказал, следовать за ножом, и все.
- Ишь, как просто. А наверняка ведь нет. Знаешь, что сказал мне Йорек?
- Нет. Он сказал… когда я с ним прощалась… сказал, тебе это будет очень трудно, но он думает, что ты справишься. Только не сказал, почему…
- Нож сломался потому, что я подумал о матери, - объяснил он. - Поэтому я должен прогнать ее из головы. Но… это вроде того, как тебе говорят: не думай про крокодила, а ты думаешь, не можешь иначе…
- Ну, вчера ночью ты нормально вырезал, - сказала она.
- Да. Устал - наверное, поэтому. Ладно, посмотрим. Просто: следуйте за ножом?
- Только это.
- Раз так, можно прямо сейчас. Только вот еды осталось мало. Надо что-то найти в дорогу: хлеб, фрукты или еще что-нибудь. Так что сперва я найду мир, где можно добыть еды, а потом уже будем искать как следует.
- Хорошо, - сказала Лира, радуясь тому, что снова пустится в путь, с Пантелеймоном и Уиллом, живая и не сонная.
Они вернулись к шпионам, которые стерегли нож, уже с сумками за плечами.
- Мы хотим знать ваши намерения, - сказала Салмакия.
- Ну, к лорду Азриэлу мы, во всяком случае, не собираемся, - сказал Уилл. - Сперва нам надо кое-что сделать.
- Вы скажете нам, что именно, поскольку мы все равно не можем вам помешать?
- Нет, - сказала Лира, - потому что вы сразу доложите им. Придется вам идти с нами, а куда идем, вы не узнаете. Можете, конечно, отказаться и лететь к ним.
- Исключено, - сказал Тиалис.
- Нам нужна какая-то гарантия, - сказал Уилл. - Вы шпионы, значит, должны быть нечестными, такая ваша специальность. Как мы поймем, что вам можно верить? Вчера ночью мы устали и не подумали об этом - а что вам помешает дождаться, когда мы уснем, потом ужалить нас, чтобы мы стали беспомощными, и вызвать лорда Азриэла по этой магнетитовой штуке. Вам это просто сделать, значит, нам нужна гарантия, что вы так не поступите. Обещания недостаточно.
Оба галливспайна затряслись от гнева - задета была их честь.
Овладев собой, Тиалис сказал:
- Мы не принимаем односторонних требований. Мы должны получить что-нибудь в обмен. Объясните нам ваши намерения, тогда я отдам вам на хранение магнетитовый резонатор. Когда я захочу отправить сообщение, вы мне его дадите. Таким образом, это всегда будет происходить с вашего ведома и согласия. Такова наша гарантия. А теперь скажите нам, куда вы направляетесь и зачем.
Уилл и Лира переглянулись, чтобы убедиться, оба ли с этим согласны.
- Ладно, - сказала Лира, - это справедливо. Значит, вот куда мы идем: мы идем в страну мертвых. Мы не знаем, где она, но ее найдет нож. Вот какие наши намерения.
Шпионы смотрели на нее, не веря своим ушам. Потом Салмакия моргнула и сказала:
- В том, что ты говоришь, нет никакого смысла. Мертвые мертвы, и все тут. Нет никакой страны мертвых.
- Я тоже так думал, - сказал Уилл. - А теперь не знаю. Ничего, с ножом мы это выясним.
- Но зачем?
Лира взглянула на Уилла, он кивнул.
- До того как я встретила Уилла, задолго до того, как уснула, я привела своего друга в плохое место, и его убили. Я думала, что спасаю его, а только сделала еще хуже. Когда меня усыпили, он мне снился, и я подумала, что, может быть, заглажу вину, если отправлюсь туда, где он, и попрошу у него прощения. А Уилл хочет найти отца: он нашел его уже, но отца сразу убили. Понимаете, лорду Азриэлу до этого дела нет. И миссис Колтер. Если мы пойдем к нему, нам придется делать то, чего он хочет, а к Роджеру он безразличен - это мой друг, который погиб; Роджер для него ничего не значит. Для меня - значит. Так что вот куда мы собираемся.
- Девочка, - сказал Тиалис, - когда мы умираем, на этом все кончается. Другой жизни нет. Ты видела смерть. Ты видела мертвые тела и видела, что случается с деймоном, когда приходит смерть. Он исчезает. Что еще может остаться живым после этого?
- Мы пойдем туда и узнаем, - сказала Лира. - Теперь я вам сказала, и давайте ваш резонатор.
Она протянула руку, и леопард-Пантелеймон встал, размахивая хвостом, чтобы подкрепить ее требование. Тиалис снял заплечную сумку и положил ей на ладонь. Она оказалась на удивление тяжелой - не для Лиры, конечно, но она удивилась силе кавалера.
- И сколько времени, вы думаете, отнимет эта экспедиция? - спросил он.
- Не знаем, - сказала Лира. - Мы вообще ничего не знаем, не больше вашего. Пойдем туда, будет видно.
- Сперва надо добыть воды и какой-нибудь пищи, - вмешался Уилл, - такой, чтобы не тяжело было нести. Поэтому я поищу место, где можно ее добыть, а потом отправимся.
Тиалис и Салмакия оседлали своих стрекоз и пока удерживали их на земле. Насекомые дрожали от нетерпения, им хотелось взлететь, но они полностью подчинялись воле всадников. Лира, впервые увидевшая их при свете дня, удивлялась изяществу серых шелковых поводьев, серебристых стремян и крохотных седел.
Уилл взял нож и почувствовал сильное желание выбраться в свой мир: у него еще была кредитная карточка, он мог купить привычную пищу, мог даже позвонить миссис Купер и спросить, как себя чувствует мать…
Нож завибрировал в руке с таким звуком, как будто гвоздем провели по шероховатому камню, и Уилл похолодел. Если опять сломает лезвие, это - конец.
Переждав несколько секунд, он попробовал еще раз. Теперь он не старался не думать о матери, а сказал себе: «Да, я знаю, что она там, но не буду смотреть в ту сторону…»
На этот раз получилось. Он нашел новый мир, вырезал ножом отверстие и через несколько секунд все четверо стояли на дворе опрятной и, по-видимому, зажиточной фермы в какой-то северной стране, напоминавшей Голландию или Данию. Мощенный плитами двор был чисто выметен, а двери стойл открыты. Солнце светило сквозь дымку, в воздухе стоял запах горелого и еще какой-то, менее приятный. Никаких звуков, выдававших присутствие человека, не было слышно, зато из конюшен доносилось жужжание, такое громкое и энергичное, что, казалось, там работает машина.
Лира подошла к конюшне, заглянула туда и вернулась с бледным лицом.
- Там четыре… - она сглотнула, схватилась за горло, - четыре дохлые лошади и миллионы мух.
- Погляди, - сказал Уилл и тоже сглотнул, - или, пожалуй, не стоит.
Он показывал на заросли малины, окаймлявшие сад за кухней. Из-под кустов, в самом густом месте, торчали ноги мужчины, одна в башмаке, другая босая.
Лира отвернулась, а Уилл пошел посмотреть, жив ли еще человек и не нуждается ли в помощи. Назад пришел смущенный, качая головой.
Тем временем оба шпиона подлетели к приоткрытой двери дома. Тиалис метнулся назад и сказал:
- Там пахнет приятнее, - а затем снова влетел в дом.
Салмакия облетала надворные постройки, а Уилл последовал за кавалером. Он очутился в большой квадратной кухне, обставленной старомодно, с белым фаянсом в деревянном буфете, отмытым сосновым столом и очагом, где стоял остывший черный чайник. Рядом была кладовая: две полки там ломились от яблок, и кухню наполнял их аромат. В доме стояла гнетущая тишина.
Лира тихо сказала:
- Уилл, это и есть мир мертвых?
Ему пришла в голову та же мысль. Но он ответил:
- Нет, вряд ли. Просто это мир, где мы еще не были. Слушай, надо взять столько, сколько сможем унести. Тут какой-то черный хлеб, это хорошо… он легкий… и сыр…
Когда они нагрузились, Уилл бросил в ящик большого соснового стола золотую монету.
- А что? - сказала Лира, увидев, как Тиалис поднял брови. - Если что-то берешь, надо платить.
В это время через заднюю дверь влетела Салмакия и посадила свою ярко-синюю мерцающую стрекозу на стол.
- Сюда идут люди, - сказала она, - пешие, с оружием. В нескольких минутах отсюда. А за полем горит деревня.
Они услышали звук шагов по гравию, голос, отдававший команды, и звяканье металла.
- Тогда надо уходить, - сказал Уилл.
Он ощупал воздух кончиком ножа и сразу ощутил в нем что-то непривычное. Лезвие как будто скользило по очень гладкой поверхности, вроде зеркала, а затем медленно ушло в глубину, так что он мог уже резать, но чувствовал сопротивление, словно бы плотной ткани, и, сделав отверстие, удивленно заморгал: этот новый мир в мельчайших деталях совпадал с тем, где они сейчас находились.
- Что такое? - спросила Лира.
Шпионы смотрели в отверстие с недоумением. Но недоумением дело не ограничилось. Так же, как воздух сопротивлялся ножу, что-то в окне сопротивлялось их проходу. Уиллу пришлось проталкиваться сквозь невидимую преграду, а затем втягивать за собой Лиру. Галливспайны же вообще не могли пролететь. Они были вынуждены посадить своих стрекоз на руки детей, и все равно их пришлось протаскивать словно бы сквозь уплотнившийся воздух: хлипкие крылышки гнулись и скручивались, а маленькие всадники гладили стрекоз по головам и шепотом уговаривали не бояться.
После нескольких секунд такой борьбы они все же протиснулись, Уилл отыскал края окна (хотя увидеть его было невозможно) и закрыл его, отрезав прежний мир вместе с шагами солдат.
- Уилл, - сказала Лира, и он, обернувшись, увидел, что в кухне с ними еще один человек.
Сердце у него упало. Этого человека он видел десять минут назад в кустах, мертвого, с перерезанным горлом.
Мужчина средних лет, худой, судя по внешности, привычный к работе на открытом воздухе. Но сейчас вид у него был потрясенный, он походил на безумного или паралитика. С расширенными глазами, так что вокруг радужных оболочек всюду был виден белок, он трясущейся рукой держался за край стола. Горло его, к облегчению Уилла, было не повреждено. Мужчина открывал рот, но не мог произнести ни слова. Только показывал пальцем на Уилла и Лиру. Лира сказала:
- Извините, что влезли в ваш дом: сюда шли люди, нам надо было спрятаться. Жаль, если мы вас напугали. Я - Лира, а это Уилл, а это наши друзья, кавалер Тиалис и дама Салмакия. Не скажете, как вас зовут и где мы?
Эта простая просьба как будто привела человека в чувство; он вздрогнул, словно проснулся.
- Я мертв, - сказал он. - Я лежу там мертвый. Я знаю, что умер. Вы не мертвые. Что происходит? Господи, спаси. Они перерезали мне горло. Что происходит?
Когда он сказал я мертв, Лира встала поближе к Уиллу, а Пантелеймон мышью шмыгнул к ней на грудь. Что до галливспайнов, они пытались совладать со своими стрекозами - большие насекомые, по-видимому, испытывали отвращение к этому человеку и метались по кухне в поисках выхода.
А человек их не замечал. Он все еще силился понять, что произошло.
- Вы дух? - осторожно спросил Уилл.
Тот протянул руку, и Уилл хотел взяться за нее, но его пальцы схватили воздух. Он ничего не почувствовал, только холодок.
Незнакомец увидел это и в ужасе уставился на свою руку. Шок уже проходил, и он стал осознавать жалкость своего состояния.
- Правда, - сказал он, - мертв… Я умер и отправлюсь в ад.
- Тихо, - сказала Лира. - Мы отправимся вместе. Как вас зовут?
- Я был Дирком Янсеном, но я уже… я не знаю, что делать… Не знаю, куда идти…
Уилл открыл дверь. Скотный двор выглядел по-прежнему, сад за кухней не изменился, так же сквозь дымку светило солнце. И так же лежало в кустах тело человека.
Дирк Янсен издал тихий стон, словно у него исчезли последние сомнения. Стрекозы вылетели за дверь, пронеслись над самой землей и взвились в небо быстрее птиц. Мужчина беспомощно озирался, поднимал руки и с тихим криком снова опускал.
- Я не могу здесь оставаться… Не могу, - говорил он. - Это не та ферма, которую я знал. Не моя. Я должен идти…
- Куда вы пойдете, мистер Янсен? - спросила Лира.
- По дороге. Не знаю. Должен идти. Не могу оставаться здесь…
Салмакия слетела на руку Лиры. Крохотные коготки стрекозы укололи ее, а дама сказала:
- Из деревни идут люди - такие же, как этот человек, все идут в одном направлении.
- Тогда пойдем с ними, - сказал Уилл и повесил рюкзак на плечо.
Дирк Янсен уже проходил мимо собственного тела, отведя от него глаза. Он шел как пьяный, останавливался, двигался дальше, вилял из стороны в сторону, цеплялся ногами за камни и маленькие рытвины на дорожке, которую знал как свои пять пальцев. Лира тронулась следом за Уиллом, а Пантелеймон превратился в пустельгу и взлетел так высоко, что Лира даже охнула.
- Она права, - сказал он, спустившись. - Из деревни идет целая вереница людей. Мертвых…
И вскоре они увидели их сами: десятка два мужчин, женщин и детей; все двигались, как Дирк Янсен, неуверенно, будто оглушенные. Деревня была меньше чем в километре, и люди шли в их сторону, один за другим, посередине дороги. Дирк Янсен увидел их и побежал к ним, спотыкаясь, а они протягивали ему навстречу руки.
- Может, они и не знают, куда идут, но идут туда вместе, - сказала Лира. - Лучше пойти с ними.
- Думаешь, в этом мире у них были деймоны? - спросил Уилл.
- Не пойму. Если бы ты увидел такого в своем мире, ты бы догадался, что он дух?
- Трудно сказать. Выглядят не совсем нормально… У нас в городе я видел одного человека, он ходил около магазинов, всегда с одним и тем же пластиковым пакетом, ни с кем не разговаривал и никогда не заходил внутрь. И на него никто не смотрел. А я воображал, что он дух. Они на него немного похожи. Может, в моем мире полно духов, а я этого не знал.
- В моем - вряд ли, - с сомнением сказала Лира.
- В общем, кажется, здесь мир мертвых. Их только что убили, те солдаты, наверное, и теперь они здесь - и здесь все так же, как в мире, где они жили. Я думал, в нем будет все по-другому…
- Но здесь смеркается, - сказала она. - Гляди! Она схватила его за руку. Уилл остановился и посмотрел вокруг: она была права. В Оксфорде незадолго до того, как он набрел на окно и шагнул через него в мир Читтагацце, случилось солнечное затмение, и вместе с миллионами других людей он стоял днем на улице и наблюдал, как гаснет яркий дневной свет и погружаются в жутковатый сумрак дома, парк, деревья. Все оставалось отчетливым, как днем, но освещение постепенно уменьшалось, словно вся сила вытекала из умирающего солнца.
Сейчас происходило нечто подобное, только страннее, потому что контуры вещей тоже теряли определенность и становились расплывчатыми.
- И не похоже на то, что слепнешь, - испуганно сказала Лира, - мы же видим вещи, они сами как будто гаснут и растворяются…
Краски уходили из мира, капля за каплей. Вместо яркой зелени деревьев и травы - зеленоватая серость, тусклый серо-песчаный цвет еще недавно желтого поля кукурузы, тусклая кроваво-серая окраска кирпичей, опрятного фермерского дома…
Люди, которых они постепенно нагоняли, тоже заметили это и показывали пальцами, хватали друг друга за руки, прося подтверждения.
Единственными яркими пятнами во всем ландшафте были сверкающие - красно-желтое и ярко-синее - тела двух стрекоз и их маленькие наездники, да еще Уилл, и Лира, и пустельга-Пантелеймон, вьющийся над ее головой. Они почти нагнали процессию, и теперь было ясно: это духи. Уилл и Лира невольно приблизились друг к другу, но бояться было нечего, потому что духи боялись их гораздо больше и не хотели к ним приближаться.
Уилл крикнул:
- Не бойтесь, мы вас не обидим. Куда вы идете? Они посмотрели на самого старшего среди них, словно он был их проводником.
- Идем туда, куда все уходят, - сказал он. - Я как будто знаю, но не помню, чтобы когда-нибудь об этом слышал. Должно быть, по этой дороге. Мы поймем, когда придем в нужное место.
- Мама, - сказал ребенок, - почему стало темно днем?
- Тише, милый, не бойся, - отозвалась мать. - От того, что боишься, лучше не будет. Мы умерли, наверное.
- А куда мы идем? - спросил ребенок. - Мама, я не хочу быть мертвым!
- Мы идем к дедушке, - с тоской в голосе сказала мать.
Ребенок был безутешен и горько плакал. Остальные смотрели на мать - кто с сочувствием, кто с раздражением, - но помочь ей ничем не могли и уныло плелись дальше по угасавшей, расплывавшейся местности, а ребенок все плакал тонким голоском, плакал, плакал.
Кавалер Тиалис, что-то сказав Салмакии, помчался вперед. Уилл и Лира жадным взглядом следили за яркой энергичной стрекозой, уменьшавшейся вдали. Дама слетела на руку Уилла.
- Кавалер полетел посмотреть, что впереди, - объяснила она. - Мы думаем, местность погружается в сумрак потому, что эти люди ее забывают. Чем дальше они отходят от своих домов, тем темнее тут будет становиться.
- Но зачем же они уходят? - спросила Лира. - Если бы я была духом, я осталась бы в знакомых местах, а не побрела бы неизвестно куда, чтобы заблудиться.
- Они несчастливы здесь, - догадался Уилл. - Здесь они умерли. Поэтому здесь им страшно.
- Нет, их что-то влечет туда, - возразила дама. - Их гонит вперед какой-то инстинкт.
И в самом деле, теперь, когда их деревня скрылась из виду, духи двигались более целеустремленно. Небо потемнело, как перед сильной грозой, но никакого электричества в воздухе, как бывает перед грозой, не ощущалось. Духи упорно шли вперед. Перед ними лежала прямая дорога, а местность вокруг почти совсем уже лишилась деталей.
Время от времени кто-нибудь из них оглядывался на Уилла и Лиру или на яркую стрекозу с наездником - как бы с любопытством. Наконец самый старший сказал:
- Вы, вы, мальчик и девочка. Вы не мертвые. Вы не духи. Зачем вы идете с нами?
- Мы попали сюда по случайности, - сказала Лира, опередив Уилла. - Я не знаю, как это произошло. Мы хотели спастись от тех людей и как-то оказались здесь.
- Как вы поймете, что пришли куда надо? - спросил Уилл.
- Я полагаю, нам скажут, - уверенно ответил дух. - И, надо думать, отделят грешников от праведников. Теперь молиться незачем. Поздно молиться. Молиться надо было при жизни. Теперь бесполезно.
Ясно было, к какой группе он причисляет себя, и так же ясно, что, по его мнению, она не будет многочисленной. Остальные духи выслушали его обеспокоенно, но он был единственный у них вожатый, и они шли за ним не прекословя.
Шли, брели безмолвно под меркнувшим небом, которое вскоре стало тусклым, железно-серым и больше уже не темнело. Живые смотрели по сторонам, вверх, под ноги, в надежде увидеть что-нибудь яркое, веселое, но все было напрасно, пока впереди не показалась искорка, мчавшаяся по воздуху в их сторону. Это был кавалер Тиалис, и Салмакия с радостным возгласом пустила свою стрекозу ему навстречу.
Они поговорили и подлетели к детям.
- Впереди город, - сказал Тиалис. - Он похож на лагерь беженцев, но явно стоит там несколько веков, если не больше. И мне кажется, что за ним море или озеро, но оно закрыто туманом. Я слышал крики птиц. Туда стекаются люди со всех сторон, сотнями каждую минуту, люди, похожие на этих, - духи…
Духи тоже прислушивались к его словам, но без большого любопытства. Они как будто отупели, впали в оцепенение, и Лире хотелось встряхнуть их, расшевелить, чтобы они начали сопротивляться, искать выход.
- Уилл, как нам помочь этим людям? - сказала она.
Но ему ничего не приходило в голову, и они шли дальше. И вот на горизонте, слева и справа, стало угадываться какое-то движение, а впереди в стоячем воздухе вяло поднимался грязный дым, еще больше затемнявший унылое небо. А то, что двигалось вдалеке, оказалось толпами людей или духов: цепочками, парами, группами, по одному, все с пустыми руками, сотни, тысячи мужчин, женщин и детей плелись по равнине к источнику дыма.
Земля пошла под уклон и все больше и больше напоминала свалку. Воздух был тяжелым, задымленным и наполнялся новыми запахами: едких химикалий, гниющих растительных веществ, нечистот. И чем дальше, тем сильнее они становились. Ни клочка чистой земли кругом, а если что и росло местами, то вонючий бурьян и жесткая серая трава.
Впереди над водой стоял туман. Он возвышался как гора, сливаясь с угрюмым небом, и оттуда доносились крики птиц, как и описывал Тиалис.
Между кучами отбросов и туманом лежал первый город мертвых.

Глава девятнадцатая
Лира и её смерть

В ярость друг меня привёл -
Гнев излил я, гнев прошел.
Уильям Блейк (перевод С. Маршака)

Там и сям среди развалин горели костры. Город представлял собою беспорядочное нагромождение - ни улиц, ни площадей, ни одного открытого участка, если не считать мест, где обрушился дом. Над городом возвышалось несколько церквей и общественных зданий, но у них либо крыши были дырявые, либо стены в трещинах, а у одного от рухнувшего портика остались только колонны. Между остовами каменных домов теснились в беспорядке лачуги и хибарки, кое-как слепленные из старых стропил, сплющенных керосиновых бидонов, жестянок из-под печенья, рваных листов полиэтилена, обломков фанеры и древесно-стружечной плиты.
Духи, с которыми они пришли, теперь спешили к городу, и со всех сторон туда же тянулись другие, в таком множестве, что напоминали песчинки, устремившиеся в воронку песочных часов. Духи двигались сквозь этот безобразный лабиринт целеустремленно, как будто точно знали, куда идут; Лира и Уилл готовы были последовать за ними, но их остановили.
Открылась заплатанная дверь, оттуда появился человек и произнес:
- Подождите, подождите.
За дверью что-то тускло светилось, и лицо его было трудно разглядеть; но они поняли, что он не дух. Он был, как они, живой: худой человек, совершенно неопределенного возраста, в грязном потрепанном костюме; в руках он держал карандаш и пачку бумаг, скрепленную зубастым зажимом. А здание напоминало таможенный пост на редко посещаемой границе.
- Что это за место? - спросил Уилл. - И почему мы не можем пройти?
- Вы не мертвые, - устало объяснил человек. - Вам придется подождать в зоне ожидания. Идите по дороге налево и отдайте эти бумаги чиновнику у ворот.
- Извините, сэр, - сказала Лира, - можно Спросить у вас, как мы дошли сюда, если мы не мертвые? Ведь это мир мертвых, правда?
- Это преддверие мира мертвых. Иногда сюда попадают по ошибке живые, но, прежде чем следовать дальше, они должны побыть в зоне ожидания.
- Сколько времени побыть?
- Пока не умрут.
Уилл почувствовал головокружение. Он видел, что Лира готова затеять спор, и, чтобы предотвратить его, вмешался:
- Не объясните нам, что происходит потом? В смысле, духи, которые сюда пришли, они навсегда остаются в городе?
- Нет, нет, - сказал чиновник. - Это перевалочный порт. Дальше они следуют на судне.
- Куда? - спросил Уилл.
- Этого я не могу вам сказать, - ответил тот с кривой улыбкой. - Но прошу вас, пройдите. Вам надлежит быть в зоне ожидания.
Уилл взял у него бумаги, схватил Лиру под руку и повел прочь.
Теперь стрекозы летели вяло, и Тиалис объяснил, что они нуждаются в отдыхе; поэтому их посадили на рюкзак Уилла, а сами шпионы сели на плечи к Лире. Пантелеймон, принявший вид леопарда, посмотрел на них ревниво, но ничего не сказал. Они шли по дорожке, огибая жалкие хибары и лужи нечистот, и наблюдали за нескончаемым потоком духов, беспрепятственно входивших в город.
- Надо плыть вместе с остальными, - сказал Уилл. - Может, в зоне ожидания скажут, как нам устроиться на судно. Они вроде не злые и не вредные. Странно. А эти бумаги…
Это были просто листки, вырванные из блокнота, со случайными словами, написанными карандашом и зачеркнутыми. Здешние люди как будто играли в какую-то игру и только ждали, когда путники заспорят с ними или, наоборот, примут игру и засмеются. Однако выглядело все это серьезно.
Становилось все темнее и холоднее, и за временем трудно было уследить. Лире казалось, что они идут уже полчаса, а может быть, вдвое дольше; пейзаж оставался прежним. Наконец они подошли к деревянной хибарке, похожей на ту, где их остановили в первый раз. Над дверью висела на проводе слабая лампочка.
Навстречу им вышел человек, одетый примерно так же, как первый. В руке он держал кусок хлеба с маслом. Ни слова не говоря, он посмотрел их бумаги, кивнул, вернул бумаги и хотел уже уйти в дом, но Уилл спросил его:
- Извините, куда нам теперь?
- Идите, поищите, где остановиться, - без раздражения сказал тот. - Поспрашивайте. Все ждут, так же как вы.
Он ушел, закрыл за собой дверь от холода, а путники повернули к центру жалкого поселка, где дожидались своей очереди живые.
Он был очень похож на главный город: убогие лачуги, сто раз чиненные, залатанные кусками пластика или гофрированного железа, кособоко клонящиеся одна к другой над слякотными проулками. Кое-где между ними висели провода, дававшие слабенький ток одной или двум голым лампочкам. Но большей частью поселок освещался кострами. Их дымный, красноватый, неверный свет плясал на кучах строительного мусора, словно это были последки колоссального пожара, просто назло не желавшие гаснуть.
Но когда Уилл, Лира и галливспайны подошли ближе и глазам их открылось больше деталей, они увидели в полутьме несколько… нет, много фигур: иные стояли, прислонясь к стенам, иные сидели, чаще поодиночке, а иногда и маленькими группами - тогда там слышались тихие разговоры.
- Почему эти люди не сидят дома? - сказала Лира. - Холодно.
- Это не люди, - отозвалась дама Салмакия. - И даже не духи. Что-то другое, но я не знаю что.
Они подошли к первой группе лачуг, освещенных большой слабосильной лампочкой на проводе, который слегка раскачивался на холодном ветру, и Уилл поднес руку к поясу, взялся за рукоятку ножа. Тут собралось несколько этих человекоподобных созданий, они сидели на корточках и бросали кости. Когда дети подошли, они молча встали: пятеро, все мужчины, в обтрепанной одежде. Лица их скрывались в тени.

Предыдущая страница 13 Следующая страница


Янтарный телескоп 14

- Как называется этот город? - спросил Уилл. Ответа не было. Кто-то из них отступил на шаг, и все пятеро сбились в кучку, как если бы им было страшно. У Лиры мороз побежал по коже, волоски на руках встали дыбом, хотя она сама не могла понять почему. Пантелеймон дрожал у нее под рубашкой и шептал:
- Нет, нет, Лира, уходи, давай вернемся, пожалуйста…
«Люди» не шевелились. В конце концов Уилл пожал плечами и пошел прочь, сказав:
- Ладно, всего вам хорошего.
Так же вели себя и другие, когда с ними заговаривали, и с каждым разом ребятам становилось все тревожнее.
- Уилл, они Призраки? - спросила Лира. - Мы уже так повзрослели, что видим Призраков?
- Не думаю. Если бы так, они напали бы на нас, а они, по-моему, сами боятся. Не знаю, кто они такие.
Открылась дверь, и осветилась грязная площадка перед хибарой. В дверях стоял человек - живой человек, мужчина - и смотрел на них. Фигуры перед дверью почтительно расступилась, и они увидели лицо человека, беззлобное, спокойное, флегматичное.
- Кто вы? - сказал он.
- Путешественники, - ответил Уилл. - Мы не понимаем, куда попали. Что это за город?
- Это зона ожидания. Вы издалека идете?
- Да, издалека и устали, - сказал Уилл. - Здесь можно купить еды и устроиться на ночлег?
Человек смотрел мимо них в темноту, потом отошел от двери и оглянулся, словно кого-то недосчитывался. Потом обратился к странным фигурам, стоявшим рядом, и спросил:
- Вы видели еще чью-нибудь смерть?
Они помотали головами, и дети услышали слабые голоса: «Нет, нет, ни одной».
Он повернулся к ребятам. Из двери за его спиной выглядывали лица: женщина, двое маленьких детей и еще один мужчина. Вид у них был встревоженный.
- Смерть? - сказал Уилл. - Мы не привели никакой смерти.
Но, похоже, именно это их и беспокоило: услышав слова Уилла, живые тихо охнули, а фигуры снаружи даже отшатнулись.
Лира выступила вперед и самым вежливым тоном, как будто за ней надзирала сейчас экономка Иордан-колледжа, сказала:
- Простите, пожалуйста, я невольно обратила внимание - эти вот джентльмены, они мертвые? Извините за грубый вопрос, но там, откуда мы пришли, это очень необычно, и мы никогда не видели ничего похожего. Если это невежливо, я прошу у вас прощения. Но, понимаете, в моем мире у нас есть деймоны, у всех есть деймоны, и мы бы страшно удивились, если бы увидели человека без деймона, - так же, как вы удивились при виде нас. А сейчас мы путешествуем, Уилл и я. Это Уилл, а я - Лира, и я узнала, что есть люди, у которых будто бы нет деймонов. Вот Уилл такой, и я боялась, пока не поняла, что они обыкновенные люди, ну, как я. Так что, может быть, поэтому кое-кто в вашем мире с опаской смотрит на нас, раз мы кажемся другими.
Человек спросил:
- Лира? И Уилл?
- Да, сэр, - смиренно ответила она.
- Это ваши деймоны? - спросил он, показывая на шпионов, сидевших у нее на плече.
- Нет. - У нее было искушение сказать: «Они наши слуги», но Уиллу это не понравилось бы, и она сказала: - Это наши друзья, кавалер Тиалис и дама Салмакия, мудрые и почтенные люди, они путешествуют вместе с нами. Ох, а деймон мой - вот. - Она вынула мышь-Пантелеймона из кармана. - Видите, он безобидный. Мы обещаем не причинять вам вреда. Нам нужна пища и кров. Завтра мы уйдем. Честно.
Человека немного успокоил ее уважительный тон, а шпионы тоже постарались выглядеть скромными и безобидными. Помолчав, человек сказал:
- Однако странно все это. Времена, видно, такие странные… Что ж, заходите, располагайтесь…
Фигуры, стоявшие перед дверью, кивнули, некоторые даже слегка поклонились и почтительно расступились перед ребятами. Уилл и Лира вошли в теплую освещенную комнату. Мужчина закрыл за ними дверь и набросил крючок на гвоздь, чтобы она не раскрывалась.
Комната была одна, невзрачная, но чистая, и освещала ее гарная лампа на столе. Фанерные стены были украшены картинками, вырезанными из киножурналов, и узорами из отпечатков пальцев, смазанных сажей. У стены стояла железная печка, перед ней сушилка с поношенными рубашками, от которых шел пар, а на туалетном столике - нечто вроде алтаря, с пластмассовыми цветами, морскими раковинами, цветными флакончиками из-под духов, еще какой-то пестрой дрянью, и все это окружало картинку с веселым скелетом в цилиндре и темных очках.
Народу было полно: кроме самого мужчины, женщины и двух детей, младенец в люльке, мужчина постарше и в углу, в куче одеял, древняя старуха, с таким же мятым, как одеяло, лицом и блестящими любопытными глазами. Взглянув на нее, Лира испытала легкое потрясение: одеяла зашевелились, из-под них появилась высохшая рука в черном рукаве, а за ней еще одно лицо, настолько высохшее, что скорее напоминало череп с картинки, чем живого человека. Уилл тоже заметил это новое лицо, и все четверо гостей одновременно поняли, что обладатель или обладательница этого лица из той же породы, что и смутные вежливые фигуры, оставшиеся за дверью. И все четверо так же опешили, как хозяин, когда только увидел их.
Люди в переполненной хижине - все, кроме спящего младенца, - были растеряны и не знали, что сказать. Первой нашлась Лира:
- Вы очень добры, спасибо, добрый вечер, нам очень приятно быть здесь. И в самом деле, извините, что мы не привели сюда никакой смерти, если у вас так принято. Но мы постараемся не мешать вам. Понимаете, мы ищем страну мертвых, вот почему мы здесь очутились. Но мы не знаем, где она и относится ли к ней ваш город, не знаем, как туда попасть, и вообще. Так что, если вы нам что-нибудь скажете об этом, мы будем очень благодарны.
Хозяева по-прежнему глазели на пришельцев, но слова Лиры немного разрядили атмосферу, и женщина подтянула к столу скамью и пригласила их сесть. Уилл и Лира отнесли спящих стрекоз на полку в темном углу, где они проспят до утра, как сказал Тиалис, а потом все четверо сели за стол.
Женщина готовила жаркое и, чтобы хватило на всех, очистила еще две картофелины, а мужа попросила принести гостям что-нибудь выпить, пока жаркое тушится. Муж принес бутылку прозрачного алкоголя, запахом напомнившего Лире можжевеловый спирт цыган, и шпионы зачерпнули из поданного им стакана своими маленькими кружечками.
Лира ожидала, что семья будет больше удивляться галливспайнам, но Уилл и она вызывали у них не меньшее любопытство. Недолго думая, она спросила почему.
- Вы первые, кого мы видим без смерти, - сказал мужчина, которого звали, как выяснилось, Питером. - То есть с тех пор, как мы пришли сюда. Мы так же, как вы, пришли сюда живыми по какой-то случайности. И должны ждать, когда наша смерть скажет нам, что пора.
- Ваша смерть скажет вам? - переспросила Лира.
- Да. Что мы узнали, когда пришли сюда, - а большинство из нас ох как давно здесь, - мы узнали, что каждый приводит с собой свою смерть. Только здесь мы это узнали. Она с тобой все время, а мы об этом не догадывались. Понимаешь, у каждого есть смерть. Она ходит с ним повсюду, совсем рядом. Наши смерти - они за дверью, на свежем воздухе, но войдут в свое время. Бабушкина смерть лежит с ней, близко, совсем близко.
- А вам не страшно, что ваши смерти все время рядом с вами? - спросила Лира.
- Почему страшно? Если она здесь, ты можешь приглядывать за ней. Я гораздо больше нервничал бы, если бы не знал, где она.
- И у каждого есть своя смерть? - изумился Уилл.
- Ну конечно, в тот миг, когда ты рождаешься, твоя смерть приходит в мир вместе с тобой, и она же тебя уводит.
- Ага, - сказала Лира, - нам это необходимо знать, потому что мы хотим найти страну мертвых и не знаем, как туда попасть. Куда мы отправляемся, когда умрем?
- Твоя смерть трогает тебя за плечо или берет за руку и говорит: пойдем со мной, пора. Это может случиться, когда ты заболела лихорадкой, или подавилась хлебом, или упала с высокой крыши, и посреди твоих мучений смерть приходит к тебе с добром и говорит: успокойся, дитя, успокойся, пойдем со мной, - и ты отплываешь с ней на лодке, в туман. А что происходит там, никто не знает. Никто не возвращался.
Женщина велела ребенку позвать тех, кто снаружи, он подбежал к двери и поговорил с ними. Уилл и Лира недоуменно наблюдали за этим, а галливспайны прислонились друг к другу: смерти, у каждого из членов семьи своя, вошли в комнату - бледные, неприметные фигуры в поношенной одежде, тихие, серенькие, унылые.
- Это ваши смерти? - сказал Тиалис.
- Они, сэр, - ответил Питер.
- Вам известно, когда они вас позовут?
- Нет. Но, когда знаешь, что они близко, это утешает.
Тиалис промолчал, но ясно было, что подобное утешение ему вовсе не по нутру. Смерти вежливо встали вдоль стенки, и странно было видеть, как мало места они занимают и как мало привлекают к себе внимания. Уилл и Лира вскоре совсем перестали смотреть на них, хотя Уилл думал: люди, которых я убил, - их смерти были рядом с ними все время, а они этого не знали, и я не знал…
Женщина, Марта, разложила жаркое по обколотым эмалированным мискам, а часть положила в глубокую чашку для смертей, чтобы они передавали ее друг дружке. Они не ели, но им нравился приятный запах. А семья и гости с жадностью набросились на еду, и Питер спросил ребят, откуда они пришли и каков из себя их мир.
- Я вам все расскажу, - вызвалась Лира.
Когда она это сказала, взяла главную роль на себя, в груди у нее возникло приятное чувство, будто вскипело пузырьками шампанское. Она знала, что Уилл наблюдает за ней, и рада была исполнить то, что получалось у нее всего лучше, - исполнить ради него и ради всех остальных.
Начала она с рассказа о своих родителях. Они были графом и графиней, очень важными и богатыми людьми, которых лишил состояния и бросил в тюрьму политический враг. Но им удалось бежать, они спустились по веревке с маленькой Лирой, которую отец держал на руках, и удалось вернуть фамильное состояние, - после чего на них напали преступники и убили обоих. Лиру тоже убили бы, поджарили и съели, если бы вовремя не пришел на выручку Уилл и не увел ее в лес к волкам, среди которых он вырос. Младенцем он упал за борт отцовского корабля, его прибило к пустынному берегу, и там его вскормила волчица, спасшая ему жизнь.
Люди слушали этот вздор с безмятежной доверчивостью, и даже смерти подошли поближе, чтобы послушать, - одни присели на скамью поблизости, другие легли рядом на пол и с кротким, вежливым выражением на лицах внимали длинной повести о том, как она жила с Уиллом в лесу. Лира и Уилл пожили с волками, а потом перебрались в Оксфорд, работать на кухне в Иордан-колледже. Там они познакомились с Роджером, а когда на Иордан напали кирпичники, жившие на Глинах, им пришлось бежать. Втроем они угнали цыганскую длинную лодку и поплыли вниз по Темзе, чуть не застряли в Абингдонском шлюзе, а потом их потопили уоппингские пираты, и они вплавь добрались до трехмачтового клипера, отплывавшего в китайский порт Ханьчжоу за чаем.
На клипере они встретились с галливспайнами, пришельцами с Луны, - их принесло на Землю могучим ураганом, родившимся на Млечном Пути. Галливспайны прятались в «вороньем гнезде», а она, Уилл и Роджер по очереди их там навещали, только однажды Роджер сорвался и упал в море.
Они уговаривали капитана повернуть назад и поискать друга, но он был безжалостный человек и думал только о том, как бы поскорее приплыть в Китай и получить свою прибыль. Он заковал их в кандалы. Но галливспайны принесли им напильник и…
И так далее. Время от времени она обращалась к Уиллу или шпионам за подтверждением, и Салмакия прибавляла какие-нибудь детали, Уилл кивал, и, наконец, повесть подошла к тому месту, где дети и их друзья с Луны решили отправиться в страну мертвых, чтобы выяснить у родителей, где закопаны фамильные сокровища.
- Если бы мы там знали о своих смертях, как вы здесь, то, наверное, было бы проще, - сказала она, - но, считаю, нам повезло, что мы нашли дорогу сюда и можем спросить у вас совета. И спасибо вам за вашу доброту и за то, что выслушали и накормили нас, это очень мило с вашей стороны.
Но что нам нужно сейчас - или утром - понимаете, нам нужно как-то переплыть туда, куда отбывают мертвые. Какую-нибудь лодку тут нельзя нанять?
Лица взрослых выразили сомнение. Усталые дети переводили сонный взгляд с одного взрослого на другого, но никто не представлял себе, где можно найти лодку.
И тогда раздался голос, которого они раньше не слышали. Голос из-под одеял в углу, надтреснутый, гнусавый, не женский голос, не живой: это заговорила бабушкина смерть.
- Переплыть озеро и попасть в страну мертвых, - сказала она, наставив костлявый палец на Лиру, - вы можете только со своими смертями. Вы должны их позвать. Я слышала о людях вроде вас, которые не подпускают к себе свою смерть. Они ее не любят, и она из вежливости держится незаметно. Но она недалеко. Ты поворачиваешь голову, а она ныряет тебе за спину. Куда ни посмотришь, она прячется. Может спрятаться в чашке. Или в капле росы. Или в дуновении ветра. Не так, как мы со старухой Мартой. - Она ущипнула старуху за морщинистую щеку, а та оттолкнула ее руку. - Мы живем в любви и дружбе. Вот тебе ответ, вот что ты должна сделать, скажи: добро пожаловать, подружись с ней, будь к ней добра, подзови к себе поближе и тогда увидишь, о чем с ней можно будет договориться.
Слова ее падали в душу Лиры, как тяжелые камни, и Уилл тоже чувствовал их мертвый груз.
- Как нам это сделать? - спросил он.
- Надо только захотеть, и все сделано.
- Подождите, - сказал Тиалис.
Все взгляды обратились на него, а смерти, лежавшие на полу, сели и повернули свои кроткие бездумные лица к этому страстному человечку. Он стоял рядом с Салмакией, положив руку ей на плечо. Лира понимала, о чем он думает: он хотел сказать, что это зашло слишком далеко, надо возвращаться, этой безответственной глупости пора положить конец. И она вмешалась.
- Извините, - сказала она Питеру, - нам с моим другом кавалером Тиалисом надо на минутку выйти, потому что он хочет поговорить со своими друзьями на Луне через мой особый аппарат. Мы ненадолго.
Она осторожно подняла его, стараясь не задеть за шпоры, и вынесла за дверь, в темноту, где оторвавшийся лист гофрированного железа меланхолически стучал о крышу на холодном ветру.
- Остановись, - сказал Тиалис, когда она посадила его на перевернутую керосиновую бочку под лампой, раскачивавшейся на проводе. - Это уже слишком. Хватит.
- Но у нас был уговор.
- Надо знать меру.
- Хорошо. Оставьте нас. Летите обратно. Уилл может прорезать окно в ваш мир или в любой, какой хотите, вернетесь целыми и невредимыми, в чем дело, мы не против.
- Ты понимаешь, что ты затеяла?
- Да.
- Не понимаешь. Ты безрассудная, безответственная, лживая девочка. Фантазии у тебя рождаются так легко, что нечестность стала твоей второй натурой, и ты не желаешь признать правду, даже когда она смотрит тебе прямо в лицо. Хорошо, если ты не понимаешь, скажу тебе прямо: ты не можешь, не должна устраивать игры со смертью. Ты должна сейчас же вернуться с нами. Я вызову лорда Азриэла, и через несколько часов мы благополучно прибудем в крепость.
У Лиры рвалось из груди яростное рыдание; не в силах сдержаться, она топнула ногой.
- Вы не знаете! - выкрикнула она. - Вы не знаете, что у меня в голове и в сердце! Не знаю, бывают ли у вас дети, может, вы яйца откладываете или еще что - я не удивлюсь, потому что вы не добрые, вы не великодушные, не заботливые… вы не жестокие даже - это было бы лучше, если бы вы были жестокими, это значило бы, что вы воспринимаете нас всерьез, а не просто идете с нами, когда вам выгодно… Теперь я совсем не могу вам верить! Вы сказали, что поможете и мы пойдем вместе, а теперь хотите нас остановить - это вы нечестный, Тиалис!
- Я не позволил бы своему ребенку так самовольничать и дерзить, как тебе, Лира. Не знаю, почему я не наказал тебя раньше…
- Так давайте! Наказывайте! Чего вам стоит? Давайте, воткните свои проклятые шпоры! Вот моя рука, ну! Вы понятие не имеете, что у меня на сердце, гордое, эгоистичное создание - вам не понять, как мне грустно и горько и какой подлой я себя чувствую из-за моего друга Роджера… Вы людей убиваете, вот так, - она щелкнула пальцами, - они для вас ничто… а для меня мучение и горе, что я не попрощалась с другом, и я хочу сказать прости, хоть немножко это исправить… вам этого никогда не понять, со всей вашей гордостью, со всем вашим взрослым умом. И если я должна умереть, чтобы сделать то, что правильно, тогда я хочу умереть, и буду рада. Я похуже видала. Хотите убить меня, сильный человек, безжалостный человек, ядоносец, кавалер, так давайте, убивайте. Тогда мы с Роджером будем вечно играть в стране мертвых и смеяться над вами, жалкое вы создание.
Нетрудно было видеть, что готов сделать Тиалис, - он пылал яростью, он трясся; но не успел он шевельнуться, как позади Лиры раздался голос, заставивший их обоих похолодеть. Лира обернулась, уже зная, кого она увидит, и страшась этого, несмотря на всю свою браваду.
Смерть стояла очень близко, с доброй улыбкой; лицо у нее было точно такое же, как у остальных, которых видела Лира, но это была ее смерть, и горностай-Пантелеймон у Лиры на груди пискнул и задрожал, выбрался к ней на шею и попытался оттолкнуть ее от смерти. Но из-за этого сам только приблизился к смерти и, поняв это, снова прильнул к ее теплому горлу с сильно бьющейся кровью в артериях.
Лира прижала его к себе и посмотрела смерти в лицо. Что сказала ей смерть, она уже забыла и краем глаза видела, как Тиалис торопливо готовит к работе магнетитовый резонатор.
- Вы моя смерть, да? - спросила она.
- Да, моя дорогая.
- Но вы меня еще не заберете?
- Я понадобилась тебе. Я всегда здесь.
- Да, но… понадобились, да, но… Я хочу попасть в страну мертвых, это так. Но не умереть. Я не хочу умирать. Я люблю жить, я люблю моего деймона и… Деймоны не попадают туда, правда? Я видела, они исчезают, гаснут, как свечка, когда человек умирает. В стране мертвых у них есть деймоны?
- Нет. Твой деймон исчезает в воздухе, а ты исчезаешь под землей.
- Тогда я хочу взять деймона с собой в страну мертвых, - твердо сказала Лира. - И хочу вернуться обратно. Такие случаи бывали с людьми?
- Нет, уже много веков о таком не слышали. В конце концов, дитя, ты попадешь в страну мертвых без всяких усилий, без риска, спокойно и благополучно, в обществе твоей смерти, твоего ближайшего преданного друга, который сопровождал тебя всю твою жизнь и знает тебя лучше, чем ты сама…
- Пантелеймон - мой самый близкий и преданный друг! Я не знаю тебя, Смерть, я знаю Пана и люблю Пана, и если мы когда-нибудь… если мы когда-нибудь..
Смерть кивала. Она слушала заинтересованно и благожелательно, но Лира ни на миг не забывала, кто она такая: ее собственная смерть, и так близко.
- Я знаю, идти туда будет трудно, - сказала она уже спокойнее, - и опасно, но я хочу, Смерть, честное слово. И Уилл тоже. У нас слишком быстро отняли близких, и мы хотим это как-то исправить, по крайней мере я.
- Все хотели бы поговорить с теми, кто отправился в страну мертвых. Почему для тебя должно быть сделано исключение?
- Потому что, - начала выдумывать она, - я должна там кое-что сделать, не только повидаться с моим другом Роджером, а еще кое-что. Это задание дал мне ангел, и больше никто этого не сможет сделать, только я. Слишком важное дело, чтобы ждать, когда я умру обычным порядком, это надо сделать сейчас. Понимаете, ангел приказал мне. Вот почему мы сюда пришли, я и Уилл. Мы должны были.
Позади нее Тиалис убрал свой аппарат и сидел, прислушиваясь к тому, как девочка уговаривает свою смерть отвести ее туда, куда живым дорога заказана.
Смерть чесала в затылке, поднимала ладони, но ничто не могло остановить этот поток слов, ничто не могло изменить намерения Лиры, даже страх: по ее словам, она видала кое-что похуже смерти, и тут она не лгала.
Так что в конце концов смерть сказала:
- Если тебя никак нельзя разубедить, тогда остается одно: иди со мной, я отведу тебя туда, в страну мертвых. Я буду твоим проводником. Я могу показать тебе дорогу туда, но обратно тебе придется выбираться самой.
- И с моими друзьями, - сказала Лира. - С моим другом Уиллом и остальными.
- Лира, - сказал Тиалис, - все во мне восстает против этого, но мы пойдем с тобой. Минуту назад я сердился на тебя. Но на тебя трудно…
Лира поняла, что настал момент для примирения, и рада была помириться, поскольку добилась своего.
- Да. Простите меня, Тиалис, но если бы вы не рассердились, мы никогда не встретились бы с этой госпожой, которая нас поведет. Я рада, что вы нас не бросили, вы и дама Салмакия, и правда благодарна вам за то, что вы с нами.
Так Лира убедила смерть повести ее и спутников в страну, куда ушел Роджер и отец Уилла, и Тони Макариос, и многие, многие другие; а смерть велела ей прийти на рассвете к пристани и быть готовой к отплытию.
Но Пантелеймон дрожал и трясся, тихонько стонал, и, как ни старалась Лира, успокоить его она не могла. Так что, когда она улеглась на полу вместе с остальными обитателями хижины, сон ее был тревожным и неглубоким, а смерть ее бодрствовала всю ночь, сидя рядом.

Глава двадцатая
На дереве

Как высоко и далеко -
К нему взбиралась по сучкам -
Висело счастье там…
Эмили Дикинсон

У мулефа было много разновидностей веревок и канатов, и Мэри Малоун все утро изучала и проверяла запасы семьи Аталь. Идея скручивания волокон в этом мире не прижилась, и все здешние веревки были плетеными; но по прочности и эластичности они не уступали земным, и Мэри наконец отыскала именно то, что хотела.
- Что ты делаешь? - спросила Аталь.
В языке мулефа не было слова, означающего «взбираться», и Мэри прибегла к помощи жестов и иносказаний. Поняв, о чем идет речь, Аталь страшно перепугалась.
- Ты хочешь залезть на верхушку дерева?
- Я должна увидеть, что происходит, - объяснила Мэри. - Пожалуйста, помоги мне приготовить веревку.
Как-то раз в Калифорнии Мэри познакомилась с одним математиком, который проводил все выходные, лазая по деревьям. Прежде Мэри немного увлекалась альпинизмом и, с жадностью выслушав его рассказ о технике лазанья и снаряжении, решила, что при случае обязательно испытает себя в этом деле. Конечно, она не думала, что ей придется заниматься этим в другой вселенной, да и перспектива подъема в одиночку не слишком ее вдохновляла, но тут уж выбора не было. Все, что ей оставалось, - это как можно тщательнее провести подготовительный этап.
Мэри подыскала веревку, которую можно было бы перекинуть через одну из нижних ветвей высокого дерева так, чтобы оба ее конца доставали до земли, и вдобавок очень прочную - она выдержала бы вес, как минимум, нескольких человек. Затем, нарезав более короткую, но не менее надежную веревку на много кусков, она привязала их надежными узлами к основной - получились петли, опоры для рук и ног.
Теперь нужно было каким-то образом перекинуть основную веревку через ветвь. Час-другой экспериментирования с тонкой крепкой бечевой и куском пружинистой ветки - и получился неплохой лук; с помощью своего армейского ножа Мэри сделала несколько стрел с оперением из листьев, и на этом подготовительный этап завершился. Но солнце уже садилось, а руки у Мэри ныли от усталости. Поэтому она поела и легла спать, ни на что больше не отвлекаясь, а мулефа еще долго обсуждали ее предприятие тихим музыкальным шепотом.
Поутру она первым делом отправилась к дереву, чтобы забросить на него веревку. Любопытные мулефа стояли вокруг; они боялись, как бы с ней чего-нибудь не случилось. Идея альпинизма была настолько чужда этим существам на колесах, что внушала им настоящий ужас.
Отчасти Мэри разделяла их опасения. Подавив тревогу, она привязала к одной из стрел самую тонкую и легкую веревку и выстрелила ею из лука.
Первая попытка оказалась безуспешной: стрела воткнулась в кору дерева, и выдернуть ее не удалось. Вторая перелетела через ветку, но не достала до земли, - Мэри попробовала стащить ее обратно, но та намертво застряла в развилке, и после долгих усилий Мэри вернула себе только обломок древка. Тогда она привязала веревку к очередной стреле, и в третий раз все прошло благополучно.
Стараясь тянуть осторожно и без рывков, чтобы не зацепить и не попортить веревку, она выровняла ее концы, а затем крепко привязала их к могучему корню, выступающему из земли, - он был толщиной с нее саму и показался ей достаточно надежным. Только бы не ошибиться! К сожалению, снизу она не могла судить о том, насколько прочна ветвь, от которой зависела надежность всей системы и ее собственная жизнь. В отличие от восхождения на гору, где веревку привязывают к вбитым в склон крюкам через каждые несколько метров, так что даже если сорвешься, далеко не улетишь, здесь она должна была иметь дело с очень длинной веревкой, свободно висящей в воздухе, и падение грозило ей роковыми последствиями. Для пущей безопасности она сплела вместе еще три коротенькие веревочки и завязала их вокруг обоих свисающих концов основной веревки свободным узлом, чтобы затянуть его, если ее лестница вдруг начнет скользить.
Потом Мэри сунула ногу в первую петлю и полезла вверх.
Она добралась до кроны скорее, чем предполагала. Все шло как по маслу, веревка совсем не обдирала руки, и хотя она не продумывала заранее, как забраться на первую ветку, это оказалось довольно легко: в коре были глубокие борозды, послужившие ей отличными дополнительными опорами. Всего минут через пятнадцать после того, как ее ноги оторвались от земли, Мэри уже стояла на первой ветке и соображала, как залезть на следующую.
Она захватила с собой еще два мотка веревки, рассчитывая заменить системой надежно зафиксированных тросов карабины, крюки, альпенштоки и прочее скалолазное снаряжение. Какое-то время ушло на то, чтобы наладить эту систему; затем, обезопасив себя, Мэри выбрала из следующих веток самую крепкую на вид, смотала освободившуюся веревку и тронулась дальше.
После десяти минут осторожного продвижения вверх она очутилась в самой густой части кроны. Отсюда она могла достать до узких листьев и провести по ним рукой; там и сям ей попадались до нелепости крошечные беловатые цветки, и в середине каждого было что-то вроде маленькой монетки - зародыши тех самых семенных коробок, прочных как железо и удивительных во многих других отношениях.
Найдя удобное место у основания трех расходящихся ветвей, Мэри как следует закрепила веревку, затянула самодельный страховочный ремень и устроила себе отдых.
Сквозь прорехи в листве она видела чистое, искрящееся синее море, которое поднималось до самого горизонта; а с другой стороны, за ее правым плечом, бугрились низкие холмы золотисто-бурой прерии, перехваченные черными лентами дорог.
Легкий ветерок доносил до нее слабый аромат цветков и шевелил жесткие листья, и Мэри на миг почудилось, что ее держит в своих гигантских ладонях какой-то добрый бесформенный великан. Лежа в развилке огромных ветвей, она погрузилась в блаженство, которое раньше ей довелось испытать лишь однажды - и это было отнюдь не в тот день, когда ее приняли в монастырь.
Спустя некоторое время правую ступню свело из-за неудобного положения, и эта боль вернула ей ясность мысли. Выпростав ногу, застрявшую между ветвями, она вновь сосредоточилась на своей задаче, хотя легкое головокружение, вызванное радостным сиянием бескрайнего мира вокруг, еще не совсем ее покинуло.
На земле она объяснила мулефа, что может видеть шраф только через лаковые пластинки, раздвинутые примерно на двадцать сантиметров; ее новые друзья сразу поняли, что ей нужно, и изготовили из бамбука короткую трубку, укрепив в ней янтарные стекла наподобие линз телескопа. Перед восхождением Мэри сунула эту подзорную трубу в нагрудный карман. Теперь она вынула ее и, заглянув в окуляр, снова увидела золотые искорки - шраф, Тени, Лирину Пыль, - парящие в воздухе гигантским облаком. В основном они перемещались хаотически, как пылинки в луче солнечного света или молекулы в стакане воды.
Но только в основном.
Чем дольше она смотрела, тем заметнее становилось движение иного рода. Хаотическая толкотня происходила на фоне более мощного, более медленного и всеохватывающего течения шрафа - от земли в сторону моря.
Очень странно! Обвязавшись одним из страховочных тросов, Мэри поползла по горизонтальной ветке, внимательно разглядывая все попадающиеся по дороге цветки. И вскоре ей стало понятно, что здесь творится. Она продолжала наблюдать, пока у нее не исчезли последние сомнения, а затем начала медленный, кропотливый, трудоемкий процесс спуска.
Вернувшись, Мэри успокоила мулефа: ее не было так долго, что они успели всерьез испугаться. Особенно обрадовалась ее возвращению Аталь - она встревоженно ощупала ее хоботом с ног до головы и, убедившись, что Мэри цела и невредима, испустила тихое удовлетворенное ржание. Затем все мулефа, которых было под деревом около дюжины, быстро повезли ее обратно в поселок.
Те, кто первым завидел их на кромке холма, сразу же оповестили остальных, и когда Мэри с друзьями явились на место для собраний, там уже ждала целая толпа - Мэри догадалась, что многие пришли сюда из других поселков, чтобы ее послушать.
Первым на помост поднялся старый залиф Саттамакс - он тепло приветствовал ее, и она отвечала ему со всей учтивостью, стараясь соблюдать принятый у мулефа этикет. После обмена приветствиями слово взяла Мэри. С запинками, используя множество описательных выражений, она сказала:
- Мои добрые друзья! Я побывала на вершине одного из ваших деревьев и внимательно рассмотрела растущие листья, молодые цветки и семенные коробки.
Мне удалось увидеть наверху движение шрафа. Он движется против ветра. Ветер дует с моря в глубь материка, однако шраф медленно перемещается ему навстречу. Можете ли вы заметить это с земли? Я не могла.
- Нет, - ответил Саттамакс. - Мы впервые слышим об этом.
- Так вот, - снова заговорила она, - все деревья словно окутаны шрафом, и часть его притягивается к цветкам. Я видела, как это происходит: раскрытые цветки обращены к небу, и если бы шраф опускался вертикально вниз, он попадал бы прямо на лепестки и оплодотворял их, как звездная пыльца.
Но шраф не падает вниз, он движется к морю. Если цветок случайно раскрывается в противоположную сторону, шраф может попасть в него. Вот почему некоторые семенные коробки образуются до сих пор. Но большинство цветков смотрят вверх, и шраф просто плывет мимо них, не попадая внутрь. Должно быть, цветки привыкли расти именно так, поскольку в прежние времена весь шраф опускался прямиком вниз. Что-то случилось, но не с деревьями, а со шрафом. И это его движение можно увидеть только наверху, поэтому вы о нем не догадывались.
Получается, что, если вы хотите спасти деревья, а с ними и жизнь мулефа, надо понять, отчего шраф так себя ведет. Пока я не знаю, в чем тут секрет, но я подумаю.
Она видела, как многие мулефа вытягивают шеи, стараясь разглядеть движение Пыли в вышине. Но заметить его с земли было нельзя: она сама смотрела в свой телескоп, но увидела лишь яркую синеву неба.
Они говорили долго, пытаясь отыскать хоть какое-нибудь упоминание о потоках шрафа в своих преданиях и легендах, но там не было ничего подобного. Испокон века они знали о шрафе только одно: что он спускается со звезд, и в этом смысле ничто не изменилось.
Наконец они спросили, есть ли у нее другие идеи по этому поводу, и она ответила:
- Мне нужно понаблюдать еще немного. Нужно выяснить, всегда ли этот поток движется в одном направлении или меняется в течение суток, как обычный бриз. Поэтому я должна провести больше времени на верхушках деревьев - спать там наверху и наблюдать ночью. Надеюсь, вы поможете мне построить что-нибудь вроде платформы, чтобы я не упала оттуда во сне. Но наблюдения необходимо продолжить.
Практичные мулефа, обеспокоенные ее рассказом, готовы были немедленно построить для нее все, что она захочет. Они умели работать с блоками и талями, и вскоре один из них придумал, как поднять Мэри наверх простым способом, не заставляя ее с риском для жизни взбираться по лестнице.
Довольные, что для них нашлось дело, они сразу же принялись искать материалы, плести и вязать под ее руководством веревки и канаты, а также собирать все необходимое для сооружения экспериментальной платформы.
После беседы со стариками-супругами у оливковой рощи отец Гомес потерял след. Несколько дней ушло на поиски и расспросы по всей округе, но та женщина как сквозь землю провалилась.
Несмотря на столь обескураживающие результаты, он и не думал сдаваться - распятие у него на шее и винтовка за спиной были двойным символом его решимости довести дело до конца.
Но это заняло бы у него гораздо больше времени, если бы не перемена погоды. В том мире, где он находился, стояла жара и засуха, и его постоянно мучила жажда; поэтому, увидев на скалистой вершине осыпи мокрое пятно, он забрался туда в надежде отыскать родник. Его там не оказалось, но в мире, где росли колесные деревья, только что прошел дождь; так отец Гомес обнаружил окно и понял, куда девалась Мэри.

Глава двадцать первая
Гарпии

Я ненавижу сплошные выдумки…
Основа непременно должна быть правдивой…
Байрон

И Лира, и Уилл проснулись с ощущеньем безысходного ужаса, точно осужденные в день казни. Тиалис с Салмакией кормили своих стрекоз: они принесли им мотыльков, наловленных с помощью лассо у антарной лампочки над керосиновой бочкой во дворе, мух, вынутых из паутины, и воду в жестянке. Увидев выражение лица Лиры - Пантелеймон, мышонок, испуганно жался к ее груди, - дама Салмакия оставила свое занятие и приблизилась к ней. Уилл тем временем вышел побродить около хижины.
- Вы еще можете передумать, - сказала Салмакия.
- Нет. Решили так решили. - В голосе Лиры звучало упрямство, смешанное со страхом.
- А если мы не вернемся?
- Вам идти не обязательно, - заметила Лира.
- Не бросать же вас.
- Но ведь вы тоже можете не вернуться.
- Что ж, значит, мы умрем, делая важное дело.
Лира смолчала. Раньше она не приглядывалась к своей спутнице, но теперь видела ее очень ясно при свете коптящей гарной лампы, которая стояла всего на расстоянии вытянутой руки от них. Салмакия смотрела на нее со спокойным дружелюбием - ее лицо едва ли можно было назвать красивым, но именно такие лица приятно видеть человеку, если он болен, несчастен или напуган. Голос у дамы был низкий и выразительный, с еле уловимым оттенком насмешливой теплоты. Сколько Лира себя помнила, ей никто никогда не читал на ночь, никто не рассказывал ей сказок, не напевал колыбельную и не целовал ее, прежде чем потушить свет. Но она вдруг подумала, что если и есть в мире голос, способный наполнить уверенностью и согреть любовью, то он наверняка похож на голос дамы Салмакии, и ей захотелось, чтобы когда-нибудь у нее появился собственный ребенок - тогда она будет баюкать и утешать его, напевая ему песенки таким голосом.
- Ну… - У Лиры сдавило горло, она сглотнула и пожала плечами.
- Ладно, посмотрим, - сказала дама и вернулась к стрекозам.
Позавтракав сухими корками и горьким чаем - больше в доме ничего съедобного не было, - они поблагодарили хозяев, взяли рюкзаки и отправились по застроенному одними лачугами городу на берег озера. Лира поискала глазами свою смерть и тут же увидела ее, вежливо шагавшую чуть впереди: она не хотела идти вровень с ними, но все время оглядывалась, проверяя, не отстали ли они.
Все кругом было затянуто мутной дымкой. Казалось, уже наступают сумерки, однако день только начался; ленты тумана уныло стелились над дорожными лужами и льнули к антарным кабелям над головой, словно покинутые влюбленные. Изредка друзья встречали чью-нибудь смерть - живые люди им не попадались, - но стрекозы носились во влажном воздухе, точно прошивая его насквозь невидимыми нитями, и это яркое мелькание скрашивало им путь.
Вскоре они достигли городской окраины и стали пробираться вдоль ленивого ручья, заросшего мелким кустарником с голыми ветками. Порой раздавался всплеск или хриплое кваканье потревоженного земноводного, но единственным существом, попавшимся им на глаза, была жаба величиной со ступню Уилла - она мучительно дышала, надуваясь одним боком, как будто ее страшно изувечили. Пытаясь отползти с тропинки, она глядела так, словно ждала расправы.

Предыдущая страница 14 Следующая страница


15 Филип Пулман

- Милосерднее было бы убить ее, - сказал Тиалис.
- Откуда вы знаете? - возразила Лира. - Может, она все равно еще хочет жить.
- Убить - значит взять ее с собой, - сказал Уилл. - Но она хочет остаться здесь. Я уже слишком многих убил. Даже сидеть в грязной вонючей луже, наверное, лучше, чем быть мертвым.
- А если ей больно? - спросил Тиалис.
- Если бы она об этом сказала, тогда другое дело. Но поскольку она не может, я не стану ее убивать. Это означало бы слушать себя, а не жабу.
Они тронулись дальше. Скоро изменившийся звук их шагов подсказал им, что заросли кончаются, хотя туман стал еще гуще. Пантелеймон, лемур с огромными глазами, сидел у Лиры на плече, прижавшись к ее покрытым капельками волосам, и озирался вокруг, но видел не больше, чем она сама. И дрожал, дрожал не переставая.
Потом все они услышали, как разбилась о камни крошечная волна. Звук был тихий, но близкий. Стрекозы с седоками вернулись к детям, Пантелеймон переполз к Лире на грудь, а она, осторожно ступая по скользкой тропинке, старалась держаться поближе к Уиллу.
И вдруг они очутились у озера. Маслянистая, подернутая пеной вода лежала перед ними почти неподвижно - лишь изредка по ней пробегала слабая рябь, так что волной едва смачивало прибрежную гальку.
Тропинка пошла левее, и еще через минуту-другую впереди показалось расплывчатое пятно, которое постепенно приобрело очертания криво торчащей над водой деревянной пристани. Полусгнившие сваи, зеленый от слизи настил - и больше ровным счетом ничего; тропинка кончалась там, где начиналась пристань, а там, где кончалась пристань, начинался туман. Смерть Лиры, их проводница, вежливо поклонилась и растаяла во мгле прежде, чем ее успели спросить, что делать дальше.
- Слушай, - сказал Уилл.
С воды донеслись размеренные звуки: скрип дерева и негромкие ритмичные всплески. Рука Уилла потянулась к ножу на поясе; он осторожно шагнул на подгнившие доски. Лира следовала за ним по пятам. Стрекозы опустились на две поросшие мхом причальные тумбы, точно геральдические стражи, а дети замерли в конце пристани, вглядываясь в туман и стряхивая с ресниц осевшие на них капли. Тишину нарушали только медленное поскрипывание и всплески, которые слышались все ближе и ближе.
- Давай вернемся! - прошептал Пантелеймон.
- Нельзя, - шепнула в ответ Лира.
Она посмотрела на Уилла. На его лице застыла угрюмая решимость; нет, он не повернет назад. И галливспайны, Тиалис на Уилловом плече, Салмакия на Лирином, были спокойны и внимательны. Крылья стрекоз серебрились от влаги, как паутина, и время от времени они быстро трепетали ими, отряхиваясь, - потому что от воды крылья могут отяжелеть, подумала Лира. Она надеялась, что в стране мертвых отыщется что-нибудь съестное и для стрекоз.
И тут появилась лодка.
Это была старинная шлюпка, ветхая, гнилая, латаная-перелатаная; да и сам гребец был древний старик, одетый в рубище из мешковины и подпоясанный веревкой, - он сидел сгорбившись, сжимая весла костлявыми руками, и его светлые слезящиеся глаза смотрели вперед из складок морщинистой серой кожи.
Потом он отпустил весло и ухватился скрюченной рукой за железное кольцо, вделанное в столб на углу пристани. Подгребая другим веслом, он поставил шлюпку вплотную к доскам.
Все было ясно без слов. Первым в лодку прыгнул Уилл, за ним двинулась Лира. Но тут лодочник поднял руку.
- Без него, - хриплым шепотом сказал он.
- Без кого?
- Без него. - Он протянул изжелта-серый палец, указывая прямо на Пантелеймона в облике горностая, и красно-коричневая шубка деймона немедленно превратилась в снежно-белую.
- Но он - это я! - воскликнула Лира.
- Если ты отправляешься, он должен остаться.
- Но мы не можем! Мы умрем!
- Разве не этого ты хочешь?
И тогда Лира впервые по-настоящему осознала, на что они решились. Деваться было некуда. Она стояла, дрожа, охваченная паникой, и так крепко прижимала к себе своего деймона, что тот заскулил от боли.
- А они… - беспомощно пробормотала она и осеклась: нечестно было сетовать на то, что троим ее спутникам не надо ни от чего отказываться.
Уилл тревожно смотрел на нее. Она обвела взглядом озеро, пристань, грязную тропинку, стоячие лужи, мертвые и промокшие кусты… Ее Пан - как он сможет уцелеть здесь без нее? Он дрожал под ее рубашкой, на голой коже, его меху было необходимо ее тепло. Нет, это немыслимо! Она никогда не пойдет на такое!
- Он должен остаться здесь, если ты поедешь, - повторил лодочник.
Дама Салмакия дернула вожжи, и ее стрекоза перепорхнула с Лириного плеча на борт лодки. Тиалис присоединился к ней. Они что-то сказали лодочнику. Лира следила за ними, как приговоренный - за суетой в конце судебного зала, могущей означать, что явился вестник с помилованием.
Лодочник наклонился, прислушиваясь, затем покачал головой.
- Нет, - сказал он. - Если она едет, он должен остаться.
- Но это несправедливо, - вмешался Уилл. - Нам ведь не надо оставлять здесь часть себя. Почему же Лира должна это сделать?
- Вы тоже это сделаете, - ответил лодочник. - Просто ей меньше повезло: она может видеть ту часть, которую должна покинуть, и говорить с ней. А вы почувствуете, что с вами случилось, только в пути, когда будет уже поздно. Но вам всем придется оставить здесь часть себя. Таким, как он, нет доступа в страну мертвых.
Нет, подумала Лира, и Пантелеймон подумал вместе с ней: неужели все, что мы пережили в Больвангаре, было напрасно? Разве мы сможем когда-нибудь найти друг друга снова?
И она вновь оглянулась на грязный, унылый берег, отравленный ядовитыми миазмами, представила, как ее драгоценный Пантелеймон останется здесь один и будет смотреть, как она исчезает в тумане, - и зарыдала взахлеб. Ее отчаянные рыдания не отзывались эхом, поскольку туман глушил звуки, но все искалеченные существа, прячущиеся под разбитыми корявыми пнями и в бесчисленных ямах и норах по всему берегу, услышали этот безутешный плач и, напуганные таким горем, еще тесней приникли к земле.
- Пожалуйста, пусть он… - воскликнул Уилл, не в силах видеть ее страдания, но лодочник покачал головой.
- Он может сесть в лодку, но если он сядет, лодка останется здесь, - сказал он.
- Но как она потом отыщет его?
- Не знаю.
- Если мы отправимся, то приедем назад тем же путем?
- Назад?
- Мы собираемся вернуться. Мы едем в страну мертвых и собираемся вернуться оттуда.
- Не этим путем.
- Значит, другим, но мы вернемся!
- Я перевез миллионы, и никто еще не возвращался.
- Значит, мы будем первые. Мы найдем обратную дорогу. И раз мы все равно это сделаем, будь добр, лодочник, имей сострадание, позволь ей взять ее деймона!
- Нет, - сказал он, качая своей древней головой. - Это не правило, которое можно нарушить. Это такой же закон, как… - Он перегнулся через борт, набрал в пригоршню воды и наклонил ладонь, вылив мутную жижу обратно. - Такой же, как тот, что заставляет воду снова выливаться в озеро. Я не могу наклонить руку и заставить воду подняться вверх. И точно так же не могу взять ее деймона в страну мертвых. Поедет она сама или нет, он должен остаться.
Лира ничего не видела; она зарылась лицом в кошачью шубку Пантелеймона. Но Уилл заметил, как Тиалис спрыгнул со стрекозы, готовый броситься на лодочника, и почти одобрил намерение шпиона; однако старик тоже увидел это и, повернув древнюю голову, промолвил:
- Как, по-вашему, сколько веков я перевожу людей в страну мертвых? Если бы что-то могло навредить мне, разве этого уже не случилось бы? Думаете, люди, которых я забираю, отправляются со мной охотно? Они сопротивляются и плачут, они пытаются подкупить меня, они дерутся и угрожают; но все напрасно. Вы не сможете мне повредить - жальте сколько хотите. Но лучше бы вам утешить девочку - она едет, - а на меня не обращайте внимания.
Уилл едва мог вынести это зрелище. Лира совершала свой самый жестокий поступок за всю жизнь, ненавидя себя, страдая за Пана, с Паном и из-за Пана, - пыталась посадить его на холодную тропинку, отцепить его кошачьи когти от одежды и плакала, плакала. Уилл заткнул уши: у него не было сил это слышать. Раз за разом она отталкивала своего деймона, а тот все плакал и льнул к ней.
Она могла повернуть назад.
Могла сказать: нет, это не годится, мы не должны этого делать.
Могла остаться верной тем давним, самым тесным и близким отношениям, которые связывали ее с Пантелеймоном, поставить их на первое место, а все прочее выкинуть из головы…
Но она не могла так поступить.
- Этого никто еще не делал, Пан, - шептала она, дрожа, - но Уилл говорит, что мы вернемся назад, и я клянусь, Пан, я люблю тебя и клянусь, что мы вернемся… я вернусь… береги себя, милый… ты будешь в безопасности… мы вернемся, и если даже мне придется потратить на то, чтобы найти тебя, всю жизнь до последней минуты, я это сделаю, я не остановлюсь, я буду искать без отдыха… ах, Пан… милый Пан… я должна, должна…
И она оттолкнула его, так что он скорчился на грязной земле, жалкий, озябший и испуганный.
Каким зверьком он сейчас был, Уилл вряд ли смог бы сказать. Он выглядел совсем детенышем - то ли щенком, то ли котенком, побитым и беспомощным, так глубоко погруженным в страдание, что чудилось, будто это уже не существо, а само страдание. Он не сводил глаз с лица Лиры, и Уилл видел, как она заставляет себя не избегать его взгляда, не уклоняться от вины, и, мучительно переживая за нее, в то же время восхищался ее честностью и мужеством. Между ними возникла такая напряженность чувств, что самый воздух казался наэлектризованным.
И Пантелеймон не спросил «почему?», потому что знал; и не спросил, неужели Лира любит Роджера больше, чем его, потому что знал подлинный ответ и на это. Он знал, что, стоит ему заговорить, и она не выдержит; поэтому деймон хранил молчание, чтобы не расстраивать человека, который покидал его, и теперь оба они притворялись, что это не такая уж большая беда, скоро они опять соединятся и все обязательно будет хорошо. Но Уилл понимал, что Лира оставляет здесь свое вырванное из груди сердце.
Потом она шагнула в лодку. Девочка была так легка, что лодка едва покачнулась. Сев рядом с Уиллом, Лира продолжала смотреть на Пантелеймона, который стоял, дрожа, на пристани у берега; но как только старик отпустил железное кольцо и взмахнул веслами, деймон-щенок обреченно протрусил в самый ее конец, тихонько постукивая когтями по влажным доскам, и остановился там, молчаливо глядя им вслед, - а лодка уплывала вдаль, пристань таяла и вскоре совсем скрылась во мгле.
И тогда Лира зарыдала так горько, что даже в этом затянутом дымкой мире откликнулось эхо - но, конечно, это было не эхо, а та, другая ее часть, ответившая плачем из страны живых ей, плывущей в страну мертвых.
- Моя душа, Уилл… - простонала она и приникла к нему; ее мокрое лицо было искажено мукой.
Так сбылось пророчество, которое Магистр Иордан-колледжа услышал некогда от Библиотекаря: что Лира совершит страшное предательство и это причинит ей ужасные страдания.
Но Уилл тоже чувствовал, как в груди у него нарастает боль, и, борясь с ней, видел, что галливспайны, обнявшиеся подобно ему с Лирой, испытывают те же мучения.
Отчасти они были физическими. Словно железная рука сдавила ему сердце и пыталась вытащить его сквозь ребра, а он, прижав к этому месту ладони, тщетно пытался удержать его внутри. Эта боль была гораздо сильнее и хуже той, которой сопровождалась потеря пальцев. Болело не только тело, но и душа; что-то самое дорогое и потаенное вытаскивали наружу, где ему совсем не хотелось быть, и Уилл задыхался от стыда и муки, страха и злости на себя, поскольку виновником этого был он сам.
Мало того. Это было как если бы он сказал: «Не надо, не убивайте меня, потому что я боюсь; убейте лучше мою мать - мне все равно, я не люблю ее», а она услышала бы эти слова, но притворилась, что не слышала, щадя его чувства, и сама, движимая любовью, предложила себя в жертву вместо него. Вот как ему было плохо - хуже и быть не может.
Но Уилл понимал: все это означает, что у него тоже есть деймон и что его деймон, каким бы он ни был, сейчас остался вместе с Пантелеймоном на том унылом, пустынном берегу. Эта мысль пришла в голову Уиллу и Лире одновременно, и они обменялись взглядами - глаза обоих были полны слез. И во второй, но не в последний раз в жизни каждый увидел на лице другого свое выражение.
Только лодочника да стрекоз, похоже, не угнетало это путешествие. Огромные насекомые были бодры и даже в липком тумане сверкали яркими красками, отряхивая прозрачные крылышки от влаги, а старик в хламиде из мешковины наклонялся вперед и назад, вперед и назад, упираясь босыми ногами в покрытое слизью днища.
Дорога была долгой - Лира боялась даже прикинуть, сколько они проплыли. Хотя она по-прежнему невыносимо страдала, вспоминая о брошенном на берегу Пантелеймоне, какая-то часть ее сознания уже сживалась с болью, оценивая свои силы и пытаясь угадать, что произойдет дальше и где они высадятся на землю.
Ее обнимала крепкая рука Уилла, однако он тоже смотрел вперед, стараясь рассмотреть что-нибудь во влажной серой мгле и расслышать за ритмичным плеском весел другие звуки. И вскоре что-то действительно изменилось: впереди появился то ли утес, то ли остров. Сначала они поняли это на слух, а потом увидели сгущение в тумане.
Лодочник придержал одно весло, чтобы чуть повернуть шлюпку влево.
- Где мы? - раздался голос кавалера Тиалиса, негромкий, но уверенный, как всегда, хотя теперь в нем тоже чувствовалось напряжение, говорящее о перенесенных муках.
- У острова, - ответил лодочник. - Еще пять минут, и причалим.
- У какого острова? - спросил Уилл. Его голос тоже звучал напряженно - настолько, что он сам еле узнал его.
- На этом острове находятся врата страны мертвых, - сказал лодочник. - Все прибывают сюда - цари, королевы, убийцы, поэты, дети; все приходят этим путем, и никто еще не вернулся обратно.
- Мы вернемся, - яростно прошептала Лира. Старик промолчал, но в его древних глазах светилась жалость.
Подплыв ближе, они увидели низко нависшие над водой ветви кипарисов - широкие, хмурые, темно-зеленые. Берег здесь был крутой, деревья росли так густо, что между ними с трудом пробрался бы даже хорек, и при этой мысли Лира подавилась рыданием, потому что Пан обязательно показал бы ей, как ловко он может справиться с такой задачей; услышит ли она еще когда-нибудь его безобидное хвастовство?
- Мы уже мертвы? - спросил лодочника Уилл.
- Это неважно, - ответил тот. - Некоторые приезжают сюда, так и не поверив, что умерли. Всю дорогу твердят, что они живы, что это ошибка и кому-то придется за нее заплатить; а что толку? Есть и другие бедняги, которые давно мечтали умереть, поскольку вели жизнь, полную горя и страданий, - они убили себя, надеясь на благословенный отдых, и обнаружили, что все только изменилось к худшему, а выхода на сей раз нет: ведь вернуться к жизни уже невозможно. А бывают такие больные и хрупкие - новорожденные младенцы, к примеру, - что, едва успев родиться, они сразу отправляются к мертвым. Я много, много раз плыл сюда, держа на коленях крохотного плачущего ребенка, который так и не заметил разницы между верхним миром и нижним. И старики - богатые хуже всего, они ругаются и проклинают меня, визжат и скандалят: да кто я такой! Разве не прибрали они к рукам все золото, до которого могли дотянуться? Так почему бы мне не взять немного и не доставить их обратно на берег? Они-де отдадут меня под суд, у них могущественные друзья, они знакомы с самим папой римским, с королем таким-то и герцогом таким-то, уж они-то добьются того, чтобы меня жестоко покарали… Но и эти буяны в конце концов осознают свое истинное положение: теперь они в моей лодке, на пути в страну мертвых, а что до пап с королями, то и они окажутся здесь в свой черед, раньше, чем им бы хотелось. Я не мешаю им бесноваться: мне они повредить не могут и рано или поздно утихают.
Поэтому, если ты не знаешь, умер ты или нет, а эта девочка клянется, что вы вернетесь к живым, я не буду вам возражать. Скоро вам станет ясно, кто вы на самом деле.
Все это время он не переставая греб вдоль берега, а потом вынул из воды весла, уложил их в лодку и потянулся вправо, к первому деревянному столбику, торчащему из воды.
Поставив лодку бортом к узкому причалу, он придержал ее, чтобы они могли вылезти. Лира не хотела выходить: пока она сидит в лодке, Пантелеймон может думать о ней правильно, потому что именно такой он видел ее в момент расставания, но стоит ей выбраться на сушу - и он не будет больше знать, какой ее себе представлять. И она замешкалась, но стрекозы взлетели в воздух, и бледный Уилл, держась за грудь, шагнул на причал, так что ей волей-неволей пришлось последовать их примеру.
- Спасибо, - обратилась она к лодочнику. - Если вы увидите моего деймона, когда вернетесь назад, пожалуйста, скажите ему, что я люблю его больше всех и в мире мертвых, и в мире живых и обещаю, что вернусь к нему, пускай даже никто раньше этого не делал. Это клятва, и я ее не нарушу.
- Хорошо, передам, - ответил старик.
Он оттолкнулся от столбика, и скоро размеренный плеск весел затих в тумане.
Пролетев немного, галливспайны вернулись и, как прежде, устроились у детей на плечах: она - на Лирином, он - на Уилловом. Путники медлили, стоя на пороге страны мертвых. Их окружал сплошной туман, но впереди он был темнее, чем позади, и они догадались, что там возвышается гигантская стена.
Лира содрогнулась. Ей казалось, что ее кожа стала дырявой, как рыболовная сеть, и промозглая сырость льется ей прямо в грудную клетку, обжигая ледяным холодом свежую рану, нанесенную разлукой с Пантелеймоном. Однако, подумала она, Роджер наверняка чувствовал то же самое, когда бежал вниз по горному склону, отчаянно вцепившись в ее руку…
Они стояли неподвижно и прислушивались. Единственным звуком было безостановочное кап-кап-кап стекающей с листьев воды; они посмотрели вверх, и им на лица плюхнулись две-три холодные капли.
- Не могу здесь больше, - сказала Лира. Держась вплотную друг к другу, они двинулись прочь от пристани к маячащей впереди стене. Огромные каменные глыбы, зеленые от древней слизи, поднимались, насколько хватал глаз, и терялись в тумане. Теперь, подойдя ближе, путники стали различать за стеной что-то похожее на плач, но человеческий он или нет, понять было невозможно: протяжные, тоскливые стоны и причитания висели в воздухе, словно тончайшие щупальца гигантской медузы, вызывающие боль своим прикосновением.
- Вот и дверь, - хриплым, напряженным голосом сказал Уилл.
Дверь была старая, деревянная, под каменным козырьком. Но едва Уилл протянул руку, чтобы открыть ее, как прямо у них над ухом, перепугав их чуть не до обморока, раздался высокий пронзительный вскрик.
Галливспайны тут же метнулись в воздух - их стрекозы были похожи на крохотных боевых коней, рвущихся в бой. Но спикировавшее с небес существо отшвырнуло их жестоким взмахом крыла и грузно уселось на скалистый выступ прямо над головами детей. Тиалис и Салмакия, придя в себя, успокаивали своих дрожащих насекомых.
Существо оказалось крупной птицей, похожей на стервятника, но с женскими лицом и грудью. Когда-то Уилл уже видел таких на картинках, и в его памяти мгновенно всплыло слово «гарпия». Ее гладкое, без морщин, лицо дышало глубокой древностью, не сравнимой даже с возрастом ведьм; на ее глазах протекли целые тысячелетия, и все жестокости и страдания, свидетелем которых она была, наложили на ее черты печать ненависти. И чем пристальнее рассматривали ее путешественники, тем большую неприязнь она им внушала. В уголках ее глаз скопилась мерзкая слизь, а ее алые губы запеклись и потрескались, точно она раз за разом изрыгала древнюю кровь. Спутанные, грязные черные волосы свисали до плеч; зазубренные когти свирепо впились в камень; могучие темные крылья сложились на спине, и стоило ужасному существу пошевелиться, как путников обдавало смрадом.
Несмотря на головокружение и сосущую боль внутри, Уилл с Лирой выпрямились и смело встретили взгляд гарпии.
- Так вы живы! - хрипло, насмешливо каркнула она.
Ни один человек из тех, кого Уиллу доводилось встречать в жизни, не вызывал у него такой ненависти и страха.
- Кто ты? - спросила Лира, превозмогая отвращение, ничуть не меньшее, чем у Уилла.
Гарпия ответила ей воплем. Она раскрыла рот и крикнула прямо им в лицо, так что у них зазвенело в ушах и они чуть было не упали навзничь. Уилл схватился за Лиру, и они приникли друг к дружке, а вопль жуткой твари перешел в раскаты сатанинского хохота, на который откликнулись другие гарпии, невидимые в окутавшем берег тумане. Этот язвительный, полный ненависти хохот напомнил Уиллу не знающих жалости детей на школьной площадке, но здесь не было ни учителей, способных предотвратить беду, ни укрытия, чтобы спрятаться.
Он взялся за рукоять ножа на поясе и посмотрел гарпии прямо в глаза, хотя голова у него еще кружилась от ее оглушительного крика.
- Если ты хочешь остановить нас, - сказал он, - будь готова не только орать, но и биться. Потому что мы сейчас пройдем в эту дверь.
Мерзкие красные губы гарпии снова зашевелились, но на сей раз для того, чтобы изобразить саркастический поцелуй. Потом она сказала:
- Твоя мать одна. Мы нашлем на нее кошмары. Она услышит во сне, как мы воем!
Уилл не тронулся с места: краешком глаза он видел, что дама Салмакия осторожно подкрадывается к гарпии по каменному карнизу. Тиалис на земле держал под уздцы ее стрекозу с нетерпеливо дрожащими крылышками. Затем одновременно произошли две вещи: дама прыгнула на гарпию и, развернувшись, вонзила шпору в ее чешуйчатую ногу, а Тиалис отпустил стрекозу. Меньше чем через секунду Салмакия соскочила с карниза прямо на спину своего ярко-синего летучего коня и взмыла на нем в воздух.
Эффект оказался мгновенным. Очередной вопль, гораздо громче предыдущих, разорвал тишину, и гарпия захлопала темными крыльями, подняв такой сильный ветер, что Уилл с Лирой едва устояли на ногах. Гарпия вцепилась в скалу когтями; лицо ее стало багровым от злости, а волосы на голове вздыбились, точно рассерженные змеи.
Уилл дернул Лиру за руку, и они вместе побежали к двери, но разъяренная тварь метнулась за ними вслед, и только нож в руке Уилла - мальчик повернулся и, толкнув Лиру за спину, выхватил оружие - заставил ее снова взлететь вверх.
Галливспайны тут же атаковали гарпию: они метались у нее перед носом туда-сюда, и хотя им не удавалось нанести удар, это мелькание сбило ее с толку, и она, замахав крыльями, чуть не упала на землю.
- Тиалис! Салмакия! - закричала Лира. - Остановитесь!
Шпионы осадили стрекоз и зависли высоко над головами детей. Во мгле замаячили новые тени, а в отдалении послышались крики сотен других гарпий. Первая из них отряхивала крылья, трясла волосами и по очереди вытягивала ноги, сжимая и разжимая когти. Она была цела и невредима, и Лира это заметила.
Спустя несколько секунд галливспайны спланировали к Лире, а она вытянула руки ладонями вверх, чтобы им было куда сесть. Салмакия поняла, что у девочки на уме, и сказала Тиалису:
- Она права. Мы почему-то не можем причинить ей вред.
- Как ваше имя, уважаемая? - спросила Лира. Гарпия широко распахнула крылья, и путников окатило волной такого невыносимого гнилостного зловония, что они едва не лишились чувств.
- Нет имени! - каркнула она.
- Чего вы от нас хотите? - продолжала Лира.
- А что вы можете мне дать?
- Мы могли бы рассказать вам, где мы были; не знаю, вдруг это будет вам интересно. По дороге сюда мы видели очень много странного.
- Значит, ты предлагаешь мне послушать историю?
- Если хотите.
- Может, и хочу. А что потом?
- Вы могли бы пустить нас в эту дверь и позволить нам найти духа, которого мы ищем. То есть если вы будете так добры. Я на это надеюсь.
- Ладно, давай попробуем, - сказала Нет-Имени.
И, несмотря на всю боль и тошноту, Лира почувствовала себя так, словно ей сдали козырного туза.
- Осторожнее, - шепнула Салмакия, но Лира уже лихорадочно вспоминала историю, которую рассказывала накануне вечером, соображая, что в ней изменить, что укоротить, что улучшить или добавить: родители умерли; фамильное сокровище; кораблекрушение; побег…
- Ну, - заговорила она, настраиваясь на долгий рассказ, - вообще-то все началось, когда я была еще маленькая. Понимаете, мои папа с мамой были герцог и герцогиня Абингдонские, богатые - страсть! Отец был советник самого короля, и король часто приезжал к нам и оставался ночевать, уж не помню, сколько раз. Они охотились в нашем лесу. А дом, где я родилась, был самый большой во всей Южной Англии. Он назывался…
Без всякого предупреждения гарпия бросилась на Лиру, распустив когти. Лира еле успела пригнуться, но один коготь все же чиркнул ее по голове и вырвал клок волос.
- Лгунья! - взвизгнула гарпия. - Лгунья! Лгунья!
Она снова взлетела и бросилась прямиком на Лиру, но Уилл выхватил нож и вклинился между ними. Нет-Имени с трудом увернулась от страшного оружия, и Уилл стал подталкивать Лиру к двери, потому что она онемела от ужаса и почти ослепла от заливающей глаза крови. Он не имел ни малейшего понятия о том, куда делись галливспайны, а гарпия опять и опять кидалась на них с яростными, полными ненависти воплями: «Лгунья! Лгунья! Лгунья!»
Ее голос словно исходил сразу отовсюду и отдавался в тумане искаженным эхом, как будто сама гигантская стена соглашалась с этим гневным обвинением.
Уилл прижимал девочку к груди, сгорбившись, чтобы защитить ее, и чувствовал, как она дрожит и рыдает; наконец он очутился перед дверью, погрузил нож в гнилое дерево и вырезал замок одним быстрым поворотом лезвия.
Потом они с Лирой, а вслед за ними и шпионы на своих юрких стрекозах прорвались в страну духов, а гарпия за их спинами кричала не умолкая, и ее товарки вторили ей по всему затянутому мглой побережью.

Глава двадцать вторая
Шептуны

…листва
Осенняя, устлавшая пластами
Текущие под сенью тёмных крон
Дубравы Этрурийской…
Джон Мильтон (пер. Арк. Штейнберга)

Первым делом Уилл заставил Лиру сесть, а затем вынул коробочку с мазью из кровяного мха и осмотрел рану, нанесенную гарпией. Она оказалась неглубокой, хотя, как это обычно бывает со ссадинами на голове, из нее обильно текла кровь. Оторвав кусок от полы своей рубашки, Уилл промокнул рану и смазал ее лекарством, стараясь не думать о том, каким грязным был оцарапавший Лиру коготь.
Взгляд девочки остекленел, а щеки покрылись пепельной бледностью.
- Лира! Лира! - сказал Уилл и легонько потряс ее. - Очнись, нам надо идти.
Она встрепенулась, испустила долгий судорожный вздох, и глаза ее, полные панического ужаса, сфокусировались на нем.
- Уилл… у меня больше не получается… я больше не могу! Я разучилась лгать! Мне казалось, это так легко… но у меня ничего не вышло… это все, на что я способна, и оно не сработало!
- Это не все, на что ты способна. Ты же умеешь понимать алетиометр, разве нет? Брось, давай лучше поглядим, куда мы попали. Поищем Роджера.
Он помог ей подняться, и они в первый раз осмотрелись в стране духов.
Вокруг них расстилалась огромная равнина, края которой терялись в тумане. Ее заливало слабое свечение, исходившее, казалось, равномерно отовсюду, так что предметы не отбрасывали теней и были окрашены в один и тот же тусклый серый цвет.
На этом бесконечном просторе стояли духи, взрослые и дети; их было так много, что Лира не могла даже приблизительно оценить сколько. Точнее, в большинстве они стояли, хотя некоторые из них сидели, а другие лежали, погруженные то ли в сон, то ли в апатию. Никто не двигался, не бегал и не играл, однако многие повернулись, чтобы посмотреть на новоприбывших; в их широко раскрытых глазах светилось испуганное любопытство.
- Духи, - прошептала Лира. - Значит, вот они где - все, кто когда-то умер…
С ней больше не было Пантелеймона, и, конечно, именно по этой причине она тесно прижалась к руке Уилла, но он был этому рад. Галливспайны улетели вперед, и он видел их - маленькие яркие пятнышки, мечущиеся и ныряющие над головами духов, которые провожали их изумленными взорами, - но глубокая тишина угнетала его, а серый свет наполнял душу страхом, и только теплое плечо Лиры напоминало о существовании на свете чего-то живого.
Позади них, за стеной, до сих пор эхом перекатывались по берегу вопли гарпий. Некоторые духи боязливо поглядывали вверх, но остальные, почти все, не сводили глаз с Уилла и Лиры и наконец медленно двинулись к ним. Лира съежилась - она еще не собралась с силами для того, чтобы встретить их лицом к лицу, как хотела раньше, - так что Уиллу пришлось заговорить первым.
- Вы говорите по-нашему? - спросил он. - Вы вообще говорить умеете?
Дрожащие, напуганные и измученные, путешественники все равно чувствовали, что им нечего опасаться мертвых, сколько бы их ни было: у этих бедняг почти не осталось собственных сил, и, услышав голос Уилла - первый ясный голос, прозвучавший в этой стране на их памяти, - многие из них ускорили шаги, горя желанием ответить.
Но они могли только шептать. Тихие, едва слышные звуки, не больше, чем слабое дыхание, - вот все, что слетало с их губ. И когда они, теснясь, двинулись вперед, обуреваемые волнением, галливспайны снизились и стали летать перед ними туда-сюда, чтобы не дать им подойти слишком близко. Духи-дети смотрели вверх с отчаянной тоской, и Лира сразу поняла отчего: они решили, что стрекозы - это деймоны, и им страстно захотелось снова прижать к себе своих деймонов, с которыми они расстались.
- Нет-нет, это не деймоны, - вырвалось у Лиры помимо воли, - и если бы мой деймон был здесь, честное слово, я разрешила бы вам всем потрогать его и погладить…
И она протянула к детям руки. Взрослые духи отшатнулись, кто равнодушно, а кто опасливо, но дети тут же хлынули вперед. Эти несчастные были не более материальны, чем туман, и руки Лиры, так же, как и руки Уилла, свободно проходили сквозь них. Они всё шли тесной толпой, легкие и безжизненные, чтобы согреться кровью и сильно бьющимися сердцами двоих путников, и когда они проходили сквозь их тела, согреваясь по пути, Уилл с Лирой ощущали это как множество слабых, нежных, прохладных дуновений. Двое живых детей чувствовали, как мало-помалу тоже становятся мертвыми: они не могли бесконечно отдавать свою жизнь и тепло, им самим уже стало холодно, а катящимся на них толпам не было конца и краю.
Наконец Лире пришлось остановить их. Она подняла ладони и взмолилась:
- Пожалуйста… мы хотели бы дотронуться до вас всех, но мы спустились сюда, чтобы отыскать одного человека, и я прошу вас сказать мне, где он и как его найти. Ах, Уилл, - прошептала она, склонив к нему голову, - до чего мне их жалко, но что поделаешь…
Духи были заворожены видом крови на Лирином лбу. Здесь, в сумерках, она блестела, точно ягода остролиста, и несколько духов скользнули по ней, стремясь ощутить контакт с этой пронзительно яркой частицей живого. Одна девочка-дух - должно быть, когда она умерла, ей было лет девять-десять, - робко потянулась к Лире, чтобы потрогать ее лоб, и отпрянула в испуге, но Лира сказала:
- Не бойся, мы не сделаем тебе ничего плохого… поговори с нами, если можешь!
Бледные губы девочки-духа зашевелились, но путники едва расслышали ее голос:
- Это гарпии, да? Они на вас напали?
- Да, - ответила Лира, - но если это все, что они могут, я их не боюсь.
- Нет-нет… ах, они могут хуже…
- Что? Что они такого делают?
Но духи не хотели объяснять. Они качали головами и ничего не говорили, пока один мальчик не сказал:
- Когда пробудешь здесь лет сто, все становится не так плохо, потому что рано или поздно ты устаешь и они уже не могут очень сильно тебя напугать…
- Больше всего они любят говорить с новенькими, - добавила первая девочка. - Они просто… Ах, это просто мерзко. Они… нет, не могу сказать.
Их голоса были не громче шелеста сухих листьев. При этом говорили только дети; все взрослые казались погруженными в такую древнюю летаргию, что от них теперь вряд ли можно было дождаться слова или хотя бы жеста.
- Послушайте, - сказала Лира. - Послушайте меня, пожалуйста. Мы пришли сюда, я и мои друзья, потому что нам обязательно надо найти мальчика по имени Роджер. Он здесь недолго, всего несколько недель, так что, наверное, мало с кем познакомился, но если вы знаете, где он…
Но, еще не успев закончить, она сама поняла, что они могут блуждать здесь, пока не состарятся, искать и заглядывать в лицо каждому встречному, и все же обойти лишь крохотный кусочек страны мертвых. Бремя отчаяния придавило ее к земле - такое тяжкое, словно ей на плечи уселась гарпия.
Однако она стиснула зубы и упрямо задрала подбородок. «Ведь мы же добрались сюда, - подумала она, - значит, часть дела уже сделана».
Первая девочка снова сказала что-то своим еле слышным голосом.
- Зачем он нам нужен? - переспросил Уилл. - Ну… Лира хочет с ним поговорить. Кстати, я тоже хочу кое-кого найти. Мне надо отыскать отца, Джона Парри. Он где-то здесь, и я хочу увидеть его до того, как вернусь обратно в тот мир. Так что позовите, пожалуйста, Роджера и Джона Парри - скажите, чтобы они пришли поговорить с Лирой и Уиллом. Спросите их…
Но вдруг все духи, даже взрослые, повернулись и разлетелись, точно сухие листья под внезапным порывом ветра. В мгновение ока равнина вокруг детей оголилась, и через секунду они поняли почему: воздух над ними наполнился визгом, воем, криками, и на них набросились гарпии - снова невыносимая вонь, хлопанье крыльев, хриплые вопли и насмешливый, злобный, издевательский хохот.
Лира тут же кинулась наземь ничком, зажав уши, а Уилл, пригнувшись над ней, выхватил нож. Он видел, как несутся к ним Тиалис с Салмакией, но они были еще в некотором отдалении, и он смотрел, как гарпии кружат в воздухе, снижаясь и снова набирая высоту. Он видел их человеческие лица, видел, как они щелкают зубами, точно ловя насекомых, и слышал слова, которые они выкрикивали, - презрительные, грязные слова, оскорбляющие мать Уилла и ранящие его в самое сердце; но какая-то часть его сознания оставалась холодной и отстраненной, думала, взвешивала, наблюдала. Пока ни одна гарпия не рискнула приблизиться к ножу.
Для проверки он распрямился. Одной из них - может быть, это была сама Нет-Имени - пришлось резко взмыть вверх, потому что она неслась совсем низко, рассчитывая проскользнуть прямо у него над головой. Ее тяжелые крылья неуклюже затрепыхались, и она едва справилась с поворотом. Он вполне мог бы дотянуться до нее и снести ей голову одним ударом ножа.
Теперь к ним подоспели и галливспайны; оба они уже хотели ринуться в атаку, но Уилл остановил их, крикнув:
- Тиалис, сюда! И вы тоже, Салмакия! - Они сели к нему на плечи, и он продолжал: - Посмотрите как следует. Видите? Они только летают и орут. По-моему, она ударила Лиру по ошибке. Кажется, они вообще не хотят нас трогать. Мы можем не обращать на них внимания.
Лира взглянула вверх; глаза ее были широко раскрыты. Гарпии носились вокруг Уилла, иногда пролетая всего в каком-нибудь полуметре от его головы, но всякий раз успевая свернуть в последний момент. Он чувствовал, что шпионы рвутся в бой - крылышки стрекоз, готовых взмыть в воздух со своими смертоносными седоками, дрожали от нетерпения, - но они остались на месте, видя, что он прав.

Предыдущая страница 15 Следующая страница


Янтарный телескоп 16

Смелость Уилла произвела впечатление и на духов: заметив, что он бесстрашно стоит в полный рост, целый и невредимый, они снова начали стекаться к путешественникам. Они осторожно косились на гарпий, но теплая плоть и кровь пришельцев и сильное биение их сердец были слишком большим соблазном.
Вслед за Уиллом встала и Лира. Ее рана снова открылась, и струйка свежей крови потекла по щеке, но она смахнула ее.
- Уилл, - сказала она, - я так рада, что мы спустились сюда вместе…
Он уловил в ее голосе знакомую нотку, а на лице - знакомое выражение, которые нравились ему больше всего на свете, и догадался, что она задумала что-то дерзкое, но еще не готова об этом заговорить.
Он кивнул, показывая, что понимает.
Девочка-дух прошелестела:
- Сюда… идите с нами… мы найдем их!
И у обоих возникло очень странное ощущение: словно руки маленьких духов проникли прямо к ним в грудь и легонько тянут за ребра, приглашая следовать дальше в страну мертвых.
И они двинулись в путь по этой бескрайней унылой равнине, а гарпии кружили над их головами, все выше и выше, и кричали без умолку. Однако они больше не приближались, и галливспайны летели рядом, не теряя бдительности.
По дороге духи завели с ними разговор.
- Извините, - сказала одна девочка-дух, - но где ваши деймоны? Простите меня, что спрашиваю, но…
Ни на миг Лира не забывала о своем драгоценном покинутом Пантелеймоне. Горло ее сжалось, и Уилл ответил за нее.
- Мы оставили их снаружи, в безопасности, - ответил он. - Заберем на обратном пути. А у тебя тоже был деймон?
- Да, - ответила девочка. - Его звали Сандлинг… ах, как я любила его…
- И он уже определился? - спросила Лира.
- Нет, еще не успел. Он думал, что станет птицей, а я не хотела, потому что мне нравилось, когда он по ночам пушистый в постели. Но он все чаще и чаще делался птицей. А как зовут твоего деймона?
Лира сказала ей, и духи опять жадно столпились вокруг: каждому из них не терпелось поговорить о своем деймоне.
- А моего звали Матапан…
- Мы всегда играли в прятки, она менялась как хамелеон, и я совсем не мог ее найти, она так ловко пряталась…
- Я однажды повредила глаз и ничего не видела, а он отвел меня домой…
- Он никак не хотел определяться, но я хотела стать взрослой, и мы часто спорили…
- Она всегда сворачивалась клубочком у меня в руке и засыпала…
- Они все еще есть где-нибудь, не здесь? Мы увидим их снова?
- Нет. Когда ты умираешь, твой деймон просто гаснет, как свечка. Я сама видела. Правда, я не видела моего Кастора… так и не попрощалась с ним…
- Их нет нигде? Но где-нибудь они же должны быть! Мой деймон точно где-нибудь есть, я знаю!
Теснящиеся духи разволновались, глаза у них заблестели, а щеки потеплели, словно путники поделились с ними своей жизнью.
- Есть тут кто-нибудь из моего мира, где у людей не видно деймонов? - спросил Уилл.
Худенький дух-мальчик примерно одного с ним возраста кивнул, и Уилл повернулся к нему.
- Да, - последовал ответ. - Мы не понимали, кто такие деймоны, но знали, каково это - остаться без них. Здесь есть люди из самых разных миров.
- А я знала свою смерть, - вмешалась одна девочка. - Все время знала, пока росла. Когда я слышала разговоры про деймонов, мне казалось, это что-то вроде наших смертей. Теперь я по ней скучаю. Я никогда больше ее не увижу. «Мне конец», - вот последнее, что она мне сказала, а потом пропала навсегда. Пока она была со мной, я знала, что на свете есть кто-то, кому я могу доверять, и этот кто-то знает, куда мы идем и что надо делать. Но ее больше нет, и теперь я совсем не понимаю, что будет дальше.
- Дальше ничего не будет! - раздался новый голос. - Ничего и никогда!
- Ты-то почем знаешь? - возразил другой. - Они же вот пришли! Уж такого точно никто не ждал! - Дух явно говорил об Уилле с Лирой.
- Это первое, что здесь случилось за долгое-долгое время, - сказал дух-мальчик. - Может быть, теперь все изменится.
- А что бы ты сделал, если бы мог? - спросила Лира.
- Снова поднялся бы в тот мир!
- Даже если бы тебе сказали, что ты увидишь его еще только один раз, ты все равно согласился бы на это?
- Да, да! Конечно!
- Ну ладно, сначала мне надо найти Роджера, - пробормотала Лира. Новая идея не давала ей покоя, но первым о ней должен был услышать Уилл.
На бескрайней равнине, заполненной сонмами духов, возникло медленное всеобщее движение. Дети не могли этого заметить, но Тиалис и Салмакия, летящие над ними, видели, как маленькие бледные фигурки стали перемещаться; вся картина напоминала миграцию огромных птичьих стай или стад северных оленей. В центре этого движения находились двое живых детей, неуклонно шагавших вперед; они не увлекали духов за собой и не следовали за ними, но представляли собой точку, на которой каким-то образом фокусировалось внимание всех духов.
Шпионы, мысли которых неслись еще быстрее, чем их крылатые кони, обменялись взглядом и заставили стрекоз сесть рядышком на сухой сморщенной ветке.
- А у нас есть деймоны, Тиалис? - спросила дама.
- После того как мы сели в лодку, я почувствовал себя так, словно у меня вырвали сердце и бросили его, все еще бьющееся, на берегу, - ответил тот. - Однако это было обманчивое впечатление: ведь мое сердце по-прежнему стучит у меня в груди. Выходит, какая-то моя часть и вправду осталась там вместе с деймоном девочки - да и ваша часть тоже, Салмакия, потому что вы осунулись и руки у вас побелели и высохли. Да, у нас есть деймоны, хоть мы их и не видим. Возможно, люди из Лириного мира - единственные, кто знает своих деймонов в лицо. Наверное, поэтому мятеж и начал именно один из них.
Тиалис спешился и надежно привязал стрекозу к ветке, а затем вынул магнетитовый резонатор. Но, едва дотронувшись до прибора, остановился.
- Нет отклика, - мрачно промолвил он.
- Значит, мы отрезаны от всех миров?
- Во всяком случае, помощи ждать неоткуда. Что ж, мы знали, что отправляемся в страну мертвых.
- Этот мальчик пойдет с ней хоть на край света.
- Как вы думаете, его нож откроет нам обратную дорогу?
- Думаю, сам он в этом уверен. Но я… я не знаю, Тиалис.
- Он еще очень молод. Оба они молоды. Знаете, если она не переживет этого путешествия, то вопроса, сделает ли она правильный выбор перед лицом соблазна, попросту не возникнет. Это уже не будет иметь значения.
- По-вашему, она уже выбрала? Когда решила оставить на берегу своего деймона? Может, именно этот выбор ей предстояло сделать?
Кавалер глянул вниз, где миллионы обитателей страны мертвых тянулись за ярким, живым пятнышком по имени Лира Сирин. Отсюда он едва различал ее волосы - легчайшую пушинку в сумерках, а рядом сильным, густым мазком темнела черноволосая голова мальчика.
- Нет, - ответил он, - вряд ли. Пожалуй, главный выбор у нее еще впереди.
- Значит, мы должны позаботиться о том, чтобы до этого с ней ничего не случилось.
- С ними обоими. Теперь они связаны накрепко.
Дама Салмакия встряхнула легкие, как паутинка, поводья; ее стрекоза мгновенно снялась с ветки и порхнула вниз, к живым детям, а кавалер последовал за ней.
Но они не остановились около них; пролетев над детьми пониже и удостоверившись, что с ними все в порядке, галливспайны понеслись дальше - отчасти потому, что их стрекозы лучше чувствовали себя в движении, а отчасти потому, что им хотелось узнать, далеко ли простирается эта унылая равнина.
Лира заметила их в небе, и ей сразу стало легче оттого, что рядом есть что-то быстрое и блистающее красотой. Потом она повернулась к Уиллу: ей было больше невмоготу держать свою идею при себе, но говорить пришлось шепотом. Она приблизила губы к его уху, и он услышал ее слова, смешанные с теплым щекотным дуновением:
- Уилл, я хочу забрать отсюда всех этих бедных мертвых детей… и взрослых тоже… мы освободим их, Уилл! Сначала найдем Роджера и твоего отца, а потом откроем дорогу во внешний мир и освободим их всех!
Он повернулся и одарил ее преданной улыбкой - до того теплой и счастливой, что у Лиры внутри что-то словно дрогнуло и оборвалось; по крайней мере, такое у нее было чувство, хотя без Пантелеймона она не могла спросить себя, что это значит. Может быть, ее сердце стало биться по-новому? Глубоко удивленная, она велела себе идти ровно, а своей голове - перестать кружиться.
Они шли все дальше и дальше. Шепот: «Роджер» - распространялся быстрее, чем они двигались; слова: «Роджер… Лира пришла… Роджер… Лира здесь…» - передавались от духа к духу, как электрический сигнал, который передается в человеческом теле от одной клетки к другой.
И Тиалис с Салмакией, летая над ними на своих неутомимых стрекозах и озираясь вокруг, вскоре заметили какое-то новое движение. Вдалеке зародился маленький круговорот. Спланировав вниз, они обнаружили, что духи впервые перестали обращать на них внимание, поскольку его приковало к себе нечто более интересное. Обитатели страны мертвых возбужденно переговаривались еле слышным шепотом, указывали куда-то, помогали кому-то проложить путь в толпе.
Салмакия спустилась совсем низко, но не могла приземлиться: духов было слишком много, и даже если бы кто-нибудь из них осмелился предложить ей ладонь или плечо, она не удержалась бы на такой опоре. Увидев мальчика-духа с честным и печальным лицом, ошеломленного тем, что шептали ему товарищи, она обратилась к нему:
- Роджер? Тебя зовут Роджер?
Изумленный, встревоженный, он глянул вверх и кивнул.
Салмакия порхнула назад к своему спутнику, и они быстро полетели к Лире. Дорога была неблизкой, и найти девочку оказалось не так уж легко, но, ориентируясь по рисунку движения призрачных масс, они наконец увидели ее.
- Вон она, - сказал Тиалис и крикнул: - Лира! Лира! Твой друг там!
Лира подняла голову и протянула руку, подставляя ее стрекозе. Огромное насекомое тут же село ей на ладонь - его красно-желтое туловище блестело, как эмалированное, прозрачные крылья застыли, прижавшись к бокам. Лира опустила руку на уровень глаз, стараясь, чтобы Тиалису было легче сохранить равновесие.
- Где? - От волнения ей стало трудно дышать. - Далеко?
- В часе ходьбы, - ответил кавалер. - Но он знает, что ты здесь. Ему уже сказали про тебя, и мы убедились, что это он. Просто иди вперед, и скоро ты его найдешь.
Тиалис заметил, что Уилл с усилием выпрямился, точно собирая остатки сил перед важной встречей. Лире же энергии было не занимать, и она набросилась на галливспайнов с расспросами: как выглядел Роджер? Говорил ли он с ними? Обрадовался ли известию о ней? А другие дети - они понимали, что происходит? Помогали они ему или только путались под ногами?
И так далее. Тиалис отвечал ей терпеливо и подробно, как мог, и шаг за шагом живая девочка приближалась к мальчику, которого сама привела на смерть.

Глава двадцать третья
Нет выхода

И познаете истину, и истина сделает вас свободными.
Евангелие от Иоанна

- Уилл, - сказала Лира, - как ты думаешь, что сделают гарпии, когда мы выпустим духов?
Мерзкие твари кричали все громче, подлетали ближе, и их становилось все больше и больше, точно самый полумрак вокруг порождал эти сгустки ненависти и наделял их крыльями. Духи все время с опаской поглядывали вверх.
- Далеко еще? - окликнула Лира Салмакию.
- Уже нет, - послышался голос парящей над ними дамы. - Вы увидите его, если подниметесь вон на ту скалу.
Но Лира не хотела зря терять время. Она изо всех сил старалась выглядеть довольной, чтобы не расстроить Роджера, однако перед ее глазами до сих пор стояла ужасная картина - Пан, маленький щенок на пристани, исчезающий в тумане, - и она готова была выть от тоски. Ей приходилось то и дело повторять себе, что раскисать нельзя: она должна внушать Роджеру надежду, ведь он привык полагаться на нее.
Когда они наконец сошлись лицом к лицу, это случилось неожиданно. Лира вдруг увидела в плотной толпе знакомые черты Роджера; он показался ей осунувшимся, но обрадованным, насколько это возможно для духа. Он кинулся вперед, чтобы обнять ее, но прошел насквозь прохладным дуновением; и хотя она почувствовала, как его маленькая рука коснулась ее сердца, у него не хватило сил удержаться там. Теперь они больше никогда не смогут по-настоящему дотронуться друг до друга.
Но он мог шептать, и она услышала его голос:
- Лира, я не верил, что когда-нибудь увижу тебя снова… думал, что, даже если ты спустишься сюда после смерти, ты будешь гораздо старше, совсем взрослая, и не захочешь со мной говорить…
- Но почему же?..
- Потому что я поступил неправильно, когда Пан вырвал моего деймона у деймона лорда Азриэла! Надо было не драться с ним, а убегать! Мы могли бы побежать к тебе! Тогда он не успел бы опять схватить моего деймона, и тот остался бы со мной, когда обвалился снег!
- Это же не твоя вина, глупый! - воскликнула Лира. - Главное, что я привела тебя туда, вместо того чтобы отправить вместе с цыганами назад, как других детей. Это я, я одна виновата! Мне так жалко, Роджер, честное слово, - если бы не я, ты не очутился бы здесь…
- Ну… - отозвался он. - Не знаю. Может, я все равно как-нибудь умер бы. Только это и не твоя вина, Лира, пойми.
Она чувствовала, что начинает в это верить, и тем не менее ей страшно горько было видеть это бедное маленькое холодное существо, такое близкое и все же такое недосягаемое. Она попыталась взять его за руку, и ее пальцы сомкнулись, точно на пустом месте; однако он понял и сел наземь рядом с ней.
Другие духи расступились, чтобы не мешать им, и Уилл тоже отошел в сторону, присел и стал баюкать раненую кисть. Она снова начала кровоточить, и, пока Тиалис носился перед духами, стараясь держать их поодаль, Салмакия помогала Уиллу перевязать рану.
Но Лира с Роджером ничего этого не замечали.
- И ты не мертвая, - сказал он. - Как ты попала сюда, еще живая? А где Пан?
- Ах, Роджер… мне пришлось бросить его на берегу… хуже этого со мной в жизни ничего не было, это так больно… ты сам знаешь… а он просто стоял и смотрел, и я чувствовала себя настоящей убийцей, Роджер… но я должна была это сделать, иначе не добралась бы сюда!
- Я все время понарошку говорил с тобой с тех пор, как сюда попал, - сказал он. - Как мне хотелось поговорить с тобой взаправду - ужасно хотелось! Я хотел выбраться отсюда вместе со всеми другими мертвыми, потому что это ужасное место, Лира, здесь нет надежды; когда ты мертвый, ничего уже не меняется, и эти птицы… знаешь, что они делают? Дождутся, когда ты сядешь отдохнуть - тут никогда не спят, как живые, а только дремлют, - потом подкрадутся сзади и начинают нашептывать тебе обо всем плохом, что ты сделал, пока был жив, чтобы ты ничего этого не забывал. Они знают о тебе все самое плохое. Знают, как заставить тебя мучиться воспоминаниями обо всех твоих глупых и дурных поступках. И все жадные и недобрые мысли, которые у тебя когда-то были, - они знают их все и стыдят тебя, пока ты сам себя не возненавидишь… Но от них никуда не спрячешься.
- Вот что, - сказала она, - слушай. Понизив голос и нагнувшись к уху Роджера - в точности как тогда, когда они замышляли какую-нибудь очередную проделку в Иордане, - она продолжала:
- Ты, наверно, не знаешь, но у ведьм - помнишь Серафину Пеккала? - так вот, у них есть пророчество насчет меня. Они не знают, что я про него знаю, и остальные тоже. Раньше я никому про это не говорила. Но когда я была в Троллезунде и Фардер Корам, цыганский вождь, взял меня с собой к ведьминому консулу, доктору Ланселиусу, мне там устроили что-то вроде испытания. Консул сказал, чтобы я вышла и выбрала среди нескольких веток облачной сосны правильную - тогда он поверит, что я умею понимать алетиометр. Ну, я так и сделала, а потом поскорей вернулась, потому что было холодно, а у меня все получилось в одну секунду, это была легкота. А консул говорил с Фардером Корамом и не знал, что мне все слышно. Он сказал, что у ведьм есть про меня пророчество: будто бы я должна сделать что-то важное и великое, и случится это в другом мире…
Только я никому насчет этого не говорила и вообще, наверно, забыла про тот случай: так много всего происходило, что это вроде как выпало у меня из памяти. Даже с Паном про это не говорила, потому что он, мне кажется, просто обсмеял бы меня, и все.
Но потом, позже, миссис Колтер поймала меня и усыпила, и мне приснилось это пророчество, и ты тоже. И я вспомнила ту цыганку, Ма Косту, - ну ты помнишь ее, это на ее лодку мы сели в Иерихоне, там были еще Саймон, Хью и все остальные…
- Ага! И доплыли почти до самого Абингдона! Это было самое лучшее, что мы сделали, Лира! Я никогда этого не забуду, даже если проведу тут мертвый тысячу лет…
- Да, но ты послушай… когда я убежала от миссис Колтер в первый раз, я снова нашла этих цыган, и они позаботились обо мне, и… Ах, Роджер, я так много всего узнала, ты не поверишь, но вот что важно: Ма Коста сказала мне… она сказала, что у меня в душе есть ведьмино-масло, сказала, что цыгане - водный народ, а я огненной породы.
И теперь я думаю, что этим она вроде как подготавливала меня к ведьминому пророчеству. Я знаю, что мне предстоит сделать что-то важное, а по словам того консула, доктора Ланселиуса, необходимо, чтобы я не знала, в чем мое предназначение, пока оно не свершится, понимаешь… мне ни в коем случае нельзя спрашивать об этом… Ну, я и не спрашивала. Даже и не думала никогда, что бы это могло быть. И у алетиометра не спрашивала.
Но теперь, мне кажется, я знаю. И то, что я нашла тебя, - это вроде как доказательство. По-моему, Роджер, мое предназначение состоит в том, чтобы помочь всем духам выбраться из страны мертвых навсегда. Я и Уилл - мы должны спасти вас всех. Я просто уверена, что это так. Да-да, точно. И из-за того, что лорд Азриэл, мой отец, сказал» он сказал однажды: смерть должна умереть. Правда, я не знаю, как это случится. Но ты не должен им ничего говорить, обещай. То есть, скорей всего, вы не сможете уцелеть там, наверху. Но…
Ему отчаянно хотелось что-то сказать, и она остановилась.
- Именно об этом я и думал! - взволнованно зашептал он. - Я говорил им, всем остальным мертвым… сколько раз говорил, что ты придешь! Точно так же, как пришла и спасла детей в Больвангаре! Я говорил: если кто и сможет это сделать, так только Лира. Они очень хотели думать, что это правда, хотели мне верить, но у них не получалось, я это видел.
Во-первых, - продолжал он, - каждый ребенок, когда он сюда попадает, сразу говорит: спорим, мой папа придет и заберет меня, или: спорим, мама придет, как только узнает, где я, и возьмет меня обратно домой. А если не папа и не мама, тогда друзья или дедушка, - словом, кто-нибудь обязательно придет и спасет их. Только этого никогда не бывает. Поэтому никто мне и не верил, когда я говорил, что ты придешь. А я-то был прав!
- Да, - откликнулась она, - хотя без Уилла у меня ничего бы не вышло. Это вон его зовут Уилл, а там кавалер Тиалис и дама Салмакия. Я столько всего могла бы рассказать тебе, Роджер…
- А кто этот Уилл? Откуда он взялся? Лира принялась объяснять, сама не замечая, как изменился ее голос и расправились плечи, - даже глаза ее стали выглядеть по-другому, когда она рассказывала историю своей встречи с Уиллом и борьбы за обладание чудесным ножом. Откуда ей было знать? Но Роджер заметил все это с грустной, безмолвной завистью вечно неизменных мертвых.
Тем временем Уилл с галливспайнами вели поодаль свой тихий разговор.
- Что вы собираетесь делать, ты и Лира? - спросил Тиалис.
- Открыть этот мир и выпустить духов. Вот ради чего я завладел ножом.
Он еще никогда не видел такого изумления ни на чьем лице - тем более на лицах людей, мнение которых было для него важно. А эти двое успели внушить ему немалое уважение. С минуту они сидели молча, а потом Тиалис сказал:
- Это все перевернет с ног на голову. Более страшный удар и придумать-то невозможно. После этого Властитель окажется бессилен.
- Они даже предположить такое не могут! - добавила дама. - Это будет для них как гром средь ясного неба!
- А что потом? - поинтересовался Тиалис.
- Потом? Ну, потом нам надо будет как-то выбраться отсюда самим и найти своих деймонов… Но насчет «потом» думать рано. Пока у нас и без того хватает забот. Я еще ничего не говорил духам - вдруг у нас ничего не получится. Так что и вы пока не говорите. Сейчас я собираюсь поискать мир, который можно открыть, но гарпии за нами следят. Если хотите помочь, попробуйте отвлечь их, а я займусь делом.
Галливспайны мгновенно взмыли в нависшую над землей мглу, где тучей, словно мясные мухи, носились гарпии. Уилл наблюдал, как стрекозы бесстрашно врезались в самую их гущу, будто гарпии - это и впрямь всего лишь мухи, которых можно запросто схватить челюстями, несмотря на их огромные размеры. Он подумал, как, наверное, обрадуются эти сверкающие насекомые, если им снова доведется порхать в чистом небе над прозрачной голубой водой.
Затем он вынул нож. И сразу вернулись слова, которые бросали ему гарпии, - насмешки над его матерью. Ему пришлось остановиться, отложить нож и попытаться очистить от них сознание.
Он сделал еще одну попытку, с тем же результатом. Ему было слышно, как они гомонят наверху, несмотря на все отчаянные старания галливспайнов: этих тварей слетелось так много, что двое его друзей не могли помешать им.
Что ж, деваться было некуда - на легкий успех он и не рассчитывал. И Уилл позволил себе расслабиться, отстраниться от всего и просто сидел на месте, держа в руке нож, пока не почувствовал, что готов попробовать снова.
На этот раз нож сразу прорезал воздух - и уткнулся в скалу. По ту сторону окна, открытого Уиллом в этом мире, оказались земные недра другого. Он закрыл первое окно и сделал новый надрез.
И опять то же самое - хотя он знал, что попал в какой-то третий мир. Прежде, выглядывая в иные миры, он иногда обнаруживал землю далеко внизу, так что вполне можно было очутиться и под ней; в этом не было ничего странного, однако он слегка забеспокоился.
В следующий раз он стал осторожно прощупывать воздух кончиком ножа - он уже научился этому, - отыскивая мир, где земля находилась бы на том же уровне. Однако все было напрасно. Путь наружу был перекрыт; куда бы он ни сунулся, его встречала все та же глухая стена.
Лира почувствовала неладное и, оставив дух Роджера, мигом подбежала к Уиллу.
- Что такое? - тихонько шепнула она. Он объяснил ей ситуацию и добавил:
- Надо отправиться куда-нибудь еще и попробовать проникнуть в другой мир оттуда. Но гарпии наверняка будут мешать нам. Ты уже рассказала духам, что мы задумали?
- Нет. Только Роджеру, и попросила его пока молчать. Он сделает все, что я скажу. Ах, Уилл, я боюсь, ужасно боюсь. А вдруг мы так и не выберемся отсюда? И застрянем тут навсегда?
- Моим ножом можно резать скалу. В крайнем случае пророем туннель. Это займет много времени, и я надеюсь, что нам не придется этого делать, но такая возможность есть. Не волнуйся.
- Да. Ты прав. Конечно.
Но она посмотрела на него с тревогой. Он выглядел совсем больным, лицо у него осунулось от мучений, под глазами были темные круги, руки дрожали, а из раны опять сочилась кровь; в общем, его вид был под стать ее внутреннему состоянию. Вряд ли они долго протянут без деймонов. Она почувствовала, как затрепетал внутри ее собственный дух, и крепко обняла себя. Ее грызла тоска по Пану.
Однако духи, эти бедные существа, опять столпились вокруг: они, особенно дети, не могли оставить Лиру в покое.
- Извините, - сказала одна девочка, - вы же не забудете нас, когда вернетесь назад, правда?
- Нет, - ответила Лира, - никогда.
- И вы про нас расскажете?
- Обещаю. Как тебя зовут?
Но бедная девочка ужасно смутилась: она забыла. Она отвернулась, пряча лицо, а какой-то мальчик сказал:
- Наверное, лучше забыть. Я тоже забыл свое имя. Те, что пришли сюда недавно, пожалуй, еще помнят, кто они. А некоторые дети здесь уже тысячи лет. Они не старше нас и забыли все подчистую. Кроме солнечного света. Его все помнят. И еще ветер.
- Да, - подтвердил другой, - расскажи нам о них!
И все дети наперебой стали просить Лиру рассказать им о том, что они помнили, - о солнце, ветре и небе, - и о том, что забыли: например, как играют в разные игры; и она повернулась к Уиллу и зашептала:
- Что мне делать, Уилл?
- Рассказывай.
- Я боюсь. После того, что случилось недавно… с этими гарпиями…
- Говори им правду. А гарпий мы не подпустим.
Она взглянула на него с сомнением. Если честно, ее тошнило от страха. Она вновь обернулась к духам, которые толпились вокруг нее все тесней и тесней.
- Пожалуйста! - шелестели они. - Ты же только что оттуда! Расскажи, расскажи нам! Мы хотим послушать о мире!
Невдалеке от них было дерево - просто мертвый ствол с белыми, как кости, ветвями, торчащими в промозглом сером воздухе, - и, поскольку Лира очень устала и опасалась, что не сможет одновременно идти и говорить, она двинулась туда, собираясь под ним сесть. Духи заволновались и расступились перед ней.
Когда они уже подходили к дереву, Тиалис опустился к Уиллу на руку и жестом попросил его нагнуться поближе.
- Гарпии, - тихо сказал он. - Они возвращаются. Их все больше и больше. Держи нож наготове. Мы с дамой постараемся не пускать их к вам как можно дольше, но ты должен быть начеку.
Незаметно, чтобы не встревожить Лиру, Уилл расстегнул ножны и положил руку на пояс. Тиалис снова улетел, а Лира тем временем добралась до дерева и села на толстый корень.
Вокруг нее сгрудилось так много мертвых - полных надежды, с широко раскрытыми глазами, - что Уилл попросил их чуть-чуть отступить и не напирать так; но Роджеру он позволил остаться рядом с девочкой, потому что тот не сводил с нее глаз и слушал как завороженный.
И Лира начала рассказывать о мире, который знала.
Она рассказала им о том, как они с Роджером залезли на крышу Иордан-колледжа и нашли грача с перебитой лапкой и как они выхаживали его, пока он не смог летать снова; и как они исследовали винные погреба, где все было покрыто толстым слоем пыли и затянуто паутиной, и выпили канарского, а может, токайского, она не разобрала, и какие они стали пьяные. И дух Роджера слушал, охваченный гордостью и жгучей печалью, кивал и шептал: «Да, да! Именно так все и было, это чистая правда, клянусь!»
Потом она рассказала им все о великой битве между оксфордскими детьми и детьми кирпичников.
Сначала она описала Глины, постаравшись вспомнить о них все, что могла: широкие охряные карьеры, черпальные ковши, печи, похожие на огромные кирпичные ульи. Она рассказала им об ивах на берегу реки, листья у которых с обратной стороны сплошь серебряные; рассказала, как после нескольких солнечных дней подряд глина растрескивалась на большие красивые куски с глубокими щелями между ними и как приятно было засовывать в эти щели пальцы и медленно поднимать пластину сухой грязи, так чтобы она получилась как можно больше и не сломалась при этом. А снизу она была еще мокрая - самое то, чтобы кидаться в людей.
Описала она и запахи в тех краях: дым при обжиге кирпичей, гниловатый запах тины с реки, когда дул юго-западный ветер, теплый аромат печеной картошки, которую ели кирпичники; и журчание воды, весело бегущей в ямы по специальным желобам, и медленное густое чмоканье, когда отрываешь ногу от раскисшей земли, и тяжелое мокрое шлепанье затвора в насыщенной глиной воде.
Пока она говорила, играя на всех их чувствах, духи подходили все ближе, жадно впитывая ее слова, вспоминая время, когда и у них была плоть и кровь, нервы и ощущения, и надеясь, что она никогда не перестанет.
Потом она рассказала, как дети кирпичников вечно лезли в драку с городскими, хотя были неповоротливые и тупые, с глиной вместо мозгов, а городские по сравнению с ними были шустрые и сообразительные, как воробьи; и как однажды все городские проглотили свои взаимные обиды, собрались вместе, составили план и атаковали Глины с трех сторон, прижав детей кирпичников к реке; они швырялись целыми пригоршнями тяжелой липкой глины, напали на глиняную крепость противника и разломали ее, превратив укрепления в снаряды, так что воздух, земля и вода смешались и было уже не разобрать где что, и все дети стали совершенно одинаковые на вид - грязь с ног до головы, и ни у кого из них в жизни не было лучшего дня.
Наконец она закончила и взглянула на Уилла, совсем обессиленная. И тут ей пришлось испытать новое потрясение.
Кроме духов, молчаливо стоящих вокруг, и ее живых друзей поблизости, у нее обнаружились и другие слушатели: все ветви дерева были густо усеяны похожими на птичьи силуэтами, и со всех сторон на нее смотрели женские лица, мрачные и сосредоточенные.
Она вскочила в испуге, но они не шевельнулись.
- Эй вы, - отчаянно воскликнула она, - раньше вы нападали на меня, когда я пыталась что-то вам рассказать. Что же вам мешает теперь? Давайте, разорвите меня когтями - пусть я тоже превращусь в духа, как все!
- Мы еще и не то сделаем, - откликнулась гарпия, сидящая в центре; это оказалась их первая знакомая, Нет-Имени. - Послушай меня. Тысячи лет назад, когда сюда спустились первые духи, Властитель наделил нас способностью видеть в каждом самое худшее, и с тех пор мы питались им, пока сама наша кровь не начала смердеть и сердца не наполнились ядом. И тем не менее нам нечем было больше питаться. У нас больше ничего не было. А теперь мы узнали, что ты собираешься открыть дорогу в верхний мир и вывести всех духов наружу…
Тут ее грубый голос потонул в шепоте миллионов, потому что все духи, способные слышать, испустили тихие возгласы радости и надежды. Однако все гарпии в ответ завизжали и захлопали крыльями; они не унимались до тех пор, пока духи снова не погрузились в молчание.
- Да, - крикнула Нет-Имени, - вывести их наружу! И что же нам делать? Я скажу тебе, что мы сделаем: с этой минуты мы больше ничего не станем скрывать. Мы будем ранить и клеймить, будем терзать и мучить каждого духа, который здесь появится, пока он не обезумеет от страха, раскаяния и ненависти к самому себе. Сейчас это просто пустыня - мы превратим ее в ад!
И все гарпии до единой отозвались на ее слова торжествующими воплями, и многие из них сорвались с веток прямо на духов, заставив их в ужасе отшатнуться. Лира прижалась к руке Уилла и зашептала:
- Они выдали наш замысел, и теперь у нас ничего не выйдет… они нас возненавидят… решат, что мы их предали! Вместо того чтобы помочь, мы только все испортили!
- Тихо! - прервал ее Тиалис. - Не паникуй. Позовите их обратно и заставьте нас выслушать.
И Уилл закричал:
- Вернитесь! Эй вы, все, кто здесь есть! Вернитесь и послушайте нас!
Одна за другой гарпии - на их злобных, жадных лицах было написано страстное желание поскорее упиться чужими страданиями, - стали слетаться обратно к дереву, а за ними потянулись и духи. Кавалер оставил свою стрекозу на попечении Салмакии и вскочил на скалу - отсюда этот маленький, стройный темноволосый человечек в зеленом камзоле был виден всем.
- Гарпии! - начал он. - Мы можем предложить вам кое-что получше. Ответьте честно на мой вопрос и послушайте, что я скажу, а потом решайте. Когда Лира говорила с вами за стеной, вы на нее набросились. Почему?
- Ложь! - хором закричали гарпии. - Ложь и фантазии!
- Однако сейчас все вы слушали, как она рассказывает, и ни одна из вас даже не шелохнулась. Опять спрашиваю: почему?
- Потому что это была правда, - ответила Нет-Имени. - Потому что она говорила правду. Потому что это было приятно. Потому что это питало нас. Потому что мы ничего не могли поделать. Потому что это была правда. Потому что раньше мы не подозревали, что на свете есть еще что-то, кроме мерзости. Потому что мы узнавали новое о мире, о солнце, о ветре и о дожде. Потому что это была правда.
- Что ж, - сказал Тиалис, - тогда давайте заключим с вами сделку. Вместо того чтобы видеть в духах, которые сюда спускаются, только алчность, жестокость и другие пороки, с этого дня вы получите право требовать от каждого духа, чтобы он рассказал вам историю своей жизни, и каждый новоприбывший должен будет рассказать вам правду о том, что он видел и слышал, к чему прикасался, что любил и знал в верхнем мире. У каждого из этих духов своя история; и любой, кто придет сюда в будущем, сможет рассказать вам что-нибудь правдивое о том мире. И у вас будет право слушать их, а они должны будут вам рассказывать.
Лира подивилась мужеству маленького шпиона: он не боялся говорить с этими существами так, словно в его власти наделять их правами! Ведь любая из гарпий может запросто перекусить его пополам, разорвать когтями или поднять высоко в небо и сбросить оттуда на землю, так что от него останется только мокрое место. А он стоит здесь, гордый и бесстрашный, и предлагает им сделку! И они слушают его и совещаются, наклоняясь друг к другу и переговариваясь тихими голосами!
Все духи испуганно молчали, наблюдая за происходящим.
Затем Нет-Имени снова повернулась к Тиалису.

Предыдущая страница 16 Следующая страница


17 Филип Пулман

- Этого недостаточно, - сказала она. - Мы хотим больше. По старым законам у нас было свое дело. Мы честно несли службу - прилежно выполняли наказ Властителя, и нас уважали за это. Да, боялись, да, ненавидели - но и уважали тоже. А что будет теперь? Разве станут духи обращать на нас внимание, если смогут просто-напросто выйти обратно в мир? У нас есть своя гордость, и ты не должен сбрасывать ее со счетов. Мы хотим быть на почетном месте! Нам нужно свое дело и свои обязанности - это обеспечит нам уважение, которого мы заслуживаем!
Гарпии согласно забормотали и задвигались на ветках, топорща крылья. Но тут Салмакия вспрыгнула на утес к кавалеру и воскликнула:
- Вы абсолютно правы! У каждого должно быть дело, которое приносит ему уважение и которое можно выполнять с гордостью. Так вот оно, дело, которое под силу только вам, поскольку вы хранители и блюстители этого края. Вашей задачей будет провожать духов от места высадки у озера через всю страну мертвых к новому выходу в верхний мир. А взамен они будут рассказывать вам свои истории - это честная и справедливая плата за ваш труд проводников. Что скажете?
Нет-Имени посмотрела на своих сестер, и те закивали. Тогда она ответила:
- В таком случае пусть у нас будет право не показывать им дороги, если они солгут, или утаят что-нибудь, или не найдут что нам рассказать. Тот, кто живет в мире, обязан видеть и чувствовать, слышать, любить и узнавать новое. Мы согласны сделать исключение для младенцев, которые не успели ничего узнать, но если кто-нибудь другой придет сюда с пустой памятью, мы не станем его выводить.
- Это справедливо, - откликнулась Салмакия, и остальные путники с ней согласились.
Так был заключен договор. И в обмен на Лирину историю, которую они уже услышали, гарпии предложили проводить путешественников в ту часть страны мертвых, откуда легче всего проникнуть в верхний мир. Идти туда надо было долго, по туннелям и пещерам, но они обещали честно показать дорогу и разрешили всем духам сопровождать их.
Но не успели они тронуться в путь, как раздался чей-то возглас - настолько громкий, насколько громким может быть шепот. Это был дух худого человека с сердитым, страстным лицом, и он воскликнул:
- Что же теперь будет? Когда мы покинем страну мертвых, сможем ли мы жить снова? Или исчезнем, как наши деймоны? Братья и сестры, мы не должны идти за этой девочкой, пока не узнаем, что с нами случится!
И прочие духи подхватили:
- Да, скажи нам, куда мы идем! Скажи, чего нам ждать! Мы не пойдем, пока не узнаем, что с нами станет!
В отчаянии Лира повернулась к Уиллу, но он произнес:
- Скажи им правду. Спроси у алетиометра и передай им его ответ.
- Хорошо, - согласилась она.
И вынула золотой прибор. Через минуту ответ был получен; она спрятала алетиометр и встала.
- Случится вот что, - сказала она, - и это правда, чистая правда: когда вы выйдете отсюда, частицы, из которых вы состоите, потеряют связь друг с другом и рассеются в воздухе, как было с вашими деймонами. Если у вас на глазах кто-нибудь умирал, вы знаете, как это выглядит. Но ваши деймоны не превратились в ничто - они стали частью всего. Атомы, из которых они состояли, сделались частицами воздуха и деревьев, земли и всего живого. Они никогда не исчезнут. Они просто смешались со всем миром. И именно это произойдет с вами - клянусь, я вас не обманываю. Да, вас развеет по ветру, но вы снова окажетесь на свободе и снова станете частью всего, что живет.
Никто не нарушал тишины. Те, кто видел, как исчезают деймоны, помнили об этом, а кто не видел, тот мог себе это представить, и все молчали, пока вперед не выступила одна молодая женщина.
Она умерла мученицей несколько веков назад. Оглядевшись, она сказала:
- Когда мы были живы, нам говорили, что после смерти мы попадем в рай. А рай, говорили нам, - это место, где царят восторг и ликование, и мы будем целую вечность упиваться блаженством в обществе святых и ангелов, воспевающих Властителя. Вот что нам говорили. И эти обещания побудили некоторых из нас расстаться с жизнью, а других - провести долгие годы в уединенной молитве, пока все радости жизни проходили стороной, при том что мы этого даже не замечали.
Однако в стране мертвых никого не награждают и не наказывают. Страна мертвых - это царство пустоты. Сюда попадают и праведники, и грешники, и все мы вечно прозябаем в этих сумерках без всякой надежды на свободу, радость, сон, покой или отдых.
Но вот сюда пришла эта девочка - она предлагает нам выход, и я готова следовать за ней. Даже если это означает забвение, друзья, - я приветствую его, ибо это не будет ничто, ибо мы снова станем жить в тысяче травинок и в миллионе листьев, мы будем падать в дождевых каплях и носиться в свежем ветре, мы будем блестеть в росе под луной и звездами там, в физическом мире, а он - наша истинная родина и всегда был ею.
И я призываю вас: вернемся с этой девочкой туда, под ясное небо!
Но тут говорившую оттолкнул дух мужчины, похожего на монаха: худой и бледный даже после смерти, с темными глазами фанатика. Он перекрестился и пробормотал молитву, а затем сказал:
- Это дурная идея, печальная и жестокая шутка. Разве вы не видите правды? Перед вами не девочка, а посланница самого Сатаны! Мир, в котором мы жили, был юдолью разврата и слез. Ничто в нем не могло удовлетворить нас. Но Властитель дал нам в вечное владение это благословенное место, этот рай, который падшим душам кажется безрадостным и унылым, хотя глаза верующего видят, каков он на самом деле: в нем текут реки из меда и молока и звучит сладостное пение ангелов. Воистину, здесь самый настоящий рай! А посулы этой злой девчонки - ложь, и больше ничего. Она хочет отвести вас в ад! Идите с ней на свою погибель. Я и мои товарищи, люди подлинной веры, останемся здесь, в этом благословенном раю, и будем целую вечность петь хвалу Властителю, который одарил нас способностью отличать истинное от ложного.
Дух вновь перекрестился, а потом он и его товарищи отвернулись в ужасе и омерзении.
Лиру охватила растерянность. Может быть, она неправа? И совершает роковую ошибку? Она огляделась вокруг: повсюду были серость и запустение. Но видимость бывает обманчива: Лира помнила, какое доверие вызвали у нее прелестная улыбка и благоухающая красота миссис Колтер. А теперь, когда с ней нет ее дорогого деймона, запутаться и вовсе ничего не стоит…
Но Уилл потряс ее за руку. Потом взял ее лицо в ладони и крепко сжал.
- Ты знаешь, что это неправда, - сказал он. - И знаешь, и чувствуешь. Не обращай внимания! И они все тоже понимают, что он лжет. А ведь их судьба зависит от нас. Давай, нам пора идти.
Она кивнула. Ей следовало довериться своему телу и своим чувствам; она знала, что Пан поступил бы именно так.
И они тронулись в путь, и несметные полчища духов потянулись за ними следом. Позади них, так далеко, что дети не могли этого видеть, к огромной процессии присоединялись все новые и новые обитатели мира мертвых, прослышавшие о последних событиях. Тиалис с Салмакией слетали туда и были вне себя от радости, когда увидели представителей своего собственного народа. Здесь были самые разные мыслящие существа, чьим уделом по воле Властителя стали изгнание и смерть, и некоторые из них совсем не походили на людей. Мэри Малоун узнала бы среди них мулефа, а иные духи выглядели еще чуднее.
Но у Лиры с Уиллом не было сил оглядываться назад; они могли только брести вслед за гарпиями и надеяться.
- Неужели у нас получится, Уилл? - прошептала Лира. - Неужели этому скоро будет конец?
Он не знал, что ей ответить. Но они так устали и им было так плохо, что он сказал:
- Да, конец уже близко; потерпи чуть-чуть. Скоро мы выберемся отсюда.

Глава двадцать четвертая
Миссис Колтер в Женеве

Какова мать такова и дочь.

Книга пророка Иезекииля

Миссис Колтер дождалась вечера и лишь затем приблизилась к колледжу Св. Иеронима. Когда сумерки стали гуще, она опустила мыслелет сквозь облако и медленно двинулась вдоль берега озера вровень с верхушками деревьев. Колледж выделялся среди прочих старинных зданий Женевы, и вскоре она увидела его шпиль, зияющие проемы погруженных во тьму галерей и квадратную башню, где находились апартаменты Президента Дисциплинарного Суда Консистории. Она уже трижды бывала в этом колледже и знала, что в лабиринте его надстроек и печных труб легко спрятать даже такое крупное устройство, как мыслелет.
Медленно скользя над черепичным покрытием, блестевшим после недавнего дождя, она направила машину в узкую щель между крутым скатом крыши и отвесной стеной башни. Сюда можно было заглянуть разве что с колокольни Церкви Святого Покаяния поблизости; лучшего убежища, пожалуй, не сыщешь.
Она осторожно снизилась, позволив своему шестиногому аппарату самостоятельно утвердиться на крыше и придать кабине горизонтальное положение. Мыслелет нравился ей все больше и больше: он мгновенно реагировал на ее желания и вел себя очень тихо. Если бы ей вздумалось зависнуть всего в полуметре у кого-нибудь над головой, этот человек никогда не догадался бы о ее присутствии. За день, прошедший после кражи аппарата, миссис Колтер освоилась с управлением, но до сих пор не имела понятия о том, откуда берется энергия. Это было единственным, что ее тревожило: она могла не заметить, как кончится топливо или разрядятся батареи.
Убедившись, что машина стоит прочно и крыша под ней не провалится, она сняла шлем и спустилась вниз.
Ее деймон уже выламывал одну тяжелую старую черепицу. Она стала помогать ему, и вскоре они вынули с полдюжины черепиц; удалив деревянные перекладины, служащие опорой верхнему настилу, миссис Колтер проделала в крыше достаточно большую дыру.
- Иди осмотрись, - шепнула она, и деймон прыгнул в темноту.
Она слышала, как его когти тихонько постукивают по полу чердака; потом в дыре появилась его черная морда в окаймлении золотой шерсти. Она сразу все поняла и тоже соскользнула в дыру; там ей пришлось подождать, пока глаза привыкнут к полумраку. Скоро она стала различать очертания длинного чердака с черными пятнами шкафов, столов, книжных полок: здесь явно хранили самую разнообразную мебель.
Для начала она задвинула дыру в крыше высоким шкафом. Потом на цыпочках подкралась к двери в дальнем конце и попыталась повернуть ручку. Конечно, чердак был заперт, но у нее нашлась булавка, а замок оказался простым. Через три минуты они с деймоном уже стояли в длинном коридоре; скудные лучи, проникающие сквозь пыльное окошко наверху, освещали узкую лестницу в дальнем его конце.
Еще через пять минут они отворили окно кладовой рядом с кухней двумя этажами ниже и вылезли в переулок. Ворота колледжа находились за ближайшим углом, а им, как сказала она золотой обезьяне, важно было проникнуть туда общепринятым путем независимо от того, каким способом придется возвращаться.
- Уберите от меня руки, - спокойно сказала она привратнику, - и будьте со мной повежливее, не то я велю содрать с вас кожу. Передайте Президенту, что прибыла миссис Колтер и что она желает видеть его немедленно.
Мужчина отступил, и его деймон, пинчер, скаливший зубы на невозмутимо-вежливую золотую обезьяну, мгновенно съежился и поджал обрубок хвоста, спрятав его между ногами.
Страж покрутил ручку телефона; не прошло и минуты, как в привратницкой появился священник со свежим молодым лицом. Он торопливо вытер ладони о мантию на случай, если гостья захочет обменяться рукопожатием. Но она не захотела.
- Кто вы? - осведомилась она.
- Брат Луи, секретарь Суда Консистории, - ответил тот, успокаивая своего деймона, крольчиху. - Не будете ли вы так любезны…
- Я пришла сюда не для того, чтобы болтать с простым писцом, - отрезала она. - Отведите меня к отцу Макфейлу. Сейчас же.
Клирик растерянно поклонился и зашагал прочь; миссис Колтер - за ним. Страж за ее спиной облегченно вздохнул.
После двух-трех попыток завязать разговор брат Луи сдался и молча довел гостью до президентских апартаментов в башне. Отец Макфейл был занят молитвой, и когда несчастный брат Луи стучал в дверь, рука его отчаянно дрожала. Они услышали вздох, стон, а затем приближающиеся тяжелые шаги.
Когда Президент увидел, кто пришел, глаза его расширились, а рот растянулся в волчьей улыбке.
- Миссис Колтер! - Он протянул ей руку. - Очень рад вас видеть. В моем кабинете зябко, и нам нечем особенно потчевать гостей, но входите, прошу.
- Добрый вечер, - ответила она, переступив порог унылой комнаты с каменными стенами, и дала отцу Макфейлу возможность разыграть маленькую церемонию с предложением стула. - Благодарю, - сказала она брату Луи, который еще медлил у двери. - Пожалуй, я выпила бы стакан шоколатла.
Ее еще ничем не угощали, и она знала, что с клириками не принято обращаться как со слугами, но он был так жалок, что заслужил это унижение. Президент кивнул, и брат Луи, внутренне негодуя, отправился выполнять ее просьбу.
- Естественно, вы арестованы, - заметил Президент, беря другой стул, и зажег лампу.
- К чему отравлять беседу, которая еще даже не началась? - сказала миссис Колтер. - Я пришла сюда добровольно, сразу после того как мне удалось бежать из твердыни лорда Азриэла. Видите ли, отец Президент: я располагаю обширной информацией о его войсках, а также о девочке, и явилась, чтобы сообщить ее вам.
- Ах, о девочке. С нее и начните.
- Моей дочери сейчас двенадцать лет. Очень скоро у нее наступит критический возраст, и тогда никто из нас уже не сможет предотвратить катастрофу: природа и удобный случай встретятся, как трут и искра. Благодаря вашему вмешательству теперь это стало гораздо более вероятно. Полагаю, вы удовлетворены.
- Мы считали, что обязаны взять ее на свое попечение, доставив сюда. Вы же предпочли спрятаться в горной пещере - хотя как при вашем уме вы могли надеяться на то, что вас не отыщут, я до сих пор не в силах понять.
- По-видимому, мой уважаемый Президент, вы не в силах понять очень многого, начиная с отношений между матерью и ее ребенком. Если вы хоть на секунду могли поверить, будто я отдам свою дочь на попечение - на попечение! - целой армии мужчин, помешанных на сексуальности, мужчин с грязными ногтями, воняющих застарелым потом, мужчин, чьи тайные помыслы будут ползать по ее телу, как тараканы, - если вы думали, что я подвергну свое дитя такому испытанию, то вы, мой уважаемый Президент, еще глупее, чем я в ваших глазах.
Не успел он ответить, как раздался стук в дверь, и вошел брат Луи с двумя стаканами шоколатла на деревянном подносе. Он опустил поднос на стол и пугливо поклонился, улыбаясь Президенту, в надежде, что его попросят остаться; однако отец Макфейл кивнул на дверь, и юноша неохотно покинул комнату.
- Так что же собирались делать вы? - спросил Президент.
- Я хотела продержать ее в убежище до тех пор, пока не минует опасность.
- О какой опасности вы говорите? - Он подал ей стакан.
- Думаю, вам понятно, что я имею в виду. Где-то существует искуситель - змей, так сказать, - и я хотела предотвратить их встречу.
- С ней еще мальчик.
- Да. И если бы вы не вмешались, оба они были бы под моим наблюдением. Сейчас же они могут быть где угодно. Впрочем, у лорда Азриэла их нет.
- Не сомневаюсь, что он будет их искать. У мальчика нож с необычайными возможностями.
Уже одного этого довольно, чтобы пуститься за ними в погоню.
- Вы правы, - согласилась миссис Колтер. - Мне удалось сломать этот нож, но он умудрился починить его.
Президент увидел на ее лице улыбку. Уж не восхищается ли она этим жалким мальчишкой?
- Мы знаем об этом, - сухо ответил он.
- Ах вот как? Должно быть, брат Павел стал расторопней. Прежде он не прочел бы этих новостей и за месяц.
Она пригубила шоколатл, жидкий и безвкусный. «Что ж, - подумала она, - это вполне в духе здешней скучной братии - распространять свое праведное воздержание на ни в чем не повинных посетителей».
- Расскажите мне о лорде Азриэле, - попросил Президент. - Все, что знаете.
Миссис Колтер устроилась поудобнее и стала рассказывать - не все, но на полную откровенность с ее стороны он и не рассчитывал. Она поведала ему о крепости, о союзниках, об ангелах, о копях и о литейных.
На лице отца Макфейла не дрогнул ни единый мускул; его деймон-ящерица ловил и запоминал каждое слово.
- Как же вы сюда попали? - спросил он.
- Угнала гироптер. У него кончилось топливо, и я бросила его на пустыре неподалеку отсюда. Остаток пути прошла пешком.
- Лорд Азриэл очень старается найти девочку и мальчика?
- Конечно.
- Полагаю, больше всего ему нужен нож. Вы знаете, что у него есть имя? Скальные мары с севера зовут его «божья погибель». - Президент пересек комнату и выглянул из окна в галерею. - Разве не это задумал лорд Азриэл - погубить Властителя? Есть ведь и такие, кто утверждает, что Бог уже умер. Видимо, Азриэл не из их числа, иначе он не лелеял бы честолюбивый замысел убить его.
- Но где ваш Бог, если он еще жив? - спросила миссис Колтер. - Почему он молчит? В начале мира Бог ходил по саду и разговаривал с Адамом и Евой. Потом он стал понемногу отдаляться, и уже Моисей слышал только его голос. Позже, во времена Даниила, он состарился - его называли Ветхий Днями. А где он теперь? Жив ли еще, только немыслимо стар, немощен и безумен, не способен ни мыслить, ни действовать, ни говорить, ни даже умереть - пустая скорлупа, внутри которой все давно сгнило? И если так оно и есть на самом деле, разве не будет высшим благодеянием, истинным доказательством нашей любви к Богу найти его и преподнести ему в дар смерть?
Внешне спокойная, миссис Колтер чувствовала приятное возбуждение. Она не поручилась бы за то, что выйдет отсюда живой, но ее пьянила возможность говорить такие вещи в лицо этому человеку.
- А Пыль? - спросил он. - Что вы, с головой погрязшая в ереси, думаете о Пыли?
- Ничего не думаю, - сказала она. - Я не знаю, что это такое. И никто не знает.
- Понятно. Что ж; с самого начала нашей беседы я напомнил вам, что вы под арестом. Наверное, пора подыскать вам место для ночлега. Вам будет удобно, никто вас не тронет, но уйти вы не сможете. А завтра потолкуем еще.
Он позвонил в колокольчик, и почти сразу вошел брат Луи.
- Проводите миссис Колтер в лучшую комнату для гостей, - сказал Президент. - И заприте ее там.
Лучшая комната для гостей оказалась довольно убогой, с дешевой мебелью, но по крайней мере здесь было чисто. Как только ключ повернулся в замке, миссис Колтер принялась искать микрофон; вскоре она нашла один в ажурной люстре, а другой - под кроватью. Оборвав провода у обоих, она подняла глаза и обмерла.
Возле двери, на комоде, сидел и наблюдал за ней лорд Рок.
Она вскрикнула и оперлась ладонью о стену: у нее подогнулись колени. Галливспайн сидел, удобно скрестив ноги и ничуть не скрываясь, но ни она, ни золотая обезьяна вначале его не заметили. Когда сердце ее перестало стучать как бешеное, а спазм в горле прошел, она сказала:
- И когда же вы собирались поставить меня в известность о своем присутствии, милорд? До того, как я разденусь, или после?
- До, - ответил он. - Попросите своего деймона успокоиться, иначе я его парализую.
Золотая обезьяна оскалила зубы, шерсть на ней вздыбилась. В ее взгляде было столько презрительной злобы, что любой обычный человек пал бы духом, но у лорда Рока это вызвало лишь улыбку. Его шпоры поблескивали в полутьме.
Потом малютка-шпион встал и потянулся.
- Пять минут назад я говорил со своим связным в крепости лорда Азриэла, - продолжал он. - Лорд Азриэл выражает свое восхищение и просит вас сообщить ему о намерениях этих людей, как только вы их выясните.
У миссис Колтер перехватило дух, точно лорд Азриэл швырнул ее наземь мощным броском. Глаза ее расширились, и она медленно опустилась на кровать.
- Для чего вы сюда явились - чтобы шпионить за мной или чтобы помочь? - спросила она.
- И то и другое. Кстати, вам повезло, что я здесь. Сразу после вашего прибытия они запустили внизу, в подвале, какую-то антарную установку. Не знаю, чем они занимаются, но там работает целая бригада ученых. Когда вы пришли, у них словно открылось второе дыхание.
- Не знаю, как мне быть - чувствовать себя польщенной или волноваться. Честно говоря, я очень устала и хочу спать. Если вы не против помочь мне, можете посторожить. А для начала хотя бы отвернитесь.
Он поклонился и отвернулся к стене, а она умылась над щербатым тазиком, вытерлась тощим полотенцем, разделась и легла в постель. Ее деймон вновь начал проверять комнату, заглядывая в шкаф, под раму картины, за шторы, всматриваясь в темноту галереи за окном. Лорд Рок не спускал с него глаз. Наконец золотая обезьяна присоединилась к миссис Колтер, и они сразу заснули.
Лорд Рок не сказал миссис Колтер всего, что узнал от лорда Азриэла. Союзники следили за всеми существами, пересекающими по воздуху границы республики, и заметили на западе уплотнение атмосферы, которое могло означать либо появление ангелов, либо что-то совсем иное. Они отправили туда отряд разведчиков, но до сих пор ничего не выяснили: то, что висело там, окружило себя непроницаемым туманом.
Шпион подумал, что не стоит беспокоить миссис Колтер этими сведениями: она и так переутомилась. Пусть поспит, решил он и стал медленно обходить комнату, то прислушиваясь у двери, то выглядывая в окно, чуткий и бдительный.
Примерно через час он услыхал за дверью тихий шум - слабое царапанье и шепот. Одновременно в коридоре зажегся слабый свет, очертивший контуры двери. Лорд Рок отступил в дальний угол и спрятался за ножкой стула, на котором лежала одежда миссис Колтер.
Прошла минута, и в замке очень тихо повернулся ключ. Дверь приоткрылась на сантиметр-другой, не больше, и снова стало темно.
Лорд Рок видел достаточно хорошо при скудном свете, просачивающемся сквозь занавеси, но глаза непрошеного гостя еще не привыкли к полумраку. Наконец дверь приотворилась еще - очень осторожно, и в комнату скользнул молодой священник, брат Луи.
Перекрестившись, он на цыпочках подкрался к кровати. Лорд Рок напряг мышцы, готовый прыгнуть, однако клирик лишь послушал ровное дыхание миссис Колтер, убедился, что она спит, а затем повернулся к тумбочке.
Вспыхнул карманный фонарик; брат Луи прикрыл его ладонью, оставив лишь тонкий лучик, пробивающийся между пальцами. Он изучал тумбочку так пристально, что почти уткнулся носом в ее поверхность, однако нужной клирику вещи там не было. Прежде чем лечь спать, миссис Колтер положила у изголовья кое-какие мелочи: горстку монет, кольцо, наручные часы, - но они брата Луи не заинтересовали.
Он снова обернулся к ней и наконец увидел то, что искал: воздух вырвался у него меж зубов с тихим свистом. Лорд Рок понял причину его разочарования: объектом поисков священника был медальон на золотой цепочке, висевший на шее у миссис Колтер.
Лорд Рок неслышно двинулся вдоль плинтуса к двери.
Священник во второй раз осенил себя крестом, поскольку теперь ему предстояло дотронуться до спящей. Затаив дыхание, он склонился над кроватью, и тут золотая обезьяна шевельнулась.
Брат Луи замер на месте с протянутой рукой. Крольчиха, его деймон, дрожала у него под ногами. «Хоть бы последила, чтобы беднягу не застали врасплох», - подумал лорд Рок. Обезьяна перевернулась во сне и опять успокоилась.
Простояв с минуту, точно восковое изваяние, брат Луи опустил дрожащие руки к шее миссис Колтер. Он возился так долго, что лорд Рок уже стал гадать, успеет ли он справиться с замком раньше, чем наступит рассвет; однако в конце концов священник осторожно снял медальон и выпрямился.
Не успел он повернуться, как лорд Рок быстро и тихо, точно мышь, выскользнул за дверь. Он подождал в темном коридоре, и, когда молодой клирик на цыпочках вышел и запер за собой комнату, галливспайн незаметно тронулся за ним.
Брат Луи направился в башню. Когда Президент открыл ему дверь, лорд Рок юркнул внутрь и стрелой метнулся к аналою в углу кабинета. Там, в тени карниза, он присел на корточки и стал слушать.
Отец Макфейл был не один: брат Павел, знаток алетиометра, листал свои книги, а у окна переминался с ноги на ногу третий человек - доктор Купер, специалист по экспериментальной теологии из Больвангара. Оба они подняли глаза.
- Отличная работа, брат Луи, - сказал Президент. - Давайте его сюда и садитесь. Ну же, показывайте, показывайте! Великолепно!
Брат Павел отодвинул стопку книг, и юный клирик положил золотую вещицу на стол. Остальные склонились над ней, наблюдая, как отец Макфейл возится с защелкой. Доктор Купер протянул ему перочинный нож, и вскоре раздался мягкий щелчок.
- Ах! - вырвалось у Президента.
Лорд Рок забрался на аналой, чтобы лучше видеть. Что-то отливало на свету гарной лампы темным золотом: это был маленький локон, который Президент, разглядывая, поворачивал так и сяк.
- Вы уверены, что это волосы девочки? - спросил он.
- Уверен, - послышался усталый голос брата Павла.
- И нам этого хватит, доктор Купер? Бледнолицый мужчина нагнулся и взял локон из пальцев отца Макфейла. Затем поднес его к лампе.
- О да, - ответил он. - Довольно было бы и одного волоска. А этого хватит с лихвой.
- Замечательно, - сказал Президент. - А теперь, брат Луи, вы должны вернуть медальон на шею нашей доброй леди.
Священник обмяк: он надеялся, что все испытания уже позади. Президент положил прядку Лириных волос в конверт и защелкнул медальон, оглянувшись при этом по сторонам, так что лорду Року пришлось нырнуть в тень.
- Отец Президент, - сказал брат Луи, - я, конечно, выполню ваше повеление, но можно мне узнать, зачем вам волосы ребенка?
- Нет, брат Луи, ибо это смутит тебя. Оставь эти заботы нам. А теперь иди.
Молодой клирик взял медальон и вышел, проглотив обиду. Лорд Рок подумал, не вернуться ли с ним, чтобы разбудить миссис Колтер как раз в тот момент, когда он будет возвращать медальон на место, и посмотреть, что она сделает; однако важнее было выяснить намерения этих людей.
Когда дверь закрылась, галливспайн опять спрятался в тень и насторожил слух.
- Откуда вы узнали, что у нее это есть? - спросил; ученый.
- Всякий раз при упоминании о ребенке ее рука тянулась к медальону, - пояснил Президент. - Итак, когда вы сможете все подготовить?
- Это вопрос нескольких часов, - сказал доктор Купер.
- А волосы? Они вам зачем?
- Мы помещаем их в резонатор. Видите ли, каждая личность уникальна, у нее свой порядок генетических частиц… Так вот, после анализа волос информация кодируется в форме антарных импульсов и передается наводящему устройству. Оно отыскивает… э-э… источник материала, где бы он ни находился. Вообще-то здесь используется ересь Барнарда-Стокса, идея о множественности миров…
- Не тревожьтесь, доктор. Брат Павел уже сообщил мне, что девочка в другом мире. Пожалуйста, продолжайте. Снаряд наводится посредством волос?
- Совершенно верно. Его целью становятся те волосы, от которых отрезаны эти.
- Значит, когда он взорвется, девочка будет уничтожена, где бы она ни была?
Послышался тяжелый судорожный вздох ученого, затем неохотное «да». Сглотнув, он продолжал:
- Мощность для этого требуется огромная. Антарная мощность. Атомной бомбе нужна обычная взрывчатка, чтобы сжать уран и запустить цепную реакцию; точно так же и этому устройству нужен колоссальный ток, чтобы высвободить гораздо большую энергию сепарации. Я думал…
- Не важно, где происходит детонация?
- Да. Место можно выбрать любое.
- И все уже готово?
- Теперь, когда у нас есть волосы, да. Но вот мощность…
- Это я предусмотрел. Для наших нужд реквизирована гидроантарная станция в Сен-Жан-Лезо. Как, по-вашему, ее мощности хватит?
- Да, - ответил ученый.
- Тогда мы отправляемся сразу же. Пожалуйста, идите и позаботьтесь об аппарате, доктор Купер. Подготовьте его к транспортировке как можно скорее. Погода в горах переменчива, а сейчас туда движется грозовой фронт.
Ученый взял конвертик с Лириными волосами и пугливо поклонился. Бесшумно, как тень, лорд Рок выскользнул из комнаты вслед за ним.
Как только они удалились от президентского кабинета на безопасное расстояние, лорд Рок прыгнул. Доктор Купер, шедший перед ним по лестнице, почувствовал сильный укол в плечо и схватился за перила; но его рука вдруг странным образом ослабела, он рухнул и покатился вниз. Пролетев до конца лестницы, он остался лежать на площадке почти без сознания.
Лорд Рок с некоторым трудом высвободил конверт из его дергающейся руки - эта рука была величиной с добрую половину тела галливспайна - и двинулся по сумрачному коридору к комнате, где спала миссис Колтер.
Ему удалось протиснуться в щель под дверью. Брат Луи уже побывал здесь, но не осмелился надеть цепочку с медальоном обратно на шею миссис Колтер: вещица лежала рядом с ней на подушке.
Лорд Рок сжал руку спящей, чтобы разбудить ее. Несмотря на свою измотанность, она тут же очнулась и села, протирая глаза. Он объяснил, что случилось, и протянул ей конверт.
- Уничтожьте это немедленно, - посоветовал он. - Тот человек сказал, что достаточно одного волоска.
Она посмотрела на маленький локон золотистых волос и покачала головой.
- Поздно, - сказала она. - Здесь только половина пряди, которую я отрезала у Лиры. Должно быть, он оставил часть волос себе.
Лорд Рок зашипел от гнева.
- Когда оглядывался! - воскликнул он. - Мне пришлось нырнуть в тень… наверное, в тот момент он их и спрятал!
- И у нас нет ни малейшего шанса отыскать их, - добавила миссис Колтер. - Но если мы найдем бомбу…
- Тс-с-с!
Это была золотая обезьяна. Она скорчилась у двери, насторожившись, и вскоре они тоже услышали их - тяжелые приближающиеся шаги.
Миссис Колтер бросила конверт и волосы лорду Року, а тот схватил их и прыгнул на гардероб. Затем она улеглась в постель рядом со своим деймоном, и тут же в замке со скрипом повернулся ключ.
- Где они? Куда вы их дели? Что вы сделали с доктором Купером? - прозвучал резкий голос Президента, и на кровать упал луч света.
Миссис Колтер вскинула руку, прикрывая глаза, и попыталась сесть.
- Вы и впрямь не даете своим гостям скучать, - сонно пробормотала она. - Это что, новая игра? Чего вы от меня хотите? И кто такой доктор Купер?
Вместе с отцом Макфейлом в комнату вошел страж из привратницкой; он осветил фонариком углы помещения, потом заглянул под кровать. Президент выглядел слегка разочарованным: веки миссис Колтер набрякли со сна, и она сильно щурилась на ярком свету, падающем из коридора. Ясно было, что она не покидала постели.
- У вас есть сообщник, - сказал он. - Кто-то напал на одного из наших гостей. Кто он? Кого вы привели с собой? Где он сейчас?
- Я совершенно не понимаю, о чем вы говорите. И что это за…
Она опустила руку, чтобы опереться на нее, и наткнулась на медальон. Взяв его с подушки, она посмотрела на Президента широко раскрытыми сонными глазами, и лорд Рок подивился ее актерскому мастерству, услышав озадаченное:
- Но это же мой… откуда он тут взялся? Кто заходил сюда, отец Макфейл? Кто-то снял его с моей шеи! А где… где волосы Лиры? Здесь была прядь волос моего ребенка. Кто взял ее? И зачем? Да что происходит?
Она уже стояла - волосы растрепаны, сердитый голос звенит, - с виду такая же недоумевающая, как и сам Президент.
Отец Макфейл отступил на шаг и поднес руку ко лбу.
- Кто-то проник сюда вместе с вами. У вас должен быть сообщник, - проскрипел он. - Где вы его прячете?

Предыдущая страница 17 Следующая страница


Янтарный телескоп 18

- У меня нет никакого сообщника, - раздраженно откликнулась она. - Если в вашей цитадели прячется невидимый убийца, это может быть разве что сам Дьявол. Полагаю, он чувствует себя здесь как дома.
- Отведите ее в подземелье, - обратился отец Макфейл к привратнику. - И закуйте в кандалы. Только так можно справиться с этой женщиной; жаль, что я не подумал об этом сразу.
Она затравленно осмотрелась и на долю секунды встретилась взглядом с лордом Роком, глаза которого блестели в темноте под потолком. Он мгновенно поймал выражение ее лица и понял в точности, чего она от него ждет.

Глава двадцать пятая
Сен-Жан-Лезо

Браслет волос вокруг моей кости…
Джон Донн (пер. Д. Щедровицкого)

Водопад Сен-Жан-Лезо был зажат между двумя пиками в восточном конце одного из отрогов Альп, а гидроантарная станция прилепилась к горе над ним. Это была пустынная и дикая местность, и никто не стал бы здесь ничего строить, если бы не перспектива использовать мощь тысяч тонн воды, с ревом низвергающейся в ущелье, для вращения турбин гигантских антарных генераторов.
В ночь после ареста миссис Колтер погода была ненастная. Рядом с каменным фасадом станции на порывистом ветру завис большой цеппелин. Лучи его направленных вниз прожекторов походили на огромные ноги; казалось, корабль медленно втягивает их, готовясь лечь наземь.
Но пилот не был удовлетворен: здесь, среди горных пиков, гуляли опасные вихри. Беспокоило его и чересчур близкое соседство кабелей, опор, трансформаторов: если дирижабль, полный горючего газа, отнесет туда ветром, последствия будут роковыми. Мокрый снег барабанил по огромному жесткому корпусу корабля, и в этом шуме почти тонули стук и натужный вой двигателей, да и земля была видна плохо.
- Тут не годится, - пилоту приходилось перекрикивать шум. - Обойдем пик.
Отец Макфейл сердито наблюдал, как пилот переводит рычаг, прибавляя обороты. Цеппелин поднялся и пошел в облет горы. Световые ноги под ним резко удлинились, словно нащупывая дорогу на склоне; их нижние концы терялись в пелене дождя и мокрого снега.
- Неужели нельзя подойти к станции поближе? - спросил Президент, наклонившись, чтобы пилот мог его слышать.
- Если хотите спуститься на землю - нельзя, - ответил пилот.
- Конечно, хотим. Ладно, швартуйтесь там, за горой.
Пилот отдал команде приказ приготовиться к швартовке. Поскольку оборудование, которое они везли, было тяжелым и вместе с тем хрупким, корабль следовало закрепить как можно надежнее. Президент откинулся назад, постукивая пальцами по подлокотнику кресла, кусая губы, но храня молчание, чтобы не мешать пилоту.
Лорд Рок внимательно следил за происходящим из своего укрытия в поперечной переборке в задней части кабины. Несколько раз за время полета его маленькая темная фигурка мелькала за металлической сеткой, где ее мог бы заметить любой, кому вздумалось бы повернуть голову; однако, чтобы услышать, о чем говорят люди, галливспайн должен был идти на этот риск.
Он подался вперед, стараясь расслышать человеческую речь сквозь вой двигателей, стук дождя и града, пронзительное пение ветра в проводах и грохот тяжелых ботинок по металлическим мосткам. Бортинженер назвал пилоту какие-то цифры, тот подтвердил их, и лорд Рок отступил обратно в тень, вцепившись в распорки, чтобы не свалиться, пока корабль трясет и мотает.
Вскоре, почувствовав по движению корабля, что швартовка почти закончена, он снова пробрался по каркасу кабины поближе к сиденьям у правого борта. Здесь в обоих направлениях сновали люди: члены экипажа, техперсонал, священники. Деймоны у многих были собаками и сгорали от любопытства. По другую сторону прохода молча, настороженно сидела миссис Колтер; взгляд золотой обезьяны у нее на коленях дышал злобой.
Улучив удобный момент, лорд Рок метнулся к ее креслу и спустя мгновение уже спрятался в тени ее плеча.
- Что они делают? - прошептала она.
- Пришвартовались. Мы рядом с гидростанцией.
- Вы останетесь со мной или будете действовать самостоятельно?
- Останусь с вами. Мне придется спрятаться у вас под одеждой.
На ней была тяжелая шуба из овчины, очень жаркая - в кабине было тепло, - но из-за наручников миссис Колтер не могла ее снять.
- Прячьтесь, - сказала она, оглядываясь, и он мигом нырнул за отворот шубы, забравшись в подбитый мехом внутренний карман. Золотая обезьяна заботливо расправила воротничок шелковой блузы миссис Колтер - ни дать ни взять внимательный кутюрье, обслуживающий любимую модель, - заодно сделав все, чтобы лорда Рока нельзя было заметить снаружи.
И вовремя. Не прошло и минуты, как появился солдат с винтовкой: он получил распоряжение вывести пленную из дирижабля.
- Мне обязательно идти в наручниках? - спросила она.
- Снимать приказа не было, - ответил он. - Вставайте, пожалуйста.
- Но мне трудно двигаться, если я не могу ни за что ухватиться. У меня все затекло: я просидела тут не шевелясь битых полдня, и вы знаете, что я без оружия, вы же меня обыскивали. Идите и спросите у Президента, нельзя ли обойтись без кандалов. По-вашему, я сбегу в таком диком месте?
Лорд Рок был неуязвим для ее обаяния, но с интересом следил за тем, как оно действует на других. Солдат был молод; им следовало прислать вместо него седого ветерана.
- Нет, - сказал юноша, - я так не думаю, мадам, но я не имею права делать то, чего мне не приказывали. Уверен, вы меня понимаете. Прошу вас встать, мадам, и, если вы споткнетесь, я поддержу вас за руку.
Она встала, и лорд Рок почувствовал, как она неуклюже двинулась вперед. Галливспайн в жизни не встречал человека грациознее миссис Колтер; сейчас она явно притворялась. Когда они добрались до трапа, лорд Рок ощутил, как она споткнулась, услышал испуганный вскрик, и его еще раз тряхнуло: это солдат поймал пленницу за локоть. Заметил он и то, как изменились звуки вокруг: выл ветер, двигатели работали на малых оборотах, поставляя энергию прожекторам, голоса поблизости отдавали команды.
Они начали спускаться по трапу; миссис Колтер тяжело опиралась на солдата. Она тихо что-то спросила, и лорд Рок едва разобрал его ответ:
- Сержант, мадам… вон он, у большого ящика… ключи у него. Но я не осмелюсь просить их, мадам, вы уж извините.
- Да-да, - сказала она, сокрушенно вздохнув. - Все равно спасибо.
Лорд Рок услыхал удаляющийся стук тяжелых ботинок, и она прошептала:
- Слышали про ключи?
- Объясните мне, где сержант. В каком направлении и как далеко.
- Примерно в десяти моих шагах. Правее. Крупный мужчина. Я вижу связку ключей - они у него на поясе.
- Что толку, если я не знаю, который нужен. Наручники запирали у вас на глазах?
- Да. Коротким толстым ключом, обмотанным черной лентой.
Хватаясь за толстый мех, лорд Рок спустился к подолу шубы на уровне коленей миссис Колтер и осторожно выглянул.
Наверху укрепили прожектор, и мокрые скалы блестели в его лучах. Но когда лорд Рок принялся озираться в поисках тени, круг света внезапно пополз в сторону: прожектор качнуло ветром. Он услышал крик, и свет вдруг погас.
Галливспайн тут же упал на землю и метнулся сквозь пелену мокрого снега к сержанту, который дернулся вперед, чтобы поймать падающий прожектор.
В суматохе лорд Рок прыгнул на ногу сержанта, очутившуюся рядом с ним, уцепился за штанину его камуфляжного костюма - она уже успела промокнуть и отяжелеть - и вонзил шпору прямо над ботинком.
Человек хрипло вскрикнул и неуклюже рухнул на скалы - схватившись за ногу, он пытался вздохнуть, позвать на помощь. Лорд Рок выпустил штанину и отскочил от падающего тела.
Никто ничего не заметил: крика сержанта не было слышно за воем ветра и шумом двигателей, а его падение скрыла темнота. Но поблизости находились другие люди, и лорду Року нельзя было медлить. Подбежав к неподвижному телу - связка ключей мокла в луже ледяной воды, - он принялся перекидывать в сторону огромные стальные стержни, каждый толщиной с его руку и длиной в половину его роста, и вскоре нашел ключ, обмотанный черной лентой. Теперь ему оставалось еще отстегнуть его от кольца, и вдобавок надо было все время уворачиваться от градин, смертельно опасных: ведь для галливспайна это были крупные куски льда величиной с два кулака каждый.
И тут над ним раздался голос:
- Что с вами, сержант?
Деймон солдата ворчал и подталкивал носом впавшего в оцепенение деймона сержанта. Лорд Рок не мог ждать; прыжок, удар - и второй человек упал рядом с первым.
Дергая и отчаянно напрягаясь, лорд Рок наконец расстегнул кольцо, но для того чтобы освободить нужный ключ, ему потребовалось снять шесть других. Каждую секунду прожектор мог вспыхнуть снова, но даже в полутьме трудно было долго не замечать двоих мужчин, лежащих без сознания…
Как только он потащил ключ в сторону, поднялся крик. Он старался изо всех сил, волоча за собой эту массивную стальную болванку, передвигаясь то на ногах, то ползком, на четвереньках, и успел схорониться за небольшим камнем, когда мимо прогрохотали шаги и чей-то голос потребовал света.
- Живы?
- Вроде никто не стрелял…
- Они дышат?
Снова зажегся укрепленный на мачте прожектор. Лорд Рок оказался у всех на виду, как лиса в свете автомобильных фар, и замер, стреляя глазами направо и налево. Убедившись, что всеобщее внимание поглощено двумя воинами, которых свалил с ног загадочный обморок, он взвалил ключ на плечо и побежал между камнями, по лужам, прямиком к миссис Колтер.
Ей хватило пары секунд, чтобы снять наручники и неслышно положить их на землю. Подпрыгнув, лорд Рок уцепился за край шубы и вскарабкался к женщине на плечо.
- Где бомба? - шепнул он ей в ухо.
- Ее только что сняли с корабля. Она вон в том большом ящике. Я ничего не смогу сделать, пока ее оттуда не вынут, да и потом…
- Ладно, - сказал он, - бегите. Спрячьтесь. А я останусь и послежу за ними. Бегите же!
Он соскользнул вниз по ее рукаву и спрыгнул наземь. Миссис Колтер беззвучно двинулась к краю светового пятна - сначала медленно, чтобы не привлечь внимания стража, потом пригнулась и нырнула в дождливую тьму; золотая обезьяна стрелой неслась по склону впереди нее, отыскивая дорогу.
Позади них по-прежнему рокотали двигатели и раздавались недоуменные восклицания; затем послышался звучный голос Президента, пытающегося навести в этой суматохе хоть какой-то порядок. Она вспомнила долгие страдания и галлюцинации, причиной которых стала рана, нанесенная ей шпорой кавалера Тиалиса, и посочувствовала сраженным воинам: их ожидало мучительное пробуждение.
Но она продолжала упорно карабкаться вверх по мокрым скалам. Позади она видела только колеблющееся пятно света, которое отражалось в огромном выпуклом днище цеппелина; вскоре пропало и оно, и об экспедиции напоминал лишь шум двигателей, почти неразличимый за воем ветра и грохотом близкого водопада.
Монтажники с гидроантарной станции возились на краю ущелья, протягивая к бомбе силовой кабель.
Миссис Колтер не думала о том, как сохранить себе жизнь, - это имело второстепенное значение. Важнее всего было другое: извлечь Лирины волосы из бомбы, прежде чем ее взорвут. После ареста миссис Колтер лорд Рок сжег локон из конверта и развеял пепел по ветру под ночным небом; затем он пробрался в лабораторию и видел, как последнюю прядь золотистых волос поместили в резонатор. Он точно знал, где находится этот резонатор и как его открыть, однако на ярком свету, среди сверкающих приборов легко было попасться на глаза кому-нибудь из многочисленного технического персонала, и галливспайн не смог ничего предпринять.
Таким образом', им оставалось одно: выкрасть прядь волос после установки бомбы.
Задача осложнялась еще и из-за того, что Президент хотел сделать с миссис Колтер. Энергия, необходимая для активации бомбы, выделялась при разрыве связи между человеком и его деймоном, а это подразумевало ужасный процесс сепарации - проволочную клетку, серебряную гильотину. Отец Макфейл намеревался рассечь узы, которые на протяжении всей жизни соединяли миссис Колтер с золотой обезьяной, и использовать освободившуюся при этом энергию для того, чтобы погубить ее дочь. Иными словами, им грозила гибель от ее собственного изобретения, - что ж, подумала миссис Колтер, это хотя бысправедливо.
Единственной ее надеждой был лорд Рок. Но когда они перешептывались в дирижабле, он объяснил ей, как устроены его отравленные шпоры: он не мог пользоваться ими постоянно, поскольку после каждого укола эффективность яда снижалась. Для полного восстановления его поражающей способности требовался целый день. Выходило, что вскоре главное оружие шпиона потеряет силу и им придется уповать только на хитрость.
Взобравшись по склону, миссис Колтер нашла каменный козырек у корней ели, которая прилепилась над пропастью, и, устроившись под ним, стала осматриваться.
Позади и немного выше ее, на краю ущелья, где ветер бушевал яростнее всего, стояла гидроантарная станция. Монтажники вывешивали в ряд фонари, чтобы затем протянуть к бомбе кабель; она слышала неподалеку их голоса и видела фонари, которые мелькали между деревьями. Сам кабель, толщиной с человеческую руку, сматывали с огромного барабана, установленного на грузовике. Грузовик стоял на вершине утеса, и, судя по скорости продвижения рабочей бригады, она должна была достигнуть бомбы минут через пять, не больше.
У цеппелина отец Макфейл подгонял солдат. Несколько человек стояли на страже, вглядываясь в темную пелену дождя с винтовками наготове, а остальные вскрывали деревянный ящик с бомбой и проверяли ее перед подключением к кабелю. Миссис Колтер ясно видела ее в лучах прожекторов - громоздкая конструкция из металла и проводов, слегка накренившаяся на неровной скале. Ей было слышно, как потрескивают и шипят прожекторы; подведенные к ним кабели качались на ветру, разбивая в пыль дождевые струи и отбрасывая на утесы огромные прыгающие тени, точно гигантские скакалки.
Миссис Колтер была очень хорошо знакома боковая часть конструкции - страшная проволочная клетка и серебристое лезвие наверху. Все прочее ни о чем ей не говорило; она не могла подметить никакой закономерности в расположении катушек, изоляторов, конденсаторных блоков, переплетения трубок. И тем не менее где-то в этой путанице скрывался клочок волос, от которого все зависело.
Слева от нее склон обрывался в темноту, а далеко внизу проблескивал белым и неумолчно грохотал водопад Сен-Жан-Лезо.
Раздался крик. Один из солдат уронил винтовку, упал ничком и стал кататься по земле, корчась, брыкаясь и завывая от боли. Увидев это, Президент поднял взгляд к небу, приложил руки ко рту и издал пронзительный клич.
Что он задумал?
Мгновение спустя миссис Колтер все поняла. Произошло то, чего она никак не ожидала: рядом с Президентом приземлилась невесть откуда взявшаяся ведьма, и он обратился к ней, перекрикивая ветер:
- Обыщи все вокруг! Где-то здесь прячется существо, которое помогает женщине. Оно уже вывело из строя несколько моих солдат. Ты видишь в темноте - так найди его и убей!
- Что-то надвигается с севера, - сказала ведьма; миссис Колтер отчетливо слышала ее голос в своем убежище. - Я вижу это ясно.
- Не обращай внимания. Найди существо, о котором я говорил, и уничтожь его, - повторил Президент. - Оно не может быть далеко. Ищи заодно и женщину. Вперед!
Ведьма опять взмыла в небо. Вдруг обезьяна схватила миссис Колтер за руку и показала куда-то.
Там, на клочке мха посреди открытого пространства, лежал лорд Рок. Как они могли его не увидеть? Наверное, с ним что-то случилось, поскольку он не двигался.
- Иди и принеси его, - велела миссис Колтер, и обезьяна, пригибаясь как можно ниже и прячась за камнями, пулей помчалась к маленькому зеленому пятну среди скал. Скоро ее золотой мех потемнел от дождя и прилип к телу; теперь различить обезьяну в полумраке стало труднее, но все равно риск, что ее заметят, был огромен.
Тем временем отец Макфейл вновь повернулся к бомбе. Монтажники с антарной станции уже протянули к ней кабель, и теперь техники укрепляли зажимы и соединяли разъемы.
«Интересно, - подумала миссис Колтер, - что он будет делать: ведь его жертва сбежала». Тут Президент оглянулся через плечо, и она увидела его лицо. Оно было таким напряженным и сосредоточенным, что походило на маску. Губы отца Макфейла шевелились в молитве, широко раскрытые глаза, по которым хлестал дождь, были обращены к небу, - словом, он очень напоминал охваченного экстазом мученика с какой-нибудь мрачной испанской картины. Миссис Колтер похолодела от ужаса: она поняла, каковы его намерения. Он собирался пожертвовать собой, а это значило, что устройство будет приведено в действие даже без ее участия.
Перебегая от скалы к скале, золотая обезьяна добралась до лорда Рока.
- У меня сломана левая нога, - спокойно сказал галливспайн. - Последний солдат наступил на нее. Слушай внимательно…
Пока обезьяна переносила его подальше от света, лорд Рок успел подробно объяснить ей, где находится резонатор и как его открыть. Они были практически под носом у людей, но шаг за шагом, от одной тени к другой, деймон передвигался и тащил свою маленькую ношу.
Миссис Колтер глядела на них, закусив губу, и вдруг ощутила порыв ветра и тяжелый толчок - но он достался не ей, а дереву. В стволе, на расстоянии меньше чем в ладонь от ее левой руки, дрожала стрела. Не дав ведьме возможности выстрелить снова, беглянка откатилась в сторону и кинулась вниз по склону навстречу обезьяне.
И тут все стало происходить одновременно и очень быстро: раздался залп ружейного огня и по склону покатилось облако едкого дыма, хотя вспышек она не заметила. Увидев, что на миссис Колтер напали, обезьяна опустила лорда Рока на землю и бросилась защищать ее как раз в тот момент, когда ведьма спикировала вниз, выхватив нож. Лорд Рок отполз к ближайшему утесу, а миссис Колтер схватилась с ведьмой. Они яростно боролись среди скал, а золотая обезьяна принялась спешно выдергивать иглы из ведьминой ветки облачной сосны.
Между тем Президент заталкивал своего деймона-ящерицу в меньшую из двух серебристых клеток. Ящерица изворачивалась, визжала, брыкалась и кусалась, но он отодрал ее от руки и живо захлопнул дверцу. Техники делали последние приготовления, следя за показаниями датчиков и счетчиков.
Неизвестно откуда взявшаяся чайка с диким криком набросилась на галливспайна и впилась в него когтями. Это был деймон ведьмы) Лорд Рок сражался отважно, но чайка крепко держала его, а потом и ведьма, вырвавшись из объятий миссис Колтер, схватила ощипанную ветку и кинулась на подмогу своему деймону.
Миссис Колтер побежала к бомбе, чувствуя, как ноздри и глотку ей точно раздирает изнутри - похоже, это был слезоточивый газ. Большинство солдат упали или разбрелись в стороны, задыхаясь («И откуда он взялся, этот газ?» - подумала она), но ветер уже успел немного развеять едкое вещество, и теперь они снова собирались вокруг бомбы. Гигантское ребристое брюхо цеппелина нависало над ней; под натиском бури удерживающие корабль канаты натягивались, бока его блестели от влаги.
Но тут сверху донесся неожиданный звук - полный ужаса вопль такой силы, что у миссис Колтер зазвенело в ушах и даже золотая обезьяна испуганно вцепилась в нее. Секунду спустя они увидели нечто вроде вихря из белых конечностей, черного шелка и зеленой хвои, и прямо к ногам отца Макфейла рухнула та самая ведьма; слышно было, как ее кости хрустнули при ударе о скалу.
Миссис Колтер метнулась вперед, чтобы выяснить, пережил ли это падение лорд Рок. Но галливспайн был мертв. Его правая шпора застряла глубоко в шее ведьмы.
Однако сама ведьма еще не испустила дух, и ее губы судорожно зашевелились, исторгнув невнятное:
- Что-то надвигается… что-то еще… скоро будет здесь…
О чем она говорила, никто не понял. Президент уже переступил через ее тело, чтобы подойти ко второй клетке, побольше. Его деймон носился вверх и вниз по стенам своей - блестящая сетка звенела под его коготками - и жалобно визжал, моля о пощаде.
Золотая обезьяна прыгнула на отца Макфейла, но это было не нападение: она вскарабкалась по его плечам и скакнула туда, где в путанице трубок и проводов скрывалось сложное сердце устройства - его резонатор. Президент попытался поймать ее, но миссис Колтер схватила его за руку и принялась оттаскивать назад. Она ничего не видела: дождь сек ее по глазам, да и слезоточивый газ еще не полностью сдуло.
А вокруг палили из винтовок - что стряслось?
Прожекторы раскачивались на ветру, и из-за этого даже черные скалы горного склона будто ходили ходуном. Президент и миссис Колтер продолжали бороться: они царапались, толкались, рвали друг на друге одежду и даже кусались. Она устала, а он был силен; но ей помогало отчаяние, и она, наверное, оттащила бы его прочь, если бы краем глаза не следила еще и за своим деймоном: обезьяна хваталась за рычаги машины, ее цепкие черные лапы нетерпеливо дергали рукоятки туда-сюда, ища нужное положение…
И тут миссис Колтер получила удар в висок. Это ошеломило ее, и Президент вырвался. Окровавленный, он втиснулся в клетку и запер за собой дверцу.
Но обезьяна уже открыла камеру - стеклянную крышку на тяжелых петлях - и запустила туда лапу: там, в металлических тисках с резиновыми губами, был зажат золотистый локон! Она заработала еще быстрее; миссис Колтер тем временем поднялась, хотя руки у нее дрожали. Она стала трясти серебристую сетку изо всей мочи, глядя вверх на лезвие, на искрящие контакты, на человека внутри. Обезьяна раскручивала тиски, а Президент, лицо которого было искажено гримасой мрачного восторга, взялся за провода.
Полыхнуло ослепительно-белым огнем, раздался громкий треск, и обезьяна взлетела высоко в воздух. Вместе с ней туда поднялось золотое облачко. Что это было - Лирины волосы? Или ее собственный мех? Так или иначе, ветер сразу же унес его во тьму. У миссис Колтер свело правую руку, и она почти повисла на сетке; в голове у нее звенело, сердце бешено колотилось.
Но что-то случилось с ее зрением. Оно приобрело нестерпимую ясность, глаза стали различать самые крохотные детали и сфокусировались на единственно важной точке во вселенной: на резонаторе, а точнее, на прилипшем к одной из губок тисков золотистом волоске.
Она испустила вопль, полный невыразимой муки, и снова затрясла сетку, стараясь стряхнуть волосок любой ценой, хотя силы ее почти иссякли. Президент отер ладонями мокрое от дождя лицо. Рот его задвигался, точно он что-то говорил, но она не расслышала ни слова. Беспомощная, она пыталась разорвать сетку, а потом бросилась на устройство всем своим весом, но тут отец Макфейл поднес провода друг к другу, и между ними проскочила искра. В полной тишине сияющее лезвие скользнуло вниз.
Что-то где-то взорвалось, но этого миссис Колтер уже не почувствовала.
Чьи-то руки поднимали ее - руки лорда Азриэла. Похоже, она потеряла способность удивляться; позади него, на склоне, стоял безупречно выровненный мыслелет. Лорд Азриэл взял ее в охапку и понес к летательному аппарату, не обращая внимания ни на пальбу, ни на клубы дыма, ни на тревожные, растерянные крики.
- Он мертв? Бомба сработала? - кое-как выговорила она.
Лорд Азриэл забрался в кабину вслед за ней; снежный барс тоже запрыгнул туда, держа в зубах обмякшую обезьяну. Потом ее спаситель взялся за рукоятки, и мыслелет тут же взмыл в воздух. Еще не пришедшая в себя окончательно, миссис Колтер смутно различала внизу горный склон. Люди суетились там, как муравьи; одни лежали мертвые, другие неуклюже ползали по камням. Между ними единственной целеустремленной нитью в этом хаосе вился толстый кабель с антарной станции - он подходил к блестящей бомбе, рядом с которой, в клетке, бесформенной грудой лежало тело Президента.
- Лорд Рок? - спросил Азриэл.
- Погиб, - шепнула она.
Он нажал кнопку, и к качающемуся, рвущемуся в небо цеппелину метнулась стрела пламени. Мгновение - и дирижабль превратился в гигантский белый цветок; его лепестки охватили и мыслелет, который неподвижно висел, невредимый, прямо посреди огненного вихря. Затем лорд Азриэл неспешно направил свой летательный аппарат прочь. Они наблюдали, как пылающий цеппелин мало-помалу накрывает собой всю сцену - бомбу, кабель, солдат и все остальное, - и все это вместе, вращаясь в дыму и огне, начинает медленно сползать по склону, набирая скорость и поджигая по пути смолистые деревья. Вскоре сверкающий клуб погрузился в белую пену водопада, а тот закружил его и утащил во мрак.
Лорд Азриэл снова тронул пульт управления, и мыслелет понесся на север. Но миссис Колтер никак не могла оторвать взгляд от завораживающего зрелища; полными слез глазами она смотрела на пожар, пока он не превратился в вертикальную оранжевую полоску во тьме, окутанную паром и дымом, а потом и вовсе в ничто.

Глава двадцать шестая
Бездна

Исходом из тьмы солнце взошло,
Луна сияет в блаженной ночи…
Уильям Блейк (пер. В. Топорова)

Вокруг была тьма; чернота так давила Лире на глаза, что она почти физически ощущала тяжесть тысячетонных скал наверху. Единственным, что освещало им путь, был фосфоресцирующий хвостик стрекозы дамы Салмакии, да и тот угасал, поскольку бедные насекомые не нашли себе пищи в стране мертвых, и стрекоза кавалера недавно умерла.
Поэтому Тиалис сидел на плече Уилла; Лира держала стрекозу дамы в ладонях, а сама Салмакия нашептывала дрожащему созданию что-то утешительное и кормила его сначала крошками печенья, а потом собственной кровью. Если бы Лира это заметила, она предложила бы свою, так как ее было больше; но внимания девочки хватало лишь на то, чтобы следить, куда она ступает, и избегать ям под ногами.
Гарпия Нет-Имени привела их в систему пещер, через которые, по ее словам, можно было выйти к месту, откуда легче всего проделать окно из страны мертвых в обычный мир. За ними тянулась бесконечная вереница духов. Туннель наполняли шепоты: это идущие впереди ободряли тех, кто шел за ними, смелые - слабовольных, а старики - молодежь.
- Далеко еще, Нет-Имени? - тихо спросила Лира. - Наша бедная стрекоза умирает, а без нее у нас не останется света.
Гарпия обернулась к ней:
- Просто иди. Не можешь видеть - слушай. Не можешь слышать - чувствуй.
Ее глаза люто горели во мраке. Лира кивнула и сказала:
- Да, я постараюсь, но я уже не такая сильная, как раньше, и не храбрая - во всяком случае, не очень. Пожалуйста, не останавливайся. Я пойду за тобой… мы все пойдем. Ты только не останавливайся, Нет-Имени.
Гарпия снова отвернулась от нее и двинулась дальше. Стрекозиный огонек тускнел с каждой минутой, и Лира знала, что скоро он потухнет совсем.
Но она шла и шла, спотыкаясь, и вдруг рядом раздался голос - знакомый голос:
- Лира… Лира, девочка… Ее охватила радость.
- Мистер Скорсби! Ах, как же я рада вас слышать! Это и правда вы… я вижу, только… ах, как я хотела бы до вас дотронуться!
В густом, почти непроницаемом сумраке она различила худую фигуру и насмешливую улыбку аэронавта, и ее рука невольно потянулась к нему - но, конечно, ничего не почувствовала.
- Я тоже, детка. Но послушай… они там наверху задумали кое-что против тебя… не спрашивай, что именно. А это и есть тот парень с ножом?
Уилл глядел на него; он был рад видеть старого товарища Лиры, но вдруг его взгляд скользнул в сторону и устремился на духа, стоящего рядом с воздухоплавателем. Лира сразу поняла, кто это, и подивилась тому, как похож он на выросшего Уилла: тот же выдвинутый вперед подбородок, та же манера держать голову.
Уилл потерял дар речи, но его отец заговорил сам:
- Слушай… на обсуждения нет времени… просто делай в точности то, что я скажу. Возьми нож и отыщи место, где с волос Лиры была срезана прядь.
Его голос звучал настойчиво, и Уилл не стал тратить время на лишние вопросы. Глаза Лиры широко раскрылись от тревоги; подняв стрекозу в одной руке, она принялась другой ощупывать голову.
- Не надо, - сказал Уилл, - убери руку… мешаешь.
И в слабом мерцании стрекозиного огонька он увидел то, что искал: в одном месте, прямо над ее левым виском, волосы были чуть короче остальных.
- Кто это сделал? - спросила Лира. - И зачем…
- Помолчи, - оборвал ее Уилл и спросил духа своего отца: - Что теперь?
- Обрежь короткие волосы у самых корней. Аккуратно собери их, каждый волосок. Не пропусти ни единого. Потом открой другой мир - сгодится какой угодно - и сунь их туда, а потом закрой опять. Сделай это сейчас же, немедленно.
Гарпия следила за ними; сзади сгрудились духи. В сумраке маячили их полупрозрачные лица. Испуганная и озадаченная, Лира стояла, кусая губы, а Уилл выполнял указание отца; он наклонился к ней поближе, чтобы видеть кончик ножа при бледном свете стрекозиного огонька. Вырезав небольшое углубление в скале другого мира, он положил туда все крошечные золотистые волоски и снова заделал скалу, прежде чем закрыть окно.
А потом почва у них под ногами задрожала. Откуда-то из немыслимой глубины донесся низкий рокочущий гул, точно вся сердцевина земли провернулась вокруг своей оси, как гигантский жернов, и с потолка туннеля посыпались мелкие камешки. Земля вдруг накренилась; Уилл схватил Лиру за руку, и они прижались друг к другу, а скала под ними поехала куда-то в сторону, и катящиеся мимо камни задевали их ноги…
Дети съежились и прикрыли головы руками, защищая собой галливспайнов; вдруг они с ужасом почувствовали, что их уносит куда-то вниз и влево, и изо всех сил вцепились друг в друга. Их потрясение и страх были так велики, что они не могли даже крикнуть. В ушах у них стоял грохот тысячетонной скалы, потерявшей опору и съезжающей вбок вместе с ними.
Наконец движение прекратилось, хотя мелкие камни вокруг них по-прежнему катились, подскакивая, вниз по склону, которого минуту назад здесь не было. Лира придавила собой левую руку Уилла. Правой он пощупал ремень: нож был там, в чехле.
- Тиалис! Салмакия! - дрожащим голосом позвал он.
- Оба здесь, оба целы, - послышался голос кавалера над самым его ухом.
В воздухе стояла пыль и пахло перегретым, растертым в крошку камнем. Дышать было трудно, и вдобавок они ничего не видели: стрекоза погибла.
- Мистер Скорсби! - окликнула Лира аэронавта. - Мы ничего не видим… Что случилось?
- Я тут, - отозвался Ли; он был совсем рядом. - По-моему, это взорвалась бомба, и по-моему, они промахнулись.
- Бомба? - испуганно переспросила Лира, но потом вспомнила о другом: - Роджер! Ты здесь?
- Да, - тихонько шепнул тот. - Мистер Парри - он меня спас. Я уже падал, а он поймал меня…
- Смотрите, - произнес дух Джона Парри. - Но держитесь у скалы и не шевелитесь.
Пыль оседала, и откуда-то появился свет: странное, слабое золотистое мерцание, точно вокруг сеялся мелкий фосфоресцирующий дождик. Его было достаточно, чтобы сердца их захлестнуло паникой, ибо они увидели то, что лежало слева от них и куда все это падало - или лилось, подобно реке, низвергающейся с обрыва.
Это была гигантская черная яма, шахта, уходящая во мрак на неизмеримую глубину. Золотой свет струился туда и гас. Им был виден другой край пропасти, но он находился далеко - вряд ли Уилл смог бы добросить туда камень. Справа от них поднималась в пыльную мглу осыпь из грубых камней - тронь, и посыплются.
Дети и их спутники ютились на краю этой бездны, на том, что даже трудно было назвать уступом. Здесь едва можно было поставить ногу и при известном везении найти, за что ухватиться, и пути отсюда не было - разве что вперед, вдоль склона, по каменным осколкам и шатким валунам, которые, казалось, готовы были обрушиться вниз от малейшего толчка.
А за ними, по мере того как садилась пыль, возникали из тьмы все новые и новые лица духов. Они с ужасом глядели в бездну, съежившись и не в силах сделать ни шагу. Только гарпиям все было нипочем: они парили в воздухе и летали туда-сюда, возвращаясь, чтобы приободрить застрявших в туннеле, и снова отправляясь вперед, чтобы разведать путь.
Лира проверила алетиометр: по счастью, он уцелел. Подавив страх, она огляделась, нашла лицо Роджера и сказала:
- Ладно, пошли дальше - мы ведь все еще тут, и никого даже не ушибло. Зато теперь хотя бы видно, куда ставить ногу. Так что пойдем, не будем останавливаться. У нас нет другого выхода, кроме как обогнуть эту… - Она махнула в сторону пропасти. - В общем, остается только идти вперед. Клянусь, что мы с Уиллом вас не бросим. Поэтому не бойся, не отчаивайся и не отставай. И другим скажи. Я не могу все время оглядываться: мне надо смотреть, куда я иду, так что давай договоримся, что вы будете шагать сзади и никуда не пропадете, ладно?
Маленький дух кивнул. И так, в благоговейном молчании, колонна духов начала свое путешествие по краю бездны. Сколько оно заняло времени, не смогли бы сказать ни Лира, ни Уилл; но оно было таким жутким и опасным, что запечатлелось в их памяти навсегда. Мрак в глубине пропасти был до того густ, что словно засасывал взгляд, - стоило посмотреть вниз, и голова начинала кружиться, а ноги подкашиваться. Поэтому дети упорно старались смотреть только вперед - на этот утес, на ту площадку, на этот выступ и на тот ненадежный пятачок осыпи, - не давая взгляду соскользнуть в ущелье; но оно притягивало, манило, и они волей-неволей возвращались к нему глазами, всякий раз чувствуя, что вот-вот потеряют равновесие, и борясь с головокружением и подступающей к горлу мерзкой тошнотой.
Порой живые оглядывались и видели позади бесконечную вереницу мертвых, выливающуюся из расселины, которая привела их сюда: матери прижимали младенцев личиками к груди, пожилые отцы брели, спотыкаясь о камни, маленькие дети цеплялись за юбки идущих впереди женщин, подростки обоих полов шагали осторожно и сосредоточенно, и их было так много… И все они шли за Уиллом и Лирой - значит, по-прежнему надеялись, что те выведут их под открытое небо.
Но были и такие, кто не доверял им. Они теснились у них за спиной, и мальчик с девочкой чувствовали их холодные руки у себя на сердце и в животе и слышали их злобный шепот:
- Где же верхний мир? Сколько еще идти?
- Нам страшно здесь!
- Не надо было сюда приходить… там, в стране мертвых, у нас по крайней мере было немного света и хоть какое-то общество, а здесь гораздо хуже!
- Зря вы явились в нашу страну! Оставались бы у себя, в своем мире, и ждали, пока помрете, а уж потом лезли бы сюда мутить воду!
- По какому праву вы нас ведете? Вы же всего лишь дети! Кто дал вам такую власть?
Уиллу хотелось обернуться и ответить им резкостью, но Лира сжала его локоть: «Они несчастливы и напуганы», - сказала она.
Потом заговорила дама Салмакия, и ее чистый ровный голос разнесся далеко в бескрайней пустоте:
- Будьте храбрыми, друзья! Держитесь вместе и идите вперед! Дорога тяжела, но Лира отыщет ее. Сохраняйте терпение и спокойствие, и мы выведем вас отсюда, не бойтесь!
Услышав это, Лира почувствовала, что и у нее прибавилось уверенности; на это втайне и рассчитывала дама. И они продолжали брести, хотя каждый очередной шаг давался им с мучительным трудом.
- Уилл, - сказала Лира немного погодя, - ты слышишь ветер?
- Да, слышу, - ответил мальчик. - Но я его совсем не чувствую. Кстати, хочу сказать тебе кое-что об этой дыре слева. Эта штука того же сорта, что и окна, которые я прорезаю. Граница того же типа. Знаешь, в таких границах есть что-то особенное; если один раз это почувствуешь, потом уже не забудешь. И сейчас я это чувствую - там, где скала обрывается в темноту. Но та огромная пропасть внизу - не просто иной мир, как все остальные. Она другая. Она мне не нравится. Если бы только я мог ее закрыть…

Предыдущая страница 18 Следующая страница


19 Филип Пулман

- Ты закрывал не все окна, которые проделывал.
- Да, потому что иногда у меня не получалось. Но я знаю, что их надо закрывать. Если они остаются открытыми, это приносит вред. А окно такой величины… - Он махнул туда рукой, стараясь не смотреть. - Это очень плохо. Обязательно случится беда.
Пока они говорили, чуть подальше завязалась другая беседа: кавалер Тиалис тихо обсуждал что-то с духами Ли Скорсби и Джона Парри.
- Так что же, по-вашему, Джон? - сказал Ли. - По-вашему, нам нельзя выходить под открытое небо? Чудак! Да я весь, до самой маленькой частички, только и мечтаю опять слиться с остальной живой вселенной!
- Я тоже, - откликнулся отец Уилла. - Но вот что я думаю: если тем из нас, кто привык к битвам, удастся сохранить себя в целости, мы еще поучаствуем в сражении на стороне лорда Азриэла. А если мы явимся в нужный момент, это может решить ее исход.
- Духи? - Тиалис старался, чтобы они не заметили скептической нотки в его голосе, но у него ничего не вышло. - Как же вы будете сражаться?
- Конечно, причинить вред живому существу мы не можем. Но армии лорда Азриэла придется воевать и с созданиями другого рода.
- С Призраками! - догадался Ли.
- Именно. Они ведь нападают на деймонов, верно? А наших деймонов давно нет. По-моему, стоит попробовать - как вы считаете, Ли?
- Что ж, я с вами, дружище.
- А вы? - обратился дух Джона Парри к кавалеру. - Я говорил с духами вашего народа. Проживете ли вы достаточно для того, чтобы снова увидеть мир прежде, чем умрете и вернетесь сюда как духи?
- И правда, наша жизнь коротка в сравнении с вашей, - отвечал Тиалис. - Мне осталось всего несколько дней, а даме Салмакии, пожалуй, немного больше. Но благодаря этим детям наше прозябание в мире мертвых не станет вечным. Я горжусь тем, что мне удалось помочь им.
Они двигались дальше. Ужасная пропасть все время зияла рядом. «Стоит сделать лишь один неверный шаг, поскользнуться на камешке, небрежно взяться за выступ скалы - и полетишь вниз, - думала Лира, - и будешь лететь без конца, так долго, что умрешь от голода, не достигнув дна, а потом твой бедный дух будет продолжать падать в это бездонное ущелье, и никто тебе не поможет, ничьи руки не протянутся, чтобы вытащить тебя, - ты будешь вечно все сознавать и падать, падать…»
Конечно, это гораздо хуже, чем существовать в сумрачном, молчаливом мире, который они покидают!
И тут с ее сознанием произошло что-то странное. От мысли о падении у Лиры закружилась голова, и она пошатнулась. Уилл был впереди, но чересчур далеко, иначе она, наверно, схватила бы его за руку. Но в этот миг она больше чувствовала присутствие Роджера, и в душе у нее искоркой вспыхнуло тщеславие: однажды на крыше Иордан-колледжа ей захотелось попугать его, и, бросая вызов головокружению, она прошла по самому краю каменного желоба.
Сейчас девочка оглянулась, чтобы напомнить ему о том случае. Пусть знает, что она по-прежнему ловка и отважна; не будет она ползать, как муха! Но Роджер прошептал:
- Осторожней, Лира… помни, ты ведь не мертвая, как мы…
Дальше все происходило очень медленно, но она ничего не могла поделать: ее вес сместился, камни поехали под ногами, и она беспомощно заскользила к обрыву. Сначала ей стало досадно, потом ситуация показалась комичной, и она подумала: «Как глупо!» Но ей совершенно не за что было ухватиться; вокруг катились камни, она набирала скорость, и ее захлестнула паника: она и вправду падает! Теперь ее уже ничто не спасет - слишком поздно.
От страха ей свело мышцы. Она не замечала духов, которые кинулись вниз, чтобы поймать ее, хотя это было так же бесполезно, как пытаться остановить облаком летящий камень; не слышала Уилла, выкрикнувшего ее имя так громко, что в пропасти загудело эхо. Все ее тело превратилось в один сплошной комок нестерпимого ужаса. Она съезжала все быстрей и быстрей, дальше и дальше, и некоторые духи не выдержали этого зрелища: они закрыли глаза руками и зарыдали.
На Уилла страх подействовал как удар тока. Он обреченно смотрел, как Лира сползает все ниже и ниже, и понимал, что ничего не может сделать и ему остается только смотреть. Как и она, он не слышал своего истошного крика. Еще две секунды… еще одна… и Лира на самом краю, она сейчас сорвется, и вот уже сорвалась, уже падает…
Но вдруг из тьмы вынырнуло существо, чьи когти совсем недавно ободрали ей макушку до крови - гарпия Нет-Имени с женским лицом и птичьими крыльями, - и те же самые когти плотно сомкнулись вокруг Лириной талии. Сначала Нет-Имени полетела вниз вместе с Лирой, потому что нагрузка оказалась чересчур велика даже для сильных крыльев гарпии, но эти крылья били и били по воздуху, а когти держали крепко; и вот мало-помалу, тяжело, медленно-медленно гарпия вынесла девочку из пропасти и опустила, обмякшую и почти потерявшую сознание, в протянутые руки Уилла.
Он обнял ее и прижал к груди, ребрами чувствуя, как неистово колотится ее сердце. В этот момент она перестала быть Лирой, а он Уиллом; она больше не была девочкой, а он мальчиком. Они были единственными человеческими созданиями в этом гигантском ущелье смерти, и они приникли друг к другу, а духи столпились вокруг, шепча слова утешения и восхваляя гарпию. Ближе всех стояли отец Уилла и Ли Скорсби, и как же им хотелось тоже обнять ее; а Тиалис с Салмакией говорили с Нет-Имени, восхищаясь ею, называя ее спасительницей их всех, доблестной героиней, благословляя ее доброту.
Как только Лира немного пришла в себя, она протянула к гарпии дрожащие руки, обняла ее за шею и целовала, целовала ее уродливое лицо. Говорить она не могла. Все слова куда-то пропали, вся самоуверенность и тщеславие слетели с нее, как шелуха.
Несколько минут они лежали тихо. Потом, когда страх понемногу отступил, снова тронулись дальше. Уилл крепко сжимал Лирину руку своей, здоровой, и продвигался черепашьим шагом, проверяя каждое место, прежде чем поставить туда ногу, - процедура такая медленная и изматывающая, что они боялись умереть от усталости, но отдыхать было невозможно и останавливаться тоже. Как можно отдыхать рядом с этой зияющей бездной?
И еще через час этого мучительного пути он сказал ей:
- Смотри. По-моему, там виден выход…
И правда: склон сделался не таким крутым, и можно было даже залезть по нему повыше, подальше от края пропасти. А там, впереди, - уж не просвет ли в отвесной стене справа? Неужто они и впрямь выберутся отсюда?
Лира посмотрела в ясные, надежные глаза Уилла и улыбнулась.
Они карабкались все выше, с каждым шагом удаляясь от обрыва; и земля под ними постепенно становилась тверже, и можно было уже не бояться подвернуть лодыжку или покатиться вниз, если у тебя под рукой обломится выступ скалы.
- Наверное, мы уже прилично поднялись, - сказал Уилл. - Не пора ли браться за нож?
- Еще рано, - ответила гарпия. - Надо идти дальше. Здесь плохо открывать другой мир. Лучшее место наверху.
И они пошли дальше: поиск опоры, проверка, осторожный шаг, перенос веса и снова поиск опоры… Руки у них были ободраны до мяса, колени и бедра дрожали от усталости, в голове звенело от напряжения. Наконец они одолели последние несколько метров подъема и выбрались к подножию утеса - здесь начиналась узкая теснина, ведущая куда-то во мрак.
Слезящимися, натруженными глазами Лира смотрела, как Уилл вынимает нож и прощупывает им воздух: в одном месте, в другом, третьем…
- Ага, - пробормотал он.
- Нашел открытое место?
- Кажется, да…
- Уилл, - вмешался дух отца мальчика, - погоди немного. Выслушай меня.
Уилл опустил нож и обернулся. Прежде ему не хватало времени подумать об отце, хотя хорошо было чувствовать, что он рядом. Но теперь он вдруг осознал, что с минуты на минуту они расстанутся окончательно.
- Что случится, когда вы отсюда выйдете? - спросил мальчик. - Вы просто исчезнете, и все?
- Не сразу. У нас с мистером Скорсби есть идея. Некоторые из нас задержатся здесь еще ненадолго, и нам понадобится твоя помощь, чтобы проникнуть в мир лорда Азриэла. Кроме того, - серьезно добавил он, глядя на Лиру, - если вы хотите снова отыскать своих деймонов, вам и самим придется туда отправиться. Ведь они сейчас именно там.
- Но, мистер Парри, - удивилась Лира, - откуда вы знаете, что наши деймоны сейчас в одном мире с моим отцом?
- При жизни я был шаманом и кое-чему научился. Спроси свой алетиометр - он подтвердит мои слова. А насчет деймонов запомните одну вещь, - сказал он, и в его голосе звучали настойчивость и тревога. - Человек, известный вам под именем Чарльза Латрома, был вынужден время от времени возвращаться в свой родной мир, поскольку не мог постоянно обитать в моем. Философы из Торре дельи Анжели, которые путешествовали по разным мирам больше трех сотен лет, тоже столкнулись с этой необходимостью - в результате их мир постепенно ослабел и пришел в упадок.
А теперь вспомните, что произошло со мной. Я был военным, служил во флоте, а потом зарабатывал себе на хлеб в экспедициях; моему здоровью и физической форме позавидовал бы любой обыкновенный человек. Потом я по случайности покинул свой мир и не смог найти дорогу обратно. Я многое сделал и многое узнал в том мире, где оказался, но через десять лет после своего перехода обнаружил, что смертельно болен.
И вот в чем причина всего этого: ваш деймон может жить полноценной жизнью только в том мире, где он родился. В любом другом месте он начнет хиреть и в конце концов умрет. Мы можем путешествовать из мира в мир, если они соединены окнами, но жить мы должны только в своем.
Великое предприятие лорда Азриэла когда-нибудь потерпит крах по той же самой причине: мы должны строить небесную республику у себя на родине, ибо других мест для нас не существует.
Уилл, мой мальчик, сейчас вы с Лирой можете выйти наружу для краткого отдыха. Он нужен вам, и вы его заслужили; но потом вы должны будете вернуться обратно во тьму, чтобы совершить еще одно, последнее путешествие со мной и мистером Скорсби.
Уилл с Лирой обменялись взглядом. Затем он прорезал окно, и перед ними открылось самое чудесное зрелище на свете.
Легкие их наполнил ночной воздух, свежий, чистый и прохладный; перед глазами распростерся небесный купол, усеянный яркими звездами; под ним, где-то вдалеке, блестела водная гладь, а отделяющая детей от воды широкая саванна была усеяна купами гигантских деревьев, высоких, как замки.
Шагнув в одну сторону, затем в другую, Уилл расширил окно насколько мог: теперь через него можно было пройти вшестером, а то и всемером сразу.
Первые духи затрепетали от надежды, и их волнение стало передаваться по длинной шеренге за ними, точно рябь, бегущая по поверхности озера; и дети, и пожилые дружно поднимали головы, глядя вперед с восторгом и изумлением, и звезды, которых они не видели вот уже целые столетия, лили свой прекрасный свет в их бедные изголодавшиеся глаза.
Первым духом, покинувшим страну мертвых, стал Роджер. Он сделал шаг наружу, и обернулся, чтобы посмотреть на Лиру, и засмеялся с удивлением, чувствуя, как превращается в ночь, звездный свет, воздух… а потом исчез, оставив за собой такой осязаемый всплеск счастья, что Уиллу невольно вспомнились пузырьки в бокале с шампанским.
За ним последовали и другие духи, а Уилл с Лирой в изнеможении рухнули на росистую траву, каждой своей клеточкой радуясь этому чуду - сладко пахнущей земле, ночному ветерку, звездам.

Глава двадцать седьмая
Платформа

…Душа моя среди ветвей
Порхает и щебечет, словно птица,
И крылышком серебряным дрожит…
Эндрю Марвелл

Начав строить для Мэри платформу, мулефа работали быстро и слаженно. Она с удовольствием наблюдала за ними, потому что они умели договариваться без ссор и делать общее дело, не путаясь друг у дружки под ногами, а еще потому, что их плотницкие приемы были изящными и эффективными.
Не прошло и двух дней, как платформа для наблюдений была спроектирована, построена и поднята на место. Она получилась прочной, удобной и просторной, и, забравшись на нее, Мэри почувствовала себя счастливой по крайней мере в одном отношении - а именно физически. Сочная зелень листвы; яркая синева неба в прорехах кроны; легкий ветерок, несущий прохладу, и слабый аромат цветов, который радовал ее всякий раз, когда долетал до нее; шелест листьев, пение сотен птиц и отдаленный рокот волн на морском берегу - все это ласкало и убаюкивало ее, и если бы она могла позволить себе не думать, то целиком погрузилась бы в блаженство.
Но думать было необходимо - ведь ради этого она и очутилась здесь!
И когда она снова взглянула в телескоп и увидела неумолимое течение шрафа, частиц-Теней, ей показалось, что они уносят с собой счастье, жизнь, надежду… Она не понимала, что могло вызвать это движение.
Триста лет назад, сказали мулефа, - вот когда деревья начали хиреть. Скорее всего, Тени не знают границ между мирами; в таком случае похоже, что примерно то же самое случилось и в ее вселенной, и во всех остальных. Триста лет назад было основано Королевское общество - первое настоящее научное общество в ее мире. Тогда Ньютон совершил свои открытия в области оптики и гравитации.
А в Лирином мире триста лет назад кто-то изобрел алетиометр.
И тогда же в том странном мире, через который она проникла сюда, был изобретен чудесный нож.
Она легла спиной на доски, ощущая очень легкие, очень медленные ритмичные колебания: это морской бриз покачивал гигантское дерево. Поднеся к глазу телескоп, она смотрела, как мириады крохотных искорок текут между листьями, мимо раскрытых цветочных венчиков, среди массивных ветвей - это спокойное, целеустремленное движение против ветра казалось чуть ли не сознательным.
Но что же случилось триста лет назад? Было ли это причиной движения Пыли? А может, наоборот?
Или и то и другое возникло как результат чего-то третьего? Или здесь вообще нет никакой связи?
Поток шрафа гипнотизировал. Как легко было бы впасть в забытье и позволить своему сознанию плыть вслед за дрейфующими частицами…
Прежде чем она успела опомниться, убаюканная покачиванием платформы, именно это и произошло. Она вдруг очнулась вне своего тела, и ее охватила паника.
Она находилась метра на два-три выше платформы и чуть в стороне от нее, среди веток. И что-то случилось со шрафом: теперь он не дрейфовал еле заметно, а несся, как река в половодье. Действительно ли его скорость выросла, или для Мэри, очутившейся вне тела, время стало течь по-другому? Как бы то ни было, ей грозила страшная опасность: этот могучий поток мог вовсе унести ее с собой. Она раскинула руки, чтобы ухватиться за что-нибудь прочное, но у нее не было рук. Ничего не вышло. Под ней разверзлась головокружительная пропасть, а ее безмятежно дрыхнущее тело все удалялось и удалялось. Она попыталась крикнуть, чтобы разбудить саму себя; ни звука. Тело продолжало спать, а ее разумное «я» уже почти выплыло за пределы кроны, под открытое небо.
Несмотря на отчаянное барахтанье, она никак не могла продвинуться назад. Этой силе невозможно было противиться: частицы Пыли двигались мощно и плавно, как вода, низвергающаяся с плотины, словно тоже переливались за какой-то невидимый край.
И уносили Мэри прочь от ее тела.
Она мысленно протянула ниточку к своему физическому обиталищу и попыталась вспомнить, каково ей было в нем; вспомнить все ощущения, которые складывались в одно чувство жизни. Ласковое прикосновение мягкого хобота Аталь к ее шее. Вкус яичницы с беконом. Радостное напряжение мышц, когда она подтягивалась вверх по крутому горному склону. Выверенное порхание пальцев по клавиатуре компьютера. Запах жареного кофе. Тепло постели в зимнюю ночь.
И постепенно ее движение прекратилось; ниточка жизни держала крепко, и Мэри, зависнув в небе, чувствовала напор катящего мимо потока.
А потом случилась странная вещь. Вспоминая все новые и новые эпизоды из прошлого - как она пробовала ледяной коктейль «Маргарита» в Калифорнии, как сидела под лимонными деревьями у ресторана в Лиссабоне, как соскребала иней с ветрового стекла своей машины, - Мэри заметила, что давление Пыли ослабевает. Сопротивляться ему стало легче.
Но общая картина не изменилась: повсюду, вверху и внизу, могучий поток двигался так же быстро, как прежде. Только вокруг нее почему-то образовался островок затишья, где частицы сопротивлялись основному течению.
Они и вправду были разумны! Они почувствовали ее тревогу, откликнулись на нее и медленно понесли Мэри обратно к брошенному телу. Когда она приблизилась к нему настолько, что увидела его вновь - такое тяжелое, такое надежное, такое теплое, - ее душу сотрясли безмолвные рыдания.
И тут она снова погрузилась в свое тело - и… проснулась.
Она глубоко, судорожно вздохнула. Потом прижалась бедрами и ладонями к шершавым доскам платформы. Минуту назад она чуть не сошла с ума от страха, а теперь ее захлестнула мощная волна ликования: ведь она снова воссоединилась со своим телом и всем тем, что называется материей.
Наконец она села и попробовала осмыслить происшедшее. Ее пальцы наткнулись на телескоп, и она поднесла его к глазам, придерживая одну трясущуюся руку другой. Сомнений не было: медленный дрейф Пыли по всему небу превратился в быстрое, неудержимое стремление. Его нельзя было ни услышать, ни почувствовать, а без телескопа и увидеть, но даже когда она отняла прибор от глаза, у нее осталось четкое ощущение этой безмолвно несущейся лавины и вдобавок еще кое-чего, не замеченного ею, когда она боролась с угрозой остаться вне тела, - разлитой в воздухе искренней, беспомощной грусти.
Частицы, именуемые Тенями, знали о происходящем и сожалели о нем.
И она сама тоже отчасти состояла из Пыли. Какая-то доля ее существа была подвластна этому космическому потоку. И то же можно было сказать о мулефа, и о людях из каждого отдельного мира, и обо всех мыслящих и чувствующих созданиях, где бы они ни находились.
И если она не выяснит, что случилось, их всех может унести в забвение - всех до последнего.
Вдруг ей страстно захотелось обратно на твердую почву. Она сунула телескоп в карман и начала долгий спуск на землю.
Когда вечерний свет стал мягче, а тени удлинились, отец Гомес ступил в окно. Он увидел широкую прерию, купы колесных деревьев и бегущие между ними дороги - словом, то же самое, что незадолго до него открылось Мэри. Но теперь в воздухе не было дымки, поскольку только что прошел дождь, и монах мог видеть дальше беглянки; в частности, он заметил на горизонте блеск моря и мелькание белых пятнышек, похожих на паруса.
Поддернув висящий за плечами рюкзак, он повернул в ту сторону. Стоял тихий, ясный вечер, и шагать по гладкой дороге было приятно: лицо грели лучи закатного солнца, в высокой траве по обочинам трещали какие-то насекомые вроде цикад. Сам воздух был свежий, чистый и ароматный, полностью лишенный примеси керосиновых паров или запаха отработанного гарного масла - в общем, того, чем была перенасыщена атмосфера одного из миров, пройденных им по дороге сюда, а именно родного мира искусительницы.
Когда солнце уже почти село, он вышел к небольшому мыску у мелкого залива. Если в этом мире бывали приливы и отливы, то сейчас вода стояла сравнительно высоко, потому что у ее кромки осталась лишь узкая полоска мягкого белого песка.
А неподалеку от берега, по тихой воде, плавали… Тут отцу Гомесу пришлось серьезно задуматься. Пожалуй, это были гигантские снежно-белые птицы - каждая величиной с лодку, с длинными прямыми крыльями, которые волочились по воде вслед за ними… очень длинными крыльями, метра по два каждое. Этих птиц - если они действительно были птицами - он насчитал не меньше десятка. Тела их были покрыты перьями, а головы и клювы смахивали на лебединые, но вот крылья, как ни странно, располагались одно за другим…
Вдруг они его заметили. Головы разом повернулись, крылья мгновенно взмыли вверх, в точности как паруса у яхт, и при попутном ветре загадочные существа быстро понеслись к берегу.
На отца Гомеса произвела глубокое впечатление красота этих парусов-крыльев, их гибкость и безупречная форма, а также скорость их обладательниц. Потом он заметил, что они еще и гребут: под водой у них были лапы, расположенные рядом, а не одна позади другой, как крылья, и при помощи этих лап и крыльев они неслись по воде с необычайной скоростью и грацией.
Добравшись до берега, первая из них грузно, вперевалку зашагала по сухому песку прямо к священнику. Она злобно шипела на ходу; голова ее дергалась, а клюв угрожающе щелкал. Между прочим, в этом клюве были еще и зубы - они походили на ряды острых, загнутых внутрь крючков.
Отец Гомес стоял метрах в ста от воды, на низком травянистом гребне, и у него было вполне достаточно времени на то, чтобы опустить рюкзак, взять винтовку, зарядить ее, прицелиться и выстрелить.
Голову птицы разнесло в красно-белые клочья; мертвое существо сделало еще несколько неверных шагов и рухнуло грудью вперед. С минуту или около того жизнь в нем еще теплилась; ноги сводило судорогой, крылья вздымались и опадали, и огромная птица билась, описывая кровавый круг и лягая грубую траву, покуда не исторгла из легких последний булькающий кашель вместе с фонтанчиком алых брызг и не застыла навсегда.
Когда первая птица упала, прочие тут же остановились и замерли, глядя на нее и на человека. В их глазах светился острый, жестокий ум. Они переводили взгляд с него на мертвую птицу, потом на винтовку, потом на его лицо.
Он снова вскинул винтовку к плечу и увидел их реакцию: они неуклюже подались назад и сбились в кучу. Похоже, они все поняли.
Это были прекрасные сильные создания, крупные, с широкими спинами, - настоящие живые лодки. «Что ж, - подумал отец Гомес, - раз они знают, что такое смерть, и видят связь между смертью и его оружием, это может стать почвой для плодотворного сотрудничества». Если они действительно усвоили, что его надо бояться, они сделают все, что он им велит.

Глава двадцать восьмая
Полночь

Как часто мне бывала
Смерть мила…
Джон Китс

- Проснись, Мариса, - сказал лорд Азриэл. - Идем на посадку.
Над базальтовой крепостью - мыслелет приближался к ней с юга - уже разгорался багряный рассвет. Миссис Колтер, разбитая и подавленная, открыла глаза; ей так и не удалось заснуть. Впереди, над посадочной площадкой, парила женщина-ангел Ксафания; увидев над крепостным валом их корабль, она набрала высоту и полетела к башне.
Едва они приземлились, как лорд Азриэл выпрыгнул из кабины и побежал в западную сторожевую башню к королю Огунве, словно бы начисто забыв о миссис Колтер. Техники, сразу явившиеся проверять летательный аппарат, тоже не обратили на нее никакого внимания. Никто не спросил ее, куда делся украденный мыслелет; можно было подумать, что она стала невидимкой. Она грустно отправилась в адамантовую башню, а там адъютант спросил, не хочет ли она чего-нибудь поесть и выпить кофе.
- Принесите, что найдется, - ответила она. - И спасибо вам. Кстати, - добавила она, когда тот повернулся к двери, - алетиометрист лорда Азриэла, мистер…
- Мистер Василид?
- Да. Он не мог бы зайти ко мне на минутку?
- Сейчас он работает с книгами, мадам. Я попрошу его зайти к вам, когда освободится.
Она умылась и переоделась в единственную оставшуюся у нее чистую рубашку. Стекла в окнах дрожали от порывов холодного ветра, сквозь них сочился серый утренний свет, и ей было зябко. Она подбросила в железную печь еще угля, надеясь, что после этого дрожь уляжется, но холод был у нее в костях, и это не помогло.
Десять минут спустя в дверь постучали. Вошел бледный, темноглазый алетиометрист с деймоном-соловьем на плече и слегка поклонился ей. Следом за ним явился адъютант с подносом, на котором были хлеб, сыр и кофе, и миссис Колтер сказала:
- Спасибо, что заглянули, мистер Василид. Не угодно ли перекусить?
- Благодарю вас. Кофе, пожалуй.
- Будьте так добры, скажите мне, - снова заговорила она, разлив напиток по чашкам, - ведь вы наверняка в курсе событий: жива ли моя дочь?
Он помедлил. Золотая обезьяна сжала ей локоть.
- Жива, - осторожно ответил Василид, - но вместе с тем и…
- Что? Ну же, прошу вас, - что вы хотели сказать?
- Она в стране мертвых. Я не сразу разобрался в том, что сообщил мне прибор: это казалось невозможным. Но теперь сомнений нет. Они с мальчиком спустились в страну мертвых и открыли духам путь наружу. Выбираясь оттуда, духи исчезают, как до того исчезли их деймоны, и это, по-видимому, представляется им самым счастливым и желанным исходом. Если верить алетиометру, девочка сделала это потому, что подслушала пророчество; в нем говорилось, что смерти наступит конец, и она решила, что именно ей суждено его исполнить. В результате из страны мертвых появился выход.
Миссис Колтер лишилась дара речи. Чтобы скрыть обуревающие ее чувства, ей пришлось отвернуться и подойти к окну. Немного погодя она сказала:
- И она выйдет оттуда живой? Ах да… я знаю, что не в вашей власти угадывать будущее. Но она… как она… что ей…
- Она страдает, ей больно, она напугана. Но у нее есть спутники - тот мальчик и два шпиона-галливспайна, и все они до сих пор вместе.
- А бомба?
- Бомба не причинила ей вреда.
Внезапно миссис Колтер почувствовала, что ее силы иссякли окончательно. Ей хотелось только одного: лечь в постель и спать месяцы, годы. За окном билась и хлопала на ветру веревка флагштока; каркали летающие вокруг бастионов грачи.
- Спасибо, сэр, - сказала она, поворачиваясь к ученому спиной. - Очень вам благодарна. Пожалуйста, сообщите мне, если узнаете о ней что-нибудь еще - где она, что делает…
Мужчина поклонился и вышел. Миссис Колтер легла на походную койку, однако, как она ни старалась, ее глаза упорно не хотели оставаться закрытыми.
- Что вы об этом думаете, король? - спросил лорд Азриэл.
Он глядел в телескоп сторожевой башни на запад. Там, в небе, маячило нечто вроде окутанной облаками горы; от горизонта ее отделяла полоска шириной в ладонь. Эта гора находилась очень далеко - так далеко, что ее можно было целиком закрыть большим пальцем вытянутой руки. Но она появилась недавно и висела в воздухе абсолютно без движения.
Телескоп приблизил ее, однако ничего нового заметить не удавалось: облако остается облаком, с какого расстояния на него ни смотри.
- Заоблачная гора, - сказал Огунве, - или как ее еще называют - Колесница?
- И правит ею Регент. Он хорошо замаскировался, этот Метатрон. О нем говорится в апокрифических писаниях: когда-то он был человеком по имени Енох, сын Иареда, - в шестом поколении от Адама. А теперь занял престол царства. И намерен сделать еще больше, если прав тот ангел, которого нашли возле серного озера, - тот, что шпионил на Заоблачной горе. Если Метатрон победит в этой битве, он станет вмешиваться в жизнь людей напрямую. Вы только представьте себе, Огунве: вечная Инквизиция со штатом предателей и шпионов в каждом из миров, управляемая разумом, который поддерживает в небе эту гору… Такое и не снилось Дисциплинарному Суду Консистории! У старого Властителя хватало такта хотя бы на то, чтобы оставаться в стороне; всю грязную работу вроде сжигания еретиков и вешания ведьм выполняли его священники. Этот, новый, будет гораздо хуже.
- Что ж, для начала он вторгся в республику, - сказал Огунве. - Смотрите - это дым?
Над Заоблачной горой поднималась серая струйка, и по небесной синеве медленно расползалось пятно. Но это не могло быть дымом: струйка текла против ветра, треплющего облака.
Король поднес к глазам бинокль и понял, что это.
- Ангелы, - сказал он.
Лорд Азриэл отошел от телескопа и замер, приставив ладонь к глазам. Крохотных фигурок были сотни, тысячи, десятки тысяч - они затмили уже полнеба в той стороне, и появлялись все новые. Лорду Азриэлу доводилось видеть тучи голубых скворцов, порхающих на закате вокруг дворца императора Кан-По, но таких несметных полчищ он не встречал никогда в жизни. Крылатые существа выстраивались в цепочки и медленно, медленно двигались на юг и на север.
- Ага! А там что? - спросил лорд Азриэл, указывая пальцем. - Это не ветер.
На южном склоне горы возникло завихрение; оттуда вырывались длинные, мощные дымовые шлейфы. Но лорд Азриэл был прав: источник движения находился внутри, а не снаружи. Облако клубилось и бурлило, а потом на мгновение расступилось.
Под ним была не просто гора, но они видели это всего секунду; затем облако снова сомкнулось, точно штора, задернутая невидимой рукой, и все исчезло.
Король Огунве опустил бинокль.
- Это не гора, - сказал он. - Я заметил артиллерийские батареи…
- Я тоже. И еще много чего. Может ли он видеть оттуда сквозь облако, хотел бы я знать? В некоторых мирах для этого существуют специальные устройства. А что до его армии - если, кроме ангелов, у них никого нет…
Король издал короткий возглас, в котором слышались удивление и отчаяние разом. Лорд Азриэл обернулся и сжал его руку так сильно, что на этом месте вполне мог остаться синяк.
- У них нет этого - воскликнул он и неистово встряхнул руку Огунве. - У них нет плоти!
Он положил ладонь на шершавую щеку друга.
- Пускай нас мало, - продолжал он, - пускай наш век недолог, а зрение слабо - но по сравнению с ними мы все равно сильнее. Они завидуют нам, Огунве! Вот что питает их ненависть, я в этом уверен. Им страстно хочется иметь наши драгоценные тела, такие плотные и крепкие, так хорошо приспособленные к жизни на земле! И если мы проявим отвагу и решимость, мы сметем все эти бесчисленные рати так же легко, как вы могли бы рассечь рукой дым. Да они попросту бессильны!
- У них, как и у нас, есть союзники из тысячи миров, Азриэл, - живые существа, подобные нам.
- Мы все равно победим.
- А если он отправил всех этих ангелов на поиски вашей дочери?
- Моя дочь! - ликующе воскликнул лорд Азриэл. - Дать миру такого ребенка - пожалуй, это что-нибудь да значит! Казалось бы, довольно было пойти в одиночку к королю бронированных медведей и хитростью вырвать королевство из его лап - но пробраться в страну мертвых и преспокойно выпустить их всех на волю… А этот мальчик! Я хочу познакомиться с ним; хочу пожать ему руку. Знали ли мы, что нам грозит, когда затевали это восстание? Нет. Но знали ли они - Властитель и его Регент, этот самый Метатрон, - знали ли они, что грозит им, когда в игру вступила моя дочь?
- Лорд Азриэл, - прервал его король, - вы понимаете, почему она так важна для будущего?
- Честно говоря, нет. Именно поэтому я хочу увидеться с Василидом. Куда он ушел?
- К леди Колтер. Но он совсем измучен; он не сможет работать дальше, пока не отдохнет.
- Раньше надо было отдыхать. Пошлите за ним, ладно? Да, и еще одно: попросите, пожалуйста, мадам Оксантьель явиться в башню в ближайшее удобное для нее время. Я должен выразить ей свое соболезнование.
Мадам Оксантьель была среди галливспайнов второй по рангу. Теперь ей предстояло занять место лорда Рока. Король Огунве поклонился и оставил своего командира обозревать серый горизонт.
В течение всего дня к крепости подходили новые отряды. Ангелы из армии лорда Азриэла летали высоко над Заоблачной горой, ища просвет, но не находили его. Ничто не менялось; небо давно очистилось от враждебных ангельских полчищ; неистовый ветер рвал облака, но они ни разу не расступились даже на секунду. Прокатившись по холодному синему небу, солнце стало клониться к юго-западу; оно позолотило облака и окрасило дымку вокруг горы во все оттенки багряного и кремового, розового и оранжевого. Когда оно село, облака продолжали слабо светиться изнутри.
Теперь к лорду Азриэлу стянулись воины из всех миров, где у него имелись сторонники; механики и оружейники заправляли топливом летательные аппараты, чистили орудия, устанавливали прицелы и рассчитывали заряды. Когда спустились сумерки, с севера прибыли очередные ценные подкрепления. Тихо ступая по холодной земле, стали поодиночке подходить бронированные медведи - их было много, и в том числе медвежий король. Вскоре после этого явился первый из нескольких ведьминских кланов. В темном небе долго раздавался негромкий шелест - это ветки облачной сосны рассекали ночной воздух.
На равнине к югу от крепости мерцали тысячи огоньков: там стояли лагерем воины, пришедшие издалека. Еще дальше, со всех четырех сторон света, без устали летали дозором сторожевые отряды ангелов.
В полночь в адамантовой башне лорд Азриэл держал совет с королем Огунве, ангелом Ксафанией, предводительницей галливспайнов мадам Оксантьель и Тевкром Василидом. Алетиометрист только что кончил говорить; лорд Азриэл встал, подошел к окну и посмотрел на тускло светящуюся вдалеке Заоблачную гору, которая по-прежнему висела над горизонтом. Остальные хранили молчание: сейчас они услышали то, что заставило побледнеть и задрожать даже лорда Азриэла, и пока находились в замешательстве.
Наконец лорд Азриэл прервал паузу.
- Мистер Василид, - сказал он, - вы, должно быть, очень устали. Я благодарен вам за труды. Пожалуйста, выпейте с нами вина.
- Спасибо, милорд, - отозвался ученый. Руки у него дрожали. Король Огунве налил в бокал золотистого токая и подал ему.
- Так что же это означает, лорд Азриэл? - прозвучал чистый голос мадам Оксантьель.
Лорд Азриэл вернулся к столу.
- Что ж, - сказал он, - это означает, что, вступив в битву, мы будем иметь новую цель. Мою дочь и этого мальчика каким-то образом разлучили с их деймонами, но они умудрились выжить; их деймоны находятся где-то в этом мире - поправьте меня, если я ошибусь, мистер Василид, - деймоны сейчас в этом мире, и Метатрон рассчитывает захватить их в плен. Если он схватит деймонов, детям придется последовать за ними, - а если эти двое детей окажутся в его власти, мы можем считать, что будущее утрачено для нас навсегда. Наша задача ясна: нам нужно отыскать деймонов раньше его и позаботиться о том, чтобы дети получили их обратно целыми и невредимыми.
- Как они выглядят, эти потерявшиеся деймоны? - спросила предводительница галливспайнов.
- Они еще не приобрели окончательной формы, мадам, - ответил Тевкр Василид. - Они могут выглядеть как угодно.
- Итак, - промолвил лорд Азриэл, - подытожим: все мы, наша республика, будущее каждого разумного существа, - все это зависит от того, останется ли в живых моя дочь и удастся ли нам сделать так, чтобы деймоны - ее и мальчика - не попали в руки Метатрона.
- Совершенно верно, милорд.
Лорд Азриэл вздохнул чуть ли не с удовлетворением, словно, проведя долгие и сложные подсчеты, достиг наконец весьма неожиданного результата.
- Очень хорошо, - сказал он, опершись на стол широко расставленными руками. - Вот что мы сделаем, когда начнется битва. Король Огунве, вы примете командование над войсками, обороняющими крепость. Мадам Оксантьель, вам надлежит немедленно разослать своих людей по всем направлениям на поиски мальчика с девочкой и двух деймонов. Когда вы их найдете, защищайте всех четверых не щадя жизни, пока они не воссоединятся опять. После этого, как я понимаю, мальчик сможет открыть проход в другой мир и спастись.
Дама кивнула. При свете лампы ее жесткие седые волосы отливали сталью; сидевший на кронштейне у двери полевой лунь - он достался ей в наследство от лорда Рока - на мгновение растопырил крылья и тут же сложил их снова.
- Теперь вы, Ксафания, - продолжал лорд Азриэл. - Что вам известно об этом Метатроне? Когда-то он был человеком; обладает ли он до сих пор физической силой, присущей нам, людям?
- Он снискал известность через много лет после моего изгнания, - ответила женщина-ангел. - Я никогда не встречалась с ним лицом к лицу. Но он не смог бы добиться верховной власти, если бы не был силен по-настоящему - силен во всех отношениях. Большинство ангелов уклоняются от прямой схватки. Метатрон же любит сражаться - и побеждать.

Предыдущая страница 19 Следующая страница


Янтарный телескоп 20

Огунве заметил, что лорду Азриэлу пришла на ум какая-то идея: в его взгляде появилась рассеянность, он точно ушел в себя, но через мгновение опять встряхнулся и заговорил с удвоенной энергией.
- Понятно, - сказал он. - И вот что еще, Ксафания: мистер Василид сообщил нам, что взрыв их бомбы не только привел к тому, что под мирами разверзлась бездна, но и так основательно нарушил структуру вселенной, что повсюду возникли разломы и трещины. Где-то поблизости должен быть проход вниз, к краю этой бездны. Я хочу, чтобы вы его отыскали.
- Зачем это вам? - резко спросил Огунве.
- Я собираюсь покончить с Метатроном. Но моя роль уже почти сыграна. Моя дочь - вот кто должен жить, и наша задача состоит в том, чтобы оградить ее от атаки всех сил царства и помочь ей найти дорогу в более безопасный мир - ей, мальчику и их деймонам.
- А что будет с миссис Колтер? - спросил король.
Лорд Азриэл провел рукой по лбу.
- Я не стал бы ее тревожить, - сказал он. - Оставьте ее в покое и защищайте по мере возможности. Хотя… пожалуй, я к ней несправедлив. Что бы ни натворила Мариса, она никогда не переставала меня удивлять. Но все мы знаем, что следует делать нам и почему: мы должны защищать Лиру до тех пор, пока она не найдет своего деймона и не скроется в другом мире. Может статься, наша республика появилась на свет лишь ради того, чтобы помочь этой девочке. Так давайте же добросовестно сделаем все, что от нас зависит.
Миссис Колтер лежала в соседней комнате, на кровати лорда Азриэла. Услыхав за стеной голоса, она пошевелилась, потому что спала некрепко. Потом она окончательно стряхнула с себя тревожный сон; ее грызла смутная тоска.
Деймон ее сидел рядом, но она не хотела перебираться ближе к двери; ей просто хотелось слышать голос лорда Азриэла, а что именно он говорил, ее не интересовало. Она подумала, что они оба обречены. Подумала, что обречены все.
Наконец она услышала, как поблизости закрылась дверь, и встала с постели.
- Азриэл, - позвала она, переступив порог соседней комнаты и входя в круг теплого света гарной лампы.
Его деймон тихонько заворчал; золотая обезьяна низко наклонила голову, успокаивая его. Лорд Азриэл сворачивал большую карту и не обернулся.
- Азриэл, что нас ждет… всех нас? - спросила она, усаживаясь.
Он с силой потер глаза. Его лицо осунулось от усталости. Сев напротив нее, он облокотился на стол. Их деймоны вели себя очень тихо: обезьяна скорчилась на спинке стула, снежный барс уселся рядом с лордом Азриэлом и замер в настороженной позе, не сводя с миссис Колтер немигающих глаз.
- Ты слышала? - в свою очередь спросил он.
- Кое-что. Мне не спалось, но я не подслушивала. Где Лира, кто-нибудь знает?
- Нет.
Он до сих пор не ответил на ее первый вопрос и не собирался этого делать, да она и не рассчитывала на ответ.
- Нам следовало пожениться, - сказала она, - и воспитать ее вместе.
Это было так неожиданно, что он моргнул. Его деймон испустил едва слышное, мягчайшее ворчание - оно исходило, казалось, из самой глубины его глотки - и улегся на полу, вытянув лапы вперед, как сфинкс. Сам Азриэл промолчал.
- Я не могу вынести мысли о небытии, Азриэл, - продолжала она. - Пусть будет что угодно, только не это. Раньше я думала, что боль хуже… вечная пытка… мне казалось, это самое худшее… Но пока ты в сознании, это все равно лучше, правда? Лучше, чем ничего не чувствовать, чем просто кануть во мрак и отключиться от всего на веки вечные.
Он по-прежнему только слушал - сосредоточенно, не сводя с нее глаз; сейчас ему не было нужды отвечать. Она сказала:
- На днях, когда ты с такой горечью говорил о ней и обо мне… я думала, ты ее ненавидишь. Я могу понять, отчего ты ненавидишь меня. Сама я никогда не питала к тебе ненависти, но могу понять… мне ясно, за что ты можешь меня ненавидеть. Но я не понимала, почему ты возненавидел Лиру.
Он медленно отвел взгляд в сторону, потом снова посмотрел на нее.
- Помнишь, перед тем как покинуть наш мир, ты сказал одну странную вещь? - продолжала она. - Это было на Свальбарде, на вершине горы. Ты сказал: пойдем со мной, и мы навсегда уничтожим Пыль. Помнишь? Но ведь тогда ты солгал: ты собирался сделать прямо противоположное. Теперь я это понимаю. Почему ты не поделился со мной своими настоящими планами? Почему не, сказал, что на самом деле хочешь защитить Пыль? Ты мог бы сказать мне правду.
- Я хотел, чтобы ты пошла вместе со мной, - ответил он негромким, хриплым голосом. - И мне показалось, что ты предпочтешь услышать ложь.
- Да, - прошептала она, - я так и подумала. Ей не сиделось на месте, но не было и сил на то, чтобы встать. На мгновение ее одолела слабость: голова закружилась, все звуки куда-то отступили, в глазах потемнело, - но почти сразу же все ощущения вернулись, еще более безжалостные, чем прежде, а вокруг ничего не изменилось.
- Азриэл… - пробормотала она.
Золотая обезьяна осторожно протянула руку к лапе снежного барса. Мужчина наблюдал за ними молча, и барс не шелохнулся; его взгляд был прикован к миссис Колтер.
- Ах, Азриэл, что с нами будет? - снова спросила та. - Неужели это конец всему?
Он ничего не сказал.
Двигаясь точно во сне, она встала, взяла рюкзак, лежащий в углу комнаты, и нащупала внутри свой пистолет. Но что она собиралась сделать потом, так никто и не узнал, поскольку в этот момент снаружи послышались шаги: кто-то бежал по лестнице.
Мужчина, женщина и оба деймона обернулись к двери. На пороге показался запыхавшийся адъютант и выпалил:
- Простите, милорд… те два деймона… их видели неподалеку от восточных ворот… в образе кошек… часовой пытался заговорить с ними, пригласить внутрь, но они не подошли. Это было всего минуту-другую назад…
Лорд Азриэл выпрямился на стуле, мгновенно преобразившись, - усталость как рукой сняло. Потом вскочил на ноги и схватил шинель. Набросив ее на плечи и не обращая ровно никакого внимания на миссис Колтер, он сказал адъютанту:
- Немедленно оповестите мадам Оксантьель. Огласите мой приказ: этим деймонам нельзя угрожать, нельзя ни пугать их, ни принуждать к чему бы то ни было. Любой, кто их увидит, должен первым делом…
Больше миссис Колтер ничего не услышала, потому что к этому времени он был уже на полпути вниз. Вскоре затихли и его торопливые шаги, теперь тишину нарушали только легкое сипение гарной лампы да вой неистового ветра за окном.
Ее глаза встретились с глазами ее деймона. На морде золотой обезьяны отражалась такая сложная и тонкая игра чувств, какой миссис Колтер, пожалуй, еще не видела за все тридцать пять лет их жизни вдвоем.
- Ну что же, - сказала миссис Колтер. - Я не вижу другого выхода. Думаю… Думаю, мы…
Обезьяна поняла ее с полуслова. Она прыгнула к ней на грудь, и они обнялись. Потом женщина отыскала свою теплую шубу, они как можно тише вышли из комнаты и отправились вниз по темной лестнице.

Глава двадцать девятая
Битва на равнине

Призрак каждого тиранит,
Но когда-нибудь воспрянет
Человечность ото сна…
Уильям Блейк

Лире и Уиллу было страшно тяжело покидать уютный мир, предоставивший им ночлег, но если они хотели когда-нибудь найти своих деймонов, им надо было снова возвращаться во мрак. Долгие часы они устало брели по темному туннелю, и вот Лира в двадцатый раз склонилась над алетиометром - будь ее прерывистое дыхание погромче, Уилл, наверное, услышал бы горькие всхлипы. Он и сам страдал: там, где раньше был его деймон, осталось словно бы обожженное, очень чувствительное место, в которое при каждом вдохе точно впивались холодные крючья.
Как вяло она вращала колесики; как мучительно тяжело двигались ее мысли! Раньше она легко и уверенно спускалась по лестницам смысла, ведущим от каждого из тридцати шести символов на циферблате, но теперь эти лестницы стали шаткими и ненадежными. А уж удерживать в памяти связи между ними… Прежде это было все равно что бежать, или петь, или придумывать очередную небылицу - словом, естественно. А теперь она с трудом заставляла себя это делать, хотя голова отказывалась работать, - но ошибиться было нельзя, потому что тогда все рухнет…
- Это недалеко, - наконец сказала она. - И опасностей там куча - идет бой, и вообще… Но мы сейчас почти что в правильном месте. Прямо в конце этого туннеля большая гладкая скала, по ней течет вода. Там и надо резать.
Духи, которые собирались воевать, жадно подались вперед, и она почувствовала, что Ли Скорсби подошел к ней вплотную.
- Теперь уже недолго, детка, - сказал он. - Как увидишь того старого медведя, передай ему, что Ли нашел свой конец в бою. А уж потом, после битвы, у меня будет вволю времени, чтобы полетать вместе с ветром и поискать атомы, которые когда-то были Эстер, и моей матерью в прериях, и моими любимыми - эх, сколько ж их было… Лира, дочка, - ты отдохни, когда все это кончится, слышишь? Жизнь хороша, а смерти больше нет…
Голос аэронавта затих. Она хотела обнять его, но это, конечно же, было невозможно. Поэтому она просто посмотрела на его бледный силуэт; дух увидел нежность в ее блестящих глазах, и это придало ему сил.
В этот раз Салмакия путешествовала на плече у Лиры, Тиалис - на плече Уилла. Короткий век галливспайнов подходил к концу; руки и ноги у обоих постепенно деревенели, а на сердце наползал холод. Вскоре им предстояло вернуться в страну мертвых уже в виде духов, но они обменялись взглядами и молча поклялись, что останутся с детьми до последнего вздоха и не скажут ни слова о своей приближающейся смерти.
Дети двинулись дальше, в гору. Они не разговаривали. Каждый слышал тяжелое дыхание другого, его шаги, хруст маленьких камешков, потревоженных его поступью. Впереди все время шли гарпии - упорно, молчаливо карабкались они вверх, волоча за собой крылья, скребя когтями по склону.
Потом раздался новый звук - ритмичное кап-кап, отдающееся эхом в туннеле. А потом этот ритм ускорился: капли слились в струйку, и вот уже зашумела бегущая по камням вода.
- Здесь! - сказала Лира и коснулась скалы, преградившей им путь, - гладкой, мокрой и холодной. - Пришли.
Она обернулась к гарпии:
- Я тут думала, как вы меня спасли и как обещали провожать всех, кто придет в страну мертвых, в тот мир, где мы сегодня ночевали. И я подумала: неправильно, что у вас нет имени. Теперь оно должно быть. И я решила дать вам имя, так же, как король Йорек дал мне имя Сирин. Я хочу назвать вас Добрые Крылья. Вот ваше новое имя, и так вы теперь будете зваться всегда: Добрые Крылья.
- Когда-нибудь, - ответила гарпия, - мы с тобой встретимся снова, Лира Сирин.
- И пока я знаю, что вы здесь, я не буду бояться, - сказала Лира. - До свидания, Добрые Крылья… в день моей смерти.
И она крепко обняла гарпию и расцеловала ее в обе щеки.
Потом кавалер Тиалис сказал:
- Так в этом мире республика лорда Азриэла?
- Да, - откликнулась Лира, - я посмотрела по алетиометру. Тут недалеко его крепость.
- Тогда позволь мне поговорить с духами. Она подняла его повыше, и он начал:
- Слушайте, потому что мы с дамой Салмакией здесь единственные, кто уже видел этот мир прежде! Там, на вершине горы, стоит крепость - ее и защищает лорд Азриэл. Кто его враг, я не знаю. У Лиры с Уиллом сейчас одна задача: отыскать своих деймонов. Наша задача - помочь им. Так будем же мужественными и не пожалеем себя в бою!
Лира повернулась к Уиллу.
- Хорошо, - сказал он, - я готов.
Он вынул нож и взглянул в глаза духу отца, стоящему рядом. Им не довелось узнать друг друга поближе, и Уилл подумал, какое это было бы счастье, если бы сейчас здесь оказалась и его мать - тогда они, все втроем…
- Уилл, - встревоженно позвала Лира.
Он опомнился. Его нож застрял в воздухе. Он убрал руку, и нож повис, воткнутый в вещество невидимого мира. Мальчик глубоко вздохнул.
- Я чуть не…
- Понимаю, - сказала она. - Смотри на меня, Уилл.
В призрачном свете он видел ее светлые волосы, крепко сжатый рот, честные глаза; он ощутил тепло ее дыхания; он уловил легкий и уже такой родной запах ее тела.
И нож освободился.
- Попробую еще раз, - сказал Уилл.
Он отвернулся. Как следует сосредоточившись, позволил своему сознанию перетечь в кончик ножа… легкое касание, пауза, нащупывание - и нужная точка найдена. Вперед, в сторону, вниз и назад; духи столпились так близко, что и Уилл, и Лира чувствовали, как каждый их нерв будто теребят холодными пальцами.
И вот последний надрез сделан.
Сначала их захлестнул шум. Свет был ослепляющий - и живым, и духам пришлось даже прикрыть глаза, так что несколько секунд они ничего не видели; но гул, грохот, треск винтовок, крики и вопли сразу же почти оглушили их, и это было ужасно.
Первым опомнились духи Джона Парри и Ли Скорсби: оба они были солдатами, искушенными в битвах, и шум не мог надолго выбить их из колеи. Уилл с Лирой просто наблюдали за открывшейся картиной в страхе и изумлении.
Вокруг рвались снаряды, осыпая кусками камня и металла склоны горы, которая возвышалась неподалеку, а еще выше ангелы сражались с ангелами. Ведьмы тоже были там - они взмывали в небо и пикировали вниз с боевым кличем своих кланов, посылая во врага меткие стрелы. Заметили дети и галливспайна на стрекозе: он атаковал человека, сидящего в кабине какого-то летательного аппарата. Стрекоза порхала над головой летчика, а всадник соскочил с нее и вонзил шпоры ему в шею; потом он снова прыгнул на блестящую зеленую спинку своего насекомого и унесся прочь, а машина на бреющем полете врезалась прямо в скалы у подножия крепости.
- Открой-ка пошире, - сказал Ли Скорсби. - Выпусти нас!
- Погоди, Ли, - вмешался Джон Парри. - Что-то там происходит: взгляни наверх!
Уилл прорезал еще одно маленькое окошко там, куда указал отец, и, посмотрев туда, они заметили перемену в ходе битвы. Атакующие войска начали отступать; отряд бронированных машин прекратил движение вперед, медленно развернулся под прикрытием артиллерийского огня и пополз обратно. Эскадрилья летательных аппаратов, которая уже брала верх в упорном бою с гироптерами лорда Азриэла, описала в небе полукруг и стала удаляться на запад. Силы царства на земле - колонны вооруженных винтовками пехотинцев, группы людей с огнеметами, ядораспылителями, оружием, которого никто из наблюдающих никогда не видел, - все они мало-помалу переставали сражаться и поворачивали вспять.
- Что случилось? - спросил Ли. - Они покидают поле боя - но почему?
Казалось, повода для этого нет: сторонников лорда Азриэла было меньше, они были хуже вооружены и многие из них лежали раненые.
Тут Уилл заметил, что духи вдруг заволновались. Они указывали в небо, где что-то двигалось.
- Призраки! - воскликнул Джон Парри. - Вот в чем причина!
И впервые в жизни Уиллу и Лире почудилось, что они могут видеть этих существ - что-то вроде прозрачных дрожащих вуалей, падающих с неба, как пух. Но они были почти неразличимы, особенно те, что уже достигли земли.
- Что они делают? - спросила Лира.
- Направляются вон к тому стрелковому взводу… И Уилл с Лирой мгновенно поняли, что должно случиться, и закричали в ужасе:
- Бегите! Спасайтесь!
Услышав голоса детей где-то совсем рядом, некоторые солдаты стали изумленно оборачиваться. Другие, увидев первого Призрака - что-то странное, бледное, алчно несущееся к ним, - вскинули винтовки и принялись стрелять, но, разумеется, безрезультатно. И тут Призрак напал на ближайшего из них.
Это был воин из Лириного мира, африканец. Его деймон, длинноногая рыжевато-коричневая кошка с черными пятнами, оскалил зубы и изготовился к прыжку.
Все они видели, как мужчина бесстрашно поднял винтовку и прицелился, не отступив ни на шаг; а потом его деймон забился в невидимой сети, беспомощно рыча и воя, и человек кинулся к нему, уронив оружие и выкрикивая его имя, но сразу же рухнул наземь, теряя сознание от боли и жуткой тошноты.
- Ну же, Уилл! - сказал Джон Парри. - Выпускай нас - мы сразимся с этими тварями!
И Уилл раскрыл окно пошире и выбежал оттуда во главе армии духов; и тут завязалась самая странная битва, какую только можно себе представить.
Духи толпой вывалили из-под земли - бледные силуэты, ставшие еще бледнее на дневном свету. Им больше нечего было бояться, и они ринулись на Призраков и стали хватать, рвать и терзать этих хищников, которых Лира с Уиллом практически не видели.
Стрелки и прочие живые воины были ошеломлены: они не могли ничего разобрать в этой призрачной битве. Размахивая ножом, Уилл прокладывал себе путь в самой ее гуще - он хорошо помнил, как Призраки убегали от его оружия.
Лира следовала за ним по пятам, жалея, что ей нечем обороняться, но озираясь по сторонам и внимательно наблюдая за происходящим. Время от времени она словно бы замечала Призраков по маслянистому блеску в воздухе, и именно она первой содрогнулась, почуяв опасность.
С Салмакией на плече она очутилась на небольшой возвышенности - это был просто холмик в окружении кустов боярышника, но отсюда можно было видеть всю широкую равнину вокруг, разоренную захватчиками.
Солнце стояло прямо над ней. Впереди, на западном горизонте, лежала груда сверкающих облаков; ее то и дело раскалывали трещины мрака, а вершину трепали гуляющие в поднебесье ветры. В той стороне тоже скопились наземные силы противника: поблескивали боками машины, над замершими в ожидании полками развевались пестрые флаги и знамена.
Позади и чуть слева от нее начиналась неровная холмистая гряда, уходящая к крепости. Серые склоны холмов ярко блестели в ослепительных предгрозовых лучах, а на дальних башнях из черного базальта суетились крохотные фигурки людей: они чинили поврежденный парапет, наводили на цель орудия или просто наблюдали.
Примерно тогда Лира ощутила тот первый легкий приступ тошноты, боли и страха, который так ясно говорит о приближении Призрака.
Она сразу поняла, что это значит, хотя никогда раньше не чувствовала ничего подобного. И это сказало ей о двух вещах: во-первых, о том, что она теперь уязвима для Призраков, а значит, достаточно повзрослела; и во-вторых, о том, что Пан должен быть где-то поблизости.
- Уилл… Уилл! - окликнула она.
Он услыхал ее и обернулся с ножом наготове. Глаза у него горели.
Но едва он открыл рот, как захлебнулся воздухом, пошатнулся и схватился за горло, - и она поняла, что с ним происходит то же самое.
- Пан! Пан! - закричала она, поднявшись на цыпочки и озирая все кругом.
Уилл согнулся в три погибели, стараясь подавить тошноту. Спустя несколько мгновений гнетущее чувство прошло, точно их деймонам удалось сбежать; но дети по-прежнему не знали, где их найти, а на равнине по-прежнему раздавались пальба, чьи-то возгласы, крики боли и ужаса, приглушенное як-як-як скальных мар, описывающих круги у них над головой, почти ежесекундный свист и щелк стрел, а потом ко всему этому добавился еще и новый звук - шум окрепшего ветра.
Сначала Лира почувствовала этот ветер щеками, потом увидела, как клонится трава, а потом услышала, как шелестят кусты боярышника. Небеса вверху набухли грозой: из туч ушли все остатки белизны, и теперь там перекатывалось что-то сернисто-желтое, сине-зеленое, дымчато-серое, маслянисто-черное - тошнотворная вихрящаяся масса в целые километры высотой и шириной в горизонт.
Позади все еще сияло солнце, так что каждая рощица и каждое отдельное дерево на равнине вырисовывались до боли ярко и четко - крохотные хрупкие творения, бросающие тьме вызов каждым своим листочком, прутиком, плодом и цветком.
И на фоне этой картины брели двое, уже почти переставшие быть детьми, - теперь они различали Призраков довольно хорошо. Ветер хлестал Уилла по глазам и швырял Лире в лицо ее собственные волосы; казалось, он должен был унести Призраков прочь, но они по-прежнему опускались с небес на землю, словно ничего не замечая. Рука об руку мальчик с девочкой пробирались меж убитых и раненых: Лира звала своего деймона, Уилл настороженно озирался в поисках своего.
Небо уже полосовали молнии, а потом в их барабанные перепонки ударил первый раскат грома - точно кто-то изо всех сил шарахнул топором. Лира закрыла уши ладонями, а Уилл споткнулся, словно его толкнули в спину. Они прижались друг к другу, подняли глаза и увидели зрелище, которого не видел еще никто ни в одном из миллионов миров.
С востока, где над крепостью остался последний клочок чистого неба, прямо в сторону надвигающейся бури летели ведьмы - клан Руты Скади, Рейны Мити и еще с полдюжины других, - и у каждой в руках было по пылающему факелу из ветки желтой сосны, смазанной битумом.
Те, кто был на земле, услышали треск и рев - это воспламенялись высоко вверху летучие углеводороды. Там, в поднебесье, еще оставались несколько Призраков, и случайно налетевшие на них ведьмы вскрикивали и падали на землю живыми факелами; однако большинство полупрозрачных существ к этому моменту уже достигло земли, и поток ведьм, точно огненная река, лился в самое сердце бури.
Навстречу ведьмам из-за окутанной облаками Горы поднялся отряд ангелов, вооруженных пиками и мечами. Ветер дул им в спину, и они неслись вперед быстрее пущенных из лука стрел, но это не испугало противника: первые ведьмы взмыли еще выше и ринулись оттуда в ряды ангелов, разя горящими факелами налево и направо. У ангелов вспыхивали крылья, и они, охваченные огнем, с криками летели вниз.
А потом с неба упали первые крупные капли дождя. Если тот, кто повелевал грозовыми тучами, рассчитывал погасить ведьминские факелы, его ждало разочарование: сосновые ветки с битумом упрямо горели, шипя и отплевываясь тем сильней, чем больше их заливало. Дождевые капли шлепались оземь, точно маленькие снаряды, поднимая фонтанчики брызг. Не прошло и минуты, как Лира с Уиллом промокли до костей; их трясло от холода, а дождь сек им головы и руки точно острыми камешками. Но, спотыкаясь, они по-прежнему шли вперед, вытирая воду с глаз и крича в общей сумятице: «Пан! Пан!»
Гром над ними гремел почти не смолкая - там, наверху, что-то бухало, рвалось и трещало, точно сами атомы расщеплялись на части. И среди всего этого грохота и ужаса бежали Уилл с Лирой, и Лира отчаянно звала: «Пан! Пантелеймон! Отзовись!» - а Уилл просто кричал без слов: он знал, кого лишился, но не знал имени.
И повсюду их сопровождали два галливспайна: они предупреждали, в какую сторону посмотреть и куда свернуть, чтобы не наткнуться на Призраков, которых дети видели еще не совсем отчетливо. Но Лире пришлось нести Салмакию в руках, потому что у дамы уже почти не осталось сил и она не могла удержаться у девочки на плече. Тиалис внимательно озирал небеса, ища своих соплеменников и издавая призывный клич всякий раз, как над ними мелькало что-нибудь небольшое и яркое. Но его голос заметно ослаб, и кроме того, другие галливспайны искали взглядом цвета их кланов, ярко-синий и красно-желтый, но эти краски давно уже потускнели, а сверкавшие ими тела покоились в стране мертвых.
А потом в небе возникло движение, отличное от всех прочих. Поглядев вверх и прикрыв глаза от холодных дождевых струй, дети заметили летательный аппарат, не похожий ни на один из тех, что они видели прежде: темный, неуклюжий, шестиногий и абсолютно бесшумный. Он летел от крепости, очень низко; проскользнул над ними на высоте небольшого дома и понесся дальше навстречу буре.
Но у них не было времени удивляться, поскольку очередной мучительный приступ тошноты подсказал Лире, что Пан снова в опасности, а затем и Уилл почувствовал то же самое, - но они слепо брели дальше по грязи и лужам среди раненых людей и сражающихся духов, спотыкаясь и борясь с тошнотой, обессилевшие, беспомощные и испуганные.

Глава тридцатаяЗаоблачная гора
Просторы эмпирейские Небес,

Квадратных или круглых, - не понять,
Столь широки они. Пред ним опал
Высоких башен, блеющих сапфир…
Джон Мильтон (пер. Арк. Штейнберга)

Мыслелетом управляла миссис Колтер. Кроме нее и ее деймона, в кабине аппарата никого не было.
В грозу от барометрического альтиметра было мало проку, но она могла примерно оценить высоту полета по кострам на земле, пылающим в тех местах, куда упали ангелы; несмотря на ливень, эти костры и не думали потухать. Что же касается курса, с ним тоже проблем не было: молнии, сверкающие над горой, служили великолепным маяком. Но ей приходилось избегать летучих существ, которые все еще продолжали битву в небе, и следить за тем, чтобы не наткнуться на случайный холм.
Она не включала прожекторы, потому что хотела подобраться к своей цели вплотную и найти место для посадки раньше, чем ее заметят и собьют. Вблизи горы восходящие воздушные потоки стали более интенсивными, порывы ветра - более внезапными и свирепыми. Гироптер точно не выдержал бы всего этого: его швырнуло бы на землю и раздавило, как муху. В мыслелете же миссис Колтер могла двигаться вместе с ветром, лавируя, как пилот волноплана в Мирном океане.
Вглядываясь вперед, она начала осторожно набирать высоту; она не смотрела на приборы и полагалась только на свое зрение и чутье. Ее деймон прыгал по маленькой стеклянной кабине туда-сюда и бросал взгляды вверх, вперед и по сторонам, то и дело сообщая ей о замеченных препятствиях. Молнии с треском вспыхивали вокруг машины гигантскими стрелами и полотнищами. Но она уверенно вела свой небольшой аппарат, мало-помалу забирая все выше и неуклонно приближаясь к окутанному облаками дворцу.
И чем ближе миссис Колтер к нему подлетала, тем более поразительной и загадочной казалась ей природа самой горы.
Она вспомнила об одном мерзопакостном еретическом учении, автор которого получил по заслугам и ныне томился в подземельях Суда Консистории. Он предположил, что существует больше пространственных измерений, нежели три известных; что в очень малом масштабе имеется до семи или восьми других измерений, но их нельзя наблюдать непосредственно. Он даже создал модель, с целью показать, как все это устроено, и миссис Колтер видела эту модель прежде, чем над ней прочли заклинания, изгоняющие нечистую силу, а затем сожгли. Складки внутри складок, углы и грани, заключающие в себе что-то и в свою очередь заключенные в чем-то другом; ее внутреннее пространство было повсюду и внешнее - тоже повсюду. Заоблачная гора произвела на нее похожее впечатление: это была не столько скала, сколько силовое поле, воздействующее на само пространство, так что благодаря его искривлению, растяжению и расслоению возникли террасы и галереи, залы, колоннады и сторожевые башни из воздуха, света и легчайшей дымки.
Она ощутила, как у нее в груди медленно поднимается волна странного восторга, но при этом не забыла высмотреть удобное для посадки место - укрытую облаками террасу на южном краю горы. Маленький аппарат кренило и потряхивало в плотной атмосфере, но она твердо держала курс, а ее деймон помог ей аккуратно посадить мыслелет на террасу.
Путь сюда ей освещали молнии, солнце, заглядывавшее в случайные прорехи в облаках, охваченные пламенем ангелы и лучи антарных прожекторов, но здесь свет был совсем другим. Это было перламутровое свечение, исходящее от вещества самой горы; оно то разгоралось, то затухало в ритме медленного дыхания.
Женщина и деймон выбрались из машины и огляделись, чтобы определить, в какую сторону идти.
У нее было чувство, что внизу и вверху, пронизывая ткань самой горы, быстро движутся какие-то неведомые гонцы с донесениями, приказами, сообщениями. Она не могла их видеть; ее зрению были доступны лишь искаженные перспективы колоннад, лестниц, террас и фасадов.
Так и не успев решить, куда пойти дальше, она услыхала голоса и спряталась за колонну. Где-то пели псалом; голоса приближались, а потом она увидела процессию ангелов, несущих паланкин.
Подойдя вплотную к ее укрытию, они заметили мыслелет и остановились. Пение затихло, и некоторые из носильщиков стали озираться в тревоге и смятении.
Миссис Колтер была достаточно близко, чтобы разглядеть существо в паланкине. «Ангел, - подумала она, - причем неописуемо старый». Его нелегко было рассмотреть, потому что весь паланкин целиком находился в кристалле, отражающем прихотливый свет горы, но у нее возникло впечатление устрашающей дряхлости, лица, изборожденного морщинами, дрожащих рук, бормочущего рта и слезящихся глаз.
Это дряхлое существо указало трясущимся перстом на мыслелет, что-то невнятно бубня себе под нос и непрерывно пощипывая бородку, а затем откинуло назад голову и испустило вопль, полный такой муки, что миссис Колтер невольно зажала уши.
Однако ангелы, очевидно, получили твердое распоряжение, поскольку они собрались с духом и тронулись по террасе дальше, никак не реагируя на бормотание и вопли, доносящиеся из паланкина. Достигнув открытого места, они широко расправили крылья и по сигналу своего предводителя взмыли в небо, по-прежнему неся с собой паланкин. Вскоре вся процессия исчезла из поля зрения миссис Колтер, скрывшись в воздушных вихрях.
Но у нее не было времени задумываться над этим. Они с золотой обезьяной быстро двигались вперед по огромным лестницам и длинным мостам, неуклонно поднимаясь все выше, - и чем дальше они шли, тем сильнее становилось это ощущение невидимой деятельности вокруг. Наконец, свернув за угол, они очутились на просторной, словно затянутой легким туманом площади, и перед ними вырос ангел с копьем.
- Кто вы? По какому делу? - спросил он. Миссис Колтер с любопытством посмотрела на него. Именно такие существа когда-то, давным-давно, влюблялись в дочерей человеческих.
- Нет-нет, - мягко ответила она, - пожалуйста, не тратьте зря времени. Немедленно проводите меня к Регенту. Он ждет моего прибытия.
«Главное - не давать им опомниться, постоянно сбивать их с толку», - подумала она. Вот и этот ангел не знал, что ему делать, и потому послушался ее. Несколько минут она шла за ним сквозь причудливую игру света, затем они оказались в высоком вестибюле. Как они туда попали, она не заметила, но факт оставался фактом, и после короткой паузы перед ней распахнулось нечто похожее на дверь.
Острые коготки деймона впились ей в плечо, и она ободряюще сжала в пригоршне его мех.
Перед ними стояло существо, состоящее из света. Ростом с обычного мужчину и примерно с такой же фигурой, оно излучало ослепительное сияние, и миссис Колтер плохо его видела. Золотая обезьяна уткнулась лицом ей в шею, а сама она прикрыла глаза ладонью.
- Где она? - спросил Метатрон. - Где твоя дочь?
- Я пришла, чтобы сообщить вам об этом, господин Регент, - ответила она.
- Если бы она была в твоей власти, ты привела бы ее с собой.
- Ее со мной нет, но я подчинила себе ее деймона.
- Как это возможно?
- Клянусь, Метатрон, ее деймон в моей власти. Прошу вас, великий Регент, прикройте себя немного - я ослеплена вами…
Он задернул перед собой облачную завесу. Теперь она видела его как сквозь мутное стекло, но более отчетливо, чем раньше, хотя все еще притворялась, что ее слепит его лик. Он походил на мужчину средних лет - высокий, сильный, надменный. Был ли он одет? Были ли у него крылья? Ей не удалось разобрать - такую силу имел его взгляд. Она могла смотреть только ему в глаза.
- Пожалуйста, Метатрон, выслушайте меня. Я только что от лорда Азриэла. У него деймон девочки, и он знает, что она скоро придет искать его.
- И что он собирается с ней делать?
- Оберегать от вас, пока она не вступит в пору зрелости. Он не знает, куда я отправилась, и я должна побыстрее к нему вернуться. Я говорю вам правду. Посмотрите на меня, великий Регент, ибо мне нелегко глядеть на вас. Посмотрите внимательно и скажите, что вы видите.
Повелитель ангелов пронзил ее взглядом. Такой придирчивой проверке Мариса Колтер никогда еще не подвергалась. Все защитные оболочки, сотканные из лжи и обмана, были сорваны, и она стояла обнаженная - одно только тело, дух и деймон - под беспощадным взглядом Метатрона.
Она знала, что ее природа должна будет ответить за нее, и страшно боялась, что увиденного в ней Метатроном окажется недостаточно. Лира солгала Йофуру Ракнисону словами; ее мать лгала теперь всей своей жизнью.
- Да, я вижу, - промолвил Метатрон.
- Что вы видите?
- Бессердечие, зависть и жажду власти. Жестокость и холодность. Порочное, въедливое любопытство. Чистую, ядовитую, губительную злобу. Никогда, с самого детства, ты не проявляла и капли сострадания, жалости или доброты, не рассчитав заранее выгоды, которой это должно для тебя отозваться. Ты мучила и убивала без промедления и раскаяния, ты предавала, плела интриги и наслаждалась своим предательством. Ты воистину сточная яма для всех моральных нечистот на свете.
Голос, произнесший эти слова, глубоко потряс миссис Колтер. Впрочем, она ожидала такого приговора и боялась его; но вместе с тем и надеялась его услышать, и, когда он наконец был оглашен, почувствовала прилив торжества.
Она сделала едва заметный шаг вперед.
- Итак, вы видите, - сказала она, - я предам его с легкостью. Я приведу вас туда, где он держит деймона моей дочери, и вы погубите Азриэла, а ничего не подозревающая девочка попадет в ваши руки.
Туман вокруг нее заволновался, и ее чувства пришли в смятение. Когда Метатрон заговорил снова, его слова пронзили ее плоть, точно стрелы из ароматного льда.
- Когда я был человеком, - изрек он, - я имел множество жен, но ни одна из них не была такой прекрасной, как ты.
- Вы были человеком?
- В бытность свою человеком я звался Енохом, сыном Иареда, сына Малелеила, сына Каинана, сына Еноса, сына Сифа, сына Адама. Я прожил на земле шестьдесят пять лет, а затем Властитель взял меня в свое царство.
- И вы имели много жен.
- Я любил их плоть. И я понял, почему сыны неба стали любить дочерей человеческих, и защищал их перед Властителем. Но его сердце ожесточилось против них, и он заставил меня предречь их гибель.
- И вы не знали жены тысячи лет…

Предыдущая страница 20 Следующая страница


21 Филип Пулман

- Я был Регентом царства.
- Не пришло ли вам время завести супругу? В этот момент она острее всего почувствовала грозящую ей опасность и свою беззащитность перед ней. Но она доверяла своей плоти и тому, что слышала об ангелах, когда-то бывших людьми: утратив плоть, они мечтали вернуть ее или хотя бы прикоснуться к чужой. А Метатрон был близко - так близко, что обонял аромат ее волос, видел ее гладкую кожу и мог даже дотронуться до нее своей обжигающей дланью.
Раздался странный звук - нечто вроде шороха и потрескивания, которые вы слышите, прежде чем сообразить, что у вас дома начался пожар.
- Скажи мне, что делает лорд Азриэл и где он теперь, - промолвил Регент.
- Я могу сейчас же отвести вас к нему, - ответила она.
Ангелы, несущие паланкин, покинули Заоблачную гору и устремились на юг. Метатрон приказал им доставить Властителя в безопасное место подальше от поля боя, потому что хотел еще на некоторое время сохранить ему жизнь; но вместо того чтобы предоставить дряхлому существу охрану из нескольких полков, которые лишь привлекли бы внимание противника, он положился на бурю, решив, что в таких условиях маленький отряд будет надежнее большого войска.
Возможно, его замысел увенчался бы успехом, если бы некий скальный мара, деловито насыщавшийся телом сраженного бойца, не взглянул вверх как раз в тот момент, когда бок хрустального паланкина блеснул в луче направленного в небо прожектора.
Что-то шевельнулось в памяти скального мары. Он помедлил, сжимая в горсти теплую печень, и когда один из собратьев отпихнул его в сторону, ему вдруг вспомнилась болтовня песца на северном острове.
Он немедленно расправил кожистые крылья и взмыл вверх, и спустя несколько секунд вся стая последовала его примеру.
Ксафания и ее ангелы прилежно искали всю ночь и часть утра. Наконец они нашли в скале южнее крепости крохотную трещину, которой днем раньше там не было; они изучили и расширили ее, и теперь лорд Азриэл спускался по системе пещер и туннелей, ведущих далеко в глубь земли.
Он думал, что придется идти в кромешном мраке, но его опасения не оправдались. Здесь был какой-то источник тусклого света - словно поток мириадов мельчайших частиц, испускавших слабое сияние. Подобно мерцающей реке, они безостановочно плыли по туннелю вниз.
- Пыль, - сказал он своему деймону.
Он никогда еще не видел ее невооруженным глазом, но ведь и с таким количеством Пыли сразу ему тоже не доводилось сталкиваться. Он упорно шагал дальше; наконец туннель резко расширился, и лорд Азриэл обнаружил у своих ног огромную пещеру, в которой легко уместилась бы дюжина соборов. Дна у нее не было; ее стены отвесно уходили на сотню-другую метров вниз, к краю гигантской пропасти чернее самой тьмы, и именно туда струился нескончаемый поток Пыли. Частиц в нем было не меньше, чем звезд во всех галактиках вселенной, и каждая частица была микроскопической крупинкой сознания. Их свет окрашивал все вокруг в печальные тона.
Лорд Азриэл и его деймон стали спускаться к бездне и постепенно начали различать в полумраке то, что находилось за провалом, в нескольких сотнях метров от них. Азриэлу почудилось там какое-то шевеление, и чем дальше он спускался, тем яснее становилась эта картина: по обрывистому склону осторожно двигалась вереница едва заметных бледных фигур. Там были мужчины, женщины, дети и прочие самые разнообразные существа - иных он уже когда-то видел, а иных не встречал ни разу в жизни. Стараясь сохранить равновесие, они не обращали на него внимания, и, поняв, что это духи, лорд Азриэл почувствовал, как зашевелились волосы у него на голове.
- Лира уже побывала здесь, - тихо сказал он снежному барсу.
- Смотри не поскользнись, - негромко откликнулся тот.
В это время Уилл и Лира, промокшие насквозь, дрожащие и измученные до полусмерти, слепо брели по грязи, камням и узким ущельям, где бежали набухшие после грозы, красные от крови ручьи. Лира боялась, что дама Салмакия вот-вот умрет: она уже несколько минут не могла произнести ни слова и лежала обмякшая, без сознания, у девочки на ладони.
Когда они наконец отыскали ручеек с чистой водой и поднесли полные ее пригоршни к своим пересохшим губам, Тиалис на плече Уилла приподнялся и сказал:
- Уилл… я слышу, скачут лошади… у лорда Азриэла нет кавалерии. Значит, это враг. Переберитесь на тот берег и спрячьтесь… видишь, там кусты…
- Пойдем, - позвал Уилл, обернувшись к Лире. Они перешли вброд ледяной поток и как раз вовремя успели выкарабкаться из расселины: раздался конский топот, и появившиеся над обрывом всадники направили лошадей к воде, чтобы напоить их. Это не было похоже на кавалерийский отряд: верховые, покрытые такой же густой короткой шерстью, как и сами лошади, обходились без одежды и сбруи. Однако они были вооружены - трезубцами, сетями и ятаганами.
Уилл и Лира не стали задерживаться, чтобы разглядеть их: они пригнулись пониже и побежали по неровной земле, думая только о том, как бы уйти незамеченными.
Но им приходилось внимательно смотреть под ноги, чтобы не оступиться и не вывихнуть лодыжку; а наверху гремел гром, так что они не слышали свиста и клекота скальных мар, пока не увидели их перед собой.
Летучие твари окружили какой-то блестящий предмет; он был немного выше их и лежал на боку в грязи. Кажется, это было что-то вроде большой клетки с хрустальными стенками. Визжа и вопя, они колотили по ней лапами и камнями.
И, не успев сориентироваться и повернуть в другую сторону, Уилл и Лира выскочили прямо в середину этой отвратительной стаи.

Глава тридцать первая
Конец властителя

Власть изошла - теперь не будет ни Волка, ни Льва.
Уильям Блейк

Миссис Колтер прошептала тени рядом с собой:
- Смотрите, как он прячется, Метатрон! Крадется в темноте, словно крыса…
Они стояли на высоком уступе над огромной пещерой, наблюдая, как далеко внизу осторожно спускается по склону лорд Азриэл со снежным барсом.
- Я мог бы сразить его сейчас, - шепнула тень.
- Да, конечно, - тихо отозвалась она, придвигаясь поближе, - но я хочу видеть его лицо, милый Метатрон; я хочу, чтобы он знал о моем предательстве. Пойдем за ним следом и поймаем его…
Поток Пыли, медленно и безостановочно льющийся в провал, слабо светился, точно гигантская колонна. Но у миссис Колтер не было времени его разглядывать: она должна была любой ценой удержать рядом с собой тень, дрожащую от нетерпения.
Они тихо двинулись вниз, следом за лордом Азриэлом. И чем дальше они спускались, тем сильнее наваливалась на женщину огромная усталость.
- Что? Что такое? - подозрительно прошептала тень, ощутив перемену в ее настроении.
- Я думала, - сказала она сладким голосом, в котором таился яд, - как это приятно, что мой ребенок никогда не вырастет, а значит, не полюбит и не будет любим. Я думала, что люблю дочь, когда она была маленькой; но теперь…
- Ты жалела, - откликнулась тень. - В глубине души ты жалела о том, что не увидишь ее взрослой.
- Ах, Метатрон, как давно ты был человеком! Неужто ты не понял, о чем я жалела на самом деле? Не о ее будущем, а о своем прошлом. Как горько мне думать, что я не знала тебя в девичестве; с какой страстью я покорилась бы тебе…
Она подалась к тени, словно не сумев сдержать невольный порыв, и та жадно, как в забытьи, вдохнула аромат ее тела.
Они осторожно пробирались среди каменных обломков к подножию склона. Здесь, вблизи столба Пыли, все было окутано золотой дымкой. Миссис Колтер то и дело протягивала руку туда, где находилась бы рука ее спутника, будь он человеком, а потом, точно опомнившись, зашептала:
- Не торопись, Метатрон… постой тут… Азриэл подозрителен… дай я сначала с ним поговорю. Усыплю его бдительность, а затем позову тебя. Но ты оставайся маленькой тенью, чтобы он тебя не заметил: иначе он просто выпустит деймона Лиры, и нам придется его ловить…
Регент совершенствовал и оттачивал свой интеллект на протяжении тысячелетий; его знания распространялись на миллионы миров. Однако в эту минуту его ослепляло двойное желание: покончить с Лирой и сделаться обладателем ее матери. Он кивнул и остался на месте, а женщина с обезьяной бесшумно, крадучись, пошли дальше.
Лорд Азриэл ждал их за огромным гранитным валуном, вне поля зрения Регента. Снежный барс услышал их приближение, и, когда миссис Колтер показалась из-за камня, лорд Азриэл выпрямился. Все вокруг - каждая поверхность, каждый кубический сантиметр воздуха - было насыщено Пылью, и в ее мягком сиянии выделялась любая, самая мелкая деталь; и именно благодаря свету Пыли лорд Азриэл заметил, что лицо миссис Колтер мокро от слез, а губы крепко сжаты, чтобы не дать рыданиям прорваться наружу.
Он заключил ее в объятия, а золотая обезьяна обняла снежного барса за шею и уткнулась своей черной мордой в его мех.
- Лира в безопасности? Нашла своего деймона? - прошептала женщина.
- Дух отца мальчика защищает обоих.
- Пыль прекрасна… я и не знала…
- Что ты сказала ему?
- Я лгала и лгала, Азриэл… Не будем тянуть, иначе я не вынесу… Мы ведь погибнем, правда? От нас не останется даже духов?
- Если мы упадем в бездну - нет. Мы пришли сюда, чтобы Лира смогла найти своего деймона, а потом вырасти и стать взрослой. Если нам удастся погубить Метатрона, Мариса, она будет жить, и пусть мы отправимся с ним - это уже неважно.
- Но Лира наверняка спасется?
- Да, да, - мягко ответил он.
И поцеловал ее. В его объятиях она почувствовала себя такой же покорной и легкой, как тринадцать лет назад, когда была зачата Лира.
Она тихо плакала. Потом, собравшись с силами, зашептала снова:
- Я сказала ему, что предам тебя, и Лиру тоже, и он поверил мне, потому что я испорчена до мозга костей; он смотрел прямо мне в душу, и я боялась, что он увидит правду. Но он ничего не понял… я лгала каждым нервом и каждой клеточкой, всеми своими прошлыми делами… Я хотела, чтобы он не нашел во мне ни капли добра, и у меня это получилось. Во мне и впрямь нет ничего хорошего - но я люблю Лиру. Откуда взялась эта любовь? Не знаю; она подкралась ко мне, как тать в ночи, и теперь я люблю нашу дочь так, что у меня разрывается сердце. Стоя перед Метатроном, я уповала только на одно: что в тени моих чудовищных преступлений эта любовь покажется крохотной, как горчичное зернышко, и жалела, что не натворила еще больше злых дел: ведь тогда разглядеть ее было бы еще труднее… Но горчичное зернышко пустило корни, и выросший из него маленький зеленый побег расколол мое сердце надвое; я так боялась, что он увидит…
Ей пришлось остановиться, чтобы перевести дух. Он гладил ее волосы, усыпанные блестками золотой Пыли, и ждал.
- Он может в любой миг потерять терпение, - шепнула она. - Я посоветовала ему держаться незаметно. Но он, в конце концов, всего лишь ангел, хоть и был когда-то человеком. Можно схватиться с ним и подтолкнуть его к краю пропасти, и мы упадем туда все вместе…
Он поцеловал ее и ответил:
- Да. Тогда Лира будет вне опасности, и царство окажется бессильным против нее. А теперь зови его, Мариса, любовь моя.
Она испустила долгий судорожный вздох. Потом разгладила юбку на бедрах и убрала волосы за уши.
- Метатрон, - мягко позвала она. - Пора.
В золотистом мерцании вырисовалась облаченная в плащ фигура Метатрона, и он сразу увидел все: двух деймонов, припавших к камням, женщину в нимбе из Пыли и лорда Азриэла… который мгновенно прыгнул на него, обхватил за талию и попытался опрокинуть наземь. Но руки у ангела остались свободными, и он осыпал тело и голову лорда Азриэла градом ударов: под этими тяжелыми, неистовыми ударами затрещали ребра нападающего, из его легких вылетел весь воздух и он едва не лишился чувств.
Однако он крепко прижимал крылья ангела к его туловищу. А несколько секунд спустя миссис Колтер втиснулась между этими плененными крыльями и схватила Метатрона за волосы. Он обладал громадной силой - это было все равно что держать за гриву брыкающегося коня. Ангел бешено мотал головой; женщину швыряло из стороны в сторону, и она чувствовала, как напрягаются, пытаясь обрести свободу, его огромные сложенные крылья.
Деймоны последовали примеру людей. Барс сомкнул челюсти на ноге Регента, а золотая обезьяна вцепилась в край ближайшего крыла и трепала его, выдирая перья, но это только разжигало ярость ангела. Внезапно он сделал могучий рывок и высвободил одно крыло.
Миссис Колтер ударилась о скалу; на миг это оглушило ее, и она разжала руки. Метатрон сразу же вскинулся снова, маша свободным крылом, чтобы стряхнуть с него золотую обезьяну, но хватка лорда Азриэла не ослабла - наоборот, теперь человеку было даже удобнее держать ангела, потому что в его объятиях осталось лишь туловище с одним крылом. Лорд Азриэл стремился сжать это туловище как можно сильнее, чтобы затрещали ребра, и тем самым лишить Метатрона возможности дышать. При этом он терпеливо сносил свирепые удары, которые сыпались на его голову и шею.
Но они постепенно начинали сказываться. И пока лорд Азриэл следил за тем, чтобы не потерять опоры среди камней, на его затылок обрушилось что-то увесистое. Когда Метатрон совершил рывок в сторону, он успел схватить обломок скалы величиной с кулак и теперь со всего маху опустил его на голову лорду Азриэлу. Человеку показалось, что его череп раскололи пополам, и он понял, что второй удар убьет его на месте. Едва не теряя сознание от боли - она была еще мучительней оттого, что он прижимался головой к боку ангела, - он упорно не разжимал объятий; кости его правой руки трещали под пальцами левой, а ноги, скользя по осколкам, искали надежную опору.
И когда Метатрон высоко поднял окровавленный камень, маленькая золотая фигурка метнулась вверх, точно язык пламени к кроне дерева, и обезьяна вонзила свои зубы в руку ангела. Он выронил камень, и тот со стуком покатился по склону, а Метатрон замахал рукой, чтобы избавиться от деймона; но золотая обезьяна держалась зубами, когтями и хвостом, а затем миссис Колтер прижала к себе огромное белое бьющееся крыло и сковала его движения.
Метатрон очутился в плену, но он по-прежнему был цел и невредим. И до края бездны было еще далеко.
А лорд Азриэл слабел с каждой секундой. Весь в крови, он отчаянно пытался сохранить сознание, но оно словно ускользало все дальше и дальше. Он чувствовал, как трутся друг о дружку кости его черепа; он буквально слышал это. Все его мысли куда-то разбежались, оставив только одну: держись и тяни вниз.
Тут миссис Колтер нащупала лицо ангела и впилась пальцами прямо ему в глаза.
Метатрон закричал. Из-за огромной пропасти откликнулось эхо, и крик ангела поскакал от утеса к утесу, умножаясь и затихая. Это заставило бредущих вдалеке духов остановиться и поднять глаза.
И Стелмария, снежный барс, чье сознание мутилось вместе с сознанием лорда Азриэла, сделал последнее усилие и прыгнул, норовя вцепиться ангелу в горло.
Метатрон упал на колени, потянув за собой миссис Колтер. Перед ней мелькнули налитые кровью глаза лорда Азриэла. Она кое-как приподнялась, сжимая бьющееся крыло, и схватила ангела за волосы, чтобы закинуть его голову назад и обнажить горло для зубов снежного барса.
А лорд Азриэл тем временем тащил ангела назад, все дальше и дальше, оступаясь и спотыкаясь о камни, и золотая обезьяна прыгала с ними, кусая, теребя и царапая, и они уже почти достигли края; но тут Метатрон напрягся и последним усилием широко распростер крылья - точно гигантские белые паруса, бьющиеся и хлопающие под порывами ветра, - и миссис Колтер отлетела в сторону, а Метатрон выпрямился во весь рост, и крылья его били все сильнее и сильнее; вот он уже оторвался от земли - однако лорд Азриэл, слабеющий с каждым мгновением, все еще не отпускал его. Пальцы золотой обезьяны переплелись с волосами ангела, и она не собиралась их разжимать…
Но край пропасти остался позади. Они поднимались. Еще немного - и лорд Азриэл упадет, а Метатрон вырвется на свободу…
- Мариса! Мариса!
У миссис Колтер, упавшей рядом со снежным барсом, звенело в ушах, но она услышала крик лорда Азриэла - и тогда мать Лиры встала на ноги, нащупала прочную опору и прыгнула что было сил, швырнув себя на ангела, на собственного деймона и своего умирающего возлюбленного, вцепилась в огромные машущие крылья и увлекла весь этот живой клубок за собой в бездну.
Скальные мары услышали испуганный возглас Лиры и разом повернули к ней свои плешивые головы.
Уилл прыгнул вперед и полоснул ножом ближайшего из них. Он почувствовал легкий толчок в плечо: это Тиалис соскочил с него прямо на щеку самой крупной твари, вцепился в ее шкуру и прежде, чем она успела сбросить его наземь, вонзил свою шпору ей под челюсть. Рухнув в грязь, мара завизжал и забился в агонии; тем временем его собрат тупо уставился на обрубок своей лапы, а потом - в ужасе - на свою собственную лодыжку, за которую ухватилась его отрубленная кисть. Секунду спустя у него в груди уже торчал нож; Уилл ощутил, как рукоять оружия дрогнула раза три-четыре в такт ударам умирающего сердца, и выдернул его, не дожидаясь, пока падающий мара вывернет нож из руки.
Уилл услышал, как все остальные злобно вопят и клекочут, спасаясь бегством. Он знал, что Лира за его спиной невредима, но бросился в грязь с одной-единственной ужасной мыслью.
- Тиалис! Тиалис! - воскликнул он и, избежав укуса страшных челюстей, отпихнул в сторону голову самого крупного мары. Тиалис был мертв; его шпора сидела глубоко в шее летучей твари. Мара до сих пор дергался и щелкал зубами; Уиллу пришлось отсечь ему голову и откатить ее прочь, и только после этого он смог снять тело мертвого галливспайна с лишенной волос шеи.
- Уилл, - сказала Лира позади него, - посмотри сюда, Уилл…
Она не отрываясь глядела в хрустальный паланкин. Он уцелел, хотя поверхность хрусталя была сплошь покрыта пятнами грязи и крови убитых воинов, растерзанных скальными марами еще до того, как они заинтересовались своей случайной находкой. Паланкин лежал на боку среди обломков скал, а внутри его…
- Ой, Уилл, он еще жив! Но… бедный… Уилл увидел, как ее ладони легли на хрусталь: она хотела дотронуться до ангела и утешить его, потому что он был такой старый и испуганный - плакал, точно ребенок, и пытался забиться в самый дальний угол.
- Ему, наверно, ужас как много лет… я еще никогда не видела, чтобы кто-нибудь так мучился… ах, Уилл, мы ведь можем его выпустить?
Одним движением Уилл разрезал хрустальный кокон и сунул руку внутрь, чтобы помочь ангелу выбраться. Но древнее существо, безумное и немощное, только плакало и бормотало от боли и страха: съежившись, оно отпрянуло от Уилла, который своим вторжением напугал его еще больше.
- Не бойтесь, - сказал Уилл, - по крайней мере, мы поможем вам спрятаться. Выходите, мы ничего вам не сделаем.
Трясущаяся рука схватила руку мальчика и слабо сжала ее. Старик непрерывно то ли хныкал, то ли бормотал что-то нечленораздельное, скрипел зубами и судорожно теребил себя свободной рукой; но когда Лира тоже нагнулась, чтобы помочь ему вылезти, он сделал попытку улыбнуться и поклониться, и его древние глаза, едва заметные среди глубоких морщин, заморгали с невинным изумлением.
Вдвоем они помогли Ветхому Днями выбраться из его хрустальной клетки. Это оказалось нетрудно, поскольку он был легок, как бумага; и он пошел бы за ними куда угодно, ибо своей воли у него не осталось, а на простую доброту он откликался, как цветок на солнечное тепло. Однако под открытым небом у него не было защиты от ветра, и, к их отчаянию, он стал рассеиваться и таять. Через несколько мгновений он исчез совсем; последним, что осталось в памяти у детей, были его удивленно моргающие глаза и протяжный вздох, в котором слышалось глубочайшее и искреннее облегчение.
На этом все кончилось; тайна растворилась в тайне. Все это заняло меньше минуты, и Уилл снова обернулся к погибшему рыцарю. Он бережно поднял в ладонях его маленькое тело и почувствовал, что по щекам у него бегут слезы.
Но Лира что-то настойчиво твердила:
- Уилл… надо идти… и поскорее… Салмакия слышит топот, они скачут за нами…
С индигового неба спланировала индиговая птица, и Лира вскрикнула и пригнулась, но Салмакия закричала изо всех сил:
- Нет, Лира! Нет! Стань во весь рост и подними кулак!
Тогда Лира выпрямилась, поддерживая одной рукой другую, а синяя птица - это был полевой лунь - развернулась, снова спланировала к ним и сжала костяшки ее пальцев своими острыми когтями.
На спине у луня сидела седоголовая дама; взгляд ее ясных глаз переместился с Лиры на Салмакию, которая держалась за воротник девочки.
- Мадам… - тихо промолвила Салмакия. - Мы сделали…
- Вы сделали все, что от вас требовалось. Теперь мы здесь, - сказала мадам Оксантьель и дернула за вожжи.
Лунь немедленно прокричал трижды и так громко, что у Лиры заложило уши. В ответ с неба метнулась сначала одна, потом вторая, третья, а потом и целые сотни блестящих стрекоз с седоками - они неслись так быстро, что, казалось, неминуемо должны были столкнуться друг с другом, однако благодаря рефлексам насекомых и сноровке всадников ничего подобного не произошло: вместо этого вокруг детей и над ними возникло нечто вроде яркого переливчатого покрывала, сотканного сверкающими иглами.
- Лира и Уилл, - сказала мадам Оксантьель, - следуйте за нами, и скоро вы встретитесь со своими деймонами.
Когда лунь расправил крылья и снялся с Лириной руки, она почувствовала, как в другую ее ладонь упало что-то легкое: это была Салмакия, и Лире сразу же стало ясно, что дама давно находилась при смерти и держалась одной только силой духа. Девочка бережно прижала ее тельце к груди и кинулась за Уиллом; стрекозы прикрывали их сверху, и хотя на бегу дети не раз спотыкались и падали, Лира ни разу не выпустила из рук свою драгоценную ношу.
- Левей! Левей! - раздался крик со спины полевого луня, и они повернули туда; а справа, при свете пронизывающих мглу молний, Уилл заметил отряд людей в легких серых доспехах, в шлемах и масках, с рысящими рядом деймонами - серыми волками. К ним тут же устремилась туча стрекоз, и враги дрогнули; не успели они схватиться за свое бесполезное оружие, как галливспайны очутились среди них. Каждый крохотный воин спрыгивал со своего насекомого, находил незащищенное место - руку, запястье, голую шею, - вонзал туда шпору и снова прыгал на спину стрекозе, которая мгновенно уносилась прочь. Они летали так быстро, что за ними практически невозможно было уследить. В отряде началась паника; забыв о дисциплине, солдаты повернули и ударились в бегство.
Но вдруг сзади послышался грохот копыт, и дети обернулись в ужасе. Те самые конники скакали на них галопом, и в руках у некоторых из них были сети: они вертели ими над головой и, поймав стрекозу, щелкали сетью, точно бичом, отшвыривая в сторону изувеченное насекомое.
- Сюда! - снова раздался голос дамы, а потом она скомандовала: - Падайте! Прячьтесь!
Они повиновались и почувствовали, как содрогается под ними земля. Неужели лошади их догнали? Лира подняла голову, убрала с глаз мокрые волосы и увидела вовсе не того, кого боялась увидеть.
- Йорек! - закричала она, и в груди у нее полыхнул восторг. - Ах, Йорек!
В ту же секунду Уилл дернул ее обратно, потому что прямо на них бежал не только сам Йорек Бирнисон, но и весь полк его медведей. Едва Лира успела пригнуться, как Йорек пронесся над ними, и они услышали его рык: он приказывал своим воинам разделиться и взять врага в клещи.
Легко, словно его броня весила не больше его меха, король-медведь повернулся к Уиллу и Лире, с трудом поднимающимся на ноги.
- Йорек… сзади… у них сети! - крикнул Уилл, увидев скачущих прямо на них всадников.
Не успел медведь шевельнуться, как в воздухе просвистела сеть, и Йорека опутала стальная паутина. Он взревел и стал на дыбы, нанося лапами могучие удары во все стороны. Но сеть была крепка, и, хотя конь под нападавшим заржал от испуга и отпрянул, Йорек не мог освободиться из плена стальных тросов.
- Йорек! - выпалил Уилл. - Стой смирно! Не двигайся!
Он опрометью бросился вперед по лужам и кочкам, пока враг пытался совладать с конем, и подбежал к Йореку как раз в тот момент, когда к ним подоспел второй всадник и воздух со свистом рассекла вторая сеть.
Но Уилл не поддался панике: вместо того чтобы рубить как попало и только усугубить положение, он посмотрел, как летит сеть, и разрезал ее в несколько взмахов. Обезвреженная, вторая сеть упала на землю, а Уилл кинулся к Йореку и взялся за работу: левой рукой он хватал стальные тросы, правой - резал. Плененный медведь стоял не шелохнувшись, точно гигантское изваяние, а мальчик носился вокруг него, совершая быстрые и точные движения ножом.
- Готово! - наконец крикнул он, отскакивая подальше, и Йорек словно взорвался прямо перед мордой ближайшего коня.
Тот, кто сидел в седле, замахнулся ятаганом, целя медведю в горло, но Йорек Бирнисон вместе с броней весил около двух тонн, и подобные выпады были ему не страшны. И конь, и всадник отлетели в сторону, смятые и растерзанные. Йорек восстановил равновесие, оглянулся, оценивая диспозицию, и рыкнул:
- Ко мне на спину! Живо!
Лира прыгнула на медведя, Уилл - за ней. Сжимая коленями холодное железо, они почувствовали, как под ними заходили ходуном могучие мышцы.
Позади них остальные медведи продолжали схватку с вражеской кавалерией; им помогали галливспайны, которые жалили лошадей, приводя их в бешенство. Мимо пронеслась дама на синем луне, выкрикнув:
- Сейчас прямо вперед! К тем деревьям в долине!
Йорек достиг вершины небольшой возвышенности и остановился. Впереди простирался неровный пологий склон; примерно в полукилометре от них зеленела рощица. Еще дальше вела беспрерывный огонь невидимая отсюда артиллерийская батарея - снаряды с воем проносились у них над головой, - а кто-то пускал сигнальные ракеты, которые вспыхивали прямо под облаками и опускались на деревья, заливая их холодным зеленым светом и превращая тем самым в отличный ориентир для наводчиков.
А за контроль над рощицей вели борьбу десятка два Призраков: их сдерживал сильно потрепанный отряд духов. Едва завидев эту маленькую кучку деревьев, Лира и Уилл поняли, что их деймоны находятся там и что им грозит скорая гибель: с каждой минутой туда прибывали все новые Призраки, целый поток которых лился из-за холмистой гряды справа. Теперь Уилл с Лирой видели их вполне отчетливо.
Вдруг прямо за гребнем холма прогремел взрыв; в воздух полетели камни и комья земли. Лира вскрикнула, и даже Уилл схватился за грудь.
- Держитесь! - предупредил их Йорек и ринулся вперед.
Высоко в небе вспыхнула ракета, потом еще и еще одна; они медленно опускались, заливая все вокруг ярким магниевым сиянием. Взорвался другой снаряд, на сей раз ближе; они почувствовали толчок ударной волны, а потом уколы брызнувшей им в лицо каменной крошки. Йорек не сбился с рыси, но им стоило большого труда не свалиться с него: они не могли запустить пальцы в его шерсть и только сжимали коленями броню, а поскольку спина у медведя была широкая, они то и дело соскальзывали назад.
- Глядите! - воскликнула Лира, показывая вверх, и в ту же секунду поблизости разорвался очередной снаряд.
Прямо на сигнальные огни неслась дюжина ведьм; в руках у них были ветки, покрытые густой листвой. Этими ветками они загасили ракеты, разбросав их в стороны, и рощу вновь окутала тьма, скрывшая ее от артиллеристов.
До деревьев оставалось всего несколько шагов. И Уилл, и Лира уже чувствовали близость утраченных частей своего «я» - возбуждение, отчаянную надежду и леденящий страх, потому что среди древесных стволов теснились Призраки, и им предстояло пробиваться сквозь эту толпу, один вид которой вызывал у них тошноту и слабость.
- Они боятся ножа, - произнес чей-то голос рядом с ними, и медвежий король остановился так резко, что Уилл с Лирой скатились у него со спины.
- Ли! - воскликнул Йорек. - Мой старый товарищ! Такого я еще никогда не видал! Ты ведь мертв - но с кем же я тогда разговариваю?
- Йорек, дружище, на свете есть много такого, чего ты не видал. Дальше справимся без тебя: медведей Призраки не боятся. Лира, Уилл, - идите за мной, да подымите повыше нож…
На Лирин кулак снова опустился полевой лунь, и седовласая дама сказала:
- Нельзя терять ни секунды - бегите в рощу, найдите своих деймонов и уходите отсюда! Скоро здесь будет еще жарче…
- Спасибо, мадам! Спасибо вам всем! - ответила Лира, и лунь взмыл в небо.
Рядом с детьми смутно маячил силуэт Ли Скорсби; аэронавт по-прежнему торопил их, но им нужно было попрощаться с Йореком Бирнисоном.
- Ох, Йорек, у меня просто нет слов… мы будем благодарить тебя по гроб жизни!
- Спасибо, ваше величество, - сказал Уилл.
- Нет времени. Идите. Идите! - И он подтолкнул их вперед бронированной головой.
Следом за Ли Скорсби Уилл нырнул в подлесок, разя ножом направо и налево. Там царил обманчивый полумрак, игра густых ломаных теней сбивала с толку.
- Не отставай, - бросил он Лире и невольно вскрикнул, когда колючая ветка ежевики хлестнула его по щеке.
Схватка в роще не прекращалась; их окружали шум и движение. Тени метались туда и сюда, точно белье на свирепом ветру. Наверное, это были духи: дети ощущали легкие прохладные дуновения, к которым успели привыкнуть, а потом услыхали и голоса:
- Сюда!
- Теперь сюда!
- Шагайте смелей - мы их не подпустим!
- Уже недалеко!
А потом Лира услышала еще один голос, самый родной и любимый:
- Ах, скорее! Скорее же, Лира!
- Пан, милый… я здесь…
Она стремглав бросилась во тьму, дрожа и рыдая. Уилл продолжал ломать ветки с плющом и рубить кусты и крапиву, а духи вокруг зашелестели громче, то ободряя их, то предостерегая.
Но Призраки тоже нашли свою цель и сочились сквозь колючие заросли, встречая не больше сопротивления, чем дым. Десяток-другой этих бледных тварей устремились к центру рощицы, где дух Джона Парри собирал товарищей для отражения атаки.
Уилл и Лира совсем ослабели и дрожали от страха, усталости, боли и тошноты, но сдаться сейчас было бы немыслимо. Лира рвала колючие ветки голыми руками, Уилл рубил и колол налево и направо, а битва призрачных существ вокруг них становилась все более ожесточенной.
- Вон они! - крикнул Ли. - Видите? У той большой скалы…
Дикая кошка… нет, две дикие кошки - шипели, скалили зубы инаносили удары когтистыми лапами. Обе были деймонами, и Уилл почувствовал, что, будь у него время, он с легкостью угадал бы, которая из них Пантелеймон; но времени не было, потому что от ближайшего пятна тени отделился и заскользил к ним один из этих жутких Призраков.
Уилл перепрыгнул через последнее препятствие, ствол упавшего дерева, и погрузил нож в бесплотное мерцание в воздухе. Его рука тут же онемела, но он стиснул зубы икрепче сжал рукоять ножа - и бледный силуэт, отпрянув, снова исчез во тьме.
Они были почти у цели; а деймоны обезумели от ужаса, поскольку из-за деревьев появлялись все новые и новые Призраки, и только доблестные духи пока еще сдерживали их натиск.
- Можешь сделать окно? - спросил дух Джона Парри.
Уилл поднял нож, но ему пришлось остановиться: страшный приступ тошноты сотряс все его тело с головы до пят. В желудке у него было пусто, и тем мучительнее оказался спазм. Лира рядом с ним тоже боролась с дурнотой. Дух Ли быстро сообразил, в чем дело, прыгнул к деймонам и схватился с бледным существом, вынырнувшим из-за скалы у них за спиной.
- Уилл… скорее… - выдавила Лира, судорожно глотая воздух.
Нож двинулся вперед - в сторону - вниз - и назад. Дух Ли Скорсби выглянул в окно и увидел широкую мирную прерию под сверкающей луной - это было так похоже на его родину, что ему стало удивительно хорошо и спокойно.
Уилл метнулся через прогалину и схватил ближайшего деймона; Лира - второго.
И даже в этой невероятной спешке, даже в этот миг величайшей опасности оба почувствовали легкий прилив радостного волнения - ибо Лира держала в руках деймона Уилла, безымянную кошку, а Уилл - Пантелеймона.
Они с трудом оторвали взгляд друг от друга.
- Прощайте, мистер Скорсби! - воскликнула Лира, оглянувшись на аэронавта. - Как жаль, что… ах, спасибо, спасибо… прощайте!
- Прощай, моя милая… Счастливо тебе, Уилл! Лира пробралась в окошко, но Уилл замер, глядя на отца, чьи глаза сверкали в полумраке. Прежде чем расстаться с его духом, он должен был кое-что сказать. И он сказал:
- Ты говорил, что я воин. Что я таков от природы и спорить с этим не следует. Но ты ошибался, отец. Я дрался, потому что это было необходимо. Я не волен выбирать свою природу, зато могу выбрать себе занятие по душе. И я сделаю этот выбор, потому что теперь я свободен.
Отец ответил ему улыбкой, полной гордости и нежности.
- Отлично сказано, мой мальчик, - промолвил он. - Отлично сказано.
Больше Уилл не мог на него смотреть. Он по вернулся и пролез в окно следом за Лирой.
И теперь, когда их цель была достигнута, когда дети нашли своих деймонов и спаслись, - только теперь мертвые воины наконец позволили себе расслабиться и распасться на отдельные атомы.
Все дальше от маленькой рощицы и озадаченных Призраков, прочь из долины, мимо могучей фигуры своего старого товарища, закованного в броню медведя, - последний клочок сознания, бывшего аэронавтом Ли Скорсби, медленно взмывал вверх, как в прежние времена его гигантский воздушный шар. Ему не досаждали ни вспышки ракет, ни взрывы снарядов; глухой к воплям боли и гнева, к свисту пуль и предостерегающим крикам, ощущая лишь свое движение вверх, остаток Ли Скорсби проник сквозь густые тучи и выплыл под сияющие звезды, где давно уже ждали этой встречи атомы его возлюбленного деймона Эстер.

Глава тридцать вторая
Утро

Утро восходит, ночь уходит, и Стражи бегут…
Уильям Блейк (пер. В. Топорова)

Предыдущая страница 21 Следующая страница


Янтарный телескоп 22

Широкая золотая прерия, которую мельком увидел в окне дух Ли Скорсби, лежала в тишине под первыми лучами солнца.
Золотая, но еще и желтая, коричневая, зеленая с миллионами всевозможных промежуточных оттенков; а местами и черная, с блестящими смолистыми полосами; и серебряная тоже - там, где солнечный свет блестел на только что зацветшей траве незнакомого вида, - и синяя там, где широкая водная гладь в отдалении и маленькое озерцо поблизости отражали синеву бескрайнего неба.
И тихая - но тишина эта не была полной, поскольку мягкий ветерок шевелил бессчетные маленькие стебельки, и мириады насекомых и прочих крохотных тварей шуршали, жужжали и стрекотали в траве, и какая-то птица так высоко в небе, что ее нельзя было разглядеть, издавала звонкие мелодичные трели, звучащие то ближе, то дальше и всякий раз чуть-чуть по-другому.
На всем этом необъятном просторе были только два совершенно неподвижных и безмолвных живых существа - мальчик и девочка, спящие спиной друг к другу под сенью каменного выступа на вершине небольшого холма.
Они были так тихи и бледны, что их можно было принять за мертвых. Голод обострил их черты, боль провела морщины у глаз, на руках и лицах засохли грязь и пот с немалой примесью крови. И, судя по их абсолютной неподвижности, они находились на последней стадии физического истощения.
Первой очнулась Лира. Взбираясь по небосклону, солнце выглянуло из-за скалы и коснулось ее волос. Она зашевелилась, а когда солнечный свет упал на ее веки, почувствовала, что поднимается из глубин сна, точно рыба из воды, - медленно, тяжело, нехотя.
Но с солнцем не поспоришь - и вскоре она повернула голову, прикрыла глаза рукой и пробормотала:
- Пан… Пан…
Открыв защищенные ладонью глаза, она постепенно приходила в себя. Некоторое время она не двигалась, потому что все тело у нее ныло, а руки и ноги были вялыми от усталости; но все же она проснулась и чувствовала ласковый ветерок и солнечное тепло, слышала шорох насекомых и трели птицы высоко в небе. Все это было хорошо. Она и забыла, как хорош мир…
Потом она перекатилась на другой бок и увидела Уилла - он все еще крепко спал. Рука у него была перепачкана кровью; грязная рубаха порвалась, волосы стали жесткими от пыли и пота. Она смотрела очень долго - на маленькую жилку, бьющуюся у него на горле, на его грудь, которая медленно поднималась и опускалась, на нежные тени от ресниц, до которых наконец добрались солнечные лучи.
Он пробормотал что-то и шевельнулся. Не желая, чтобы ее застали за рассматриванием спящего, она перевела взгляд на маленькую могилу, которую они выкопали прошлым вечером, всего в несколько ладоней шириной, - теперь там покоились с миром кавалер Тиалис и дама Салмакия. Рядом торчал плоский камень; она поднялась, вывернула его из земли и установила в изголовье могилы, а потом села и прикрыла глаза от солнца, чтобы осмотреть равнину.
Казалось, ей нет конца и края. Она нигде не была абсолютно плоской; небольшие взгорки, ложбины и плавные волнистые перепады разнообразили ее поверхность везде, куда бы девочка ни кинула взгляд. Там и сям попадались купы деревьев, таких высоких, что они казались не настоящими, а сделанными рукой человека: их прямые стволы и темно-зеленые кроны словно бросали вызов пространству, отчетливо видимые на расстоянии, как минимум, в несколько километров.
Гораздо ближе - собственно говоря, прямо у подножия их холма, не больше чем в сотне шагов отсюда, - было маленькое озерцо, куда сбегал выбивающийся из-под скалы ручей, и Лира сразу поняла, как сильно ей хочется пить.
Она поднялась и медленно, на ватных ногах, двинулась к нему. Ручеек весело журчал между обросших мхом камней, и она снова и снова погружала туда руки, смывая с них копоть и грязь, и лишь затем поднесла ко рту полную пригоршню. Вода была такая студеная, что у Лиры заломило зубы, но она глотала ее с наслаждением.
По берегу озерцо заросло камышами, в которых квакала лягушка. Оно было мелкое и не такое холодное, как ручей, - Лира обнаружила это, сняв ботинки и зайдя в воду. Она долго стояла неподвижно - солнце пригревало ей макушку, ил на дне приятно освежал ступни, а по икрам скользили еще более холодные струи впадающего в озерцо ручья.
Нагнувшись, она окунула в воду лицо и как следует намочила волосы, давая им распуститься на поверхности, а потом снова собирая и тщательно прополаскивая, чтобы вымыть из них всю пыль и грязь.
Утолив первую жажду и почувствовав себя немного чище, она снова посмотрела на вершину холма и обнаружила, что Уилл проснулся. Он сидел, подтянув к себе колени и обхватив их руками, и, в точности как она сама недавно, смотрел вдаль, удивленный бескрайним простором. И солнечным светом, и теплом, и покоем…
Она стала неторопливо взбираться по склону обратно к Уиллу и застала его вырезающим на могильном камне имена галливспайнов. Потом он понадежнее укрепил камень в земле.
- А где… - начал он, и Лира сразу поняла, о ком речь.
- Не знаю. Пана я не видела. Мне кажется, он недалеко, но где именно - не знаю. Ты помнишь, что случилось?
Он потер глаза и зевнул так широко, что Лира услышала легкий треск и испугалась, как бы он не вывихнул челюсть. Затем моргнул и покачал головой.
- Мало что, - ответил он. - Я схватил Пантелеймона, а ты… другого, и мы пролезли в этот мир… повсюду был лунный свет, и я опустил Пана, чтобы закрыть окно.
- А твой… другой деймон просто выпрыгнул у меня из рук, - добавила она. - И я пыталась увидеть через окно мистера Скорсби с Йореком, а потом подумала, куда же делся Пан, но когда оглянулась, их уже не было.
- Сейчас у меня не такое чувство, как в мире мертвых. Я не чувствую, что мы по-настоящему разделены.
- И я, - согласилась она. - Они где-то близко, конечно. Помню, в детстве мы пробовали играть в прятки, но у нас никогда ничего не выходило, потому что я была слишком большая, чтобы от него спрятаться, а мне сразу делалось ясно, где он, даже если он для маскировки превращался в мотылька или еще в кого-нибудь такого. Вот странно, - продолжала она, невольно проводя ладонями по вискам, словно пыталась отогнать какое-то наваждение, - его здесь нет, но мне не кажется, что меня разорвали надвое… Мне спокойно, и я знаю, что ему тоже.
- Я думаю, они вместе, - сказал Уилл.
- Да. Наверняка.
Он вдруг поднялся.
- Смотри. Вон там…
Прикрыв глаза от солнца, он указал на горизонт. Она посмотрела в ту сторону и увидела вдалеке какое-то движение, заметное даже сквозь дрожащее летнее марево.
- Звери? - с сомнением предположила она.
- Прислушайся, - посоветовал он, приставив ладонь к уху.
Теперь, когда он обратил на это ее внимание, она тоже услыхала низкий непрекращающийся рокот, похожий на отдаленные раскаты грома.
- Они исчезли, - сказал Уилл.
И правда, крохотные пятнышки движущихся теней пропали, но рокот не утихал еще минуту-другую. Потом он внезапно стал гораздо тише, хотя и раньше был совсем негромким. Дети продолжали глядеть в ту сторону и очень скоро заметили, что движение возобновилось. А еще через несколько мгновений снова послышался звук.
- Это они за каким-нибудь холмом скрылись, - сказал Уилл. - А сейчас ближе?
- Не видно. Да, смотри: они поворачивают! Кажется, к нам…
- Ну, если придется с ними драться, я хочу сначала попить, - сказал Уилл и, захватив с собой рюкзак, пошел к ручью. Там он вволю напился и смыл с себя почти всю грязь. Крови из его раны вытекло предостаточно, и отмываться было трудно: ему ужасно хотелось под горячий душ с большим куском мыла, и чтобы рядом лежала чистая одежда…
А Лира по-прежнему смотрела на… неизвестно на кого - они выглядели очень странно!
- Уилл, - окликнула она, - у них колеса… Но в ее голосе прозвучала неуверенность. Он поднялся чуть выше по склону и приставил к глазам ладонь. Теперь пятнышки стали видны отчетливее: в этой группе, а может, стаде или компании, было около дюжины существ, и ехали они, как и сказала Лира, на колесах. Они смахивали на гибрид антилопы с мотоциклом, даже еще чудней: ведь вдобавок у них имелись хоботы, как у слоников.
И они явно направлялись к Уиллу и Лире; в этом не было никаких сомнений. Уилл вынул нож, однако Лира уже села около него на траву и принялась крутить головки алетиометра.
Он откликнулся быстро, когда странные существа были еще в двух-трех сотнях шагов от них. Длинная стрелка заметалась - влево, вправо, влево и опять влево, - и Лира следила за ней с тревогой, потому что в последние несколько раз, когда она обращалась к алетиометру, ей приходилось очень нелегко: ее сознание медленно, словно нехотя пробиралось по разветвлениям смысла. И теперь, вместо того чтобы перепархивать, как птица, с одной веточки на другую, она двигалась с трудом, как бы на ощупь, - но ответ все же появился, уверенный, как всегда, и она скоро поняла, что говорит ей прибор.
- Они наши друзья, - сказала она. - Все в порядке, Уилл; они искали нас, знали, что мы тут… И вот удивительно - что-то я не разберу… доктор Малоун?
Она произнесла это имя еле слышно: ей не верилось, что доктор Малоун может очутиться в этом мире. Однако показания алетиометра были совершенно ясными, хоть он и не мог, конечно, назвать женщину по имени. Лира отложила прибор и встала на ноги рядом с Уиллом.
- Давай пойдем им навстречу, - предложила она. - Ничего плохого они нам не сделают.
Несколько существ уже остановились, поджидая их. Предводитель группы выкатился немного вперед с поднятым хоботом, и дети увидели, что он передвигается, сильно отталкиваясь от земли боковыми конечностями. Одни его товарищи свернули к озерцу, чтобы напиться; другие ждали, но в их глазах не было того кроткого, пассивного любопытства, какое бывает у коров, столпившихся перед воротами. Эти существа явно были разумны и хорошо знали, что им нужно.
Уилл и Лира спустились с холма и приблизились к новоприбывшим. Несмотря на слова Лиры, Уилл так и не отпустил рукоять ножа.
- Не знаю, понимаете ли вы меня, - осторожно начала Лира, - но я знаю, что вы нам не враги. Наверное, нам лучше…
Предводитель пошевелил хоботом и сказал:
- Вас ждет Мэри. Вы едете. Мы везем. Вас ждет Мэри.
Лира охнула и повернулась к Уиллу, сияя от радости.
На двух существах были уздечки и стремена из плетеной бечевки. Не хватало только седел, но ромбовидные спины местных жителей и без них оказались достаточно удобными. Раньше Лире приходилось ездить на медведе, а Уиллу - на велосипеде, но ни один из них не катался верхом на лошади, а подобный опыт им сейчас наверняка пригодился бы. Правда, всадники обычно сами управляют лошадьми, а тут все было наоборот: уздечки и стремена служили детям только для того, чтобы сохранять равновесие и не свалиться. Все решения принимали существа на колесах.
- А где… - начал было Уилл, но ему пришлось замолчать и покрепче схватиться за узду, поскольку существо под ним тронулось с места.
Вся группа развернулась и медленно покатила вниз по травянистому отлогому склону. Ухабов здесь хватало, но дети не страдали от тряски: у местных жителей не было позвоночника, и Уиллу с Лирой казалось, что под ними удобные пружинистые сиденья.
Скоро они добрались до одной из тех черных или темно-коричневых полос, которые видели с холма, и точно так же, как незадолго до них Мэри Малоун, очень удивились, обнаружив, что это одна из множества дорог с гладким твердым покрытием, пересекающих степь во всех направлениях.
Выехав на ровное место, существа стали быстро набирать скорость. Дорога была больше похожа на водную трассу, чем на шоссе: иногда она расширялась, образуя что-то вроде маленьких озер, а иногда распадалась на узкие рукава, которые потом вдруг снова сливались в одно русло. В мире Уилла дороги выглядели совсем иначе - они бесцеремонно прорезали насквозь холмы и бежали над долинами по бетонным эстакадам. Здесь же они были частью пейзажа и не казались насилием над природой.
Существа на колесах ехали все быстрее и быстрее. Уилл и Лира не сразу освоились с новыми ощущениями: они чувствовали под собой живую мощь мускулов, а твердые колеса оглушительно грохотали по камню. Сначала Лире пришлось трудней, чем Уиллу, поскольку она никогда не каталась на велосипеде и не знала, что на поворотах нужно наклоняться в ту же сторону; однако, глядя на Уилла, она скоро во всем разобралась и стала получать от езды наслаждение.
Стук колес мешал разговаривать. Вместо этого дети показывали рукой - на деревья, в изумлении от их размеров и великолепия; на стайку птиц, чуднее которых они в жизни не видывали, - взмахивая передними и задними крыльями, эти странные птицы словно ввинчивались в воздух; на жирную синюю ящерицу величиной с лошадь, выползшую погреться прямо на середину дороги (их группа разделилась надвое, чтобы объехать ее, а она даже не обратила на них внимания).
Когда они наконец сбавили скорость, солнце уже поднялось высоко над горизонтом. Откуда-то потянуло солоноватым, безошибочно узнаваемым запахом моря. Дорога стала подниматься на взгорок; теперь они катили по ней не быстрее пешехода.
Все тело у Лиры затекло и болело, и она обратилась к существу, на котором сидела:
- Вы не могли бы остановиться? Я лучше слезу и пойду сама.
Почувствовав, как Лира тянет за уздечку, существо затормозило, хотя, наверное, и не поняло ее слов. Уилл тоже спешился вслед за Лирой; после долгой и тряской езды ноги у обоих подкашивались.
Местные жители собрались в кучку, чтобы поговорить; их хоботы грациозно двигались в такт звукам, которые они издавали. Спустя минуту они тронулись дальше, и Уилл с Лирой с удовольствием зашагали вперед в окружении этих теплых, пахнущих сеном созданий. Двое-трое из них одолели подъем раньше основной группы, и дети, которым уже не надо было сосредотачиваться на том, чтобы сохранить равновесие, смогли как следует рассмотреть их и оценить по достоинству легкость и изящество их движений.
На вершине взгорка все остановились, и Уилл с Лирой услышали слова предводителя:
- Мэри близко. Мэри там.
Они посмотрели вниз. На горизонте отливало синевой море. Неподалеку, среди сочных лугов, медленно катила свои воды широкая река, а у подножия длинного склона, между купами невысоких деревьев и овощными грядками, стояли крытые тростником домики. Такие же существа, как те, что привезли их сюда, сновали около домов, возились на огородах и работали под сенью деревьев.
- Поехали снова, - сказал предводитель.
До поселка было уже рукой подать. Уилл с Лирой вновь оседлали своих «коней», а остальные проверили, удобно ли им сидеть, и для пущей безопасности даже поправили хоботами стремена.
Потом они двинулись вниз, отталкиваясь от земли боковыми конечностями, и скоро развили сумасшедшую скорость. Уилл и Лира сжали коленями спины существ и ухватились за их шеи руками; ветер свистел у них в ушах, трепал им волосы и давил на глазные яблоки. Грохот колес, летящая по обе стороны зелень лугов, могучий и плавный разворот внизу, ясная голова и упоение скоростью - местные жители, очевидно, обожали все это, и дети почувствовали их восторг и откликнулись на него счастливым смехом.
Они затормозили в центре поселка, и другие существа, видевшие их прибытие, сразу собрались вокруг, приветственно восклицая и салютуя хоботами. И тут Лира вскрикнула:
- Доктор Малоун!
Из хижины и впрямь вышла Мэри - ее выцветшая голубая рубашка, ладная фигура, щеки с теплым румянцем показались девочке одновременно чужими и знакомыми. Она подбежала к женщине; они крепко обнялись, а Уилл ждал поодаль, настороженный и недоверчивый.
Мэри сердечно поцеловала Лиру, а потом шагнула к Уиллу. Последовало секундное замешательство - Мэри не знала, как ей быть. Сначала, движимая сочувствием, она хотела обнять измученного мальчика так же, как Лиру. Однако она была взрослой, а Уилл - почти взрослым, и она сразу поняла, что с ним нельзя вести себя как с ребенком: ведь она никогда не стала бы приветствовать таким образом незнакомого мужчину. И она заколебалась, боясь оскорбить товарища Лиры недостойным приветствием и в то же время желая выказать ему свое расположение.
Наконец она просто протянула ему руку, и он пожал ее. Прилив взаимного понимания и уважения был так силен, что тут же переродился в симпатию, и каждый из них почувствовал, что приобрел нового друга на всю жизнь, - да так оно и было в действительности.
- Это Уилл, - сказала Лира. - Он из вашего мира - помните, я вам про него рассказывала…
- А я Мэри Малоун, - ответила женщина. - Но вам надо поесть - у вас обоих такой вид, точно вы умираете с голоду.
Она повернулась к стоящему рядом существу и издала несколько певучих, протяжных звуков, сопровождая их плавными взмахами руки. Несколько существ сразу же скрылись в ближайшей хижине, вынесли оттуда коврики с подушками и разложили их на ровной лужайке у одного из деревьев - под его низкими ветвями с густой листвой было уютно и прохладно.
Как только они устроились на этих ковриках, хозяева принесли гладкие деревянные чашки, до краев наполненные молоком - терпковатое, с легким лимонным ароматом, оно великолепно освежало; и еще орехи, похожие на фундук, но более маслянистые и приятные на вкус; и салат прямо с огорода - узкие перечные листья, смешанные с мягкими и толстыми, выделяющими густой белый сок; и маленькие корни в форме черешен, сочные и сладкие, как свежая морковка.
Но дети не смогли съесть много: уж слишком все это было сытное. Уилл хотел воздать должное гостеприимству хозяев, но ему кусок в горло не лез: он лишь выпил молока и пожевал тонких, чуть подсушенных хлебцев, смахивающих на индийские или мексиканские лепешки. Этой простой снеди ему вполне хватило, чтобы подкрепиться. Лира попробовала всего понемножку, но и она, как Уилл, вскоре поняла, что довольно будет самой малости.
Мэри хоть и с трудом, но сумела удержаться от расспросов. Эти двое прошли через суровые испытания, и время говорить о них еще не настало: сначала путешественникам надо было восстановить силы. Так что пока она ответила на их вопросы о мулефа, вкратце рассказала, как сама очутилась в этом мире, а потом, заметив, что дети клюют носом и глаза у них слипаются, оставила их отдыхать под сенью дерева.
- Вам больше ничего не нужно делать - спите спокойно, - сказала она напоследок.
Стоял теплый, спокойный день, и стрекот сверчков нагонял дремоту. Всего минут через пять после того, как их чашки опустели, Уилл с Лирой заснули крепким сном.
- Они разнополые? - с удивлением спросила Аталь. - Но как это можно увидеть?
- Очень просто, - ответила Мэри. - Их тела разной формы. И двигаются они по-разному.
- Они ненамного меньше тебя. Но шрафа вокруг них совсем чуть-чуть. Когда он появится по-настоящему?
- Не знаю, - сказала Мэри. - Думаю, скоро. Я не знаю, когда он у нас появляется.
- И колес у них нет, - сочувственно заметила Аталь.
Они вместе пололи огород. Мэри соорудила себе мотыгу, чтобы не нагибаться; Аталь работала хоботом, так что их беседа то и дело прерывалась.
- Но ты знала, что они придут, - снова начала Аталь.
- Да.
- Тебе сказали палочки?
- Нет, - ответила Мэри и покраснела. Как ученому, ей не очень-то приятно было признаваться даже в том, что она ищет совета у «И цзин», а тут дело обстояло еще хуже. - Это была ночная картина, - решилась она.
Так мулефа называли сновидения. Специального слова для этого у них в языке не было, но сны они видели очень красочные и относились к ним весьма серьезно.
- Ты не любишь ночные картины? - спросила Аталь.
- Да нет, люблю, просто раньше я в них не верила. Но я так ясно увидела эту девочку с мальчиком, и какой-то голос сказал мне, чтобы я готовилась их встретить.
- Что это был за голос? Как ты его слышала, если не видела, кто говорит?
Аталь трудно было представить себе речь без движений хобота, которые делали ее четкой и определенной. Остановившись на грядке с бобами, мулефа посмотрела на Мэри с большим любопытством.
- Ну почему же, видела, - ответила Мэри. - Это была женщина или кто-то похожий на женщину из моего народа. Старейшина, но при этом совсем не старая.
Старейшинами мулефа называли своих предводителей. Мэри видела, что Аталь искренне заинтересована.
- Как это - старейшина, но не старая? - спросила мулефа.
- Это или-слово, - ответила Мэри. Удовлетворенная, Аталь взмахнула хоботом.
Мэри продолжала, старательно подбирая слова:
- Она сказала мне, что я должна ожидать детей, и когда они придут, и откуда. Но не сказала, зачем. Мне надо просто смотреть за ними.
- Они раненые и усталые, - сказала Аталь. - Они остановят уход шрафа?
Мэри с тяжелым чувством подняла взгляд. Ей даже не нужен был телескоп - она и так знала, что частицы-Тени стремятся вдаль еще быстрее прежнего.
- Надеюсь, - сказала она. - Только не знаю, как.
Ранним вечером, когда мулефа разожгли костры, чтобы приготовить ужин, а на небе загорелись первые звезды, в поселок прибыли несколько чужаков. Мэри умывалась в хижине; заслышав стук колес и возбужденный гомон, она поспешила наружу, вытираясь на ходу.
Уилл с Лирой проспали полдня и только теперь зашевелились: их разбудил шум. Лира, еще полусонная, села и увидела Мэри: женщина беседовала с пятью или шестью мулефа, которые окружили ее, явно очень взволнованные. Однако девочка не могла понять, сердятся они или радуются. Заметив ее, Мэри прервала разговор.
- Лира, - сказала она, - произошло что-то странное… они нашли какую-то диковину, и… Я не понимаю, что это такое… Надо пойти посмотреть. Это примерно в часе ходьбы отсюда. Я постараюсь вернуться поскорее. Берите там, у меня в доме, все что захотите: я не могу ждать, они очень волнуются…
- Ладно, - сказала Лира. Она еще плохо соображала со сна.
Мэри посмотрела под дерево. Уилл тер глаза.
- Я правда не задержусь, - повторила она. - А с вами останется Аталь.
Предводитель нервничал. Мэри быстро кинула ему на спину стремена и уздечку, извинившись за неловкость, и тут же оседлала его. Группа снялась с места и покатила к ближайшему повороту.
Они двинулись в новом направлении - к северу вдоль холмистой гряды, повторяющей линию берега. Прежде Мэри никогда не ездила в темноте и теперь убедилась, что для этого нужно еще больше самообладания, чем для езды днем. Пока они поднимались, Мэри видела слева, довольно далеко, блеск луны на поверхности моря, и в этом серебристом мерцании чувствовалось что-то одновременно холодное, скептическое и удивленное. Впрочем, удивление было в ней самой, скептицизм - во внешнем мире, а холодок - в обоих.
Порой она поднимала глаза и нащупывала телескоп в кармане, но чтобы воспользоваться им, необходимо было сделать остановку. Однако мулефа явно торопились: Мэри понимала, что любая задержка была бы им неприятна. После часа стремительной езды они свернули с каменной дороги на узкую тропку, которая тянулась в высокой, по колено, траве мимо рощи колесных деревьев к холмистой гряде; море осталось у них за спиной. Весь пейзаж был залит лунным светом; впереди горбились широкие лысые холмы с редкими расселинами, по которым в окружении деревьев бежали небольшие ручьи.
К одной из таких расселин и направилась группа. Когда они повернули, сбросив скорость, Мэри слезла и пошла дальше пешком; бок о бок с муле-фа она перевалила через холм и спустилась в лощину.
Она слышала, как журчит ручей и шелестит травой ночной ветерок. Слышала, как тихо шуршат колеса, - земля под ними была ровная, хорошо утрамбованная - и как мулефа тихо переговариваются впереди. Потом они остановились.
На склоне холма, всего в нескольких шагах от них, Мэри заметила одно из окон, проделанных чудесным ножом. Оно напоминало вход в пещеру, потому что лунный свет проникал в него, и казалось, что глядишь в глубь холма; но это впечатление было обманчивым. И оттуда, один за другим, появлялись духи.
Мэри почувствовала, что почва уходит у нее из-под ног. Усилием воли она стряхнула с себя оцепенение и схватилась за ближайшую ветку: ей нужно было убедиться, что физический мир еще существует и она по-прежнему является его частью.
Затем она подступила ближе. Тут были старики и старухи, дети, женщины с младенцами на руках, люди и другие создания; все гуще и гуще текли они из мрака на свет реальной луны - и исчезали.
Это было поразительное зрелище. Сделав несколько шагов в этом мире травы, воздуха и серебристого света, они озирались по сторонам - на лицах их был написан такой восторг, какого Мэри не видела еще ни разу в жизни, - и протягивали вперед руки, будто пытаясь обнять всю вселенную; а потом, словно были сотканы из тумана или дымки, просто рассеивались, становясь частью земли, росы и ночного ветерка.
Некоторые из них поворачивали к Мэри, точно хотели сказать ей что-то; они касались ее руками, и она чувствовала как бы прохладные дуновения. Одна призрачная старуха поманила ее к себе. Затем раскрыла рот, и Мэри услышала ее голос:
- Им надо рассказывать истории. А мы этого не знали. Столько времени - и не знали! Но им нужна правда. Они ею питаются. Вы должны рассказывать им правдивые истории, и все будет хорошо, все… Просто рассказывайте…
И она растворилась в воздухе. Это было одно из тех мгновений, когда мы вдруг вспоминаем забытый сон и на нас волной накатывают все чувства, которые мы тогда испытали. Это был тот сон, о котором она пыталась поведать Аталь, та самая ночная картина; но едва Мэри попробовала снова вернуть ее, как она рассеялась и пропала, подобно выходящим из черного проема духам. Сон исчез навсегда, оставив по себе лишь неуловимое, но сладостное чувство и призыв рассказывать истории.
Она вгляделась во тьму. Насколько хватал глаз, в этой бесконечной тишине двигались духи - они шли один за другим, целыми тысячами, как беженцы, возвращающиеся на родину.
«Им надо рассказывать истории», - повторила она про себя.

Глава тридцать третья
Марципан

И ты, о ларчик, начинённый
Цветущей сладостью, - весна…
Джордж Герберт (пер. И. А. Лихачёва)

Ночью Лире приснилось, что Пантелеймон вернулся и открыл ей свою окончательную форму; ей очень понравилось, как он выглядит, но наутро, проснувшись, девочка не смогла даже приблизительно вспомнить, каким он был.
Солнце взошло совсем недавно, и воздух был свежий, ароматный. Через распахнутую дверь - Мэри уложила ее в своей маленькой хижине, крытой тростником, - Лира видела солнечный свет. Она немного полежала, прислушиваясь. Снаружи щебетали птицы и стрекотало какое-то насекомое вроде сверчка; рядом тихо дышала во сне Мэри.
Лира села и обнаружила, что раздета догола. Сначала ее охватило негодование, но потом она заметила у своей постели аккуратно сложенную чистую одежду - рубашку Мэри и кусок мягкой, легкой узорчатой ткани, которую можно было обвязать вокруг талии вместо юбки: Она оделась, чуть не утонув в рубашке; но теперь ей хотя бы не стыдно было выйти из хижины.
Так она и сделала. Пантелеймон был поблизости; Лира в этом не сомневалась. Она почти слышала его голос, его смех. Это должно было означать, что он в безопасности и что они до сих пор как-то связаны. А когда он простит ее и вернется - уж тогда-то они наговорятся вволю, ведь просто на то, чтобы все рассказать друг другу, уйдет не один час…
Уилл по-прежнему спал под деревом - вот лентяй! Лира подумала, не разбудить ли его, но потом решила, что в одиночку можно искупаться в реке. Она часто плескалась голышом в речке Черуэлл со всеми остальными оксфордскими детьми, но купаться так с Уиллом… При одной мысли об этом она залилась краской.
Оставив Уилла досыпать, она отправилась на берег в перламутровой утренней дымке. В камышах у кромки воды абсолютно неподвижно стояла на одной ноге высокая стройная птица, похожая на цаплю. Лира пошла медленно и тихо, чтобы не спугнуть ее, но птица обращала на нее не больше внимания, чем на какой-нибудь случайный прутик, упавший в воду.
- Ну ладно, - сказала она.
Бросив одежду на берегу, она скользнула в реку. Поплавав, чтобы не замерзнуть совсем, она вылезла и присела на корточки, стараясь унять дрожь. Раньше Пан обязательно помог бы ей обсушиться… А может, он обернулся рыбой и сейчас смеется над ней в воде? Или стал жуком и забрался к ней под одежду, чтобы потом ее пощекотать, или летает вокруг в виде птицы? А вдруг он где-то далеко с другим деймоном и вовсе о ней не думает?
Солнце пригревало все сильнее, и она скоро высохла. Снова накинув на себя просторную рубашку Мэри, она приметила на берегу несколько плоских камней и решила сходить за своим собственным платьем, чтобы выстирать его. Но оказалось, что ее кто-то опередил: на упругих ветках душистого куста поблизости висела одежда, ее и Уилла, уже почти сухая.
Уилл пошевелился. Она села рядом и тихонько окликнула его:
- Уилл! Вставай!
- Где мы? - тут же отозвался он и сел, схватившись за нож.
- У друзей, - сказала она, отводя глаза. - Они даже одежду нам постирали - или это доктор Малоун… Сейчас тебе принесу. Правда, она еще чуть-чуть влажная…
Протянув ему вещи, она отвернулась и подождала, пока он оденется.
- А я в речке купалась, - сказала она. - Пошла искать Пана, но он, по-моему, прячется.
- Это мысль. Я имею в виду купание. У меня такое чувство, будто я целый год не мылся - весь грязью зарос… Пойду отмываться.
Пока его не было, Лира бродила по поселку: ее разбирало любопытство, но она старалась не глазеть ни на что подолгу, чтобы не погрешить ненароком против местного этикета. Некоторые дома были очень старые, другие - совсем новые, но все явно строились на один лад, из дерева, глины и соломы. В них не было ничего грубого; на каждой двери, оконной раме и притолоке Лира видела изящные узоры, но это не была резьба по дереву: казалось, что дерево уговорили вырасти именно таким манером.
Она смотрела по сторонам и замечала все больше следов, говорящих о пристрастии хозяев к порядку и аккуратности; это было все равно что открывать новые уровни значений на алетиометре. Часть ее сознания жадно стремилась разгадать суть увиденного, перебегая от одного образа к другому, похожему, и от одного смысла к другому, как при общении с прибором; но другая часть была занята размышлениями о том, сколько они пробудут здесь, прежде чем их вынудят двигаться дальше.
«Во всяком случае, я ни шагу отсюда не сделаю, пока не вернется Пан», - сказала она себе.
Наконец Уилл пришел с реки, а потом из дома показалась Мэри и позвала их завтракать; вскоре к ним присоединилась Аталь, и весь поселок ожил. Двое малышей мулефа, еще без колес, все время подглядывали за Лирой из-за угла, прячась за своими хижинами; иногда она внезапно оборачивалась и смотрела прямо на них, так что они подпрыгивали от испуга и смеялись.
- Ну вот, - сказала Мэри, когда они поели хлеба с фруктами и выпили по чашке обжигающе горячего напитка с мятным ароматом. - Вчера вы валились с ног от усталости, и вам нужен был отдых. Но сейчас вы оба выглядите гораздо лучше, и, по-моему, нам пора рассказать друг другу обо всем, что мы выяснили. Времени на это уйдет немало, так что давайте заодно займем руки чем-нибудь полезным - например, будем чинить сети.
Они отнесли ворох жестких просмоленных сетей на берег, разложили их на траве, и Мэри показала им, как заменять истершиеся куски веревки на новые. Она не теряла бдительности, потому что Аталь передала ей тревожную весть: семьи, живущие дальше по берегу, видели, как в море собираются большие стаи белых птиц, туалапи, и все мулефа были готовы покинуть свои поселки по первому сигналу. Но пока работу следовало продолжать.
Так они сидели и работали на солнышке, у тихой реки, и Лира поведала им свою историю, начав с того страшно далекого дня, когда они с Паном решили забраться в Комнату Отдыха в Иордан-колледже.
Прилив сменился отливом, а туалапи так и не появились. Под вечер Мэри повела Уилла с Лирой вдоль берега, мимо столбиков, к которым были привязаны рыболовные сети, по широкой заболоченной низине к морю. В пору отлива здесь было безопасно, потому что белые птицы совершали набеги на материк только тогда, когда вода стояла высоко. Они шагали по твердой дорожке над грязью; подобно всем прочим сооружениям мулефа, она была сделана очень давно и поддерживалась в идеальном состоянии, так что казалась частью самой природы, а не чем-то навязанным извне.
- А каменные дороги тоже они сделали? - спросил Уилл.
- Нет. Думаю, в каком-то смысле дороги сделали их, - ответила Мэри. - Я имею в виду, что они никогда не научились бы пользоваться колесами, если бы вокруг не было столько твердых ровных поверхностей. По-моему, это потоки лавы, оставшиеся после древних вулканических извержений. Так вот, благодаря дорогам мулефа стали передвигаться на колесах. И все остальное тоже хорошо вписалось в общую картину, например сами колесные деревья и форма тел местных жителей - у них ведь нет позвоночника, в этом они не похожи на нас. В наших мирах когда-то, давным-давно, сложилась ситуация, более благоприятная для существ со спинным хребтом, и из них развились самые разные виды. А в этом мире ситуация возникла другая, и преимущество получили существа с ромбовидным скелетом. Тут есть и позвоночные, но их немного - скажем, змеи. Они играют здесь важную роль. Мулефа заботятся о них и стараются не причинять им вреда.
Как бы там ни было, строение их тел, дороги и колесные деревья - все подошло одно к другому, и родилась цивилизация. Множество мелких случайностей, удачных совпадений… А с чего началась твоя история, Уилл?
- Там тоже было много мелких совпадений, - начал он, вспомнив о кошке под грабами. Приди он туда на полминуты раньше или позже - и никогда не увидел бы эту кошку, никогда не нашел бы окна, никогда не попал в Читтагацце и не встретился с Лирой; ничего этого не случилось бы.
Он стал рассказывать с самого начала, а они слушали его на ходу. Когда они добрались до береговой полосы, обнажившейся при отливе, он уже описывал свою схватку с отцом на вершине горы.
- А потом ведьма убила его…
Он так и не понял, почему она это сделала. Он повторил, что она сказала ему перед тем, как наложить на себя руки: она любила Джона Парри, а он отверг ее.
- Ведьмы вообще суровые, - сказала Лира.
- Но если она его любила…
- Любовь - тоже суровая вещь, - вмешалась Мэри.
- Но он любил мою мать, - сказал Уилл. - И я знаю, что он всегда оставался ей верен.
Взглянув на Уилла, Лира подумала, что и сам он, если полюбит, будет таким же.
Вокруг них, под теплым предвечерним солнцем, раздавались обычные негромкие звуки: что-то тихонько булькало в болоте, шуршали насекомые, кричали чайки. Отлив достиг нижней точки; широкий ровный пляж блестел так, что глазам было больно. В верхнем слое песка жили, питались и умирали миллионы крохотных созданий, и множество признаков - отходы их деятельности, дырочки для дыхания, едва заметные шевеления там и сям - показывало, что жизнь здесь кипит не переставая.
Тайком от детей Мэри осмотрела горизонт, ища взглядом белые паруса. Однако там, где синева неба бледнела, смыкаясь с морем, виднелась лишь мерцающая дымка, расцвеченная игрой солнечных бликов.
Мэри научила Уилла с Лирой отыскивать моллюсков особого вида - их дыхательные трубочки еле заметно высовывались из песка. Мулефа обожали этих моллюсков, но им было трудно передвигаться по песку и собирать их самостоятельно. Поэтому, попадая на берег, Мэри всегда старалась набрать их как можно больше, а сегодняшняя работа в три пары глаз и рук обещала настоящее пиршество.
Женщина выдала детям по матерчатой сумке, и они взялись за дело, слушая продолжение истории Уилла. Сумки постепенно наполнялись, и Мэри незаметно уводила свой маленький отряд назад к болоту, потому что отлив начал сменяться приливом.
Рассказ Уилла затянулся; было ясно, что до страны мертвых он доберется не раньше завтрашнего дня. В конце обратного пути Уилл стал объяснять Мэри, как они с Лирой открыли тройственность человеческой природы.
- Знаете, - сказала Мэри, - церковь - католическая церковь, к которой я принадлежала, - не пользуется словом «деймон», но святой Павел говорит о духе, душе и теле. Так что идея тройственности нашей природы не так уж и нова.
- Но тело - лучшая часть человека, - ответил Уилл. - Так считают Барух и Бальтамос. Ангелы мечтают о теле. По их словам, ангелы никак не могут взять в толк, почему мы не наслаждаемся жизнью по-настоящему. Иметь такую же плоть и такие же чувства, как у нас, - это их заветное желание. В стране мертвых…
- Не торопись - расскажешь об этом в свое время, - вмешалась Лира и улыбнулась ему такой ласковой, понимающей улыбкой, что он невольно смутился.
Взглянув на его просветлевшие черты, Мэри подумала, что никогда еще не видела на человеческом лице выражения такого безграничного доверия.
К этому времени они уже достигли поселка; пора было готовить ужин. Мэри оставила своих спутников на берегу реки наблюдать за прибывающей водой, а сама присоединилась к Аталь у костра. Ее подруга очень обрадовалась их роскошной добыче.

Предыдущая страница 22 Следующая страница


23 Филип Пулман

- Но послушай, Мэри, - сказала она, - туалапи разорили поселок выше по берегу, а за ним еще один и еще. Раньше они никогда так не делали. Обычно они нападали на какое-нибудь одно селение, а потом возвращались в море. Вдобавок, сегодня опять рухнуло дерево…
- Да что ты говоришь! Где?
Аталь назвала рощу неподалеку от горячего источника. Мэри была там всего лишь три дня назад, и тогда ничто не предвещало беды. Она достала телескоп и посмотрела в небо; действительно, поток частиц-Теней стал еще более мощным и стремился мимо гораздо быстрее, чем прилив, постепенно затопляющий речные берега.
- Что будешь делать? - спросила Аталь.
На плечи Мэри словно легла чья-то тяжелая длань - так давил на нее груз ответственности, но она заставила себя держаться прямо.
- Буду рассказывать им истории, - ответила она.
Когда с сытным ужином было покончено, трое людей и Аталь устроились отдыхать перед домом Мэри, под теплыми звездами. Вольготно растянувшись на ковриках в напоенной цветочными ароматами ночи, они приготовились слушать рассказ Мэри.
Она начала с событий, случившихся незадолго до ее встречи с Лирой: поведала им о своей работе в группе по изучению невидимого вещества и о возникших трудностях с финансированием. Как много времени уходило у нее на хлопоты по выколачиванию денег и как мало его оставалось на научные исследования!
Но Лирино появление быстро все изменило: не прошло и нескольких дней, как она совсем покинула свой мир.
- Я последовала твоему совету, - сказала она. - Составила программу - так называется последовательность команд, - чтобы Тени могли говорить со мной через компьютер. И они сказали мне, что делать. Сказали, что они ангелы, и… в общем…
- По-моему, не стоило говорить такое ученому, - вставил Уилл. - Вы же тогда вряд ли верили в ангелов.
- Ну, кое-что я про них знала. Понимаешь, я ведь была монашкой. Думала, что физикой можно заниматься во славу Божью, пока не убедилась, что никакого Бога нет, а если и есть, физика все равно гораздо интереснее. Христианская религия - это очень влиятельное и убедительное заблуждение, не больше того.
- А когда вы перестали быть монашкой? - спросила Лира.
- Я помню это очень хорошо, даже час, - ответила Мэри. - Поскольку физик из меня получился неплохой, мне разрешили продолжать научную деятельность; я защитила докторскую и собиралась преподавать. Наш орден был не из тех, что полностью изолированы от мира. Даже монашеское облачение надевать не требовалось: достаточно было одеваться скромно и носить на груди распятие. Так вот, я готовилась вести занятия в университете и попутно изучать элементарные частицы.
И тут я узнала, что скоро состоится конференция по моей теме; меня попросили приехать туда и прочесть доклад. Я отправилась в Лиссабон, где раньше никогда не бывала; честно признаться, до тех пор я вообще ни разу не покидала Англии. И все это вместе - перелет, гостиница, яркий солнечный свет, вокруг сплошь иностранная речь, именитые коллеги со своими выступлениями и мысли о моем собственном докладе: станут ли меня слушать и не забуду ли я от волнения, о чем надо говорить… словом, я ужасно волновалась, можете мне поверить.
И еще учтите вот что: я ведь тогда была совсем невинна. С детства, как послушная девочка, я регулярно ходила к мессе и думала, что у меня призвание к духовной жизни. Всем сердцем я хотела служить Богу. Мне хотелось взять всю мою жизнь и пожертвовать ею вот так, - сказала она, протянув вперед раскрытые ладони, - принести ее Иисусу, чтобы он сделал с ней все что пожелает. И мне кажется, я была довольна собой. Чересчур довольна. Считала себя умницей, ведущей праведную жизнь… Ха! Все это длилось примерно до девяти тридцати вечера десятого августа - с тех пор прошло уже семь лет.
Лира села и обхватила колени руками. Она внимательно слушала.
- Это был вечер после моего доклада, - продолжала Мэри. - Все прошло благополучно: в зале присутствовали кое-какие весьма известные люди, и с вопросами я справилась неплохо - как говорится, не ударила лицом в грязь, - так что меня переполняли радость и облегчение… ну и гордость тоже, не скрою.
В общем, несколько моих коллег собрались в ближайший ресторанчик на побережье и пригласили меня с собой. В обычных обстоятельствах я нашла бы какую-нибудь отговорку, но тут подумала: в конце концов, я уже взрослая женщина, только что прочла доклад на важную тему, который хорошо приняли, и вокруг меня добрые друзья… Погода стояла замечательная, и разговор шел о самых интересных для меня вещах, у всех было приподнятое настроение, и я тоже решила немножко расслабиться. В тот день я открыла в себе что-то новое: обнаружила, что мне нравится вкус вина и жареных сардин, теплый ветерок, овевающий лицо, негромкая ритмичная музыка. Я искренне наслаждалась всем этим.
Ужинать мы уселись в саду. Я очутилась в конце длинного стола, под лимонным деревом; рядом было что-то вроде беседки, увитой страстоцветом, и мой сосед говорил с тем, кто сидел по другую руку от него, и… в общем, напротив меня оказался человек, которого я раз или два видела на конференции. Я не знала, как к нему обратиться; он был итальянец, результаты его работы обсуждались среди нас, и я подумала, что неплохо бы узнать о ней побольше.
Ну вот. Он был лишь чуть-чуть старше меня, и у него были мягкие темные волосы, прекрасная кожа оливкового цвета и черные-пречерные глаза. Волосы все время падали ему на лоб, и он убирал их назад - медленно, вот так…
Она показала как, и Уилл подивился тому, насколько живо она все помнит.
- Он не был красив, - продолжала она, - и его нельзя было назвать дамским угодником, обольстителем… С красавцем я не нашла бы общего языка: меня попросту одолела бы робость. Но он был очень мил, умен и весел, и это оказалось легче легкого - сидеть там при свете фонаря, под лимоном, вдыхать ароматы цветов, вина и жареной рыбы, болтать, смеяться и ловить себя на мысли о том, что я ему нравлюсь… Сестра Мэри Малоун флиртует! Но как же мои обеты? Как же намерение посвятить жизнь Иисусу и все прочее?
Словом, не знаю, что было тому виной - легкое опьянение, моя собственная глупость, или теплый бриз, или лимонное дерево… но мне постепенно начало казаться, что я заставила себя поверить в неправду. Я заставила себя поверить в то, что мне хорошо и я полностью счастлива сама по себе, без любви другого человека. Полюбить было для меня все равно что отправиться в Китай: вы знаете, что такая страна существует, там очень интересно и некоторые там побывали, но вам туда попасть не суждено. Я собиралась прожить всю жизнь, так и не посетив Китая, но это меня не огорчало: ведь на свете столько других стран!
И тут кто-то передал мне блюдо с десертом, и я вдруг поняла, что уже побывала в Китае. Фигурально говоря. И забыла об этом. Все вернулось ко мне благодаря вкусу одного лакомства - кажется, это был марципан… такая сладкая миндальная смесь, - пояснила она озадаченной Лире.
- А! Марчипин! - удовлетворенно воскликнула Лира и устроилась поудобнее, готовая слушать дальше.
- Ну вот, - снова заговорила Мэри, - я вспомнила этот вкус и в мгновение ока перенеслась в тот день, когда попробовала марципан впервые, еще девочкой.
Тогда мне было двенадцать. Я пришла к одной подружке на день рождения, и мы устроили дискотеку - это когда играет музыка, записанная на специальном устройстве, а народ под нее танцует, - объяснила она, снова увидев на лице Лиры недоумение. - Обычно девочки танцуют друг с дружкой, потому что мальчики слишком застенчивы и боятся их пригласить. Но этот мальчик - я его не знала - пригласил меня на танец, а потом на следующий, и тут уж мы разговорились… А ведь когда тебе кто-то нравится, ты понимаешь это сразу, мгновенно; ну так вот, он мне очень нравился. И мы все говорили и говорили, а потом нам принесли праздничный торт. И он взял немножко марципана и просто положил мне в рот - я, помню, попыталась улыбнуться и покраснела, мне было ужасно неловко, - и я влюбилась в него только за это - только за то, что он так ласково дотронулся до моих губ, угостив меня марципаном.
При этих словах Мэри Лира почувствовала, что с ней происходит что-то странное. Ее волосы точно зашевелились у самых корней; дыхание стало чаще. Она никогда не каталась на аттракционах вроде американских горок, иначе все это показалось бы ей знакомым: ее охватил восторг, смешанный со страхом, но она совершенно не понимала, чем они вызваны. Загадочное ощущение не проходило; наоборот, оно усиливалось и как будто бы ширилось, захватывая все новые участки ее тела. Она чувствовала себя так, словно ей дали ключ от огромного дома, про который она ведать не ведала, хотя он, как это ни поразительно, находился внутри ее самой; и когда она повернула ключ в замке, где-то в недрах темного дома стали открываться другие двери и загораться лампочки. Она сидела дрожа, обняв колени, едва осмеливаясь дышать, а Мэри продолжала:
- И, по-моему, именно на той вечеринке, а может, и на другой, мы впервые в жизни поцеловались. Это произошло в саду; там, в доме, звучала музыка, но среди деревьев было тихо и прохладно, и я вся трепетала, все мое тело трепетало - так меня тянуло к нему, и я видела, что он чувствует то же самое, но робость сковала нас обоих по рукам и ногам. И все же кто-то из нас шевельнулся, и не прошло и секунды - это было точно квантовый скачок, внезапно, - как мы уже целовались друг с другом, и куда там Китаю - это был настоящий рай!
Мы встречались раз пять-шесть, не больше. Потом его семья переехала, и больше я его никогда не видела. Это было чудесно, но так быстро кончилось… Однако же было! Я это испытала. Иначе говоря, я-таки побывала в Китае!
Это было удивительно: Лира в точности знала, о чем идет речь, хотя получасом раньше ей не удалось бы понять в рассказе Мэри абсолютно ничего. И роскошный дом внутри ее стоял с распахнутыми дверьми, залитый светом, в тихом ожидании.
- И вот теперь, за столом португальского ресторана, - продолжала Мэри, совсем не замечая молчаливой драмы, разыгрывающейся в душе у Лиры, - кто-то угостил меня марципаном - и все сразу вернулось вновь. И я подумала: неужто я и вправду собираюсь провести весь остаток жизни, ни разу больше не испытав ничего подобного? Подумала: но я хочу попасть в Китай. Там столько сокровищ, экзотики, и тайн, и волшебства. Подумала: разве кому-нибудь станет лучше, если я пойду прямиком к себе в гостиницу, прочту свои молитвы, признаюсь во всем священнику и пообещаю никогда больше не поддаваться соблазну? Разве кому-нибудь станет лучше, если я сделаю себя несчастной?
И я тут же ответила себе: нет. Никому от этого лучше не станет. Некому волноваться и осуждать, некому превозносить меня за то, что я такая хорошая, и наказывать за дурные поступки. Там, на небе, пусто. Я не знала, умер ли Бог или его вовсе никогда не было. Но я почувствовала себя свободной и одинокой - не знаю уж, счастливой или несчастной, но со мною определенно произошло что-то очень странное. И вся эта огромная перемена случилась, как только марципан очутился у меня во рту - я даже не успела его проглотить. Вкус - воспоминание - лавина…
Когда я все же проглотила его и взглянула на мужчину напротив, мне стало ясно: он заметил, что со мной что-то произошло. Я не могла сразу во всем признаться: уж очень это было странно и загадочно даже для меня самой. Но позже мы вышли прогуляться по пляжу в темноте, и теплый ночной ветерок все шевелил мне волосы, а Атлантический океан был таким послушным - маленькие тихие волны у наших ног…
И тогда я сняла с шеи крестик и выбросила его в море. Это было все. Точка. Конец.
Вот как я перестала быть монашкой, - заключила она.
- А тот человек… это он потом изучал черепа? - с любопытством спросила Лира.
- Нет-нет. С черепами работал доктор Пейн, Оливер Пейн. Он появился гораздо позже. А того, с конференции, звали Альфредо Монтале. Он был совсем другой.
- Вы с ним целовались?
- Ну… - улыбнулась Мэри. - Да, но потом.
- А трудно было уйти из церкви? - спросил Уилл.
- В каком-то смысле да, потому что все были страшно разочарованы. Все, начиная с матери-настоятельницы и священников и кончая моими родителями, очень расстроились и смотрели на меня с укоризной… Словно то, во что страстно верили они, зависело от того, смогу ли я жить по-старому, потеряв веру.
Но с другой стороны, это было легко, потому что имело смысл. Впервые в жизни я чувствовала, что поступаю в полном согласии со всей своей природой, а не только с ее частью. Сначала мне было немножко одиноко, но потом я привыкла.
- И вы вышли за него замуж? - спросила Лира.
- Нет. Я ни за кого не вышла. Жила с одним человеком… не с Альфредо, а с другим. Мы прожили вместе почти четыре года. Родные были в шоке. Но потом мы решили, что будем счастливее, если разойдемся. Так что я сама по себе. Человек, с которым я жила, любил лазить по горам и научил этому меня; теперь я иногда отправляюсь в горы, а еще… еще у меня есть моя работа. Вернее, была. Так что я одинока, но счастлива, если ты понимаешь, что я имею в виду.
- А как звали того мальчика? - спросила Лира. - На дне рождения?
- Тим.
- Какой он был?
- Ну… симпатичный. Это все, что я помню.
- Когда мы в первый раз встретились в вашем Оксфорде, - напомнила Лира, - вы сказали, что стали ученым еще и потому, что вам не хотелось думать о добре и зле. А вы думали о них, когда были монашкой?
- Хм-м… нет. Но я знала, о чем должна думать: о том, чему учила меня церковь. А занимаясь наукой, я думала совсем о других вещах. Так что мне никогда не приходилось размышлять о добре и зле самостоятельно.
- А сейчас приходится? - спросил Уилл.
- Сейчас я вынуждена об этом думать, - ответила Мэри, стараясь быть точной.
- Когда вы перестали верить в Бога, - продолжал он, - вы перестали верить в добро и зло?
- Нет. Но я перестала верить в то, что существуют силы добра и зла вне нас. Теперь мне кажется, что добрыми и злыми бывают поступки людей, но не сами люди. Мы можем назвать поступок добрым, если он пошел кому-то на пользу, или злым, если он принес кому-то вред. А люди слишком сложны, на них не наклеишь простых ярлыков.
- Правильно, - твердо сказала Лира.
- Наверное, вам иногда не хватает Бога? - спросил Уилл.
- Да, - призналась Мэри, - иногда такое бывает… даже теперь. И больше всего мне не хватает чувства связи со всей вселенной. Раньше я чувствовала, что связана с Богом, а через него, раз он существует, и со всем мирозданием. Но если его нет, то…
Где-то далеко, на болотах, пропела птица: они услышали нисходящий ряд долгих, печальных нот. В костре догорали угольки, ночной бриз слабо шевелил траву. Аталь дремала, как кошка: ее колеса плашмя лежали на земле, ноги она подобрала под себя, а глаза прикрыла, не теряя из виду того, что творилось вокруг, но словно витая мыслями в неведомых краях. Уилл лежал на спине, глядя на звезды широко раскрытыми глазами.
Что же касается Лиры, то после происшедшей с нею странной перемены она даже не шелохнулась: она хранила в себе память о своих недавних ощущениях, точно хрупкий сосуд, до краев наполненный новым знанием, и не осмеливалась тронуть его, боясь пролить. Она не знала, что это было, что это значит и откуда оно взялось, а потому просто сидела тихо, обняв колени, и пыталась унять дрожь возбуждения. Скоро, подумала она, скоро я узнаю. Очень скоро.
Мэри устала; у нее кончился запас историй. Наверняка завтра она вспомнит еще что-нибудь.

Глава тридцать четвертая
Теперь она есть

Спою тебе о жизни мира,
Где радость дышит и живёт
В любой пылинке праха…
Уильям Блейк (пер. В. Топорова)

Мэри не могла заснуть. Стоило ей закрыть глаза, как внутри что-то обрывалось - она словно начинала падать в какую-то бездонную пропасть и мигом просыпалась, напрягшись от ужаса.
Это произошло три, четыре, пять раз, пока она не поняла, что уснуть ей сегодня не суждено; тогда она встала, тихо оделась и выскользнула из дома, решив уйти подальше от дерева, под развесистыми ветвями которого спали Уилл и Лира.
Яркая луна стояла высоко в небе. Дул свежий ветер, и все окрестные поля были испещрены тенями летящих облаков - казалось, что это перемещаются стада каких-то невообразимых животных. Но ведь животные просто так никуда не бегают, подумала Мэри; если вы видите, как тундру пересекает стадо северных оленей или саванну - стадо антилоп гну, вам сразу становится ясно, что они ищут корм или место, где удобно спариваться и производить на свет потомство. Их движение имеет смысл. Но эти облака двигались по чистому произволу, в результате абсолютно случайных событий на уровне атомов и молекул; их тени неслись по траве без всякой цели.
Тем не менее со стороны казалось, что такая цель есть. Облака будто осмысленно стремились куда-то. И всё вокруг тоже. Мэри почувствовала это, хоть и не знала, какова эта цель. Однако, в отличие от нее, облака словно знали, что и зачем они делают; знали это и ветер, и трава… Весь мир казался живым и наделенным сознанием.
Мэри поднялась на холм и оглянулась назад, на болота: наступающий прилив уже подернул черные грязевые равнины с камышовыми островками сверкающей серебряной пленкой. Тени облаков были видны там очень отчетливо; они точно убегали в панике от чего-то страшного или спешили обнять что-то драгоценное впереди. Но что именно, Мэри не дано было узнать.
Она повернула к роще, где стояло ее дерево для наблюдений. Оно было в двадцати минутах ходьбы; Мэри хорошо видела, как оно кивает своей гигантской головой, как будто беседуя с крепчающим ветром. Им было о чем поговорить, только она не могла их услышать.
Она поспешила туда: ее заразило возбуждение ночи, и ей страстно захотелось влиться в общую жизнь. Это было то самое чувство, о котором она сказала Уиллу под конец вечернего разговора, - сейчас вся вселенная казалась живой, и все в ней было связано бесчисленными нитями смысла. Будучи христианкой, Мэри тоже ощущала эту связь; но потом, оставив церковь, она почувствовала себя свободной, легкой и неприкаянной в лишенном смысла мире.
Но за этим последовало открытие Теней и ее путешествие в другой мир; а теперь ее окружала эта тревожная ночь, где все было преисполнено цели и смысла, но Мэри чувствовала себя отрезанной от общей жизни. А найти к ней доступ не удавалось, потому что Бога больше не было.
Обуреваемая одновременно радостным волнением и отчаянием, Мэри решила взобраться на дерево и попробовать еще раз потерять себя в Пыли. Но не одолев и половины пути до рощи, она услышала какой-то новый звук, не похожий на шум листьев и шелест травы под порывами ветра. Это был глубокий, печальный стон, будто исходящий из недр органа. А затем раздался еще и треск - что-то рвалось, ломалось, и дерево скрежетало по дереву.
Неужели это ее обзорная башня?
Она остановилась там, где была, посреди открытого луга. Ветер сек ее по лицу, высокая трава хлестала по бедрам, мимо неслись тени облаков, но Мэри, не двигаясь, смотрела на зеленый полог листвы впереди. Трещали сучья, отрывались побеги, толстенные живые ветви переламывались, как сухие палочки, и летели на землю с головокружительной высоты, а потом и вся крона - крона того самого дерева, которое Мэри знала так хорошо, - стала клониться вбок и медленно опрокидываться.
Словно тысяча криков слились в один - каждое волоконце в коре, стволе, корнях отчаянно протестовало против этого убийства. Но дерево продолжало падать. Выпутавшись из крон своих соседей, оно точно наклонилось к Мэри, прежде чем грянуться оземь, как гигантская волна о волнолом; после падения его колоссальный ствол подскочил и снова рухнул, на сей раз окончательно, с последним протяжным стоном израненного живого существа.
Она подбежала к нему и коснулась дрожащих листьев. Вот ее веревка, а вот и остатки разбитой вдребезги платформы. Сердце у нее так стучало, что в груди было больно, однако, вскарабкавшись по знакомым ветвям, торчащим под непривычными углами, она угнездилась в самой верхней точке, до какой только смогла добраться.
Проверив надежность опорной ветки, она вынула телескоп и с его помощью увидела в небе два совершенно различных движения.
В одном направлении двигались облака, между которыми мелькала луна, а в другом, не имеющем с первым ничего общего, небо пересекал поток Пыли, причем этот второй поток был гораздо быстрее и мощнее первого. Собственно говоря, он занимал практически все небо - будто гигантская река неумолимо катила свои воды, изливаясь из этого мира, из всех миров, куда-то в неведомую пустоту.
Медленно, словно без участия Мэри, в ее мозгу сложились отдельные кусочки головоломки.
Уилл и Лира сообщили ей, что чудесному ножу не меньше трех сотен лет. Так сказал им старик в Торре дельи Анжели.
Если судить по рассказам мулефа, шраф, питающий их самих и весь этот мир вот уже тридцать три тысячи лет, начал иссякать как раз около трехсот лет тому назад.
По словам Уилла, члены Гильдии философов, создатели чудесного ножа, проявляли небрежность, не всегда закрывая проделанные ими окна. Ведь и сама Мэри нашла такое окно; должно быть, на свете есть еще много других.
Допустим, что все это время Пыль мало-помалу утекала сквозь раны, нанесенные природе чудесным ножом…
У Мэри голова пошла кругом, и причиной тому были отнюдь не только ветви упавшего дерева, которые сильно раскачивались под натиском ветра - вверх-вниз, вверх-вниз… Аккуратно убрав телескоп в карман, она обхватила руками толстую ветку перед собой и устремила взгляд на небо, на луну и несущиеся вдаль облака.
По вине чудесного ножа началась мелкомасштабная, незначительная утечка. Она вредна, и вселенная страдает из-за нее; надо обязательно поговорить по этому поводу с Уиллом и Лирой и найти способ ее пресечь.
Но могучий поток в небе не имеет с этим ничего общего. Его вызвали совсем иные причины, и он сулит катастрофу. Если его не остановить, вся разумная жизнь погибнет. Как показали Мэри ее друзья мулефа, Пыль появилась, когда живые существа начали осознавать себя, но чтобы сохранять и приумножать ее, нужна была какая-то обратная связь - в мире мулефа ее роль играли их колеса и древесное масло. Без этого вся Пыль давно бы исчезла. Мысль, чувства, воображение - все это развеялось и пропало бы без следа, как дым, оставив вместо себя лишь голый автоматизм; тогда в каждом из мириадов миров, где разумная жизнь теперь пылает ярким пламенем, она только померцала бы и затухла, как свеча на ветру.
Мэри остро чувствовала бремя своего нового знания. Оно пригибало ее к земле, как груз лет. Ей казалось, что она древняя-предревняя старуха - усталая, измученная и жаждущая смерти.
С трудом выбравшись из ветвей гигантского дерева - ветер по-прежнему мотал их из стороны в сторону, трепал ей волосы и клонил к земле траву, - она направилась обратно в поселок.
На вершине подъема она в последний раз остановилась, чтобы посмотреть на поток Пыли, гонимые ветром облака и луну, застывшую посреди небосвода.
И тут ей наконец стало ясно, что они делают; она поняла, в чем состоит их великая, неотложная задача.
Они пытались задержать поток Пыли. Ветер, луна, облака, листья, трава - все эти милые ее сердцу явления природы словно с криком бросались в борьбу, чтобы встать грудью на пути этого страшного течения, чтобы не дать частицам-Теням покинуть вселенную, которую они так обогатили.
Материя была влюблена в Пыль. Она не хотела с ней расставаться. Предотвратить эту разлуку - вот в чем природа видела свою цель, и это же было целью Мэри.
Неужели ей и впрямь казалось, что без Бога у жизни нет смысла, нет цели? Да, казалось.
- Что ж, теперь она есть! - вслух сказала Мэри и повторила еще громче: - Теперь она есть!
Когда она снова обратила свой взгляд на облака и луну в потоке Пыли, они показались ей хрупкими и обреченными, как плотина из тонких прутиков и крошечных камешков поперек Миссисипи. Но они хотя бы пытались что-то сделать. И будут продолжать свои попытки до тех пор, пока жива вселенная.
Мэри не знала, сколько часов назад она покинула хижину. Когда сумятица в ее душе немного улеглась и начало сказываться утомление, она медленно двинулась по склону вниз, к поселку.
На полдороге, добравшись до молодой поросли ватных деревьев, она заметила на болотистой равнине что-то странное. Там, вместе с приливом, ровно двигалось блестящее белое пятнышко.
Она замерла, всматриваясь. Пятнышко было единственным, а туалапи всегда перемещались стаями, но во всем остальном оно очень смахивало на уже знакомую Мэри птицу: крылья, напоминающие паруса, длинная шея, - да, без сомнения, это была туалапи. Мэри никогда не слыхала, чтобы они плавали в одиночку, и потому не сразу кинулась вниз предупреждать посельчан; кроме того, пятнышко все равно остановилось. Оно застыло на воде у самой тропинки.
А потом оно разделилось надвое… Нет, просто кто-то сошел со спины птицы.
И этот кто-то был человеком.
Она видела его вполне отчетливо даже на таком расстоянии; луна сияла ярко, а глаза Мэри привыкли к лунному свету. Посмотрев в телескоп, она отбросила последние сомнения: это была человеческая фигура в ореоле из Пыли.
Этот человек что-то нес - кажется, длинную палку. Он шагал по тропинке легко и быстро - не бежал, но двигался, как спортсмен или охотник. На нем была простая темная одежда, которая в обычных условиях послужила бы ему отличной маскировкой, но в телескоп Мэри видела его ясно, будто в луче прожектора.
Когда он приблизился к поселку, она поняла, что за палка у него в руках. Он нес винтовку.
Мэри словно плеснули в грудь ледяной водой. Каждый волосок у нее на теле зашевелился.
Она была слишком далеко для решительных действий: даже если бы она закричала, он бы ничего не услыхал. Ей оставалось только смотреть, как он входит в поселок, озираясь по сторонам, то и дело останавливаясь, чтобы прислушаться, и перебегает от дома к дому.
Чувствуя себя беспомощной, как луна и облака, пытающиеся удержать поток Пыли, Мэри мысленно взмолилась: Только не заглядывай под дерево… пройди мимо дерева…
Но он подходил к нему все ближе, ближе и наконец встал прямо напротив ее дома. Она не могла этого вынести; сунув телескоп в карман, она пустилась бежать вниз по склону. С ее губ едва не сорвался отчаянный вопль, но она вовремя сообразила, что может разбудить Уилла и Лиру, и сдержалась: ведь, проснувшись, они наверняка выдали бы себя.
Однако теперь она не видела, что делает тот человек, и это было для нее невыносимо; дрожащей рукой она вновь выхватила из кармана телескоп, но чтобы поглядеть в него, ей пришлось остановиться.
Он отворял дверь ее дома. Потом скрылся внутри, хотя Пыль снаружи еще волновалась, как дым, если провести сквозь него рукой. Мэри выждала одну бесконечную минуту, и он появился снова.
Стоя на пороге, незнакомец медленно озирал все вокруг; дерево не привлекло его внимания. Потом он сделал шаг и застыл, точно в нерешительности. Мэри вдруг осознала, как беззащитна она на пустынном склоне - прекрасная мишень для винтовки, - но его, похоже, интересовал только поселок. Поразмыслив еще минуту-другую, он повернулся и тихо двинулся вперед.
Она не отрываясь смотрела, как он идет по тропинке; ей было очень хорошо видно, как он шагнул птице на спину и сел, скрестив ноги, а та развернулась и заскользила прочь. Спустя пять минут они исчезли из виду.

Глава тридцать пятая
За холмами

День рожденья жизни всей
Пришел, любовь пришла ко мне.
Кристина Россетти (пер. Д. Густова)

- Доктор Малоун, - сказала Лира утром, - мы с Уиллом должны найти своих деймонов. А потом разберемся, что делать дальше. Нам без них плохо - долго мы не вытерпим. Так что надо идти искать.
- Куда же вы пойдете? - спросила Мэри. Глаза у нее слипались, а голова была тяжелая после беспокойной ночи.
Они с Лирой вышли на берег реки; Лира умывалась, а Мэри украдкой высматривала следы незнакомца. Пока что она ничего не заметила.
- Не знаю, - откликнулась Лира. - Но они где-то рядом. Когда мы пролезли в этот мир, они сразу сбежали, как будто больше нам не доверяли. Честно говоря, я их понимаю. Но мы знаем, они где-то здесь, - пару раз нам даже показалось, что мы их видели, так что, наверное, найдем.
- Послушай… - И Мэри, преодолев нежелание, стала рассказывать Лире о том, что случилось с ней прошлой ночью. Пока она говорила, к ним присоединился Уилл; они с Лирой слушали серьезно и внимательно, широко раскрыв глаза.
- Может, он обычный путешественник - набрел на окно и случайно прошел в него, - сказала Лира, когда Мэри закончила. Сегодня у нее на уме были совсем другие вещи, более интересные, чем загадочный незнакомец. - Как отец Уилла, - продолжала она. - Сейчас ведь между мирами много разных дырок… Все равно, если он просто повернулся и ушел, значит, не замышлял ничего плохого, правда?
- Не знаю. Не нравится мне это. И я боюсь отпускать вас одних - верней, побоялась бы, если б не знала, через что вы уже прошли. В общем, не знаю… Но, пожалуйста, будьте осторожны. Глядите по сторонам. Хорошо хоть, что в прерии он не сможет подкрасться к вам незамеченным.
- Если кого-нибудь увидим, сразу сбежим в другой мир, и все будет в порядке, - сказал Уилл.
Они твердо решили идти на поиски, и Мэри не хотелось с ними спорить.
- Ладно, - сказала она, - только обещайте, что не будете заходить в рощи. Если этот человек еще тут, он может спрятаться за деревом, и вы не успеете вовремя убежать.
- Обещаем, - согласилась Лира.
- Пойду приготовлю вам с собой какой-нибудь еды - вдруг вы пробродите целый день.
Завернув в кусок ткани сыр, несколько плоских хлебцев и сладких красных плодов, хорошо утоляющих жажду, Мэри перевязала сверток так, чтобы его удобно было нести за плечом на веревке.
- Доброй охоты, - напутствовала их она. - И не забывайте об осторожности!
Ее тревога так и не улеглась, и она провожала детей взглядом до самого подножия холма.
- Интересно, почему она такая грустная? - сказал Уилл, когда они с Лирой начали подъем к вершине холмистой гряды.
- Наверно, гадает, вернется ли когда-нибудь домой, - ответила Лира. - А если вернется, то дадут ли ей опять работать в лаборатории. А может, она грустит, потому что думает о том человеке, которого любила.
- Хм-м… Как, по-твоему, а мы сами когда-нибудь вернемся домой?
- Кто его знает. У меня вроде и дома-то нет. Обратно в Иордан-колледж вряд ли возьмут, а жить с медведями или ведьмами я не смогу. Вот разве с цыганами… Я бы не против, если они согласятся.
- А как насчет мира лорда Азриэла? Там ты жить не хочешь?
- Это все равно не получится, - ответила она.
- Почему?
- Ты разве не помнишь, что сказал дух твоего отца перед тем, как мы выбрались из мира мертвых? Про деймонов - что они могут прожить долго только в своем собственном мире. Наверное, лорд Азриэл, то есть мой отец, даже не подумал об этом - ведь когда он начинал свое дело, о чужих мирах еще почти ничего не знали… Столько храбрости и трудов, - сказала она, будто не веря самой себе, - и все напрасно! Все впустую!
Они легко шагали по каменистой дороге и, лишь добравшись до вершины гряды, остановились и поглядели назад.
- Уилл, - сказала Лира, - а вдруг мы их не найдем?
- Уверен, что найдем. Ужасно любопытно, как он выглядит - в смысле, мой деймон.
- Ты же его видел. А я на руки взяла. - Тут Лира покраснела, потому что дотронуться до чужого деймона было грубейшим нарушением приличий. Это запрещалось не только правилами вежливости - нет, здесь были замешаны более серьезные вещи, что-то вроде стыда… Быстрый взгляд на порозовевшие щеки Уилла подсказал ей, что он понимает это не хуже ее. Она не знала, испытывает ли он то же смешанное с испугом радостное волнение, которое овладело ею прошлым вечером, - сейчас эти ощущения вернулись вновь.
Они пошли дальше бок о бок, охваченные внезапным замешательством. Но Уилл, преодолев робость, заговорил опять:
- Когда у вас деймоны перестают меняться?
- Ну… по-моему, примерно в нашем возрасте или чуть позже. По-разному. Мы с Паном часто это обсуждали, насчет него. Гадали, каким он будет…
- Неужели заранее ничего предсказать нельзя?
- В детстве - нет. А когда подрастаешь, начинаешь думать, какую форму он примет, - ту или эту… В конце концов они обычно становятся такими, как надо. То есть подходят к твоему настоящему характеру. Ну, например, если у тебя деймон-собака, значит, ты любишь делать то, что тебе велят, знаешь, кто хозяин, слушаешься приказов и угождаешь людям, которые выше по положению. У многих слуг деймоны - собаки. Так что это помогает понять, кто ты на самом деле, и выбрать, чем тебе лучше заниматься. А как в твоем мире узнать, кто ты на самом деле?
- Не знаю. Я про свой мир вообще знаю немного. Все, что я умею, - это держаться тишком да молчком, поэтому мне мало что известно о взрослых и о том, как люди дружат… или влюбляются… По-моему, иметь деймона довольно трудно, потому что любой, кто на тебя посмотрит, сразу узнает о тебе очень много. Я предпочитаю быть в стороне, чтобы меня не замечали.
- Тогда твой деймон, наверное, был бы животным, которое хорошо умеет прятаться. Или тем, которое выглядит как другое - скажем, как бабочка, которая притворяется осой - для маскировки. В вашем мире обязательно должны быть такие - ведь у нас они есть, а мы очень похожи.
Они шли дальше в дружеском молчании. Их окружало широкое ясное утро, прозрачное в тенистых ложбинах и жемчужно-голубое в теплых лучах солнца. Повсюду, насколько хватало глаз, простиралась беспредельная саванна - коричневая, золотая, буро-зеленая, теряющаяся в переливчатой дымке и совершенно пустынная. Казалось, они - единственные люди в мире.
- Вообще-то она не пустая, - сказала Лира.
- Ты имеешь в виду того человека?
- Нет. Ты знаешь, что я имею в виду.
- Да, знаю. Вон на траве тени… наверное, птицы, - сказал Уилл.
Он уже давно заметил, как поодаль мелькает что-то темное, маленькое. Эти тени были видны лучше, если смотреть на них не прямо, а краешком глаза. Когда он сказал об этом Лире, она ответила:
- Это творческая пассивность.
- Что-что?
- Первым о ней сказал поэт Китс. Спроси у доктора Малоун. У меня она включается, когда я общаюсь с алетиометром. А у тебя - когда ты пользуешься ножом, разве нет?
- Да, наверное. Но я вот что подумал - а не деймоны ли это…
- Я тоже так подумала, только…
Она приложила палец к губам. Он кивнул.
- Смотри, - сказал он, - видишь там упавшее дерево?
Это было то самое дерево, на которое взбиралась Мэри. Они осторожно подошли к нему, косясь на рощу: не упадет ли вдруг еще одно? Тихим утром, когда слабый ветерок едва шевелил листья, не верилось, что такая гигантская колонна может рухнуть, но она тем не менее лежала перед ними…
Могучий ствол был высоко над их головами: с одной стороны его поддерживали на весу вырванные из земли корни, а с другой - густые ветви. Некоторые из этих ветвей, сломанные и помятые, были сами по себе толще любого обычного дерева из мира Уилла; вся крона, в которой было множество еще уцелевших сучьев и свежих зеленых листьев, возвышалась над ними, как развалины рухнувшего дворца.
Внезапно Лира схватила Уилла за руку.
- Тс-с, - шепнула она. - Не смотри. Я уверена, они близко. Там что-то мелькнуло - могу поклясться, что это Пан…
Ее рука была теплой. Он ощущал это сильнее, чем присутствие огромной массы ветвей и листвы у себя над головой. Притворяясь, что лениво скользит взглядом по горизонту, он украдкой покосился наверх, на эту путаницу зеленого, коричневого и голубого, и там - она не ошиблась! - увидел то, что явно не было деревом. А рядом с ним - еще одно.
- Пойдем отсюда, - едва слышно прошептал Уилл. - Идем куда-нибудь еще и посмотрим, пойдут ли они за нами.

Предыдущая страница 23 Следующая страница


Янтарный телескоп 24

- А если нет… Ладно, давай, - тихонько откликнулась Лира.
Для виду они осмотрелись по сторонам, взялись за одну из ветвей, уткнувшихся в землю, словно собираясь по ней взобраться, а затем как будто передумали: пожали плечами и двинулись прочь.
- Ужасно хочется оглянуться, - сказала Лира, когда они отошли на несколько сот метров.
- Лучше не надо. Они нас видят и не потеряются. Догонят, если захотят.
Они сошли с черной дороги в высокую, по колено, траву и с трудом побрели по ней, наблюдая, как вокруг мечутся, скачут и порхают насекомые, и слушая их шуршание и стрекот, сливающиеся в один миллионоголосый хор.
- Что ты собираешься делать, Уилл? - тихонько спросила Лира после нескольких минут молчания.
- Мне нужно вернуться домой, - ответил он. Однако в его голосе ей послышалось сомнение.
По крайней мере, она очень надеялась, что он еще колеблется.
- А если они до сих пор тебя ищут? - спросила она. - Те люди?
- Ну, в конце концов, мы бывали и не в таких переделках.
- Да, правда… Но я думала показать тебе Иордан-колледж и наши болота. Хотела, чтобы мы вместе…
- Да, - ответил он, - я тоже хотел… Да и снова побывать в Читтагацце было бы здорово. Это прекрасное место, а если Призраки оттуда ушли… Но у меня мать. Я должен вернуться и ухаживать за ней. Ведь я просто бросил ее у миссис Купер, а это нечестно по отношению к ним обеим.
- Нечестно, что тебя вынудили так поступить!
- Да, - согласился он, - но это «нечестно» другого рода. Это как ураган или землетрясение. Может, оно и нечестно, только винить тут некого. А вот если я оставлю мать у пожилой женщины, которая и сама-то не слишком здорова, это будет совсем другое «нечестно». Это будет попросту нехорошо. Так что домой вернуться надо. Но, может, теперь нам будет трудно жить как раньше. Может, наш секрет раскрылся. Вряд ли миссис Купер могла справиться одна, если на маму нашло и она опять стала всего пугаться - помнишь, я рассказывал, как у нее бывает. Тогда миссис Купер, наверно, обратилась за помощью, и когда я вернусь, меня отправят в какое-нибудь специальное заведение.
- Да что ты! Неужели в приют?
- По-моему, так полагается. Откровенно говоря, не знаю. Мне даже думать об этом противно.
- Тогда ты воспользуешься ножом и сбежишь! Хотя бы в мой мир!
- Все-таки мне надо быть с матерью. Когда вырасту, я смогу ухаживать за ней по-настоящему, в своем доме. И тогда уж никто нам не помешает.
- Как по-твоему, у тебя будет жена?
Он надолго умолк. Но она знала, что он не просто молчит, а думает.
- Так далеко я не загадываю, - наконец ответил он. - Тогда это должен быть кто-нибудь, кто поймет… Я не думаю, что в моем мире такая найдется. А ты выйдешь замуж?
- Я тоже… - сказала она, и голос у нее дрогнул. - Если да, он тоже вряд ли будет из моего мира. Так мне кажется.
Они медленно брели дальше, к горизонту. У них было сколько угодно времени - все время, оставшееся у вселенной, принадлежало им.
Через некоторое время Лира сказала:
- Ты ведь сохранишь у себя нож, правда? И сможешь посетить мой мир?
- Конечно. Во всяком случае, я никогда бы не отдал его кому-то другому.
- Не смотри… - сказала она, не сбиваясь с шага. - Вон они, опять. Там, слева.
- Значит, все же пошли за нами, - обрадовано откликнулся Уилл.
- Тс-с!
- Я так и думал, что пойдут. Ладно, будем притворяться дальше: сделаем вид, что ищем их, и будем проверять все самые дурацкие места.
Теперь это превратилось в игру. Они нашли маленькое озеро и стали искать в грязи и камышах, громко уверяя друг друга, что их деймоны должны были принять вид лягушек, водяных жуков или слизняков; они отдирали кору давно упавшего веревочного дерева на опушке рощи, прикидываясь, будто ищут там своих деймонов в облике уховерток; Лира разыграла целое представление, заявив, что наступила на муравья, - жалела его, утверждала, что у него лицо Пана, и обвиняла в нежелании говорить с ней.
Но, улучив удобную минутку, она наклонилась к уху Уилла и серьезно сказала, понизив голос, чтобы их не услышали:
- Мы ведь должны были бросить их, как ты думаешь? У нас не было другого выхода?
- Да, ты права. Тебе пришлось труднее, чем мне, но нам обоим больше ничего не оставалось. Потому что ты дала Роджеру обещание и должна была его сдержать.
- А тебе надо было еще раз поговорить с отцом…
- И мы должны были их всех выпустить.
- Да. И я так рада, что нам это удалось. Когда-нибудь Пан тоже порадуется - это будет, когда я сама умру… Теперь нам не грозит разлука. Так что мы правильно сделали.
Солнце забиралось все выше по небосводу и начинало припекать; от него хотелось спрятаться в тень. Ближе к полудню они очутились на склоне неподалеку от вершины холмистой гряды, а когда одолели подъем, Лира плюхнулась на траву и пробормотала:
- Ну, если мы скоро не найдем где-нибудь тени…
По другую сторону холма виднелась лощина, густо заросшая кустами; там наверняка был ручей. Они добрались по склону до начала лощины и увидели родник, бьющий из скалы среди папоротника и тростника.
Остудив в воде пылающие лица, они с благодарностью напились и зашагали вдоль ручья: он бежал вниз, время от времени разливаясь маленькими запрудами, преодолевая крошечные преграды из камней и постепенно становясь шире и полноводнее.
- Откуда она берется? - удивилась Лира. - Притоков вроде бы нигде не видно, а воды тут гораздо больше, чем было наверху.
Уилл, краешком глаза наблюдавший за тенями, заметил, как они скользнули по листьям папоротника и исчезли в кустах ниже по склону. Он молча кивнул.
- Просто течет медленней, - пояснил он. - Родник бьет быстро, а здесь вода скапливается в запрудах… Они там, - шепнул он, указывая на маленькую группу деревьев у подножия холма.
Сердце у Лиры забилось так сильно, что она чувствовала, как пульсирует жилка на горле. Прежде чем отправиться по берегу дальше, они с Уиллом переглянулись - в глазах у обоих застыло до странности серьезное, сосредоточенное выражение. Кусты и трава здесь росли гуще, чем у вершины; ручей то и дело нырял в зеленые туннели и появлялся на открытых местах, играя солнечными бликами, чтобы тут же спрыгнуть с каменного порожка и вновь скрыться в зелени, так что им приходилось идти вдоль него, полагаясь скорее на слух, чем на зрение.
У основания холма он исчезал в маленькой рощице, среди деревьев с серебристой корой.
Отец Гомес наблюдал за Уиллом и Лирой с вершины холма. Идти за ними было нетрудно: хотя Мэри и считала открытую местность безопасной, даже там ничего не стоило спрятаться в траве или за отдельными купами веревочных и лаковых деревьев. Вначале дети часто озирались, боясь слежки, и он вынужден был держаться поодаль, но потом они настолько увлеклись беседой, что почти совсем забыли об осторожности.
Чего он никак не хотел, так это причинить вред мальчику. Одна мысль о том, что может пострадать невинный, приводила его в ужас. Чтобы не рисковать, необходимо было подобраться к ним поближе и тщательно прицелиться, а это можно было сделать только в лесу.
Медленно и осторожно двигался он по берегу ручья. Его деймон, жук с зеленой спинкой, летел впереди, ориентируясь по запаху: зрение у него было хуже, чем у священника, зато обоняние очень тонкое, и он отлично чуял, где прошли молодые люди. Время от времени он садился на стебелек травы и поджидал отца Гомеса, а потом снова пускался в полет; и, видя, как легко он улавливает запах, оставленный в воздухе их телами, отец Гомес невольно возблагодарил Бога за порученную ему миссию, ибо теперь стало яснее ясного, что эти двое готовятся впасть в смертный грех.
Впереди мелькнуло светлое пятно - это были русые волосы Лиры. Он ускорил шаг и снял с плеча винтовку. У нее был оптический прицел - не очень мощный, но прекрасно выверенный, так что через него цель выглядела в равной степени четкой и увеличенной. Да, он не ошибся: вот девочка остановилась и обернулась, и он подивился тому, что лицо человека, столь глубоко погрязшего в грехе, может сиять таким счастьем и надеждой.
Это удивление заставило его замешкаться, и момент был упущен: оба путника вошли в рощу и скрылись за деревьями. Что ж, далеко не уйдут. Пригнувшись, он тронулся дальше: в одной руке у него была винтовка, другой он помогал себе сохранить равновесие.
Теперь он был так близок к успеху, что впервые задумался о своем будущем после выполнения задания. Как принести царству небесному больше пользы - вернуться в Женеву или остаться проповедовать в этом мире? Первое, что следует сделать здесь, - это убедить четвероногих существ, у которых вроде бы имеются зачатки разума, что их обычай ездить на колесах мерзок и богопротивен, поскольку возник благодаря бесовскому наущению. Только искоренив его, они могут надеяться на спасение.
Он достиг подножия холма, где начинались деревья, и тихо положил винтовку на землю. Вглядываясь в серебристо-зеленовато-золотой сумрак, он приставил ладони к ушам: так можно было расслышать даже тихие голоса сквозь стрекот насекомых и журчание воды. Да, они здесь. Остановились.
Он наклонился, чтобы поднять винтовку…
И подавился криком, потому что кто-то схватил его деймона и потащил прочь.
Боль была невыносима. Но здесь никого нет! Где же деймон? Отец Гомес слышал, как он плачет, и заметался, ища его глазами.
- Спокойно, - раздался сверху чей-то голос, - не надо дергаться. Твой деймон у меня в руке.
- Но… где ты? Кто ты?
- Меня зовут Бальтамос, - сказал голос.
Уилл с Лирой осторожно шли по ручью, почти не нарушая молчания, и наконец очутились в самой середине рощи. Здесь была небольшая полянка, поросшая мягкой травой, на которой лежали замшелые валуны. Ветви наверху смыкались, пропуская вниз лишь узкие солнечные лучи, так что повсюду играли золотистые и серебряные блики.
А еще здесь царила тишина. Ее нарушали только журчание ручья да изредка шелест листвы, потревоженной случайно налетевшим ветерком.
- Уилл опустил на траву котомку с едой; Лира положила рядом свой рюкзачок. Деймоны перестали мелькать поблизости, оставив их в полном одиночестве.
Сняв ботинки вместе с носками, они уселись на поросшие мхом камни у ручья и опустили ноги в воду; она оказалась такой ледяной, что у них захватило дух и кровь сразу быстрей побежала по жилам.
- Есть хочется, - признался Уилл.
- И мне, - сказала Лира, хотя она чувствовала не только голод, но и еще что-то смутное и настойчивое, радостное и щемяще-тревожное, чего и сама не могла толком определить.
Развязав котомку, они перекусили хлебом и сыром. По какой-то непонятной причине руки плохо их слушались, а еда показалась обоим почти безвкусной, хотя мягкий хлеб с хрустящей корочкой только вчера испекли на камнях, да и слоистый солоноватый сыр был очень свежим.
Потом Лира взяла один из местных фруктов - маленький, красный - и, повернувшись к Уиллу с отчаянно бьющимся сердцем, сказала:
- Уилл…
И бережно поднесла плод к его рту.
По его глазам ей сразу стало ясно, что он понял ее с полуслова и слишком обрадовался, чтобы отвечать. Ее пальцы все еще были у его губ. Он почувствовал, как они дрожат, и взял ее руку в свою, а потом они оба так смутились, что не знали, куда девать глаза; обоих до краев переполняло счастье.
Легко - точно два мотылька, случайно столкнувшихся в полете, - их губы соприкоснулись. И не успели они сообразить, что происходит, как очутились друг у друга в объятиях, и она слепо прижималась щекой к его щеке, а он к ее…
- Помнишь, как говорила Мэри, - шепнул он, - если тебе кто-то нравится, это понимаешь сразу… и когда ты спала в тот раз, на горе, перед тем как исчезнуть, я сказал Пану…
- Я слышала, - прошептала она, - я не спала и хотела сказать тебе то же самое, и теперь я знаю, что чувствовала все это время: я люблю тебя, Уилл, люблю…
При слове «люблю» все в нем точно вспыхнуло огнем; он весь затрепетал и ответил ей теми же словами, снова и снова целуя ее пылающее лицо, с упоением вдыхая аромат ее тела, ее теплых, пахнущих медом волос и сладкого влажного рта с привкусом маленького красного плода.
Их окружала глубокая тишина, словно весь мир затаил дыхание.
Бальтамос был в панике.
Он отступал вверх по течению ручья, еле удерживая деймона-жука, который бился, кусался и царапался, и пытаясь как можно лучше спрятаться от человека, который не разбирая дороги ломился сквозь заросли за ними следом.
Если он их нагонит, тогда конец… Бальтамос, знал, что отец Гомес убьет его на месте. Ангелу его ранга не справиться с человеком, даже если этот ангел здоров и силен, а он не мог похвастать ни тем ни другим; вдобавок его измучили тоска по Баруху и стыд за то, что он бросил Уилла.
- Стой, стой! - воскликнул отец Гомес. - Пожалуйста, погоди. Я тебя не вижу… давай поговорим, прошу… пожалей моего деймона, умоляю тебя…
Пока что все было наоборот: это деймон не жалел Бальтамоса. Ангел смутно видел зеленое существо сквозь тыльную сторону своих рук; раз за разом оно впивалось в его ладони мощными челюстями. Разожми он руки хотя бы на секунду - и оно улетит. Но Бальтамос был полон решимости.
- Сюда, - сказал он, - за мной. Выходи из леса. Я хочу поговорить с тобой, но не здесь.
- Но кто ты такой? Я тебя не вижу. Подойди ко мне - как я смогу понять, кто ты, если не увижу тебя? Постой на месте, не беги так быстро!
Но в быстром передвижении заключалась единственная защита Бальтамоса. Он старался не замечать укусов деймона и пробирался вверх по ручью, ступая с камня на камень.
Потом он сделал ошибку: кинул взгляд назад, тут же поскользнулся, и нога его съехала в воду.
- Ага! - удовлетворенно шепнул сам себе отец Гомес, услышав всплеск.
Бальтамос тут же восстановил равновесие и пустился дальше - но теперь с каждым его шагом на сухих камнях оставался мокрый след. Священник увидел это, прыгнул вперед и почувствовал, как по его руке скользнули перья.
Он замер в изумлении; в его мозгу колоколом прозвенело слово «ангел». Воспользовавшись паузой, Бальтамос снова метнулся вперед, и новый жестокий приступ боли заставил священника устремиться за ним.
- Еще немного, - бросил Бальтамос через плечо. - Только до вершины холма, а там мы поговорим, обещаю.
- Давай здесь! Пожалуйста - клянусь, я тебя не трону!
Ангел не ответил, ему было не до того. Он должен был делить свое внимание между тремя задачами: следить, чтобы его не схватили сзади, смотреть, куда бежит, и стараться не упустить деймона, терзающего ему руки.
Что же касается священника, то он соображал быстро. По-настоящему опасный враг прикончил бы его деймона сразу; этот же явно боялся нанести решающий удар. Придя к такому выводу, отец Гомес стал спотыкаться, притворно стонать и несколько раз умолял противника остановиться - а сам не терял бдительности, подкрадывался все ближе и старался оценить, насколько враг силен, как быстро он может двигаться, в какую сторону смотрит.
- Пожалуйста, - повторил он, и голос у него сорвался. - Ты не понимаешь, как это больно… я не сделаю тебе ничего плохого… разве нельзя остановиться и поговорить?
Ему не хотелось упускать из поля зрения рощу у подножия холма. Они уже достигли того места, откуда начинался ручей, и он видел траву, едва заметно примятую ногами Бальтамоса. Священник следил внимательно и был твердо уверен, что ангел стоит именно там.
Бальтамос обернулся. Священник поднял глаза до того уровня, на котором, как он думал, должно было находиться лицо ангела, и впервые увидел его: всего лишь легкое дрожание в воздухе, но ошибиться было нельзя. Впрочем, он был слишком далеко, чтобы достать до него одним прыжком, да и пленение деймона лишало его сил. Вот если бы подойти еще на шажок-другой…
- Сядь, - сказал Бальтамос. - Сядь там, где стоишь. Ни шагу дальше.
- Чего ты хочешь? - спросил отец Гомес, не двигаясь.
- Чего я хочу? Убить тебя, но для этого я чересчур слаб.
- Но ты ведь ангел?
- Какая разница?
- А вдруг ты ошибаешься? Мы можем оказаться на одной стороне.
- Нет, это не так. Я следил за тобой. Знаю, на чьей ты стороне… нет-нет, не шевелись. Оставайся там.
- Еще не поздно покаяться. Даже ангелам это дозволено. Я готов выслушать твою исповедь.
- Барух! Помоги мне! - в отчаянии воскликнул Бальтамос, отвернувшись.
И как только он выкрикнул эти слова, отец Гомес прыгнул. Он ударил ангела плечом; тот потерял равновесие и, выбросив руку вбок, освободил жука-деймона. Жук немедленно вспорхнул с его ладони, и отец Гомес ощутил прилив облегчения и энергии. Как ни странно, это и стало причиной его гибели. Он так свирепо кинулся на еле заметную фигуру ангела и встретил так мало сопротивления, что не удержался на ногах. Его подошва скользнула по траве; по инерции он пролетел дальше в сторону ручья, а Бальтамос, подумав о том, что сделал бы Барух, отбил руку священника, которой тот хотел ухватиться за куст.
Падение оказалось роковым. Сильно ударившись головой о камень, отец Гомес потерял сознание и погрузился лицом в ручей. Холодная вода мгновенно привела его в чувство, но когда он, захлебываясь, попытался встать, Бальтамос, не обращая внимания на деймона, жестоко жалящего его лицо, глаза и рот, отчаянно ринулся вниз, налег всем своим малым весом на священника, чтобы не дать ему подняться, и удержал его голову под водой.
Когда деймон внезапно исчез, Бальтамос ослабил хватку. Отец Гомес был мертв. Убедившись в этом, Бальтамос вытащил тело из ручья и бережно опустил на траву. Он сложил священнику руки на груди и закрыл ему глаза.
Затем Бальтамос выпрямился - усталый, измученный и полный боли.
- Барух, - сказал он, - милый мой Барух, я больше не могу. Уилл с девочкой в безопасности, и все будет хорошо, но для меня это конец, хотя на самом деле я умер вместе с тобой, Барух, любовь моя!
Мгновение спустя его не стало.
Ближе к вечеру на огороде стало совсем жарко, и Мэри едва не сморил сон. Но когда раздался голос Аталь, в котором звучала не то радость, не то тревога, она встрепенулась: неужели упало еще одно дерево? Или снова появился человек с винтовкой?
- Смотри! Смотри! - говорила Аталь и тянулась хоботом к ее карману.
Мэри достала телескоп и последовала совету подруги, направив его в небо.
- Скажи мне, как ведет себя шраф! - попросила Аталь. - Я чувствую, там что-то изменилось, только не понимаю что.
Грозный поток Пыли наверху остановился. Конечно, он не застыл в воздухе; Мэри осмотрела сквозь янтарные стекла весь небосвод, замечая где слабое течение, а где что-то вроде вихрей или небольших водоворотов, - но постоянного движения в одну сторону больше не было. Вернее, было, но другое: теперь частицы Пыли медленно опускались вниз, точно снежинки.
Она подумала о колесных деревьях: наверное, цветы, раскрывшиеся навстречу этому золотому дождю, теперь напьются вволю. Мэри словно чувствовала, как жаждут этого их бедные пересохшие горлышки, которым пришлось так долго обходиться без животворного эликсира.
- А вот и они, - сказала Аталь.
Мэри обернулась с телескопом в руке и увидела вдалеке Уилла с Лирой - они не спеша возвращались в поселок. Держась за руки и сблизив головы, они разговаривали друг с другом, не замечая больше ничего вокруг, - она поняла это даже на таком расстоянии.
Сначала она хотела поднести телескоп к глазам, но передумала и снова убрала его в карман. В нем не было нужды, она и так знала, что увидит, - две фигуры, словно состоящие из живого золота. Теперь они выглядят так же, как испокон веков выглядели люди, в которых проснулась их истинная природа.
Пыль, которая пришла со звезд, вновь обрела свой живой дом, и причиной этому были они - дети, переставшие быть детьми и до краев переполненные любовью.

Глава тридцать шестая
Сломанная стрела

И всё же Цели той, единой,
Я, вериться, достичь бы мог,
Не преграждай железным клином
К ней каждый раз пути мне - Рок.
Эндрю Марвелл (пер. А. Шадрина)

Двое деймонов тихо двигались по ночному поселку, то исчезая в тени, то появляясь опять; неслышно ступая мягкими кошачьими лапами, они пересекли площадь для собраний и остановились перед входом в домик Мэри.
Осторожно заглянув внутрь, они увидели только спящую хозяйку; тогда они повернулись и снова пересекли залитую лунным светом площадь, направляясь к раскидистому дереву.
Его ветви были такими длинными, что пахучие спиралевидные листья почти касались земли. Очень медленно и аккуратно, чтобы не выдать себя случайным шорохом или треском упавшего на землю сучка, деймоны проскользнули под листвяной полог и увидели тех, кого искали, - мальчика и девочку, крепко спящих друг у друга в объятиях.
Они приблизились к ним по траве и стали тихонько дотрагиваться до спящих носом, лапой, усами, купаясь в исходящем от них тепле, но соблюдая бесконечную осторожность, чтобы не разбудить их.
Когда они убедились, что с людьми все в порядке (ласково полизав быстро затягивающуюся рану Уилла, убрав с лица Лиры непослушную прядь), позади них раздался еле слышный оклик.
Мгновенно, в полнейшей тишине, оба деймона развернулись одним прыжком, став волками: безумно горящие глаза, оскаленные белые зубы, словно живое воплощение угрозы.
Сзади стояла женщина - ее силуэт вырисовывался в лунном свете. Это была не Мэри, и, когда она заговорила, они ясно услышали ее голос, хотя он был совершенно беззвучен.
- Пойдемте со мной, - сказала она.
Деймонское сердце Пантелеймона трепыхнулось в груди, но он промолчал, решив подождать с приветствием до тех пор, пока они не окажутся подальше от Уилла с Лирой.
- Серафина Пеккала! - радостно воскликнул он, когда они отошли. - Где ты пропадала? Знаешь, что случилось?
- Тихо. Летим туда, где можно поговорить, - откликнулась она, вспомнив о спящих мулефа.
У порога Мэри лежала ветка облачной сосны. Когда ведьма взяла ее, деймоны обратились в птиц, сову и пеночку, и все трое полетели над соломенными крышами, над лугами и холмистой грядой к ближайшей роще колесных деревьев с посеребренными луной кронами - эта роща высилась впереди, как древний замок.
Там Серафина Пеккала уселась на самой удобной ветви в окружении цветков, жадно пьющих Пыль, и птицы устроились рядом.
- Недолго вам осталось быть птицами, - сказала ведьма. - Очень скоро вы примете окончательную форму. Оглядитесь по сторонам и хорошенько запомните все, что видите.
- Кем мы станем? - спросил Пантелеймон.
- Вы узнаете это скорее, чем вам кажется. Слушайте, - продолжала Серафина Пеккала, - сейчас я поделюсь с вами частью ведьминского знания, которое мы тщательно оберегаем от чужих ушей. Я могу это сделать только потому, что вы здесь, со мной, а ваши люди спят внизу. Как по-вашему, кому доступно такое?
- Ведьмам, - ответил Пантелеймон, - и шаманам. Но…
- Оставив вас на берегу в стране мертвых, Лира и Уилл невольно поступили так, как поступают ведьмы с самого начала существования нашего племени. В наших северных землях есть одно унылое, гнетущее место, где на заре мира случилась страшная катастрофа, и с тех пор там никто не живет. Деймонам туда путь закрыт. Чтобы стать ведьмой, девочка должна пересечь этот пустырь одна, бросив своего деймона. Вы знаете, как это мучительно. Но потом она обнаруживает, что деймон не отсечен от нее, как после операции в Больвангаре; они по-прежнему составляют единое существо, но теперь могут путешествовать раздельно, отправляться в дальние края, видеть разные чудеса и приносить назад знания. Вы ведь тоже не отсечены, правда?
- Правда, - ответил Пантелеймон. - Мы с ними едины. Но это было так больно, и мы так испугались…
- Что ж, - сказала Серафина, - они не смогут летать как ведьмы и жить так же долго; но благодаря тому, что они сделали, во всем остальном они будут ведьмами.
Деймоны молчали, пытаясь осмыслить эту странную новость. Затем Пантелеймон спросил:
- Значит, мы будем птицами, как деймоны ведьм?
- Потерпи.
- А как же Уилл может быть ведьмой? Я думал, все ведьмы - женщины.
- Эти двое многое изменили. Все мы учимся жить по-новому, даже ведьмы. Только одно осталось прежним: вы должны помогать своим людям, а не препятствовать им. Ваше дело - оказывать им помощь, направлять и ободрять их на пути к мудрости. Именно для этого и нужны деймоны.
Наступило молчание. Потом Серафина повернулась к пеночке и спросила:
- Как тебя зовут?
- У меня нет имени. Я не знала, что существую, пока меня не вырвали из его сердца.
- Тогда я нареку тебя Кирджавой.
- Кирджава, - повторил Пантелеймон, точно пробуя слово на вкус. - А что это значит?
- Скоро узнаешь. Ну а теперь, - продолжала Серафина, - слушайте меня внимательно, и я расскажу вам, что вы должны сделать.
- Нет, - решительно возразила Кирджава.
- Судя по твоему тону, - мягко, заметила Серафина, - вы уже знаете, что я собираюсь сказать.
- Мы не хотим этого слышать! - заявил Пантелеймон.
- Это слишком быстро, - сказала пеночка. - Чересчур быстро…
Серафина молчала, поскольку была согласна с ними и чувствовала глубокую печаль; но все же она была здесь самой мудрой и понимала, что должна помочь им поступить правильно. Выждав минутку, чтобы деймоны успокоились, ведьма заговорила снова.
- Где вы побывали во время своих скитаний? - спросила она.
- Во многих мирах, - ответил Пантелеймон. - Мы проходили сквозь все окна, которые нам попадались. Их гораздо больше, чем мы думали.
- И вы видели…
- Да, - сказала Кирджава, - мы смотрели внимательно и видели, что происходит.
- Мы видели и многое другое, - быстро добавил Пантелеймон. - Например ангелов, и говорили с ними. Видели мир, откуда пришли те маленькие люди, галливспайны. Там есть еще и большие люди, которые пытают и убивают их.
Они стали рассказывать ведьме о своих странствиях, надеясь отвлечь ее от главного; и она понимала это, но не перебивала их из-за любви, с которой каждый из них слушал голос другого.
Но вскоре они рассказали все, что могли, и умолкли; теперь тишину нарушал лишь слабый безостановочный шепот листьев. Наконец Серафина Пеккала заговорила опять:
- Вы прятались от Уилла и Лиры, чтобы наказать их. Я знаю, почему вы это делали; мой Кайса поступил точно так же, когда я пришла обратно из той страшной пустыни. Но потом он вернулся ко мне - ведь мы по-прежнему любили друг друга. И им скоро понадобится ваша помощь, иначе они не смогут сделать то, что от них требуется. Вы должны рассказать им все, что узнали.
У Пантелеймона вырвался крик - чистый, холодный крик совы, какого в этом лесу еще никогда не слышали. И по всей округе, в гнездах, и в норах, и во всех уголках, где охотились, паслись или искали падаль разные ночные животные, зародился новый и незабываемый страх.
Серафина пристально следила за ним и не испытывала ничего, кроме сострадания, пока не перевела взгляд на деймона Уилла, пеночку Кирджаву. Она вспомнила свой разговор с Рутой Скади: увидев Уилла только однажды, та спросила, смотрела ли Серафина ему в глаза, и Серафина ответила, что у нее не хватает на это духу. Сидящая теперь перед ведьмой серая пташка излучала неумолимую свирепость, осязаемую, как жар, и Серафина испугалась.
Наконец крик Пантелеймона затих вдали, и Кирджава сказала:
- Значит, мы должны сообщить им.
- Да, должны, - мягко подтвердила ведьма. Постепенно свирепость ушла из взгляда серой пташки, и Серафина опять смогла посмотреть ей в глаза. Теперь она увидела там беспредельную грусть.
- Сюда плывет корабль, - сказала Серафина. - Я покинула его, чтобы прилететь сюда и найти вас. Мы прибыли из нашего мира вместе с цыганами. Через день-другой они появятся здесь.
За несколько секунд сидящие перед ней птицы изменили облик, превратившись в двух голубей. Серафина продолжала:

Предыдущая страница 24 Следующая страница


25 Филип Пулман

- Возможно, вам больше никогда не придется летать. Я умею заглядывать в близкое будущее и вижу, что оба вы сможете забираться на такую высоту, как сейчас, пока на свете есть достаточно высокие деревья; но, по-моему, в своем окончательном виде вы будете не птицами. Так что смотрите и запоминайте как можно больше. Я знаю, что вам, Лире и Уиллу предстоят долгие и мучительные раздумья, и знаю, что вы сделаете наилучший выбор. Но сделать его должны вы сами и никто другой.
Они не ответили. Тогда она взяла ветку облачной сосны, взмыла в небо и описала круг высоко над кронами гигантских деревьев; лицо ее овевал ночной ветерок, кожу чуть покалывал звездный свет, а сеющаяся сверху Пыль, которой она никогда не видела, дарила ей приятное ощущение силы и уверенности.
Серафина еще раз вернулась в поселок и тихо зашла в дом к женщине. Она знала о ней очень мало: только то, что Мэри пришла из одного мира с Уиллом и что ей отведена важная роль в последних событиях. Серафина не могла судить, добродушна Мэри или строптива; но ей нужно было разбудить ее, не испугав, и для этого имелось подходящее колдовское средство.
Она села на пол у изголовья и стала смотреть на женщину из-под прикрытых век, дыша с нею в такт. Вскоре своим полузрением она начала различать бледные картины, которые Мэри видела во сне, и подстроила сознание в резонанс с ними, будто слегка натягивая и отпуская струну. Потом, совершив очередное усилие, Серафина сама ступила в эти картины. Очутившись там, она могла обратиться к Мэри прямиком. Так она и сделала - с той легкостью и мгновенной симпатией, с какими мы порой беседуем с людьми, встреченными во сне.
Короткое время спустя они уже говорили быстро и сбивчиво - из этого разговора Мэри потом ничего не могла вспомнить, - и шли на фоне странного пейзажа из электрических трансформаторов и зарослей камыша. Серафине пора было брать инициативу в свои руки.
- Через несколько минут ты проснешься, - сказала она. - Не пугайся. Ты увидишь меня рядом с собой. Я бужу тебя таким образом, чтобы ты знала: все в порядке и тебе ничто не грозит. Тогда и поговорим по-настоящему.
Она стала выбираться из сна, увлекая за собой свою собеседницу, и скоро вновь оказалась в ее доме: скрестив ноги, она сидела на земляном полу и видела, как блестят в темноте устремленные на нее глаза хозяйки.
- Ты, наверное, ведьма, - прошептала Мэри.
- Да. Меня зовут Серафина Пеккала. А тебя?
- Мэри Малоун. Меня еще никогда не будили так бережно. Я правда не сплю?
- Уже нет. Нам надо поговорить, а разговор во сне трудно контролировать и еще труднее запомнить. Лучше обсудим все наяву. Что ты выберешь: останемся здесь или прогуляемся при луне?
- Пожалуй, второе. - Мэри села и потянулась. - А где Лира с Уиллом?
- Спят под деревом.
Выйдя из дома, они обогнули дерево - за сплошной завесой его листвы ничего не было видно - и спустились к реке.
Мэри наблюдала за Серафиной Пеккала с опаской и восхищением: она еще никогда не видела такого стройного и грациозного существа в человеческом образе. Ведьма выглядела моложе самой Мэри, хотя Лира говорила, что ей уже не одна сотня лет; о ее возрасте можно было догадаться разве что по лицу, на котором лежала печать глубокой грусти.
Они уселись на берегу над серебристо-черной водой, и Серафина сообщила ей, что недавно беседовала с деймонами Уилла и Лиры.
- Сегодня они отправились искать их, - сказала Мэри, - но случилось что-то другое. Кстати, Уилл видел своего деймона только однажды, когда они убегали после битвы, да и то мельком. Он не был уверен в его существовании на все сто процентов.
- Конечно, у него есть деймон. Как и у тебя.
Мэри удивленно посмотрела на нее.
- Если бы ты могла его видеть, - продолжала Серафина, - ты увидела бы черную птицу с красными лапками и ярко-желтым клювом, слегка изогнутым. Такие живут в горах.
- Альпийская галка… А как тебе удается видеть моего деймона?
- Я вижу его, когда прикрываю глаза. Будь у нас время, я бы и тебя этому научила - тогда ты смогла бы видеть не только своего деймона, но и деймонов других людей из твоего мира. Мне и подумать странно, что ты этого не умеешь…
Затем она рассказала Мэри все, что поведала деймонам, и объяснила, что это значит.
- Выходит, теперь деймоны должны сказать им? - спросила Мэри.
- Сначала я хотела разбудить их и сказать сама. Потом - попросить тебя взять эту ответственность на себя. Но когда я увидела их деймонов, мне стало ясно, что нам лучше не вмешиваться.
- Они любят друг друга.
- Знаю.
- Они только что это поняли…
Мэри попыталась осмыслить все последствия того, что открыла ей Серафина, но это было слишком трудно. Спустя минуту она спросила:
- Ты можешь видеть Пыль?
- Нет, я никогда ее не видела. Пока не начались войны, мы о ней даже не слышали.
Мэри вынула из кармана телескоп и протянула ведьме. Серафина поднесла его к глазам и ахнула.
- Так вот она какая, Пыль! Она прекрасна!
- Обернись и взгляни на дерево, под которым они спят.
Серафина повиновалась, и у нее снова вырвалось невольное восклицание.
- И это сделали они?
- Что-то случилось сегодня… или вчера, если сейчас уже за полночь, - сказала Мэри, пытаясь подобрать нужные слова и вспоминая могучую, как Миссисипи, реку Пыли, которую она видела. - Какая-то мелочь - но она все изменила… Если тебе нужно повернуть огромную реку в другое русло, а в распоряжении у тебя всего лишь один-единственный камешек, ты можешь это сделать - надо только положить этот камешек в правильное место, чтобы первая струйка потекла не туда, а сюда. Что-то подобное и случилось вчера. Не знаю, что именно. Они увидели друг друга в новом свете, или еще что-то… До тех пор их чувства были иными, а теперь вдруг переменились. И это потянуло к ним Пыль - очень сильно, так что она перестала течь в другую сторону.
- Значит, вот как это должно было случиться! - изумленно откликнулась Серафина. - И теперь мы спасены - вернее, будем спасены, когда ангелы заполнят гигантскую пропасть в подземном мире.
Она рассказала Мэри о бездне и о том, как сама узнала о ней.
- Я летела высоко, - объяснила она, - искала, где приземлиться, и встретила ангела - ангела-женщину. Она выглядела очень странно - старая и молодая в одно и то же время, - продолжала она, позабыв о том, что сама производит в точности такое же впечатление на Мэри. - Ее звали Ксафания. Она о многом мне рассказала… Например, о том, что вся история человечества была историей борьбы между мудростью и глупостью. Она и другие ангелы-мятежники, сторонники мудрости, всегда старались дать умам свободу; Властитель с его церквами всегда пытались держать их в плену. Она привела мне уйму примеров из моего мира.
- Я тоже могу привести много примеров из моего.
- И по большей части мудрость вынуждена была действовать тайно, нашептывая свои советы, прячась, точно шпион, в укромных уголках, тогда как во дворцах и храмах распоряжались ее враги.
- Да, - подтвердила Мэри, - и это мне знакомо.
- И эта борьба еще не закончена, хотя силы царства встретили сопротивление. Они перегруппируются под началом нового командира и вернутся более сильными, чем раньше, а мы должны быть готовы отразить их натиск.
- Но что произошло с лордом Азриэлом? - спросила Мэри.
- Он сразился с Регентом царства, ангелом Метатроном, и поверг его в бездну. Метатрон исчез навсегда. Но и лорд Азриэл тоже.
У Мэри перехватило дыхание.
- А миссис Колтер?
Вместо ответа ведьма достала из колчана стрелу. Она выбирала ее не торопясь - самую лучшую, самую прямую, прекрасно сбалансированную.
И переломила ее пополам.
- Как-то раз в моем мире, - сказала она, - эта женщина на моих глазах пытала ведьму, и я поклялась, что пошлю эту стрелу в горло мучительнице. Теперь я уже никогда не смогу выполнить свою клятву. Миссис Колтер пожертвовала собой вместе с лордом Азриэлом, чтобы уничтожить ангела и сделать мир безопасным для Лиры. По отдельности им это не удалось бы, но вдвоем они победили.
- Как же мы скажем об этом Лире? - огорчилась Мэри.
- Подождем, пока она спросит, - ответила Серафина. - Может и не спросить. В любом случае, у нее ведь есть тот прибор с символами - он сообщит ей все, что она пожелает узнать.
Некоторое время они сидели в дружелюбном молчании; звезды медленно двигались над ними по привычному кругу.
- Ты можешь заглянуть в будущее и сказать, чем они станут заниматься? - спросила Мэри.
- Нет, но если Лира снова отправится в свой мир, я буду ей верной сестрой до самой ее смерти. А у тебя какие планы?
- У меня… - начала было Мэри и поняла, что до сих пор толком об этом не думала. - Наверно, мое место все же в родном мире. Хотя мне будет жаль покидать этот: я была здесь очень счастлива. Пожалуй, счастливее, чем когда бы то ни было.
- Что ж, если ты и вправду вернешься домой, помни, что у тебя есть сестра в ином мире, - сказала Серафина. - И я тоже буду об этом помнить. Мы увидимся снова через день-другой, когда придет корабль, и еще поговорим на пути домой; а потом расстанемся навсегда. А сейчас обними меня, сестра.
Мэри так и сделала, а потом Серафина, оседлав ветку облачной сосны, поднялась в небо. Мэри смотрела, как она летит - над камышом, над болотами, над грязевыми равнинами, над пляжем и над морем, - пока не потеряла ее из виду.
Примерно в это же самое время одна из больших синих ящериц наткнулась на тело отца Гомеса. Вчера вечером Уилл с Лирой вернулись в поселок другим путем и не видели монаха, поэтому он лежал там же, где его оставил Бальтамос. Ящерицы в этом мире питались падалью, но были кроткими и безобидными созданиями; по древнему негласному уговору с мулефа им дозволялось забирать всю найденную мертвечину после наступления темноты.
Ящерица утащила тело священника к себе в нору, и ее дети наелись досыта. Что же касается винтовки, то она так и лежала в траве, куда положил ее отец Гомес, постепенно превращаясь в ржавчину.

Глава тридцать седьмая
Дюны

Душа моя, ты не ищи бессмертия.
Лучше возьми всё что можно от жизни.
Пиндар

На следующий день Уилл с Лирой снова отправились на прогулку; они говорили мало, им просто хотелось побыть вместе. Вид у них был ошеломленный, точно они никак не могли опомниться после какого-то радостного потрясения; двигались они медленно и почти не замечали ничего вокруг.
После полудня стало припекать, и они, вволю набродившись по широким холмам, вернулись в свою золотисто-серебряную рощу. Там они разговаривали, купались, ели, целовались, а потом лежали в счастливом забытьи, бормоча что-то такое же бессвязное, как и их мысли, и буквально таяли от любви.
Вечером они в молчании поужинали с Мэри и Аталь, а поскольку было по-прежнему довольно жарко, решили сходить к морю в надежде на прохладный бриз. По берегу реки они спустились на широкий пляж, который блестел под луной; прилив только что начался.
Они легли на мягкий песок у подножия дюн, и тут раздался необычный птичий крик. Их головы разом повернулись, потому что так не могла бы кричать ни одна птица из этого мира. Откуда-то сверху, из полумрака, донеслась мелодичная трель, а с другой стороны ей в ответ послышалась другая. Восхищенные, Уилл с Лирой вскочили, чтобы рассмотреть певцов, но увидели только два маленьких темных силуэта, которые то спускались ниже, то снова взмывали вверх, не переставая радовать их красивыми, переливчатыми, бесконечно разнообразными руладами.
А потом, подняв крыльями небольшой фонтанчик песка, первая птица уселась в нескольких метрах от Уилла.
- Пан?.. - промолвила Лира.
Он имел вид голубя, но его цвет, темный, нелегко было определить при свете луны; во всяком случае, он хорошо выделялся на белом песке. Другая птица все еще кружила над ними, не прекращая песни, а затем спустилась и села рядом с первой - тоже голубка, но перламутрово-белая и с темно-красным хохолком.
И тогда Уилл понял, что значит видеть своего деймона. Когда она слетела вниз и села на песок, его сердце сжалось и тут же снова забилось ровно - ощущение, которое ему не суждено было забыть. Даже через шестьдесят с лишним лет некоторым его воспоминаниям предстояло остаться такими же яркими и живыми, как раньше: пальцы Лиры, вкладывающие ему в рот ароматную мякоть под серебристо-золотыми деревьями; ее теплые губы, прижимающиеся к его губам; то, как его деймона нежданно-негаданно вырвали у него из груди на пороге страны мертвых; и сладкая правота его возвращения к нему у подножия залитых лунным светом дюн.
Лира подалась к ним, но тут Пантелеймон заговорил.
- Лира, - сказал он, - прошлой ночью к нам прилетала Серафина Пеккала. Она многое нам рассказала, а потом вернулась к цыганам, чтобы помочь им найти сюда дорогу. Скоро здесь будут и Фардер Корам, и лорд Фаа, и все остальные…
- Пан, - огорченно воскликнула она, - ах, Пан, ты несчастлив… в чем дело? Что случилось?
Тогда он изменился и подбежал к ней в облике снежно-белого горностая. Другой деймон преобразился тоже - в это мгновение сердце Уилла словно дало легкий перебой - и стал кошкой.
Прежде чем подойти к нему, кошка заговорила. Она сказала:
- Ведьма дала мне имя. Раньше у меня не было в нем нужды. Она назвала меня Кирджавой. Но сейчас слушайте - выслушайте нас…
- Да, вы должны нас выслушать, - поддержал ее Пантелеймон. - Это трудно объяснить.
И, говоря по очереди, они рассказали им все, что узнали от Серафины, начиная с истины о новой природе самих детей - с того, что они невольно обрели присущую ведьмам способность разлучаться со своими деймонами, не теряя при этом единства с ними.
- Но это еще не все, - добавила Кирджава. А Пантелеймон воскликнул:
- Ах, Лира! Прости нас, но мы должны сказать тебе то, что знаем теперь…
Лира была искренне озадачена: она не помнила, чтобы Пан когда-нибудь перед ней извинялся. Взглянув на Уилла, она увидела у него в глазах такое же откровенное недоумение.
- Ладно, - сказал он. - Говорите, не бойтесь.
- Это касается Пыли, - сказал деймон-кошка, и Уилл подивился тому, что часть его самого может сообщить ему что-то, чего он не знает. - Она вся - вся, какая только есть во вселенной, - утекала в ту бездну, которую вы видели. Потом она почему-то перестала туда течь, но…
- Это был тот золотой свет, Уилл! - перебила Лира. - Помнишь, как он падал в пропасть и исчезал там… Так это была Пыль? Правда?
- Да. Но существуют и другие пути, по которым уходит Пыль, - продолжал Пантелеймон, - а этого быть не должно. Жизненно важно, чтобы она сохранилась в мире и не исчезла, потому что иначе все доброе захиреет и погибнет.
- Но куда она утекает сейчас? - спросила Лира.
Оба деймона посмотрели на Уилла и его нож.
- Всякий раз, когда мы открывали окно, - сказала Кирджава (и Уилл снова ощутил легкий прилив восторга: Она - это я, а я - это она ), - всякий раз, когда кто-нибудь открывал новое окно между мирами - неважно, мы или члены Гильдии, - нож прорезал выход во внешнюю пустоту.
В ту же самую пустоту, что и в бездне. Мы этого не знали. И никто не знал, потому что щелочка получалась слишком тонкой, чтобы ее увидеть. Но Пыль вполне может вытекать через нее. Если закрыть окно сразу, много Пыли вытечь не успеет, но ведь есть тысячи окон, которые так никто и не закрыл. Значит, все это время Пыль вытекала из миров наружу, в ничто.
В сознании Уилла и Лиры забрезжила смутная догадка. Они боролись с ней, пытались отогнать ее, но она была точно серый свет, что разгорается в небе и мало-помалу уничтожает звезды: это понимание проникало под все барьеры, которые они воздвигали на его пути, просачивалось сквозь все завесы и огибало все заслоны, которыми они пытались от него защититься.
- Каждое окно, - прошептала Лира.
- Все окна до последнего… они должны быть закрыты? - с трудом выговорил Уилл.
- Все до последнего, - подтвердил Пантелеймон шепотом, как Лира.
- Нет, - пробормотала Лира, - нет, не может быть…
- Это значит, что мы должны покинуть свой мир и остаться в Лирином, - сказала Кирджава, - или Пан с Лирой должны покинуть свой и остаться в нашем. Другого выхода нет.
И тогда безжалостный дневной свет ударил их по глазам в полную силу.
И Лира закричала. Прошлой ночью крик совы-Пантелеймона напугал всех слышавших его крохотных тварей, но его нельзя было даже сравнить с тем отчаянным воплем, который вырвался сейчас у Лиры. Он ошеломил деймонов, и Уилл понял почему. Они не знали всей остальной правды - той, что стала известна Уиллу и Лире за время разлуки с ними.
Лира дрожала от гнева и горя; она сжала кулаки и шагнула по песку в одну сторону, потом в другую, обращая залитое слезами лицо то к морю, то к дюнам, словно искала у них ответа. Уилл подскочил к ней и схватил ее за плечи, почувствовав, как страшно она напряжена.
- Погоди, - сказал он, - послушай: что говорил мой отец?
- Ах, - воскликнула она, сокрушенно мотая головой, - он сказал… ты знаешь, что он сказал… ты же был там, Уилл, ты все слышал!
Он испугался, что от горя она может умереть на месте. Она бросилась к нему в объятия и зарыдала, прижавшись к его груди, вцепившись ногтями ему в спину и уткнувшись лицом в шею, так что он слышал только «нет… нет… нет…».
- Погоди, - снова повторил он, - давай вспомним все точно, Лира! Может, найдется какой-нибудь выход. Какая-нибудь лазейка…
Он мягко высвободился из ее объятий и усадил ее на песок. Взволнованный Пантелеймон тут же прыгнул к ней на колени, а кошка, второй деймон, нерешительно подошла поближе к Уиллу. Они еще не касались друг друга, но теперь он протянул ей руку; она ткнулась ему в пальцы своей кошачьей мордой и деликатно ступила к нему на колени.
- Он сказал… - сглотнув, начала Лира, - сказал, что без вреда для себя люди могут проводить в чужих мирах совсем мало времени. Но это неправда. Ведь мы-то сколько провели! И если не считать того, что нам пришлось сделать, чтобы попасть в страну мертвых, остались здоровыми, разве нет?
- Мы были в чужих мирах не так уж долго, - сказал Уилл. - Мой отец провел вдали от своего мира, то есть моего, целых десять лет. И уже умирал, когда я его нашел. Десять лет - больше нельзя.
- А как же лорд Бореал? Сэр Чарльз? Он ведь ничем не болел!
- Да, но не забывай, что он мог, когда ему вздумается, посещать свой мир, чтобы поправить здоровье. В конце концов, именно там, в своем мире, ты и увидела его впервые. Наверное, он нашел какое-то потайное окно, о котором никто не знал.
- Ну и мы можем сделать то же самое!
- Могли бы, если б не…
- Все окна должны быть закрыты, - напомнил Пантелеймон. - Все до последнего.
- Но откуда такая уверенность? - воскликнула Лира.
- Нам сказал ангел, - пояснила Кирджава. - Вернее, сказала. Мы ее встретили и многое от нее узнали. Это правда, Лира.
- Ты говоришь - ее? - подозрительно спросила Лира.
- Это была женщина-ангел.
- Никогда про таких не слыхала. А вдруг она врет?
Уилл тем временем размышлял о другой возможности.
- Допустим, все окна закроют, - сказал он, - а мы будем открывать себе одно, когда понадобится, пролезать в него как можно быстрее и тут же заделывать обратно - ведь это-то наверняка ничем не грозит? Тогда много Пыли попросту не успеет туда просочиться…
- Ура!
- Сделаем окно там, где его никто никогда не найдет, - продолжал он, - и только мы вдвоем будем знать…
- Это уж точно сработает! Я уверена! - поддакнула Лира.
- И мы сможем ходить из одного мира в другой и оставаться здоровыми…
Но деймоны потупили головы, и Кирджава бормотала «нет, нет», а Пантелеймон произнес:
- Призраки… Она рассказала нам еще и о Призраках.
- Призраки? - переспросил Уилл. - Мы видели их во время битвы, в первый раз. При чем тут они?
- Мы узнали, откуда они берутся, - ответила Кирджава. - И это самое худшее. Они - дети бездны. Стоит открыть ножом окно, как появляется Призрак. Он словно кусочек этой бездны, который выплывает оттуда и попадает к нам. Вот почему в мире Читтагацце столько Призраков - из-за окон, которые оставлены там открытыми.
- Они растут, питаясь Пылью, - добавил Пантелеймон. - И деймонами. Потому что Пыль и деймоны, в общем, похожи; во всяком случае, взрослые деймоны. И Призраки становятся больше и сильнее, когда поедают их…
Уилл почувствовал в сердце сосущий страх, и Кирджава прижалась к его груди, чувствуя то же самое и стараясь утешить его.
- Выходит, что каждый раз, - сказал он, - буквально каждый раз, пользуясь ножом, я выпускал в мир еще одного Призрака?
Он вспомнил, как Йорек Бирнисон чинил нож в пещере. Медведь сказал тогда: Ты не знаешь, что этот нож может делать сам по себе. Твои цели могут быть хорошие. А у ножа могут быть свои цели.
Лира следила за ним глазами, в которых светилась мука.
- Но так нельзя, Уилл! - сказала она. - Мы не можем делать такое с людьми… нам нельзя выпускать новых Призраков, мы же видели, что они творят!
- Согласен, - ответил он, вставая на ноги и прижимая к груди своего деймона. - Значит, нам придется… одному из нас придется… я переберусь в твой мир и…
Она знала, что он хочет сказать, и видела у него в руках прекрасного, здорового деймона, с которым он еще даже не успел толком познакомиться; подумала она и о его матери, зная, что он тоже думает о ней. Покинуть ее и жить с Лирой, пусть всего несколько лет - способен ли он на такое? Наверное, он сможет жить с ней, но Лира знала, что тогда он не сможет жить с самим собой.
- Нет, - воскликнула она, вскочив вслед за ним; Кирджава спрыгнула на песок, к Пантелеймону, а мальчик с девочкой обреченно приникли друг к другу. - Это сделаю я, Уилл! Мы отправимся в твой мир и будем там жить! Пускай даже мы с Паном заболеем - мы сильные, я уверена, что мы сможем протянуть очень долго… а в твоем мире обязательно найдутся хорошие врачи - доктор Малоун поможет нам отыскать их! Пожалуйста, давай так и сделаем!
Он покачал головой, и она увидела, что на его щеках блестят слезы.
- По-твоему, я смогу это вынести? - спросил он. - По-твоему, смогу жить счастливо, глядя, как ты болеешь и увядаешь, в то время как сам я день ото дня взрослею и набираюсь сил? Десять лет… Да это ерунда! Мы и не заметим, как они пролетят. Нам будет по двадцать с хвостиком. Не так уж долго этого ждать. Представь себе, Лира: мы выросли и только приготовились сделать все, что хотели, - и тут… тут все кончается. По-твоему, я смогу жить дальше после того, как ты умрешь? Ах, Лира, я отправлюсь за тобой в страну мертвых, не задумавшись ни на секунду, как ты за Роджером; значит, уже две жизни пропадут ни за грош, твоя и моя. Нет, мы должны прожить свои жизни целиком и вместе - и они должны быть хорошими, долгими, полноценными, а если это невозможно, тогда… тогда нам придется прожить их врозь.
Закусив губу, она смотрела, как он рассеянно ходит туда-сюда, не в силах унять боль. Потом он остановился и, обернувшись к ней, заговорил вновь:
- Помнишь еще одну вещь, о которой сказал отец? Он сказал, что мы должны строить небесную республику на своей родине. Сказал, что других мест для нас нет. Теперь я понимаю, что он имел в виду. Ах, как это горько! Я-то думал, он говорит только о лорде Азриэле и его новом мире, а он говорил о нас, обо мне и о тебе. Мы должны жить в своих мирах…
- Спрошу алетиометр, - сказала Лира. - Уж он-то знает. И как я раньше не догадалась!
Она села, вытирая щеки ладонью, и протянула другую руку за рюкзачком. Она носила его с собой повсюду; думая о ней в грядущие годы, Уилл часто будет представлять ее себе с этой маленькой сумкой за плечами. Убрав волосы за уши быстрым движением, которое он так любил, она вынула прибор, завернутый в черный бархат.
- Разглядишь? - спросил он, хотя луна светила ярко, символы на циферблате были совсем крохотными.
- Я помню, где что, - ответила она. - Я их все наизусть выучила… Помолчи-ка…
Она скрестила ноги и натянула на колени юбку, чтобы положить на нее алетиометр. Уилл оперся на локоть и наблюдал за ней. Яркий лунный свет, отражаясь от белого песка, заливал ее сиянием, которое будто бы исходило откуда-то изнутри ее самой; глаза у нее блестели, а на лице было такое серьезное, сосредоточенное выражение, что Уилл влюбился бы в нее снова, если бы эта любовь уже не владела всем его существом.
Глубоко вздохнув, Лира взялась за головки. Но всего через несколько секунд остановилась и повернула прибор.
- Не так, - коротко сказала она и начала опять.
Уилл наблюдал за ее милым лицом. И поскольку он знал его очень хорошо - ведь он столько раз видел, как меняют его радость и отчаяние, печаль и надежда, - ему стало ясно, что дело не ладится. Обычно Лира быстро приходила в состояние внутренней концентрации, при котором ее лицо становилось спокойным и безмятежным. Теперь же она казалась несчастной и сбитой с толку: прикусывала губу, все чаще моргала и медленно, точно в недоумении, переводила взгляд с одного символа на другой, вместо того чтобы уверенно следить за прыгающей по циферблату стрелкой.
- Нет, - сказала она, качая головой, - не пойму, что делается… Я же так хорошо его знаю, но почему-то не могу понять, что он говорит…
Она испустила долгий судорожный вздох и снова повернула прибор. В ее руках он выглядел странным и неуклюжим. Пантелеймон, мышонок, шмыгнул к ней на колени и положил свои черные лапки на стекло, вглядываясь в разные символы по очереди. Лира покрутила одну головку, затем другую, затем опять перевернула весь прибор целиком - и подняла на Уилла глаза, полные паники.
- Ах, Уилл! - воскликнула она. - Я не могу! Разучилась!
- Тс-с, - сказал он, - не волнуйся. Это умение - оно по-прежнему где-то у тебя внутри. Надо просто успокоиться и найти его там. Не напрягайся. Лучше расслабься, и оно отыщется само…
Она сглотнула, кивнула, сердито протерла глаза тыльной стороной ладони и сделала несколько глубоких вдохов; но он видел, что она все еще слишком напряжена. Положив руки ей на плечи, он почувствовал, как она дрожит, и крепко обнял ее. Высвободившись, она снова взялась за алетиометр. Смотрела на символы, крутила головки - но невидимые лестницы смысла, по которым она прежде спускалась так легко и уверенно, пропали без следа. Она просто не понимала, что означают все эти символы.
Отвернувшись, она прижалась к Уиллу и с отчаянием сказала:
- Ничего не выходит… я вижу… это ушло навсегда… оно появилось, когда было нужно для всего, что мне предстояло сделать, - для того, чтобы спасти Роджера, а потом для нас двоих… а теперь исчезло, кончилось, просто покинуло меня… Я этого боялась, потому что в последнее время все стало так трудно - то ли я плохо видела картинки, то ли пальцы не слушались или еще что, только все стало по-другому; мое умение покидало меня, уходило понемножку неизвестно куда… а теперь оно ушло совсем, Уилл! Мы его потеряли! Оно больше никогда не вернется!
И она горько, безутешно зарыдала. Ему оставалось только обнимать ее. Возразить было нечего, потому что он сознавал ее правоту.
Вдруг оба деймона ощетинились и подняли головы. Уилл с Лирой тоже что-то почувствовали и вслед за ними поглядели на небо. К ним приближался свет - и у него были крылья.
- Это, наверное, та женщина-ангел, - догадался Пантелеймон.
Он был прав. Мальчик, девочка и двое деймонов смотрели, как Ксафания, распластав крылья еще шире, опускается на песок. Хотя Уилл провел много времени в обществе Бальтамоса, новая встреча с ангелом потрясла его. Они с Лирой крепко держались за руки, глядя, как к ним идет это существо, озаренное светом иного мира. Ксафания была обнажена, но это не имело значения; да и какая одежда подошла бы ангелу? Они не могли бы сказать, молода она или стара, но на ее суровом лице было написано сочувствие, и Уиллу с Лирой сразу стало ясно, что она знает все их сокровенные мысли.
- Уилл, - сказала она, - я пришла, чтобы просить тебя о помощи.
- Меня? Как же я могу вам помочь?
- Я хочу, чтобы ты показал мне, как закрывать отверстия, проделанные ножом.
Уилл сглотнул.
- Я покажу вам, - ответил он, - а вы взамен не могли бы помочь нам?
- Не так, как ты думаешь. Я вижу, о чем вы сейчас говорили. Ваша печаль оставила в воздухе след. Это не утешение, но поверь мне: все, кто знает о вашей беде, переживают вместе с вами, однако существует рок, которому вынуждены подчиняться и слабые, и сильные. Даже ради вас я не могу изменить порядок вещей.
- Почему… - начала Лира слабым, дрожащим голосом, - почему я больше не понимаю, что говорит алетиометр? Что со мной случилось? Это было единственное, что я умела хорошо, и оно куда-то пропало… просто исчезло, как будто этого никогда и не было…
- Раньше ты понимала его по наитию, - ответила Ксафания, поглядев на нее, - а теперь сможешь восстановить это умение трудом.
- И сколько времени это займет?
- Всю жизнь.
- Так долго…
- Но после целой жизни трудов и раздумий твое умение станет даже лучше, поскольку будет основано на сознательном понимании. Такое умение глубже и полнее того, что было у тебя раньше; вдобавок, обретя его однажды, ты уже никогда с ним не расстанешься.
- Вы имеете в виду целую жизнь? - прошептала Лира. - Всю ее, длинную-длинную? А не… не просто каких-нибудь несколько лет…
- Да, - ответила женщина-ангел.
- Правда ли, что все окна должны быть закрыты? - спросил Уилл. - Все до единого?
- Пойми, - сказала Ксафания, - количество Пыли не постоянно. Ее не всегда было столько же, сколько сейчас. Разумные существа создают Пыль - они непрерывно воспроизводят ее, когда чувствуют и размышляют, когда набираются мудрости и делятся ею с другими.

Предыдущая страница 25 Следующая страница


Янтарный телескоп 26

И если вы поможете в этом всем, кто населяет ваши миры, - поможете им учиться и понимать самих себя и друг друга и то, как устроено все на свете, покажете им, как быть добрыми, а не жестокими, спокойными, а не суетливыми, веселыми, а не мрачными, и главное, как оставаться свободными, восприимчивыми и любознательными… тогда Пыли, которую они восстановят, хватит, чтобы возместить ее утечку через одно из окон. Так что одно отверстие между мирами можно оставить открытым.
Уилл задрожал от восторга, представив себе, как они проделают новое окно между его миром и Лириным. Это будет их секрет, и они смогут навещать друг друга, когда захотят, жить в каждом из миров по очереди - всякий раз недолго, чтобы их деймоны не захворали, - а потом они вместе повзрослеют, и, может быть, когда-нибудь у них появятся дети, которые станут тайными гражданами обоих миров; тогда они смогут обогащать каждый из этих миров знаниями, добытыми в соседнем, и принесут людям много добра…
Но Лира качала головой.
- Нет, - тихо простонала она, - мы не можем, Уилл…
И он вдруг понял, о чем она думает, и с той же мукой в голосе откликнулся:
- Ах да, мертвые…
- Мы должны оставить окно им! Должны!
- Да, иначе…
- И мы должны сделать достаточно Пыли, чтобы это окно можно было не закрывать…
Она дрожала. Уилл привлек ее к себе, и она почувствовала себя еще совсем маленькой девочкой.
- И если у нас получится, - голос у него сорвался, - если мы проживем жизнь достойно и будем все время думать о них, тогда нам будет что рассказать гарпиям. Мы должны предупредить об этом людей, Лира.
- Да, - согласилась она, - потому что гарпиям нужны правдивые истории. И если кто-нибудь проживет свою жизнь так, что потом ему нечего будет о ней рассказать, он никогда не выйдет из мира мертвых. Мы должны предупреждать об этом всех, кого сможем.
- Но не вдвоем, а поодиночке…
- Да, - подтвердила она, - поодиночке.
И при этом слове Уилл ощутил, как в нем волной всколыхнулись гнев и отчаяние - они поднялись из самой глубины его души, словно из недр океана, потрясенных каким-то могучим катаклизмом. Всю жизнь он был один, и теперь снова будет один: тот удивительный, бесценный дар, который ему достался, отнимут почти сразу же. Он чувствовал, как эта волна вздымается все выше и выше, как ее гребень начинает дрожать и заворачиваться - и как эта гигантская масса всем своим весом обрушивается на каменный берег того, что должно быть. А потом из груди его невольно вырвалось рыдание, потому что такого гнева и боли он не испытывал еще никогда в жизни; и Лира, дрожащая в его объятиях, была так же беспомощна. Но волна разбилась и отхлынула назад, а грозные скалы остались - ни его, ни Лирино отчаяние не сдвинуло их ни на сантиметр, поскольку споры с судьбой бесполезны.
Он не знал, сколько времени боролся со своими чувствами. Но постепенно он начал приходить в себя; буря в его душе улеглась. Возможно, водам этого внутреннего океана не суждено было успокоиться окончательно, однако первое, самое мощное потрясение уже миновало.
Они повернулись к ангелу и увидели, что она все понимает и разделяет их скорбь. Но она прозревала дальше их, и потому лицо ее выражало еще и спокойную надежду.
Уилл с трудом сглотнул и сказал:
- Ладно. Я покажу вам, как закрывать окна. Но для этого мне придется прорезать новое окно и впустить в мир еще одного Призрака. Знай я про них раньше, я был бы осторожнее.
- С Призраками мы разберемся, - успокоила его Ксафания.
Взявшись за нож, Уилл повернулся к морю. Он боялся, что у него будут дрожать руки, но все обошлось. Он прорезал окно в свой собственный мир, и они увидели крупную фабрику или химический завод - сложная система трубопроводов связывала корпуса и резервуары для хранения продукции, на каждом углу горели фонари, струи пара поднимались высоко в поднебесье.
- Странно, что ангелы не умеют этого делать, - сказал Уилл.
- Нож изобрели люди.
- И вы закроете их все, кроме одного, - сказал Уилл. - Того, через которое можно выйти из мира мертвых.
- Да, обещаю. Но мое обещание будет действительно при одном условии - вы знаете, при каком.
- Знаем. И много окон придется закрыть?
- Тысячи. Целая пропасть разверзлась при взрыве бомбы, и есть еще огромное отверстие, проделанное лордом Азриэлом. И то и другое следует закрыть, и мы об этом позаботимся. Но есть еще множество мелких отверстий - некоторые глубоко под землей, некоторые высоко в небе. Они появились по разным причинам…
- Барух и Бальтамос говорили мне, что пользовались такими отверстиями, чтобы путешествовать между мирами. Значит, ангелы тоже больше не смогут это делать? И вы, как и мы, окажетесь заперты в своем мире?
- Нет, мы умеем путешествовать иными способами.
- А мы, - спросила Лира, - мы можем этому научиться?
- Да, можете. Отцу Уилла это удалось. Наше умение основано на способности, которую вы называете воображением. Но воображать не значит выдумывать - скорее, это особая форма видения.
- Так это не настоящие путешествия, а понарошку… - сказала Лира.
- Нет, - ответила Ксафания. - Никакого «понарошку». Притворяться легко. А этот способ труднее, но гораздо ближе к реальности.
- И он тоже вроде алетиометра? - спросил Уилл. - Ему тоже надо учиться всю жизнь?
- Да, он требует упорных занятий. Конечно, придется поработать. А вы хотите, чтобы вам все доставалось даром? Того, что стоит иметь, не так легко добиться. Но у вас есть друг, который уже сделал первые шаги и который вам поможет.
Уилл не представлял себе, о ком она говорит, и сейчас у него не было охоты спрашивать.
- Понятно, - вздохнул он. - А с вами мы еще увидимся? Будут у нас встречи с ангелами после того, как мы разойдемся по своим мирам?
- Не знаю, - сказала Ксафания. - Но вы не должны зря тратить время на ожидание.
- И я должен сломать нож.
- Да.
Они говорили, стоя перед открытым окном. Фабрика сверкала огнями, жизнь там кипела по-прежнему; гудели машины, смешивались реактивы, люди производили товар и зарабатывали себе на хлеб. Это был родной мир Уилла.
- Сейчас я покажу вам, как это делается, - сказал он.
И он объяснил ангелу, как нащупывать края окна пальцами, а потом соединять их, точно так же, как когда-то это объяснил ему самому Джакомо Парадизи. Мало-помалу они закрыли окно, и фабрика исчезла.
- А отверстия, сделанные другими способами, действительно необходимо закрыть все до одного? - спросил Уилл. - Ведь Пыль, наверное, уходит только сквозь те окна, которые прорезали ножом. А другие, возможно, существуют уже тысячи лет, и Пыль через них не ушла…
- Мы закроем их все, - ответила Ксафания, - потому что иначе вы убьете на поиски такого окна всю жизнь, а это будет пустая трата отпущенного вам времени. В ваших мирах вас ждет гораздо более важная и нужная работа. И вы больше не будете путешествовать за их пределы.
- И какая же работа ждет меня? - спросил Уилл, но тут же добавил: - Нет, пожалуй, лучше не говорите. Я сам решу, что мне делать. Если вы скажете, что мое дело сражаться, или исцелять людей, или заниматься наукой, я стану все время об этом думать и даже если потом займусь именно этим, то буду недоволен, потому что у меня вроде как не было выбора, а если займусь другим, то буду чувствовать себя виноватым, потому что делаю не то, что должен. Какая бы работа меня ни ждала, я выберу ее сам, без подсказки.
- Значит, ты уже на пути к мудрости, - сказала Ксафания.
- Там, в море, что-то светится, - вмешалась Лира.
- Это корабль - твои друзья плывут сюда, чтобы забрать тебя домой. Завтра ты с ними встретишься.
Слово «завтра» ошеломило обоих, как тяжкий удар. Еще совсем недавно Лира только обрадовалась бы скорой встрече с Фардером Корамом, Джоном Фаа и Серафиной Пеккала - но теперь…
- Мне пора, - сказала Ксафания. - Я выяснила то, что хотела.
Она по очереди обняла их легкими, прохладными руками и поцеловала в лоб. Потом наклонилась, чтобы поцеловать деймонов; они стали птицами и вспорхнули вслед за ней, когда она распростерла крылья и быстро взлетела в небо. Всего через несколько секунд она скрылась из виду.
Внезапно Лира охнула.
- Ты что? - спросил Уилл.
- Я забыла спросить ее про отца с матерью… и алетиометр тоже не могу спросить… А вдруг я теперь никогда про них не узнаю?
Она медленно опустилась на песок, и он сел рядом.
- Ах, Уилл, - сказала она, - ну что мы можем поделать, что? Я хочу жить с тобой всегда. Хочу целовать тебя, и ложиться с тобой, и вставать с тобой вместе каждое утро, всю жизнь, до самой смерти - а до нее, наверно, еще долгие, долгие годы. Я не хочу, чтобы мне осталось только вспоминать, и ничего больше…
- Да, - сказал он, - вспоминать - это слишком мало. Мне нужны твои настоящие волосы, губы, и глаза, и руки. Я и не знал, что полюблю когда-нибудь так сильно. Вот было бы хорошо, если бы эта ночь никогда не кончилась! Если бы мы могли сидеть здесь, как сейчас, а земля перестала бы вертеться и все люди заснули…
- Все, кроме нас! А мы с тобой жили бы тут вечно и любили друг друга.
- Я буду любить тебя вечно, что бы ни случилось. Пока не умру, и после того как умру, а когда я выберусь из страны мертвых, мои атомы будут летать везде, пока не отыщут тебя…
- И я буду искать тебя, Уилл, - каждую минуту, каждую секунду. А когда мы снова встретимся, то прижмемся друг к другу так сильно, что нас больше никто никогда не разлучит. Каждый мой атом и каждый твой… Мы будем жить в птицах, и цветах, и стрекозах, и соснах… и в облаках, и в тех маленьких пылинках, которые плавают в солнечных лучах… А когда наши атомы понадобятся, чтобы создать новую жизнь, нельзя будет брать их по одному - только по два, один твой и один мой, так крепко мы соединимся…
Они лежали бок о бок, рука об руку, глядя в небо.
- Помнишь, - прошептала она, - помнишь, как ты пришел в то кафе в Читтагацце и первый раз в жизни увидел деймона?
- Я не понял, кто он такой. Но когда увидел тебя, ты мне сразу понравилась, потому что ты была храбрая.
- Нет, ты мне понравился первый.
- Неправда! Ты на меня бросилась!
- Ну да, - сказала она. - Ты же на меня напал!
- Вовсе я не нападал! Это ты выскочила и напала.
- Да, но сразу остановилась.
- Вот именно, «но», - ласково передразнил он.
Он почувствовал, как она дрожит, а потом хрупкие косточки ее спины под его ладонью стали подниматься и опускаться: она плакала. Он гладил ее теплые волосы, ее нежные плечи, снова и снова целовал ее лицо, и вскоре она судорожно вздохнула и затихла.
Деймоны уже вернулись и, снова переменив облик, приблизились к ним по мягкому песку. Лира села, чтобы встретить их, и Уилл подивился тому, как легко он может определить, где чей деймон, в кого бы они ни превращались. Сейчас Пантелеймон был зверем, которого он не мог сразу опознать: что-то вроде крупного и сильного хорька с золотисто-рыжим мехом, гибкого, подвижного и грациозного. Кирджава снова стала кошкой, но не обычного размера, а шерсть у нее была густая, блестящая и играла тысячью разных оттенков - тут был и чернильно-черный, и палево-серый, и голубой, как бездонное озеро в солнечный день, и дымчато-лиловый, как у пронизанного лунным светом тумана… При одном взгляде на ее мех в уме сразу всплывало слово «изысканный».
- Куница. - Он наконец сообразил, в кого превратился Пантелеймон. - Лесная куница.
- Пан, - сказала Лира, когда ее деймон скользнул к ней на колени, - ты уже не будешь сильно меняться?
- Нет, - ответил он.
- Странно… Помнишь, когда мы были маленькие, я вообще не хотела, чтобы ты когда-нибудь перестал меняться… А теперь наоборот. Если ты останешься таким, я буду не против.
Уилл накрыл ее руку своей. Им овладело новое настроение, и он чувствовал спокойствие и решимость. Точно зная, что он делает и к чему это приведет, он снял руку с Лириного запястья и погладил золотисто-рыжий мех ее деймона.
У Лиры захватило дух. Но ее изумление было смешано с удовольствием, очень похожим на тот восторг, с которым она поднесла к губам Уилла тот красный плод, и она не нашла в себе сил протестовать. С отчаянно бьющимся сердцем она ответила тем же: опустила ладонь на теплую, шелковистую спину деймона Уилла и зарылась пальцами в его мех, зная, что Уилл сейчас испытывает в точности те же чувства.
И еще она знала, что после прикосновения руки влюбленного ни тот, ни другой деймон уже не изменятся. Они приняли свой окончательный вид и останутся такими на всю жизнь.
Так они лежали на песке и гадали, было ли это чудесное открытие сделано до них другими влюбленными, а земля медленно вращалась, и на небосводе над ними сияли луна и звезды.

Глава тридцать восьмая
Ботанический сад

Цыгане приплыли на следующий день, когда солнце уже клонилось к горизонту. Поскольку гавани у мулефа, конечно, не было, им пришлось стать на якорь в сотне-другой метров от берега; потом Джон Фаа, Фардер Корам и капитан сели в баркас и отправились на материк вместе с Серафиной Пеккала, указывающей им путь.
Мэри рассказала о них мулефа все, что знала, и когда цыгане ступили на широкий пляж, там собралась целая толпа любопытных. Разумеется, новоприбывших тоже снедало любопытство, но Джон Фаа, повелитель западных цыган, за свою долгую жизнь научился вежливости и терпению и был твердо намерен проследить за тем, чтобы здешние жители, как бы странно они ни выглядели, встретили с их стороны только уважение и дружелюбие.
Поэтому он простоял на солнцепеке несколько минут, дав старому залифу Саттамаксу произнести приветственную речь, которую Мэри перевела как умела; а потом Джон Фаа ответил мулефа поклоном от имени тех, кто плавал по бесчисленным рекам и заводям его родины.
Когда они тронулись по болотам к поселку, мулефа заметили, как трудно идти Фардеру Кораму, и сразу же предложили ему свою помощь. Он с благодарностью оседлал одного из них, и вскоре они прибыли на площадь для собраний, где гостей уже поджидали Уилл и Лира.
Сколько же воды утекло с той поры, как Лира в последний раз виделась с этими дорогими людьми! В последний раз они говорили в арктических снегах, когда ехали спасать детей от Жрецов. Охваченная внезапной робостью, она протянула им руку для пожатия, но Джон Фаа крепко обнял ее и расцеловал в обе щеки, а потом и Фардер Корам сделал то же самое, внимательно посмотрев ей в лицо, прежде чем прижать к груди.
- А она выросла, Джон, - сказал старый цыган. - Помнишь ту маленькую девочку, которую мы взяли с собой в северные края? Погляди-ка на нее сейчас! Лира, дорогая моя, будь у меня язык как у ангела, я и то не сумел бы выразить, как рад видеть тебя снова!
«Но она выглядит такой несчастной, - подумал он - такой хрупкой и усталой». И, конечно, он и Джон Фаа сразу заметили, что она старается держаться поближе к Уиллу и что этот мальчик с прямыми черными бровями ни на секунду не теряет ее из виду и в свою очередь не отходит от нее ни на шаг.
Пожилые люди приветствовали его с уважением, поскольку Серафина Пеккала рассказала им кое о чем из того, что он совершил. Уилл восхищенно взирал на могучую фигуру Джона Фаа - в ней чувствовалась сила, смиренная любезностью, и мальчик подумал, что и сам хотел бы стать таким же на склоне лет. Этот человек явно был надежной защитой и опорой для всех, кто в них нуждался.
- Доктор Малоун, - сказал Джон Фаа, - мы хотели бы пополнить свои запасы пресной воды и провизии, если у ваших друзей найдется что-нибудь съестное на продажу. И еще: наши люди уже давно не покидали корабля, к тому же нам пришлось изрядно повоевать. Так что это было бы истинным счастьем, если бы все они смогли высадиться на берег, чтобы подышать здешним воздухом, а потом рассказать своим домашним о мире, в котором они побывали.
- Лорд Фаа, - ответила Мэри, - мулефа поручили мне сказать, что обеспечат вас всем необходимым и сочтут за честь, если все вы сегодня вечером разделите с ними трапезу.
- Будем очень рады принять приглашение, - отозвался Джон Фаа.
Согласно уговору, вечером представители трех миров сошлись, чтобы вместе отведать хлеба и мяса, вина и фруктов. Цыгане принесли хозяевам подарки из всех уголков своего мира: кувшины с можжевеловым спиртом, фигурки из моржовой кости, шелковые гобелены из Туркестана, кубки из серебра, добытого в шведских копях, эмалированные блюда из Кореи.
Мулефа с радостью приняли эти дары и в ответ вручили гостям вещи своего собственного изготовления: старинные сосуды из ценного ватного дерева, мотки отличной веревки, лакированные чаши и рыбацкие сети, такие прочные и легкие, что даже цыгане, обитатели речного края, никогда не видали ничего подобного.
Отужинав, капитан поблагодарил хозяев и отдал приказ начать погрузку на борт съестных припасов и воды, поскольку уже утром цыгане собирались пуститься в обратный путь. Пока они работали, старый залиф сказал гостям:
- Во всем мире произошла великая перемена, и мы горды тем, что в результате на нас легла большая ответственность. Я хочу показать вам, что я имею в виду.
И Джон Фаа, Фардер Корам, Мэри и Серафина отправились с ними туда, где открылся выход из страны мертвых: оттуда по-прежнему нескончаемой вереницей шли духи. Мулефа посадили вокруг рощу, заявив, что это место теперь священно и они вечно будут за ним ухаживать, поскольку здесь находится источник радости.
- Это великое таинство, - сказал Фардер Корам, - и я рад, что мне довелось увидеть его своими глазами. Каждый из нас страшится ухода в смертную тень, что бы мы там ни говорили. Но теперь у меня на сердце стало легче: ведь те части нас самих, которым предстоит спуститься в тот мир, смогут выйти обратно.
- Ты прав, Корам, - промолвил Джон Фаа. - На моей памяти умерло много славных людей, да и сам я отправил на тот свет немало народу, хотя делал это лишь в пылу битвы. Знать, что после срока, проведенного во тьме, мы снова попадем наверх, в этот прекрасный край, и будем свободны как птицы, - честное слово, лучшего нельзя и желать!
- Мы должны поговорить об этом с Лирой, - сказал Фардер Корам, - и узнать, как все это произошло и что это значит.
Прощание с Аталь и другими мулефа далось Мэри с большим трудом. Прежде чем она поднялась на борт, ей вручили подарок: лакированный сосуд с маслом колесного дерева и - самое драгоценное - крохотный мешочек с семенами.
- Может быть, они и не вырастут в твоем мире, - сказала Аталь, - но тогда у тебя будет хотя бы масло. Не забывай нас, Мэри.
- Никогда, ответила Мэри. - Никогда. Если даже я проживу сто лет, как ведьма, и позабуду все остальное, я никогда не забуду тебя и доброту твоего народа, Аталь.
Так началось путешествие домой. Ветер был умеренным, море - спокойным, и хотя на горизонте не раз поблескивали снежно-белые крылья, свирепые птицы соблюдали осторожность и держались поодаль от корабля. Уилл и Лира практически не расставались, и две недели плавания промелькнули для них как одна секунда.
Ксафания объяснила Серафине Пеккала, что после того, как все окна будут закрыты, прежние отношения между различными мирами восстановятся. Тогда Оксфорд Лиры и Оксфорд Уилла снова лягут один на другой, как изображения на двух прозрачных пленках: эти города будут придвигаться все ближе и ближе друг к другу, пока полностью не совпадут, хотя соприкоснуться по-настоящему им так и не суждено.
Но пока что они были далеко друг от друга - между ними лежало столько же километров, сколько пришлось преодолеть Лире, когда она добиралась из своего Оксфорда в Читтагацце. А Оксфорд Уилла находился совсем рядом с этим приморским городом - взмахни ножом, и попадешь туда.
Они прибыли в Чигацце вечером; когда якорь с шумом рухнул в воду, теплые лучи предзакатного солнца освещали зеленые холмы, терракотовые крыши, хорошо знакомую Уиллу и Лире изящную набережную с понемногу рассыпающимся парапетом и маленькое кафе, где они встретились впервые. Капитан долго изучал город в подзорную трубу и не обнаружил там никаких признаков жизни, однако на всякий случай Джон Фаа решил отправить на берег с полдюжины вооруженных людей: вмешиваться они ни во что не будут, но при необходимости окажут помощь.
Прощальный ужин прошел уже в сумерках. Уилл поблагодарил капитана и других командиров, а потом Джона Фаа и Фардера Корама. Но при этом он думал о своем, и они видели его лучше, чем он их: перед ними был еще молодой, но очень сильный и глубоко удрученный человек.
Наконец Уилл с Лирой и их деймоны, а также Мэри с Серафиной Пеккала тронулись в путь по улицам пустого города. Он действительно был пуст: только их шаги отдавались эхом, только их тени скользили по мостовой… Лира и Уилл опередили женщин; рука об руку шли они туда, где им предстояло расстаться, а Серафина с Мэри двигались за ними следом, беседуя, как сестры.
- Лира хочет ненадолго заглянуть в наш Оксфорд, - сказала Мэри. - У нее что-то на уме. Но она скоро вернется.
- А у тебя какие планы?
- У меня? Я отправлюсь с Уиллом, конечно. Мы с ним пойдем ко мне домой… это сегодня, а завтра узнаем, где сейчас его мать, и посмотрим, что для нее можно сделать. В моем мире столько разных законов и правил, Серафина, - придется общаться с властями и отвечать на тысячу вопросов; я помогу ему разобраться с юридической стороной дела, с социальными службами, с жильем и так далее, а он пусть только заботится о матери. Он сильный парень… Но я ему помогу. Кроме того, он тоже мне нужен. Работы у меня больше нет, денег в банке немного, и я не удивлюсь, если меня ищет полиция… Он - единственный человек в мире, с которым я могу все это обсуждать.
Они шагали дальше по молчаливым улицам, мимо квадратной башни с открытой дверью, за которой зияла темнота, мимо маленького кафе со столиками на тротуаре, и наконец свернули на широкий бульвар с пальмами посередине.
- Выход здесь, - сказала Мэри.
Окно, которое Уилл впервые увидел на тихой окраине Оксфорда, открывалось отсюда и с той стороны охранялось полицией; во всяком случае, так было, когда Мэри обманом проникла на эту сторону. У них на глазах Уилл подошел к этому месту и несколькими ловкими движениями закрыл окно.
- Ну и удивятся же они! - заметила Мэри. Прежде чем вернуться с Серафиной на корабль, Лира намеревалась пройти в Оксфорд Мэри и кое-что показать там Уиллу; разумеется, им следовало быть крайне осторожными, и женщины терпеливо побрели за ними по залитому лунным светом Читтагацце. Справа от них раскинулся просторный, красивый парк, в центре которого сияло, точно покрытое сахарной глазурью, высокое здание с классическим портиком.
- Когда ты сказала, как выглядит мой деймон, - начала Мэри, - ты добавила, что могла бы научить меня видеть его, если бы у тебя было время… Жаль, что у нас его так мало.
- У нас было время, - ответила Серафина, - и разве мы не наговорились вволю? Я раскрыла тебе кое-какие ведьминские секреты - в прежние времена это было запрещено. Но ты возвращаешься в свой мир, да и времена нынче другие. И я тоже многому от тебя научилась. А теперь вот что: когда ты говорила с Тенями на своем компьютере, тебе нужно было войти в определенное состояние, верно?
- Да… как Лире, чтобы говорить с алетиометром. Ты хочешь сказать, если я попробую…
- И в то же время будешь пользоваться обычным зрением. Ну-ка, попробуй.
Когда-то Мэри приходилось видеть картинки, которые поначалу выглядели как хаотическая россыпь цветных пятнышек, но потом, если смотреть на них определенным образом, словно разворачивались в трех измерениях, - тогда перед бумагой появлялось дерево, или лицо, или еще что-нибудь удивительно осязаемое, чего просто не было там раньше. То, что предлагала ей сейчас Серафина, было сродни этому. Она должна была смотреть на мир, как обычно, и в то же время впасть в своего рода транс, прежде позволявший ей общаться с Тенями. Другими словами, она должна была как бы грезить наяву - точно так же, как надо смотреть в двух направлениях одновременно, чтобы пятнышки сложились в трехмерную картинку.
И точно так же, как в случае с картинкой, она вдруг увидела то, что надо.
- Ах! - воскликнула она и схватила Серафину за руку, чтобы не упасть, потому что прямо перед ней, на железной ограде парка, сидела птица, черная и блестящая, с красными лапками и изогнутым желтым клювом, - альпийская галка, именно такая, о какой говорила Серафина. Она - или он? - была всего в полуметре от Мэри и рассматривала ее, чуть наклонив голову, будто с легким изумлением.
Это зрелище так потрясло Мэри, что ее концентрация нарушилась и птица исчезла.
- Если получилось один раз, в другой дело пойдет легче, - сказала Серафина. - Когда будешь в своем мире, сможешь таким же образом видеть и чужих деймонов. Правда, они не смогут увидеть твоего, и деймона Уилла тоже, если ты не научишь их, как я тебя.
- Да… Это поразительно. Спасибо!
«Но ведь Лира беседует со своим деймоном», - мелькнуло в голове у Мэри. Так, может, и она, Мэри, не только увидит эту птицу, но и услышит ее? Она шла по дорожке, охваченная радостным предчувствием.
Впереди них Уилл уже прорезал окно; они с Лирой подождали женщин, а потом он закрыл его снова.
- Знаете, где мы? - спросил Уилл.
Мэри огляделась кругом. Нырнув в окно, они очутились на тихой, тенистой дороге, вдоль которой стояли большие викторианские дома с заросшими густой зеленью палисадниками.
- Где-то в северном Оксфорде, - ответила она. - Похоже, недалеко от моей квартиры, хоть я и не могу точно назвать улицу.
- Я хочу попасть в Ботанический сад, - сказала Лира.
- Ладно. По-моему, туда не больше пятнадцати минут ходьбы. В ту сторону…
Мэри снова попробовала включить двойное зрение. На сей раз это удалось ей легче, и она вновь увидела галку, теперь уже в своем мире, - птица сидела на ветке, нависшей над тротуаром. Затаив дыхание, Мэри протянула руку, и галка без промедления слетела на нее. Мэри почувствовала ее небольшую тяжесть, крепко сжавшие палец коготки и бережно пересадила ее на плечо. Она устроилась там так, будто провела на этом месте всю жизнь.
«Что ж, так оно и есть», - подумала Мэри… и пошла дальше.
Движение на Хай-стрит было редкое, и, когда они свернули к лестнице, ведущей к воротам Ботанического сада напротив колледжа Магдалины, вокруг не было ни души. У фигурных решеток стояли каменные скамьи, и Мэри с Серафиной опустились на одну из них, а Уилл и Лира перелезли через железную ограду внутрь. Их деймоны протиснулись сквозь прутья следом за ними и тоже оказались на территории сада.
- Сюда, - Лира потянула Уилла за рукав. Она повела его мимо фонтана под раскидистым деревом, а потом налево, между клумбами, к огромной многоствольной сосне. Здесь возвышалась массивная каменная стена с дверью; дальше посадки были не такими правильными, а деревья казались моложе. Лира привела его почти в самый конец сада, на маленький мостик, где стояла деревянная скамейка, укрытая низкими ветвями одного из деревьев.
- Ура! - сказала она. - Я так надеялась, и она правда тут стоит, не отличишь… В моем Оксфорде, когда мне хотелось побыть одной - ну, то есть с Паном, - я приходила сюда и сидела точно на такой же скамейке. И я подумала: если ты… может, хоть раз в год… если бы мы смогли приходить сюда одновременно, хотя бы на часок, тогда можно было бы думать, что мы опять рядом, - ведь так оно и будет, если ты сядешь сюда и я тоже, только в своем мире…
- Да, - согласился он, - пока я жив, я буду приходить сюда. Где бы я ни был в этом мире, я вернусь…
- В Иванов день, - сказала она. - В полдень. Всю жизнь. Пока я жива…
Горячие слезы мешали ему видеть, но он не стал вытирать их - только привлек ее к себе.
- И если мы… когда-нибудь… - шептала она, дрожа, - если мы встретим кого-нибудь, кто нам понравится, и женимся, то мы будем вести себя хорошо, и не сравнивать все время, и не жалеть, что мы не друг с другом, а с ними… А сюда все равно приходить - раз в год, на один только час, чтобы побыть вместе…
Они крепко обнялись. Минута проходила за минутой; водяная птица позади них, на реке, захлопала крыльями и крикнула; случайный автомобиль проехал по мосту Магдалины.
Наконец они разжали объятия.
- Ну… - мягко сказала Лира.
Все вокруг в этот момент было мягким, и потом он очень любил вспоминать этот момент - ее изящные черты скрадывал подступающий сумрак, ее глаза, руки и особенно губы казались бесконечно мягкими. Он целовал ее снова и снова, и каждый поцелуй приближал их к тому, последнему.
Отяжелевшие и мягкие от любви, они побрели обратно к воротам. Там их ждали Мэри и Серафина.
- Лира… - промолвил Уилл, и она сказала:
- Уилл…
Он прорезал окно в Читтагацце. Они находились недалеко от опушки леса, в глубине парка, посреди которого стояла большая вилла. В последний раз они вошли в окно и окинули взглядом молчаливый город, черепичные крыши, поблескивающие под луной, высокую башню, сверкающий огнями корабль на спокойной воде.
Потом Уилл обернулся к Серафине и сказал твердо, как мог:
- Спасибо тебе, Серафина Пеккала, за то, что спасла нас тогда от детей, и за все остальное. Пожалуйста, будь добра с Лирой, пока она жива. Я люблю ее так, как еще никто никого не любил.
В ответ королева ведьм расцеловала его в обе щеки. Лира что-то прошептала Мэри, потом они обнялись, и сначала Мэри, а за ней Уилл шагнули через последнее окно обратно в свой мир, под сень деревьев Ботанического сада.
«Надо выглядеть бодрым», - вертелось в голове у Уилла, но это было все равно что удерживать голыми руками свирепого волка, который стремился разодрать ему когтями лицо и перекусить глотку; тем не менее он принял жизнерадостный вид, уверенный, что никто не догадается, каких усилий ему это стоило.
Он знал, что и Лира страдает так же, - об этом ясно говорила ее вымученная, напряженная улыбка.
И все же она улыбалась.
Один последний поцелуй - такой быстрый и неуклюжий, что они стукнулись скулами и слеза с ее щеки мазнула его по лицу; их деймоны тоже поцеловались на прощание, и Пантелеймон скользнул в окно и к Лире на руки; а потом Уилл начал закрывать окно, а потом наступил конец - оказалось, что проход закрыт и Лиры больше нет.
- А теперь… - Он старался, чтобы его голос звучал буднично, но ему все равно пришлось отвернуться от Мэри. - Теперь я сломаю нож.
Он пощупал воздух привычным способом, нашел зацепку и попытался вызвать в памяти тот давний случай, когда он хотел открыть окно в пещере, а миссис Колтер вдруг непонятно почему напомнила ему мать - и нож сломался, поскольку наконец встретил то, чего не мог разрезать, - это была его любовь к ней.
Вот и сейчас он попробовал представить себе мать такой, какой видел ее в последний раз, - испуганная и расстроенная, она провожала его тогда в тесной прихожей миссис Купер.
Но это не сработало. Нож легко пропорол воздух, и перед ними раскрылся мир, где бушевала гроза: тяжелые капли брызнули им в лицо, ошеломив обоих. Уилл быстро закрыл окно и ненадолго задумался.
Его деймон знал, что ему нужно сделать, и сказал просто:
- Лира.
Конечно! Он кивнул и, сжимая нож в правой руке, левой нашел у себя на щеке место, еще влажное от ее слезы.
И на этот раз нож с душераздирающим треском сломался, и кусочки лезвия упали на землю и рассыпались по камням, мокрым после дождя из другой вселенной. Уилл опустился на колени, чтобы аккуратно собрать их, и Кирджава с ее острым по-кошачьи зрением помогла ему отыскать все обломки до последнего.
Потом Мэри вскинула на плечо рюкзак.
- Ну, - сказала она, - послушай-ка меня, Уилл. - Мы с тобой почти не говорили, ты и я… так что мы, можно сказать, еще толком не знакомы. Но мы с Серафиной Пеккала кое-что обещали друг другу, да и Лире я это обещала, но если бы я даже и не давала никаких других обещаний, то пообещала бы тебе то же самое, а именно: если ты мне позволишь, я буду тебе другом, пока мы оба живы. Оба мы сами по себе, и, я думаю, нам обоим пригодится эта… я имею в виду, что нам больше не с кем поговорить обо всем этом, кроме как друг с другом… Вдобавок мы оба привыкли жить со своими деймонами… И у обоих проблемы, и если уж это нас не объединит, я не знаю, что еще может…
- У вас проблемы? - спросил Уилл, глядя на нее. И она ответила ему открытым, дружеским, честным взглядом.
- Да. Прежде чем уйти, я разбила кое-какие приборы в лаборатории, и подделала удостоверение, и… Все это мы как-нибудь утрясем. И твои проблемы - их тоже решим. Найдем твою мать и обеспечим ей хорошее лечение. А если тебе негде будет жить, что ж - если ты не против жить у меня, если мы это устроим, тогда тебе не придется отправляться в этот, как его… в приют. То есть нам нужно будет придумать что-нибудь правдоподобное и стоять на своем, но мы с этим справимся, верно?
Мэри была другом. У него появился друг. Настоящий. А он и не ожидал…
- Верно! - воскликнул он.
- Ну, тогда за дело. Моя квартира в двух шагах отсюда, и знаешь, чему я сейчас обрадовалась бы больше всего на свете? Чашке горячего чаю! Так что пошли ставить чайник…
Через три недели после того как Уилл на глазах у Лиры закрыл свой мир навсегда, она вновь очутилась в Иордан-колледже, за тем самым столом, где на нее впервые неотразимо подействовали чары миссис Колтер.
На этот раз компания собралась небольшая: только Лира, Магистр и леди Ханна Релф, глава одного из женских колледжей, носящего имя Святой Софии. Леди Ханна присутствовала и на том давнишнем ужине; Лира хоть и удивилась, увидев ее снова, но вежливо поздоровалась и обнаружила, что память ее подвела, ибо эта леди Ханна оказалась гораздо умнее, интереснее и добрее той старомодно одетой матроны, которую она смутно помнила.
Пока Лиры не было, произошла уйма разных событий - в Иордан-колледже, и в Англии, да и во всем мире. Похоже, влияние церкви резко усилилось и был принят целый ряд жестоких законов, но потом это влияние сошло на нет так же быстро, как выросло; в результате переворотов в Магистериуме религиозные фанатики были низвергнуты и к власти пришли более умеренные фракции.
Жертвенный Совет распустили; в Дисциплинарном Суде Консистории, оставшемся без Президента, царило смятение.
Оксфорд тоже пережил краткий период волнений, но теперь возвращался к своей прежней научной и ритуальной рутине. Кое-что изменилось: ценная коллекция серебра, принадлежащая Магистру, была похищена, некоторые слуги исчезли из колледжа. Однако личный слуга Магистра, Казинс, никуда не делся, и Лира готовилась отреагировать на его враждебность вызовом, ибо они были врагами, сколько она себя помнила. Но когда он тепло приветствовал ее, взяв ее руку в свои, это буквально ошеломило Лиру: неужели в его голосе действительно звучит искреннее радушие? Да уж, вот это изменился так изменился!

Предыдущая страница 26 Следующая страница


27 Филип Пулман

За ужином Магистр и леди Ханна перечисляли все, что случилось за время Лириного отсутствия, и она слушала их то с огорчением, то с печалью, то с изумлением. Когда же они перешли в гостиную, где им подали кофе, Магистр сказал:
- Ты почти не давала о себе знать, Лира. Но мне известно, что ты многое повидала. Можешь рассказать нам что-нибудь о пережитом?
- Да, - ответила она. - Хотя не все сразу. Кое-чего я и сама не понимаю, а кое от чего и сейчас дрожу и плачу; но, обещаю, я расскажу вам все, что смогу. Только тогда и вы кое-что мне пообещайте.
Магистр переглянулся с седовласой леди, на коленях которой сидела мартышка, ее деймон, и в глазах у обоих промелькнула веселая искорка.
- Что же? - спросила леди Ханна.
- Пообещайте, что будете верить мне, - серьезно сказала Лира. - Я знаю, что не всегда говорила правду, а бывало и такое, что мои выдумки спасали мне жизнь. В общем, я знаю, какая я была, и знаю, что вы это знаете, но я не хочу рассказывать свою настоящую историю, если вы будете верить мне только наполовину: слишком уж она для меня важна. Поэтому я обещаю вам рассказать правду, если вы обещаете мне поверить.
- Ну что ж, обещаю, - сказала леди Ханна, и Магистр согласно кивнул.
- Но вы знаете, чего мне хочется, - сказала Лира, - почти… почти что больше всего на свете? Мне хочется снова научиться понимать алетиометр. Ах, это было так странно, Магистр, - как это умение вдруг пришло, а потом раз - и пропало! Еще недавно я умела это так хорошо… могла двигаться по значениям символов туда и обратно, перескакивать от одного к другому и замечать все связи - это было как… - Она улыбнулась и продолжала: - Я носилась прямо как обезьяна по деревьям, быстро-быстро. А потом вдруг хлоп - и ничего… Все сразу как будто потеряло смысл: я даже ничего не могла вспомнить, кроме основных значений, например, что якорь означает надежду, а череп - смерть. А ведь их там были тысячи… И все исчезло.
- Нет, Лира, не исчезло, - сказала леди Ханна. - Книги по-прежнему лежат в Бодлианской библиотеке. Наука работы с алетиометром жива и не думает умирать. Леди Ханна сидела напротив Магистра, в одном из двух кресел около камина, а Лира - на пуфике между ними. В комнате горела только лампа у кресла Магистра, но лица пожилых людей были видны отчетливо, и Лира поймала себя на том, что внимательно разглядывает леди Ханну. Она добрая, подумала Лира, и мудрая, и проницательная - но в остальном ее лицо оставалось для нее такой же загадкой, какой стали теперь показания алетиометра.
- Ну что же, - промолвил Магистр, - пора нам подумать о твоем будущем, Лира.
При этих словах она вздрогнула. Потом собралась с духом и выпрямилась.
- Все время, пока меня не было, - заговорила она, - я про это не думала. Я всегда думала только о том, что делалось вокруг, о настоящем. Много раз мне чудилось, что у меня вовсе нет будущего. Но теперь… Вдруг оказалось, что передо мной целая жизнь, но нет… нет никакого представления о том, что с ней делать, - это все равно что иметь алетиометр и не знать, как с ним обращаться. Наверно, я буду работать, только не знаю, над чем. Родители у меня из богатых, но готова поспорить, что они никогда не откладывали для меня деньги, да и вообще, сейчас они уж точно все их куда-нибудь да потратили, так что если бы даже я имела на них право, то ничего бы не получила. Не знаю, Магистр. Я вернулась в Иордан, потому что раньше здесь был мой дом и мне некуда больше идти. Думаю, король Йорек Бирнисон позволил бы мне жить на Свальбарде, а Серафина Пеккала - с ее ведьминским кланом; но я не медведь и не ведьма, так что мое место не там, хоть я их и люблю. Может, меня возьмут к себе цыгане… Но, если честно, я больше не знаю, что мне делать. Если честно, я… растерялась.
Они смотрели на нее: ее глаза блестели ярче обычного, подбородок был выдвинут вперед - манера, которую она, сама того не заметив, переняла у Уилла. «Она выглядит не только растерянной, но и решительной», - с восхищением подумала леди Ханна, а Магистр заметил и кое-что еще: заметил, что детская, неосознанная грация исчезла и Лира стесняется своего повзрослевшего тела. Но он всей душой любил эту девочку и с гордостью и трепетом подумал о том, в какую прекрасную женщину она превратится уже очень скоро. И сказал:
- Покуда стоит наш колледж, ты не останешься бездомной, Лира. Ты можешь жить здесь, сколько захочешь. А что до денег - твой отец передал нам определенную сумму на обеспечение всех твоих нужд, а меня назначил ее распорядителем, так что на этот счет не беспокойся.
В действительности лорд Азриэл ничего подобного не делал, однако Иордан был богатым колледжем, да и у Магистра были свои средства, уцелевшие даже после недавних пертурбаций.
- Нет, - продолжал он, - меня больше заботит твоя учеба. Все-таки ты еще очень молода, а прежде твое образование зависело от… Ну, если уж быть совсем откровенным, от того, кому из наших ученых ты внушала меньший страх, - сказал он, и на губах его мелькнула улыбка. - Оно было бессистемным. Однако может оказаться, что с течением времени твои таланты увлекут тебя в направлении, которого мы сейчас вовсе не можем предвидеть. Но если бы ты поставила в центр своих жизненных интересов алетиометр и решила сознательно обучиться тому, что когда-то делала по интуиции…
- Да, - уверенно сказала Лира.
- …то ты вряд ли могла бы сделать лучший выбор, чем предать себя в руки моего доброго друга леди Ханны. Как ученый, в этой области она не знает равных.
- Позволь сделать тебе предложение, - сказала леди, - и сразу можешь не отвечать. Сначала подумай. Так вот: мой колледж не такой древний, как Иордан, да и ты еще слишком молода, чтобы туда поступить, но несколько лет тому назад мы приобрели большой дом в северном Оксфорде и решили открыть там школу-интернат. Я с удовольствием познакомила бы тебя с директором - вдруг ты захочешь стать одной из наших учениц? Понимаешь ли, есть одна вещь, которая вскоре тебе понадобится, - я имею в виду дружбу со сверстницами. В юности мы многое узнаем друг от друга, а в Иордане вряд ли найдется достаточное количество девочек твоего возраста. Директор нашей школы - умная молодая женщина, энергичная, добрая, с воображением. Нам повезло, что мы ее нашли. Поговори с ней, и если моя идея придется тебе по душе, пусть интернат Святой Софии будет твоей школой, так же, как Иордан - твоим домом. А если тебе захочется начать систематические занятия с алетиометром, я, пожалуй, смогу давать тебе уроки. Но времени у нас впереди сколько угодно, так что не торопись, дорогая; ответишь, когда решишь.
- Спасибо, - сказала Лира. - Спасибо, леди Ханна, я подумаю.
Магистр дал Лире свой ключ от двери в сад, и теперь она могла уходить и приходить в любое время. После ужина, когда совсем стемнело - главные ворота уже заперли, - они с Пантелеймоном выскользнули из колледжа и пошли по темным улицам, слушая, как оксфордские колокола отбивают полночь.
Когда они оказались в Ботаническом саду, Пан погнался по лужайке за мышкой, а потом раздумал и залез на огромную сосну у ограды. Было радостно смотреть, как он прыгает с ветки на ветку так далеко от Лиры, но им следовало соблюдать осторожность, чтобы никто этого не видел: приобретенная с таким трудом ведьминская способность к разделению должна была остаться их тайной. Прежде Лира обязательно выдала бы эту тайну своим сорванцам-приятелям, чтобы посмотреть, как они в ужасе выпучат глаза, но Уилл научил ее ценить молчание и осторожность. Она села на скамейку и стала ждать Пана. Он любил заставать ее врасплох, но обычно она успевала заметить его раньше, чем он рассчитывал; вот и сейчас она увидела, как он крадется к ней по берегу реки. Отвернувшись, она притворилась, что не замечает его темного силуэта, и схватила его в тот момент, когда он прыгнул на скамейку.
- У меня почти получилось, - сказал он.
- Да ну. Ты еще у ворот был, а я уже тебя засекла. Он уселся на спинке скамьи и оперся передними лапками на ее плечо.
- Что мы ей ответим? - спросил он.
- Что согласны. Все равно, пока надо только встретиться с директоршей. А про школу после решим.
- Но мы согласимся, правда?
- Да, - откликнулась она, - скорей всего.
- Там, должно быть, неплохо.
Лира подумала о других ученицах. Какие они? Наверное, умнее ее, и больше знают, и уж точно лучше разбираются в том, что считают важным девочки ее возраста. А она не сможет рассказать им и сотой доли того, что знает. И обязательно покажется им невежественной простушкой…
- Как думаешь, леди Ханна и впрямь умеет общаться с алетиометром? - спросил Пантелеймон.
- С помощью книг - уверена, что да. Интересно, сколько их, этих книг? Помяни мое слово: мы выучим их все, а потом без них обойдемся. Не таскать же с собой повсюду целую кучу… Пан!
- Что?
- Ты когда-нибудь расскажешь мне, что вы делали с деймоном Уилла, когда были без нас?
- Когда-нибудь. А она расскажет Уиллу… мы уговорились, что сделаем это, когда придет время - мы оба это почувствуем, - но не раньше.
- Хорошо, - покладисто ответила она.
Она рассказала Пантелеймону все, но он имел право на свои секреты: в конце концов, она так жестоко с ним обошлась.
Кроме того, приятно было сознавать, что их с Уиллом объединяет еще что-то. Она задумалась, наступит ли когда-нибудь в ее жизни час, когда она перестанет думать о нем: мысленно говорить с ним, заново переживать все минуты, проведенные вместе, мечтать услышать его голос и почувствовать прикосновение его рук, его любовь. Раньше ей и не снилось, что можно полюбить кого-нибудь так сильно; из всех ее удивительных приключений это было самое удивительное. Ей казалось, что нежность, оставленная в ее сердце этой любовью, похожа на ушиб, который никогда не пройдет и который она будет лелеять вечно.
Пан скользнул вниз, на скамью, и свернулся калачиком у нее на коленях. Здесь, в темноте, они могли чувствовать себя спокойно - она и ее деймон с их секретами. Где-то в спящем городе были книги, которые снова научат ее пользоваться алетиометром, и добрая, умная женщина, которая ей в этом поможет, и девочки-школьницы, которые знают гораздо больше, чем она сама…
«Они еще не подозревают об этом, - мелькнуло у Лиры в голове, - но они станут моими подругами».
- Помнишь, что сказал Уилл… - пробормотал Пантелеймон.
- Когда?
- На пляже, перед тем как ты взялась за алетиометр. Он сказал, что других мест для нас нет. Так говорил ему отец. Но было и кое-что еще.
- Помню. Он имел в виду, что с царством - с небесным царством - покончено, его больше не существует. Мы не должны жить так, будто оно значит больше, чем жизнь в этом мире… потому что самое важное место всегда там, где мы сами.
- Он сказал, мы должны кое-что построить…
- Вот почему нам нужна вся наша жизнь целиком, Пан. А иначе мы ушли бы с Уиллом и Кирджавой, правда?
- Да. Конечно! Или они с нами. Только…
- Только тогда мы не смогли бы это построить. И никто не сможет, если будет думать в первую очередь о себе. Хоть это ужасно трудно, нам надо быть веселыми, и добрыми, и любопытными, и смелыми, и терпеливыми, а еще учиться и думать, и работать изо всех сил, всем нам, во всех наших мирах, и тогда мы построим…
Ее руки лежали на его шелковистой спине. Где-то в саду запел соловей, легкий ветерок тронул ее волосы и прошелестел листьями в вышине. И все колокола города прозвенели по разу - один высоко, другой низко, некоторые поблизости, а некоторые в отдалении, какой-то надтреснуто и брюзгливо, а какой-то серьезно и густо, но все на разные голоса объявили одно и то же время, хотя два или три чуть-чуть запоздали. И там, в другом Оксфорде, где они с Уиллом поцеловались на прощание, тоже, наверное, звонили колокола, и пел соловей, и ветерок шевелил листву в Ботаническом саду.
- И тогда что? - сонно переспросил ее деймон. - Что мы построим?
- Небесную республику, - сказала Лира.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Филип Пулман - Биография

Филип Пулман

На основную страницу

Биография

Филип Пулман родился 19 октября 1946 года в Норвиче. В детские годы ему пришлось много поездить по миру - его родной отец, а потом и приемный служили в Королевских ВВС. Часть своего детства он провел в Австралии, а с 11 лет живет в Северном Уэльсе. Большое влияние на мальчика оказала его учительница английского языка, Энид Джонс. По окончании школы Филип Пулман учился в Оксфорде, в Эксетер-колледже, где изучал английскую филологию. Позже он вернулся в Оксфорд, где двенадцать лет работал учителем в различных школах, а потом преподавал в Вестминстер-колледже - вел курсы по викторианскому роману и фольклору. Со временем Пулман оставил преподавательскую деятельность, чтобы полностью посвятить себя писательскому делу. Хотя дебютная книга писателя относилась к "взрослой" литературе, еще будучи учителем, он начал писать для детей. В основу части его романов легли пьесы, которые созданы для школьных постановок.


Оглавление

  • Глава первая
    Заколдованный сон     (Страница 1)
  • Глава вторая
    Бальтамос и Барух     (Страница 1)
  • Глава третья
    Стервоядные     (Страница 3)
  • Глава четвертая
    Ама и летучие мыши     (Страница 3)
  • Глава пятая
    Адамантовая башня     (Страница 4)
  • Глава шестая
    Упреждающее отпущение     (Страница 4)
  • Глава седьмая
    Мери, одна     (Страница 5)
  • Глава восьмая
    Водка     (Страница 5)
  • Глава девятая
    Вверх по реке     (Страница 6)
  • Глава десятая
    Колёса     (Страница 7)
  • Глава одиннадцатая
    Стрекозы     (Страница 7)
  • Глава двенадцатая
    Побег     (Страница 8)
  • Глава тринадцатая
    Тиалис и Салмакия     (Страница 8)
  • Глава четырнадцатая
    Знай, о чем просишь     (Страница 9)
  • Глава пятнадцатая
    Горн     (Страница 10)
  • Глава шестнадцатая
    Мыслелёт     (Страница 11)
  • Глава семнадцатая
    Масло и лак     (Страница 12)
  • Глава восемнадцатая
    Преддверие страны мёртвых     (Страница 12)
  • Глава девятнадцатая
    Лира и её смерть     (Страница 13)
  • Глава двадцатая
    На дереве     (Страница 14)
  • Глава двадцать первая
    Гарпии     (Страница 14)
  • Глава двадцать вторая
    Шептуны     (Страница 15)
  • Глава двадцать третья
    Нет выхода     (Страница 16)
  • Глава двадцать четвертая
    Миссис Колтер в Женеве     (Страница 17)
  • Глава двадцать пятая
    Сен-Жан-Лезо     (Страница 18)
  • Глава двадцать шестая
    Бездна     (Страница 18)
  • Глава двадцать седьмая
    Платформа     (Страница 19)
  • Глава двадцать восьмая
    Полночь     (Страница 19)
  • Глава двадцать девятая
    Битва на равнине     (Страница 20)
  • Глава тридцатаяЗаоблачная гора
    Просторы эмпирейские Небес,     (Страница 20)
  • Глава тридцать первая
    Конец властителя     (Страница 21)
  • Глава тридцать вторая
    Утро     (Страница 21)
  • Глава тридцать третья
    Марципан     (Страница 22)
  • Глава тридцать четвертая
    Теперь она есть     (Страница 23)
  • Глава тридцать пятая
    За холмами     (Страница 23)
  • Глава тридцать шестая
    Сломанная стрела     (Страница 24)
  • Глава тридцать седьмая
    Дюны     (Страница 25)
  • Глава тридцать восьмая
    Ботанический сад     (Страница 26)


Филип Пулман

Янтарный телескоп

Цикл: "Темные начала" - 3

 Читать книгу

Аннотация

«Янтарный телескоп» — заключительная книга трилогии Ф. Пулмана «Темные начала». Захватывающая история рождения нового мира, в которой автор неожиданным образом балансирует на грани доброй волшебной сказки и леденящей душу фантастической саги.Лира и Уилл продолжают испытывать судьбу. Их путешествия по разным мирам, особенно поход в худший из них — страну мертвых (для чего детям пришлось разлучиться со своими деймонами), сопряжены с небывалой опасностью. Но на помощь приходят старые друзья: бронированный медведь Йорек Бирнисон, ученый Мэри Малоун, ведьмы и ангелы, знакомые нам по первым двум книгам — «Северное Сияние» и «Чудесный нож». И новые союзники: галливспайны верхом на стрекозах и мулефа — колесный народ, способный видеть Пыль.Детство Лиры и Уилла закончилось, и теперь они не только уязвимы для Призраков, пожирающих деймонов взрослых людей, но должны принять очень трудное решение. Лире предстоит сделать роковой выбор — от этого зависит будущее всех миров, исполнить миссию, к которой она была предназначена судьбой.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel