Филип Пулман - Тигр в колодце

1 Филип Пулман

КНИГА ПЕРВАЯ

Глава первая
Судебный пристав

Солнечным осенним утром 1881 года Салли Локхарт стояла во дворе собственного дома, наблюдала за маленькой дочерью и думала о том, что дела идут отлично.
Она ошибалась, однако узнать об этом ей предстояло лишь спустя двадцать минут. Человек, собиравшийся принести Салли дурную весть, был еще в пути. Ну а пока она была счастлива и отчетливо это ощущала, что вообще-то происходило с ней не часто; обычно она была слишком занята, чтобы обращать внимание на подобные вещи.
Счастлива она была во многом благодаря своему дому - большому зданию эпохи Регентства, располагавшемуся в Твикенхеме и называвшемуся Фруктовым домом. Дом был большой, просторный, с железными балконами и застекленной верандой. Окна веранды выходили в сад, на большую лужайку, окруженную старой кирпичной стеной. По одну сторону от стены были разбиты цветочные клумбы, росли фиговое дерево и ползучий виноград, а по другую - несколько старых яблонь и слив, которые и дали дому его название.
Рядом с фиговым деревом стояло любопытное сооружение, похожее на веранду со стеклянной крышей, однако открытое со всех сторон. Внутри находилось что-то типа большой игрушечной железной дороги, рельсы лежали на подмостях, возвышаясь над землей почти на метр. Все это было построено ради фотоэкспериментов и требовало доделки, но Салли ждала, когда вернутся ее друзья.
Счастлива она была и потому, что у нее были отличные друзья: Вебстер Гарланд, шестидесятипятилетний фотограф - ее партнер (название фирмы «Гарланд и Локхарт» объединяло их имена) и двадцатилетний Джим Тейлор, двумя или тремя годами моложе ее, - они заменяли ей семью. У Джима с Вебстером все было общим - дом, приключения; они считали себя богемой, делали все, что им вздумается, были верными и преданными товарищами и сейчас находились в Южной Америке. Каждые несколько лет Вебстер Гарланд поддавался своему желанию отправиться в какую-нибудь неисследованную часть света, чтобы пофотографировать. На этот раз Джим поехал с ним, и Салли осталась одна.
Правда, не совсем одна. В доме жила - еще один повод быть счастливой - прислуга: горничная Элли, кухарка миссис Перкинс и Робертс - садовник и одновременно конюх. Кроме того, Салли держала магазин фотопринадлежностей на Черч-стрит, куда приезжала раз в неделю проверять счета. А еще у нее было свое дело в Сити: она занималась финансовым консультированием - вопреки мнению тех, кто считал, что женщинам это не под силу, что им не подобает заниматься подобными вещами, если они не хотят растратить свою женственность, и что ни одна особа, если она, конечно, в своем уме, не затеет ничего подобного. Дел у Салли было так много, что пришлось взять помощницу: сухощавую ироничную девушку по имени Маргарет Хэддоу; Маргарет окончила университет и тоже была феминисткой. Еще у нее работала восемнадцатилетняя девушка, которую Салли наняла няней для своей дочери, звали ее Сара-Джейн Рассел. Покладистая, милая Сара-Джейн была влюблена в Джима Тейлора (правда, об этом не догадывался никто, даже сам объект ее воздыханий).
Однако главной причиной для счастья была ее дочь. Харриет исполнился год и девять месяцев. Она ощущала себя центром мироздания, была эгоцентричной и настолько уверенной во всеобщей любви и внимании к себе, что просто искрилась радостью, как источающее свет солнце. Ее отец, Фредерик Гарланд, племянник Вебстера Гарланда, никогда не видел своей дочери, потому что погиб во время пожара в ночь ее зачатия; будь он жив, Салли звалась бы миссис Гарланд, а Харриет была бы ее законнорожденной дочерью. Любовь Фредерика Салли завоевывала упорно, не жалея сил. Поэтому к Харриет она испытывала очень глубокие чувства - это была его кровь, его жизнь. Салли никого и никогда не любила так сильно, она и не мыслила себя без такой любви. Сразу после смерти Фредерика, когда и бизнес их приказал долго жить, она не находила в себе сил существовать дальше, но, ощутив внутри упрямый сгусток жизни, не желавший сдаваться, поняла, что должна найти силы, мало того - просто обязана. Если попытаться забыть о той бездне, что разверзлась в ее душе после смерти Фредерика, жизнь наладилась - она была настолько хороша, насколько вообще могла быть хороша жизнь матери-одиночки во времена королевы Виктории; уж, по крайней мере, лучше участи многих женщин, страдавших в несчастливом браке. У нее были деньги, независимость, друзья, дом, интересная работа и была ее драгоценная Харриет.
Салли сорвала пару недавно созревших плодов инжира и понесла их на лужайку. Сара-Джейн сидела на деревянной скамейке, которую смастерил Вебстер, и что-то вышивала, а Харриет помогала плюшевому медвежонку забраться по веревке, чтобы раздобыть немного воображаемого меда. Салли подсела к Саре-Джейн.
- Хочешь инжира? - спросила она, протягивая плод.
- Да, - ответила няня, - спасибо.
Неожиданно Салли увидела у ворот незнакомца. Он стоял и смотрел в какую-то бумагу. Затем открыл калитку и направился к парадному входу, скрывшись за домом.
- Хэтти, возьми инжир, - сказала Салли.
Харриет, завидев лакомство, бросила медвежонка и оказалась тут как тут. Она подозрительно разглядывала красную мякоть с крошечными зернышками. Салли сама откусила кусочек.
- Вот так, - заметила она, - не попробуешь - не узнаешь, каково это на вкус. И мишку угости. Они покормили медвежонка, потом Харриет надкусила инжир и тут же изъявила желание доесть все, что осталось.
- Она так быстро растет, - сказала Сара-Джейн. - Смотрите, платьице уже маловато. Скоро придется покупать новое.
- Надо измерить ее рост, - ответила Салли. - Сделаем зарубку на стене, да, Хэтти? Посмотрим, как ты выросла.
- Инжир, - тоном, не терпящим возражений, потребовала Харриет, протягивая руку Саре-Джейн. - Инжир, пожалуйста.
Салли рассмеялась:
- Нет, это инжир Сары-Джейн. Смотри, а вот Элли с гостем.
Харриет по-хозяйски обернулась посмотреть, кто удостоил их своим визитом на этот раз. Элли шла через лужайку, а за ней следовал тот самый незнакомец. Как успела заметить Салли, это был худощавый мужчина средних лет, в поношенном коричневом костюме и котелке. В руке он держал большой белый конверт.
- Мисс Локхарт, - неуверенно начала Элли, - джентльмен сказал, что должен видеть вас лично.
- Мисс Локхарт? - Мужчина приподнял котелок.
- Да, - ответила Салли, - чем могу быть полезна?
- Мне велено передать это лично вам в руки, мисс.
Он протянул ей конверт. Салли увидела на нем официальную красную печать. Она машинально взяла конверт - сложно не взять какую-то вещь, когда тебе ее протягивают; вежливостью людей так легко пользоваться.
Мужчина еще раз приподнял котелок и повернулся, собираясь уйти. Салли встала.
- Пожалуйста, постойте, - сказала она. - Кто вы? И что это?
- Внутри все написано, - ответил незнакомец. - А что до меня - я всего лишь судебный пристав, мисс. Дело сделано, и мне пора, иначе опоздаю на поезд. Прекрасная нынче погода…
С едва уловимой нервной усмешкой на губах он повернулся и направился к воротам. Элли, обеспокоенно взглянув на Салли, поспешила за ним.
Харриет, разочарованная невниманием незнакомца к своей персоне, вернулась к медвежонку и меду. Салли опустилась на скамейку. В ее душу закралось сомнение: зря она, должно быть, так покорно приняла этот конверт. Но можно ли отказаться от судебной повестки? С другой стороны, принимая повестку, не показываешь ли ты, что знаешь о ее содержании? Ох, это какой-то бред. Просто чья-то ошибка.
Она разорвала жесткую бумагу и вынула большой, аккуратно сложенный документ. Вверху страницы красовался тисненый королевский герб, под которым каллиграфическим почерком были выведены абзац за абзацем. Салли начала читать.

Отделение Высокого суда по наследственным делам, по делам разводов и по морским делам.
3 января 1879 года проситель Артур Джеймс Пэрриш сочетался законным браком с Вероникой Беатрис Локхарт (в дальнейшем именуемой «ответчик») в церкви Святого Фомы в Саутхеме, графство Гемпшир.

От изумления Салли не могла вымолвить ни слова. Это просто нелепо. Вероника Беатрис - ее собственное имя, на которое она, правда, не отзывалась; даже Фредерику, отцу Харриет, в свое время сразу объяснила, что она Салли и другого имени не признает. Но… сочеталась браком? Кто-то заявляет, что женат на ней?
Она стала читать дальше:

Раннее проситель и ответчик проживали вместе по адресу: Телеграф-роуд, 24, Клэпхем.
В настоящее время проситель живет в Англии и Уэльсе, по роду деятельности - комиссионер, найти его можно по адресу: Телеграф-роуд, 24, Клэпхем. Ответчик является консультантом по финансовым делам и проживает во Фруктовом доме, Твикенхем.
Единственный ребенок в семье - Харриет Роза…

Салли отложила бумагу.
- Это просто глупо, - вымолвила она. - Наверное, чья-то дурацкая шутка.
Сара-Джейн взглянула на нее. Салли увидела в ее глазах немой вопрос.
- Это прошение о разводе, - сказала она и засмеялась.
Но это был нервный смех, и Сара-Джейн даже не улыбнулась.
- Довольно дорогостоящая шутка, - заметила она, - ведь мы живем за тридевять земель. Дочитайте до конца.
Салли вновь подняла бумагу. У нее тряслись руки. Не веря своим глазам, она прочитала еще несколько абзацев и дошла до раздела, именуемого Приложение.
Несмотря на то что в руках она держала официальный документ, поверить в его правдивость было невозможно. В нем пересказывалась история никогда не существовавшего брака: как Салли и мистер Пэрриш поженились и поселились в Клэпхеме, как у них родилась Харриет (дата ее рождения, по крайней мере, была указана верно); как Салли упорно и настойчиво изводила «мужа» своей жестокостью, его деловых партнеров - презрением, а гостей - пренебрежением, пока он не счел невозможным приводить кого-либо в свой дом - он не был уверен, что жена примет гостей достойно; как она начала пить и неоднократно появлялась в обществе, будучи навеселе (подробности прилагаются, как и имена свидетелей); как она обращалась со слугами, так что три горничные ушли от них, даже не оставив записки (имена и адреса прилагаются); как она растрачивала деньги, заработанные «мужем», и как настояла, вопреки его желанию, начать свое дело; как он пытался ее урезонить, спасти положение и как был внимателен к ней; как вскоре после рождения ребенка она покинула дом и забрала с собой дочь; и что она недостойна воспитывать их дитя, потому что является особой сомнительных моральных принципов, сожительствует с двумя неженатыми мужчинами (имена прилагаются); и дальше в том же роде. Исписанных мелким почерком страниц было пять, но Салли отбросила документ в сторону, прочитав лишь две из них.
- Поверить не могу, - сказала она, с трудом контролируя свой голос.
Сунув бумагу Саре-Джейн, Салли встала и с отрешенным видом прошла в дальний конец сада, сорвала веточку яблони и разломала ее на маленькие кусочки. Казалось, будто кто-то прокрался в ее жизнь и осквернил своим присутствием. Неужели любой вот так запросто может вылить на нее ушат грязи? Нет, это было невыносимо. Она не могла в это поверить.
Но худшее было впереди. Салли услышала, как вскрикнула Сара-Джейн, и быстро обернулась.
Та держала в руках последний раздел документа. Он был озаглавлен Прошение.
Салли взяла бумагу и снова села. Ноги не держали ее.
На странице было написано:

Таким образом, проситель ходатайствует:
чтобы вышеупомянутый брак был расторгнут;
чтобы истцу немедленно доверили опеку над ребенком - Харриет Розой;
чтобы…

Этого было достаточно. Салли больше не желала читать. Кто-то, какой-то незнакомец, этот Пэрриш, этот лгун, безумец, хотел забрать ее ребенка!
Харриет сидела на траве в пяти шагах от нее. Она играла с обрывком веревки, что когда-то дал ей Вебстер, и наблюдала, как веревка все норовит свернуться в колечко. Рядом, забытый, лежал медвежонок. Девочка была полностью поглощена этой диковинной веревочкой. Салли вскочила, подбежала к своей малышке и нетерпеливо сжала ее в объятиях; она знала свою силу и постаралась не сделать дочке больно, просто ей хотелось, чтобы ее ребенок был в этот момент так близко к ней, как это только возможно.
Харриет не сопротивлялась - с объятиями приходилось мириться. Наконец Салли поцеловала и отпустила ее, осторожно поставив на землю. Харриет подобрала веревку и продолжила игру.
- Я еду в город, - сказала Салли Саре-Джейн. - Надо отвезти письмо моему поверенному. Это чепуха, конечно. Человек, видимо, не в своем уме. Но я немедленно должна встретиться с адвокатом. Это дело будет…
- …слушаться через две недели, - продолжила Сара-Джейн, - в Королевском суде. Здесь так написано.
Салли взяла документ. Ей не хотелось к нему прикасаться. Она положила повестку обратно в конверт, поцеловала Харриет, потом поцеловала еще раз и третий и пошла собираться на поезд в Лондон.

Адвокат Салли, мистер Темпл, ее помощник в делах и старинный друг ее отца, умер годом раньше. Его партнера в фирме - некоего мистера Эдкока - Салли едва знала. Он ей не очень нравился, но сейчас было не до этого. Эдкок казался ухоженным молодым человеком, из тех, кто старается заслужить одобрение старших товарищей, а потому во всем копирует их - в мыслях, поведении и манере одеваться. Мистер Темпл нюхал табак, и это выглядело вполне естественно. Мистер Эдкок тоже увлекался нюхательным табаком, но у него это выглядело нелепо. Хорошо еще, Салли не видела молодого адвоката в клубе - она очень удивилась бы его консервативным взглядам и тому, что они становились еще более консервативны и высказывались гораздо громче, когда рядом оказывался кто-либо из почтенных пожилых членов клуба.
Когда Салли пришла, мистер Эдкок был занят с другим клиентом, поэтому она подсела к старому клерку, мистеру Байуотеру, работавшему в фирме уже пятьдесят лет. Он был посвящен в дела Салли гораздо лучше мистера Эдкока, а поскольку она была на взводе, то не могла удержаться от рассказа о том, что с ней приключилось. Старик спокойно выслушал ее. Она опасалась его острого языка, однако, высказавшись, почувствовала, что на душе стало легче.
- Боже ты мой, - вздохнул он, - почему же вы не рассказали мистеру Темплу о дочери?
- Потому что… О, мистер Байуотер, понимаете ли, он тогда болел. К тому же мне было небезразлично его мнение. И я не хотела, чтобы он стал хуже ко мне относиться.
- Мистер Темпл любил вас за ум, - сказал Байуотер, - а не за безгрешность. Надо было сказать ему. У вас есть завещание? Думаю, нет. Кто у этого человека в поверенных? Грант, Мюррей и Гирлинг… Хм… я подумаю, что можно предпринять. По-моему, мистер Эдкок уже освободился.
Он поднял голову, прислушиваясь, затем открыл дверь и сообщил о ее приходе.
Мистер Эдкок был сама учтивость. Это чисто деловые отношения, напомнила себе Салли, он просто адвокат, искушенный в вопросах права, а какие у него манеры - не имеет значения.
Она как можно подробнее пересказала все факты, начиная с Харриет. Мистер Эдкок слушал, и его лицо становилось все мрачнее. Иногда он делал какие-то пометки на бумаге.
Затем взял документ и прочитал его, пока Салли сидела рядом, спокойная, невозмутимая.
- Здесь содержатся серьезные заявления, - начал он, дочитав до конца. - Проситель говорит об измене, растрате денег, пьянстве, даже о… Мисс Локхарт, могу я поинтересоваться, вы пьете?
- Пью ли я? Иногда позволяю себе бокал хереса, но какое это имеет значение?
- Мы должны твердо стоять на ногах. Например, эти слуги, об увольнении которых идет речь: знай мы точно, что случилось, нам удалось бы построить убедительную защиту.
Салли охватило смятение.
- Мистер Эдкок, никаких слуг не было. Я никогда не жила - как там? - на Телеграф-роуд в Клэпхеме. Я никогда не была замужем за этим мистером Пэрришем. Это выдумки. Он все сочинил. Это полная чушь.
Он посмотрел на Салли со знакомым ей выражением: насмешливым, снисходительным, выражением всезнающего человека. Это была гримаса мистера Темпла, но у того она была подкреплена настоящим чувством юмора и действительно глубокими знаниями.
- Позвольте профессионалу решать, что в этом деле важно, а что нет, - сказал адвокат с улыбкой. - Естественно, стержнем нашей защиты будет тот факт, что брака в помине не было. Но мы должны предусмотреть все возможные варианты, не так ли? Будет крайне опрометчиво оставить без внимания какую-либо деталь. Нам нужно продумать все: мелочи, чтобы дать судье их полное обоснование. Итак, в первую очередь…
Он достал из шкафа лист бумаги и открыл серебряную чернильницу. Кроме нее и пресс-папье, на его столе больше ничего не было. Салли нравилось, когда на письменном столе лежали книги, бумаги, карандаши, сургуч и другие атрибуты рабочего места, как у нее самой; но хватит сравнивать, сказала она себе.
Мистер Эдкок макнул перо в чернила и слегка прикоснулся им к краю чернильницы, дабы не взять слишком много.
- Итак, - начал он, - когда вы познакомились с мистером Пэрришем?
Салли глубоко вздохнула:
- Я не знакома с мистером Пэрришем. До сегодняшнего утра я никогда о нем не слышала. Мистер Эдкок, при всем уважении к вам, не думаю, что стоит терять время на эти бредни. Единственное, что имеет сейчас значение, - замужем я за ним или нет, а я не замужем, это точно.
- Конечно, конечно, - ответил мистер Эдкок, - это основной пункт защиты. Это верно. Ему придется доказать, что супружество имело место, а если, как вы утверждаете, такового не было, то нет ни свидетельства о браке, ни записи в метрической книге церкви Святого Фомы в Саутхеме в графстве Гемпшир. Но видите ли, в письме говорится, что вы не вправе воспитывать своего ребенка; разве вы не хотите, чтобы ваши доводы не вызывали сомнений?
- Хочу. Но он не имеет права сомневаться в них.
- Он уже поставил их под сомнение. Именно поэтому мы должны принять во внимание все детали. Не надо ничего скрывать, мисс Локхарт.
- Мне нечего скрывать!
- Вы скрыли факт рождения дочери, - сказал он, вперив в нее взгляд.
Она ничего не ответила. Затем тяжело вздохнула.
- Хорошо, - сказала она и, сделав над собой усилие, выпрямила спину, - как скажете, мистер Эдкок. С чего начнем?

Спустя полтора часа Салли с усталым видом вышла из кабинета мистера Эдкока, складывая листки бумаги, исписанные его аккуратным почерком, и решила попрощаться со старым клерком.
- Мистер Байуотер, а чем занимается комиссионер? - спросила она.
- Пэрриш утверждает, что он комиссионер? - переспросил клерк. - Ну, скажем, человек на государственной службе в Индии, в Калькутте, и он хочет отправить домой посылку, чтобы его пожилая маменька получила ее у себя в Литлгемптоне. Трудное дело. Посылок - море. Комиссионер следит за тем, чтобы все дошло по назначению. Или кто-то впервые едет на Восток. По делам. Он хочет быть уверен, что образцы его новой двухтонной гребенчато-шурупообразной паровой открывалки для бутылок доставили в Шанхай, чтобы он мог показать местной шишке, как она действует. Всем этим занимается комиссионер. Договаривается о доставке, страховке, хранении, погрузке и всем прочем. Получает комиссионные. Решает все вопросы. Некоторые работают свахами. Собирают группу невостребованных невест, грузят на корабль, высаживают в Бомбее. Возможно, потом получают вознаграждение от женихов. Скажем, кусочек свадебного торта. Подписывают контракты, покупают что-нибудь для вас или продают, обменивают вам деньги, выправляют паспорт, достают билет на поезд в Сибирь, заказывают ложу во владивостокском мюзикхолле, договариваются о вашей встрече с Далай-ламой, записывают вас на чемпионат по покеру на каком-нибудь теплоходе, идущем по Миссисипи, - в общем, чего только ни делают. Интересная жизнь. Разнообразная. Кстати, у него контора на Блекмур-стрит. Недалеко от Друри-лейн.
- Правда? - спросила Салли. - Пожалуй, схожу туда. Он этого не ожидает.
- Боюсь, тогда мистеру Эдкоку придется разбираться в суде с убийством, - улыбнулся старый клерк. - Лучше не ходите. Вам там делать нечего. Ваша позиция: вы с ним в браке не состоите, никогда о нем не слышали и не понимаете, о чем он говорит. Не поддавайтесь на провокации. Пусть волнуется он.
- А он волнуется?
- А как же? Он утверждает заведомую ложь. Поверит ли в нее суд, будет зависеть от вашей реакции. Кого нанял мистер Эдкок?
- Для выступления в суде? Некоего мистера Коулмена. Видимо, он настоящий профессионал.
- Все они профессионалы, все со званием королевского адвоката. А иначе вся законодательная система рухнет, правда? Ведь этого нельзя допустить.
Мистер Коулмен был королевским защитником, выдающимся адвокатом. Мистер Эдкок, как поверенный, не мог сам появиться в Высоком суде, поэтому передал ему дело Салли. Она надеялась, что Коулмен справится; выбора у нее не было.

Без Джима Тейлора, пребывавшего в Южной Америке (последнее письмо пришло из Манауса, они как раз собирались с проводником в джунгли), Салли не могла разузнать что-либо о мистере Пэррише, не обратившись к профессиональному агенту. Ясное дело, Пэрриш был хорошо осведомлен о ее жизни, и Салли бросало в дрожь от мысли, как долго и тщательно, должно быть, кто-то копался в ее прошлом. Все было сделано правильно: для нападения выбран момент, когда она осталась одна, без друзей, способных дать показания в ее пользу; в то время, когда якобы был заключен этот брак, Салли занималась опасным расследованием по делу одного производителя оружия, и мало кто тогда ее видел, - сложно будет доказать, что она не была в тот день в церкви. Пэрриш правильно указал адрес ее офиса, день рождения Харриет; он знал, сколько денег она вложила и куда.
На самый главный вопрос Салли еще не ответила. Но пока она брела от адвокатской конторы по Стрэнду в сторону Друри-лейн, он все настойчивее звучал в ее голове: зачем? Зачем ему это нужно? Зачем?
Медная табличка на двери дома на Блекмур-стрит ни о чем ей не сказала, кроме того, что Артур Пэрриш, комиссионер, делит помещение с «Г. Симонидес Лтд». - англо-левантинской торговой компанией, а также с Т. и С. Уильямсонами - импортерами специй. Лучше здесь не задерживаться: Пэрриш наверняка знает, как она выглядит, и…
Ну и что, если он ее увидит? Она уже ведет себя, как преступница. Она вовсе не должна чувствовать себя виноватой. Так и с ума сойти недолго.
Салли вернулась на Стрэнд. В доме номер 223 располагалась оружейная лавка.
- Я хочу купить пистолет, - обратилась она к усатому продавцу мрачного вида.
- Учебный пистолет, мисс?
- Револьвер.
Учебные пистолеты были легкими, однозарядными, из них обычно стреляли в помещении; эффективны они были на дистанции до десяти метров. У Салли уже было два таких, но сейчас она желала приобрести что-нибудь посущественней. Она осмотрела «Уэбли-Прайс», «Трантер», поколебалась, глядя на кольт, и в конце концов остановила свой выбор на «Британском Бульдоге» - никелированном пятизарядном револьвере, который обладал не только достаточной убойной силой, но и был подходящего размера, чтобы уместиться в кармане.
- У него сильная отдача, мисс, - сказал продавец. - Руке больно, если с непривычки. Целиться надо пониже, иначе промахнетесь.
- Я бы взяла кольт, - ответила Салли, - но он слишком большой. А этот в самый раз. Я привыкну - мне приходилось немало стрелять. И пятьдесят патронов, пожалуйста.
Все это обошлось ей немногим более четырех фунтов. Она завернула пистолет, коробку с патронами и, к большому удивлению продавца, забрала их с собой; обычно дамы и господа договаривались о доставке покупки на дом - не таскать же оружие по улице. Но Салли сейчас было не до аристократических замашек. Как она и сказала, стрелять ей приходилось немало. Обучал ее отец, от него в подарок на четырнадцатилетие она получила первое оружие - легкий пистолет бельгийского производства. Дважды в жизни ей приходилось стрелять и в людей. Первый раз, когда ей было шестнадцать, - в человека, убившего ее отца и угрожавшего ей самой. Звали его Ай Линь, он был главарем тайного китайского общества. Наполовину голландец, под именем Хендрика ван Идена он нелегально перевозил опиум на кораблях мистера Локхарта без его ведома. Когда они ехали в кебе в районе Ист-Индских доков, Салли пришлось выстрелить в него, чтобы он сам ее не убил. Погиб он или нет, она не знала, так как, ужаснувшись содеянному, убежала прочь, а тела так и не нашли. Она считала, что Ай Линю удалось перебраться на Восток.
Второй раз Салли мстила за смерть Фредерика Гарланда. Она выстрелила в механизм чудовищной паровой пушки, надеясь, что во время взрыва погибнет и ее производитель - Аксель Беллман, и она сама. Однако Салли осталась жива, чему сейчас была безмерно рада. А вот Аксель Беллман погиб. Мучимая угрызениями совести из-за совершенного убийства, Салли поклялась никогда больше не применять оружия, не допустить, чтобы насилие других толкнуло ее на ответное насилие.
Но ничего не вышло. Видимо, ей предстоит немало расследовать и здорово потрудиться, прежде чем состоится слушание дела; а если дойдет до грубого выяснения отношений, она должна суметь постоять за себя.
«Но все же: зачем? Что ему нужно? Что я ему сделала? Почему? И вообще - кто он?»

Глава вторая
Журналист

Вниз по течению реки от Твикенхема находятся лондонские доки, куда примерно в то же время, когда Салли ложилась спать, причалил пароход под названием «Гарлем». Он вез пассажиров из Роттердама. Таможенный служащий по правилам взошел на борт еще в Грейвсенде, однако большинству пассажиров было практически нечего декларировать. Путешествие выдалось нелегким. Все на пароходе были бедны, многие голодны, а некоторые к тому же больны.
Трап опустили; столпившиеся на палубе люди подхватывали свои пожитки и, суетясь, спешили ступить на мокрый булыжник причала. Женщины в платках, бородатые мужчины в фуражках (а кое-кто в потрепанных меховых шапках), залатанных брюках и стоптанных ботинках; багаж их состоял из картонных коробок, перевязанных бечевкой, скатанных матрацев, бесформенных тюков с одеялами, корзин с одеждой, кастрюль, чайников… В то время как люди по одному сходили с корабля и шли в сторону ворот, освещенных уличным фонарем, один из портовых рабочих повернулся к своему приятелю и спросил:
- Чё это за язык, Берт?
- На котором они говорят? Это идиш, Сэм.
- Идиш? Где это на нем говорят?
- Например, на Кейбл-стрит. Это евреи, братец. Из России приплыли или еще откуда. Ты чего, не в курсе?
Тот, которого звали Сэмом, обернулся и взглянул на поток беженцев. На берег сошли еще не все - сколько же их там? Уже вышло более сотни, а люди все прибывали. Среди них был мальчик лет пяти, протискивающийся сквозь толпу, в одной руке он нес тяжелую корзину, другой тащил за собой трехлетнего брата. Их мать с платком на голове прижимала к груди младенца и волокла какие-то вещи, наспех завернутые в холстину. Там же был старик с распухшей ногой, с трудом ковылявший на костыле. Двое юношей несли на руках пожилую женщину, очевидно, мать, которая была не в состоянии идти сама. В толпе выделялись лица: молоденькая кареглазая девушка-красавица, тощий мужчина с хитрым выражением лица, ребенок с болезненно-запавшими глазами, тучная женщина, которая так радовалась, что заражала весельем всех, кто находился рядом; чахоточный рыжебородый молодой человек с горящим взглядом; старик в порванном пальто и замызганной ушанке, с длинной седой бородой и пейсами-завитушками, обрамлявшими его благообразное лицо; гладко выбритый авантюрист с ясным взором, в черной кепке и пальто с меховым воротником.
Рабочие наблюдали, как толпа идет к воротам, где ей преграждал путь служащий в форме, стоявший в свете фонаря. Он пытался что-то объяснить пассажирам.
- Адрес… Вам есть куда пойти? У вас должен быть адрес. Листок бумаги. Имя и адрес. Куда пойти, понимаете?
Изможденный человек в потертой шинели, чья бледная жена качала на руках младенца и пыталась успокоить еще одного ребенка, наконец нашел требуемый клочок бумаги.
- Фэшн-стрит, - прочитал таможенник. - Так, пойдете прямо по Док-стрит, после моста еще километр прямо и направо. Следующий!
Служащий бегло просматривал адреса и пропускал людей в город. С другой стороны ворот собралось около дюжины родственников и друзей, они с волнением всматривались в лица прибывших. Тех, у кого не было заветной бумажки с адресом, направляли в еврейский приют на Леман-стрит, недалеко от этого места. Среди пассажиров были две девушки, они так нервничали, что на них обратила внимание женщина средних лет, закутанная в шубу. Когда девушки проходили мимо ворот под пристальным взглядом рыжебородого молодого человека, она поманила их жестом, по-матерински взяла за руки и заговорила с ними на идише. Мало-помалу иммигранты выходили за ворота и смешивались с толпой на улицах Ист-Энда.

Подобные сцены все еще были в новинку для лондонского порта, потому-то рабочий и не знал, откуда приехали эти люди. Иммигранты вынуждены были отправиться в путь после того, как в 1881 году в России начались еврейские погромы.
Первая семья приехала из Киева. Отец семейства держал табачную лавку, которая была разгромлена, а весь товар выброшен на улицу под ноги разъяренной толпе при полном попустительстве российских солдат. Старик с распухшей ногой также прибыл из Киева, на родине он работал портным; ему пришлось спасаться бегством от бесноватых погромщиков, его дом спалили, а жену изваляли в придорожной грязи. Пожилой человек с пейсами оказался ученым из Бердичева. На его глазах были сожжены все его книги, и казак с шашкой наголо не позволил ему спасти хоть что-то.
Один за другим, семья за семьей, они отправлялись на запад со своими пожитками и письмом от кузена из Лондона, брата из Америки или сестры из Халла, гарантировавшим, что там их приютят; или же ехали с одной лишь надеждой на лучшее. Многие отправлялись за границу, прослышав, что кто-то - знакомый, сосед или знакомый знакомого - получил такое письмо, возможно, с небольшой суммой денег, и их не останавливали предупреждения британского консульства, что в Англии и без того полно безработных и что голодать там ничем не лучше, чем в России.
Они собирались на вокзалах Москвы и Петербурга, грузились в поезда и ехали через Польшу или Австро-Венгрию в Гамбург, Роттердам или Либау, где на последние деньги покупали билет на пароход. Некоторым даже удавалось договориться о переправе еще в Петербурге, и они платили курьеру, который брался провести их через таможню и доставить в еврейский приют. Для какой-то части этих людей Лондон не являлся конечным пунктом. Отсюда они отправлялись поездом в Ливерпуль, где пересаживались на корабль, идущий в Нью-Йорк.
И когда они приезжали на чужбину, без знания языка и без денег, впереди их ждали лишь нищета и непосильный труд.
Тысячи людей эмигрировали таким образом за эти годы, и каждому из них было что рассказать; но нас интересует история Салли Локхарт, поэтому обратим внимание лишь на чахоточного молодого человека с рыжей бородой.
Он приехал не из России, а из Германии, и звали его Якоб Либерман. Журналист по профессии, социалист по убеждениям, он покинул Берлин, улизнув из-под носа у полиции, как он считал. На самом деле в полиции о его отъезде знали и были чрезвычайно рады этому обстоятельству. В Берлине времен Бисмарка к евреям относились терпимо, пока те жили обособленно и зарабатывали деньги, которые можно было облагать налогом. Социалистов же там не переносили. Либерман написал ряд статей для газет социалистического толка и начал пробовать себя в публичных выступлениях, хотя и был человеком крайне нервным. Когда он опубликовал разоблачительную статью об участии личного банкира Бисмарка в различных антилиберальных актах германского парламента, ему намекнули, мол, будет лучше, если он покинет страну.
Что Якоб и сделал. Ему было дано задание найти одного человека, к которому он сейчас и направлялся. Журналист надел на плечи рюкзак, поднял воротник, надвинул на глаза кепку и, периодически останавливаясь, чтобы свериться с видавшей виды картой, двинулся в сторону Сохо.

Подвал: теплый, сухой, хорошо Освещенный, с грубыми деревянными скамьями, стульями и книжными полками. Простенькая кафедра со столом и двумя стульями. Ряд окон под самым потолком - в них видны ноги прохожих, если на улице светло и если стекло не слишком грязное снаружи и не запотевшее изнутри.
В тот самый момент в комнате громко спорили на четырех языках - английском, польском, немецком и идише. Выступающий с кафедры - раздраженный человек в тельняшке - стучал кулаком по столу и что-то кричал на идише; остальные языки доносились из партера, где еще около тридцати человек слушали, спрашивали, кричали, спорили, курили, кивали, а кто-то даже играл в шахматы.
Со стороны могло показаться, что это собрание анархистов, обсуждающих, каким количеством динамита начинить свою бомбу. На самом деле эти люди придерживались других убеждений и анархистов ненавидели. Это было собрание Лиги социал-демократических организаций, а спорили собравшиеся о том, на каком языке должен издаваться их новый журнал - на идише, немецком, польском или русском. В Лиге и так было достаточно приверженцев каждого из языков, а ведь иммигранты все прибывали и прибывали. Много доводов выдвигалось за и против, но к согласию стороны прийти не могли. Неужели переговоры зашли в тупик?
Наконец раздался чей-то голос:
- Спросите Голдберга. Послушаем, что он скажет. Надо спросить Голдберга. Он всегда говорит дельные вещи. Давно уже надо было узнать его мнение. Давайте спросим Голдберга…
Вскоре эти слова дошли до всех присутствующих, и они повернулись в ту сторону, где сидел человек по имени Голдберг.
В свои почти тридцать лет он был видным мужчиной: жесткие черные волосы, крупный нос, темные глаза. Коренастый, с плечами грузчика и кулаками боксера, он сидел за столом и яростно что-то писал, энергично макая перо в чернильницу и не обращая внимания на то, что чернильные пятна оставались на столе, бумаге и его руках. В зубах он сжимал ужасно вонючую сигару.
Заметив, что дебаты затихли, он поднял голову, и один из собравшихся обратился к нему на идише:
- Товарищ Голдберг, мы не можем решить. Аргументы в защиту польского звучат убедительно, но потом кто-то ратует за немецкий, а кто-то и за русский, и все они по-своему правы. Я же считаю, что журнал должен печататься на идише. Но…
Пять человек снова заговорили, перебивая друг друга, но он повысил голос и продолжал:
- Но мы еще не слышали вашего мнения! Что вы посоветуете? На каком языке издавать журнал?
Голдберг вынул сигару изо рта, стряхнул пепел и произнес:
- На английском.
В комнате поднялся невообразимый гвалт. Голдберг, похоже, этого ждал, поскольку тут же принялся писать с того места, на котором остановился. Человек, сидящий рядом, придвинулся к нему и начал что-то доказывать, так отчаянно жестикулируя, что чуть не опрокинул чернильницу. Голдберг наклонил голову, слушая собеседника, левой рукой отодвинул чернила на безопасное расстояние, а правой продолжал писать. Затем сказал пару слов в ответ; его рука не останавливалась ни на мгновение, пока не дошла до конца страницы, после чего Голдберг отложил ее и начал терзать новый лист.
Спор продолжался, пока председателю все это не надоело. Он постучал по столу молоточком, требуя тишины.
- Товарищи, товарищи! Споры и дебаты суть живительная сила социал-демократического движения, однако вы должны не только говорить сами, но и других слушать! Товарищ Голдберг, не могли бы вы объяснить свой выбор в пользу английского языка?
Председатель говорил на идише, и Голдберг ответил на нем же. Его голос был жестким и сильным.
- Есть три причины, - начал он.
Все повернулись в его сторону и остались сидеть вполоборота, положив руки на спинки стульев.
- Во-первых, мы находимся в Англии. Среди нас есть те, кто мечтает вернуться на родину, Другие хотят отправиться в Палестину, третьи - перебраться в Америку, но мне ли вам рассказывать, где останутся жить большинство из нас? В Англии, товарищи. У ваших детей здесь родятся дети, которые будут считать себя англичанами и не будут говорить ни на польском, ни на немецком, ни на русском. Журнал, например, на польском языке будет читаться весьма ограниченным кругом людей. То же самое касается и идиша, его будут читать лишь евреи. Но разве наше движение исключительно еврейское? Разве социализм создан только для евреев, а для иноверцев - нет? Думаю, что это не так, товарищи. Я сейчас смотрю вокруг себя и вижу то же, что и на всех наших собраниях. Знаете что? Я вижу одних евреев. Почему вы не принимаете в свои ряды других? Нет, я понимаю, вы не намеренно не пускаете сюда иноверцев, просто вы печатаете свои объявления на идише. Товарищи, если это и есть социализм, то он мне не по душе. Двери этих собраний должны быть открыты для всех талантливых членов вашей общины, кто имеет добрые намерения, а это возможно, только если печатать обращения на английском. Следует приветствовать всех желающих присоединиться к нам, даже женщин. На самом деле…
Последние слова потонули во всеобщем гуле неодобрения, хотя кто-то и поддержал идею. Но Голдберг предвидел подобную реакцию и улыбнулся, терпеливо ожидая, когда шум стихнет. Затем продолжил:
- Да, мы не должны делать никаких различий. Это первая причина. Вторая - гораздо прозаичнее; насколько я понимаю, как бы ни назывался наш журнал, львиную долю материалов писать буду я. Так вот, писать я буду на английском, а у вас нет денег, чтобы платить переводчику. К тому же писать на английском - единственный способ лучше выучить язык…
- Но вы и так очень хорошо говорите, - раздался робкий голос.
- Да, мой английский безупречен, - радостно согласился Голдберг. - Но в данном случае я пекусь о языке наших английских читателей.

1 Следующая страница


Тигр в колодце 2

Раздался смех.
- А третья причина? - спросил кто-то.
- О, третья причина - самая убедительная. Настолько убедительная, что, услышав ее, у вас отпадут всякие сомнения в моей правоте. Именно она окончательно убедила меня самого. Но, к сожалению, я ее забыл.
Улыбки, снова смех; Голдберг в точности знал, как завоевать аудиторию, теперь она была на его стороне. Споры продолжались, но он был уверен, что одержал верх.
- Я склоняюсь к мысли, - сказал человек в мятой кепке, - что предложение товарища Голдберга следует принять. Хотя оно мне и не очень по душе, ведь теперь придется выводить текст по буквам.
- Но мы еще его не обсудили! - раздался чей-то голос. - Если он хочет выбросить все наши традиции на помойку и превратить нас в англичан, мне думается, надо хорошенько обсудить эту перспективу. Начать с того…
И когда социал-демократы углубились в дальнейшие дебаты, которые и так было понятно чем закончатся, Голдберг зажег спичку, снова раскурил сигару, макнул перо в чернила и стал дописывать предложение с того места, где остановился.
В комнате было так людно и шумно, что никто не заметил, как отворилась дверь и на пороге возникла худощавая фигура. Это был рыжебородый молодой человек с корабля; с рюкзаком в руках, он осматривался вокруг, пытаясь разглядеть что-либо сквозь завесу табачного дыма. Он что-то спросил у стоящего рядом человека, посмотрел в указанном им направлении и начал пробираться к столу, за которым сидел Голдберг. Тот, будучи погруженным в работу, не заметил юношу.
Наконец молодой человек прокашлялся и спросил:
- Товарищ Голдберг?
- Да, - ответил он, не поднимая головы.
- Меня зовут Якоб Либерман. Я только сегодня приехал в Лондон. Я…
- Либерман! Старина, рад знакомству! Та статья в «Арбайтер Фройнд»… Это просто восхитительно! Давай присаживайся.
Он потряс руку молодого человека и придвинул ему стул. Либерман сел, стараясь скрыть переполнявшие его эмоции. Его читал и похвалил сам Дэниел Голдберг! Но теперь Голдберг пристально смотрел на него и даже сигару отложил в сторону.
- Ты неважно выглядишь, - сказал он тихо. - Что, чахотка?
Якоб кивнул. Он держался уже из последних сил.
- Ладно, давай выберемся из этого прокуренного подвала. Они будут спорить еще до полуночи, - сказал Голдберг. - Пойдем, у меня комната наверху. Давай рюкзак.
Он собрал исписанные листки, повесил на плечо рюкзак, зажал в зубах перо, закрыл чернильницу и начал протискиваться к выходу. За ним, еле волоча ноги от усталости, плелся Либерман.
- Та моя работа… - начал он, когда они поднялись наверх. - Лароусс передал мне ваше послание… Из Берлина я отправился в Латвию… У меня есть новости…
- Я помню, да. Расскажи.
- Товарищ Голдберг, зреет заговор против евреев. Их сейчас сотни, может, тысячи на границах - без денег, без документов… Те, у кого есть билеты, валом валят на вокзалы и в морские порты…
- Да, это я все знаю. А какие новости?
- Я как раз собирался сказать…
- Так давай скорее. В твоей статье о банкире мне не понравилась одна вещь: ты слишком долго раскачиваешься. Вся история должна умещаться в первом предложении. Аналитические статьи, эссе и путевые заметки - это совершенно иное дело. Но новости надо уметь подать одной фразой. Остальное - подробности, разъяснения, развитие темы - можно при желании отбросить. Я знаю эту историю про границы, паспорта и безденежье. Изложи суть одним предложением.
- Человек, который стоит за всем этим, известен как Цадик , и он направляется в Лондон.
- Уже лучше. Из тебя получится неплохой журналист. Вот мы и пришли.
Они остановились на крохотной лестничной площадке второго этажа. Голдберг открыл дверь, впустил в комнату Либермана, потом чиркнул спичкой и зажег масляную лампу. Молодой человек опустился на ближайший стул и закашлялся. Голдберг взглянул на него: впалые щеки и горящие глаза говорили о прогрессирующей болезни. Голдберг положил рюкзак, расчистил для своих бумаг место на столе среди справочников и докладов и налил Либерману стакан бренди.
- Так что ты знаешь об этом человеке, о Цадике?
Либерман взял стакан обеими руками, сделал глоток и закрыл глаза, почувствовав приятное тепло во рту и горле. Голдберг сел за стол.
- Впервые я услышал о нем в Риге, - начал молодой человек. - Товарищ должен был показать мне контору, по-моему, она называлась Бюро регистрации иммигрантов при Британском консульстве.
- Такого бюро не существует, - сказал Голдберг. - Это выдумки.
Он достал из кармана пузырек с чернилами, затем перо, положил принесенные бумаги на пол, придавив их камнем размером с кулак, обмакнул перо в чернила и, пока Либерман рассказывал, начал писать.
- Я так и понял. Я прикинулся русским евреем, который хочет уехать в Англию. В конторе сидел человек - британец, он задал мне несколько вопросов, посмотрел мои документы, потом велел внести взнос и вписал мое имя в книгу. По его словам, это должно было гарантировать мне жилье в Лондоне на три месяца. Там было много народа; некоторым нечем было платить, у них совсем не осталось денег. Они сталкивались с подобным всю дорогу из Киева: плата за транзит в Москве, за пропуск еще где-то, штамп в паспорте на границе - этому не было конца; и за каждое свое перемещение они должны были кому-то заплатить.
- Цадику, - уточнил Голдберг.
- Да. Друг, что был со мной, рассказал мне о нем. Похоже, все они, евреи, боятся этого загадочного Цадика; будто их несчастья - все эти препоны, надувательства и преследования - его рук дело. Но, видите ли, они суеверны и считают, что он… не человек. От самых отдаленных штетлов до трущоб Варшавы, Бухареста и Вены все говорят о Цадике как о демоне, как о чем-то сверхъестественном. Ходят слухи, что ему служит дибук - маленький бес из преисподней. Само имя Цадик означает «праведный, святой, благочестивый», называя его так, евреи хотят умилостивить этого демона, такая вот отчаянная шутка. Когда я впервые услышал эти разговоры, то подумал: как можно быть такими суеверными? Но теперь… Я видел его, Голдберг. И думаю, они правы.
Дело было вот как: в Риге приятель отвел меня в доки, откуда был виден трап парохода. Стояла глубокая ночь; доки закрыли с вечера, и если бы нас поймали, то отправили в тюрьму. Мы собирались посмотреть, как Цадик сядет на корабль. Все происходило в обстановке строжайшей тайны; никто его не видел, потому что он передвигается по ночам. Минула полночь, и тут к трапу подъехала повозка.
Большая, шикарная, такая массивная, сработанная на славу. Мы оттуда не могли видеть, как его выгружают, но…
- Выгружают? - переспросил Голдберг.
- Слушайте. Когда повозка отъехала, мы увидели его на мостике - его тянули два матроса, а сзади толкали два лакея. Цадик был в инвалидной коляске. Невероятно толстый. Тут же шел слуга и нес что-то вроде пледа. И - вы можете мне не верить, - но я видел дибука.
Голдберг поднял голову. Либерман выглядел напряженным, он почти допил бренди. Голдберг налил еще, и тот продолжил:
- Маленькая тень, будто кошачья, однако это был человек. Гомункул, вроде тех, что создавали алхимики из старых рассказов. Он все бегал туда-сюда по откидному мостику…
Либерман закрыл глаза и, дрожа всем телом, вздохнул.
- В общем, они подняли его на борт, а потом и повозку - подъемным краном. Мы с приятелем ушли оттуда и позже по суше добрались до Роттердама. Второй раз я услышал о Цадике на борту корабля в ту ночь, когда мы переправлялись сюда. Я стоял на палубе - внизу воздух был спертым и прокуренным - и старался спрятаться от ветра за одной из спасательных шлюпок. И вдруг услышал разговор двух человек. Я должен был прислушиваться - двигатель работал, я даже чувствовал толчки за переборкой - так это, кажется, называется? И вот, я стоял там, кутаясь в пальто, и увидел силуэты двух людей. Они оперлись на перила и говорили по-английски.
Один из них сказал: «Пятьдесят шесть пассажиров, по пять гульденов с каждого. Итого двести восемьдесят. Ты должен мне десять процентов - двадцать восемь гульденов». Я узнал его голос, это был чиновник, ставивший пассажирам в документы штамп, позволяющий подняться на борт.
Другой ответил: «Ты не говорил про десять процентов. Мы договаривались о пяти».
Чиновник сказал: «Цена выросла. Это в последний раз мы так плывем из Роттердама; власти тоже хотят иметь свою долю. Но мне ведь надо зарабатывать. Десять процентов - или я пойду к Цадику».
Второй поворчал, но добавил несколько монет. Потом спросил: «Я слышал, что Цадик в России. Ты вернешься туда?»
«Он едет в Лондон, - ответил чиновник. - Все уже почти готово».
Второй спросил: «Если этот трюк больше не удастся, что будем делать в другой раз?»
Чиновник ответил: «Когда будешь в Лондоне, отправляйся на Блэкмур-стрит к мистеру Пэрришу. Он тебе все расскажет».
Из-за гудка я не расслышал, что сказал второй. Потом они пожали друг другу руки, и чиновник ушел. Другой остался на палубе, пока пароход не вышел из дока и не покинул гавань. Тогда он направился вниз. А у меня как раз начался приступ морской болезни.
Либерман замолчал и откинулся на спинку стула.
Голдберг постукивал кончиком пера по зубам и что-то обдумывал.
- Ты сказал - Пэрриш? - спросил он. - На Блэкмур-стрит?
- Это то, что я слышал. И более ничего. Простите, Голдберг, но я не мог следить за ним, когда мы сошли на берег. Я был чуть живой. Так что больше об этом Пэррише ничего не знаю… А вам что-нибудь говорит это имя?
- О да, - ответил Голдберг. - Я слышал о мистере Пэррише. Но не знал, что он в этом замешан… Либерман, это чрезвычайно любопытно. Я вам премного благодарен.
Глаза Либермана были закрыты. Камин не горел, и в комнате было промозгло. Голдберг взял с кровати одеяла и накрыл ими молодого человека. Затем с тоской взглянул на свои сигары, но довольствовался тем, что зажал одну из них между зубами, не раскуривая; подняв воротник пальто и обернув вокруг шеи шарф, он принялся писать.

Глава третья
Метрическая книга

На следующее утро, наказав Саре-Джейн присматривать за Харриет, а Элли не пускать посторонних, Салли отправилась в свою контору в Сити.
Три узких пролета лестницы вели на последний этаж старого дома в Бенгал-Корт, что недалеко от собора Святого Павла. В этом же здании ютились страховой агент, окулист, торговец табаком, служащий американской компании по производству печатных машинок, а также офис «Трайсайклинг газетт». Здесь все занимались своим делом, и соседи были довольно дружелюбными людьми, однако Салли не давала покоя мысль, что каждый из них мог следить за ней. Иначе откуда Пэрришу столько знать про нее, если у него не было шпионов?
Маргарет Хэддоу была уже на месте. Двумя или тремя годами моложе Салли, она казалась старше из-за своего строгого, неприступного вида и сухих манер. Салли безоговорочно доверяла ей. Их секретарша, Сисли Корриган, приехала из Бромли, У нее была больная мать, и она обычно появлялась на работе чуть позже.
- Дел много? - спросила Салли, снимая шляпку и плащ.
- Не очень, - ответила Маргарет. - До завтра нужно разобраться с акциями южноамериканских шахт, а еще я бы хотела, чтобы мы вместе посмотрели досье мистера Томпсона. В три у меня встреча с миссис Уилсон. Разговор будет о золотых приисках в Австралии - похоже, там дела идут весьма неплохо.
- Ты можешь отложить все и сделать кое-что для меня?
- Конечно, а что случилось?
Салли поведала ей свою историю. Она рассказывала ее не в первый раз, но до сих пор сама не могла поверить в происходящее. Маргарет несколько раз была во Фруктовом доме, знала Харриет, и ее реакция оказалась куда более сочувственной, чем у адвоката и клерка.
- Это возмутительно! - заявила она - Чем могу тебе помочь? Если хочешь, чтобы я дала показания в суде, - только скажи.
- Надеюсь, до суда не дойдет, - ответила Салли. - Хочу до слушаний выяснить, зачем ему все это нужно. Если я буду знать, в чем дело, то пойму, как с этим бороться. Сегодня я собираюсь в церковь, посмотреть метрические книги - поезд через сорок минут, - но мне нужно разузнать что-нибудь об этом Пэррише. Ты можешь сходить к нему вместо меня?
- Конечно! И что сделать? Застрелить его?
Салли улыбнулась:
- Пока не надо. Придумай какую-нибудь правдоподобную историю, будто у тебя к нему дело, и, может, удастся выяснить, чем он занимается… Хоть что-нибудь. Я даже не знаю, что искать, потому как не знаю ничего о нем самом. Любая информация будет полезной.

Салли добралась до Портсмута к полудню, и двухколесный экипаж отвез ее к дому приходского священника церкви Святого Фомы в Саутхеме. Это была окраина города: маленькие невзрачные дома из кирпича, грязные лавки - отдаленное местечко на железной дороге, куда еще не добралась цивилизация. Церкви на вид было не больше пятидесяти лет: достаточно старая, чтобы обветшать, но недостаточно ветхая, чтобы вызывать интерес. Домик священника выглядел не лучше.
Как сообщила Салли служанка, пастор, мистер Мюррей, обедал. Может, она зайдет через полчаса? Салли согласилась и, чтобы убить время, направилась в храм. Это была обычная церковь эпохи готического возрождения, неприглядная, единственный интерес представлял список священников, висящий на стене. У мистера Мюррея оказалось пятеро предшественников. Сам он получил этот приход всего год назад, во время вымышленного венчания его здесь еще не было. Священника, служившего в то время, звали Бич.
Когда Салли решила, что мистер Мюррей, должно быть, закончил обедать, она вернулась к домику. Служанка проводила ее в кабинет пастора. Он был среднего возраста, высокий, худощавый и выглядел как-то сурово.
- Я хотела бы взглянуть на приходскую метрическую книгу, - сказала Салли.
- Вы в курсе, что наши записи начинаются лишь с 1832 года? - спросил мистер Мюррей. - Если вы пытаетесь выяснить что-либо о ваших предках, смею вас заверить, вряд ли вы что-нибудь найдете.
- Мне нужны лишь записи о бракосочетаниях, - ответила Салли. - За 1879 год. Мистер Мюррей, что у вас за приход? Спокойный?
- Люди здесь разные. Прихожан не так много, даже мало, я бы сказал. Люди приезжают и уезжают; в наши дни жизнь неспокойная, немногие остаются жить в том месте, где родились. В моем последнем приходе - в деревне - я шел по улице, и все, кого встречал, были мне знакомы, я знал их семьи, знал все, что с ними происходит. Здесь же я могу ходить по улицам целый день, но так и не встретить знакомого лица.
- А ваш предшественник, мистер Бич, вышел на пенсию?
Повисла пауза.
- Почему вы спрашиваете? - поинтересовался священник.
- Я хотела узнать о бракосочетании, которое состоялось здесь в 1879 году. Если запись о нем есть в книгах, я собиралась спросить мистера Бича, помнит ли он ту церемонию.
- Понимаю. Пастор Бич действительно сейчас на пенсии. Но, боюсь, я не смогу дать вам его адрес.
- Не сможете?
- Я его просто не знаю, - коротко ответил он. - Но если хотите посмотреть метрические книги, пойдемте в храм.
Он встал и открыл дверь, Салли последовала за ним через запущенный сад в церковь. В пропахшей пылью ризнице, где даже дневной свет казался серым от пыли, священник достал из шкафа кипу книг и положил их на стол перед Салли.
- Вам нужны записи о бракосочетаниях, - сказал он, указав на большой зеленый фолиант с соответствующей надписью на обложке. - Эта метрическая книга ведется с 1832 года. Здесь зарегистрированы все браки, совершившиеся в нашем приходе. Когда, вы сказали, это было?
- В 1879 году, в январе. Здесь часто случаются свадьбы, мистер Мюррей?
- Два-три раза в квартал. Не очень часто. Вот, смотрите.
Он протянул ей книгу на открытой странице. Там было две записи, под каждой оставлено место для подписи новобрачных. В первом случае жених, совершенно явно, был не в состоянии держать перо, поэтому он лишь поставил корявый крестик. Подпись его жены была не многим аккуратней.
Салли взглянула на вторую запись, там она и увидела свое имя.
3 января 1879 года Артур Джеймс Пэрриш сочетался браком с Вероникой Беатрис Локхарт.
Она непроизвольно на секунду задержала дыхание, затем взяла себя в руки и продолжила читать. В графе, где указывался возраст, про нее и Пэрриша было написано лишь, что оба совершеннолетние, но это было обычной практикой, как она поняла из Других записей. В графе «Звание или профессия» Пэрриш значился как комиссионер, а в качестве места жительства обоих указывался Саутхем. В колонке «Имя и фамилия отца», на том месте, где должны были быть данные о ее родителе, стоял прочерк, как и в колонке, указывающей на его род занятий. Отца новобрачного звали Джеймс Джон Пэрриш, и он был клерком.
- И что, нет никаких адресов? - спросила Салли.
- Даже адреса свидетелей?
- Адресов нет. Они не записываются.
- Значит, они могут быть кем угодно? Вам известны эти люди?
- Свидетели были обозначены как Эдвард Уильям Симе и Эмили Франклин. - Мистер Мюррей покачал головой.
Салли узнала свой почерк, в этом она не сомневалась. Это была ее подпись или же искусная имитация. Эти люди явно раздобыли какой-то из ее документов, правда, обычно она подписывалась просто «Салли»; но это были ее «В», ее «Б» и ее «Локхарт», выведенные быстро и нечетко. Остальные записи были сделаны рукой преподобного мистера Бича.
- А можно каким-то образом подделать эти записи? - спросила она.
- Подделать?
- В смысле внести фальшивые сведения. Можно открыть страницу за какой-нибудь прошедший год и сделать запись о бракосочетании?
- Совершенно невозможно. Ведь они идут последовательно. Делаются в день заключения брака, и, видите, все пронумерованы. Например, эта стоит под номером двести три. Двести четвертая была сделана - дайте-ка взгляну - уже в марте. Нет, намеренно сюда не может вклиниться ни одна запись, если вы об этом спрашиваете. Если бы вам нужно было поместить сведения о браке, совершившемся в 1879 году, то и делать это нужно было бы в 1879 году.
- А какие-нибудь другие записи о бракосочетаниях ведутся?
- Каждый квартал я должен сообщать регистратору о браках, заключенных за этот период. Я посылаю ему вот такую форму, - он показал ей лист бумаги, - со всеми сведениями из метрической книги. Что с ними происходит потом, честно говоря, не знаю. Иногда регистратор посылает запрос, если что-то было заполнено неверно - пропущено слово или почерк неразборчивый, так что, видимо, кто-то эти бумаги проверяет. Возможно, их посылают в Сомерсет-Хаус.
В Сомерсет-Хаусе в Лондоне хранилась Главная книга записей актов гражданского состояния. После церкви Салли собиралась отправиться туда, но уже заранее знала, что обнаружит.
- Понятно, - сказала она. - Что ж, спасибо, мистер Мюррей. Я сделаю копию страницы, если вы не возражаете.
Она управилась довольно быстро. Священник все это время стоял рядом, а затем бережно положил книги обратно на полку.
- Насчет вашего предшественника, мистера Бича, - начала Салли. - Может, в этом местечке кто-нибудь знает, где его искать? Ваша прислуга, например?
Было видно, что священник замешкался, его лицо приняло еще более суровое выражение.
- Все, кто работает в приходе, как бы сказать… они новенькие, - ответил он. - Прежняя кухарка ушла еще до того, как я здесь появился; экипажа у мистера Бича не было, поэтому конюха он не держал. В доме была служанка, но я уволил ее почти сразу после моего приезда. И не знаю, где она теперь.
- А церковные старосты? Они ничего не могут знать? Может, епископ скажет?
- Я… По правде говоря, мисс Локхарт, дела прихода шли не слишком хорошо, когда я его принял. Мистер Бич долгое время болел. И, думаю, если вы хотите что-либо узнать у него, вряд ли он сможет вам помочь, где бы сейчас ни находился.
- Я не понимаю, вы хотите сказать, он до сих пор болен? Мистер Мюррей, у меня дело исключительной важности. Конечно, мне бы очень не хотелось докучать мистеру Бичу, но если бы я могла с ним поговорить…
- Мисс Локхарт, я не знаю, где он, и очень сомневаюсь, что это знает кто-либо еще в нашем местечке. А что до епископа, - пастор пожал плечами, - ищите. Вы… - он взглянул на полку, куда положил книги, - вы хотите сказать, что эти записи неверны? Вы спрашивали, можно ли их подделать. Это весьма серьезное дело.
- Знаю, - ответила Салли. Рассказать ему? Может, знай он причину, он поведал бы ей гораздо больше? С другой стороны, можно ли ему доверять?
- Дело очень серьезное. Пока не могу вам всего рассказать, но, если бы я нашла мистера Бича, он смог бы дать мне чрезвычайно важную информацию.
Священник взглянул на нее, его темные глаза казались еще темнее на мертвенно-бледном лице, выражение которого оставалось невозмутимым. Он молча повернулся и открыл перед ней дверь.
Она встала и направилась к выходу. Пастор запер ризницу, они обменялись рукопожатием и разошлись, не сказав ни слова.

До отхода поезда в Лондон оставалось время, и Салли решила не терять его понапрасну. Она направилась в почтовое управление и спросила там секретаря.
Он подошел к стойке; Салли предпочла бы разговор один на один, но тот выглядел нетерпеливым. Она оказалась зажата между мужчиной с посылкой и почтенной дамой, покупающей марки.
- Я пытаюсь найти человека, который жил в Портсмуте три года назад, - сказала Салли, - он мог оставить здесь свой нынешний адрес? Его зовут Бич. Преподобный мистер Бич из Саутхема.
Секретарь вздохнул:
- Сомневаюсь, мисс. Хотите, чтобы я посмотрел?
- Да. За этим я к вам и обратилась.
Он с недовольным видом исчез в задней комнате.
Дама, покупавшая марки, отошла, и ее место занял мужчина, желавший сделать денежный перевод. Когда и он ушел, вернулся секретарь.
- Никаких записей о мистере Биче, - сказал он. В его глазах играл злорадный огонек - он явно радовался тому, что разочаровал ее.
- Спасибо, - ответила Салли, улыбаясь, чтобы не доставить ему удовольствия, и направилась к двери.
Уже на улице она почувствовала, как кто-то Дергает ее за рукав.
- О, мисс, простите, но…
Это была дама, покупавшая марки.
- Да? - откликнулась Салли.
- Я совершенно случайно услышала, о чем вы говорили с секретарем, и, возможно, это не мое дело, но я посещала приход мистера Бича, и если вы его ищете…
- Да, ищу! Как я рада, что вы слышали разговор. Вы знаете, где мистер Бич?
Старая женщина оглянулась по сторонам и наклонилась поближе к Салли. От нее пахло лавандой, а меховой шарф источал запах нафталина.
- Думаю, он в тюрьме, - прошептала она.
- Правда? Почему?
- Точно не скажу, потому что не знаю. Видит Бог, я вовсе не хочу оклеветать несчастного человека, поддавшегося искушению, но правда выйдет наружу. Я перестала ходить в церковь Святого Фомы за год или два до того, как его… отстранили, но вы ведь понимаете, - слухами земля полнится… Он всегда казался мне каким-то нервным. Без семьи, холостяк, а в священниках этого почему-то не любят. Весь последний год, что я посещала церковь, он вовсе не казался мне хорошим человеком. Когда рука, дающая тебе облатку во время причастия, так дрожит, это наводит на определенные мысли, понимаете?
- Значит, вы думаете, он в тюрьме? - спросила Салли.
- Разное поговаривают. Конечно, не всему можно верить, но он так внезапно уехал… Еще я слышала, церковные власти постарались, чтобы ничего не просочилось в газеты, но у моей хорошей подруги, мисс Хайн, двоюродный брат работает в министерстве внутренних дел. Он, конечно, не говорил всего, что знает, но намекнул, дескать, мистер Бич может находиться в тюрьме.
- Как странно, - сказала Салли. - Но в чем его обвинили?
- Ничего не могу вам сказать. Но не приходится сомневаться, что запасы церковного серебра (часть которого была подарена семьей Кроссе - судостроителей) изрядно поредели в то время, напрасно потом искали серебряную чашу. Понимаете, это тоже наводит на размышления.
- Ясно, - кивнула Салли. - Что ж, большое вам спасибо, миссис…
- Мисс Холл. А вы первый раз в Портсмуте?
Салли попыталась как можно вежливей отделаться от старушки. Она сказала, что представляет некое миссионерское общество; мистер Бич когда-то проявлял интерес к их деятельности, а коль скоро уж она оказалась в этих местах… Нет, конечно, это очень мило со стороны мисс Холл, но она не может попить с ней чаю, так как опаздывает на поезд. Большое спасибо, всего хорошего.
Пока поезд под бледными лучами осеннего солнца шел через Гемпшир, Салли была погружена в мысли: исчезнувший священник, который, может, сидит в тюрьме, а может, и нет. Запись в метрической книге, которую она видела своими глазами. Кто-то очень давно все это спланировал, еще до рождения Харриет. Кто-то так аккуратно плел вокруг нее свою сеть, что она ни о чем не подозревала, а потом выжидал, когда наступит самый подходящий момент, чтобы спутать ее по рукам и ногам.
Салли нащупала в сумке рукоять пистолета, но тут же отпустила. «Пока еще рано. Сначала нужно поймать его в прицел, - подумала она. - Я ведь даже не знаю, как выглядит этот Пэрриш».
Но все же как жутко было обнаружить себя опутанной невидимой паутиной и как легко, имея перед глазами доказательство в виде метрической книги, поверить в то, что все это правда: что она действительно была замужем и потеряла память…

Маргарет Хэддоу взошла по ступенькам к двери, за которой находилась контора Артура Пэрриша, повторяя про себя все то, что собиралась сказать. История Салли мало походила на правду, однако сама Салли была далеко не такой обычной женщиной, как о себе думала, и Маргарет по-своему любила ее.
Она постучала, ее пустили внутрь, через несколько мгновений она уже сидела в маленьком прибранном кабинете напротив самого мистера Пэрриша. Он производил впечатление опрятного человека: аккуратные усики, тщательно подстриженные черные волосы. Маргарет подумала, что именно таких называют щеголями. Единственно, глаза его были неподвижны, а рот почему-то казался жадным. Ни тени тщеславия, хотя по общепринятым меркам он был весьма хорош собой. Темный костюм, накрахмаленный воротничок рубашки, неброский галстук и три перстня на пальцах - такие в то время носили многие мужчины.
Маргарет подметила все эти детали, но старалась не глазеть на него в открытую.
- Мистер Пэрриш, вы работаете в Америке? - спросила она.
- Я работаю где угодно, - ответил он. - А что вас интересует?
- В Баффало у меня живет двоюродный брат. Это штат Нью-Йорк. Он хочет заняться бизнесом - импортировать фарфор. И вот он попросил меня раздобыть ему образцы лучших производителей и отправить через океан…
Мистер Пэрриш что-то записал серебряным карандашом.
- У большинства фирм, производящих фарфор, свои агенты, - заметил он. - Вашему брату придется конкурировать с хорошо отлаженной системой сбыта, вы это понимаете?
- Он хотел бы специализироваться на изящных изделиях, настоящих произведениях искусства лучших фирм. Но я ничего не смыслю в фарфоре, мистер Пэрриш, и тем более в бизнесе. С чего стоит начать?
Он отложил серебряный карандаш и объяснил Маргарет, что ее воображаемому брату лучше всего на данном этапе разослать письма в интересующие его компании и предложить свои услуги. Он, мистер Пэрриш, безусловно, может дать ей список имен и адресов, а если нужно, даже купить и послать в Америку образцы от разных производителей.
Маргарет была удивлена. Он казался человеком деловым и ответственным, да и совет его был толковым. Сразу видно, что бизнесмен он честный.
Она поблагодарила комиссионера, задала еще пару вопросов, чтобы ее легенда выглядела более правдоподобной, и сказала, что напишет брату письмо и подождет ответа.
Но в тот момент, когда она уже собралась уходить, он огорошил ее.
- Кстати, мисс Хэддоу, - начал он, - пожалуйста, доведите до сведения моей жены, что она мало чего добьется, посылая вас шпионить за мной. Вы меня понимаете? Конечно, если у вас действительно есть кузен, живущий в Баффало, который хочет торговать фарфором, я помогу вам. Мне начинать работать в этом направлении? Нет? Я так и думал. Что ж, запомните, что я вам сказал.
Маргарет не могла вымолвить ни слова, лицо ее пылало. Она еще раз взглянула в его непроницаемые глаза, развернулась и вышла.

- Все бесполезно, - жаловалась она позже Салли за чайным столиком во Фруктовом доме. - Чувствую себя такой дурой. Он с самого начала знал, кто я такая, а я-то считала, что все продумала…
Харриет купалась в ванне на втором этаже, и после того, как Сара-Джейн уложит ее в постель, Салли поднимется к дочери, посидит немного, расскажет сказку и споет колыбельную. А пока они с Маргарет были одни, и лишь шипение чайника на плите и редкое цоканье копыт за воротами нарушали тишину. Обычно Салли любила наблюдать, как в саду меркнет солнечный свет, но сегодня она задернула занавески пораньше; в этот раз казалось, что не свет покидал ее дворик, а скорее тьма сгущалась вокруг дома, и Салли не хотела пускать ее внутрь.
Раздался стук - вошла Элли, чтобы приготовить чай. Она была спокойной, милой девушкой, работавшей у Гарландов, когда они еще жили в Блумсбери, до пожара, в котором погиб Фредерик. Недавно она обручилась с конюхом местного врача и собиралась уйти от нее. Салли радовалась за девушку, но в то же время сожалела, что Элли больше не будет рядом. Когда она протянула Элли чашку с блюдцем, ей в голову пришла мысль.
- Элли, - спросила она, - сколько людей знало, что мистер Вебстер и мистер Джим уезжают?
- Вы имеете в виду людей из нашего городка, мисс? Думаю, знали все, кто был с ними знаком. Их отъезд не был секретом.
- Ты говорила кому-нибудь, куда они направляются?
- Только Сиднею, мисс. Моему жениху. Я зря это сделала, мисс?
- Нет, ничего страшного. Но кто-нибудь знает, например, что сейчас они находятся в джунглях? Ты никому не говорила о последнем письме Джима?
- Только кухарке, мисс. Точно не помню. О, погодите. То письмо, с чернильными разводами, последнее, помните, вы еще сказали, что, должно быть, его уронили в Амазонку. Вы мне его прочли, там про высушенные головы и всякое такое и про то, как мистер Джим сказал, что либо они вернутся домой на корабле, либо в картонной коробке. Это рассмешило кухарку, точно. Она сказала, что, если сюда пришлют его высушенную голову, она повесит ее над плитой - отпугивать мух. Мы разговаривали об этом на кухне, и еще там в это время был точильщик. Он тоже смеялся; помню, нам было очень весело. Я понимаю, над этим не пристало смеяться, но мистер Джим и сам, думаю, хохотал бы пуще остальных.

Предыдущая страница 2 Следующая страница


3 Филип Пулман

- Конечно. А что это за точильщик?
- Забыла, как его зовут. Кухарка, должно быть, знает. Прежний точильщик в прошлом году ушел, и вот пришел новый. Заходит раз в месяц, точит ножи, ножницы и все остальное. Однако странно…
- Что странно, Элли?
- Он не ходит к доктору Тэлботу. Сидней сказал, что к нему захаживает мистер Пратт, старый точильщик. Но у нас он больше не бывает. А новенький такой дружелюбный, всем интересуется, да и работу свою делает на славу. Мистер Пратт был таким медлительным. Не думаю, что кухарка его выгнала, просто однажды в дверь постучался другой точильщик и сказал, что мистер Пратт уходит, и не угодно ли нам теперь будет воспользоваться его услугами. Я сделала что-то не так, мисс?
- Брось, Элли. Когда он должен прийти в следующий раз?
- Он был на прошлой неделе, так что, думаю, не скоро. Он ведь не регулярно появляется, раз в месяц, не чаще.
- Когда он придет в следующий раз, сообщи мне, только ему ничего не говори. Просто найди меня и скажи, что он сейчас у нас, хорошо?
- Хорошо, мисс Локхарт. Я запомню. Она собрала чашки с блюдцами и вышла.
Маргарет заметила:
- Значит, шпион?
- Похоже на то, правда?
- Может, тебе стоит сходить в полицию?
- Они поднимут меня на смех, Маргарет. Где здесь преступление? Не забывай, он женат на мне, по крайней мере, они так подумают. И он имеет право шпионить за своей женой.
- Тогда нужно сообщить хотя бы адвокату.
- Да, ему я расскажу, - согласилась Салли. - Полагаю, это пойдет на пользу.
Вскоре Маргарет ушла на железнодорожную станцию, а Салли поднялась к Харриет. У ее постели она провела гораздо больше времени, чем обычно. Обняв дочку, она спела ей все колыбельные, которые только смогла вспомнить, а потом предложила сыграть в игру, в которую Харриет обычно играла с медвежонком, но все ее правила знал лишь Джим; поэтому Салли задула свечку, легла рядом с Харриет и начала придумывать историю о том, как Джим и дядя Вебстер продираются сквозь джунгли. Но это было пустым занятием; она понимала, что не обладает и десятой частью воображения Джима. Но, похоже, Харриет была счастлива просто от того, что мама рядом.

Глава четвертая
Сборщик налогов

Прежде чем уйти, Маргарет сказала Салли:
- Я кое-что вспомнила. Может, это и не имеет значения… В конторе Пэрриша две комнаты - в одной сидит он сам, другая - это та, через которую нужно пройти, чтобы к нему попасть. В ней сидели два клерка. Там было множество разных папок, справочников, в общем, обычный офис, каких много. Вот только беспорядка там не было, каждая вещь находилась на своем месте. Когда я выходила, в той комнате сидел еще один человек, похожий на сборщика арендной платы, с такой маленькой кожаной сумочкой. Я так злилась на себя, что практически не слышала, о чем эта троица говорила, к тому же, когда я проходила мимо, они замолчали. Но, по-моему, этот третий сказал что-то вроде: «Это добьет обескровленных евреев» или «Это обескровит евреев». Вот все, что я услышала. Это запало мне в память.
Для Салли это ничего не значило. Клерки могли обсуждать все, что угодно, начиная с выигрыша на скачках, который обойдется еврейским букмекерам в кругленькую сумму, и кончая чем-нибудь совсем гнусным, но к ее делу все это не имело ни малейшего отношения. Однако она почему-то вспомнила о словах Маргарет уже после того, как уложила Харриет спать. Пытаясь занять себя чем-нибудь, чтобы отвлечься от своих проблем, Салли взяла полистать экземпляр «Иллюстрированных лондонских новостей».
Слово «евреи» в заголовке привлекло ее внимание, и она просмотрела статью. В журнале была иллюстрация погрома в Киеве, а сам текст живописал, как евреи подвергаются гонениям со стороны остальных жителей города, как те громят их магазины и поджигают дома. Это не было похоже на отдельные вспышки насилия, за всем этим стояла целая организация; как прочитала Салли, во время погрома раздавался свисток, и люди, поджигавшие дома, немедленно растворялись в толпе. Солдаты не делали ничего, чтобы защитить еврейское население. Они стояли и смотрели, например, как старого еврея избивают прямо на улице.
Салли где-то читала, что российское правительство проповедует политику антисемитизма с тех пор, как на трон взошел новый царь. Прежний был убит годом раньше, и правительство, видимо, хотело обвинить в этом евреев, но она даже не подозревала, что все зашло так далеко. Может, об этом говорили люди в офисе Пэрриша? Узнать наверняка не представлялось возможным.
В том же журнале она наткнулась на политэкономическую статью и стала читать ее, чтобы не думать о плохом. Но статья раздражала ее. Кто-то пытался возродить Международную ассоциацию рабочих, которая в свое время раскололась на социалистическую и анархистскую половины, и человек по имени Голдберг призывал всех сплотиться в борьбе против капитализма.
Поскольку Салли считала себя приверженкой капитализма, статья вряд ли могла ее тронуть. Она мало знала о социализме и еще меньше ей хотелось что-либо о нем знать. Она вынесла, что экономика не в лучшем состоянии и что агитация, пропаганда и дешевые писаки - она узнала, что Голдберг был вроде журналиста, - мало чем могут помочь.
Салли швырнула журнал на пол.
Боже, какая беспомощность… Шпион на кухне, фальшивая запись в метрической книге. Что происходит? Почему? И цель всего этого была обозначена последней строкой в ходатайстве: кто-то хотел забрать у нее Харриет. Кто-то хотел отнять у нее ребенка.
Она поднялась на второй этаж и принесла в комнату Харриет ночник. Дочка спала, ее густые волосы были расчесаны и блестели в темноте, одна рука лежала поверх одеяла, лицо было спокойным и таким невинным. Мишка покоился рядом на подушке. Он лежал на самом краю, Салли подвинула игрушку, чтобы она не упала на пол, и, наклонившись, поцеловала дочурку. Никто не отнимет у нее Харриет, никогда.
Она подоткнула ей одеяло и спустилась вниз. Можно написать Розе, как она раньше об этом не подумала! Сестра Фредерика была ее самой давней подругой, к тому же она замужем за священником, он мог бы посоветовать, как разыскать исчезнувшего мистера Бича из Портсмута.
Отлично, хоть чуть-чуть поднялось настроение. Она включила лампу, села за стол и начала писать.

* * *

Мистер Пэрриш в тот вечер интересовал не только Салли. В баре на углу Блэкмур-стрит уже некоторое время сидели два подростка, они расположились около двери, чтобы наблюдать за происходящим на улице. Окна в большинстве офисов уже погасли, а служащие и торговцы разъехались по домам в Холловей, Айлингтон, Кембервель, Эктон или Брикстон. Свет в конторе мистера Пэрриша все еще горел, и парни из бара были в курсе почему; они знали, что им пора идти.
Оба были худощавы, и выражение их лиц нельзя было назвать доброжелательным. У обоих кепки были надвинуты на лоб, у одного шея обмотана белым шарфом, у другого - грязным бело-голубым платком, и у того, и у другого были ремни с отполированными до блеска пряжками, украшенные медными гвоздями - по моде Ламбета. Один был темноволосый, другой - рыжий. Первый откликался на имя Билл, он был среднего роста и не казался силачом, однако мужчины вдвое здоровее его хорошенько подумали бы, прежде чем становиться у него на пути. В глазах парня читалось ледяное бесстрашие, а костяшки на его кулаках были испещрены шрамами. Его товарища звали Лайам, и он производил еще более жуткое впечатление, если это вообще возможно. Похоже, сказать им друг другу было особенно нечего.
Оставив свой стакан недопитым, Билл сдвинул кепку на глаза и выскользнул на улицу. Лайам молча последовал за ним. Через десять минут или около того, если все будет так же, как и последние три недели, на Блэкмур-стрит свернет человек и направится в офис мистера Пэрриша. На полпути от Друри-лейн, откуда обычно появлялся этот человек, до двери конторы находился узкий переулок, ведущий в тупик Клэр-Корт; в этот переулок и направились Билл и Лайам, причем с таким видом, будто оба там жили.
Чутье Билла подсказывало ему, что за ними по Блэкмур-стрит идет полисмен. Поэтому он сделал знак Лайаму, и оба вжались в дверной проем и подождали, пока шаги не удалятся. Внимание молодых людей привлекло основное неудобство этого места, а именно газовый фонарь, висевший на высоте двух с половиной метров. Билл заранее изучил его и знал, что с ним делать.
- Вот, держи, - обратился он к Лайаму. - Я тебя подсажу. Вынь оттуда горелку.
Он протянул приятелю пассатижи и, сцепив руки так, чтобы Лайам мог на них встать, поднял его повыше. Небольшое усилие, и лампа мгновенно поддалась. Лишь струйка газа поднималась в ночное небо. «Ну и пусть», - подумал Билл. Все равно долго они здесь не задержатся.
Он достал осколок зеркала (осколок был в картонной рамке, чтобы края не разрезали карман) и высунул руку за угол, чтобы увидеть нужного им человека, когда он подойдет к подворотне. На улице уже было тихо, даже бар опустел: посетители допили свои напитки и разошлись по домам к своим Аделинам, Кэрри и Эмили. Билл увидел в зеркальце несколько слоняющихся без дела личностей; замерев, он дождался, пока они пройдут мимо.
А затем появился человек, которого они ждали, он опоздал всего на одну-две минуты. Это был грузный мужчина в потертом твидовом пальто и котелке, на плече у него висела небольшая кожаная сумочка.
- Он идет, - прошептал Билл.
Лайам сделал шаг от стены, но все еще держался в тени. Когда мужчина поравнялся с ними, Билл заговорил:
- Пардон, приятель…
Человек неуверенно остановился, вглядываясь в темноту.
- Что вам нужно? - спросил он.
- Спички не найдется? - сказал Билл. Мужчина начал рыться в кармане. Билл только этого и ждал. Он шагнул вперед, схватил толстяка за воротник пальто и изо всех сил дернул на себя. Человек даже крикнуть не успел; Лайам двинул ему в челюсть, и тот рухнул на землю. Ребята проворно утащили тело в темноту.
На земле оказалась и кожаная сумка. Она была тяжелой, внутри что-то позвякивало. Билл повесил ее себе на плечо и вдруг увидел, как что-то сверкнуло возле губ мужчины.
- Осторожно! - сказал он вполголоса, и Лайам ударил человека по руке.
Полицейский свисток покатился в сточную канаву. Билл схватил жертву за ворот и крепко тряхнул.
- Слушай, - прошипел он, - не вздумай сопротивляться. Будь наша воля, ты бы уже получил перо под ребра. И получишь, если придется. Выворачивай карманы, живо. Все вынимай. И только пикни - даже пожалеть об этом не успеешь.
Трясясь от страха, мужчина поднялся на колени и вывернул карманы. Роговой гребешок, горсть мелочи, ключи…
- Все вынимай! - настойчиво повторил Билл. Спички. Носовой платок. Трубка. Кисет. Билл потерял всякое терпение и сам принялся шарить по одежде мужчины. В кармане жилета он нашел то, что искал, - старую, замусоленную записную книжку.
- Есть! - сказал он. - А теперь я хорошенько тебе врежу, потому что мне не нравится, чем ты занимаешься.
Мужчина отпрянул:
- Нет, погодите, не надо…
- Успокойся, я же еще не бью. Просто говорю заранее, поэтому не жалуйся, что не предупреждал. Но сначала скажи мне: сколько еще народу работает на твоего хозяина?
- Больше никого, клянусь…
- Только ты один?
- Да, в этом отделе один, честное слово!
- А нет ли у него другого отдела, о котором ты не говоришь?
- Нет! Пожалуйста, отпустите меня! Я обычный человек, я просто пытаюсь заработать себе на кусок хлеба…
Билл ударил его и положил в карман записную книжку. Отойдя на пару шагов от мужчины, который стонал, лежа в сточной канаве, он сказал:
- Кстати, на твоем месте я бы не курил здесь трубку. Вон оттуда газ идет. Такой взрыв получится… Хочешь еще по морде? Нет?
Он пнул его ногой, и ребята, надвинув кепки на глаза, вышли из подворотни и свернули за угол. Когда они были уже довольно далеко от переулка, Лайам сказал:
- Ладно, давай мою долю, и я сваливаю. Билл раскрыл кожаную сумку и достал оттуда несколько монет.
- Держи, - сказал он. - Двадцать. Как и договорились.
- Там больше, чем двадцать, это точно.
- Мы договорились - двадцать, - ответил Билл. - Ты их получил. Не нравится - в следующий раз возьму с собой Брайди.
- Не трогай Брайди, - ответил Лайам. - Не впутывай ее.
Они обменялись недружелюбными взглядами и разошлись. Лайам повернул налево и пошел на юг в сторону реки и Ламбета. А Билл направился по направлению к Сохо.

Маргарет Хэддоу узнала бы жертву нападения: это был человек, которого она видела утром в конторе мистера Пэрриша. Тот самый, что упоминал евреев. Звали его мистер Табб.
Через двадцать минут после того, как на него напали, он вновь направлялся к Пэрришу, но уже куда менее охотно, чем утром.
- Ты опоздал, - заметил Пэрриш, когда он вошел в кабинет.
- Мистер Пэрриш, я очень сожалею, меня ограбили…
Глаза комиссионера делались все шире по мере того, как он осматривал пришедшего. Разбитый нос, заплывший синяком глаз - все это произвело на него неприятное впечатление, однако лишь с эстетической точки зрения. Пропавшая кожаная сумка беспокоила его куда больше.
- Где сумка? - спросил он.
- В том-то и дело, сэр, видите ли, ее отобрали…
Мистер Пэрриш встал.
- А книжка?
Мистер Табб сглотнул.
- Ее тоже. Они все отобрали, - сказал он. - Обчистили до нитки.
Челюсти мистера Пэрриша были крепко стиснуты, глаза яростно сверкали.
- Когда? - спросил он.
- Всего минуту назад. Я сразу пришел к вам, сэр…
- Где?
- В маленькой подворотне за углом. Они ударили меня, затащили туда, сэр… Я ничего не мог поделать…
Мистер Пэрриш издал рычащий звук и выбежал из комнаты. Мистер Табб со скорбным видом сел на стул и вытер нос рукавом рубашки. Через несколько минут комиссионер вернулся. Он немного запыхался, слетев по лестнице вниз, добежав до Клэр-Корт, порыскав там и вернувшись обратно.
Он потряс полицейским свистком перед лицом Табба.
- А это я тебе зачем дал?! - закричал он.
- Я пытался, мистер Пэрриш…
- Я нашел его в канаве, ты, разгильдяй несчастный!
- Они выбили его у меня из руки, сэр…
Гнев мистера Пэрриша вылился в град ударов, которыми он осыпал голову и плечи мистера Табба. Удары были не так точны, как затрещины Билла, но не менее болезненны; потом комиссионер со вздохом отпрянул в сторону и опустился на стул.
- Список, - сказал он. - Давай составим список. Придется нам с тобой, Табб, все делать сначала. И нужно знать, сколько мы потеряли. Думаю, мистеру Ли все это не очень понравится, правда?
Мистер Табб, шмыгнув носом, кивнул. Мистер Пэрриш достал серебряный карандаш и лист бумаги.
- Итак, сколько было в сумке?
- Триста пятьдесят фунтов, - пролепетал мистер Табб.
- Хм… Маловато по сравнению с прошлой неделей. Ты уверен? Сколько было с каждого дома? Я понимаю, в книжке все было записано, но память-то у тебя есть? Знаешь, зачем тебе дана память? Чтобы не забывать то, что не успел записать. Вот для чего она тебе. Сколько ты взял на Гревилл-стрит, дванадцать?
- Шестьдесят четыре фунта, мистер Пэрриш.
- Хорошо. Я смотрю, ты уловил мою мысль. Дорсет-плейс, пятьдесят два?
Мистер Табб назвал очередную сумму, а потом сказал:
- Э-э… мистер Пэрриш.
- Да?
- А зачем мы это делаем?
- Чтобы ты мог пойти завтра на Гревилл-стрит, двенадцать, и взять там шестьдесят четыре фунта. А потом в Дорсет-плейс, на Тэкли-стрит и так далее. Иначе мистер Ли разозлится, и у нас будут неприятности, понимаешь? Тебе необязательно идти завтра. Можешь начать прямо сегодня. Итак, сколько ты взял на Энделл-стрит?

Сохо в то время был одним из самых густонаселенных районов Лондона; на улицах стоял шум, гам, смрад, причем пахло там отнюдь не благовоспитанностью. Это было оживленное, многонациональное и притягательное место.
Билл, с кожаной сумкой на плече и записной книжкой в кармане, ничем не выделялся из толпы. Размашистыми шагами он шел по узеньким людным улочкам, воздух которых был пропитан запахами супа, чеснока, сыра, печеного мяса и жареной рыбы. Если вы любили поесть - места лучше Сохо было не сыскать во всем Лондоне. За три шиллинга вы могли пообедать так, что потом с трудом передвигали ноги. Билл явно был голоден. Он остановился, поглазел на витрину еврейской булочной и потряс в кармане мелочью. Денег хватало. У него оставалось несколько пенни, он зашел внутрь и купил булку.
Он прикончил ее к тому моменту, когда дошел до Дин-стрит. На Новом Королевском театре висела афиша мюзик-холла, но Билл прошел мимо. Также не обратил он внимания и на здание Общества человеколюбия и согласия, где, сообщалось в объявлении, миссис Литиция Миллс читала лекции о пользе умеренности во всем, сопровождая их показом диапозитивов.
Следующим после этого центра благонравственности и просветленности стоял обшарпанный дом, где сдавались меблированные комнаты. Его двери были открыты, и оттуда на улицу вырывались свет и шум. Билл зашел внутрь, пробрался сквозь толпу, которой не хватило места на собрании социалистов, и теперь люди вынуждены были толкаться в коридоре, и по лестнице поднялся на третий этаж. Дом этот скорее напоминал клуб: одна комната была завалена книгами и газетами, несколько человек сидели там и читали; в другой комнатушке разыгрывались три партии в шахматы, и сгрудившиеся вокруг столов люди шепотом обсуждали перипетии поединков; в следующем помещении бородатый человек объяснял группе студентов преимущества анархизма, хотя, казалось, его мало кто слушал.
Билл постучался в дверь, из-под которой выбивалась тоненькая полоска света, и из комнаты донесся голос:
- Да? Immer herein!
Билл вошел. В комнате было накурено и душно, лампа стояла на стопке книг, бумаг и журналов, которыми был завален не только стол, но и пол вокруг истертого ковра. За столом сидел человек, к которому и пришел Билл, а напротив него - некто Малыш Мендел. Билл замер на месте с широко открытыми глазами и машинально сдернул с головы кепку, потому как Малыш Мендел был не кем иным, как известным главарем еврейских банд в Сохо. Власть в районе делили между собой евреи, ирландцы и итальянцы, и Мендел слыл настоящим королем. Ему шел четвертый десяток, он был высок, с озорными глазами и заметной лысиной, одет с иголочки. Поговаривали, будто он голыми руками убил двух человек и организовал ограбление банка на Веллингтон-стрит; об этом знали даже в полиции. Но он был слишком умен, чтобы попасться им в лапы. Как-то Мендел заявил, что в грядущем веке отойдет от дел, уедет в Брайтон и там, богатый и всеми уважаемый, попытается добиться места в парламенте. А поскольку он был Малышом Менделом и говорил это абсолютно серьезно, никто и не подумал усомниться в его намерениях.
И конечно, авторитет мистера Голдберга в глазах Билла не мог не возрасти, когда он увидел, что в гости к нему пожаловал такой великий человек.
Мистер Голдберг помахал в воздухе своей сигарой.
- Мой друг, Билл Гудвин, - представил он его. - Мы почти закончили, Билл.
- Здравствуй, - сказал Малыш Мендел, и Билл робко шагнул вперед, чтобы пожать ему руку. - Ты откуда будешь, Билл?
- Из Ламбета, мистер Мендел, - сиплым голосом ответил он.
- Дэн сказал, что ты неплохой малый. Может, как-нибудь встретимся, потолкуем? Что ж, старина, мне пора, - сказал он Голдбергу, вставая со стула. - Весьма интересные вещи ты мне рассказал. Думаю, в этом что-то есть. Всего доброго, Билл.
Парень с благоговением посмотрел ему вслед.
Голдберг рассмеялся, и Билл повернул голову. Человек за столом был моложе Малыша Мендела - вот и все, что Билл знал о нем. Голдберг был для него загадкой, в нем он чувствовал что-то дьявольское. Парень не удивился бы, увидев у него рога, копыта и длинный хвост; даже от его сигары несло серой. В один прекрасный день Голдберг появился в полицейском участке, где Билл находился за разбитое окно и украденные серебряные вещицы. Парень видел этого человека первый раз в жизни, но слова его звучали так убедительно, что вскоре он и сам стал припоминать, как в день ограбления помогал Голдбергу организовать пикник для еврейских сирот на пустоши Хэмпстед.
- Я принес ее, мистер Голдберг, - сказал он, положив кожаную сумку на стол. - И это тоже. - Рядом он бросил потрепанную записную книжку.
- Отлично, - ответил Голдберг. - Садись. Ты их считал?
- Конечно, нет. - Казалось, Билла оскорбила сама мысль об этом. - Я их не трогал. Только отдал Лайаму его долю.
Голдберг расчистил место на столе, сдвинув рукой все, что на нем находилось, в сторону, и высыпал содержимое сумки. Там оказались золотые соверены, серебро и пачки банкнот. Он быстро пересчитал их.
- Триста тридцать. Двадцать - тебе, десять - на расходы мне, итого остается триста. А теперь слушай. Знаешь еврейский приют на Леман-стрит?
- Тот, что у доков?
- Именно. Отнесешь деньги туда и передашь управляющему. Скажешь, это от жертвователя, пожелавшего остаться неизвестным. Если он начнет задавать вопросы, просто спроси, будет он их брать или нет.
- Хорошо, мистер Голдберг. А зачем книжка? Я пытался разобрать, что там написано, но ничего не понял. Видимо, почерк скверный.
- Видимо, Билл. Теперь слушай: за дверью тебя ждет меламед , мистер Кипнис. Возьми свой учебник, вон там, на стуле возле окна.
Билл взял маленькую книгу в матерчатом переплете, на которую указал Голдберг, поблагодарил его и вышел из комнаты. А Голдберг закурил сигару, положил ноги на стол и, устроившись поудобнее, начал изучать записную книжку.

Меламед, учитель идиша, был не столь образован, как раввин. Простой ремесленник, он вбивал основы языка в головы непослушных мальчишек. Однако Билла он обучал не идишу - парень учился читать по-английски, так как был неграмотен и, будучи евреем, стыдился этого.
Долгое время Билл не знал, что он еврей. Он вообще не знал, кто он и откуда. Вырос среди ирландских семей в Ламбете, в школу не ходил, слонялся по улице и научился лишь драться и обманывать. Когда ему исполнилось тринадцать, жизнь круто переменилась - его взял помогать по хозяйству Рейбен Леви, портной с Уолнат-Три-уок. Билл влюбился в его дочь Ребекку, скорее даже не в нее, а в богатую, сытую и красивую жизнь семьи портного со всеми ее обычаями и традициями. Ему нравилось так жить, он хотел роскоши и всеми силами старался приобщиться к ней.
Всем было ясно, что Билл еврей. Он совсем не был похож на ирландца. Билл слышал, что для того, чтобы стать настоящим евреем, нужно совершить целый обряд, но сначала надо научиться читать и писать. Все евреи, которых он встречал, обладали одной общей чертой - они были хорошо образованны. Старый Рейбен Леви чуть что - сразу бросал работу и начинал упоенно спорить, делясь умными мыслями по поводу политики, религии, литературы, юриспруденции или чего-нибудь еще; и остальные евреи тоже спорили - простые работяги говорили, как царь Соломон. Малыш Мендел, должно быть, долго учился, думал Билл, уж по крайней мере грамоту знал. Поэтому и стал тем, кем стал.
Билл скрывал свое желание учиться до того, как познакомился с Голдбергом. Тот нашел старого бедного меламеда, мистера Кипниса, чьи нервы уже изрядно потрепали маленькие дети, и познакомил с ним Билла; и теперь парень занимался, как одержимый, уча азбуку и царапая буквы на грифельной доске, пока мистер Кипнис тайком отпивал из своей фляжки.
А в соседней комнате Дэн Голдберг бросил записную книжку в ящик, налил себе стакан бренди и достал свои записи, касающиеся очень необычного дела мистера Пэрриша: судебного процесса, в который была вовлечена женщина по фамилии Локхарт.

Глава пятая
Учебная стрельба

На следующее утро у Салли была назначена встреча с тремя клиентами, кроме того, ей надо было написать несколько писем, поэтому к своему поверенному она выбралась лишь днем.
Похоже, он был удивлен, увидев ее.
- У меня нет новостей, - сказал он. - Слушание дела назначено, как вы знаете, на четырнадцатое число следующего месяца - довольно скоро, но, может, это и к лучшему?
- Как к лучшему, мистер Эдкок? У нас совсем не остается времени!
- Времени на что? - Он развел руками. Она с трудом сдерживала негодование.
- Вы хотите сказать, что не намерены ничего делать? Господи боже мой, да что же…
- Наша позиция - Пэрриш ошибается, и никакого брака не было, - перебил Салли мистер Эдкок. - Это главное. Я уже обдумал ответы на все возможные вопросы в зале суда, если хотите, можем еще раз по ним пройтись, но, должен заметить, в три часа у меня еще один клиент…
- Мистер Эдкок, я видела метрическую книгу в Портсмуте. Ее подделали.
- Что?
Он внимательно выслушал все, что она ему рассказала. Нахмурился, поджал губы и в задумчивости постучал кончиками пальцев по столу.
- Сама книга была в порядке? Не показалось ли вам, что там вставлена лишняя страница, одна страница заменена другой или что-нибудь в этом роде?
- Как раз это я и пыталась выяснить. Нет, ничего такого я не заметила. Книга как книга. Там написано, что третьего января тысяча восемьсот семьдесят девятого года я вышла замуж, но я не выходила замуж, клянусь вам. Нужно найти мистера Бича, приходского священника, который сделал запись о моем бракосочетании. Если мы найдем его и он подтвердит, что ничего такого не было, все - дело закрыто. Мы победили.
Мистер Эдкок снисходительно улыбнулся.
- Жаль вас расстраивать, - сказал он, - но все не так просто. Ищите преподобного мистера Бича, если считаете нужным. Я могу нанять частного сыщика, конечно, это потребует дополнительных расходов. Но пастор Бич может подтвердить отнюдь не ваши показания. А ведь мы обсудили лишь один пункт прошения. Там ведь еще упоминаются измена, злоупотребление спиртным, плохое обращение со слугами, растрата денег, невозможность воспитывать ребенка, жизнь с людьми спорных моральных качеств…
Эдкок снова развел руками. Пока он читал обвинения в ее адрес, Салли чувствовала будто уколы в сердце: она уже пару дней не видела этот документ и подзабыла, как он на нее действует.
Кто-то, верно, очень ее ненавидит, раз так с ней поступает. Когда подобные чувства испытывает к тебе человек, которого ты знаешь, это неприятно, но сознавать, что тебя ненавидит кто-то совершенно незнакомый, - неприятно вдвойне. Вновь это отвратительное чувство нахлынуло на Салли, оно лишало ее сил сопротивляться. Она даже не могла спорить с адвокатом. Вместо этого просто молча кивала, глядя в пол.
- Понимаю, - наконец сказала она. - Я хочу, чтобы вы наняли сыщика и отыскали мистера Бича. Единственно, что мне удалось разузнать, - это что он будто бы похитил из церкви серебро и сейчас, возможно, находится в тюрьме. Но это всего лишь слухи.
Эдкок выглядел встревоженным.
- Моя дорогая мисс Локхарт, я прошу вас, я вас умоляю не повторять того, что вы сейчас сказали. Понимаете ли, клевета - уголовно наказуемое деяние, и не хватало еще, чтобы вас в ней обвинили.
- Хорошо, но вы расскажете об этом сыщику?
- Я дам ему всю необходимую информацию. Также можно разузнать кое-что и про самого мистера Пэрриша, если пожелаете. Его дела, происхождение, а? Это может нам пригодиться.
Салли, воодушевленная тем, что услышала наконец от Эдкока что-то дельное, согласилась. Потом добавила:
- Мистер Эдкок, а что, если все пойдет совсем не так, как мы хотим? Что будет в худшем случае?
- О, не стоит об этом думать. Давайте не загадывать на будущее.
- Но я хочу знать. Могут ли они забрать Харриет, мою дочь, могут ли они забрать ее у меня?
- Если проситель выиграет дело, вы должны будете передать опеку над дочерью ее отц… мистеру Пэрришу. Но не будем…
- А если я откажусь?
- Это невыполнение постановления суда. Вас могут арестовать и посадить в тюрьму.
- Они что, силой заберут у меня Харриет?
- Мисс Локхарт, к чему сейчас все эти разговоры?
- Заберут? Силой?
- Ну, если по-другому не получится, да, так оно и случится. Но не надо думать о крайностях. Закон служит человеку, а не наоборот. Существует такая вещь, как компромисс… Все, что угодно, можно решить, обсудив…
- Как я могу договариваться с человеком, которого не знаю и который хочет забрать у меня ребенка? О каком компромиссе вы говорите? Какой тут может быть компромисс? Я не понимаю, мистер Эдкок. - Она подняла руку, дав понять, что не желает ничего слушать, и встала. - Ладно, простите, вы всего лишь отвечали на мой вопрос. Я, пожалуй, пойду. Наймите сыщика, это отличная мысль. Когда мне зайти в следующий раз?
- У нас есть две недели. Надо встретиться до слушаний… Давайте через неделю?
Салли казалось, что они должны видеться каждый день, что адвокат должен заниматься только ее делом и ничем более, но она лишь кивнула.

Предыдущая страница 3 Следующая страница


Тигр в колодце 4

- А мой защитник в суде, мистер Коулмен? Когда я познакомлюсь с ним?
- Видите ли, он очень занятой человек. Не думаю, что он захочет тратить время на пустые формальности.
Салли, пораженная, снова опустилась на стул.
- Вы хотите сказать, он придет в суд, даже ни разу не выслушав меня?
- Я ваш поверенный, мисс Локхарт. Я выслушиваю вас, а потом инструктирую его. У него будут все необходимые документы, поверьте мне. Я могу договориться о встрече, если вы настаиваете, но уверяю вас, мистер Коулмен - королевский адвокат, он очень компетентен и опытен. Лучше вам и не найти.
- Я очень рада. Но все равно очень хотела бы с ним встретиться. Вы можете это устроить?
- Я постараюсь. Хотя, как я уже сказал, у него очень мало свободного времени.
Салли покидала адвокатскую контору с тяжелым сердцем. Она решила попрощаться с мистером Байуотером, старым клерком, однако он и сам ее ждал.
- У меня для вас кое-что есть. - Байуотер достал листок из кармана жилетки. - Я тут поговорил со своим знакомым, он работал клерком у адвокатов мистера Пэрриша. Попросил его разведать, что да как. Конечно, он уже давно не знает, какие дела ведет эта адвокатская фирма, но фамилию Пэрриш он вспомнил. Вроде три-четыре года назад состоялись судебные слушания, обвинялся человек с Блэкмур-стрит…
- У него там контора!
- Погодите, - прервал он строго, - сейчас я до этого дойду. Их подзащитный, Белкович, обвинялся в противозаконных действиях, что-то там было связано с его бизнесом. Если хотите, просмотрите бумаги, там все написано. Так вот, суд он проиграл, подал апелляцию и опять проиграл. Это то, что на поверхности. В действительности же он не совершал ничего противоправного, но это выяснилось много позже, во время слушаний по совершенно другому делу. Но было уже поздно. Белкович утопился. Истца - того, кто начал против него дело, - зовут Ли. Позже, когда бизнес Белковича распродавался, он купил его и назначил Пэрриша управляющим. Сменил название. Все законно, не подкопаешься. Так вот, оказывается, Пэрриш - вовсе не босс. Главный там Ли. Я про него ничего не знаю. Мой знакомый говорит, что в деле фигурировал какой-то адрес в Спайталфилдс. Вроде французское название, но вспомнить точно он не смог. Какая-то площадь, начинается на «Ф». Вот, держите.
Он протянул Салли листок бумаги с адресом, выведенным аккуратным почерком.
- Без номера, - добавил Байуотер.
- Это адрес мистера Ли? Или ваш друг не уверен?
- Он не может вспомнить. Все, что он знает, - это как-то связано с делом «Ли против Белковича».
- Белкович… Он был евреем, этот человек?
- Не знаю. Видимо, да, но я не уверен. Это имеет значение?
- Нет, наверное, нет. Просто интересно. Большое спасибо, мистер Байуотер. И поблагодарите от меня вашего знакомого. Вы расскажете об этом мистеру Эдкоку?
- Как скажете, мисс. Думаю, вреда от этого не будет.
Однако по его тону было понятно, что и никакой пользы не будет тоже. Салли поблагодарила старого клерка, попрощалась и вышла.

Всего пара слов на листке бумаги, имевших весьма отдаленное отношение к ее делу, вряд ли стоит туда ехать. День клонился к вечеру, и Салли не хотела возвращаться домой затемно. Идя по Мидл-Темпл-лейн в сторону Флит-стрит, она поймала себя на том, что беспрестанно зевает, на нее навалилась дикая усталость. Ей хотелось лишь спать, но спать было нельзя, потому что вокруг нее кто-то расставлял ловушки, раскидывал сети, готовил яд. Она должна быть собранной и энергичной, она обязана избавиться от этих вздорных обвинений, как смахивают с плеча паутину. Хотя все это было не важно. Этот Пэрриш, должно быть, просто сумасшедший.
Она выпрямилась, повыше подняла голову, пошире открыла глаза, пытаясь сбросить с себя сковывавшие ее путы сна. Раньше она и не представляла, как, оказывается, устаешь, когда нервничаешь.
Она свернула на Флит-стрит, остановилась возле газетного киоска и купила последние выпуски «Иллюстрейтед Лондон ньюз» и «Джуиш кроникл». Ей захотелось теперь почитать о событиях в России. Производителя оружия Акселя Беллмана, который был повинен в смерти Фредерика, финансировали русские, с тех пор Салли начала интересоваться этой страной.
Фредерик…
Порой, когда она совсем не ожидала, у нее появлялось навязчивое ощущение, что он рядом, что стоит ей лишь повернуть голову, и она увидит его. Салли была абсолютно в этом уверена. Ей не мерещилось - он действительно был рядом.
Сейчас, у газетного киоска, у нее опять появилось это чувство, такое острое, что она ахнула, лицо ее осветилось счастьем, а губы уже начали произносить: «Фред…»
Но за спиной никого не было. Туманный серый день, разглядывающий ее прохожий в черном пальто, толпы людей на Флит-стрит. Фредерика не было.
Но ощущение его присутствия исчезло не сразу. Это чувство счастья до сих пор освещало все вокруг Салли, как вспышка магния в фотокамере Вебстера надолго оставляла след на сетчатке глаза.
Она сунула газеты под мышку и направилась к станции, чтобы ехать домой.

В тот вечер Сара-Джейн уехала в Твикенхем навестить свою замужнюю сестру. Салли осталась одна и стала по непонятной даже ей причине прибираться в комнате для завтраков.
Эта комната была центром дома, где все сидели по вечерам, работали, читали и разговаривали, где трапезничали, за исключением тех редких случаев, когда приходили гости и все перебирались в столовую. Комната была самой большой в доме, из нее через балконные двери можно было выйти на веранду, откуда открывался вид на сад. Комната для завтраков была и студией, и гостиной, и библиотекой. Не была она разве что лабораторией. Вебстер Гарланд увлекался химическими опытами, и старая кухня на Бёртон-стрит в Блумсбери, служившая им гостиной, пока они там жили, частенько наполнялась дымом и неприятными запахами; но во Фруктовом доме Салли пресекла всяческие попытки проводить опыты в комнате для завтраков.
Сначала она зажгла газовые лампы и навела порядок на большом столе, убрала с него атлас, по которому следила за передвижением по Южной Америке Вебстера и Джима, и отнесла все свои бумаги в небольшое бюро из ореха. На столе также стояла ваза с цветами, которые принесла ей Маргарет; Салли поставила ее на каминную полку, рядом с деревянными часами, что она привезла годом раньше из Швейцарии. Потом убрала книги - две небольшие стопки. Вообще книги были разбросаны по всей комнате, но эти две стопки лежали так, как их оставили Вебстер с Джимом: в одной из них находились учебник по физике, чьи-то путевые заметки о путешествии по Боливии на немецком языке, с заложенным в книге пером, и немецкий словарь, из которого торчал клочок лакмусовой бумаги. Салли положила книги на маленькую вращающуюся полку возле кресла Вебстера. В стопке Джима были в основном романы ужасов, мрачные триллеры с названиями вроде: «Ущелье скелетов» и «Призрак Нэд». Салли улыбнулась, вспомнив, как гордился Джим, когда издали его первую книгу. В стопке также лежали «Большие надежды» и «Квитанция после смерти». Она поставила их на полку, что тянулась вдоль всей стены, а затем сняла картину, стоявшую на мольберте у двери.
Вебстер приобрел ее незадолго до своего отъезда и не успел купить к ней раму. Это был небольшой, написанный маслом этюд импрессиониста Камиля Писарро: весеннее утро, солнце освещает загородную дорогу. Этот свет был таким свежим и бодрящим, что казалось, ты чувствуешь дуновение ветра, несущего эти свинцовые белила по голубому небу. Вебстер начал покупать импрессионистов еще на их первых выставках, лет пять-шесть назад, в их экспериментах со светом он видел собственные искания, попытки остановить время с помощью фотографии.
Что ж, Писарро придется подождать без рамы до возвращения Вебстера. Салли сначала сказала, что сама займется картиной, но сейчас ей было явно не до нее. Она отнесла полотно к нему в кабинет, потом сложила мольберт и убрала его.
Стереоскоп с подставкой из красного дерева на буфете и коробка с фотографиями…
Так начиналась фирма «Гарланд и Локхарт». Она убедила Фредерика сделать серию комических снимков, которые можно было смотреть через стереоскоп, такие маленькие волшебные картинки, дававшие магическое ощущение трехмерного изображения. Стереографии так хорошо продавались, что они начали снимать все больше и открыли свое дело. Вот они все: сцены из Шекспира, замки Великобритании, закоулки старого Лондона… И самые первые: Джим в роли Давида с огромной головой Голиафа из папье-маше в руках; сама Салли, переодетая кухаркой, которая обнаруживает, что в буфете полно черных тараканов, каждый размером с гуся; девочка Аделаида, которую они вытащили из мрачной ночлежки в Уоппинге, сидит на коленке у помощника Фредерика, Тремблера Моллоя - иллюстрация к сентиментальной песенке… Аделаида исчезла. Наверное, сейчас она где-то в Лондоне, они так и не видели девочку с тех пор. Город проглотил ее в одно мгновенье.
Эти снимки словно вернули Салли в прошлое, и она заметила, что с трудом сдерживает слезы. Она сложила фотографии обратно в коробку, закрыла крышкой и спрятала вместе со стереоскопом в шкаф.
Игрушки Харриет… Можно было искать по всей комнате, и обязательно какая-нибудь находилась под креслом или за подушкой. Салли нашла один из кубиков дочери под диваном. Позже она отнесет его наверх.
Салли взяла в руки портрет Фредерика. Он стоял на пианино в серебряной рамке: это была фотография в полный рост, на которой Фредерик был изображен не одетым с иголочки, как это обычно бывает на официальных портретах, а в повседневной одежде, каким его и запомнила Салли. У него были взъерошенные волосы и улыбающиеся глаза. Это единственный снимок Фредерика, который был у Салли. Его сделал Чарльз Бертрам - помощник Вебстера, он сейчас также находился в Южной Америке. Чарльз был хорошим человеком - добрым и мягким, год назад он сделал Салли предложение, и она очень переживала, что своим отказом может причинить ему боль.
Ей в голову пришла мысль. А если бы она вышла замуж за Чарльза, как поступил бы Пэрриш? Ведь он задумал все это уже давно. Оспорил бы он этот брак сразу же или подождал, чтобы потом обвинить ее в двоемужии?
Все это казалось бы отвратительным, но Чарльз бы ей поверил. И мистер Темпл был еще жив. Пусть Пэрриш и заявил бы, что Харриет - его дочь, тогда Салли было бы гораздо проще бороться с ним.
Но она отвергла предложение Чарльза, и не стоит об этом жалеть. Будь что будет.
Салли взяла фотографию, кубик Харриет, еще кое-какие вещи и отнесла в свою спальню. Затем достала из шкафа кожаный саквояж, спустилась вниз и заглянула на кухню, где с кошкой на коленях читала газету кухарка миссис Перкинс.
- Здравствуйте, мисс, - сказала она. - Элли говорила, вы спрашивали о точильщике?
- Да. Думаю, он не тот, за кого себя выдает. Вряд ли он придет еще раз, но если все же появится, я хотела бы его застать - так, чтобы он не знал, что встретит меня. Миссис Перкинс, я зашла сказать, что пойду немного постреляю, так что не пугайтесь.
- Хорошо, мисс. Спасибо, что предупредили. В уже прибранной комнате Салли поставила у дальней стены большой тяжелый щит, накрытый зеленым полотном.
Она сняла ткань. Щит был сделан из мягкой древесины и весь испещрен отверстиями от пуль. Салли приколола к нему бумажную мишень, направила на него лампу, а потом открыла саквояж, который принесла из спальни.
В нем лежал ее учебный пистолет: однозарядная французская модель, сделанная Флобером. Пистолет был отлично пристрелян, Салли часто с ним упражнялась, когда они соревновались в стрельбе с Джимом и Чарльзом. Она всегда побеждала их, но вот с Вебстером сравниться не могла, хотя до того, как она научила его стрелять, он и оружия-то в руках не держал. У него оказалась твердая рука и острый глаз. В то время стрельба была очень популярна, легкие пистолеты назывались салонными, поскольку именно там обычно происходили соревнования в меткости. Хороший пистолет, как ее «Флобер», бил точно на расстояние до десяти метров, что от него и требовалось, к тому же практически не издавал шума.
Салли отодвинула в сторону кресло, зарядила пистолет и выстрелила. Плохо, пуля ушла левее. Но ничего страшного - стрелять она умела, к тому же в ее распоряжении было много времени на тренировку.
Она практиковалась около получаса, расстреляв коробку из пятидесяти патронов и делая перерывы, чтобы почистить оружие и повесить новую мишень. Когда она закончила, ее настроение заметно улучшилось. Последние пули легли кучно вокруг центра мишени - Салли наконец поймала свой ритм, с помощью которого достигала полной сосредоточенности.
Перед тем как снять мишень и убрать щит на место, она решила испробовать свое новое приобретение - «Британский Бульдог».
Смотрелся он неуклюже, вовсе не так элегантно, как удлиненный «Флобер». Она зарядила патрон, крепко сжала рукоятку, готовясь к отдаче, и прицелилась пониже, как советовал продавец в оружейной лавке.
Когда раздался выстрел, от грохота в комнате даже задрожали оконные стекла. Руку подбросило так, будто ее лягнула лошадь, - слава богу, Салли привыкла к отдаче. А щит, который до этого принял в себя пятьдесят пуль и даже не сдвинулся с места, сейчас отлетел к стене, и глубокая трещина расколола его сверху донизу.
Пытаясь разглядеть хоть что-нибудь сквозь дым, наполнивший комнату, Салли положила револьвер и, тряся рукой, направилась к щиту. Пуля пробила его насквозь и застряла в стене. «Почти в центр», - подумала она, поставила щит и убрала револьвер. Салли поняла, что новое оружие способно нанести ощутимый вред; правда, если держать его одной рукой, то вред можно нанести себе. Действуя необдуманно, можно сломать кисть.
Салли вновь навела порядок, открыла окно, чтобы свежий осенний воздух проветрил комнату от гари, и накрыла щит полотном. Затем взяла из коробки одну из сигарет Джима и села покурить, что иногда себе позволяла. «Один дым сейчас рассеется, зато появится другой», - усмехнулась она.
Салли быстро пробежала взглядом купленные газеты. В «Иллюстрейтед Лондон ньюз» о России ничего не было, но в «Джуиш кроникл», к своему удивлению, она обнаружила статью Дэниела Голдберга. А удивлена она была, потому что считала издателей «Джуиш кроникл» не особенными приверженцами социализма, а Голдберг представлялся ей неким агитатором или демагогом. Но эта статья была вполне здравой и разумной. Журналист предлагал рассматривать проблему еврейских иммигрантов как серьезный социальный вопрос, включая отношение мужчин и женщин друг к другу, а также их отношение к средствам производства и торговле.
Статья была хорошо написана. Голдберг излагал свои мысли просто, но в то же время убедительно, и Салли заметила, что невольно проникается его доводами.
Последний абзац гласил:

Однако существует бремя, которое евреи вынуждены нести на своих плечах лишь потому, что они евреи, и от которого освобождены другие рабочие. Я говорю о заботах мистера Арнольда Фокса. Этот господин в пылу своего антисемитского рвения собирает то, что с любовью называет информацией о притоке большого количества евреев из России. Он, бесспорно, будет использовать любые факты, которыми изобилует его воображение, дабы дискредитировать всех евреев в глазах англичан, и мы, конечно же, должны постараться не снабжать его боеприпасами, которые он впоследствии обратит против нас. Предвижу, как владельцы еврейских потогонных предприятий, которые читают «Кроникл», немедленно утроят жалованье своим работникам и наполовину уменьшат количество рабочих часов с целью досадить мистеру Фоксу. Вот она - сила прессы.

Салли улыбнулась и отложила газету. Она мало знала о потогонной системе труда - практике найма бедняков на вредное производство за нищенское жалованье; было ли это портняжное дело? Мебельное дело? Сапожное дело? Это отвратительный бизнес, но ясно, что происходил он не только из-за злого умысла и алчности владельцев этих предприятий, как предполагал Голдберг.
Салли взглянула на часы - они показывали пол-одиннадцатого. Она не устала, но решила отправиться в постель. Почитать какую-нибудь ерунду.
Она встала и открыла форточку - запах пороха все еще висел в воздухе.
Когда она раздвигала шторы, то услышала звон разбиваемого стекла.
Он донесся слева, где под стеклянной крышей у стены стояла камера на рельсах, оставленная Вебстером.
Салли ничего не увидела в окно, лишь отражение света комнаты, поэтому она вплотную приблизилась к стеклу и задернула за спиной занавески. Она снова услышала звон, и когда ее глаза привыкли к тусклому свету, пробивавшемуся из-за облаков, Салли разглядела фигуру - мальчика или подростка, прижавшуюся к стене над навесом. Тень подняла руку, будто собираясь бросить камень.
Рука распрямилась, и Салли услышала, как дождь осколков пролился на деревянный пол, а затем уловила высокий, почти детский смех. Парень поднял лицо к небу и боком прокрался вдоль стены к следующему оконному проему.
Салли схватила лампу, распахнула балконную дверь и закричала:
- Прекратите! Немедленно прекратите! Раздался громкий смех, и парень швырнул еще один камень. Затем взял палку и, словно одержимый, стал бить по стеклу, которое разлеталось мелкими осколками во все стороны.
Салли выбежала на веранду и по ступенькам спустилась на сырую лужайку, держа лампу высоко над головой.
- Прекратите! - кричала она. - Немедленно прекратите!
Подросток выпрямился, все еще хохоча, и побежал вдоль стены. Салли охватило неприятное чувство: в его смехе было что-то отвратительное. Парень походил либо на безумца, либо на демона или злого духа. «Нет, - подумала она. - Что за глупости». Но от этой скачущей, безликой фигуры исходило нечто злое, нехорошее, и Салли невольно охватил страх.
Пистолет.
Она может добежать до него, зарядить и…
Салли уже решила бежать в дом, как вдруг оттуда донесся крик.
Кричала Сара-Джейн…
Салли повернулась, и в это время снова раздался крик - на сей раз это был голос Элли. Затем где-то в доме хлопнула дверь.
Салли забыла о парне с камнями и мигом распахнула дверь в холл.
Элли, всхлипывая, спускалась по лестнице. Ковер на полу был скомкан, и на нем валялись осколки то ли чашки, то ли тарелки.
- Элли, в чем дело?
Салли опустилась рядом, поставив лампу, которую все еще держала в руке, на стойку.
- Там, наверху, мисс… - заикаясь пробормотала Элли, глядя наверх.
Убедившись, что с горничной все в порядке и вспомнив крик Сары-Джейн, Салли бросилась вверх по лестнице. В коридоре было темно, но благодаря тусклому свету снизу она увидела, что все двери закрыты.
- Сара-Джейн! - позвала она дрожащим голосом. - Сара-Джейн!
Лишь тишина и холодок ужаса, бегущий по спине.
Затем в конце коридора тихо отворилась дверь в комнату Харриет, и оттуда вышла Сара-Джейн.
Они бросились друг к другу.
- В чем дело? Что с ней? Что случилось?
- Да… да… с ней все в порядке… она спит. Ничего страшного. Боже, я так испугалась…
Сара-Джейн была в плаще и чепчике. Руки у нее были холодные.
- Что случилось? - переспросила Салли. Они говорили напряженным шепотом.
- Я как раз входила в ворота и взглянула на окно Харриет, не знаю почему, и… о, это было так ужасно, я увидела там лицо, мужское лицо, тогда я и закричала… Я бросилась к ней, а Элли выходила из кухни, я побежала наверх… и он стоял там… потом пронесся мимо меня, и вроде я снова закричала. А затем раздался звон снизу, - он столкнулся с Элли. А я побежала к Харриет…
- Он был у нее в комнате? - ужаснулась Салли.
Элли, трясясь от страха, поднималась по лестнице с лампой в руке.
- С ней все в порядке, мисс? - спросила она с лестницы. - Он налетел на меня, и я упала. Он выбежал за дверь и…
Салли зашла к Харриет. Элли стояла с лампой в дверном проеме, а Салли склонилась над кроваткой дочери. Девочка спала так тихо и спокойно, будто ничего и не случилось. Можно было расслышать ее мерное дыхание; вокруг стояла тишина. Звон бьющихся стекол прекратился.
Сара-Джейн выглянула в окно.
- Он убежал, - прошептала она.
Салли присела возле кровати, погладила Харриет по лицу, прикрыла ручку, высунувшуюся из-под одеяла.
- Похоже, все в порядке. Элли, закрой, пожалуйста, все двери и балконы и проверь окна. Он тебя ударил, когда сбил с ног?
- Нет, мисс, просто я перепугалась. Пойду проверю двери, мисс. А потом посмотрю, как там кухарка. Наверное, она вообще ничего не слышала…
Элли спустилась вниз, оставив лампу Саре-Джейн.
- Обратиться в полицию?
- Да, только утром. Я не пойду сейчас туда, в темноте, и вы тоже. Мы запремся, больше сюда никто не проникнет.
Салли взяла лампу у Сары-Джейн и решила, что нужно зарядить пистолет. Подумаешь, отдача… Няня посмотрела на пол, затем приподняла покрывало и заглянула под кровать.
- Что ты ищешь? - спросила Салли.
- Медвежонка нигде нет. Вы ведь знаете, как Харриет не любит, если его нет рядом…
- Наверное, он у нее под одеялом, - сказала Салли, подождав, пока Сара-Джейн встанет с пола. - Завтра найдем.

Глава шестая
Мидл-темпл-лейн

Однако назавтра медвежонка не нашли. Харриет хватилась его, проснувшись в семь утра, и перерыла всю комнату, заглянув под кровать, подняв уголки ковра, вынув все свои кубики из коробки и разбудив маму. Салли без особого желания присоединилась к поискам, но даже к завтраку медвежонка все еще не отыскали, и Салли сказала Харриет, что, возможно, тот впал в зимнюю спячку. Девочке понравилось это слово, но она обиделась на своего друга за то, что он ушел не попрощавшись.
Салли ничего не могла понять. Зачем они забрали плюшевого мишку? Конечно, под «они» она подразумевала Пэрриша. Намеревались ли эти люди похитить Харриет, но в последний момент растерялись? Но зачем, если скоро суд и у Пэрриша будет законный шанс получить ее?
Все это никак не укладывалось у нее в голове и от этого казалось еще более странным. Покончив с завтраком, Салли отправилась к стекольщику на Черч-стрит, чтобы договориться насчет разбитых стекол, затем заглянула к слесарю, чтобы он поменял все замки в ее доме и поставил щеколды на окна, и только потом пошла в полицию.
Там все записали, и сержант пообещал, что в ближайшее время навестит ее с констеблем и они посмотрят, что к чему. Его тон изменился, как только он понял, что Салли, одинокая женщина, говорит о своем ребенке. Он не сказал, что она сама навлекла на себя неприятности, но всячески намекал на это. Салли покинула участок в полном унынии.
У нее было много работы. Ей очень хотелось провести весь день с Харриет, но ведь нужно было повидать клиентов, им было назначено, и Салли не могла переложить все дела на плечи Маргарет. К тому же адвокат наверняка будет стоить дорого, да и вставить новые стекла и позаботиться о безопасности дома - тоже немало. Если она сейчас не подзаработает, их размеренной жизни придет конец.
Поэтому она поторопилась в Сити, чтобы как можно скорее разобраться с делами, а затем выкроить часок, чтобы взглянуть на дом в Клэпхеме, где, по утверждению Пэрриша, они жили, будучи супругами.

Телеграф-роуд была обычной улицей - как и везде, на ней стояли одинаковые домики с террасами. Подобные улицы повсюду встречались в пригородах, даже у самых границ страны, поскольку города потихоньку разрастались вширь. Клерки, мелкие бизнесмены, владельцы магазинов - вот кто жил здесь. Салли ожидала, что комиссионер должен быть человеком с чувством стиля, но, возможно, он был начинающим комиссионером… Похоже, в доме никого не было, и ей ужасно захотелось позвонить в дверь, просто посмотреть, что будет.
Она колебалась. Ну а зачем же еще она сюда пришла?
Она вошла в калитку, которая находилась всего в паре шагов от входной двери, и дернула за колокольчик. Он громко зазвенел в маленькой прихожей. Ответа не последовало, и она с облегчением позвонила еще раз; но как раз в тот момент, когда Салли собиралась развернуться и уйти, она услышала шаги.
Дверь открыла женщина средних лет в фартуке и чепчике.
- Мистер Пэрриш дома? - спросила Салли.
- Нет. А вы, должно быть, миссис Пэрриш? Ее лицо не излучало дружелюбия, как и тон, которым она говорила.
- Конечно, нет, - ответила Салли. - А когда он вернется?
- Не могу вам точно сказать.
- Он сейчас на работе?
- Возможно.
- Могу я спросить: вы давно у него работаете?
- Достаточно давно, чтобы обо всем знать. Не беспокойтесь, я сообщу о вашем визите мистеру Пэрришу.
Она начала закрывать дверь.
- Нет… погодите… пожалуйста, как вас зовут? - спросила Салли, удерживая рукой дверь.
В ответ ее лишь смерили презрительным взглядом, и дверь захлопнулась перед ее носом. Салли вздохнула. Она вышла из маленького садика и, не останавливаясь, чтобы не передумать, пошла к следующему дому и постучалась. Ей почти сразу открыли; Салли даже не успела заметить, как колыхнулись тюлевые занавесочки на двери.
- Я вас слушаю, - сказала служанка.
- Госпожа дома?
- Сейчас посмотрю, мэм. Как мне вас представить?
- Моя фамилия Локхарт.
Менее чем через пятнадцать секунд на пороге появилась женщина лет сорока, на ее лице было написано любопытство.
- Простите, что отвлекаю вас, - начала Салли, - но ваш сосед, мистер Пэрриш… вы его знаете?
- Мистера Пэрриша - как же, да. А что? Кто вы?
- Мне нужно найти его. Это по… семейным делам, - сымпровизировала она; надо было заранее приготовить историю.
Внезапно лицо женщины приняло серьезное выражение.
- Вы его жена, не так ли? - спросила она. - Я все о вас знаю. Это просто позор, если вас интересует мое мнение. Вам должно быть стыдно. Он хороший человек, ваш муж. Но вы… Мне нечего вам сказать.
И во второй раз за последние пять минут перед ней с силой захлопнулась дверь.
Перенести все это было непросто, непросто пожать плечами и уйти, не принимая слова женщины близко к сердцу. Другие люди - возможно, много людей - верили этой лжи, они смотрели на нее и видели женщину, которая бросила семью, видели разрушительницу домашнего очага.
Пока Салли брела по улице, ничего не видя перед собой, ее занимала только одна мысль: на сколько ей хватит веры в себя? В какой-то момент это станет невыносимым, возможно, она даже поймет, что все это время заблуждалась - конечно, она была за ним замужем. И зачем только она все отрицала? Просто ей было стыдно. И все, что ей останется, - это бороться за свою Харриет…
Нет! Не бывать этому. Ты ведь знаешь, что произошло, правда?
Но была запись в метрической книге, и…
Тем временем Салли оказалась возле церкви, по стилю и эпохе напоминавшей церковь Святого Фомы в Портсмуте: скучное здание в скучном месте, и построено оно было, видимо, только потому, что надо было как-то заполнить пространство. Сама не зная зачем, Салли вошла внутрь и увидела трех женщин, которые украшали помещение цветами, и пожилого мужчину в темном одеянии, стиравшего пыль с молитвенников.
Она подошла к нему и тихо спросила:
- Простите, кто настоятель этого прихода?
- Здесь у нас викарий, а не настоятель, мисс, - ответил он. - Мистера Хардинга сейчас нет. Он вернется в субботу. Чем я могу вам помочь? Я церковный служитель, меня зовут Уоткинс.
- Я хочу найти кого-нибудь, кто знает мистера Пэрриша, - сказала Салли.
Выражение его лица изменилось:
- Вы имеете в виду мистера Артура Пэрриша? Церковного старосту?
- Он церковный староста? Я не знала. Но его так зовут, да.
- Что ж… его здесь, конечно же, знают многие, мисс. Вам дать его адрес?
- Нет. Адрес мне, по правде говоря, не нужен…
Салли, должно быть, выглядела подавленной, потому что мужчина сказал:
- Не хотите пройти в ризницу, мисс? Я налью вам воды.
Салли последовала за ним. В небольшой, тускло освещенной комнате, где висели одежды хористов, был такой же несвежий, затхлый воздух, как и в церкви Портсмута, - он опять заставил ее подумать о том, что она, наверное, все забыла, что прошлое повторяется, как когда смотришь на старые фотографии, по крайней мере, очень похоже на то.
Через минуту мистер Уоткинс вернулся со стаканом воды. Предварительно осмотревшись по сторонам, он аккуратно прикрыл дверь.
- Что вы хотели узнать, мисс? - спросил он, протягивая ей воду.
- Спасибо. Это трудно объяснить. Я хочу разузнать что-нибудь о мистере Пэррише. Он… его здесь уважают?
- Думаю, можно так сказать, - ответил мистер Уоткинс. - Прилежно исполняет свои обязанности церковного старосты. Регулярно посещает церковь. Делает щедрые пожертвования. Намедни принес хористам корзину апельсинов. Хороший человек. Больше мне сказать нечего, мисс.
- А у него есть семья?
Он замолчал, оценивающе поглядывая на нее. Салли терпеливо дожидалась ответа.
- Я слышал, миссис Пэрриш существует, - наконец ответил он.
- Вы ее видели?
- Нет. Могу я поинтересоваться, почему вы спрашиваете, мисс? Понимаете ли, я не уверен, что поступаю правильно, рассказывая вам все это. Мне было бы гораздо легче, знай я, что вам нужно.
- Конечно. Все очень просто. Мистер Пэрриш утверждает, что женат на мне, в то же время я знаю, что это не так. Я с ним не знакома. Его соседи не захотели со мной разговаривать, и я подумала… Я подумала, что, может, здесь мне что-нибудь расскажут.
Он закивал.
- Понимаю. Что ж, довольно необычная ситуация, скажу я вам. Не знаю, поможет ли вам викарий… Он на дружеской ноге с мистером Пэрришем. Частенько подшучивает над ним. Говорит: весь мой приход - это мистер Пэрриш. На прошлой неделе сказал: мой приход без мистера Пэрриша приходит в упадок. А те апельсины, что он принес, викарий назвал пэрришскими фруктами. Они долго смеялись вместе. Викарию нравится так шутить. Они с Пэрришем друзья.
- Значит, он мне не поможет, - сказала Салли. - Теперь я это понимаю. И давно мистер Пэрриш церковный староста?
- Дайте-ка подумать. Он приехал сюда два года назад, откуда-то с южного побережья, если я не путаю…
- Из Портсмута.

Предыдущая страница 4 Следующая страница


5 Филип Пулман

- Точно. И сразу же познакомился с викарием. Человек он решительный, можно так сказать, быстро налаживает со всеми хорошие отношения. Вроде у него даже было рекомендательное письмо, так мне сам викарий сказал. Он любит всякие такие бумажки, наш викарий. Интересно…
Он взглянул на старенькое бюро в углу. Затем собрался с мыслями.
- Послушайте, я сделаю кое-что, чего не должен делать, - сказал служитель. - Единственно потому, что не люблю мистера Пэрриша. Я не должен так говорить, понимаю, мой христианский долг - уважать каждого, но ничего не могу с собой поделать. Не доверяю я ему, и все тут.
Он достал связку ключей на цепочке и отпер бюро. Просмотрел пыльную пачку бумаг, а затем протянул Салли письмо.
- Какой же здесь кавардак, - заметил служитель. - Он хороший человек, наш викарий, добросердечный, веселый, если позволите, но слишком уж доверчивый. И надо бы ему поручить кому-нибудь навести здесь порядок. Но не мне же его учить, понимаете?
Салли увидела подпись и села. Отправителем был преподобный мистер Бич. Письмо гласило:

Дорогой мистер Хардинг!
С радостью пишу Вам, чтобы представить и порекомендовать мистера Артура Пэрриша.
Он был одним из моих прихожан пять лет, в течение которых не только исправно посещал все богослужения, но и проявил немало выдающихся личных качеств.
Насколько я знаю, теперь он будет жить в Вашем городке, и хочу заверить Вас, что в его лице Вы найдете истинного христианина и трудолюбивого друга.
Искренне Ваш,
Джервас Дэвидсон Бич.

Письмо было датировано 14 июля 1879 года - через полгода после того, как в метрической книге появилась злосчастная запись, а в портсмутской церкви сменился священник. Адрес отправителя еле пропечатался на дешевой бумаге. Салли прочитала: церковь Святого Ансельма, Тэверхем-уок, Норвич.
Сердце Салли радостно екнуло.
- Огромное вам спасибо, - сказала она. - Вы не представляете, как вы мне помогли… А вы не знаете, это обычная практика среди священников писать такие письма?
- Я всего лишь церковный служитель, поэтому не могу сказать, мисс, - ответил он. - Просто, как я уже говорил, мистер Хардинг очень открытый и доверчивый человек. Я о письме и не догадывался, пока он мне его не показал. Так что, думаю, это не очень-то распространено.
Салли еще раз прочитала послание. Почерк был неразборчивым, детским, временами каким-то корявым, будто в то время мистер Бич был болен или слаб. Как бы то ни было, теперь у нее есть адрес - ради этого стоило проделать такую дорогу.
- Спасибо, мистер Уоткинс, - сказала она, вставая. - Вы мне очень помогли. Этот мистер Бич, - священник, сделавший в метрической книге запись о моем несуществующем браке с мистером Пэрришем. И теперь я пытаюсь найти мистера Бича.
Пожилой церковный служитель выглянул из ризницы и снова закрыл дверь.
- Давайте я запишу ваш адрес, мисс, - предложил он. - На случай, если чего узнаю. Хотя вряд ли. Мистер Пэрриш здесь очень популярен, это точно, апельсины и всякое такое, со всеми приветлив, щедр. Но ведь вы знаете, как это бывает: кому-то доверяешь, а кому-то нет.
Салли задумалась, стоит ли материально поблагодарить церковного служителя, но решила пожертвовать немного приходу; и с адресом мистера Бича в сумочке отправилась домой, в Твикенхем.

Где застала гостью.
- Роза! Как я рада тебя видеть! Ты так быстро приехала…
- Я что, похожа на домоседку? Ты за кого меня принимаешь?
Роза была самым старинным ее другом, не считая Джима Тейлора. Она была сестрой Фредерика. Когда Салли познакомилась с ними, Роза была актрисой, к жуткому неудовольствию своих родителей. И она, и Фредерик стали большим разочарованием для отца; тот был епископом и братом Вебстера Гарланда, но у него не наблюдалось ни способностей, ни юмора, ни щедрости. Несмотря на просьбы, мольбы и слезы близких, он порвал всяческие контакты со своими детьми. Лишь когда Роза сама вышла замуж за священника и бросила сцену, он снова решил с ней знаться. Смерть Фредерика была для него чрезвычайно болезненным ударом, в этом нет сомнения, однако он сделал вид, будто ничего страшного не произошло. Салли знала, что Фредерик никогда не расскажет отцу о том, что он отец ее ребенка; хотя она думала, что Роза не скрыла сей факт от матери.
Муж Розы, преподобный Николас Бедвелл, был совершенно другим человеком. Он участвовал в одном из первых рискованных предприятий Салли, тогда и познакомился с Розой. В молодости занимался боксом; бесстрашный и дружелюбный, будучи священником, он переживал, что Салли родила ребенка вне брака, но как человек понимал ее, и они с Розой безмерно любили Харриет. Из осторожности, когда Салли приезжала к ним, все называли ее миссис Локхарт. Она и вправду была вдовой, этот обман позволял им открыто дружить, хотя и Розу, и Салли это смущало.
У Николаса Бедвелла был приход в Оксфорде, и бросить его он не мог; но Роза приехала тут же, оставив двоих детей на попечение няни. Вместе с Салли они расположились в комнате для завтраков (в которой уже поработал слесарь), пили чай, и Салли рассказывала всю историю с того момента, как ей принесли прошение о разводе, до обнаружения адреса мистера Бича.
- Это самая нелепая история из всех, что я когда-либо слышала, - сказала Роза. - И она не должна сойти ему с рук. А что говорит твой поверенный? Ведь в суде этого Пэрриша просто поднимут на смех, правда?
- Хотела бы я, чтобы мой поверенный был настроен так же оптимистично, - ответила Салли. - Он серьезно готовится к защите… - Она взяла с чайного столика прошение. - Вся эта чушь о том, что я алкоголичка и так далее… Не думаю, что это имеет значение. Наверное, все же ему надо в первую очередь думать о самом факте моего мнимого замужества. Ведь у них нет доказательств, и дело просто развалится. Но он что-то темнит… Не знаю.
- Поменяй адвоката. Иди к кому-нибудь другому. Ради бога, найди компетентного человека.
- Я уверена в его компетентности. Он знает закон. И в последний раз, когда я к нему приходила, он сделал пару дельных предложений, - сказала Салли, а про себя подумала: «Но ведь это я поехала в Клэпхем и нашла адрес мистера Бича. И я обнаружила запись в метрической книге в Портсмуте. А что делает его дорогостоящий сыщик?»
На рыжих волосах Розы играли отблески огня в камине. Она хмурилась.
- Может, нам увезти Харриет в Коули? - спросила она, подразумевая свой дом в Оксфорде. - Ведь дело в ней, так? Этот человек хочет забрать Харриет, на тебя ему плевать; весь этот развод затеян лишь для того, чтобы заполучить ее.
- Тогда он ее и заполучит. Если ребенок незаконнорожденный, право на опеку получает мать. Но если родители женаты, тогда ребенка отдают отцу. Адвокат мне все объяснил. Да, конечно, дело в ней. Но надо бороться с Пэрришем законно. Я должна пройти через этот фарс, защищаться в суде, потому что, если этого не делать, его автоматически признают правым, и я потеряю дочь…
Неожиданно, в том числе и для себя самой, она расплакалась. Они были одни в комнате, Сара-Джейн купала Харриет. Роза сразу подошла к Салли, и та обняла ее так крепко, как не обнимала никого с тех пор, как погиб Фредерик.
- Я просто не понимаю - зачем! - начала она, немного успокоившись. Подруги сидели рядышком на старом диване. - Если бы я знала, я могла бы… Не знаю… Предложить ему что-нибудь, подкупить его, придумать что-нибудь, но из-за этого неведения мне так страшно… Это как сражаться с призраком или безумцем… Знать, что он вынашивал эти планы столько времени, еще когда не было никакой Харриет, что кто-то все эти годы следил за мной…
- Ты все проверила?
- Думаю, да… А что еще можно проверить?
- Сомерсет-Хаус. Там ведь есть все записи о рождениях и смертях. Значит, должна быть и запись о рождении Харриет.
Салли выпрямилась.
- Да! Конечно! Как же я упустила из вида?
- Но затем ее лицо вновь помрачнело, и она откинулась на спинку дивана. Роза еще никогда не видела Салли такой - обреченной, с безнадежностью в глазах.
- Он там наверняка все исправил, - сказала Салли. - Я все равно поеду и посмотрю, но заранее знаю, что найду.
- Нет, - ответила Роза. - Я поеду и посмотрю. Завтра же. Знаешь, если они задумали все это еще до рождения Харриет, то сама по себе она им не нужна. Они знают, что дочка - это твое самое уязвимое место.
Салли думала об этом. Она даже была готова поверить в правду такого предположения, но это не помогало ей понять, что происходит. Она взглянула на стену. Роза тоже подняла глаза и увидела отметину от пули, оставшуюся с прошлого вечера. Она вздернула брови.
- Да, - сказала Салли, - я купила еще один пистолет. Я думала…
- А я думала, с тебя хватит пистолетов, - ответила Роза. - После первого раза.
В первый раз Салли стреляла в Ай Линя - китайско-голландского пирата. Роза в тот момент находилась неподалеку, однако подоспела слишком поздно, чтобы предотвратить кровопролитие. Салли тогда выбросила пистолет, она надеялась, что больше никогда не возьмет в руки оружие.
- Но так… Так мне спокойнее… Нет, это неправда. Я очень зла, Роза. С пистолетом я могу… Ох, я знаю, все это неправильно. Но если для того, чтобы спасти Харриет, мне придется убить этого человека, я сделаю это не раздумывая. Я с радостью нажму на курок. Единственное, что сейчас не позволяет мне впадать в отчаяние, это мысль, что я могу это сделать. И что, теперь я не человек, а животное? Аморальная? Бесчеловечная? Неженственная? Мне плевать. Я не сдамся. Не буду сидеть и смотреть, как у меня забирают дочь. Я буду бороться законными способами, а потом, если придется…
Она сидела, сложив руки замком на коленях. Роза внимательно посмотрела на Салли и накрыла своей ладонью ее руки.
- Но кое-какие сдвиги есть, - сказала Салли. - Я нашла адрес мистера Бича.
- А я завтра найду запись о рождении Харриет, - подхватила Роза.
- Еще есть этот мистер Ли из Спайталфилдс. Он как-то со всем этим связан. Пойдем уложим Харриет спать, а потом поможешь мне написать письмо мистеру Бичу. Как ты думаешь, Ник знает, как искать загадочных священников?

На следующий день Роза отправилась в Сомерсет-Хаус и вернулась обратно озадаченная. Она заплатила пенни за копию свидетельства о рождении Харриет Розы Пэрриш, которая, как там было сказано, родилась 30 сентября 1879 года на Телеграф-роуд, в Клэпхеме. Имя ее отца - Артур Джеймс Пэрриш. Имя матери - Вероника Беатрис Пэрриш, в девичестве Локхарт. Записи о Харриет Розе Локхарт, родившейся в тот же день во Фруктовом доме, в Твикенхеме, не было и в помине.
- Я начинаю понимать, что ты имеешь в виду, - говорила Роза. - Все это ложь и подлог, но сколько же всего они должны были сделать!.. Мы им покажем. Вот увидишь, покажем.
Роза не сказала, но Салли и так знала: жаль, что она в свое время не крестила Харриет, потому что тогда осталось бы письменное свидетельство, которое можно было показать в суде. Впрочем, сейчас было уже поздно об этом думать.
Роза пробыла во Фруктовом доме два дня. Странные два дня; Салли знала, что над ее головой сгустились тучи и что рано или поздно разразится гроза, но здравый смысл и бодрость Розы не позволяли ей думать, что эта гроза каким-либо образом может причинить ей вред. Хотя она знала, что так оно и будет. Салли чувствовала, будто одна ее половинка находится в этом мире, а вторая - в каком-то другом, и это раздвоение ей очень не нравилось.
В день отъезда Розы пришел еще один документ. Салли открыла его и тут же бросилась на Мидл-Темпл-лейн.
- Это предписание, - просветил ее поверенный. - Господи, какая жалость. Что вы сделали, мисс Локхарт?
- Предписание… Что это?
- Это приказ суда, предписывающий вам воздержаться от… О господи боже… Вы ходили домой к мистеру Пэрришу?
- Да.
- И вы беспокоили… каким-либо образом, похоже, вы оскорбили соседей.
- Что? Я разговаривала с ней меньше минуты. Если уж на то пошло, так это она меня оскорбила. Да что это за предписание? Это значит, я не могу задавать людям вопросы? Да ради всего святого…
- Именно так. Это было очень неумно с вашей стороны, мисс Локхарт. Теперь мы оказались в гораздо более затруднительном положении…
- Ваш сыщик уже выяснил что-нибудь?
- Нет, пока нет.
- Господи, почему нет? У нас почти не осталось времени!
- Мисс Локхарт, попрошу вас не разговаривать со мной в таком тоне. Я знаю, что женщины по натуре более впечатлительны, чем мужчины, но я попросил бы вас держать себя в руках. Я еще не нанял сыщика.
Салли сжала кулаки, стараясь сохранять спокойствие.
- Но, мистер Эдкок, мы говорили об этом три дня назад. Объясните мне, почему вы до сих пор не сделали этого?
- Потому, что так надо. Я хочу быть уверенным, что на нас будет работать лучший сыщик. Я сам тут кое-что разыскал - не хотите взглянуть на показания, которые мне удалось получить? Мисс Локхарт, вы не должны терять веру в своего адвоката. Я понимаю, что у вас сейчас на душе, но ваше поведение не должно становиться навязчивым. И уж, конечно, не стоит предпринимать шагов, которые вы предприняли, и вести собственное расследование. Вы понимаете, насколько вы усложните задачу человеку, которого мы наймем? Еще до начала работы он столкнется с плохим впечатлением, которое вы оставили о себе у людей. А сейчас, когда мы получили это предписание, я вообще сомневаюсь, что у нас получится какое-либо частное расследование. Разве только, если быть осторожными и не идти напролом… Только будучи чрезвычайно предусмотрительными… Мисс Локхарт, боюсь, вы в некоторой степени навредили нашему делу. Другая сторона будет оспаривать, что…
Салли встала.
- Я пытаюсь понять, - перебила она адвоката. - Поверьте мне, мистер Эдкок, я пытаюсь понять, как это возможно, что у невиновной женщины хочет отнять ребенка совершенно незнакомый человек, а когда она начинает выяснять, в чем дело, ей присылают предписание из суда. Что это за закон такой, который не позволяет узнать, за что тебя преследуют? Вы можете себе представить, каково это?
Эдкок развел руками. Он хотел казаться мудрым, терпеливым и понимающим, на самом же деле выглядел слабым и беспомощным. Салли отвернулась и направилась к двери.
- Если я больше не пойду к нему, мне не будут ничего присылать из суда? - спросила она, взявшись за дверную ручку.
- Тут написано несколько пространно… Насколько я понимаю, вам нежелательно появляться у него дома и у соседей, к которым вы… м-м… заходили, и в других местах, где из-за вас могут возникнуть какие-либо проблемы… Возможно, это несколько неопределенно, думаю, решение можно оспорить. Если желаете, я могу…
- Нет, не теряйте попусту время. Вы уже договорились о встрече с мистером Коулменом? С моим защитником?
- Да, тут нам повезло. Мистер Коулмен примет вас семнадцатого числа в полшестого.
- Всего за один день?
- Да, за день до слушания дела. Я изложил ему вашу точку зрения на происходящие события. Он думает, что это вряд ли поможет, но любезно согласился выслушать ваши пожелания.
«Ну, это хотя бы что-то», - подумала Салли. Она уже была одержима этим делом. Оно настолько заполнило ее мысли, что она не могла думать о чем-либо другом больше нескольких минут. Поверив словам мистера Эдкока и пытаясь не терять надежду, словно неутомимый золотоискатель, Салли старалась не выказывать недовольства медлительностью своего поверенного, списывая ее на аккуратное отношение к закону и юридические тонкости.
Но долго она терпеть не могла. Ее переполняла ярость. Как можно настолько исказить закон, использовать его для таких грязных дел? Неужели юристы, оформляющие ходатайства и предписания, юристы, готовящиеся к этим слушаниям, не понимают, что делают? Неужели все великолепие и блеск английского правосудия так легко применить во зло?
Салли отказывалась в это верить. Она все еще сомневалась, надеялась, что суд не захочет рассматривать столь нелепое дело, не могла осознать, что это не просто дурной сон. Сейчас она была жертвой, причем настолько уязвимой, что хищник, собиравшийся напасть на нее, большего не мог и пожелать.

Мистер Пэрриш, напротив, был весьма удовлетворен после встречи со своим адвокатом - мистером Гарни.
- Они наняли Коулмена, - сказал адвокат.
- Он хорош?
- Он самый лучший.
- А кто у нас? Разве лучший не у нас? А если нет, то почему?
- Нам не нужен самый лучший. У нас Сандерсон. Он второй адвокат после Коулмена, и его вполне достаточно, ведь дело заранее выигрышное. Коулмену не на что рассчитывать, будь он хоть Демосфеном или Цицероном.
Мистеру Пэрришу показалось, что он где-то слышал эти имена. Он заворчал:
- Надеюсь, вы знаете, что делаете.
- Коулмен тоже знает. Уверен, он проделает отличную работу. Мне не терпится послушать его аргументы. Но ему не выиграть процесс, и он это знает. А я знаю, что он это знает, потому что знаком с его клерком.
- Хорошо, - сказал Пэрриш. - А как все остальное? Финансовая сторона дела?
- Это зависит от того, примет ли суд нашу сторону. А он ее примет. Собственность вашей жены официально - ваша собственность, и не стоит волноваться по этому поводу. Закон все ясно оговаривает.
- Значит, вся ее собственность - моя?
- Не совсем так, - ответил мистер Гарни, чья улетучившаяся совесть оставила после себя некое подобие изощренности. - Скорее, это ваше имущество, которое незаконно присвоила себе ваша жена, и по закону оно будет возвращено под ваше управление.
- Можете формулировать как угодно, - сказал Пэрриш. - Намек понят. Меня интересует одно: если суд примет мою сторону, не только девочка, да благословит ее Бог, но и все деньги и имущество этой женщины перейдут ко мне. Это так?
- Именно так.
- И никаких помех? Никаких препятствий? Вы послали предписание?
- Его доставили сегодня утром.
- Главное, мистер Гарни, это не только вернуть деньги. Вы ведь понимаете, чего я добиваюсь?
Мистер Гарни издал неопределенный вопрошающий звук.
- Моя малютка, - сказал Пэрриш. - Я готов оставить ее матери все деньги, правда, лишь бы она снова положила мне на плечо свою золотистую головку. У вас есть дети, мистер Гарни?
У адвоката было двое сыновей в Итоне - глупые, ленивые, он тратил на них огромные деньги. От мысли, что они могут положить свои золотистые головы ему на плечо, его начинало тошнить. Гарни ответил очередным неопределенным звуком.
- Однако же, - продолжил мистер Пэрриш, - я не могу забывать о финансовом аспекте. Я должен быть уверен, что моя девочка не будет ни в чем нуждаться.
С этими словами он вышел. Мистер Гарни удивленно посмотрел вслед своему клиенту, будто что-то еще могло удивить его в этой жизни; его воображение, обаяние и человеколюбие исчезли вместе с совестью много лет назад. Он убрал бумаги мистера Пэрриша и вернулся к своим делам - предстояло выселить бедную вдову из ее собственного дома.
Когда Салли возвращалась домой с Мидл-Темпл-лейн, то вспомнила: она не рассказала мистеру Эдкоку о том, что недавно кто-то проник в ее дом, был в комнате Харриет и что пропал плюшевый медвежонок.
Она остановилась у Гейт-хауса, где улица сворачивала на Флит-стрит. Вернуться и все рассказать? Но, предположив, какой может быть его реакция, она решила этого не делать. Наверняка найдется закон, который запрещает тебе что-либо предпринимать, когда грабят твой дом; она совершила опрометчивый поступок, обратившись в полицию, - теперь все будут знать, что от нее одни неприятности, и суд будет не на ее стороне; наверняка ей следует ждать дальнейших предписаний вообще не упоминать о том, что происходит; ей нужно снять новые замки и поставить старые, дабы не создавать препятствий взломщикам…
Салли даже не могла смеяться собственным мыслям. Она уже давно не смеялась и почти не улыбалась. Салли не знала, а Роза не отважилась сказать, что она стала очень бледной, а под глазами залегли тени. Салли почти ничего не ела и понимала, что это плохо, но ей просто не хотелось. Она беспокойно спала, просыпалась от малейшего шороха и после уже не могла заснуть. А если и получалось, ей снились очень тревожные сны. Прошлой ночью во сне она оставила Харриет на скамейке в парке, а сама пошла к адвокату и совсем про нее забыла. Вспомнила о дочери, лишь придя домой, в панике кинулась в парк, но на скамейке, конечно же, никого не было. Проснувшись в слезах и чувствуя себя виноватой, Салли пошла в комнату Харриет, легла рядом с ней, обняла и шептала, что никогда не бросит ее, никогда не оставит одну. Так она и лежала, пока серое рассветное небо не напомнило, что теперь она еще на один день ближе к слушаниям в суде.
Салли чувствовала себя так, будто ждет казни.
Поэтому она вряд ли могла спокойно отнестись к тому, кто дернул ее сзади за рукав, когда она свернула на Флит-стрит.
Салли обернулась, ожидая увидеть нищего, и машинально потянулась к сумочке достать монету, чтобы побыстрее избавиться от оборванца. Но человек, которого она увидела, явно не был попрошайкой.
Это был парень с надвинутой на глаза кепкой, грязным бело-голубым платком на шее и ремнем с медной пряжкой, поддерживавшим его бриджи. Выражение лица Билла, а это был именно он, не обнадежило Салли - жизненный опыт придал ему угрюмые, угрожающие черты.
Она удивленно посмотрела на него и перевела взгляд на мощную руку, держащую ее за рукав.
- Мисс Локхарт? - спросил он, еще пуще изумив ее. - Послушайте, я знаю, кто вы. Один тип хочет…
У него был низкий, хриплый голос и устрашающий вид, поэтому Салли не выдержала. Она высвободилась, схватила Билла за руку и, к его большому удивлению, толкнула парня к углу Гейт-хауса, прижав к стене. Ярость придала ей сил, а действовала она так неожиданно, что Билл даже не сопротивлялся, к тому же он потерял равновесие. И прежде чем он успел что-либо понять, что-то твердое уперлось в его ребра, причинив боль. Взглянув вниз, он увидел тусклый блеск никелированного револьвера.
Салли встала так, чтобы своим телом скрыть пистолет от прохожих. Она полностью контролировала себя; парень почувствовал, как по спине поползли мурашки, увидел, что курок взведен. Одно движение пальца, и он отправится в мир иной. Рука Салли была тверда, и, судя по выражению ее лица, она была бы рада спустить курок…
- Передай ему, - начала она, - если он даст мне хотя бы малейший повод, я всажу в него пулю. Это касается и его посыльных. И всех, кто еще попытается проникнуть в мой дом. Держитесь от меня подальше, понял? Оставьте меня в покое!
Ее голос был твердым и решительным, а в глазах - темных, нехарактерных для блондинки, - читалась такая ненависть, что Билл не посмел проронить ни слова. Женщины обычно так себя не ведут. Они не носят оружия, не кидаются на людей. Так Билл и стоял, не шелохнувшись, у стены Гейт-хауса, когда револьвер куда-то исчез, Салли отступила назад, толпа поглотила ее, и она исчезла.

- Она была словно дикая кошка, мистер Голдберг. Даже слушать меня не хотела. Она бы меня пристрелила, я и глазом моргнуть не успел бы.
В тот же вечер Билл и Голдберг сидели в баре недалеко от Ковент-Гардена. Журналист в фетровой шляпе с широкими полями и черном плаще курил сигару, благодаря которой окружающие, даже чернорабочие за соседним столиком, кидали на него уважительные взгляды.
- Погоди, - сказал он, - а что там насчет проникновения в дом?
Билл повторил, что запомнил.
- Кто-то вломился к ней в дом, и она думает, что это Пэрриш, - резюмировал Голдберг. - Ты остановил ее на улице, и она подумала, что ты от него. Ее можно понять. Хотя жаль. Надо будет улучить более удачный момент.
- Вы знаете, где она живет, мистер Голд? Мы могли бы следить за ее домом.
- Нет, не знаю, черт подери. Я под выдуманным предлогом ходил к адвокату Пэрриша и взял кое-какие бумаги с его стола, пока он не видел. Так и наткнулся на ее дело. Не знаю, Билл, тут что-то не так. Что-то неладно. Чем больше я узнаю Пэрриша, тем больше отвращения он у меня вызывает. Что ж, сегодня нам не повезло, попробуем в другой раз.

Глава седьмая
Дом на канале

На выходные Голдберг взял Билла с собой в Амстердам.
Журналист должен был выступать на конгрессе социалистических партий Голландии и Бельгии, и ожидалось, что его речь наделает много шума. Билл впервые выехал за пределы Лондона и, хотя старался держаться хладнокровно и непринужденно, ни на минуту не отходил от Голдберга. К тому же он не знал немецкого, на котором все время говорил его покровитель. Голдберг представлял парня как своего телохранителя и лондонского друга, Билл обменивался вежливыми рукопожатиями, пил большими кружками светлое голландское пиво и наблюдал. Его весьма впечатлило, с каким почтением все эти люди разговаривали с Голдбергом. Куда бы они ни пришли - в бар, кафе или зал заседаний, - журналиста везде узнавали, приветствовали, причем совершенно разные люди: пожилые господа академического вида, русские с длинными и страшными бородами, простые рабочие и члены профсоюзов и, что немаловажно, - молоденькие девушки. Голдберг был среди них будто королем, вернувшимся из изгнания: его внимательно слушали, его угощали выпивкой, сигарами, вставали и устраивали овацию, когда он входил в помещение, и смотрели широко раскрытыми глазами, когда он говорил своим чистым, резким и насмешливым голосом. Уважение Билла к своему наставнику только росло, когда он видел, какая тот, оказывается, важная персона.
Он не подозревал, поскольку не умел читать, что статьи Голдберга печатались во многих радикальных газетах по всей Восточной Европе; и не знал, потому как не разбирался в политике, что для людей Голдберг олицетворял реальную возможность продвигать социалистические идеи в массы и вытащить эти идеи из того застоя, в который их загнала несостоятельность Международной ассоциации рабочих в 1872 году.
На конгресс съехались делегаты из Германии, Франции, Британии, России, Дании, а также из Голландии и Бельгии. Биллу нравилось наблюдать за ними, он старался разобрать, на каком языке они говорят, хотя не понимал ни слова. Он всюду следовал за Голдбергом, как преданная собачонка, однако был далек от понимания того, что говорил или делал журналист. На второй день он услышал, как кто-то говорит на идише, и опять, как собака, навострил уши и стал осматриваться вокруг.
Они сидели в переполненном кафе возле доков, здесь стоял крепкий запах табачного дыма и маринованной селедки. Голдберг обсуждал какие-то детали своей доктрины с несколькими делегатами из Берлина, а Билл машинально наблюдал за ними, в том числе за тем, как одна из присутствующих девушек пренебрежительно перебивала его, а он ставил ее на место. Он говорил с ней с тем же грубым юмором, который использовал в разговорах с мужчинами, не делая скидок, хотя девушка неоднократно вспыхивала от гнева. Она была темноволосой, коренастой, с горделивой осанкой и большими красивыми глазами. Билл решил, что она еврейка. Он размышлял о том, каково это, когда такая девушка смотрит на тебя так, как на Голдберга. Как раз в этот момент юноша услышал, что кто-то за его спиной говорит на идише.
Он обернулся и встретился взглядом с молодым человеком. Тому было чуть за двадцать, он сидел за столиком с двумя друзьями, и они пили шнапс. Молодой человек был сухощавым, с мрачным взглядом, копной черных волос и тоненькой черной бородкой. Видимо, он знал, что Билл пришел вместе с Голдбергом, потому что кивнул в знак приветствия и поднял бокал, приглашая его за свой столик. Билл взглянул на Голдберга, но он был поглощен разговором и ничего не заметил. Тогда Билл встал и нерешительно направился к столику молодого человека.
- Авраам Кон, - представился тот, протягивая руку.
- Билл Гудвин, - поздоровался Билл, пожимая ее.
Кон сказал что-то на идише. Билл почувствовал себя неловко.
- Давайте на английском, я почти не говорю на идише.
- Ничего, мы говорим по-английски, - сказал Кон. - Садитесь, выпейте с нами шнапса.
Польщенный вниманием к своей персоне, Билл сел. Кон представил ему своих друзей: рыжеволосого юношу по имени Мейер и человека с фанатичным взглядом, его звали Джиулиани, и он постоянно теребил бороду, кусал губы или грыз ногти.
- Значит, вы из Лондона, - заключил Кон.
- Да, из Лондона. - Билл взял небольшой стакан, который протянул ему Кон. Он взглянул на Мейера и одним движением, как обычно, опрокинул стакан. Ему пришлось задержать дыхание, он почувствовал, как слезы навернулись на глаза.
- Вы помощник великого Голдберга? - спросил Кон, подливая ему еще.
- Ну, я работаю на него, выполняю всякие поручения.
- И чем вы занимаетесь?
Билл задумался, рассказывать ли им о мистере Таббе. Если они социалисты, тогда все в порядке. К тому же они евреи, значит, порадуются, что деньги достались еврейскому приюту. Он выпил второй стакан (на этот раз гораздо легче, хотя вкус ему по-прежнему нравился не очень) и огляделся по сторонам. Голдберг громко спорил с девушкой, подслушать их было некому.
- В последний раз, - начал он, - я собирал налоги. В Лондоне есть человек, его зовут Пэрриш. Он делает неплохие деньги на евреях, на предприятиях с потогонной системой, у него с полдюжины домов - игорные, бордели, туда ходят всякие расфуфыренные щеголи, богачи. Поэтому мы решили забрать у него часть прибыли. Мистер Голдберг назвал это «народным налогом» и обещал разоблачить этого господина. А я тут на днях отобрал у одного из его людей триста фунтов. Можно сказать, вытряс.
- Вытряс? - переспросил Кон.
Все трое внимательно посмотрели на Билла, он подумал, что его история их впечатлила.
- Просто… напал на него. Забрал деньги. А потом мы их отдали еврейскому приюту.
- А-а-а… - протянул Кон. Лица собеседников выражали заинтересованность и уважение.
Парень по имени Мейер оживился:
- Вы не против насильственных методов, да? Это хорошо. Нужно использовать силу.
- Ведь это ради правого дела, - сказал Билл.
- Конечно, - подхватил Мейер. - Конечно. Я об этом и говорю. Скажите, в Лондоне еще много таких, как вы?
- Есть немного, - ответил Билл. - Например, фении. Ирландцы. Некоторых я знаю. Тех, что живут в Ламбете, откуда я родом.
- Фении? - переспросил Джиулиани.
Кон быстро заговорил на идише. Джиулиани закивал, глядя на Билла. Затем Кон снова перешел на английский:
- Вы знаете кого-то из фениев?
- Да, у меня есть несколько друзей. Они знают, что я их не сдам. Я вообще много ирландцев знаю, с самого детства.
- А что мистер Голдберг думает об этих ваших друзьях?
- Ну… Вообще-то мы с ним о них не говорили. У него своя точка зрения, понимаете? И я его уважаю за это.
- Конечно, - кивнул Кон. - Мы все его уважаем. Но ведь ему необязательно обо всем знать, правда? Это интересно - то, что вы сказали про ирландцев. Я бы встретился с кем-нибудь из них.
- Могу познакомить, - ответил Билл.
- Правда? Было бы здорово. И еще кое-что…
Он вновь наполнил стакан Билла. Парень хотел было отказаться, но постыдился. Он оперся на локоть и наклонился к Кону поближе, чтобы услышать, как тот шепотом рассказывал собутыльникам о политическом значении насилия. Мейер иногда вставлял реплики, а Джиулиани грыз ногти. Для Билла словно целый мир открылся, он будто неожиданно познакомился с новым для себя языком, даже толком не уча его. Теория… Что за всем стоит смысл… Что насилие может быть чистым и благородным… И он узнал новые слова: терроризм, террорист. От этих слов Билл дрожал - они доставляли ему необъяснимое удовольствие. А Кон продолжал рассказывать о национализме, свободе, коммунизме, анархизме и динамите.

Когда они вышли из кафе, Билл обнаружил, что они с Голдбергом одни. Он не понимал, как так получилось и где они находятся, лишь осознавал: его новые друзья куда-то исчезли, и ему не по себе, причем явно не из-за Голдберга.
- О чем ты говорил с этими придурками в кафе? - Голос Голдберга был твердым.
- А? - Билл вздрогнул. У него возникло такое чувство, будто его ударили исподтишка. Он пытался собраться с мыслями.
- Они рассказывали… Они спрашивали… Про ирландцев и всякое такое… Про фениев. Динамит и так далее.

Предыдущая страница 5 Следующая страница


Тигр в колодце 6

Глаза Голдберга гневно сверкнули. Билл, ничего в этой жизни не боявшийся, понял, что трясется от страха.
- И? - спросил Голдберг.
- Они сказали… Они говорили, в общем, не знаю… о терроризме…
Внезапно он был прижат к стене, его ноги не касались земли. Журналист держал его одной рукой, другую же занес для удара, кулак у него был чудовищного размера. Билл прекрасно знал, что Голдберг силен, у него были плечи, как у землекопа, но все произошло так неожиданно, это была такая звериная ярость, что у Билла перехватило дыхание, и он не нашел в себе сил сопротивляться.
- Подобная болтовня - яд, - сказал Голдберг. - Эти люди - яд. Они паразиты, ленточные черви, если угодно. Нам с ними делать нечего, они не имеют отношения ни к прогрессу, ни к социализму. Знаешь, что они делают бомбы? Ты видел, как взрывается бомба? Ты когда-нибудь видел, как невинных детей разрывает на кусочки? Я видел. Борьба? Конечно, мы боремся, если придется. Но мы боремся со злом, а не с невинными. И мы умеем отличать одно от другого. Все, что им надо, это убивать, убивать всех, убивать ради убийства, распространять панику, проливать кровь, уничтожать. Интересно, как это поможет миру? У тебя есть голос, у тебя есть мозги. Используй слова. Говори с людьми. Спорь. Организовывай. Вот это срабатывает. Вот это называется прогрессом. Вот где нужны разум, отвага и порядочность. Если я еще раз увижу тебя с этими трусливыми уродами, Богом клянусь, я размажу тебя по стенке. У тебя есть мозги. У тебя есть глаза. Сравнивай. Слушай. Думай. Кто хорошие люди? Кто плохие? Думай головой.
Никто никогда еще не разговаривал с Биллом подобным образом. Он был напуган. Не силой Голдберга, но вызовом, брошенным ему. И это был не тот леденящий, сковывающий страх, - в нем было что-то восхитительное. К тому же Билл почувствовал, что гордится собой: Голдберг явно считал, что он чего-то стоит.
Билл не мог в точности вспомнить, как сопровождал Голдберга в зал, где тот должен был выступать с речью. Он помнил, как ел где-то маринованную селедку, помнил, как чашку за чашкой глотал крепкий кофе, помнил, как шел по узким улочкам, набережным и мостам, проходил мимо пришвартованных баркасов, на которых лаяли собаки и мужчины с трубками в зубах разгружали уголь, табак и соль. Он помнил душный, дымный зал, наводненный людьми, царившую в зале атмосферу важности происходящего и напряженную тишину, когда Голдберг начал свою речь. Билл был зажат в углу, он не мог даже присесть, у него то и дело закрывались глаза, голова падала на грудь, когда он впадал в дрему, но он тут же снова просыпался.
Голдберг говорил на немецком. Этот ясный, твердый, выразительный голос; эти полные драматизма глаза, чуть искривленные в ухмылке губы; то, как он потихоньку сходил с кафедры, пока не оказался прямо перед аудиторией, продолжая говорить без своих записей, то, как он теперь говорил от самого сердца, словно пел, - все это заставило Билла почувствовать себя пленником этого голоса и этого человека, хотя он и не понимал, о чем тот говорит. В Голдберге уживались страсть и ирония, смелость и ум, презрение, издевка и ярость. В нем чувствовалась интеллектуальная сила. Чувствовалась надежда. Билл был совершенно зачарован. Он топал ногами, аплодировал и кричал вместе со всеми, а Авраам Кон, Мейер, Джиулиани, фении и терроризм были забыты.

Билл почувствовал, как кто-то теребит его за плечо, и проснулся. У него раскалывалась голова, во рту был мерзкий привкус, и он решил, что болен: они что, уже плывут обратно?
Услышав голос Голдберга, он собрался с силами и начал слушать.
- Цадик здесь. В Амстердаме. Вставай, мой мальчик, мы идем на разведку. Голова болит? Это тебе урок на будущее. Впредь пей пиво. Надень пальто, там чертовски холодно.
Билл не совсем понимал, где они. Масляная лампа освещала узкую, тесную комнатушку с железной печкой и круглыми окнами. Потом он вспомнил: они на баркасе. Один из моряков собирался отвезти их куда-то… в доки? Билл не помнил. Но ничего. Он идет с Голдбергом, и они собираются найти Цадика.
Он заставил себя подняться и с трудом втиснулся в пальто.
- А куда мы идем?.. К Цадику?.. Вы хотите увидеть его? Что мы будем делать?
Журналист смотрел в окно. Билл почти ничего не видел: было очень темно, и он не чувствовал никакой качки. Но затем мимо них во мгле проплыло освещенное окно дома, и у него закружилась голова. Билл сел на койку.
- Как я уже сказал, мы идем на разведку, - наконец ответил Голдберг. - Посмотрим, может, выясним, кто он такой и чем занимается. Просто посмотрим.
Билл поднял воротник пальто и повязал вокруг шеи бело-голубой платок. И тут заметил, что в каюте находится еще один человек. Он лежал на верхней койке, положив руку под голову.
- Его багаж выгрузили сегодня с одного из рейнских баркасов, - тихо сказал незнакомец. - Говорят, он прибыл из Кельна. Сейчас мы плывем по каналу Херенграхт - посмотреть, в том ли он доме, который, как мы думаем, ему принадлежит.
- А что будем делать потом? - поинтересовался Билл. - Хотите его замочить или как?
Голдберг огляделся.
- Мы просто хотим выяснить, что к чему, Билл. Вот и все.
- Знаешь, кто такой дибук? - спросил другой мужчина.
- Дибук? Что это? - уставился на него Билл.
- Злой дух. Демон. Так вот, у него дибук в качестве слуги. Обычно они завладевают телами людей. А этот живет снаружи. Его видели. Сам увидишь, если будешь смотреть хорошенько.
Билл не знал, стоит ли рассмеяться от этих слов. Голдберг повернулся к окну спиной, человек на верхней койке нетерпеливо смотрел на него.
Баркас тихо причалил к берегу канала. Билл услышал, как снаружи кто-то успокаивал лошадь, а она храпела в ответ.
- Пойдем. - Голдберг поднялся.
Он подошел к человеку на верхней койке, пожал ему руку и сказал что-то по-немецки. Билл кивнул ему, и они направились к маленькой лестнице, ведущей на палубу.
Наверху ему сразу стало не по себе. Там было совершенно темно. В воздухе пахло сыростью. Весь свет, что он видел - пара желтых окошек, тусклый фонарь на носу баркаса, - все было окружено удушающей влагой. Билл перешагнул через черную яму, отделяющую просмоленную палубу от каменного причала, услышал, как Голдберг сказал пару слов человеку с лошадью, и поплотнее закутался в пальто, почувствовав, как холод пробирается в легкие.
Моряк цокнул языком, и лошадь натянула веревку. Баркас медленно двинулся вперед. Голдберг поманил Билла рукой, и тот последовал за ним по темному переулку между двумя зданиями, которые во мраке казались то ли сараями, то ли особняками. На втором этаже одного дома горел свет, другой же был абсолютно темным.
Они вышли на узкую улочку, граничащую еще одним каналом. Вдоль по берегу росли деревья, через дорогу находились аккуратные кирпичные домики. Стояла мертвая тишина, нарушаемая лишь легким шумом воды.
- Который час? - прошептал Билл.
- За полночь. Ну что, голова прошла? Тише, слушай. Интересно, это он?
Билл прислушался, и в этот момент до них донесся цокот копыт и грохот железных колес. Голдберг растворился в темноте, спрятавшись за ближайшим деревом, Билл тоже бросился в сторону аллеи. Он прижался к влажной кирпичной стене и услышал, что цокот приблизился и повозка остановилась.
Билл не видел Голдберга, хотя знал, что журналист всего в паре метров от него. Он полез в карман и достал свой осколок зеркала.
В этом кусочке стекла, который отражал свет из окна, он разглядел большую черную повозку с кучером на козлах и двух слуг в ливреях, пытавшихся вытащить из нее какой-то агрегат. Они выдвинули из-под повозки металлическую платформу и начали регулировать ее высоту. После этого соорудили деревянный настил на ступеньках дома, создав таким образом наклонный въезд, и открыли дверь повозки. Она была очень необычной: казалось, у экипажа с одной стороны отодвигалась целая стенка.
Слуги вошли в повозку, и через мгновение наружу показалось большое кресло на колесах. Они с величайшей осторожностью выкатили его на платформу, один из слуг дернул рычаг, и платформа вместе с креслом-каталкой начала опускаться на землю.
В кресле неподвижно сидел огромный человек, лицо которого скрывал мрак. Все, что видел Билл, - это гротескный силуэт с венчавшим его цилиндром на голове. Парень увидел большую руку в перчатке, повисшую как плеть, и услышал, как человек отдает команды слугам тихим, глубоким, надтреснутым голосом. Один слуга осторожно взял руку великана в кресле и положил ее обратно ему на колени.
Когда платформа опустилась на землю, оба слуги встали позади кресла и покатили его по настилу в дом; и тут Билл увидел нечто такое, из-за чего едва не лишился рассудка.
Какое-то существо вылезло из головы человека - темное, гибкое, размером с кошку, - спрыгнуло ему на колени и примостилось там, тихо стуча зубами.
«Дибук!» - подумал Билл, и ледяной ужас пронизал его тело и разум.
Существо было похоже на человека и в то же время на демона: у него были руки, хвост, и оно источало зло. Наверняка такие существа носятся и скачут по аду, измываясь над обреченными душами. Билл несколько мгновений наблюдал, как слуги закатывали кресло-каталку в дом, и тут осознал, что от страха не может дышать.
Содрогнувшись, он как можно тише выдохнул воздух из легких.
Да нет, ерунда. Это всего лишь шнапс. К тому же такая темень, хоть глаз выколи. Естественно, зеркальце запотело из-за сильной влажности. Но это зловещее создание и то, как оно выбралось из головы толстяка… А может, оно просто сидело у него на плече?
Тут звенящая тишина была нарушена. Из повозки раздался стон. Это был женский голос, и стонала незнакомка явно от боли…
Дрожащей рукой Билл снова выставил зеркальце из-за дерева. Кучер все еще сидел на козлах спиной к аллее и Биллу, лошади стояли не двигаясь, а пар из их ноздрей растворялся во мгле. Дверь повозки была открыта.
И вдруг маленький демон выбежал из дома, одним прыжком заскочил в повозку, и раздался женский крик.
Билл не успел еще ничего понять, когда Голдберг был уже на полпути между своим деревом и повозкой. Но прежде чем он успел добежать, девушка появилась на металлической платформе - в черном плаще, с длинными темными волосами, глаза ее были широко открыты от страха, а рот разинут в безмолвном крике - и тут же, споткнувшись, растянулась на земле.
Через мгновение она уже снова была на ногах. Казалось, девушка ничего не видит перед собой, словно находясь где-то за гранью страха, за гранью мысли. С окаменевшим лицом она пронеслась мимо Голдберга, будто того и вовсе не существовало, выбежала на берег и бросилась в воду. Спустя секунду она пошла ко дну.
Билл выбежал из своего укрытия и вместе с Голдбергом замер на берегу. Вода была черной, а мгла такой плотной, что они не видели, что происходит внизу; они даже не видели воды. И девушки видно не было, лишь круги расходились на поверхности.
Вдруг за их спинами раздался голос, Голдберг повернулся и ответил на том же языке. То был кучер. Он напряженно всматривался в свет, льющийся из дверного проема и растворяющийся в темноте. В дверях появился слуга, и кучер кивнул ему.
- Мы просто проходили мимо; - прошептал Биллу Голдберг.
Затем он сказал слуге что-то на голландском, как подумал Билл, что-то о полиции. Слуга кивнул головой и побежал обратно к дому. Билл нагнулся и попытался разглядеть что-нибудь в зияющей черноте канала, но ничего не увидел. Девушка исчезла.
Через пару минут из дома показались еще трое слуг с фонарями, один из них забежал на небольшой причал; затем появился первый полицейский с сетью и багром; вскоре подплыл паровой катер, он с пыхтением проплыл под мостом и причалил к берегу.
Полицейские выглядели невозмутимо и уверенно. Билл знал, что существует обычная процедура, по которой находят и поднимают из водоемов тела. В обычных условиях присутствие полиции сильно нервировало бы его, но сейчас он даже смог подойти к ним поближе. Они были настоящими, живыми, вовсе не демонами.
Через несколько минут, когда лодку спустили на воду и начали шарить под водой баграми, Голдберг подтолкнул Билла локтем и тихо сказал:
- Слуги как-то странно на нас смотрят. Думаю, нам пора смываться. Ее все равно не найдут, а я уже видел достаточно.
Он сказал что-то людям на берегу, пожелал им то ли спокойной ночи, то ли удачи и отправился прочь. Билл последовал за ним. Он кинул прощальный взгляд на дом, но ни человека в кресле, ни его Дибука уже не было.

Глава восьмая
Точильщик

На следующий день после встречи с Биллом Салли получила письмо из Норвича. Она сразу же вскрыла конверт.

Уважаемая мисс Локхарт!
Вынужден огорчить Вас, но преподобный мистер Бич больше не проживает по этому адресу, и его настоящее местонахождение мне неизвестно.
Потому я возвращаю Ваше письмо и надеюсь, Вы простите мне, что я вскрыл его, дабы узнать Ваш адрес.
С наилучшими пожеланиями,
Ваш
Т. Д. Ганстон, бакалавр медицины,
член Королевского терапевтического колледжа,
директор.
«Св. Ансельм».

Ее письмо прилагалось. Сначала Салли даже не знала, что и думать: она была разочарована. Вообще-то она считала, что «Святой Ансельм» - это название прихода; но если там был директор, к тому же врач, все опять запутывалось. Частная лечебница? Миссионерская организация?
Она села за бюро, поставив на него чашку с чаем, и сразу же принялась писать ответ.

Уважаемый доктор Ганстон!
Спасибо, что вернули мое письмо, адресованное мистеру Бичу.
Я хотела поговорить с ним об одном чрезвычайно важном деле. У меня мало времени, и единственной зацепкой, позволявшей выяснить его местонахождение, было название - «Святой Ансельм». Я решила, что это название прихода, где он служит в качестве священника. Вы пишете, что он больше не живет там; могу ли я поинтересоваться, что же такое «Святой Ансельм» и как долго мистер Бич пробыл там?
Мне будет полезна любая информация.

Салли подписалась, запечатала письмо и бросила в почтовый ящик по дороге в Сити.
На работе она подолгу молча сидела за своим столом, словно впав в ступор. Это был почти что сон, совсем как настоящий, в отличие от того мучительного состояния, которое она испытывала по ночам, не в силах заснуть. Это были минуты, когда все мысли отступали и окружающий мир переставал существовать настолько, насколько это возможно.
Обеспокоенные Маргарет Хэддоу и Сисли Корриган пытались, как могли, вывести Салли из этого непонятного транса. Сисли приносила ей на подпись письма, обращалась со всякими глупыми опросами, а в тот день, когда Салли написала письмо мистеру Ганстону, Маргарет решила взять ее с собой пообедать, а заодно и поговорить.
Они пошли в закусочную на Уотлинг-стрит, где бывали и раньше. Практически полное отсутствие женщин отличало Сити от других районов Лондона. Можно было встать на самой оживленной улице, в час, когда там больше всего народа, и за десять минут не увидеть ни одной женщины - только мужчины. Поэтому Салли и Маргарет чувствовали себя иностранками; здесь было немало заведений, куда, поев однажды, они больше никогда не возвращались. Но это местечко было уютным, к тому же здесь вкусно готовили.
Маргарет заказала за обеих: запеченные бараньи отбивные с овощами. И когда еду принесли, она заставила Салли съесть ее порцию.
- В чем дело? - спросила Маргарет. - Я знаю, чем ты обеспокоена, но ведь ты тут ни при чем, правда? Ты здоровая, умная, у тебя есть деньги, талантливый партнер, дела идут хорошо, беспокоиться не о чем. Ешь отбивную. А цветная капуста на редкость вкусная. Обычно ее слишком долго варят, а здесь знают, когда вытащить из воды. Подливки?
Салли улыбнулась:
- Прости. Я зря позволяю себе расстраиваться по этому поводу. Но ни о чем другом думать не могу.
- Тогда подумай вот о чем. Сегодня приезжает эта паникерша, миссис Карпентер. Она скажет, что ее благоверный настаивает на золоте, что золото - всегда золото, что все деньги надо вкладывать в золотодобычу. У нее почти шесть тысяч фунтов, и она ведь еще застраховаться хочет… Что мы ей посоветуем? Куда ей инвестировать деньги?
Салли отпила немного воды.
- Мне нравятся акции железной дороги в Боливии. Хиксон их продвигает, причем довольно успешно.
- Я тут недавно читала о Хиксоне… или мне говорил мистер Бэттл…
Мистер Бэттл работал на нижнем этаже в их здании и был посредственным журналистом. Маргарет постучала кончиками пальцев по столу, пытаясь вспомнить.
- Ах да, мистер Бэттл показал мне статью в какой-то газете, не помню в какой, так вот в ней Хиксон подвергался яростным нападкам. Правда, мистер Бэттл сказал, что все это клевета, а уж он-то знает. Там было написано, что Хиксон владеет несколькими потогонными предприятиями под вымышленными именами; не знаю, есть ли доля истины в этих заявлениях, но это было похоже на попытку дискредитировать его, не имея веских улик. Я спрошу мистера Бэттла, может, у него сохранилась эта статья.
- А зачем он тебе ее показывал?
- Мы говорили о социализме. Это была социалистическая газета.
- О-о, - заинтересовалась Салли. - И что ты думаешь о Хиксоне?
Маргарет пожала плечами:
- Сложно сказать. Я понимаю, все это не очень хорошо, но…
- Думаешь, там написали правду? Что ж, может, Хиксон и не подходит миссис Карпентер. А как насчет химикатов? Немцы очень преуспели в этом деле…
Женщины обсудили денежные вложения миссис Карпентер, а затем состояние рынка в целом и результат, к которому приводит экономическая политика правительства. Обычно Салли любила болтать на такие темы, и мало-помалу ее глаза оживленно заблестели, а щеки приобрели естественный цвет.
Лечение Маргарет оказалось настолько успешным, что после отбивной Салли съела еще и пудинг. Потом они взглянули на часы и поспешили в Бенгал-Корт, боясь упустить миссис Карпентер.

В выходные Салли решила съездить в Оксфорд, воспользовавшись приглашением Розы. Она надеялась, что им с Харриет поездка пойдет на пользу. Девочка наверняка чувствует, что с мамой происходит неладное, Но по ней не скажешь, ведь Харриет веселая, жизнерадостная и не особенно задумывается о чем-либо; но она тоже начала просыпаться по ночам, и за последнюю неделю уже дважды ее простыня поутру оказывалась мокрой, хотя все думали, что Харриет уже вышла из того возраста.
Субботним утром они собрали сумки и с Сарой-Джейн пошли на станцию. Был свежий осенний день, и Салли вспомнила о том дне девять лет назад, когда они с Фредериком ехали в Оксфорд сообщить новости о его брате человеку, к которому она направлялась и сейчас. Кончилась та история смертью Мэтью Бедвелла от рук человека, которого позже застрелила Салли. Конечно, в данной ситуации, когда вокруг нее было столько адвокатов, вряд ли кому-нибудь придется применить насилие, но тем не менее она ехала по красивой Хай-стрит, осеннее солнце золотило здания, а у нее в сумке лежал револьвер с пятью патронами.
Они добрались до дома приходского священника как раз к обеду. Двоюродные брат и сестра Харриет - Мэтью и Мэй, которым было, соответственно, четыре и шесть лет, с радостными криками выбежали их встречать. Роза вовсю готовилась к городскому маскараду; в такие дни она могла снова хоть ненадолго стать актрисой и прийти в театр не в качестве зрителя.
Преподобный Николас, крепко сложенный мужчина, на веселом лице которого осталась пара шрамов, напоминавших о его боксерском прошлом, тепло поприветствовал Салли.
- Это какой-то бред! - тут же заявил он. - Роза рассказала мне твою историю. Этот тип определенно мошенник. Давай пообедаем, а потом отправимся на прогулку. Может, найдем каштаны…
За столом было много народа, дети шумели, но отец отнесся к этому снисходительно, увидев, как это веселит Салли.
Чуть позднее в лесу, пока спаниель Бедвеллов рылся в листьях, а детишки бегали туда-сюда в поисках каштанов, Салли рассказала Розе и ее мужу о предписании суда и письме из «Святого Ансельма».
- Я слышал об этом месте, - сказал Николас Бедвелл. - Не понимаю, почему я раньше не вспомнил. Это вроде частной клиники, там лечатся священники, находящиеся в стесненных обстоятельствах, - знаешь, обычно про таких говорят «престарелые и немощные». Ты написала директору?
- Да, сразу же. Но не думаю, что он сообщит мне что-либо полезное; он сразу дал понять, что не знает, где находится мистер Бич.
- Я искал фамилию Бич в «Крокфордском церковном справочнике». Видимо, ему сейчас лет пятьдесят - не старый, хотя, конечно, может быть немощным. Ездил за границу с миссионерской деятельностью, может, подхватил там малярию или еще что.
- А где он работал?
- В Китае. Когда был совсем молодым. Но ведь есть хронические болезни, которые не покидают тебя всю жизнь… Там указано, что последнее его место жительства - Портсмут, но мой справочник довольно старый. Все, каштанов больше нет? Надо еще разбросать.
Зная, что в лесу будет не много каштанов, Николас принес в карманах плоды и незаметно разбрасывал их в тех местах, где дети обязательно должны были искать. Харриет, к ее великому удовольствию, нашла целых три.
Они гуляли, разговаривая об осени и о том, как быстро растут дети, и в какую школу пойдут Мэтью и Мэй, и о маскараде Розы, а когда дети подустали, было решено вернуться домой. Темнело, и кто-то неподалеку жег листья.
После того как найденные каштаны были поджарены, Николас стал рассказывать сказку. Харриет сидела на коленке у Салли, наклонившись вперед и взяв в рот большой палец, Мэтью и Мэй расположились рядом с Розой на диване, с широко раскрытыми глазами слушая Николаса. Каждый из них представлял себя либо принцессой, либо сыном бедного дровосека, и они фантазировали, каково ощущать себя смелым, бесстрашным, сильным, любимым и, наконец, победителем. Николас был отличным рассказчиком, как и Джим, только истории у них были разные.
Харриет не дослушала до конца. Она очень утомилась, и приятного голоса рассказчика, а также маминой коленки и ее теплой груди и рук было достаточно, чтобы она почувствовала себя довольной. Когда пришло время ложиться спать, Салли отнесла ее наверх и аккуратно раздела.
- Не будем будить ее только ради того, чтобы умыться, - сказала она Саре-Джейн. - Пусть спит. До утра подождет.
Салли поцеловала Харриет в щеку, убрала непослушные кудряшки с ее лба и положила на маленькую кровать рядом со своей.
На следующее утро все пошли в церковь. Для Салли это был скорее поход из вежливости. Она всегда так делала, когда гостила у Розы и Николаса. Конечно, было бы хорошо верить во что-нибудь, но это не так просто; мир устроен гораздо сложнее. В церкви она глядела по сторонам, осмотрела кафедру, читала надписи на стенах, пыталась понять, чем заняты люди, изображенные на витражах, и слушала проповедь Николаса. Опять истории; на его проповедях никто не засыпал, правда, ему каждый раз приходилось выдумывать новую. Люди забывают простые, ясные аргументы, но вот истории - нет, поэтому они сразу скажут тебе, если какую-то уже слышали.
Потом они пообедали, и пришло время прощаться. Салли стало тяжело на сердце, и она поняла, зачем приехала сюда. Затем же, зачем недавно начала приводить в порядок комнату для завтраков и перебирать старые вещи: она понимала, что такой, какой ее жизнь была прежде, она уже не будет никогда.
На станции они с Розой крепко обнялись.
- Ты всегда можешь привезти ее сюда, - прошептала Роза. - Если хочешь, можешь и сама остаться.
Салли покачала головой:
- Уже слишком поздно. Мне не спрятаться. Это случится, и я должна быть там. В среду у меня встреча с адвокатом. Если он хорош, как говорит мой поверенный, мы обязательно выиграем дело.
- Я серьезно, - продолжала Роза. - Мы можем оформить опеку. Удочерить Харриет. Все, что угодно, лишь бы помешать ему.
Салли улыбнулась:
- Мне пора, кондуктор сейчас закроет двери. Если Нику удастся что-нибудь выяснить о мистере Биче…
- Он сейчас уже пишет запросы. Мы найдем его. Ладно, давай, садитесь…
Салли присоединилась к Саре-Джейн и Харриет, кондуктор дал свисток, и поезд тронулся. Салли еще долго махала рукой Розе, пока они удалялись навстречу осеннему солнцу.

Вечером в понедельник, устав от двоих требовательных клиентов и побывав в Айлингтоне, Салли вернулась домой и выяснила, что Элли ждет не дождется ее возвращения.
- Мисс, мисс… - прошептала она, как только Салли вошла. - Он здесь, мисс. Точильщик!
- Точильщик… - Уставшая Салли не сразу поняла, о чем идет речь. Но когда вспомнила, ее глаза загорелись. - Хорошо, где он?
- На кухне, мисс. Но он уже почти закончил. Собирается уходить. Пойду попробую его задержать…
- Ничего, я сама пойду.
Она бросила плащ и шляпку и быстро направилась к двери в глубине прихожей, которая вела на кухню. Взявшись за дверную ручку, она остановилась, прислушавшись. Услышав неразборчивый мужской голос, шепнула Элли:
- Иди к задней двери. Там есть ключ? Служанка кивнула. Ее глаза сверкали в полутьме.
- Тогда запри ее.
Салли открыла дверь и вошла на кухню. Элли последовала за ней и встала около задней двери. Миссис Перкинс отвлеклась от своего теста и удивленно посмотрела на Салли, а та в свою очередь перегородила другой путь к отступлению.
Мужчина стоял рядом со столом с чемоданчиком в руке. Перед ним лежал ряд начищенных и наточенных ножей. Он замолчал на полуслове от неожиданности, а затем снял кепку.
- Добрый вечер, мэм.
Темноволосый и усатый, он был полноват, с приветливым выражением лица.
- Как вас зовут? - спросила Салли.
- Кейв, мэм. Джордж Кейв. Что-то случилось, мэм?
Салли колебалась.
- Пожалуйста, пройдите со мной. - Она сделала шаг в сторону. - Я хотела бы задать вам пару вопросов.
- Конечно, как скажете, мэм, - ответил точильщик.
Он поставил чемоданчик и прошел в прихожую. Миссис Перкинс и Элли не сдвинулись с места.
- Сюда, - указала Салли, приглашая его в комнату для завтраков.
Она села за стол, точильщик остался стоять у двери.
- Кто послал вас сюда? - спросила она.
- Никто, мэм. У меня свой бизнес. Я обслуживаю несколько домов в этом городе, магазины тоже. Теперь я вместо мистера Пратта. Он уже не справляется, ему ходить тяжело, понимаете…
- Вы не ходите к доктору Тэлботу?
- А где это, мэм?
- На Хертфорд-стрит.
- Нет, это территория мистера Пратта. Он все еще работает там и на площади Нельсона. Живет там рядом, поэтому ему ходить недалеко. А мне-то что - я не против. У меня и своих дел полно. Город-то растет. Вот новый отель открылся и…
- Вы знаете человека по имени мистер Пэрриш?
Точильщик задумался.
- Он живет в Твикенхеме, мэм? Потому что имени я не припоминаю.
- Нет.
Салли внимательно наблюдала за мужчиной и чувствовала, что сердце начинает биться быстрее. Точильщик выглядел искренне озадаченным.
- Вы расспрашиваете моих слуг обо мне? - поинтересовалась Салли.
- Конечно, нет, мэм. Вы обвиняете меня в…
- Я знаю, что вы обсуждаете то, что происходит в этом доме. Моя служанка сказала мне.
- Тогда лучше поговорите об этом с ней, мэм. Меня не настолько интересуют чужие дела, чтобы совать в них свой нос, если вы об этом. Я всегда был честным человеком, мэм. В этом городе очень много людей, кто мог бы за меня поручиться. Вообще-то я не обязан к вам ходить. У меня и без того работы хватает. Если вы меня в чем-то обвиняете, давайте разберемся при всем честном народе. А если нет, то вашей кухарке теперь придется обратиться к кому-нибудь другому, если она хочет, чтобы ее ножи не тупились.
Салли почувствовала, как краснеет, и встала.
- Простите, мистер Кейв, простите меня. Просто у нас тут были кое-какие неприятности, кто-то рассказывает всем, что происходит в доме. Я просто пытаюсь выяснить…
- Довольно, мэм. Я не собираюсь ходить в дом, где подозревают, что я вынюхиваю чужие тайны. А клиентов у меня и так хватает.
И, не обращая внимания на извинения Салли, он повернулся и вышел. Через минуту она услышала, как хлопнула входная дверь.
Она снова села. Ей так надоело все это, она так устала.

Жених Элли Сидней, конюх мистера Тэлбота, назначил девушке свидание в восемь вечера. Они оба любили ходить в мюзик-холлы, а в «Британии» как раз была новая программа. Понедельник был не очень популярным днем для походов в театр, зал в этот день заполнялся лишь наполовину, но для них было главным, что они могут спокойно посидеть вместе в тепле, держась за руки, и чего-нибудь выпить. Доктор Тэлбот слыл либералом, как и мисс Локхарт, не строгим и не жестким, и легко отпускал слуг по вечерам, не то что некоторые.
В антракте Элли рассказала жениху о точильщике. Сидней уже слышал о том, что к ним кто-то вломился, и был серьезно этим обеспокоен; он сказал, что в доме должен быть мужчина, и тут же предложил переночевать у них. Элли отказала - она на это не купится. Сидней однозначно высказался об этом точильщике:
- Чё-то с ним не то. За такими, как он, на вид правильными, глаза да глаз нужен. Я их за версту чую. У них на все готовый ответ имеется. Точно говорю.

Предыдущая страница 6 Следующая страница


7 Филип Пулман

- Будь он невиновен, у него бы не было ответов? - удивилась Элли.
- Нет. В этом-то все и дело. Мне было интересно, и я изучил немало полицейских дел и думаю, что обычный невиновный человек не может помнить все, что с ним происходило. Просто не может. Люди забывают, это ведь естественно. Где ты была ночью четырнадцатого августа? Видишь, ты не можешь вспомнить. А мошенник ответит тебе сразу же, не колеблясь, даже глазом не моргнет. Потому что он все продумал заранее. Это всегда видно, и эта чушь про мистера Пратта - так, бредни. А что это за трясущийся старикан, про которого ты говорила?
- А, мистер Моллой. Его называют «Трясучкой». Так, ради смеха. Он раньше работал на мистера Гарланда. Держит ночлежный дом в Айлингтоне. Мисс Локхарт сегодня туда ездила…
С Сиднеем было приятно разговаривать. Он много знал и всегда был готов выслушать, не как другие парни, которые сами любили болтать без умолку. Он был немного развязным, но ей это нравилось в мужчинах. К тому же у Сиднея было еще одно хорошее качество: ему очень нравилась мисс Локхарт, и он всегда старался быть в курсе всех ее дел.
Когда музыканты вернулись (как сказал Сидни, «вытирая бакенбарды от пива», хотя сами они в антракте тоже выпили), он взял ее за руку.
- Точно тебе говорю, - заявил он. - За всем этим стоит ваш точильщик. Лучше от него избавиться, если хочешь знать мое мнение. Всегда виноваты они - эти жизнерадостные франты. А мы, неуклюжие, застенчивые и всеми забытые, - самые честные.
Он обнял ее за талию.
- Ты забываешься, - сказала Элли, но при этом улыбнулась.
- Вот видишь - я же говорю, что я честный. Она позволила ему не убирать руку. Так они дослушали концерт до конца.

Глава девятая
Выдающийся адвокат

Утро в среду выдалось холодным и ветреным. Спала Салли плохо, часто просыпалась: в голову лезли беспокойные мысли о встрече с адвокатом, и заснуть снова было трудно. Она начала смотреть на серый свет, просачивающийся в комнату из-за занавесок, слушать, как дождь хлещет по окну, и провалилась в сон, который, как ей показалось, длился всего пару минут, прежде чем ее разбудила Элли.
Когда она отправилась в Сити, дождь лил как из ведра, а ветер отрывал от деревьев небольшие ветки. Салли добралась до своей конторы вся мокрая и продрогшая, долго не могла разжечь огонь, потому что в камине не было тяги, а потом ждала, пока согреется вода, чтобы отмыть испачканные в саже и золе руки.
Днем погода не улучшилась. Еще утром Салли обнаружила, что сделала ошибку в одном из писем биржевому маклеру, в результате деньги клиента вложили не туда, куда следовало. Слава богу, речь шла о незначительной сумме, к тому же инвестирование даже оказалось удачным, но все же Салли не могла простить себе такую безалаберность. Фирма не может допускать подобных промахов. В конце концов, она здесь не единоличная хозяйка, у нее была партнерша, с которой нельзя не считаться.
Наспех съев бутерброды, приготовленные миссис Перкинс, яблоко из сада и кофе, разогретый на непослушном огне, Салли просматривала финансовые колонки в «Тайме» и в еженедельнике «Файненшл кроникл». Вдруг перед ее глазами мелькнуло знакомое имя, и ей пришлось прочитать всю страницу, чтобы снова найти его. Это было имя Дэниела Голдберга, и упоминалось оно в передовице, где правительство призывали проявить волю и выслать из страны зарубежных агитаторов, которые оскорбляют традиционное гостеприимство Британии, сеют вражду и ненависть. Из статьи стало ясно, что Голдберг - фигура известная в социалистических кругах и что он подвергался политическим гонениям сначала в Пруссии, а потом в Бельгии. В своем призыве изгнать Голдберга и из Великобритании, газета подчеркивала, что всегда стояла за свободу мысли и слова, благодаря чему Британия долгое время была примером для других стран и т. д.
Салли прочитала газетный материал до конца, но ничего не почувствовала. Это ее беспокоило - такая нейтральность окрашивала мир в серые цвета. Она должна что-то думать о социализме, поскольку это насущный вопрос. Салли даже знала, что именно она должна думать о социализме, но пока ощущала такую ненависть и страх из-за этого дела с Артуром Пэрришем, что у нее не оставалось сил порицать экономические теории.
Она отложила газету, сделала пару записей по поводу акций, походила туда-сюда, приготовила еще кофе. Наконец Сисли Корриган, добрейшей души человек, потеряла терпение:
- Ради бога, мисс Локхарт, почему бы вам не пойти прогуляться. Здесь больше делать нечего, вы себя только накручиваете. Идите на улицу, промокните, замерзните, зато, когда придете домой, примете горячую ванну, и вам станет гораздо лучше. А я здесь все приберу и закрою за собой дверь.
- Хорошо, - согласилась Салли. - Наверное, так я и сделаю.
Она надела плащ и шляпку, взяла ботинки, которые сушились у камина, и, не посмотрев на лежащую на столе газету, вышла.
Дождь все еще моросил, было промозгло, но Салли не обращала внимания на погоду и быстро шла мимо собора Святого Павла к Ладгейт-Хилл, а потом по набережной в сторону парламента. Начался отлив, обнаживший дальний берег реки, грязный, серый, замусоренный. Причалы, лесные склады, лесопильные заводы и литейные цеха зловеще упирались в низко нависающее небо, паровые краны напротив Уайтхолл-Стэрс бессмысленно опускались и поднимались. Теперь, когда вода ушла, Вестминстерский мост выглядел неуклюже на своих длинных, тонких быках. Все казалось странным. Мир сошел с ума.
Кода Биг-Бен пробил три раза, Салли покачала головой и по мосту перешла на другую сторону. На южном берегу она повернула по направлению к Ламбету и еще два часа шла без остановки. Она не знала этой части реки и вскоре заблудилась. Это ее вполне устраивало: если она сама не знала, где находится, никто другой и подавно не узнает. Длинные цепочки приземистых, невзрачных домиков, , железнодорожные мосты, тюрьма, больница, часовни, большая площадь с элегантными домами восемнадцатого века, инженерное бюро, рынок, работный дом, театр и дома, дома, дома; площадка для крикета, газовый завод, пивоварня, конюшня, стройка, железнодорожная станция, школа; мрачные кварталы с жилищами ремесленников, снова дома, приют для слепых, типография…
Салли и не представляла, насколько велик Лондон, хотя прожила здесь много лет. Обычно она проезжала по городу на поезде, читая газету или делая свои записи; для нее Лондон был абстракцией, а не реальностью. В каждом из этих домов жили настоящие люди. В каждой из этих контор кто-то принимал важные решения. За этими дверями кто-то влюблялся, умирал, рожал детей или годами ненавидел свою вторую половину. Вот, прихрамывая, идет маленький мальчик. Почему он хромает? Он неважно выглядит, бедно одет; кто-то побил его? Или он таким родился? А может, это последствия рахита? Старая женщина с корзинкой, наполненной спичками, старый еврей на базаре, переворачивающий страницы подержанных книг; женщина, вероятно, того же возраста, что и Салли, она уже потеряла все зубы, у нее шрам от ожога во всю щеку. Салли почувствовала, что в душе переживает за этих несчастных, неизвестных людей. Конечно, они были неизвестны только ей; у каждого из них была своя жизнь, так же, как и у нее самой.
И так она бродила, смотря по сторонам, впитывая новые ощущения, пока часы где-то возле площади Святого Георга не напомнили, что уже пять. Неподалеку находилась стоянка. Салли нашла свободный двухколесный экипаж и велела кучеру ехать на Темпл.
На мосту Блэкферс было людно, и в двадцать пять минут шестого, когда они только подъехали к Мидл-Темпл-лейн, Салли заплатила кучеру и поспешила к Памп-Корт, где работал ее адвокат, мистер Коулмен. Было уже темно, и окна, выходившие на улицу, светились во мгле желтым светом. Салли поколебалась, не зная, в какую дверь войти, вдруг справа от нее из темноты возникла фигура, двинувшаяся в ее сторону.
- Мисс Локхарт! Я уже начал волноваться…
Это был мистер Эдкок. Поверенный стоял без головного убора, так как оставил шляпу внутри, и сильно нервничал.
- Я вовремя, разве нет? Мы ведь договорились на полшестого?
- Уже самое время. Было бы крайне обидно опоздать - мистер Коулмен очень занятой человек…
Он открыл перед ней дверь, и Салли прошла в коридор, где их уже ждал швейцар, чтобы проводить в теплый офис. Там в полной тишине работали три клерка, что-то царапая металлическими перьями на бумаге при ярком свете газовой лампы.
Один из них проводил их в другую комнату и осторожно постучал в дверь. Ответа не последовало. Клерк тихонько открыл дверь и отступил, пропуская Салли с Эдкоком вперед.
- Мистер Коулмен будет через пару минут, - сказал он тихим, вкрадчивым голосом. - Будьте добры, подождите здесь.
Салли вошла, неожиданно осознав в этом роскошном теплом кабинете, как же она вымокла и как неопрятно выглядит. Ее туфли оставляли лужицы на натертом до блеска полу. Мистер Эдкок взял у швейцара шляпу и теперь нервно теребил пальцами ее края.
Клерк удалился. Салли не видела причины, почему бы не сесть, и села.
- Я кое-что выяснила о мистере Биче, - начала она. - Вы не сядете, мистер Эдкок?
- Бич? Бич? - задумался он, садясь во второе кресло напротив стола.
- Священник, который сделал запись о моем бракосочетании в метрической книге, - напомнила Салли.
- Ах да, ну и что же вы выяснили?
- Что некоторое время он жил в…
Салли не успела закончить, так как дверь распахнулась, в комнату быстро вошел большой человек с мантией, наброшенной на одно плечо, и кинул на стол толстую кипу бумаг. Его жесткие черные волосы были зачесаны на лысину, на щеках торчали, словно пакля, рыжеватые бакенбарды. Крупный нос, красные опухшие глаза и большой, неприятный рот могли придать лицу только одно выражение - неприятного, отпугивающего презрения.
Мистер Эдкок тут же вскочил, поклонился и сложил перед собой руки, будто для молитвы.
- Мистер Коулмен… ваш клерк впустил нас… мы позволили себе дождаться вас…
Адвокат заворчал что-то себе под нос. Он не обратил никакого внимания на Салли, сел за стол и начал просматривать свои бумаги.
- Ну? - сказал он через мгновение, не поднимая глаз.
- М-м… мой клиент, мисс Локхарт, хотела с вами пообщаться, мистер Коулмен, если вы помните. Мисс Локхарт полагает, что вы поможете прояснить ей один или два несущественных…
- Пустая трата времени, - отрезал мистер Коулмен.
- Что, простите? - испуганно спросила Салли.
Он впервые посмотрел на нее, будто удивившись чему-то. В его маленьких глазках сквозило одно лишь пренебрежение.
- Я сказал, это пустая трата времени. Я читал все документы, наша встреча совершенно ни к чему. Но раз уж вы пришли…
Он опять углубился в свои бумаги и прочитал целый лист, прежде чем сделать очередную пометку карандашом. Салли успела заметить, что бумаги касались какого-то финансового дела - вовсе не ее.
- Я как раз говорила мистеру Эдкоку, что кое-что узнала о том священнике, который…
- Слишком поздно. Вы не выиграете дело, откапывая эти так называемые улики.
- Может быть, это важно.
- Будь это важно, это меняло бы что-нибудь, а это ничего не меняет.
- Хорошо, а что меняет? Каким образом я выиграю дело, мистер Коулмен?
- Не надо вмешиваться в дела своего поверенного.
- Понятно. А он один выиграет дело?
Адвокат пронзил Салли острым взглядом. Она встретила его с презрением. Рядом, нервничая, чуть не падал в обморок мистер Эдкок.
- Я думаю, мисс Локхарт хотела бы подтвердить, что… - начал он, но адвокат перебил его.
- Ваше дело - дрянь, - сказал он отталкивающим голосом. - Я не очень-то рассчитываю на успех. Если будете вести себя в суде так же, как сейчас, гарантирую вам, что проиграете. Издевка и сарказм не очень меня впечатляют, и уж поверьте, суд они тоже не впечатлят. Ваш единственный шанс - молчать, отвечать на вопросы, которые вам задают, коротко, просто и вежливо, насколько сможете, и не делать вид, будто знаете, как заниматься таким тонким и сложным делом, как защита, лучше вашего адвоката.
У Салли перехватило дыхание. Она на мгновение закрыла глаза, сжала кулаки и услышала, как он переворачивает очередной лист. Она чувствовала, как позади туда-сюда ходит по комнате Эдкок, полный сочувствия. Салли набрала побольше воздуха и спросила:
- А можно узнать, какой линии вы будете придерживаться, защищая меня?
- Это не ваше дело. Я читал все документы. Вот и все, что вам нужно знать.
- Если вы читали документы, то должны знать, что главный вопрос в этом деле - была ли я замужем за Пэрришем или нет. И если…
Адвокат встал, засунул большие пальцы в карманы жилетки и уставился на нее сверху вниз.
- Здесь все дело в морали, - сказал он. - В порядочности, если хотите. И не думайте, что один росчерк пера в брачном свидетельстве значит больше. Вы пришли ко мне, женщина, которая по своей вине лишилась всякой добродетели, которая ведет себя ничем не лучше обычной проститутки, которая отказывает своему незаконнорожденному ребенку в достоинстве и преимуществе легального имени и дома. Вот как вы выглядите со стороны: распутная, алчная, недалекая и вульгарная. И не пытайтесь протестовать. Ваш единственный шанс сохранить ребенка - показать суду, как вы раскаиваетесь. Показать, что вам стыдно. Что вы сожалеете о том, что безрассудно и необдуманно покинули семью. Будете сидеть тихо, можете всплакнуть, и, возможно, суд проникнется к вам жалостью и благодаря моим аргументам решит, что ребенку действительно лучше остаться с вами, а не с отцом. И я не хочу, чтобы вы испортили мне все дело пустой болтовней насчет собранных вами сведений, - это вам не скандальный роман для развлечения праздных женщин. Вы ничего не смыслите в законах, да и не женское это дело. Не надо забивать себе голову вещами, в которых ничего не понимаете, и тратить мое время на глупости. Повторяю, сидите тихо, постарайтесь выглядеть раскаявшейся, а уж я буду вас защищать.
Салли несколько секунд сидела без движения, затем мило улыбнулась.
- Сколько я плачу за все это? - спросила она. - Хотя можете не отвечать, ведь джентльмены не обсуждают все, что связано с деньгами. Скажите мне: что будет с моим ребенком, если завтра я проиграю?
- Вас обяжут отдать мальчика на попечение отцу. Когда и где - решит суд.
Глаза Салли расширились, и дыхание снова перехватило. Оказалось, она не настолько хладнокровна, как думала.
- Вы сказали, что читали все документы по этому делу. - Голос Салли дрожал.
- Конечно, - презрительно бросил Коулмен.
- Жаль, что вы не заметили, но там неоднократно упоминается, что мой ребенок - девочка, а не мальчик. - Салли встала. - Спасибо, что все для меня прояснили. Теперь я уверена, что в суде вы будете действовать так же профессионально, как и сейчас. Всего хорошего.
Не взглянув на мистера Эдкока, она повернулась и вышла. Салли слышала, как ее поверенный начал рассыпаться в извинениях, как адвокат оборвал его на полуслове, слышала, как Эдкок выбежал на улицу и поспешил за ней на Мидл-Темпл-лейн.
Она остановилась в конце проезда, позволив ему догнать себя.
- Мистер Коулмен, - сказал он, запыхавшись, - один из наиболее выдающихся и уважаемых адвокатов во всем королевстве. Знай я, что вы будете вести себя с ним - даже говорить неприятно - так оскорбительно и высокомерно, я бы никогда…
- По-моему, он назвал это издевкой и сарказмом, - отрезала Салли. - Но это не важно. Если он даже не знает, что мой ребенок - девочка, он не имеет права утверждать, что читал документы.
- Это детали…
- Ах, моя дочь - деталь? Так этот адвокат называет моего ребенка? Знаете, я за сегодняшний день уже наслушалась адвокатов, с меня довольно, мистер Эдкок.
Она повернулась, чтобы уйти, но почувствовала его руку у себя на запястье и остановилась.
- Мисс Локхарт, намерением мистера Коулмена, поверьте мне, было подвергнуть вас тому стрессу, который… тому дискомфорту, который вы испытаете завтра в суде. Это наглядный пример, к тому же очень полезный, каким испытаниям, без сомнения, хочет подвергнуть вас другая сторона. Если вы помните, вы сами настояли на встрече с мистером Коулменом. Его время чрезвычайно ценно…
- Спокойной ночи. - Салли, высвободила свою руку и пошла прочь.
Два часа спустя, промокшая и замерзшая, она добралась до дома. Горячая ванна, бутерброд, стакан виски с теплой водой, письма, взгляд на спящую Харриет, поцелуй на ночь, кровать. Первый раз за несколько недель Салли спала, как младенец. Она все поняла. Теперь она знала, что делать.

Глава десятая
Опекунство

Сисли Корриган сидела в дальнем углу зала заседаний на скамейке для публики и пыталась осмыслить услышанное. Она была здесь практически одна. На другом конце скамьи сидел темноволосый мужчина в длинном сером пальто и все время что-то записывал в небольшой блокнот. «Возможно, это нищий поэт, - подумала она, - который целыми днями сидит в суде, потому как больше сидеть ему негде».
Слушание не заняло много времени. За отсутствием ответчицы результат был предрешен заранее. Адвокат Салли предпринял формальную попытку спасти дело, заявив, что она сожалеет, раскаивается и решила исправиться, и попросил суд отложить слушание на шесть месяцев, чтобы за это время она попыталась уладить дело миром. Но адвокат мистера Пэрриша возражал: время для примирения давно прошло, к тому же мистер Пэрриш уже неоднократно пытался решить дело миром лично и через своего адвоката, но каждый раз натыкался на непреодолимую стену презрения и нежелания разговаривать. Все детали и письма, безусловно, прилагаются к делу, и суд может с ними ознакомиться. Но суд не захотел. Мистер Пэрриш сидел печальный, держался скромно и выглядел благородно - все было продумано.
Итак, не успев начаться, через двадцать минут суд был окончен и дело закрыто. Процесс по расторжению несуществующего брака начался, суд удовлетворил ходатайство отца, Артура Джеймса Пэрриша, об опеке над ребенком, Харриет Розой Пэрриш, также известной как Харриет Роза Локхарт. Адвокатов Салли уведомили, что мать должна доставить ребенка в дом мистера Пэрриша до пяти часов дня; судебное заседание закончилось в одиннадцать утра. Если же она этого не сделает… Никто не произнес этого, но Салли знала и объяснила Сисли, что тогда она будет обвинена в неуважении к суду и арестована. Жребий был брошен.

- Но что вы собираетесь делать?
- Скрываться, - ответила Салли. - Доказывать, что он врет. Кроме того, собираюсь съесть еще одно пирожное.
Они сидели в кафе на Стрэнде. Салли была занята весь день, но договорилась встретиться с Сисли в половине пятого. У Маргарет был клиент, иначе она бы тоже пришла. Сисли никак не ожидала такого поворота событий: у мисс Локхарт есть ребенок… Она взяла последнее пирожное и сделала попытку перестать глазеть на Салли.
- А где… Где ваша… Где сейчас Харриет? - спросила она.
- У друзей. В безопасном месте. Через день-другой все уляжется, и тогда я подыщу нам местечко.
- В Лондоне?
- Если я не смогу спрятаться в Лондоне, тогда мне нигде не спрятаться. Только об этом все последние дни и думаю; уверена, я права. Если уеду за границу, то не смогу выяснить, что же стоит за всем этим. Нет, я должна быть здесь. Надо узнать, что все это значит. Можно уехать и куда-нибудь в глухую деревню. Но там я буду на виду, правда? А в Лондоне никто никого не замечает. Здесь можно затеряться. Конечно, я должна оставаться в Лондоне. Жаль только, что сваливаю все дела на мисс Хэддоу. И на тебя. Ты не представляешь, как я тебе благодарна, Сисли…
Мисс Локхарт изменилась. Она больше не казалась подавленной, у нее были ясные глаза, румяные щеки, и выглядела она счастливой, возбужденной. Салли допила чай и попросила счет.
- Скажи мисс Хэддоу, что я напишу ей сегодня вечером. В контору идти не рискну - они наверняка будут поджидать меня там. Я напишу ей, что она может для меня сделать. Сейчас я должна полностью посвятить себя этому делу, возможно, ей понадобится помощь, но я обо всем расскажу. Спасибо, ты так много для меня делаешь. Хотя вовсе не обязана…
Она оставила Сисли доедать пирожное, подняла повыше меховой воротник плаща и вышла из кафе в сырой, промозглый вечер.
Уже почти стемнело, на улице было много народа. Салли подождала омнибуса и, когда подошел, трясущийся и битком набитый людьми, села между толстой дамой с муфтой и господином с мокрым зонтом, пытаясь сообразить, что же ей делать дальше. Сначала она приготовит Харриет ужин, потом уложит спать, сказав, что утром они отправятся в увлекательное путешествие, прямо как дядя Вебстер и Джим, затем они почитают любимые стишки, и Харриет помолится перед сном.
Когда Харриет будет спать, Салли договорится с мистером и миссис Моллой, чтобы использовать их дом в качестве места для свиданий, где она сможет укрыться, где сможет встречаться с Маргарет и куда Сара-Джейн будет приносить все новости из Твикенхема. Потом она сама поужинает и ляжет спать.
Омнибус остановился. Салли протолкалась к выходу. На улице уже совсем стемнело, фонари светились во мгле, словно огромные призрачные георгины. Мимо, опустив головы и прячась в муфты и меховые воротники, спешили прохожие. Парень, убирающий конский навоз с пешеходного перехода, ждал, не начнет ли кто-нибудь переходить дорогу. На углу площади, куда сворачивала Салли, стоял, согнувшись в три погибели над жаровней, продавец каштанов; он даже не утруждал себя зазывать покупателей, лишь время от времени помешивал каштаны, чтобы не сгорели.
Салли пошла по площади. Когда-то она жила здесь, еще до рождения Харриет; меблированные комнаты принадлежали ее старому другу, человеку по имени Тремблер Моллой, и его жене. Тремблер работал у Фредерика, когда Салли познакомилась с Гарландами. И когда его жена получила в наследство немного денег, Салли посоветовала им купить этот дом и научила, как вести дела.
Дом стоял в самом конце небольшого сада, спрятавшись за деревьями, и Салли не видела его, пока не подошла поближе. Когда же приблизилась, то остановилась как вкопанная.
Возле дверей стоял кеб. На пороге разговаривали два человека, один из них был полицейским.
Сердце Салли сжалось. Нет, они никак не могли найти ее так быстро… Она попятилась, опустилась на пару ступенек во двор ближайшего дома и стала наблюдать за происходящим из-за ограды.
На фоне дверного проема она узнала силуэт миссис Моллой. Та смотрела на то, что показывал ей полицейский, и качала головой. Второй человек сделал шаг вперед и, похоже, спорил с ней, а миссис Моллой лишь вновь качала головой. Салли не могла разобрать, о чем они говорят, из-за уличного гула и непрекращающегося шума дождя; все трое напоминали фигурки на театральной сцене.
«Только не пускай их внутрь», - повторяла про себя Салли.
Затем двое мужчин пошли прочь. Полицейский еще что-то бросил миссис Моллой через плечо, и она захлопнула дверь. Этот звук Салли расслышала, а мужчины тем временем сели в кеб.
Извозчик тряхнул поводьями, экипаж отъехал от тротуара и направился в сторону Салли. Она опустилась еще на несколько ступенек и, понимая, что за ней находится окно чьей-то кухни, высоко подняла воротник, закрыв лицо.
Когда кеб завернул за угол и исчез из вида, Салли выскочила из своего убежища и бросилась бежать к двери супругов Моллой, поскальзываясь на мокром булыжнике и хватаясь за прутья забора, чтобы удержать равновесие. Добежав, заколотила в дверь.
- Это я! - крикнула она в прорезь почтового ящика. - Миссис Моллой, это я…
Она услышала шаги хозяйки. Через мгновение дверь открылась, и Салли ввалилась внутрь.
- С ней все в порядке? Она здесь?
- Ради бога, мисс, за кого вы меня держите? - сказала миссис Моллой. - Я бы их ни за что не впустила, можете быть спокойны. Но господин сказал, что через полчаса они вернутся с ордером на обыск. Вам будет лучше…
- Через полчаса? Мне надо идти. Я заберу ее. Вы мне не поможете - не оденете ее? А я пойду соберу сумку. Может, мистер Моллой вызовет нам кеб?
- Но куда вы пойдете, мисс?
- Не знаю. Куда угодно. Решу по дороге. Пожалуйста, миссис Моллой, если вдруг они приедут раньше…
Полноватая, решительная миссис Моллой закивала головой, но на ее лице было написано сомнение. Салли взбежала по лестнице в свою спальню, схватила саквояж, который привезла из Фруктового дома, покидала туда кое-что из одежды, умывальные принадлежности, туфли, несессер с ручками и бумагой, лежавший на тумбочке возле кровати, и, наконец, небольшой сверток из непромокаемой ткани, который тяжело упал на собранную одежду. Это был пистолет.
Салли осмотрелась вокруг, хотя все равно больше ничего с собой брать не собиралась. Ее сумочка - вот она; чековая книжка, ключи.
С саквояжем она побежала вниз по лестнице и увидела, что мистер Моллой входит с улицы, закутанный в теплый шарф и с котелком на голове.
- Кеб уже ждет, мисс, - сказал он. - Четырехколесный. Он гораздо быстрее двухколесного, так что если поедете далеко…
- Да благословит вас Бог, - ответила Салли. - А Харриет?..
- Жена собирает ее. Да уж, для нее это такое приключение. Хотя не знаю, дети многое принимают за должное, не зная, какое оно есть на самом деле, это должное. Их ничем не удивишь. Куда же вы поедете, мисс?
- Честно говоря, не знаю. Но как только смогу, напишу вам, где остановилась.
- Не волнуйтесь, мисс, мы вас не выдадим. Но, может, вам все-таки лучше остаться у нас?
- Если они вернутся с ордером, нас все равно найдут…
Дверь отворилась, и в прихожую вошла Харриет, за ней шла миссис Моллой с большим бумажным пакетом.
- Мама, - тихо сказала девочка, когда Салли нагнулась и обняла ее, - смотри - печенье!
- Я ей положила немного, только что испекла. - Миссис Моллой указала на пакет. - Вдруг есть захочется.
- Давайте я возьму сумку, - предложил ее муж.
Миссис Моллой наклонилась поцеловать Харриет, которая довольно равнодушно обняла ее, Держа в руках печенье. Она была так тепло одета - шляпка, пальто, перчатки и ботинки, - что с трудом могла передвигаться. Салли подхватила дочь одной рукой, другой надела шляпку, потом взяла свою каракулевую муфту и осторожно набросила на шею шнурок, на котором та висела.
- Я сажала ее на горшок и недавно сменила белье, - прошептала миссис Моллой. - Так что менять пока не надо. Вот, чуть не забыла, все выстирано и высушено. И тут же, в сумке, банные принадлежности…
Она взяла большую матерчатую сумку, в которую было сложено белье Харриет, и передала мужу, стоявшему в дверях. Салли так много хотела сказать этим людям, но времени оставалось лишь на пару слов.
- Спасибо. Не знаю, что бы я без вас делала… Завтра же постараюсь написать. Прощайте.
Харриет, царственно взиравшая на происходящее из-под полей шляпки, поняла, что происходит, и переложила печенье в левую руку, чтобы правой помахать на прощанье. Затем последовали смущенные благодарности, неловкие движения, и мистер Моллой помог Салли отнести сумку с бельем в кеб. Она забралась внутрь и села у окошка.
- Куда едем? - спросил кучер.
- М-м… В Чаринг-Кросс, - ответила Салли. Она закрыла дверь, устроилась поудобнее и посадила Харриет к себе на колени. Кучер тихо причмокнул лошади, отпустил тормоза, и повозка покатилась. Салли подалась вперед, повернулась и долго махала рукой, пока кеб не свернул за угол и маленькая, уютная дверца дома не исчезла из вида.

КНИГА ВТОРАЯ

Глава одиннадцатая
Вильерс-стрит

Она нашла жилье на Вильерс-стрит, узенькой улочке рядом со станцией Чаринг-Кросс. Домовладелицу, немку, в Салли интересовали исключительно ее деньги. Салли заплатила гинею на неделю вперед за спальню и гостиную. Уголь и свечи в стоимость не входили, поэтому за них пришлось платить дополнительно; белье надо было отправлять в прачечную, а еду заказывать заранее, что Салли сразу и сделала.
- Как вас зовут? - спросила хозяйка, записав все, о чем они договорились.
Они стояли в прохладном, тускло освещенном холле, Харриет подозрительно наблюдала за происходящим, сжимая в руках свою сумочку.
- Миссис Марчбэнкс, - ответила Салли, снимая шляпку. Левую руку она оставила в муфте: надо бы купить обручальное кольцо. А что носят вдовы? Надо прикинуться вдовой, лишь бы не вызывать подозрений. Ей предстоит во многом разобраться.
- Она есть мочиться в кровать? - поинтересовалась домовладелица.
- О нет. Обычно нет. Иногда.
- Я давать вам непромокаемая ткань. Постелите ее поверх матраса. Идемте со мной.
С саквояжем, висящим на локте, сумкой с бельем Харриет в одной руке и самой Харриет в другой, Салли проследовала за хозяйкой по узкой лестнице на третий этаж. Наверху немка поставила лампу на подоконник, достала из связки ключ и отперла ближайшую дверь.
- Вот ваши комнаты. Я принести вам непромокаемая простыня. Не забудьте про нее, пожалуйста.
Салли вошла в маленькую холодную гостиную и посадила Харриет на диван.
- Здесь всего одна кровать, - предупредила хозяйка. - Ей придется спать с вами. Я принести свечи и огонь. Вы ждать.
Когда она удалилась, Салли поставила на пол саквояж и подошла к окну. Вильерс-стрит блестела в свете нескольких фонарей и бара, находящегося по соседству; справа, со Стрэнда, доносились грохот колес, стук копыт и крики двух конкурирующих продавцов газет, рекламировавших свой товар. Здесь было более шумно, чем в Айлингтоне, и намного более шумно, чем в совсем тихом Фруктовом доме.
- Мама, - подала голос Харриет. - Темно.
Салли подошла к дивану, села и взяла дочку на колени. Она развязала ленты ее меховой шляпки и сняла ее, освободив светлые кучерявые волосы девочки, которые были такими же жесткими, как и у ее отца.
- Да, темно, но сейчас хозяйка принесет свечи, и мы их зажжем. И затопим камин, чтобы согреться, и поедим печенье, да?
- Все печенья.
- Немного оставим на завтра. А потом уложим тебя спать.
- Все печенья!
- Посмотрим. А вот и огонь.
Харриет вытянула шею, чтобы посмотреть на долговязого, шмыгающего носом мальчика, который принес корзину с углем и ведро с несколькими уже раскаленными угольками. Будто не замечая Салли с Харриет, он достал из кармана жилетки свечу, вставил ее в подсвечник на каминной полке и зажег спичку. Когда свеча загорелась, он бросил в камин углей и высыпал сверху те, что были в ведре. Затем перемешал их и ушел.
- Надеюсь, они разгорятся, - сказала сама себе Салли. - У меня нет спичек. Надо было ему принести немного дров.
Она встала с дивана и еще раз помешала угли. При свете свечи комната выглядела более гостеприимно, хотя и не намного. Харриет, устроившись поудобнее на диване, стащила варежку и засунула большой палец в рот.
- Устала, малышка? - спросила Салли.
- Ага.
- Подожди, не засыпай. Сначала мы тебя разденем и уложим в кроватку. Подожди чуть-чуть.
Вошла домовладелица, принесла еще свечей, дров для растопки и жесткую клеенку. Она согласилась дать немного молока для Харриет и чай с хлебом и сыром для Салли; пять минут спустя камин уже ярко горел, свечи освещали комнату, шторы были задернуты, а дверь заперта.
Пока Харриет за столом ела печенье и запивала его молоком, Салли взяла свечу и пошла в спальню. Там было прохладно, а постель будто никогда и не проветривали - от нее пахло сыростью. Салли сняла одеяла и простыни и принесла их в гостиную посушить возле огня, а затем развернула жесткую, хрустящую клеенку и постелила ее на матрас.
- Тебе придется быстро взрослеть, малышка, - прошептала она.
Под кроватью стоял ночной горшок, ванная и туалет находились этажом ниже. Салли взяла с полки в ванной кувшин, принесла в комнату немного горячей воды и достала банные принадлежности.
Харриет допила молоко, и когда Салли раздела ее, то выяснила, что белье, к счастью, все еще сухое. Девочка засыпала, щеки ее порозовели, и она сосала пальчик. Салли посадила дочь на горшок, потом помыла ее, облачила в ночную рубашку, причесала и застелила кровать немного подсохшим бельем.
Когда она несла Харриет в постель, малышка неожиданно заплакала, скорее даже отчаянно зарыдала.

Предыдущая страница 7 Следующая страница


Тигр в колодце 8

- Что такое? В чем дело, милая?
- Овечка… Овечка…
С тех пор, как пропал мишка, маленькая шерстистая овечка стала игрушкой, которую Харриет каждый день брала с собой в кровать. Они оставили ее у четы Моллой. Салли обняла дочурку и начала укачивать, пока та всхлипывала, уткнувшись в материнское плечо.
- Тише, милая… Тише… послушай, мы напишем письмо миссис Моллой и попросим, чтобы она отдала овечку почтальону, а он принесет ее нам, хорошо? Завтра же отправим письмо с почты. У нас же приключение, забыла? А овечка… овечка осталась посторожить мистера и миссис Моллой этой ночью. Ведь она очень храбрая. О, смотри… - Салли в голову пришла идея: она так быстро опустила Харриет на пол, что девочка от удивления даже перестала плакать. - Смотри, мышка!
Надеясь вспомнить, как это делается, Салли быстро достала из сумки носовой платок, развернула его, затем определенным образом свернула, завязала концы, потянула и еще раз завязала, пока кусочек ткани не превратился в подобие существа с ушками и хвостом. Отец научил ее этому фокусу, когда она была маленькой.
Харриет одной рукой схватила мышку и прижала ее к груди, не выпуская изо рта большой палец другой руки. Салли поцеловала ее, уложила на шелестящую простыню и затушила свечу. Свет едва проникал в спальню из гостиной, и она разглядела слезинки на щеках Харриет. Ее охватил такой прилив нежности к своей девочке, что она сама почувствовала, как ее глаза наполнились слезами, а в горле застрял ком.
Она тут же взяла себя в руки, начала гладить Харриет по голове и напевать песенку:

Лаванда синяя, дилли, дилли,
Лаванда зеленая,
Коль будешь ты принцем, дилли, дилли,
То буду принцессой я…

Она вспомнила, как в детстве болела и лежала в кровати, а отец терпеливо сидел в темноте возле нее и пел своим низким голосом эти старые песенки, рассказывал сказки, и рядом с ним она чувствовала себя лучше, ощущала, что она в безопасности. Она никогда не знала свою мать. Отец был ей за обоих, как и она сама для Харриет.
Наконец девочка уснула. Салли подоткнула ей одеяло и на цыпочках вышла в гостиную.
Камин почти погас. Она встала на колени и разожгла его снова, положив туда свернутую газету, пару поленьев и немного угля. Когда огонь разгорелся, она поднялась и взглянула на свои руки. Воды, чтобы вымыть их, не было, нужно снова спускаться вниз; она вытерла руки об юбку и устало села за стол, запястьем убрав волосы со лба.
Салли глубоко вздохнула и медленно выпустила воздух. Потом поставила подсвечник поближе, достала из саквояжа маленькую тетрадку, карандаш и принялась писать.

25 октября, 1881 года
Я не знаю, что мне делать. Я не знаю, как мыть и кормить ее, поэтому не понимаю, как буду справляться, но, в конце концов, многие женщины справляются. Я привыкла, что обо всем заботится Сара-Джейн (не забыть: послать ей деньги за этот месяц - наверное, уже кончились?), и даже не подозревала, что приходится так много о чем помнить и думать.
Что мне делать?
Денег у нас десять фунтов или немногим более того. Надо завтра пойти в банк, снять еще чуть-чуть и открыть счет на другое имя. Купить обручальное кольцо. Кажется, вдовы носят его на другой руке. У кого мне узнать? Почему я сама не знаю? Думаю, мы сможем жить спокойно - найдем место получше этого, но я не должна ни в коем случае ходить во Фруктовый дом, к Моллоям, в магазин или в контору. Только письма.
Неужели это на всю жизнь?
Особенно - никаких контактов с поверенным. Будет ли он опротестовывать решение суда? Можно ли его опротестовать? Возможно, следует написать ему, но, наверное, я сожгла за собой все мосты.
Что я должна сделать, раз уж не могу доказать, что Харриет не его дочь, - так это узнать, зачем ему все это нужно и что за всем этим стоит. Узнать все, что получится. Если он занимается противозаконными делами, ему не доверят опеку над ребенком.
И этот священник. Мистер Бич. (Не забыть: сообщить Розе новый адрес, как только мы будем в безопасности.) Его самое уязвимое место - эта ложь в метрической книге. Если я выясню, зачем он это…

Она остановилась, услышав какой-то звук из спальни, но это всего лишь Харриет бормотала во сне. Салли подбросила в камин еще углей и снова села за стол.

…сделал, тогда я буду знать, как его победить. Это мой единственный шанс.

* * *

Поздно вечером Элли услышала, как в дверь Фруктового дома позвонили. Она оторвалась от пасьянса, который раскладывала на кухонном столе, и подняла голову:
- Кто это может быть?
- Так и не узнаешь, если не пойдешь посмотреть, - ответила миссис Перкинс, которая сидела в кресле и читала газету.
Элли нехотя встала. Она уже имела неприятный разговор с полицией, как и Сара-Джейн Рассел; она уже начала подумывать, не сказала ли чего лишнего о том, куда уехала Салли. Может, у сержанта возникли еще вопросы, а может, принесли ордер на обыск.
Но это был не полицейский. Пришел темноволосый молодой человек в грубом пальто. Сперва она приняла его за бродягу, особенно потому, что у него был смешной акцент, но молодой человек оказался довольно вежливым.
- Я ищу мисс Локхарт, - сказал он. - Она дома?
- Нет, сэр, - ответила Элли. - Я не знаю, где она.
- А кто занимается хозяйством в ее отсутствие? Элли услышала позади себя шаги Сары-Джейн и обернулась.
- Могу я узнать, как вас зовут? - спросила няня.
- Дэниел Голдберг. Я журналист. Я знаю, что случилось с мисс Локхарт, и думаю, что могу ей помочь. Но мне надо поговорить с ней лично.
Элли сделала шаг в сторону, но Сара-Джейн к двери не подошла - они обе начали опасаться незнакомцев.
- Я не могу сказать вам, где сейчас находится мисс Локхарт, потому что не знаю этого, - сказала Сара-Джейн. - Она не появлялась дома с утра. И я не знаю, когда она вернется. Если бы и знала, не уверена, что должна была бы говорить вам, но я действительно не знаю.
- Можно оставить ей записку? - спросил незнакомец.
- Почему нет? - ответила Сара-Джейн. - Вы не собираетесь об этом писать? Это попадет в газеты?
- Пока нет. - Он что-то нацарапал в блокноте. Потом оторвал листок, свернул его и написал имя Салли на обратной стороне. - Пожалуйста, передайте ей. Это очень важно. Спокойной ночи.
Он приподнял свою широкополую шляпу и удалился. Элли закрыла входную дверь.
Сара-Джейн с сомнением смотрела на записку.
- Думаешь, он говорит правду? - спросила Элли.
- Не знаю. Я ничего не знаю. Думаю, надо послать ее миссис Моллой… Но если Салли не там, как сказал полицейский, она все равно ее не получит.
- Наверное, лучше оставить здесь. Пока от нее не будет новостей.
Сара-Джейн кивнула. Она положила записку на полку в прихожей, а Элли вернулась на кухню.

Глава двенадцатая
Банковский управляющий

Ночью Салли несколько раз просыпалась, потому что Харриет все время ворочалась, а кровать была довольно узкой. Один раз девочка даже закричала во сне, но Салли обняла ее, убаюкала, и та вскоре успокоилась.
Когда Салли решила, что уже пора вставать, она вылезла из-под одеяла, уставшая и разбитая, и пошла разжигать камин и ставить на огонь чайник. «Интересно, долго мы так протянем? - подумала она. - Нет, это только временно. Надо как можно быстрее найти место получше, тогда можно будет связаться с Сарой-Джейн и начать выяснять, что же скрывается за всеми этими приключениями».
Она заварила чай и пошла будить Харриет. За то короткое время, что ее не было в спальне, малышка описалась. Салли встала в нерешительности. Что в таких случаях делала Сара-Джейн? Она не могла вспомнить. И что же ей теперь следует делать?
Она сняла одеяла, чтобы не намочить их, и взяла ребенка на руки. Харриет начала сопротивляться - она не хотела вылезать из теплой постели, но Салли отнесла ее в гостиную, поставила перед камином, а сама начала убирать простыни. А теперь что? Надо бы ее вымыть, но можно ли оставлять девочку у открытого огня, пока она будет разогревать воду? Пусть это будет уроком: сначала разогрей воду, а уж потом буди Харриет. И чай заваривай попозже: к тому времени, как соберешься его пить, он уже остынет. А воду для чая можно было как раз использовать, чтобы вымыть девочку.
- Постой здесь, милая, - сказала Салли. - Мама пойдет принесет воды. И не подходи слишком близко к огню…
Взяв кувшин, она поспешила в ванную комнату. Та оказалась занята. Салли опять встала в полной нерешительности; тут открылась дверь рядом с ванной, и из нее вышел мужчина в пальто и котелке. Он уставился на Салли - она выбежала за водой прямо в ночной рубашке, но быстро отвел глаза и спустился вниз. Она покраснела от стыда. Вскоре дверь ванной открылась, и оттуда вышел еще один мужчина, тоже в верхней одежде. Он на секунду остановился, как и первый, будто желая что-то сказать, но лишь нахмурил брови и тоже спустился вниз, так и не проронив ни слова.
Салли стиснула зубы, быстро вошла в ванную, наполнила кувшин водой, согретой газовой горелкой, и вернулась к Харриет, плотно закрыв за собой дверь.
- Ну, Хэтти, сейчас мы тебя вымоем, - сказала она, наливая воду в таз.
- Нет, - ответила еще полусонная, с отметинами от подушки на лице Харриет, уткнувшись маме в бедро.
Салли сняла с нее мокрую ночную рубашку, обтерла дочь губкой, обернула одеялом, а сама начала искать чистую одежду. Но уезжали они в такой спешке, что она не положила в сумку чулки для Харриет.
- Ладно, наденешь вчерашние, - сказала она. - А сегодня купим еще. Думаю, маме тоже придется надеть вчерашние. Ну, давай вставай…
Она одела дочурку и тут заметила, что огонь в камине погас. И бумаги, чтобы развести его снова, больше не осталось.
- Да, Хэтти, тяжело нам с тобой придется, - сказала Салли, сажая дочь в кресло.
Девочка посмотрела на нее заспанными глазами, потом закрыла их, словно выражая свое презрение, и свернулась калачиком в кресле, пытаясь устроиться поудобнее на холодной кожаной обивке.
- Побудь пока здесь, - сказала Салли. - Мама оденется, а потом мы… Даже не знаю… Позавтракаем.
Простыней она вытерла клеенку на постели и оделась. Сейчас она пойдет вниз набрать воды, чтобы умыться, но ей больше не нужны эти встречи на лестнице, пока она в ночной рубашке. Как же все-таки здесь неудобно.
И не постираешь. Пока они не нашли местечка поспокойнее, где они смогут осесть на какое-то время и отдавать свои вещи в стирку, надо купить несколько пар чулок и нижнего белья для них обеих. После завтрака нужно составить список всего необходимого. И найти другое место.
Она оделась, принесла воду, разделась, вымылась, опять облачилась в одежду и тогда почувствовала себя немного лучше. Часы показывали уже восемь, и утро за окном было промозглым и туманным. До Салли доносились звуки оживленного Стрэнда, она поставила Харриет на подоконник, чтобы показать, что происходит на улице.
- Послушай! - сказала она. - Слышишь поезд?
Откуда-то из-за черной стены станции Чаринг-Кросс слышался свисток паровоза. Харриет вытянула руку с указательным пальцем.
- Томми!
Молочник возле своей тележки наливал молоко в два кувшина, принесенные чьей-то служанкой. Лошадь молочника смирно стояла рядом и лишь качала головой.
- Нет, это не Томми, просто похож на него, - согласилась Салли. - Это другой, здесь, в Чаринг-Кросс, свой молочник.
Из окна было видно много: парень, подметавший перекресток, продавец газет, множество кебов. Харриет больше нравились двухколесные экипажи, потому что они элегантно покачивались. Еще там стоял полицейский, большой и толстый, каким он и должен быть, что-то клевали два воробья и голубь, шла дама с черной подвижной собачонкой, глядя на которую Харриет рассмеялась. Потом мама с дочкой прижались лицом к стеклу и смогли прочитать рекламные объявления на бортах проезжающих омнибусов. По крайней мере, Харриет думала, что читает их: она смотрела на буквы и что-то бормотала, в то время как Салли отчетливо произносила написанные слова.
В полдевятого в дверь постучались, и вошла домовладелица с подносом, на котором были чай, тост, масло и мармелад. Харриет не совсем понимала, где они находятся и кто эта женщина, к тому же она не любила хмурых людей, поэтому тихонько сидела и наблюдала исподлобья, как Салли объясняется по поводу простыни и просит бумагу и дрова для камина.
Потом они ушли в спальню. Харриет взглянула на поднос. Тост был очень тоненьким. Она заинтересовалась, такой же он на вкус, как толстый тост, или нет. Когда мама с тетей вернулись, у мамы было злое лицо, а тетя несла мокрую простыню и ее лицо также выражало недовольство. Харриет подумала, что они злятся на нее, и испугалась.
Но потом женщина вышла, а мама подошла к ней и поцеловала, после чего они позавтракали тостом. На вкус он был совершенно обычным, но вот мармелад и молоко оказались другими.
Домовладелица рассказала Салли о жалобах постояльцев-мужчин по поводу ее появления перед ними в неприглядном виде. А поскольку такое поведение было недопустимым, им придется съехать сегодня же.
Возражения Салли не возымели ни малейшего действия. Домовладелица приняла окончательное решение, не подлежащее обсуждению, она даже сказала, что вернет те деньги, что Салли заплатила за жилье до конца недели. Им придется освободить комнаты сразу же после завтрака.
Спор был закончен (очень благопристойный, без повышения голосов, довольно вежливый), Салли сидела и намазывала маслом тост для Харриет и вдруг ощутила какое-то облегчение. «Это рок, - подумала она. - Судьба. Все равно нам здесь не понравилось».
- Сегодня пойдем искать другое жилище, - сказала она Харриет. - А потом свяжемся с Сарой-Джейн, и она приедет жить к нам, да?
- И овечка.
- Да, и овечка. Конечно. Напишем письмо миссис Моллой, чтобы она передала овечку с почтальоном, помнишь? А пока ешь. Соберем вещи и займемся делами. На этот раз у нас еще целый день впереди.
Через сорок пять минут после холодного разговора с домовладелицей Салли с Харриет оказались на Стрэнде. Хотя дождь уже кончился, на улице было холодно и сыро, воздух был настолько влажным, что Салли заметила, как муфта стала мокрой еще до того, как они вышли с Вильерс-стрит.
Сперва она решила зайти в свой банк «Лондон и графства», находившийся в нескольких сотнях метров отсюда. Сжимая в одной руке сумки, а другой держа Харриет, она проталкивалась через толпу - разносчики газет, чистильщики сапог, клерки, спешащие на работу, дамы, направляющиеся в магазины, комиссионеры, посыльные, снующие между прохожими, как рыбы меж водорослей, - постоянно думая о том, что офис Артура Пэрриша находится неподалеку и что ей нужно не попасться никому на глаза.
Она пыталась убедить себя, что это просто смешно, что на такой оживленной улице, как Стрэнд, она в безопасности, как нигде в мире, но все же немного нервничала; к тому же со всеми ее сумками она бросалась в глаза.
Салли дошла до банка, вошла внутрь и посадила Харриет на стул рядом с их багажом.
- Последи за сумками, - обратилась она к дочери. - А мама пойдет возьмет немного денег.
На счету у нее было двести фунтов. Если снять эти деньги и открыть еще один счет на другое имя в другом банке, они смогут снять на год маленький домик или квартиру и жить без особых забот. Ее не очень прельщала мысль носить с собой такую сумму наличными, но ведь долго с ними ходить не придется - в округе полно банков; если она попросит выписать чек, по нему ее смогут выследить. Наличные же выследить невозможно.
Салли пошла к кассиру и объяснила, что хочет. Она уже была готова подписать необходимые бумаги, как вдруг обратила внимание на его выражение лица.
- Секундочку, мисс Локхарт, - сказал он и встал. - Я должен переговорить с управляющим.
С любопытством поглядывая на нее, он пошел в другой кабинет. Салли почувствовала, как внутри зазвонил тревожный колокольчик. Она огляделась: Харриет тихонько играла, считая кольца на ножке стола из красного дерева. Привратник в своей безукоризненной униформе благожелательно снял фуражку перед какой-то женщиной, открывая ей дверь на улицу. Попытается ли он остановить ее, если им с Харриет придется бежать?
- Мисс Локхарт?
Она оглянулась и увидела, что к стойке подошел управляющий вместе с растерянным кассиром. Управляющий был среднего возраста, с лысеющей головой и снисходительной улыбкой; до этого Салли имела честь беседовать с ним всего два раза, причем это было больше чем год назад.
- Я хочу снять деньги со счета, - сказала она. - Что-то не так?
- Думаю, нам стоит поговорить наедине, - ответил он. - Будьте добры, пройдемте ко мне в кабинет.
«Дело плохо, - подумала Салли. - У него для меня явно плохие новости». Кассир обменялся взглядом с управляющим, потом пошел к привратнику и начал ему что-то рассказывать, очевидно что-то веселое.
Салли взяла Харриет и проследовала за управляющим в дверь в самом конце банковского холла. Прежде чем заговорить с ней, управляющий сел за стол. Салли села напротив с испуганной Харриет на коленях.
- В чем дело, мистер Эмес? Почему я не могу получить деньги?
- У вас на счету нет денег. Вообще-то счет закрыт.
У нее отвисла нижняя челюсть. Она даже успела подумать, что челюсть отвисла на самом деле, но Салли тут же взяла себя в руки.
- Прошу прощения? А что случилось с моими деньгами? У меня на счету было двести фунтов. Где они?
- Ваш… м-м… ваш муж пришел сегодня сразу после открытия банка с документами из суда, в которых говорилось, что… Вы понимаете, я не мог ничего… Он пришел с адвокатом и…
- Вы отдали ему мои деньги?
- Его деньги. В глазах закона то, что принадлежит жене, принадлежит и мужу, и он имеет право распоряжаться вашей общей собственностью. Если, конечно, это никак не обговорено в брачном контракте. А его адвокат…
- Но я не замужем за этим человеком! Я никогда не была за ним замужем! Он мне не муж!
Харриет, подняв голову, настороженно смотрела на мать широко открытыми глазами. Салли машинально погладила ее по голове.
- Мисс… м-м… мисс Локхарт, повода для сомнений не было. Адвокат предъявил все необходимые документы. Я был поражен, когда… когда впервые услышал об этом деле, как вы понимаете. И сделал все, что должен был сделать, дабы убедиться, что все законно…
- Вы хотите сказать, что знали обо всем заранее? Почему же вы ничего мне не сказали?
- Вас не было.
- Но мои деньги… - Салли закрыла рукой лицо и почувствовала, что беспомощно качает головой.
- По закону это его деньги, должен вам напомнить. Банк все сделал правильно.
- Вы позволили этому человеку… незнакомцу… уйти с моими деньгами?
Салли была слишком потрясена, чтобы гневаться. Она просто сидела в оцепенении, потеряв на какое-то время дар речи.
- Естественно, банк вот так, сразу, не расстанется с деньгами клиента. Но нас уведомили заранее. Требовались лишь необходимые документы, чтобы соблюсти все формальности, и когда вчера нам принесли бумаги из суда…
Салли встала. Оцепенение прошло, она вспомнила о кассире и привратнике. Может, один давал другому какие-то указания? Контора Пэрриша всего через одну или две улицы отсюда, может, привратник уже спешит туда. Она схватила Харриет и прижала к груди.
- Ваш поступок мерзок, - заявила она управляющему. - У меня просто нет слов, а то я сказала бы, как вы мне отвратительны. Вы позволили этому человеку… этому вору… украсть мои деньги… вы сами передали их ему и даже не удосужились предупредить меня… вы жалкий мошенник, трус…
Его вытянутое лицо было противным, наподобие крысиной морды, щеки вспотели, но улыбка осталась такой же вежливой. Салли быстро развернулась и вышла. Кассир стоял у входа в банк, словно кого-то высматривая, привратник исчез. Она оказалась права. Когда Салли подходила к двери, кассир сделал неуверенное движение, будто пытаясь ее остановить, и она остановилась.
- Если вы меня хоть пальцем тронете, - сказала она твердым голосом, - будете сожалеть об этом до конца своих дней. Немедленно освободите мне дорогу.
Люди в банке начали оборачиваться; Салли почувствовала, как на нее уставились озадаченные посетители, как они вытягивали головы посмотреть, что происходит. Она сделала шаг к кассиру, и тот посторонился. Салли открыла дверь, вышла на улицу и через минуту смешалась с серой толпой на оживленном Стрэнде.

Харриет дергала маму за руку. Она хотела что-то шепнуть ей на ушко. Салли нагнулась, но не могла расслышать, что говорит дочка. Она взяла ее на руки, но в ушах все еще стоял шум, она поцеловала Харриет и пошла дальше. Девочка молчала. Обычно Салли болтала, и Харриет что-то бормотала, и хотя на разговор это было мало похоже, все же это было общение. Салли, напряженная, с поджатыми губами, в это утро особо не разговаривала, оттого молчала и дочка.
Еще нет и десяти - Салли увидела часы на табачной лавке. Наверное, надо присесть где-нибудь, выпить кофе, поговорить с Харриет, немного успокоиться.
Это была хорошая мысль. Прямо через дорогу располагалось кафе. Через пять минут они сидели за угловым столиком, Харриет сжимала в руках большой стакан молока, а Салли наблюдала, как официантка наливает кипящий кофе из серебряного кофейника.
- Вы не принесете мне газету? - попросила Салли.
- Конечно, мэм, - ответила девушка.
Опять «мэм». Надо привыкать. Ведь она миссис… Ах да, миссис Джонс. И она уже устала, хотя сейчас всего десять часов утра. И все ее деньги… Ее трясло. Что она могла поделать? Что ж, у нее в сумочке достаточно, чтобы найти какие-нибудь меблированные комнаты еще на пару недель. А за это время она сможет написать Маргарет и договориться о продаже каких-нибудь акций.
- Мама!
- Да, милая?
- Мне нужна овечка.
- Да, я понимаю. Как только устроимся в новом доме, я напишу миссис Моллой, забыла уже?
- В каком новом доме?
- Нам не понравился тот, в котором мы ночевали сегодня, поэтому мы… Спасибо, - она поблагодарила официантку, принесшую газету. - Мы найдем новый дом. Хороший.
- И Сара-Джейн, - твердо заявила Харриет.
- Ну… не в первую очередь. Но скоро. Скоро, обещаю. Нам нужно найти приличный дом. И мы его найдем. Но маме нужно просмотреть газету, может, там что-нибудь есть.
- Почему?
- Потому, что… Потому, что там обычно все печатается. В разделе объявлений. Посиди тихонько, пока я ищу.
Харриет умолкла, хотя она вовсе не была довольна происходящим. Она сняла перчатки и водила ногтем по выпуклому рисунку на скатерти. В кафе был приятный запах. Она не могла вспомнить, чтобы им не понравился дом, где они ночевали. Она вообще плохо помнила прошлый день, хотя в памяти отчетливо запечатлелась ее собственная хорошенькая комната с игрушечным конем-качалкой, логовом мишки, сооруженным дядей Вебстером, и кукольным домиком. Ей вдруг нестерпимо захотелось, чтобы этот домик оказался сейчас с ней.
Тут мама кашлянула, будто поперхнулась крошкой. Харриет заинтересованно посмотрела на нее. В широко раскрытых глазах Салли застыли слезы, лицо ее пылало.
Она увидела заметку в газете:

РОЗЫСК
Бегство жены после судебного заседания
После того, как Высоким Судом было вынесено решение, жена с ребенком исчезли во второй раз.

Мистер Артур Пэрриш, комиссионер, проживающий по адресу Телеграф-роуд, 27, Клэпхем, начал дело против своей жены, желая отсудить у нее опеку над их ребенком. Миссис Пэрриш ушла из дома за несколько месяцев до этого.
Вчера ходатайство было удовлетворено судьей, мистером Джастисом Хоком. Однако почти сразу стало известно, что миссис Пэрриш и ее двухлетняя дочь Харриет скрылись из дома, в котором проживали до сих пор. Местонахождение их пока неизвестно.
Миссис Пэрриш двадцать четыре года, у нее светлые волосы и карие глаза. Она может скрываться под фамилией Локхарт, которую взяла, покинув семью в прошлый раз. Полиция организовала поиски и получила ордер на арест миссис Пэрриш по обвинению в похищении ребенка.

Салли отбросила газету и огляделась по сторонам почти ничего не видящим взором - слезы застилали ей глаза. Сколько людей видели это? Что же это за законы в Англии, которые позволяют судить женщину за то, что она украла собственного ребенка?
В отчаянии она схватила Харриет, посадила на колени и в исступлении обняла ее. Девочка начала вырываться, пытаясь взглянуть матери в глаза.
- Мама!
- Что, милая?
- Хочу булочку. Булочку, как у сона.
- О-о… - Салли рассмеялась и вытерла слезы. - Булочку, как у слона? Такую, которой мы кормили слона? Что надо сказать?
- Пожалуйста.
- Так-то лучше.
Салли подозвала официантку и попросила булочку и еще кофе. «Слава богу, что есть кафе, - подумала она. - Если у тебя в кармане найдется пара пенни, то можешь сидеть здесь сколько угодно, а тебе будут приносить еду, питье и газеты».
Она взглянула на проходящие мимо толпы людей. Ведь кто-нибудь может ее опознать, да? Возможно, им с Харриет стоит уехать за границу. Наверное, ей нужно покрасить волосы.
Когда Харриет покончила с булочкой, Салли оплатила счет и собрала сумки. Девочка сидела спокойно, принимая все как данность.
«Она думает, я знаю, что делаю», - размышляла Салли.
Словно по волшебству, как только они вышли на улицу, перед ними возник свободный кеб. Она остановила его и попросила кучера отвезти их в Блумс-бери. Через минуту коляска уже катила по южной стороне Трафальгарской площади, Харриет сидела, вцепившись в руку Салли, наблюдая за лоснящейся от влаги спиной лошади и за поводьями, которые висели над ними, проходя от сиденья кучера вперед к лошади. Возница тряхнул вожжами, свернул на Кокспур-стрит и поехал по сенному рынку.
Почему именно Блумсбери, Салли точно не могла сказать, просто однажды она уже скрывалась там, в фотографической лавке. Там была зачата Харриет в ночь, когда погиб Фред. Она знала, что там безопасно, и удивлялась, как же не додумалась до этого раньше.
Она заплатила кучеру на площади Рассела, и они с Харриет остались стоять там, как только что сошедшие на берег пассажиры корабля.
- Куда пойдем? - обратилась Салли к дочери.
- Домой, - сказала Харриет.
- Нам нужно найти жилище, - ответила Салли. - Там и будет наш дом. Где поищем сначала? Здесь? Или вон там? А может, на той улице? Выбирай.
Харриет задумалась. Площадь была очень большой. Салли взяла дочку на руки, чтобы она получше все разглядела. В результате девочка указала пальцем в сторону улицы на востоке.
- Хорошо, - согласилась Салли. - Поищем там. Будь умницей и держи меня за руку, когда будем переходить дорогу.
Сумки становились все тяжелее. Харриет послушно семенила рядом с матерью, пока они шли по улице, которую она сама выбрала: высокие кирпичные дома, традиционно простые, но было видно, что тут живут люди с достатком. Здесь им делать было нечего.
Салли свернула на узкую улочку, а затем в небольшой тупичок, отделенный от дороги воротами. Это был проезд, называвшийся Уэлкам.
- Выглядит неплохо, Хэтти, - сказала она. - Давай постучимся. В какую дверь?

Предыдущая страница 8 Следующая страница


9 Филип Пулман

Харриет ткнула пальцем. Салли постучалась. Открыла молодая служанка. Она выглянула из-за полураскрытой двери и уставилась на гостей.
- Мы ищем жилье, - начала Салли. - Вы не знаете, кто-нибудь в этом проезде сдает комнаты?
- Миссис Паркер, в пятом доме, мэм, - ответила служанка. - Хотя я не знаю, остались ли у нее свободные места. Это вон там.
Дом номер пять был обшарпанным, высоким и узким, как и все дома поблизости, с обветшалой дверью и дверным молотком, который не полировали уже много лет. Утешало то, что здесь явно кто-то жил, - подоконники были уставлены цветами.
На этот раз снова открыла служанка, постарше, не такая опрятная и не с таким любопытным взглядом.
- Да, мэм, здесь есть свободная комната. Я позову миссис Паркер, мэм. Входите, на улице так сыро.
Малюсенький холл занимали подставка для зонтиков и велосипед, а на стенах висели картины - посредственные акварели в громоздких рамах. Пахло капустой.
Через несколько минут, вытирая руки о фартук, из кухни вышла домовладелица - невысокая полная женщина со светлыми глазами и очень суетливая.
- Доброе утро, - поприветствовала ее Салли. - Нам сказали, вы сдаете комнату. Мы хотели бы снять жилье.
- Да… да, - театрально произнесла женщина, изучая Салли, будто пытаясь составить впечатление о ней по тому, как она одета. - О да. - У домовладелицы был глубокий и неестественный голос, с небольшим акцентом кокни. Мы уже встречались раньше.
- Правда? Я не думаю…
- Я имею в виду, на духовном уровне. Я сведуща в этом вопросе и вижу знаки. Вы молоды душой, моя дорогая, поэтому, наверное, не вспомните. Какое имя вы носите в этой инкарнации?
Это был вопрос почти в самую точку. Салли на секунду замешкалась, но тут же вспомнила:
- Миссис Джонс. А это моя дочь Харриет. Харриет нажимала на педаль велосипеда. Салли взяла ее на руки, испугавшись, что велосипед упадет. Миссис Паркер с интересом вглядывалась в девочку, которая тем временем тоже невозмутимо взирала на хозяйку.
- У нее очень мудрая душа, - сказала миссис Паркер. - А у вас… у вас душа молодая. Вы в беде, моя дорогая. У вас есть свои тайны. Идите за мной…
Они преодолели два лестничных пролета. Здесь было довольно чисто, кое-где пахло полировкой для мебели и сигарным дымом. На втором пролете миссис Паркер отперла дверь, выкрашенную в зеленый цвет.
- Зеленая комната, - сказала она. - Цвета, что мы видим в нашем физическом мире, это излучения бесконечности, знаете ли. Их вибрации влияют на нашу душу. Вам, миссис Джонс, я бы посоветовала синий, но синюю комнату на полгода уже снял один бизнесмен. Хотя зеленый вам тоже не повредит.
Комната была убогой, но уютной. На стенах снова висели ужасные картины с воображаемыми пейзажами, главным образом зеленого цвета.
- М-м… а сколько…
- Гинея в неделю, - сказала миссис Паркер. - С едой - двадцать семь с половиной шиллингов. Уголь и газовый светильник оплачиваются дополнительно. Белье можете сдавать в стирку.
- Дело еще в том, что моя дочь… - Она посадила Харриет, которая начала извиваться у нее на руках, на стул и продолжила: - Понимаете, она иногда…
- Сюда, - указала миссис Паркер, открыв дверь спальни и проводив Салли внутрь. - Писается в постель? Это одно из незначительных неудобств физического мира. Не беспокойтесь об этом, дорогая. Мы постелим на матрас резиновую простыню. Нравятся картины? Мой сын, Родни, рисует. Он, можно сказать, направляет меня в духовном мире. Миссис Джонс, питаемся мы здесь исключительно вегетарианской пищей, я уверена, вы ничего не имеете против. Обед в столовой. Надолго вы хотите снять комнату?
- На неделю. Для начала. Я совсем недавно приехала в Лондон. Потом хочу найти постоянное место.
- Вы вдова? - радостно спросила миссис Паркер.
- Отец Харриет умер еще до ее рождения.
- Он сейчас видит ее, моя дорогая, он видит. Ланч через двадцать минут. Лиззи разожжет камин и застелет постель. Кстати, вам придется заплатить за эту неделю вперед.
Салли заплатила за проживание, еду, уголь и за газ для светильников; к тому же она обнаружила, что, помимо всех остальных духовных привилегий, они с Харриет будут единственными пользователями ванной комнаты и туалета, располагавшихся за соседней дверью, так как на их этаже больше никто не жил.
- Я сторонница гигиены в широком понимании этого слова, - продолжила миссис Паркер, отрывисто кивнув худощавому молодому человеку, показавшемуся из комнаты на нижнем этаже.
- Да, я тоже, - ответила Салли.
Когда хозяйка ушла, Салли вернулась в спальню и сняла шляпу с перчатками. Харриет играла с дверцей гардероба: смотрела в зеркало, висевшее внутри, а потом быстро закрывала дверь. Уставшая Салли села на ту кровать, что побольше, потом легла и закрыла глаза.
Ей показалось, что уже через мгновение Харриет трясла ее за руку.
- Мама! Мама! - звала она.
К ним кто-то стучал. Салли с усилием встала и пошла к двери.
- Миссис Паркер просила передать, что ланч уже готов, - устало сказала служанка.
- Спасибо, - ответила Салли. - Мы сейчас спустимся. Пойдем, Хэтти, вымоем руки.
Когда служанка ушла, Салли быстро сняла с Харриет пальто и шляпку, расчесала ей волосы, отвела дочь в туалет, вымыла руки, а потом, вспомнив, достала деньги из кармана пальто и спрятала их за пазухой. Они поспешили вниз. Ланч состоял из приправленных карри овощей, картошки, пудинга и джема. Харриет отказалась есть, поставив Салли в неловкое положение: следует ли настоять и устроить сцену? Или позволить дочери не есть? Она вдруг почувствовала, что ей стыдно, ведь она не знает, что любит есть ее собственная дочь. Дома подобными вещами занималась Сара-Джейн Рассел, к тому же настолько эффективно и незаметно, что Салли даже не обращала внимания, что ей самой ничего не приходится делать. Замечать это, к своему неудовольствию, она начала только сейчас.
Она заставила Харриет съесть весь пудинг, который остался на столе, после того как остальные жильцы ушли. Когда с едой было покончено, они пошли к себе и по дороге встретили мистера Паркера.
Он с заговорщицким видом огляделся по сторонам, поводил языком по внутренней стороне щеки, нагнулся к Салли поближе и тихо сказал:
- Если захотите пирог с мясом - за углом есть хороший магазинчик. Я иногда по вечерам выхожу купить себе пирожок. Только не говорите миссис Паркер. Могу принести и вам тоже.
С довольным блеском в глазах он спустился вниз.
Салли обнаружила, что кровати застелены, а поскольку Харриет зевала, она решила дать ей немного поспать. На дне саквояжа она нашла платок, еще раз свернула из него мышку, Харриет тут же вцепилась в игрушку, закрыла глаза и заснула.
Салли вышла в гостиную, закрыла за собой дверь и так устало вздохнула, что этот вздох превратился в зевок, который, казалось, никогда не кончится. Потом она присела, взяла свою тетрадку и написала:

Уже переехали. О том жилье даже писать не могу, настолько там было противно. Это местечко обветшалое, но гораздо более уютное. О, и деньги… Уже около часа я стараюсь об этом не думать. Но то, как он забрал их у меня и как управляющий позволил ему это сделать, как все это планировалось, а я ничего не знала…

Здесь она прервалась. Салли плакала от обиды. Затем быстро вытерла глаза и продолжила:

Нет, не надо плакать. У меня осталось три фунта шесть шиллингов, к тому же я оплатила еду и жилье на неделю вперед.
Надо сделать: Как можно скорее
1. Написать Маргарет - посыльный? Продать акции Англо-египетской компании и Большой канадской железной дороги - положить деньги на ее счет. Или в пояс для денег, носить наличные.
2. Написать супругам Моллой - овечка.

Позже:
3. Найти постоянное жилье.
4. Связаться с Сарой-Джейн, чтобы она приехала на помощь - невозможно выслеживать Пэрриша, одновременно присматривая за X.
5. Выяснить зачем .

Салли отложила карандаш и почувствовала, что дрожит от холода: она забыла разжечь камин. За окном стоял безмолвный и промозглый серый день. Хорошо, что хотя бы за окном. Салли была поражена, когда подумала, что сидела с Сисли в кафе меньше чем двадцать четыре часа назад. Вчера в это время у нее был дом, дочь и деньги. А кем она была сейчас? Беглянкой?
Она положила в камин дрова и разожгла огонь. Затем вымыла руки и стала разбирать вещи.

Глава тринадцатая
Кафе

Предусмотрительно забрав деньги Салли из ее банка в свой, мистер Пэрриш пришел к себе в контору. Он заглянул к Рубинштейну, табачному дельцу на первом этаже, чтобы сказать доброе утро, проверил почтовый ящик, поздоровался с двумя своими клерками и, осмотревшись вокруг, начал работать над очередным прибыльным делом.
Когда его золотые часы фирмы «Американ Уотч Компани» напомнили, что уже двенадцать часов, мистер Пэрриш надел пальто, шляпу и вышел. Он быстро прошагал по Стрэнду до Флит-стрит, прошел мимо собора Святого Павла, «Бэнк оф Ингланд» и свернул на Корнхилл. Ему нравились пешие прогулки. Комиссионер размахивал руками и делал глубокие вдохи диафрагмой, используя метод, который ему посоветовал доктор Элвер из Шведского института естественных наук. Его лекции, посвященные здоровому образу жизни, Пэрриш посещал прошлой весной.
На Корнхилл он сверился с газетой и стал искать дом номер 14. Это было офисное здание со скромной медной табличкой:
-
Артур К. Монтагю
ЧАСТНЫЕ РАССЛЕДОВАНИЯ
-
Увидев его, Пэрриш направился прямиком ко входу.
В Лондоне того времени было довольно много подобных агентств - сейчас они называются детективными. Контора Монтагю была самой крупной: энергичная, оперативная фирма с двадцатилетним опытом работы, с многочисленным и тренированным персоналом, который был готов выполнить для вас все, что угодно. Если вы хотели узнать, с кем сбежал ваш муж или почему ваш клерк процветает, в то время как вы постоянно обнаруживаете недостачу денег в кассе, Артур К. Монтагю и его сотрудники-профессионалы применяли свой двадцатилетний опыт, все выведывали и присылали вам счет за работу. Они печатали неброскую рекламу в «Тайме», откуда Пэрриш и узнал о фирме.
Вскоре он уже сидел в опрятном современном офисе, изобилующем переговорными устройствами, пневматическими трубками, по которым из комнаты в комнату посылались письма, и пишущими машинками. Молодой сотрудник с проницательным взглядом что-то записывал в блокноте.
- Жена - описание? А, фотография. Превосходно. А дочь - возраст? Имя? Фото? Нет? Жаль. Когда исчезла? Вчера. Под фамилией Локхарт из «Гарланд и Локхарт», фотографы, Твикенхем. Есть ли причины думать, что они скрылись за рубежом? У нас постоянная телеграфная связь с нашими офисами в Париже и Берлине, мистер Пэрриш. Вот-вот должны провести телефонную линию. Нет? Думаете, все еще в Лондоне? Возможно, нет. Имена друзей, помощников… Тейлор… Гарланд… Бертрам: достопочтенный Чарльз Бертрам - кто он? Партнер Гарланда, в настоящее время находится в Южной Америке - она ведь не поедет туда, правда? Контора в Сити - финансовая консультация, господи боже. Деятельная у вас жена, сэр. Да, безусловно, женщинам это не к лицу, да, но ведь мы живем в такую эпоху, что? Эмансипация! А? Хорошо, мистер Пэрриш, мы попробуем выяснить. Вы же понимаете, ничего обещать не могу - Лондон огромный город, но Артур К. Монтагю хорош, чертовски хорош, отъявленно хорош. Арнольд! Разошли всюду это описание и вызови мистера Биллингса.
Мистер Биллингс был агентом, которому поручили собственно поиски. Он выглядел цепким человеком, сутулость придавала ему схожесть с собакой-ищейкой, весь его вид внушал доверие.
Мистер Пэрриш оплатил вперед расходы мистера Биллингса и ушел, положив в карман прейскурант цен агентства Артура К. Монтагю. Ему нужно было сделать еще один звонок, следуя совету, однажды данному ему Джеком Дрейпером, известным боксером в среднем весе: когда противник уже висит на канатах, бей что есть мочи, вложи в эти удары последние силы.

Мистер Биллингс был человеком методичным, даже еще более методичным, чем мистер Пэрриш, несмотря на то что он не был знаком с научным принципом ведения дел, на котором основывался успех бизнеса мистера Пэрриша. Выйдя из детективного агентства, сыщик свернул в тупик Бенгал-Корт, небольшой закоулок между четырьмя церквями. Солнечный свет никогда не проникал сюда, в воздухе витал мрачный пыльный дух денег. Дом номер три был таким же темным и зловещим, как и все остальные вокруг. Мистер Биллингс, несмотря на выражение своего лица и призвание, в душе был веселым человеком и сейчас осмотрелся по сторонам с неприязнью. Вот уж не место для женщины, подумал он, входя в дом номер три.
Возле окна стоял привратник, он проводил мистера Биллингса на третий этаж; там воздух был свежее, и вообще там было приятнее, чем внизу, потому что на подоконнике лестничной площадки стояло какое-то жизнерадостное растение, а само окно выходило на церковную башню с маленьким смешным куполом, за которой виднелся Мэншн-Хаус.
Он постучался в дверь с табличкой «С. Локхарт, финансовый консультант».
- Войдите, - раздался женский голос.
«Неужели все так просто? - подумал он. - Конечно же, нет…»
Молодой девушке за столом было чуть за двадцать, и она явно не являлась ни мисс Локхарт, ни миссис Пэрриш. Та была симпатичной, судя по фотографии, что лежала у него в кармане, эта - нет. По крайней мере, на первый взгляд. У нее был взгляд, излучавший спокойную, добродушную уверенность, он не понравился мистеру Биллингсу, так как был пронизывающим. Последний раз он видел такой взгляд, когда тетя поймала его с сигарой в саду за сараем. От взгляда этой девушки ему стало не по себе.
И все же он заговорил с ней.
- Мисс Локхарт?
- Нет, я мисс Хэддоу. Мисс Локхарт нет. Чем могу помочь?
- М-м, вообще-то я хотел поговорить с мисс Локхарт. Я из адвокатской конторы «Гилрей и Гилрей» и хотел поговорить о завещании. Мисс Локхарт завещали определенную сумму и…
- Можно вашу карточку?
Да, шустрая. Он нашел в кармане жилета визитку, протянул ей и был несколько испуган, увидев, что она потянулась за «Справочником Келли», стоявшим на полке позади нее. Если она посмотрит на карточке адрес, то узнает, что это адрес конторы, а если продолжит копать, то выяснит, что контора эта принадлежит Артуру К. Монтагю, частному сыщику. «Придется действовать напрямик, - подумал он. - Она не такая уж простушка».
Но прежде чем он успел что-либо сказать, раздался стук в дверь; как же Салли не повезло, что раздался он именно в этот момент.
Мисс Хэддоу открыла дверь и обратилась к сыщику:
- Подождите немного, ко мне посетитель…
- Послание от мисс Локхарт, мисс, - сказал официальный голос.
Мистер Биллингс через открытую дверь увидел, что пришедший был комиссионером. И у него родилась идея.
- Погодите секунду, мисс, - сказал он и подошел к ней.
Теперь все трое стояли в дверном проеме, и мистер Биллингс отметил, что мисс Хэддоу и комиссионер пришли в замешательство. Это был момент что надо.
- Я слышал, что в последнее время было много случаев, когда мошенники в одежде комиссионеров обманывали доверчивых людей. У вас есть адресная книга? - спросил он у пришедшего.
Комиссионер, тучный седой человек с несколькими орденскими ленточками на груди, собирался было ответить, но вмешалась мисс Хэддоу:
- Только наниматели проверяют адресные книги. Другим это ни к чему.
- Ничего, мисс, - сказал комиссионер. - Я готов показать ее кому угодно.
Он достал сложенный буклет. Мистер Биллингс взял его, внимательно посмотрел и затем сказал:
- Всего хорошего, мисс.
Он вручил буклет обратно комиссионеру и пошел вниз по ступенькам.
Маргарет Хэддоу смотрела ему вслед, ее недоумение сменялось раздражением. Она чувствовала, что ее провели, но не могла понять, как именно. Она взяла у комиссионера письмо, вручила ему чаевые и села читать.
- Кеб! Кеб!
Мистеру Биллингсу повезло. Свободная двухколесная повозка как раз проезжала мимо; кучер услышал его и резко повернул к тротуару, заставив подметальщика отскочить в сторону, чтобы не попасть под колеса, и разразиться тирадой, в которой несколько слов мистер Биллингс слышал впервые.
- Офис Корпуса комиссионеров на Стрэнде, - приказал он кучеру, запрыгивая внутрь. - Да побыстрее.
Кучер был человеком азартным, за свою жизнь он уже сбил одного-двух подметальщиков перекрестков и всегда хотел увеличить это число. Он взмахнул поводьями, щелкнул хлыстом и направил кеб в узенькую прореху между проезжающими мимо повозкой и тележкой с рабочими. Из первой послышались тревожные возгласы, из второй раздались проклятья. А потом они, словно римская колесница, громыхая и подпрыгивая, понеслись по Ломбард-стрит. Мистер Биллингс придерживал рукой шляпу и про себя возносил хвалу строгим правилам Корпуса комиссионеров.
Корпус был сформирован из солдат и военных моряков в отставке; вы могли нанять комиссионера, чтобы он отнес письмо или посылку, доставил циркуляр, забрал для вас деньги, чтобы проверял билеты на входе или сторожил пустое здание ночью - в общем, он мог делать все, что угодно. На подобные услуги существовал устойчивый тариф, отпечатанный в адресной книге, которую как раз затребовал мистер Биллингс.
Также в этой книге был личный номер комиссионера, которого не было у комиссионеров мнимых. Мистер Биллингс прочитал номер этого поистине выдающегося представителя своей профессии. Теперь, как надеялся мистер Биллингс, он пошлет мисс Хэддоу в нокаут.
Кеб остановился вместе с энергичным щелчком кнута, были задействованы дополнительные тормоза, и повозка даже пошла юзом; мистер Биллингс выпрыгнул наружу, бросил кучеру монету и с криком «Подождите меня здесь!» бросился в дом.
За натертым и отполированным столом нес вахту сержант. Мистер Биллингс не стал терять времени.
- Комиссионер номер 318, капрал, - сказал он. - Вы можете выяснить, где он сейчас?
- А что случилось, сэр?
- Это срочно. Полицейское дело. Он нужен нам как свидетель убийства, о, простите, вот моя карточка. Я из адвокатской конторы. Думаю, ваш номер 318 сможет засвидетельствовать алиби моего клиента, тогда его отпустят, вместо того чтобы повесить невиновного человека. Где он, ну же?
Упоминание о виселице подействовало на сержанта, как и на любого другого. Он открыл объемную книгу записей и начал листать ее, слюнявя палец, когда перелистывал страницу.
- 318 - капрал Льюис. - Сержант нашел нужную запись. - Должен доставить послание по адресу Бенгал-Корт в Сити. От мисс Локхарт, Блумсбери, проезд Уэлкам, 5. Он уехал в…
- Я найду его, - отрезал мистер Биллингс и выбежал на улицу, оставив сержанта с занесенным над очередной страницей пальцем.
Маргарет Хэддоу скомкала письмо Салли и выругалась. Это было слово, которое она однажды услышала от кучера и сейчас сочла его вполне уместным.

Ее действительно обскакали. Эта ищейка в котелке уже выяснила адрес Салли или очень скоро выяснит, и что дальше? Оставалось единственное - самой немедленно поехать туда. Но через двадцать минут у нее была назначена встреча с клиентом, прием которого уже однажды переносили. Они не могли потерять выгодную сделку, и в то же время Маргарет не могла подвести Салли.
Через открытую дверь она посмотрела в другой кабинет, где Сисли Корриган занималась письмами.
- Мне нужно уехать, - обратилась Маргарет к секретарше. - Срочно. Теперь слушай - через двадцать минут придет мистер Паттен. Принеси ему наши глубочайшие извинения и перенеси встречу. Прости, что так подставляю тебя…
- По-моему, это он, - перебила Сисли.
Они прислушались. Снаружи раздались голоса. Маргарет закрыла глаза от злости и быстро начала соображать.
- Тогда придется поехать тебе, - заявила она. - Это очень важно. Надень пальто, шляпу и возьми кеб до проезда Уэлкам в Блумсбери, поняла? Тебе нужен дом номер пять. Скажешь кебмену, чтобы подождал. Мисс Локхарт сейчас там. Скажи ей, чтобы ехала в… ох, в Британский музей, это недалеко, там я встречусь с ней в ассирийском зале. Она не должна оставаться в том доме в проезде Уэлкам. Я приеду, как только смогу. О, вот деньги на кеб. Держи. Их хватит, чтобы вернуться сюда. Поторопись, это крайне важно.
Сбитая с толку, но полная решимости, Сисли облачилась в потертое пальто, надела шляпу, купленную еще в прошлом году, и взяла деньги; Маргарет тем временем пошла открывать дверь.
Когда Сисли уже спускалась вниз, мисс Хэддоу встретилась с посетителем и была обескуражена, увидев, что это вовсе не мистер Паттен, а кто-то другой. Этот кто-то пришел, потому что мистер Пэрриш как следует запомнил совет Джека Дрейпера, но Маргарет суждено было узнать об этом лишь спустя пару минут.

Мистер Пэрриш был занят делами Миссионерского общества, когда мистер Биллингс прибежал к нему в офис и обратился к помощнику.
- Не уверен, что должен отрывать мистера Пэрриша во время работы, - сказал клерк, молодой человек с рыбьим лицом. Он явно был носителем высоких моральных устоев. - В данный момент у него национальный секретарь Объединенных миссий в Индии и на Цейлоне. Не думаю, что…
- Передай ему вот это, сынок. - Мистер Биллингс протянул карточку агентства Артура К. Монтагю, написав на ней: «У меня есть адрес мисс Локхарт». - Давай, чего ждешь?
Клерк сглотнул и пошел стучаться в дверь кабинета. Мистер Пэрриш не любил, когда его отрывали от дел, но, может, обойдется…
Его начальник взял карточку, посмотрел на нее и тут же встал.
- Он здесь?
- Да, мистер Пэрриш.
- Скажи, чтобы подождал. Извините, мистер Прайор, срочное дело. Мы обсудим вопросы снабжения вашей миссии в другой раз. А Библии и тропические шлемы от солнца отправим в Мадрас ближайшим пароходом. Всего доброго, сэр. Блейк, проводи мистера Прайора и возвращайся.
Миссионеру, который надеялся обсудить доставку москитных сеток и опахал, быстро вручили его шляпу и выставили за дверь, и через мгновение мистер Пэрриш сам уже надевал шляпу.
- Где? - единственное, что он спросил у Биллингса.
- Блумсбери. Кеб ждет.
- Вы молодец.
Через минуту они уже катили по Друри-лейн. Кучер наслаждался таким удачным днем.
Сисли Корриган бежала к стоянке кебов на Кинг Вильям-стрит и заметно нервничала. Она никогда раньше сама не брала кеб, хотя однажды ездила в нем с отцом. Сколько чаевых оставить кучеру? Она слышала, что они разражались страшными ругательствами, если им давали слишком мало…
Как жаль, что она не такая спокойная, как мисс Локхарт, и не такая уверенная, как мисс Хэддоу; они такие взрослые. Интересно, это благодаря университету?
Что ж, придется ей обойтись без всяких специальных навыков. Сисли подбежала к повозке, стоявшей на стоянке во главе колонны кебов, и сказала:
- В Блумсбери, пожалуйста. Проезд Уэлкам, дом номер пять.
- Как скажете, мисс, - ответил кучер. Когда она уселась, тряхнул поводьями, и они двинулись.
Все оказалось достаточно просто. В конце концов, о чаевых можно будет спросить у мисс Локхарт.
Но было похоже, что кучер не очень-то торопится. Конечно, движение на дорогах было изрядным, они были вынуждены плестись позади еле движущегося омнибуса, которого, в свою очередь, сдерживал едущий впереди катафалк, как успела разглядеть Сисли, а доехав до Лудгейт-Серкус, им пришлось встать, так как полицейский перекрыл движение и позволил проезжать тем, кто приближался к перекрестку справа, с Фаррингдон-роуд.
Ей показалось, что стояли они около десяти минут, но в результате двинулись снова. Постепенно движение на улицах становилось менее плотным, и они поехали по Флит-стрит. Свернули направо на Чансери-лейн, справа и слева возвышались мрачные кирпичные здания, похожие на адвокатские конторы; потом понеслись по Холборну мимо остроконечных крыш домов, нависавших над улицей четырьмя и больше этажами; потом повернули на Саутгемптон-роу и наконец оказались в Блумсбери. Сисли не знала этого района, хотя отец однажды водил их с братом в Британский музей.
Кучер открыл окошечко позади нее, и она подпрыгнула от страха.
- Куда дальше, мисс?
- О! Проезд Уэлкам. Я не знаю, где это…
- Придется спросить.
Лошадь зазвенела сбруей и замедлила ход, кеб повернул к тротуару. Рядом расхаживал высокий полицейский, большой, как памятник.
- Проезд Уэлкам, - обратился к нему кучер. - Не знаете, где это?
- Странно, - сказал констебль. - Вы вторые за последние пять минут, кто спрашивает меня, где этот проезд. Это вон там, приятель, вниз по улице, первый поворот направо. Хотя кеб там не проедет.
- Пошла! - понукнул лошадь кучер, взмахнув поводьями, и повозка поехала туда, куда указал полицейский.
Сисли насторожилась: кто-то еще искал проезд Уэлкам. Этого-то и боялась мисс Хэддоу.
Они свернули направо, подъехали к воротам проезда и остановились. Неподалеку стоял еще один кеб.
Сисли вышла и приблизилась к кучеру. Что-то было не так. Она не знала, что, но внезапно ею овладело волнение.
- Можете подождать здесь пару минут? - спросила она. - Я вернусь еще с одной женщиной, и мы поедем в Британский музей.
- Сначала заплатите, - ответил кучер.
- О, простите, сколько?
- Полтора шиллинга, милая.
Сисли порылась в сумочке, нашла монеты, передала их кучеру и покраснела, когда тот удивленно вскинул брови. Сколько дать ему? Что бы сделала мисс Локхарт?
- Если будете здесь, когда я вернусь, - самоуверенно сказала она, - получите чаевые.
Кучер кивнул. Сисли побежала за ворота, сопровождаемая взглядом второго кебмена, который следил за происходящим с нескрываемым интересом: похоже, намечаются гонки?
Сисли нашла дом номер пять и постучалась. Дверь открыла служанка с циничным взглядом и грязными волосами.
- Мисс Локхарт здесь?
- Локхарт? О, вы имеете в виду Джонс. Миссис Джонс. Наверху ее уже ждут двое. Присоединитесь к ним?
- Еще двое?
- Два господина, только что приехали. Сегодня здесь просто как на Пиккадилли. Так вы подниметесь или нет?
- А ее нет?
- Она ушла вместе с ребенком. С девочкой. Думаю, скоро вернется. Вы заходите или как? Дует ведь.
Странная была эта служанка, фамильярная, Сисли недоумевала, почему мисс Локхарт остановилась в таком доме.
- А вы не знаете, где она? - спросила она у служанки.
- Понятия не имею. Решайте быстрее, холодно очень.
Сисли в нерешительности осмотрелась по сторонам.
- Я подожду здесь, - сказала она. Служанка пожала плечами и захлопнула дверь.

Предыдущая страница 9 Следующая страница


Тигр в колодце 10

Сисли охватило еще большее волнение. Эти двое наверху… они приехали в кебе, который ждал на улице, - зачем? Чтобы увести их? Чтобы увести мисс Локхарт?
В конце проезда она видела обоих кучеров, оба смотрели на нее: ее кучер - недовольно, второй - с каким-то нервным напряжением. Она стиснула кулаки и стала смотреть в другую сторону. Серый, тоскливый день сгущался над узеньким проездом, окутывая окрестные крыши холодным туманом. А если мисс Локхарт совсем уехала? Сколько ее ждать? А сколько будет ждать кебмен?
Но ей повезло: минуту спустя из-за угла показалась мисс Локхарт. В одной руке она несла корзину, другой держала ребенка и выглядела усталой. Она сразу же заметила Сисли.
- О, мисс Локхарт! Слава богу! - начала та.
- Сисли… что ты здесь делаешь? Мисс Хэддоу получила мое письмо?
- Да, она послала меня, потому что мистер Паттен, ну, вы знаете, ваш клиент, он приехал как раз тогда, когда она собиралась ехать к вам, поэтому послала меня… Мисс Локхарт, там, в доме, вас ждут двое мужчин. Я посчитала, что лучше встречу вас здесь, на всякий случай… И мисс Хэддоу увидится с вами. Она сказала, чтобы вы ждали ее в Британском музее и чтобы срочно уехали из этого дома. Думаю, она знала об этих двоих мужчинах. Ждите ее в ассирийском зале. У меня здесь кеб…
- О… Спасибо, Сисли. Тогда лучше поедем. Пойдем, Хэтти…
- Мама… - сказала девочка и что-то прошептала.
Мисс Локхарт кивнула и без лишних слов передала корзину Сисли. С недовольным лицом она завела Харриет в узенький проход между двумя домами, подняла ей юбку и подождала, пока та справит нужду в канаву. У Сисли закружилась голова. Она чуть не лишилась чувств от стыда и неловкости: она никак не могла осознать реальность происходящего. Узнать, что у мисс Локхарт была дочь, уже было достаточным шоком, но чтобы вот так усадить ее прямо на улице…
Но она не догадывалась, чего это стоило самой Салли.
Через минуту все три уже были в кебе, Харриет - на коленях у мамы. Кеб вез их от площади Рассела до Британского музея.
Сисли, как могла, объяснила, что случилось. Салли кивала. Все было ясно. Это означало, что ей снова предстоит скрываться. Как долго еще Харриет сможет выдерживать все это? Как долго продержится она сама?
Салли выглядела бледной и утомленной. Она очень устала. Девочка сидела у нее на коленях, щеки ее розовели, большой палец она держала во рту, голову положила Салли на плечо и глазела на Сисли широко открытыми темными глазами - совсем мамиными.
Кеб остановился, Салли вышла, высадила Харриет и взяла у Сисли корзину.
- Ассирийский зал? - переспросила она. - Надеюсь, она скоро придет. Они закрываются через двадцать минут. Спасибо тебе, Сисли.
Салли кротко улыбнулась и поспешила в музей. Сисли взяла себя в руки и отодвинула панель, отделявшую ее от кучера.
- Снова в Сити, пожалуйста, - сказала она. - Угол Корнхилл и Грейсчерч-стрит.
По дороге она заметила, что дрожит, но не могла понять, от потрясения ли, от стыда или от холода. Ей было стыдно, хотя Сисли и не имела ни малейшего понятия почему; она неожиданно осознала, насколько мисс Локхарт взрослее ее самой. Даже взрослее, чем она считала раньше. И что быть взрослым - значит иметь дело с такими вещами, только назвав которые Сисли залилась бы краской стыда. Мисс Локхарт теперь не казалась ей богиней, как раньше. А казалась просто старше, утомленнее, с изборожденным морщинами лицом. Вовсе не идеальной. Как она держала дочку над канавой… Теперь Салли стала более реальной. Сильной. Так обычно случается со всеми необычными вещами, когда мы начинаем видеть их в обычном свете… Сисли даже забыла спросить, сколько давать на чай кучеру, но в данных обстоятельствах не стоило беспокоить Салли такой чепухой. Пора бы ей самой немного повзрослеть.

Салли позволила Харриет дойти до ступенек, но потом взяла ее на руки и понесла ко входу. Швейцар напомнил:
- Мы закрываемся через пятнадцать минут, мэм.
Она кивнула.
- Не скажете, где ассирийский зал?
- Налево, мэм. А там все время прямо. Салли снова опустила Харриет на пол, но та запротестовала.
- Хэтти, милая, придется тебе пойти самой, у мамы рука устала.
- Не хочу!
Салли огляделась. Швейцар неприязненно наблюдал за ней, равно как и мужчина за стойкой у входа.
Затекшими руками она понесла Харриет через греческий и римский залы, где стояли белые мраморные статуи, взиравшие на посетителей холодно и самодовольно; через египетский зал с огромными каменными изваяниями богов и фараонов, которые никогда еще не выглядели такими чужими, как сейчас. Вот наконец и ассирийский зал. Гигантские мрачные лица с бородами в форме лопаты, огромный буйвол, фигуры, вырезанные в каменной плите и марширующие плечом к плечу ради какой-то неведомой, жестокой цели, забытой тысячи лет назад…
В зале никого не было. Салли опустила Харриет на пол, поставила и корзину. В ней были кое-какие новые банные принадлежности: мыло, хорошее полотенце - и пакет с имбирным печеньем. Харриет выглядела раздражительной и нетерпеливой. Салли дала ей печенье, надеясь, что смотритель не придет и не выгонит их за то, что они мусорят среди ассирийцев. Почему здесь нет стульев? Харриет стояла, прижавшись к ее ногам, одной рукой обхватив их, другой сжимая печенье. Будь они дома, Сара-Джейн знала бы, что делать: она дала бы девочке молока и уложила спать.
Салли поняла, что к миссис Паркер уже не вернется, раз кто-то ее там выследил. Получается, она потеряла все: одежду - свою и Харриет, все, кроме того, что было в корзине и надето на них.
Поняв всю чудовищность происходящего и то, как удача постоянно отворачивается от нее, Салли почувствовала страх и усталость. Как ей хотелось поспать, поспать в безопасности! Харриет желала того же: бедняжка облокотилась на маму, почти не в силах держать печенье. Салли нагнулась, взяла ее на руки и прижала к себе, чтобы малышка могла положить голову ей на плечо. Харриет тут же закрыла глаза. Салли подумала: не нужно ни к чему прислоняться, надо стоять прямо. Если продержусь до тех пор, когда придет Маргарет, все будет в порядке.
Она начала ходить туда-сюда в тусклом свете, проникавшем через пыльную стеклянную крышу. Со всех сторон вырисовывался древний камень - силуэты рабов, батальные сцены и изображения охоты на львов - как напоминание о кошмарном сне, который никак не хочет отступать.
Печенье выскользнуло из пальцев заснувшей Харриет. Салли остановилась и, стараясь держать спину прямо, бросила его в корзину. Она поудобнее взяла дочку и скорее для себя, нежели для ребенка, прошептала:
- Все в порядке, малышка, мы прорвемся. Скоро мы будем дома, и все будет хорошо. Будем играть с овечкой и Сарой-Джейн, а потом приедут Джим и дядя Вебстер; ты сможешь спать в своей кроватке… Ну где же Маргарет? Музей ведь уже закрывается…
Салли добрела до дверей и выглянула в длинный коридор со старинными призрачными статуями. Дама с господином медленно шли по галерее изучая таблички на статуях, молодой человек сидел и рисовал. Больше никого видно не было. Тут смотритель поглядел на часы, положил их в карман и обратился к даме с господином, те закивали и медленно направились к выходу. Молодой человек отложил карандаши.
Салли шагнула назад, надеясь, что ее не заметят и она сможет где-нибудь укрыться, пусть здесь всего один этаж, но через минуту в зал вошел человек и сказал:
- Мы закрываемся, мэм.
Сердце Салли упало, дальше падать ему уже было некуда. Она кивнула, подняла корзину и направилась обратно мимо каменных обелисков, фараонов, Венер и Минерв.
На улице она спустилась по лестнице и почувствовала, что вот-вот заплачет. Харриет неловко устроилась у нее на руках, ноги болели, Салли чувствовала себя грязной, липкой, пыльной, замерзшей и испуганной. Она медленно направилась к воротам.
В этот момент рядом остановился кеб. Оттуда выскочила Маргарет, кинула деньги кучеру, повернулась и увидела Салли. Они бросились друг к другу.
- О, слава богу…
- Что случилось?
- У тебя есть…
- Дай я возьму…
Смущенные, они перебивали друг друга, потом Маргарет взяла у Салли корзину, и Харриет проснулась, горячая, с отяжелевшими веками и пальцем во рту.
- Пойдем выпьем чаю, - предложила Маргарет.
Она повела Салли за собой. Они свернули на Дьюк-стрит - маленькую тихую улочку, там на углу было уютное кафе.
- Я провожу в кафе больше времени… - начала Салли, но не знала, как закончить предложение. Она позволила Маргарет заказать чай с пышками, а сама, обессилевшая, откинулась на спинку стула.
Маргарет объяснила, почему опоздала. Дело было серьезное. С мистером Паттоном она разобралась довольно быстро, но был еще этот человек с предписанием.
- Предписанием? Каким предписанием?
- Я подробно не изучала - хотела успеть сюда. Дело в том, что Пэрриш добыл судебное предписание, согласно которому ты теперь не сможешь получить свои деньги. Твои акции и все остальное - ты теперь не имеешь на них права. Он добился того, что теперь он сам может ими распоряжаться. О, Салли…
- Нет, он не мог… - прошептала Салли. Ее голос был таким слабым, что она сама его практически не услышала. - Он и так забрал все деньги из моего банка…
- Что? Ты хочешь сказать, этот маньяк продолжает тебя добивать? Сколько ты потеряла?
- Двести фунтов… Я хотела продать, даже не знаю, наверное, акции Большой канадской железной дороги, просто чтобы получить какие-то деньги, но… А мои партнеры… если он это сделает, весь мой бизнес может рухнуть… О, Маргарет, мне так страшно…
Она говорила тихо, но Харриет, похоже, не слушала. Она попивала свое молоко, стараясь не пролить его. Маргарет взяла Салли за руку.
- Перестань дрожать и выпей чаю. Сейчас решим, что делать дальше. Харриет, ты съешь пышку, если я ее нарежу?
Салли сделала глубокий вдох и, подождав, пока руки перестанут трястись, отхлебнула чаю.
- Если бы я только знала, почему, - заговорила она. - Я думала, что с деньгами смогу… не знаю… снять дом и жить спокойно, никто меня не нашел бы, а потом бы я начала выяснять, что все это значит и зачем он все это делает, но он реагирует слишком быстро, Маргарет. Он уже выгнал меня с нового места, а там были такие добрые люди… И в Твикенхем я тоже не могу поехать, за мной будут следить. А теперь я еще не могу распоряжаться собственными деньгами…
Она замолчала.
- А чем занимается твой поверенный? - спросила Маргарет. - То, что они делают с тобой, недопустимо. Он должен остановить их.
- Он не может. Все, что мы можем, это говорить правду. Если Пэрриш лжет и будет продолжать лгать, если у него есть прикрывающие его официальные документы и если все это будет продолжаться в таком же темпе, то… Судья вынужден был… Понимаешь, это мое слово против его слова, а ведь он уважаемый человек, так ведь? Церковный староста и все такое. А я, согласно суду, безнравственная женщина, поддерживающая порочную связь с двумя неженатыми мужчинами. Чего же еще можно ожидать? Я думала, в Лондоне можно спрятаться, но, боже мой, здесь будто за стеклом живешь…
Маргарет достала записную книжку и маленький серебряный карандаш.
- Прямо сейчас, - начала она, - тебе нужно следующее: деньги, кров…
- И ванна, - добавила Салли.
Маргарет записала все своим убористым почерком, который сложился у нее еще в университете.
- Дальше тебе понадобится…
- Время на расследование. Безопасность… Я имею в виду, я должна знать, что… - Она кивнула на Харриет, - в безопасности. За ней безумно трудно уследить; я только и делаю, что присматриваю за ней целый день, кормлю и так далее. В этом нет ничего плохого, но только если я не собираюсь сражаться. Я не могу заниматься и тем, и другим одновременно. Поэтому мне нужны время и безопасность. Деньги. Все упирается в них.
- Значит, не все так плохо, - подытожила Маргарет. - Сегодня найдем тебе гостиницу. Можешь остановиться у нас, только у меня сейчас живут кузены, так что места практически нет. Завтра я…
Вдруг Салли схватила ее за руку.
- Вон там, - перебила она. - Эти трое мужчин… Там Пэрриш? Тот, что впереди?
Маргарет взглянула в направлении, указанном Салли, затем быстро вынула из сумочки горсть монет и передала их подруге.
- Беги на кухню, - сказала она. - Там есть второй выход. Уходи, беги быстрее.
Салли схватила Харриет, которая была слишком напугана, чтобы перечить, и бросилась к кухонной двери. Она услышала позади себя мужской голос, переросший в крик, затем голос Маргарет, звавший полицию, потом она очутилась в небольшой кухоньке, где молодая девушка за столом смазывала маслом булочки.
- Простите, - бросила Салли, - это очень срочно. Дверь выходит на улицу?
Девушка была так ошарашена, что лишь стояла, открыв рот. Салли выглянула за дверь и увидела там маленький дворик, окруженный высокими стенами. Испуганная Харриет начала плакать.
Салли быстро пересадила ее с правой руки на левую и полезла в корзину, которую поставила около стены.
Кухонная дверь с треском распахнулась, и девушка за столом завизжала. Человек, ворвавшийся на кухню, рванулся было вперед, но тут же резко остановился, увидев пистолет в руке Салли.
- Да, он заряжен, - сказала она. - И рука у меня не дрогнет. Поднимите руки вверх и выйдите за дверь. Мисс, подержите ему дверь.
Они сделали, как она приказала. Салли не узнала мужчину: обычное усатое лицо, обычная одежда. Он медленно попятился к двери, и Салли пошла за ним.
Кафе, минуту назад бурлившее нервным интересом к происходящему, погрузилось в тишину. За первым мужчиной стояли двое других - Пэрриш и еще один, незнакомец. Маргарет и остальные посетители наблюдали за ними широко открытыми глазами. Когда все увидели пистолет, еще два человека встали и попятились к стене.
Несколько секунд в воздухе висела тишина, и затем Пэрриш сказал:
- Салли, дорогая, ну разве так…
Она резко повернулась к нему, словно тигрица, крепко сжимая револьвер. Он увидел блеск ее глаз и отступил на шаг.
- Где управляющий? - спросила Салли.
- Я управляющая, - сказала женщина в черном, стоявшая за кассой.
- У вас есть ключ от двери?
- Да, есть.
- Выйдите со мной, пожалуйста. Если двинетесь, - обратилась она к Пэрришу, - или если двинется хоть один из них, я застрелю вас. Вас, Пэрриш. Я убью вас.
Пэрриш и его люди стояли не двигаясь и наблюдали, как женщина отсоединяет от связки на поясе ключ. Салли не могла взглянуть на Маргарет. Она спиной отошла к двери, все еще держа своих преследователей под прицелом.
- Выйдите со мной, - приказала она управляющей. - Все остальные останутся здесь.
Женщина так и поступила. Мужчины, запертые внутри, бросились к двери и начали дергать за ручку, остальные посетители нервно вглядывались в запотевшие окна.
Салли отпустила Харриет, взяла ключ и бросила его в свою сумку.
- И другой, пожалуйста, - сказала она, думая, что у женщины должен быть дубликат. Та передала ей связку, и Салли запустила ее, что есть силы, в сторону, услышав, как она со всплеском упала в грязь где-то в темноте.
- Простите, пожалуйста. Но другого выхода у меня не было.
Изнутри колотили в дверь. Осторожно освободив взведенный курок, Салли положила пистолет обратно в корзину и, взяв на руки Харриет, скрылась за углом. Один или двое прохожих остановились, пораженные увиденным. «Пройдет немного времени, прежде чем они выбьют окно и вылезут на улицу, - думала она. - Надо поймать кеб, бежать, и прятаться, делать хоть что-нибудь…»
Вскоре подъехал омнибус, идущий в сторону Холборна. Салли пробралась через толпу и залезла вместе с Харриет на открытую площадку в задней его части, затем протолкалась мимо двоих мужчин, спускавшихся из верхнего салона, и, наклонив голову, протиснулась туда и села, посадив Харриет на колени.
Она смотрела в окно, но погони видно не было. Витрины магазинов уже зажглись, Нью-Оксфорд-стрит была полна покупателями, бизнесменами, шагавшими домой с работы, разносчиками газет и цветочницами. День ушел, и тьма накрыла город.
- Мы до конца, - сказала Салли кондуктору, протягивая четыре пенса. Затем взяла билет и откинулась на спинку кресла. Теперь, успокоившись, она почувствовала, что опять начинает дрожать.
Машинально она убрала волосы Харриет под шляпку.
- Мы спрячемся, правда, Хэтти? - прошептала она.
- Я хочу домой, - пролепетала Харриет.
Салли не могла ответить. Она неподвижно сидела, обнимая дочь, а омнибус уносил их в сторону Ист-Энда.

Глава четырнадцатая
Кладбище

Они ехали в омнибусе до конечной остановки. Харриет уже спала, Салли сидела суровая, неподвижная, ей тоже ужасно хотелось спать. Она подхватила корзину, поудобнее взяла дочку на руку, встала и обратилась к старому кондуктору:
- Где мы?
- Уайтчапел-роуд, - ответил тот. - Недалеко от Лондонской больницы. Дальше не поедем, это конечная.
Салли вышла из омнибуса и стала осматривать свои пожитки. Был ранний вечер, улица была полна народа, вокруг грохотали проезжавшие экипажи, в воздухе стоял запах жареной рыбы. Сияли газовые фонари. Харриет протерла глаза. Салли на секунду поставила ее на землю, но та вцепилась в ее ногу и заплакала. Салли заглянула в сумочку. Оставалось три шиллинга и семь пенсов, все.
«Не надо загадывать, - думала она. - Не надо загадывать на будущее». Недалеко отсюда лавка ростовщика; что она может заложить?
На ней было очень мало украшений: медальон на цепочке - подарок Фредерика, с ним она расставаться не собиралась. Салли не носила ни сережек, ни брошей, ни браслетов. Единственная вещь, с которой она могла расстаться, - золотые часы ее отца.
«Хорошо, надо их заложить», - подумала она. Ростовщик будет хранить вещь год и один день, до этого он не имеет права продать часы, а через год уже все разрешится, и она сможет выкупить их обратно.
Еще у нее был пистолет…
Нет. Он понадобился ей сегодня и может понадобиться снова. Часы были ей не нужны, особенно в Лондоне, где с каждого дома на вас смотрел новый циферблат, причем каждый показывал свое время.
- Пойдем, надо зайти к ростовщику, - сказала она Харриет, беря дочь за руку.
Салли поискала глазами вывеску ломбарда, и… конечно, вон он, всего в сотне метров.
Поскольку был вечер четверга и у всех кончались недельные деньги, в лавке было людно. Многие бедные семьи закладывали вещь-другую, чтобы перекантоваться на период безденежья. В пахнущей плесенью лавке Салли обнаружила очередь из женщин, в то время как ростовщик с женой считали пенни и шиллинги и складывали на полки жалкие вещицы, принесенные ими: соусницы, детскую обувь или гравюру принц-консорта в рамке.
Салли почувствовала, что она здесь чужая в своем теплом пальто и шляпе. Харриет большими глазами озиралась вокруг, испугавшись беспорядка, грязи, запаха несвежей одежды, немытых тел и полумрака, царившего в лавке. Женщины смотрели на них с любопытством и держались в стороне, тихо переговариваясь между собой.
Подошла очередь Салли. Ростовщик, седой старик с наметанным глазом, буркнул:
- Давайте поскорее, пожалуйста, видите, люди ждут.
- Я хочу заложить часы, - сказала Салли. Она никогда не делала этого прежде и не знала, чего ожидать и как себя вести. - Золотые часы, - добавила она.
- Давайте посмотрим, - снова буркнул старик.
- Да, конечно, простите. - Она нащупала часы в сумочке, и они чуть не выскользнули из рук, одетых в перчатки, на прилавок.
Среди всех присутствующих перчатки были только у нее и у Харриет. Салли передала ростовщику отцовские часы, которые все еще преданно тикали, и смотрела, как старик равнодушно поднес их к уху, открыл, постучал по ним ногтем, затем попытался разглядеть получше, приблизив к глазам.
- Пять шиллингов, - заключил он.
- Пять шиллингов?.. - Салли чуть не задохнулась от гнева.
Часы стоили пять фунтов, в двадцать раз больше. Но старик уже, нетерпеливо поглядывал ей за плечо, там кто-то проталкивался к прилавку, и она вдруг подумала, что пять шиллингов - это огромные деньги для женщин, собравшихся в лавке. Старьевщик был здесь бог и царь, а Салли больше некуда было пойти. Поэтому ей пришлось сказать:
- Ну хорошо.
Ростовщик выписал чек, разорвал его пополам, одну половинку прикрепил к часам, другую отдал ей. Салли засунула бумажку в перчатку и увидела, как старик, не слишком церемонясь, бросил часы в шкаф. Потом дал ей полкроны, два шиллинга и шесть пенсов, Салли взяла Харриет за руку и направилась к двери.
- Не унывай, милая, - сказала ей полная женщина с зонтиком.
Салли улыбнулась - женщина выглядела очень жизнерадостной - и это немного подняло ей настроение. Но пять шиллингов! Она надеялась на что-нибудь вроде трех фунтов…
На оживленной улице Салли вдруг поняла, что проголодалась. Ночевать негде, зато полно еды: студень из угрей на том лотке по пенни за порцию, устрицы вон там, жареная рыба в магазине напротив.
- Есть хочешь, моя родная? - спросила она Харриет.
- Я хочу домой.
- Погоди немного. Давай поужинаем.
И они пошли, держась за руки, причем Харриет не пришлось уговаривать. Она была сонная, к тому же Салли очень не нравился ее нездоровый румянец, а Харриет, наоборот, сейчас все нравилось: огни, эта суета и крики; главное, что мама была рядом.
Салли почувствовала, как дочка дергает ее за руку, и обернулась посмотреть на мясника с мертвенно-бледным лицом; он рубил на две половины какое-то неизвестное животное. Кромсал и резал, как какой-нибудь пират на картинке, а его подельник выкрикивал:
- Дешево, дешево! Эй, дамочка, за сколько вам отдать?! Посмотрите на эти жирные ляжки! Нет, не ваши, милочка, я имею в виду эту старую корову. Да нет, не вас же! Покупай! За сколько возьмете?!
Недалеко от них зеленщик клал в чью-то корзину большие, с шишечками, картофелины, а еще чуть дальше была лавка подержанной мужской одежды. Там стояли вешалки с потрепанными пальто и бадья, доверху наполненная обувью. Салли и Харриет осматривались, как туристы. Неужели так жили люди в Уайтчапеле? Они закладывали сломанные зонтики, ели студень из угрей, носили чьи-то поношенные башмаки. Они спали…
Нет! О ночлеге пока не думать. Всему свое время. Сначала еда.
Рядом с магазином подержанной одежды была уютная на первый взгляд забегаловка. Сквозь запотевшие стекла Салли увидела, как сидящие внутри люди с удовольствием уплетают свою еду.
Она толкнула дверь и вместе с Харриет вошла в тесное помещение, заполненное паром, с небольшими, похожими на ящики столами вдоль стен. Слева стоял свободный стол, на нем еще оставались чьи-то грязные тарелки, но больше мест не было. Салли усадила Харриет на деревянную скамейку и отодвинула от себя немытую посуду.
Люди глазели на них; неужели она так от них отличается? Седой мужчина за столом напротив, методично отправлявший в рот ложку за ложкой с картофельным пюре, открыто не скрывал своего любопытства. Салли стало интересно, сколько времени должно пройти, чтобы на них перестали обращать внимание. Может, им вообще не следовало приезжать в Ист-Энд?
А затем появился официант в фартуке, который некогда был белого цвета. Собрав со стола грязные тарелки, столовые приборы, пустые бутылки из-под пива и вытерев стол несвежей тряпкой, официант обратился к ним:
- Да?
- У вас есть меню? - спросила Салли.
- Чего?
- Что у вас есть покушать?
- Как всегда. Сосиски, картофельное пюре, тушеные угри, жареная селедка, двухпенсовый пирог.
- Пирог, пожалуйста, и…
- Пюре?
- Да, пюре.
- А малышке? Как тебя зовут? - склонился он к Харриет, которая внимательно за ним наблюдала.
Она тут же спрятала лицо в рукав Салли.
- Ее зовут Харриет, - сказала Салли. - Мы съедим пирог с пюре на двоих, если вы будете так добры и принесете ей ложку и вилку. Да еще чашку чая и стакан молока, - добавила она, надеясь, что в этом заведении подают подобные напитки.
Официант кивнул и, подмигнув Харриет, пошел исполнять заказ. Салли тихонько посчитала оставшиеся деньги: восемь шиллингов семь пенсов. А еще только вчера… Если бы она догадалась взять с собой деньги…
Нет. Не надо думать об этом.
Их двухпенсовый пирог оказался огромным. Корочка была очень толстой, подливка - ароматной, а тарелка горячей, и Салли поняла, что с голода они не умрут. Всему свое время. Она отрезала пару кусочков от пирога и отодвинула на край тарелки, чтобы те немного остыли, - это для Харриет.
Девочка уже окончательно проснулась, глаза ее горели, щечки зарумянились, сна не осталось ни в одном глазу. Очень вовремя, подумала Салли; она была рада, что Хэтти не спит. Подув на один из кусочков пирога, чтобы побыстрее остудить его, Салли на ложке дала его Харриет; об этикете сейчас можно не думать.
Пирог они съели полностью, но часть пюре пришлось оставить, потому что для него места уже не было. Салли задержала взгляд на тумбе с афишами и начала слово за словом читать Харриет афишу мюзик-холла. Она показывала пальцем на строчку, чтобы дочка могла за ней уследить, и объясняла ей, кто такой жонглер и кто такой сеньор Чавес - мексиканский Человек без костей. Девочка сидела счастливая и слушала; понимала она всего десятую часть, но это был мамин голос, и вместе им было тепло и хорошо.
- Пудинг, миледи? - вдруг услышала Салли. Она обернулась; официант обращался к Харриет, та, в свою очередь, озадаченно уставилась на него. - У нас это… есть вареный пудинг из сливы, пудинг с фруктовым джемом и заварным кремом, вареный пудинг с изюмом…
- Нет, спасибо, - ответила Салли. - Но нам очень понравился пирог. Можно счет?
- А? Ах да, значится, так. Двухпенсовый пирог и пюре, соус, чай, молоко… С вас пять пенсов, красавица, - сказал он.
Она дала ему шесть пенсов, сказав оставить себе пенс. Он поднял брови. Она подумала: не надо было давать чаевые… может, здесь это вообще не принято? Или она дала слишком мало? Может, дать больше?
Но официант бросил монеты в карман жилетки, собрал тарелки, приборы и сказал тихо:
- Всего хорошего, красавица. Слушайте, можно вам сказать кое-чего? Вас не одежда выдает, а голос. Говорите погрубее - и сойдете за свою. Привыкнете.
Салли открыла рот, чтобы ответить, но не знала, что сказать, оставалось лишь кивнуть. Официант вытер стол грязной тряпкой и скрылся на кухне.
Что ж, снова на улицу, подумала Салли и взяла на руки Харриет. Дочь была тяжелой, с пирогом в животе, или ей просто так казалось от усталости. Салли прекрасно понимала, что голос ее выдает. Но она не умела говорить на кокни: никогда - никада, сейчас - щас, нет - не… Нет, получалось глупо. Когда она пыталась притворяться, выходило только хуже.
Что же им делать?
Харриет была весьма весела, мама несла ее, а она глазела по сторонам на рыночные ряды, бары, магазины, на то, как люди покупают, продают, сплетничают и спорят. Салли тоже чувствовала себя довольной, пока они шли по улице; фонари излучали свет, такой театральный, переменчивый. Она чувствовала себя невидимой. Вряд ли кто-нибудь сейчас смотрел на них. Салли ощущала себя в безопасности.
Но она страшно устала. Подумала, что усталость заставляет чувствовать себя пьяным, хотя сама никогда не напивалась. Правда, однажды она не устояла перед парами опиума, и вот эта валящая с ног усталость напомнила ей ту дурманящую беспомощность…
Салли не помнила, сколько они блуждали, не знала, где они находятся. Единственное, что имело для нее значение, - они были свободны. Временами они проходили мимо домов с надписями «Сдается жилье» или «Комнаты для туристов», в одном окне Салли увидела простую табличку «Комнаты». В тусклом свете газовых фонарей все выглядело неприглядно: маленькие мрачные дома с грязными окнами.
Магазины и лавки стояли открытыми допоздна. Было уже сухо, и небо прояснилось. Они прошли мимо магазина поношенной одежды, в витрине были вывешены одеяла. Повинуясь какому-то внутреннему порыву и не обращая внимания на дурной запах, Салли зашла внутрь и купила два одеяла за четыре пенса. Они уже потратили десять пенсов, зато поели и теперь могут согреться. Она не помнила, когда вышла из магазина, что сказала старику и каким голосом, не помнила даже, что он не выявил ни малейшего удивления.
На противоположной стороне улицы стояла церковь, ее окружали черневшие в темноте деревья, рядом вроде была скамейка. Во мгле трудно разглядеть. Да, Салли нашла ее, это была скамейка, сухая, так как располагалась под пологом веток тисового дерева.
Она вытряхнула одно из одеял и расстелила, как простыню, на скамейке под неодобрительный взгляд Харриет. Затем села, взяла дочку на колени, обернула их обеих другим одеялом, завернула концы нижнего наверх и откинулась на спинку.
- О, Хэтти! - шептала она. - Что бы сказал твой папа, увидев нас здесь? Знаешь, что? Он бы сказал: «Локхарт, ты не в своем уме. Можешь прятаться по всей Англии, где угодно, а ночуешь на скамейке в Ист-Энде». Он бы велел мне встретиться с врагами лицом к лицу, это точно. Быть стойкой и показать им всем…
Харриет лежала, прижавшись к ней, большой палец во рту, убаюканная маминым шепотом и согретая теплом ее груди. Через секунду Салли продолжила, ее дыхание слегка шевелило мех на шляпке Харриет:
- Фред, что мне делать? Кажется, у меня появилось слишком много врагов, и я даже не знаю, кто они и что им нужно… зачем они хотят… Но ты ведь знаешь, что они никогда ее не получат. Ты ведь знаешь, я никогда ее не отдам. Я умру за нее. Ты ведь знаешь! О, Фред, вечно ты отвечаешь одним только молчанием… А эти деньги, Фред, сегодня утром… Некоторые, из тех, кто обитает здесь, живут года четыре на такую сумму. Они бы глазам своим не поверили, если бы увидели такие деньги. Эти бедные женщины, Фред, закладывают соусницы за гроши… У меня ничего не осталось…
- Не осталось, - пробормотала Харриет во сне.

Предыдущая страница 10 Следующая страница


11 Филип Пулман

- Не осталось, - повторила Салли, поглаживая дочь по щеке. Затем снова зашептала: - Ничего не осталось. Но те, другие деньги меня волнуют гораздо больше. Если бы Маргарет смогла продать несколько акций, сейчас все было бы хорошо. Маленький домик, не знаю, в Хэмпстеде или еще где, Сара-Джейн приехала бы и присматривала за Харриет, я бы сменила имя - миссис Джонс - и начала бы свою войну. Я бы смогла, Фред. Ведь я уже это делала, правда? Сражалась и побеждала. Но тогда у меня был ты. И я знала, против кого сражаюсь…
Она оглядела сумрачное кладбище. Улица теперь казалась далеко, расстояние, листья и ее усталость заглушали крики торговцев. Какой-то человек, видимо пьяный, шатаясь, зашел на кладбище, споткнулся о надгробный камень и упал. Лежа там, он тихо ругался. Потом встал (человек был замотан в какие-то тряпки - Салли даже не могла определить, мужчина это или женщина) и направился к дверям церкви. Но там столкнулся с кем-то еще. Откуда-то возникла тень - тень среди теней - и оттолкнула пришедшего. Тот снова упал. Салли услышала, как кого-то рвет, затем до нее вновь донеслись приглушенные ругательства.
Она наблюдала за этой сценой безо всякого удивления. Постепенно начала замечать другие тени людей, прятавшихся в темноте у дверей церкви, за надгробиями, на другой скамейке неподалеку.
«Здесь много народа, - сказала Салли сама себе. - Все они спят, и мне надо спать. Интересно, почему эта скамейка была свободна? На другой спят двое, а то и трое. Взгромоздились друг на друга как Харриет на меня. О, Фред, не надо было мне сюда приходить. Не нужно показывать Харриет все это. Но я не знала, что делать. Я такая независимая женщина, всегда была так горда собой… Я путешествовала, зарабатывала деньги, организовывала свое дело и думала, что достаточно умна, но внезапно случилось все это, и вот я ночую на скамейке с семью шиллингами в кармане и парой старых одеял…»
Внезапно у нее перехватило дыхание. На скамейке, помимо нее, был кто-то еще. Харриет не шевелилась, но через мгновение с Салли сон как рукой сняло, и она вся напряглась. В темноте она лишь могла различить, что это мужчина и что он смотрит на нее.
И тут послышались шаги: тяжелая, твердая поступь по гравиевой дорожке; Салли поняла, почему скамейка была не занята. Шаги остановились возле нее. Это был полицейский в плаще и с фонарем в руке, который он направил ей в лицо.
- Что это вы тут делаете? - спросил он. - Здесь нельзя оставаться. Вы же не бродяги.
И прежде чем она успела ответить, заговорил человек, сидевший рядом в тени.
- Все в порядке, сэр, - произнес он глубоким голосом с сильным акцентом. Русским? Польским? - Моя жена не говорит по-английски. Мы отдыхаем. Только что из доков, приплыли из Гамбурга.
- Вам есть куда пойти?
- Да. У меня кузен живет на Лэм-стрит в Спайталфилдс. Но вот решили сначала отдохнуть.
- Лучше поспешите. Не надо здесь надолго задерживаться.
Полицейский проследил, как мужчина нежно взял Салли за руку. Она позволила помочь себе, получше закуталась в одеяла, прижав Харриет к сердцу.
Ни слова не говоря, они пошли с мужчиной по дорожке, вышли за ворота и направились влево по улице.
- Кто вы? - спросила Салли, когда они были уже достаточно далеко от полицейского.
- Друг, - ответил незнакомец. - Друг вашего друга. Меня зовут Моррис Катц. Простите, что выдал вас за свою жену, но, похоже, это было самым безопасным вариантом. Полицейский наблюдает за нами. Пойдемте вместе.

Глава пятнадцатая
Миссия

Он был среднего роста, крепкий, одет в потертое пальто и черную шляпу, которую тотчас же снял, когда заговорил с Салли, остановившись у потрескивающего газового фонаря на стене. У него была густая черная борода, а лицо выражало одновременно кротость, понимание и решительность.
Он снова надел шляпу, и тень опять упала на его лицо.
- Я никогда о вас не слышала, - сказала Салли. - Если вы друг - вы знаете, как меня зовут, правда? Так как же?
- Ваша фамилия Локхарт, а девочку зовут Харриет.
- Откуда вы знаете, кто я? Вы следите за мной?
- Да. Некоторое время. Вы считали, что находитесь в опасности, и вы действительно в опасности, но кроме врагов у вас есть и друзья, о которых вы не подозреваете.
- Друзья… Кто? Кто этот друг, про которого вы говорили?
- Не думаю, что его имя что-нибудь вам скажет. Но это не мистер Пэрриш, если вас это интересует. Будет безопаснее, если вы пойдете со мной… Полицейский, кстати, до сих пор смотрит.
Она обернулась и увидела полисмена, он все еще стоял у церковного двора и с тем же подозрением наблюдал за ними.
- Куда же? - спросила она.
- Дом неподалеку. Там есть кровать. Вы будете в безопасности.
Он пошел, и Салли, пересадив Харриет с одной руки на другую, последовала за ним. Она пребывала в замешательстве. Если это сон, как ей казалось, тогда будь что будет, потому что мистер Катц был похож на человека, которому можно доверять. К тому же больше ей просто ничего не оставалось делать.
Всякий раз, когда какой-нибудь пьяный, или банда подростков, или две визжащие дерущиеся женщины вот-вот готовы были сбить Салли с ног, ее новый знакомый брал ее за руку и загораживал от опасности. Он не выглядел драчуном, но руки у него были сильные и шаг уверенный. Поэтому она позволила ему вести себя.
Вскоре в тихой улочке где-то в Спайталфилдс он остановился и позвонил в дверь высокого дома, похоже, восемнадцатого века, с маленьким окошком над дверным проемом. Дверь открыла женщина средних лет, она молча посторонилась и позволила им войти.
Салли очутилась в тусклом, невзрачном холле, где пахло вареной капустой. Там не было ни картин, ни ковров, ни линолеума, хотя доски были вполне чистые.
Руки так болели, что она была вынуждена поставить Харриет на пол, но малышка уже спала, поэтому, как только почувствовала неудобство, заплакала. Салли устало вновь взяла ее на руки и со вздохом отметила про себя, что дочка мокрая. Свежей одежды нет. Что делать?
Ее проводник тихо разговаривал с женщиной, впустившей их. Закончив, он повернулся к Салли.
- Я оставлю вас здесь, - сказал Катц. - Здесь вы в безопасности. Скоро я вернусь, и мы поговорим. Но теперь мне надо идти.
Он приподнял шляпу, Салли вновь увидела его гипнотизирующие черные глаза, и он ушел. Женщина сказала:
- Пойдемте со мной, мисс. Мисс Роббинс вас встретит.
- Но кто… - начала Салли, но та уже начала подниматься по ступенькам.
Пришлось проследовать за ней в комнату, где женщина оставила их одних. Салли начала осматриваться.
Это была большая комната, практически пустая, не считая пары стульев и большого письменного стола, заваленного бумагами, правительственными сообщениями, копиями отчетов о заседаниях парламента и разными политическими журналами. За столом сидела женщина, которая, как поняла Салли, и есть мисс Роббинс: около сорока, суровое, почти жесткое выражение лица, крепкое телосложение. Простое платье, волосы собраны в пучок - все лишь подчеркивало ее строгость. Белки ее глаз были видны даже над радужной оболочкой, что придавало ее взгляду хищное выражение. Она смотрела на Салли несколько секунд, потом встала и протянула ей руку. Салли пожала ее.
- Садитесь, мисс Локхарт. Меня зовут Элизабет Роббинс. Я из Общественной миссии Спайталфилдс. Я ждала вас.
Салли была поражена. Она села, осторожно держа Харриет.
- Ждали меня? - глупо повторила она.
- Мистер Катц мне все про вас рассказал. Человек по имени Пэрриш заявил, что вы являетесь его женой и что он отец вашего ребенка. Это так?
- Да… но кто этот мистер Катц? И откуда он меня знает? Мисс Роббинс, я не понимаю…
- Не сомневаюсь, что мистер Катц сам вам все объяснит завтра. А пока вам и вашей дочери нужны ночные рубашки. Сюзан проводит вас в спальню. Думаю, вы хотели бы помыться. Можете оставаться здесь, сколько пожелаете, но тогда будете помогать нам. Насколько я понимаю, вы профессионально занимаетесь бизнесом?
- Я финансовый консультант, - ответила Салли. - По крайней мере, была. Но… Сегодня я выяснила, что… Я хочу сказать, что у меня почти не осталось денег. Мисс Роббинс, вообще не осталось.
- Вы можете работать. Вы сильны и здоровы. Можете работать здесь, убирать постели. Готовить. Помогать доктору Тернер. Помогать во всяких делах.
Салли кивнула:
- Да, все, что угодно. Возможно, я смогу помочь со счетами…
- Еще один вопрос. Вы случайно не социалистка?
- Нет… а что?
- Просто любопытствую. Не бойтесь, никто не собирается вас агитировать. Я позову Сюзан, она проводит вас наверх.
Она позвонила в колокольчик и углубилась в свои бумаги, забыв про Салли. Вошедшей женщине мисс Роббинс велела отвести гостей в спальню и найти, в чем им спать, затем отрывисто пожелала им спокойной ночи.
Салли последовала за женщиной наверх по лестнице в маленькую комнату, где та зажгла свечу и отвернула одеяла на двух маленьких кроватях.
- Постараюсь найти вам бутылку с горячей водой, мисс, - сказала она. - Полотенца в комоде. Ванная рядом.
Минуту спустя она появилась вновь с глиняной бутылкой горячей воды, даже слишком горячей, и двумя ночными сорочками, одной для Салли, другой - детской. Салли с благодарностью взяла их. Женщина была немногословной и, видимо, не хотела оставаться и разговаривать, поэтому Салли принялась раздевать Харриет. Девочка была раздражена, что ее разбудили, но позволила без лишних возражений помыть и вытереть себя, лишь дрожала от холода. Салли обернула маленькую ночнушку вокруг горячей бутылки, белье было несвежим, его явно не проветривали.
- Мы будем спать вместе, - сказала Салли. - Как вчера на Вильерс-стрит.
Было ли это только вчера? Это был самый длинный день в ее жизни. Она подоткнула Харриет одеяло, поцеловала, спела колыбельную, увидела, как ее глаза закрываются и пальчик тянется ко рту, погладила ее жесткие волосы (расчески нет, надо купить завтра. На что, интересно?) и сидела рядом, пока не удостоверилась, что дочка уснула.
Потом она зевнула. Этот зевок она ждала уже давно, поэтому он разинул ей рот так широко, что она подумала, будто никогда больше его не закроет. Зевнув, она поставила локти на колени; Салли была чрезвычайно измотана.
Возможно, она бы и заснула в такой позе, но в коридоре послышался какой-то шум. Кто-то кричал, кто-то хлопнул дверью… Салли вскочила и выглянула из комнаты.
Какая-то женщина вела подвыпившую даму с разбитой в кровь головой в ванную. Увидев Салли, она крикнула:
- Эй, помогите, пожалуйста! Зажгите газ в ванной…
Салли поспешила сделать то, о чем ее просили, а затем кинулась на помощь. Пьяная женщина что-то бессвязно кричала, сопротивлялась и дурно пахла.
- Давайте затащим ее в ванную, надо промыть рану… Ну же, Мэри, это хорошая девушка, чего ты сопротивляешься? Вот так, давай взглянем на твою голову.
Медсестра, если эта женщина действительно была ею, удачно подставила Мэри стул, чтобы та села. Затем сильными руками взяла ее голову и принялась осматривать рану. Сквозь спутанные волосы раненой Салли разглядела, что голова кишела вшами.
- Ей бы душ принять, - сказала медсестра. - Потребуется продезинфицировать кровать, если она будет здесь спать. Вы поможете?
Это была проворная женщина с красным лицом, немного старше Салли, жизнерадостная и с приятным голосом. Она уже включила воду.
- Да, конечно, - отозвалась Салли.
Она помогла медсестре раздеть Мэри, которая все еще брыкалась, правда, не так энергично, все время валилась на пол и тут же вставала. Салли узнала, что деньги, потраченные на выпивку, Мэри почти наверняка заработала проституцией и что у нее сифилис. Услышав последнее, Салли поспешно отступила назад.
- О, не бойтесь, - весело сказала медсестра, намылив грязную голову Мэри и сунув ее под воду, чтобы ополоснуть. - Вы не заразитесь. Господи, да если бы она была больна только этим… Она… - женщина понизила голос, яростно намыливая уши Мэри, - она долго не протянет. В следующем году еще один такой раз - и все. Алкогольное отравление - вот что ее свалит, хотя может найтись еще с полдюжины причин. Неприятный порез у нее на голове, но готова поспорить, тому, кто его сделал, досталось еще больше. Не думаю, что она умрет насильственной смертью…
Мэри, возможно, ошеломленная горячей водой и мытьем, почти впала в беспамятство. Салли помогла ей вылезти из ванны и обтерла насухо полотенцем, пока медсестра приклеивала ей на лоб пластырь.
- Бросьте ее одежду в кучу, - велела она. - Мы ее постираем, прокипятим и отдадим ей обратно. Кстати, как вас зовут?
- Салли Локхарт. Мисс Локхарт. Но я не совсем понимаю… Что это за место? Вы медсестра?
- Моя фамилия Тернер, и вообще-то я врач, - ответила женщина.
Салли покраснела. Она знала, что сейчас много квалифицированных женщин-докторов, и, видимо, сказала так по привычке… Но доктор Тернер не обиделась. Она продолжала говорить, помогая Мэри облачиться в ночную рубашку:
- Это миссия. Хотя и не религиозная. Мы здесь не для того, чтобы спасать души. Честно говоря, я и не знаю, что такое душа. Хватает того, что мы спасаем тела. Это социалистическая миссия. Мисс Роббинс - президент Социалистической лиги женщин Восточного Лондона. А я тут просто подтираю кровь и разношу таблетки да микстуры. А вас что привело сюда?
- Человек по имени Катц, - ответила Салли, продевая руку Мэри в рукав. - Но, по правде говоря, не знаю. Я, конечно, очень благодарно, но… Я собиралась выспаться. Я просто не знала, что делать…
Она почувствовала, что вот-вот расплачется. Доктор Тернер посмотрела на нее с любопытством, на ее явно дорогую одежду, и решила промолчать.
- Давайте уложим Мэри в кровать, - продолжила врач. - Она будет спать как младенец. Давай, Мэри, ложись, баю-баюшки-баю…
Это явное, неприкрытое дружелюбие очень понравилось Салли. Доктор Тернер была из той породы искренних, веселых англичанок, которые при других обстоятельствах охотились бы с борзыми или исследовали рукава реки Замбези. Трудно было представить человека, более приспособленного к Ист-Энду. Салли помогла ей уложить Мэри (в маленькой комнатушке, где было еще две кровати, и обе заняты), а потом отнесла грязную одежду в помещение для мытья посуды за кухней.
- Бросьте в углу, - сказала доктор Тернер. - Если повезет, утром она в ней уйдет. Все, хватит, идите вымойте руки.
Салли так и сделала, а потом снова начала зевать. Кем была эта доктор Тернер? И кто такая мисс Роббинс? И самое главное - кто такой Катц? «Я не могу думать, сделать запись в дневнике уже нет сил. Я все выясню утром. Харриет здесь. В безопасности. Подвинься, милая, подвинься. Дай маме вздремнуть».

Среди обшарпанных многоквартирных домов, грязных подворотен и зловонных аллей Ист-Энда попадались действительно красивые и элегантные строения: к их числу принадлежал квартал или целая улица высоких старых кирпичных домов, построенных для ткачей-гугенотов, которые прибыли в Лондон, спасаясь от преследований во Франции. В те времена строители не могли построить уродливый дом, даже если бы очень постарались.
Одним из таких уголков в Спайталфилдс (рукой подать от миссии) была площадь Фурнье. Девятнадцатый век ее почти не коснулся. Убрать двухколесную повозку, этого мальчика на побегушках из мясной лавки, плакат, рекламирующий мясо «Брэнде Эссене», тоже с глаз долой, и можно было бы заполонить улицу людьми в париках, со шпагами и треуголками. И если бы великий доктор Джонсон вернулся сюда пообедать, как он уже обедал однажды на площади Фурнье в доме номер двенадцать, он бы и не заметил перемены. В доме номер двенадцать царило оживление. Почти все окна горели, слышался звон тарелок, и запах пара поднимался вверх из кухни, находившейся в полуподвальном помещении; в комнатах сновали слуги, они носили лампы, задергивали занавески и поправляли сдвинутые с места стулья и кресла.
На улице из большого экипажа только что выгрузили пассажира. Конюхи спрятали какой-то большой металлический агрегат под дно повозки и подали знак кучеру, что тот может отъезжать. Один из них захлопнул дверь кареты - она была намного больше двери обычного экипажа, да и сама карета была намного крупнее и тяжелее. Это была та самая повозка, которую Якоб Либерман видел в Риге, а Билл и Голдберг в Амстердаме, теперь она привезла Цадика в его лондонский дом.
В холле слуга аккуратно убирал плед с ног господина. Другой лакей с испуганным видом снял с него цилиндр, а затем плащ. Его напугала небольшая зловещая тень - дибук, от которого бросало в дрожь всех тех немногих, кто его видел. Он сидел на правой ручке инвалидного кресла и ковырялся своими маленькими острыми пальцами в волосах и ушах, при этом что-то злобно бормоча. Дибук был серой обезьяной.
Все молчали. Отточенные движения лакеев производились в полной тишине. Когда плед господина вместе со шляпой и плащом унесли, слуга открыл двойные двери в ванную комнату, где были приготовлены горячая вода и приятно пахнущее мыло. Слуга вкатил в комнату кресло, вымыл лицо и руки господина, осторожно вытер теплыми полотенцами и нажал на звонок. Обезьяна следила за происходящим с вешалки для полотенец, ни на секунду не сводя своих свирепых глаз с рук лакея.
Дверь отворилась, и слуга вкатил кресло обратно в холл, а оттуда в теплую, сверкающую столовую. Оказавшись рядом со столом, обезьяна спрыгнула с плеча своего хозяина на скатерть и начала бегать вокруг серебряных подсвечников и хрустальных солонок, уронив хвостом один канделябр и схватив яблоко из большой вазы, а потом снова взобралась на плечо господина и начала потихоньку грызть добытое лакомство.
Господин засмеялся. Дворецкий наливал вино, а другой слуга накладывал в тарелку черепаший суп из серебряной супницы.
- Лифт, - произнес хозяин. У него был глубокий голос со странным акцентом.
- Да, мистер Ли, - тут же ответил дворецкий. - Он установлен и отлично работает. Мы вчера проверяли, сэр.
- Хорошо. Можешь идти. Мишлет мне прислужит.
Дворецкий поклонился. Слуга, полный человек с маленькими сморщенными красными губами, поставил перед господином суп и разломил буханку хлеба на маленькие кусочки. Обезьяна отложила яблоко.
Мистер Ли тихонько цокнул языком, и обезьянка взяла ломтик хлеба, неловко обмакнула его в суп и положила хозяину в рот. Как только он проглотил его, та же маленькая ручка с черными ногтями положила ему в рот еще один смоченный супом мякиш.
- Мишлет, что-то ты не поспеваешь, - тихо сказал мистер Ли слуге.
Слуга побледнел, тут же взял кипельно-белую салфетку и вытер ею подбородок хозяина, а потом повязал салфетку ему на шею. Тем временем обезьяна бросила в суп еще один кусочек хлеба и запихнула его в рот мистеру Ли, проворно, резко, бесцеремонно.
После полудюжины кусочков мистер Ли сказал:
- Поешь, Миранда.
Обезьянка быстро засунула хлеб уже себе в рот и, сидя на краю стола рядом с тарелкой хозяина, так что ее хвост свешивался вниз, начала неистово жевать его.
Слуга убрал тарелку и поставил перед мистером Ли блюдо с нарезанным белокорым палтусом в сливочном соусе. Обезьяна повторила ту же процедуру: она яростно засовывала кусочки рыбы в рот хозяину; слуга стоял рядом, готовый тотчас вытереть подбородок господина, если на него падали несколько капель соуса. Но такое случалось нечасто, так как Миранда была на редкость проворной. Вино к устам хозяина подносил уже слуга.
После рыбы подали седло ягненка, мелко нарезанное специально для лап обезьянки, с так же измельченными овощами, потом несколько долек арбуза, а затем шотландского вальдшнепа с анчоусами и вареным яйцом на тосте.
После еды мистер Ли выпил стакан портвейна и съел несколько орехов, расколотых слугой и принесенных обезьяной, лишь после этого он произнес:
- Ну, достаточно. Отвези меня в гостиную.
Миранда услышала его слова и шустро спрыгнула со стола, вцепившись в лацканы его пиджака; затем она вспомнила про яблоко, быстро вернулась назад, схватила его и снова вскочила на кресло, яростно вгрызаясь в сочный плод, а слуга тем временем покатил кресло в гостиную. Когда его поставили в уютной близости от огня и налили кофе и бренди, когда обезьянка уснула, свернувшись калачиком на его жилете, мистер Ли снова заговорил.
- Можешь привести секретаря, - сказал он мягким, рокочущим голосом, отчего Миранда во сне щелкала языком.
Слуга поклонился и вышел, а минуту спустя вернулся с высоким мужчиной, светлые волосы которого были коротко подстрижены и зачесаны назад на прусский манер. Он поставил рядом с собой портфель, щелкнул каблуками и слегка поклонился.
- Добро пожаловать домой, мистер Ли. Надеюсь, вы хорошо съездили.
- Добрый вечер, Уинтерхалтер. Да, спасибо, мне понравилось. Пожалуйста, садитесь.
Секретарю были предложены кофе с бренди, и слуга удалился.
Новый голос разбудил обезьяну, которая теперь устроилась на плече мистера Ли, бросая ненавидящие взгляды на гостя. Тот не обращал на нее внимания, он сидел прямо и иногда по просьбе мистера Ли подносил чашку с кофе или бокал с бренди к губам своего работодателя. Миранда не спускала глаз с рук блондина.
- Итак, Уинтерхалтер, сколько Пэрриш собрал для меня? - спросил мистер Ли.
- Со времени вашего последнего визита, мистер Ли, я положил в банк семь тысяч восемьсот сорок шесть фунтов, семь шиллингов и три пенса. Это вдобавок к выручке от продажи белья в Аргентину, которая составила еще три тысячи четыреста фунтов. Итого одиннадцать тысяч двести сорок шесть фунтов, семь шиллингов и три пенса. В этом квартале расходы немного выросли, главным образом из-за полиции. Инспектора Аллена, агента мистера Пэрриша, к сожалению, отстранили от должности и…
- Он будет молчать, я надеюсь?
- Мы об этом позаботились, сэр.
Мистер Ли кивнул:
- Хорошо. Хорошо. Теперь к другим делам. Я совершил весьма полезную поездку в Россию. Возможности просто неограниченные, я уже начал все организовывать. Меня радует усердие этого Пэрриша. Надо будет поручить ему что-нибудь поважнее. Кстати, как его семейные дела?
- Только вчера закончились слушания в суде, мистер Ли. Все прошло благоприятно и решится со дня на день. О, еще мы достали вот что!
Он полез в портфель и достал оттуда что-то маленькое и мягкое. Обезьянка злобно зашипела, и мистеру Ли пришлось поцокать языком, чтобы она успокоилась. Уинтерхалтер положил предмет под лампу. Харриет узнала бы его - это был ее плюшевый мишка.
- А-а… - сказал мистер Ли. - Надо будет убрать его в безопасное место. Миранда такая ревнивая. Отличная работа, Уинтерхалтер. Отличная. Теперь к нашим делам в России. Слушайте внимательно и, если нужно, делайте записи. Дело сложное.
Секретарь открыл блокнот, вынул серебряный карандаш и приготовился слушать. Обезьяна увидела блеск серебра; ее угрюмые черные глаза неотступно следили за собеседниками. Она соскочила с кресла на ковер, потом прыгнула на занавеску, затем на каминную полку, не останавливаясь ни на секунду. В красноватых отблесках камина она была похожа на маленького бесенка, играющего во дворце князя Тьмы. Миранда предприняла попытку подобраться к плюшевому мишке, но мистер Ли зарычал на нее, а Уинтерхалтер поднял медвежонка так, чтобы она не достала. Игрушка явно была нужна им для какого-то дела.

Глава шестнадцатая
Кубики

Проснувшись, Салли услышала голоса и шаги - дом ожил. Она понятия не имела, сколько сейчас времени. Харриет быстро уснула и все еще спала. Салли полежала минуту-другую, пытаясь окончательно проснуться, затем встала и отдернула занавески. В конце улицы она увидела церковную башню, часы на которой показывали без десяти восемь.
Она разбудила Харриет, умыла ее и одела, и они спустились вниз, на кухню, которая, похоже, была центром жизни этого дома. Доктор Тернер уже была там, она завтракала за большим столом еще с шестью или семью женщинами разной степени потрепанности. Рядом служанка, впустившая Салли этой ночью, готовила омлет. Мэри, которая вчера пришла с разбитой головой, здесь не было. Доктор Тернер увидела Салли и поприветствовала ее:
- А, мисс Локхарт! Позавтракайте с нами. У нас есть капуста и тосты, там в чайнике немного чая и… Привет! Как тебя зовут?
Салли представила ей Харриет, и они сели за стол. Другие женщины с любопытством наблюдали за ними, правда, недолго. Здесь царила демократия, очень нравившаяся Салли: она напоминала ей о прежних днях на Бёртон-стрит. Когда они съели водянистую капусту с подгоревшим тостом, доктор Тернер рассказала ей подробнее об эхом месте.
- Мисс Роббинс унаследовала большую сумму денег от фирмы своих родителей. Они производили шоколад, по-моему, или какао - что-то в этом роде. Пять лет назад она основала эту миссию, чтобы распространять прогрессивные идеи в Ист-Энде - ну, вы знаете: социализм, антиклерикализм и всякое такое. Вскоре она поняла, что это не совсем то, что требовалось на тот момент. Поэтому дом превратили в приют. Место, где могут найти убежище женщины, если им некуда пойти. Что до меня, я собиралась поехать с миссией в Африку, представляете? Но услышала о мисс Роббинс, пришла посмотреть, что к чему, и вот - осталась. Я уже говорила, что не уверена в существовании Бога. В любом случае, он отвернулся от нас. Нам приходится заботиться о телах. А души сами о себе позаботятся. Женщине нужно оказать помощь, чтобы она дожила до следующей недели, тогда она сможет подумать о своей душе. Или какой-нибудь ребенок: его нужно приютить, иначе отец убьет его. А когда он научится доверять взрослым, кто-нибудь ему и об Иисусе расскажет. А до тех пор это бесполезная трата времени. Я так думаю. Конечно, это капля в океане. Вокруг столько всего надо сделать, а мы не в состоянии все осилить. Там, на улицах, тысячи людей, тысячи, они голодают и… - Она внезапно замолчала, а потом пожала плечами и сменила тему. - Мисс Роббинс покажется вам очень суровой женщиной, но она справедливая. Хотя палец ей в рот не клади - откусит. По-моему, она упоминала, что у нее есть для вас работа на сегодня. Если хотите оставить Харриет здесь - пожалуйста, она будет в полной безопасности. Сюзан за ней присмотрит. Не знаю, что там с вами стряслось, но здесь ей будет хорошо.

У Салли были сотни сомнений, стоит ли оставлять Харриет одну. Пока Пэрриш охотится за ней, она не хотела бы выпускать малышку из вида. С другой стороны, увидев доктора Тернер за работой, она доверяла ей всей душой. Если уж где действительно безопасно, решила она, так это в Общественной миссии Спайталфилдс; пора было отплатить им за гостеприимство.
Спустя час, оставив Харриет со служанкой Сюзан, Салли шла с мисс Роббинс в сторону Уоппинга. Самое время было спросить о мистере Катце.
- Мистер Катц - наш друг. Он помог многим беженцам - конечно, в основном евреям. По профессии он часовщик. У него самого дом уже забит, а то, думаю, он отвел бы вас к себе.
- Но как он узнал обо мне?
- Не знаю. У него много знакомых среди социалистических группировок в Лондоне.
- Он сказал, что у нас общий друг. Но я не представляю, кто бы это мог быть.
- Я тоже, - сказала мисс Роббинс. - Спросите у него самого. А теперь о нашем деле. В Роули-Корт живет женщина. Мы помогли ей год назад, муж плохо с ней обращался. У него не было работы. Сейчас все гораздо лучше, он нашел работу и уже не пьет столько. Мы ведем записи. Надо посещать клиентов. Это и есть ваша работа. Она запомнила нас и снова попросила о помощи. Вот мы и пришли - налево. Приподнимите юбку - запачкаете.
Она сложила карту, с которой сверялась, и они повернули в темную аллею. Стоял ясный, холодный день, и по мере того как Салли шла за мисс Роббинс между высокими кирпичными стенами, она чувствовала, будто небо остается за ее спиной навсегда и что она больше никогда не глотнет свежего воздуха.
Вокруг стояла такая ужасная вонь, что Салли рукавом прикрыла лицо. Это было больше, чем просто вонь, это было живое невидимое существо, которое нападало на нее и неудержимо тянуло назад. Когда они завернули за угол в подворотню, она поняла, откуда исходил этот запах. Один-единственный туалет на восемь домов, стоящий в этом тупике, засорился, и все из него текло на улицу, дорога была залита нечистотами. На ступеньках одного из домов на корточках сидела девочка, из одежды на ней была только рубашка. Она была примерно одного возраста в Харриет, хотя ее измученное лицо напоминало мордочку старой обезьяны.
- Ма! - закричала она, увидев незнакомцев, и убежала, сверкая босыми, перепачканными в испражнениях ногами.
- Заткните подол за пояс. О ботинках не беспокойтесь - их можно помыть. Не отвлекайтесь на тошноту. И записывайте, вы здесь для этого, - напомнила мисс Роббинс.
Салли подобрала юбку, как ей посоветовали, и взяла блокнот с карандашом.
- Мисс Роббинс, вишь, чё здесь творится? - сказала женщина, появившаяся в дверях. - Уже три недели это продолжается. Мы говорили с домовладельцем, а он сказал, что здесь ни при чем, что надо обращаться в департамент водоснабжения. Тока я не знаю, куда идти, мисс, и чё говорить…
Женщина была тощая, с впалыми щеками, под одним глазом синяк. Ее одежду вряд ли можно было назвать чистой, но было видно, что за ней следили, да и в глазах женщины еще можно было заметить живые искорки.
Салли было трудно сдерживать тошноту. То, что кто-то мог оставаться в этой зловонной дыре дольше, чем несколько минут, более того - жить здесь, казалось невероятным, тем не менее здесь обитали люди. Она собралась с духом, записывая слова женщины и стараясь не дышать.
Потом мисс Роббинс настояла на том, чтобы осмотреть саму уборную.
- Негоже жаловаться, если не знаешь, на что жаловаться, - объяснила она. - Нам нужны факты, и чем больше, тем лучше. Вы помните, какого числа туалет засорился? И что вы сделали? А когда вы говорили с домовладельцем?
Она дотошно расспросила женщину. Когда мисс Роббинс узнала все, о чем хотела, она дотронулась до синяка, багровевшего у бедняги на скуле, и спросила:
- Откуда это у тебя, Марта?
- Да упала я в темноте и ударилась о перила лестницы, мисс. Правда. Свечка погасла, а за спичками лень было возвращаться.
- Твой муж все еще работает?
- Да, мисс.
- Сколько он приносит домой?
- На той неделе девятнадцать шиллингов, мисс. А на позапрошлой - двадцать.
- И вам этого хватает?
- Почти, мисс. Мы живем лучше, чем некоторые. Я вовремя плачу за жилье, и это здорово, мисс.
- Да уж. Думаю, домовладелец тоже доволен. А как дети?
- Живучие, как блохи. Можно подумать, из-за всего этого они должны болеть, но пока все нормально. Но дальше по улице, я слышала, тиф начался. Всего в двух кварталах от нас. Скоро доберется и сюда, а тогда…
- Ладно, оставь это мне. Я что-нибудь придумаю. Кстати, если муж еще раз тебя ударит, ты ведь мне скажешь?
- Конечно, мисс. - Женщина потупила взор. Они попрощались и ушли. Салли побледнела и, как ни пыталась, не смогла сдержаться - ее вырвало. Мисс Роббинс открыла бутылочку с ароматической солью и, не говоря ни слова, передала ей; резкий запах помог Салли немного прийти в себя.
- Надеюсь, вы все отметили, - сказала мисс Роббинс. - Можете написать все это для меня попозже, хотя времени у нас мало. Идемте дальше.
Она провела Салли под лондонскими арками, мимо станции Блэкуолл и Леман-стрит в сторону Уайтчапела. Тут было грязно, но, по крайней мере, воздух был чистым. Хотя здесь витали другие запахи: тяжелый чад шел от табачной фабрики слева; дымом, от которого першило в горле, тянуло с угольного завода, что находился через одну-две улицы отсюда.
На Колчестер-стрит мисс Роббинс изучила медные таблички на двери, нашла ту, что была ей нужна, и вошла в дверь, не постучав. Салли последовала за ней с блокнотом наготове. Толстый человек, сидевший в конторе, что-то записывал в гроссбух, а худой считал на столе монеты.
- Купер? - спросила мисс Роббинс. - Вы отвечаете за квартиры в Роули-Корт?
- Прошу прощения? - поднял глаза толстяк. Худой прекратил считать, его рука застыла в воздухе.
- В Роули-Корт засорилась канализация. Жильцы жаловались вам…
- Двадцать пятого числа прошлого месяца, - подхватила Салли.
- …и вы ничего не предприняли. Двор сейчас в ужасающем состоянии. Вы обсуждали этот вопрос в столичном департаменте водоснабжения?
- Да, обсуждал. Но я не понимаю…
- Вы писали им письмо? Могу я увидеть копию?
- Нет, не можете. Как вы смеете вламываться сюда и требовать…
- А как вы смеете обрекать ваших жильцов на жизнь в грязи и болезнях? Как смеете вы позволять детям существовать в таких условиях? Как смеете вы брать с людей плату, но пальцем о палец не ударить, чтобы исправить положение? Как вы думаете, скоро там начнется эпидемия тифа? Или холеры? Я рада, что увидела вас, Купер. Теперь буду вас знать.
- Пожалуйста, погодите минуту, мадам, позвольте объяснить - это ведь не моя собственность, я всего лишь агент. Я передал жалобы жильцов владельцу, мадам, сразу же, как только меня известили, но решать проблемы не в моей компетенции. За это отвечает департамент водоснабжения, а я уж не знаю, сообщал ли мистер… в смысле домовладелец в департамент. Не знаю…
- А кто владелец?
- М-м… это компания, мадам, а не человек.

Предыдущая страница 11 Следующая страница


Тигр в колодце 12

- Название?
Он сделал вид, будто ищет имя в своей бухгалтерской книге, хотя наверняка знал его так же хорошо, как и свое собственное.
- «Ист Лондон Проперти Компани», мадам.
- Это корпорация? - спросила Салли.
- Простите, мадам?
- Это частная компания с ограниченной ответственностью? Она зарегистрирована как юридическое лицо? Она существует реально или нет?
- Прошу прощения, мисс, но я не понимаю.
- Хорошо, вы знаете адрес?
Агент забеспокоился.
- Энджел-Корт, надо свернуть с Трогмортон-стрит. Смотрите…
- Всего хорошего, - бросила мисс Роббинс и направилась к выходу.
Салли последовала за ней.
- Что это за дела с корпорацией? Что это значит? - Вопрос мисс Роббинс предназначался ее спутнице.
- Если компания зарегистрирована, то она является юридическим лицом и на нее можно по дать в суд, как на человека. А если нет, то придется судиться с людьми, ежели удастся выяснить, кто они. Вы хотите это выяснить?
- Посмотрим. Сначала обратимся в департамент водоснабжения. У меня нет денег на судебные тяжбы.
«У меня теперь тоже нет», - с тоской подумала Салли, в то время как они молча шагали по улице. И сейчас это было более дружелюбное молчание, она почувствовала, что прошла некий тест.
Офис столичного департамента водоснабжения находился в Бишопсгейте, в километре от конторы агентства. Там их встретил прилизанный чиновник, которого звали мистер Хэнбери.
- Роули-Корт, Роули-Корт, «Ист Лондон Проперти Компани»… Ох, у меня тут есть заявление мистера Купера о… Да, мы послали уведомление хозяину, смотрите, у меня все записано.
Он мягко улыбнулся и показал им письмо.
- И это все, что вы собираетесь сделать? Послать уведомление? Мистер Хэнбери, думаю, вы должны надеть шляпу и пальто и пойти с нами.
Он недоуменно посмотрел на них.
- Что, простите?
- Вы видели, в каком состоянии это место?
Он развел руками.
- Мадам, - начал мистер Хэнбери. - Я не знаю, кто вы и что вам нужно, но подобные вопросы решаются исключительно домовладельцем, и никем другим. К тому же, буду с вами предельно откровенен, я не решаю вопросы относительно улучшения жилищных условий. С этой целью департамент разработал целую программу…
- Я не говорю об улучшении жилищных условий, я говорю о ремонте. И это дело не терпит отлагательств. Жители в Роули-Корт ходят по щиколотку в экскрементах. Когда вы с этим разберетесь?
Мистер Хэнбери поднял брови и беспомощно пожал плечами. Затем огляделся по сторонам и понизил голос:
- Понимаете, дело в том, что в таких местах обычно живут евреи - чужаки, люди низшего сорта. Их идеалы чистоты разительно отличаются от наших. Я понимаю, вы были шокированы этим зрелищем и запахом, но уверяю вас, они привыкли жить в куда более ужасных условиях. Могу отвести вас в…
- Так, с меня довольно! - оборвала чиновника мисс Роббинс. - Я запишу ваши слова и вложу их в письмо вашему начальнику. И еще копию пошлю одному из членов парламента, пусть ознакомится. Всего доброго.
Они опять повернулись и вышли. Уходя, Салли успела заметить выражение показного равнодушия на лице мистера Хэнбери.
- И что они сделают? - поинтересовалась она по пути обратно в миссию. - Починят канализацию?
- Теперь да, - ответила мисс Роббинс. - Но, пожалуйста, все-таки напишите эти письма и отошлите.
- У них всегда эта отговорка про евреев?
- Да, очень часто. За последний год поток иммигрантов увеличился; легко винить приехавших в том, что все плохо. Конечно, некоторые действительно живут в грязи. Но они зачастую лишены выбора.

* * *

Днем, поскольку помогать больше было некому, Салли начала присматривать за пятью детьми, которых временно приютили в миссии. Их матери, которым было по двадцать с чем-то лет, а выглядели они в два раза старше, были вынуждены бежать из дома, спасаясь от побоев своих мужей. Одна из них была пьяницей и, найдя утром достаточное количество выпивки, днем уже была в невменяемом состоянии. Другая была тихой худенькой ирландкой по имени Бриджит, на которую мисс Роббинс взвалила уйму обязанностей.
Она сидела вместе с Салли в большой пустой комнате, находившейся у самых входных дверей, и наблюдала, как детишки играют в кубики и пару замусоленных кукол. Салли не очень хотелось, чтобы Харриет играла с остальными детьми: она боялась болезней, грязи, что ее дочь научат плохим манерам и тут же покраснела, поймав себя на этой мысли. Эти страхи росли, как на дрожжах, единственное, что отгоняло их, - осознание того, что все это ненадолго и что негоже в ее положении быть снобом.
Один из детей Бриджит, маленький мальчик лет трех, как-то неуклюже двигался, и Салли спросила ее, в чем дело.
- Отец бил его кочергой, мэм, - ответила Бриджит. - Посмотрите на его спину.
Она подозвала мальчика и задрала его потрепанную рубашку и майку. На спине не было живого места. Из трех огромных язв, покрытых струпьями, сочился гной. Спина была исполосована багровыми рубцами, а в самом низу зияла открытая рана с видневшимся красным мясом и сморщившейся по краям кожей.
- Вот, - показала она на рану. - Он приложил раскаленную кочергу. Все из-за выпивки. Вообще-то он хороший, но когда выпьет, вовсе перестает быть похожим на человека.
Салли чуть не потеряла дар речи.
- Вы показывали его доктору Тернер? Она видела его спину?
- Да, видела. Чем-то смазала, но сказала, что будет лучше, если раны будут открытыми. Чтобы быстрей заживали на воздухе.
Мальчик медленно заковылял прочь. Его лицо не выражало абсолютно ничего, будто он был стариком, ни слова не понимавшим по-английски.
- Вы ходили в полицию? - спросила Салли.
- По поводу моего мужика? Они в такие дела не вмешиваются.
- Но из-за ребенка вмешаются. Разве за это не наказывают?
- Знаете, что было, когда он приложил к нему кочергу? Его забрали в полицию, и судья оштрафовал его. Представляете?! Оштрафовал бедняка, у которого сроду денег-то не было. Нам пришлось голодать несколько недель, чтобы выплатить эти деньги. Он, по крайней мере, хоть не пил то время. И на том спасибо.
Салли посмотрела на мальчика, Джонни, как он сел на пол в стороне от других детей. Харриет устроила чаепитие с двумя девочками, а он в одиночестве возился с игрушечными солдатиками. Холодный воздух этим серым днем был неподвижен.
В камине еле теплился огонек. В комнате стояло четыре стула, стол, обшарпанный ящик для игрушек, и все. Дети играли, сидя на голых досках, Бриджит шила, сидя рядом, и вокруг стояла тишина.
И в этот момент Салли почувствовала, что мир словно отравлен. Как же это возможно, чтобы в нем творилось такое? Неудивительно, что доктор Тернер считает, что Бог отвернулся от них. Но она, Салли Локхарт, была сейчас здесь. Сделала ли она что-нибудь хорошего? Почему она отворачивается? Она разжала руки, разгладила складки на юбке, встала, подошла к Джонни и неуклюже опустилась возле него.
- Хочешь поиграть?
Мальчик поднял на нее глаза. Салли хотела улыбнуться, но, встретившись с его жестким, мертвым взглядом, раздумала. Она повернулась, увидела кубики и рукой подтолкнула их к Джонни. Там было несколько больших, деревянных, и несколько поменьше, в форме кирпичиков, из какого-то сплава. Все они были потертые, с отбитыми краями.
- Давай построим дом? - Салли снова попыталась наладить контакт с мальчиком.
Джонни смотрел, как она составила несколько кубиков, начав возводить стену.
- Не хочешь добавить парочку вот сюда? - спросила она. - Смотри, большой можно положить на угол дома…
Она продемонстрировала ему свою задумку. Потихоньку Джонни втянулся в игру, однако делал лишь то, что предлагала Салли: либо у него не хватало решимости проявить инициативу, либо он просто не знал, что делать с этими кубиками.
Довольно скоро, потому как кубиков было немного, дом был построен. С дверью, одним окном и без крыши. Они оба опустились на колени и стали его разглядывать.
«Что же делать теперь? - подумала Салли. - Во что играть?»
Мальчик просто не знал, что это такое - игра. Он никогда в жизни ни во что не играл. И когда Салли вглядывалась в этого маленького унылого старичка, которому от роду три года, ком подступал к горлу, потому что она понимала, как мало может для него сделать: она сама не очень-то умела играть.
И не больше Джонни представляла, что можно делать с игрушечным домиком.
Дома с Харриет всегда играла Сара-Джейн, а Салли заглядывала в комнату, умильно улыбалась и снова возвращалась к своим делам. Джим водил ее дочку в сад охотиться за ирисками, которые сам заблаговременно там прятал; Вебстер соорудил для нее качели и катал Харриет по железной дороге, устроенной для передвижения камеры. А Салли лишь наблюдала со стороны и занималась более важными делами - читала финансовый журнал или советовала другим, как заработать деньги.
И вот теперь она не могла показать маленькому мальчику, как нужно играть.
Пустой дом сиротливо стоял между ними. Она протянула руку, чуть толкнула, и он развалился.
В тот вечер к ней пришел мистер Катц. Салли написала необходимые письма для мисс Роббинс, уложила Харриет спать, съела ужин, состоявший из хлеба с сыром, и помогла доктору Тернер в лазарете - разрывала кисею на повязки и мыла всякие бутылочки. Сейчас она не была предоставлена сама себе, но понимала, что скоро ей придется задуматься о том, откуда взять деньги, написать Маргарет и сообщить Саре-Джейн, где она находится, а затем вернуться к загадочному вопросу, почему мистер Пэрриш преследует ее. Хорошо, что хотя бы сейчас она чувствовала себя в безопасности.
В восемь часов Сюзан вошла в лазарет и сообщила Салли, что к ней пришли. Сердце Салли беспокойно забилось, и только когда служанка добавила, что это тот же господин, который привел ее вчера, она вытерла руки и почувствовала, что к щекам снова прилила кровь. Доктор Тернер пристально наблюдала за ней.
Мистер Катц ждал в кабинете мисс Роббинс. Когда Салли вошла, он поднялся со стула. При свете она смогла разглядеть его лучше, чем вчера, и обратила внимание на его обтрепанные манжеты и поношенные башмаки. Его глубокий рокочущий голос был ободряющим, а глаза смотрели учтиво и дружелюбно. Они пожали друг другу руки.
- Мистер Катц, я безмерно благодарна вам, - обратилась она к нему. - Но я надеюсь, вы расскажете мне, кто вы и откуда про меня узнали.
- Я отведу вас к человеку, который нуждается в вашей помощи. Он все вам расскажет.
- В моей помощи? Вряд ли я сейчас могу кому-то помочь.
- Сначала вы должны выслушать, что он скажет. У вас есть плащ и шляпа? Насколько я помню, ваши слишком бросаются в глаза, вы можете взять у кого-нибудь другие? Нас никто не заметит, но предосторожность не помешает.
- Возьмите мои, - предложила доктор Тернер, входя в комнату. - Старые, видавшие виды вещи. В них никто не обратит на вас внимания. Не волнуйтесь за Харриет, она в полной безопасности.
Доктор сняла с вешалки возле двери старый коричневый плащ и передала его Салли. Она сразу его надела. Затем нацепила шляпу. Шляпа была великовата, зато хорошо скрывала лицо. Салли принесла из спальни свою корзину и подошла к двери.
- Куда мы идем? - спросила она.
- В Сохо, - ответил Катц.
Он хранил молчание в омнибусе, на оживленной Оксфорд-стрит, где они сошли, на Дин-стрит, по которой спускались после этого, и, лишь подойдя к какому-то дому, решил открыть Салли, куда они направляются.
- Его зовут Джейкоб Адлер. Хотя у него есть и другие имена. Понимаете ли, в некоторых странах он находится в розыске, но не за то, что вы можете счесть преступлением, я полагаю. В этом доме, в этой стране сейчас он известен как Голдберг. Дэниел Голдберг.
- Журналист?
Салли, собиравшаяся была взбежать по ступенькам, остановилась.
- Вы слышали о нем… Тогда вы поймете, почему он не слишком популярен.
- Я не собираюсь говорить с журналистом. Особенно…
- Особенно с социалистом?
Салли не ответила. Она почувствовала, что попалась: все, что бы она сейчас ни сделала, будет глупо. Но коль скоро она уже здесь, почему бы не зайти к нему? А что касается социализма… То, что она наблюдала сегодня, заставило ее о многом задуматься.
- Хорошо, - согласилась она.
- У вас хватит денег, чтобы вернуться в Уайтчапел? Я с вами не пойду, у меня еще много дел.
- Да. Но почему…
- Найдете его в комнате на третьем этаже. Вон его окно. - Он указал на маленькое зажженное окошко. Салли увидела тень, скользящую по потолку комнаты. - Просто войдете. Это дом для собраний, здесь все входят и выходят. Никто не обратит на вас внимания. Всего хорошего…
И прежде чем она успела что-либо сказать, он исчез в толпе, направлявшейся в небольшой театр по соседству.
Она вновь повернулась к дому. Дверь была открыта, и, как сказал Катц, люди входили и выходили. Плакат у входа гласил, что здесь состоится лекция на английском и на другом языке, буквы она не смогла разобрать: на русском? На идише?
Салли поднялась по ступенькам и протиснулась сквозь толпу в комнату, где невысокий бородатый мужчина в пиджаке темно-фиолетового цвета о чем-то рассказывал собравшимся. У него был сильный голос, оперные жесты, магнетический взгляд, и люди аплодировали, приветствовали его, свистели и смеялись, а кроме того, ели, пили, курили, спорили с оратором, друг с другом и с теми, кому не «хватило места в комнате.
На втором этаже Салли увидела комнату, где мужчины и женщины читали газеты, писали или играли в шахматы. Это место больше походило на клуб, чем на жилой дом. Она услышала три языка, которые узнала, также несколько незнакомых; никто вокруг не обращал на нее ни малейшего внимания.
Салли поднялась еще выше по лестнице. Здесь было темнее и тише. Ее сердце учащенно забилось: а может, это засада? Они обманули ее - Катц заманил сюда, а сам отправился в Уайтчапел забирать Харриет…
Зачем она согласилась прийти сюда? Какая дура! Когда же она научится соображать?
Ее пальцы сжали рукоять пистолета в накрытой платком корзине. Он лежал там - твердый, тяжелый и заряженный. Она взяла оружие в руку, повесила корзину на локоть, чтобы было удобнее стрелять, и постучалась в дверь, из-под которой виднелась полоска света.
- Ja , - ответил голос. - Входите.
Она открыла дверь и медленно вошла.

Глава семнадцатая
Мужчина за работой

Голдберг поднял глаза. Салли стояла в дверях, дрожа, но полная решимости, словно тигрица, вся наэлектризованная. Ее ясные глаза блестели, белокурые волосы светились. В ней замечалось что-то исключительное: она была в отчаянии, напугана, однако бесстрашно шла навстречу опасности. И, как сразу заметил Голдберг, она была красива - нет, не то слово: она была прекрасна.
Журналист никогда прежде не видел ее, но сразу же понял, кто стоит перед ним. И поднялся со стула.
- Мисс Локхарт, входите. Добро пожаловать. Знаете, как долго я искал вас?
- Я… Человек по имени Катц привел меня сюда. Но…
- Я попросил его присмотреть за вами. Он отвел вас в миссию мисс Роббинс?
Она беспомощно кивнула. Голдберг предложил ей стул и подошел к серванту.
Салли, удивленная, осмотрелась. В комнате кипела жизнь, Салли почувствовала, что здесь толпится народ, как на бирже, в Палате общин или за кулисами большого театра, - здесь жизнь била ключом, разворачивались какие-то события.
Хотя в комнате находился лишь один человек, сидящий за письменным столом.
Голдберг повернулся к Салли:
- Выпьете бокал вина?
Не дожидаясь ответа, он наполнил два маленьких бокала чем-то вкусно пахнущим и золотистым. Его стол, как она заметила, был завален раскрытыми книгами и журналами, а на полу лежала куча бумаги, потому как Голдберг работал по простой системе: как только один лист оказывался исписанным (только с одной стороны), он бросал его на пол и брал другой. Сейчас он находился на середине очередной страницы; четкий, уверенный почерк, кляксы и пятна от чернил… Камень величиной с кулак прижимал другую стопку бумаг, а рядом с Голдбергом на столе стоял стакан, полный перьев и карандашей.
Он передал ей бокал и сел.
Голдберг оказался моложе, чем представляла себе Салли: как ей показалось, ему еще не было тридцати, голову украшала густая копна темных волос, лишь чуть-чуть подернутых сединой на висках. Он был крепкого телосложения, с могучими плечами и руками, которые, по-видимому, могли разорвать пополам одну из его стопок бумаги, а выражение лица журналиста навело Салли на мысль, что этот процесс явно доставил бы ему удовольствие. У него были темные глаза, от которых к вискам разбегались морщинки. Крупный нос с раздувающимися ноздрями и большой, подвижный рот. Его вряд ли можно было назвать красивым мужчиной, но он был более живым, чем все, кого она встречала в жизни.
Голдберг поднял бокал:
- Пусть наших врагов постигнет неудача. Салли сделала глоток. Вино было густым и сладким.
Потом они оба заговорили одновременно, улыбнулись, и она позволила ему говорить первым.
- Ребенок в безопасности?
- Да. Но… как вы обо мне узнали? И наши враги, вы говорите… Пэрриш и ваш враг тоже? Ради всего святого, мистер Голдберг, что происходит?
- Пэрриш преступник. Я расследую одно дело - целый заговор против еврейских иммигрантов. Кто-то обманывает их, продавая фальшивые билеты на пароходы, заставляя отдавать деньги курьерам, которые так и не появляются, принуждая платить несуществующие налоги, платить за транспортные издержки и бог еще знает за что. Хотя нет, Бог не знает. Я знаю. Это как сотни ран, которые все кровоточат и кровоточат. Тысячи людей надувают, грабят и обманывают. Я видел, как это происходит, от Санкт-Петербурга до Уоппинга, Халла и Ливерпуля, и я знаю, что то же самое творится гораздо: дальше - в Нью-Йорке. Русских не надо подстрекать преследовать евреев, там и так черт знает что творится, но я уверен, что это заговор, чей-то план, козни - как угодно назовите. И все ради того, чтобы погромы стали причиной новой волны иммигрантов. Вы знаете, что такое погром? Мародерство, террор, разрушение. Кто-то организует все это.
Я видел его, но не знаю имени. Его называют Цадик, на идише это значит «благочестивый», «святой». Иронично, правда? У Цадика агенты по всей Европе, не сомневаюсь, что и в Америке тоже. А в Лондоне его агент - мистер Пэрриш.
У Салли перехватило дыхание.
- Продолжайте, - попросила она.
- Он идеально устроился. Комиссионер - это ведь такое расплывчатое понятие, у людей его профессии весьма широкое поле деятельности, правда? Деньги приходят и уходят, доказать, что он делает что-то незаконно, практически невозможно. Но он занимается незаконными делами. Например, когда иммигранты приезжают в Лондон, некоторым из них есть куда пойти - к кузену, брату, еще к кому-то. Но многим пойти некуда. У Пэрриша в доках есть свои люди, которые отводят прибывших, не бесплатно, конечно, к домовладельцу, тот сдает им комнату за большие деньги и плату взимает за месяц вперед. На следующей неделе или на следующий день эти люди выясняют от соседей или родственников, что платят непозволительно много, но уже поздно, деньги свои назад они не получат. А когда через месяц они съезжают - бац! прибывает новый пароход с иммигрантами. Пэрриш занимается обманом и вымогательствами и пока даже не принимался за предприятия с потогонной системой, хотя собирается. Но кроме евреев у него есть еще одна курица, несущая золотые яйца. В Вест-Энде есть шесть домов, которые раз в неделю платят ему около шестидесяти-семидесяти фунтов каждый. Знаете, сколько стоит снять такой дом? Две гинеи? Три? Но он берет шестьдесят-семьдесят фунтов в неделю. Конечно, это азартные игры. Проституция. Я все это знаю, потому что пару недель назад организовал ограбление его помощника, собирающего деньги.
Голдберг заметил, как изменилось выражение лица Салли, и поспешил сообщить:
- Да, помимо журналистики, я занимаюсь и криминальным бизнесом. Правда, я еще никого не убивал, но не хочу зарекаться. Тогда эти деньги я отдал в еврейский приют в Уоппинге. Вот что мне нужно было забрать у его помощника - записки.
Он открыл ящик и вынул маленькую замызганную книжку, которую Билл отнял у мистера Табба. Салли бегло просмотрела ее: детали различных сделок, перевод денег, адреса… Она была поражена.
- Но ведь он у нас в руках! Располагая такими сведениями, я могу… Если он преступник, ему никогда не получить опеку над Харриет! И ему придется вернуть мои деньги…
- Вы дадите показания против него?
- Конечно, с этой книжкой!
- Подумайте хорошенько. В глазах суда вы замужем за ним.
- О… - Она поняла, к чему клонит Голдберг. - Жена не может давать показания против мужа. Но несомненно…
Он взял у нее записную книжку.
- Я надежно храню ее. Мы обязательно используем ее, но не сейчас.
- Как… Почему вы заинтересовались мной и моей… ситуацией? - спросила Салли. - Я не имею отношения к еврейской иммиграции.
- Мне интересно все, что касается Пэрриша. Когда я услышал, что он подает на развод и хочет получить опеку над ребенком, естественно, я заинтересовался почему. И чем больше думал об этом, тем безумнее мне все это казалось.
- Это и есть безумие, - ответила Салли. - Мне кажется, я схожу с ума. Почему я? Почему Харриет? Этому не было объяснения, пока… Не знаю, пока все это вдруг не стало правдой… Люди часто забывают самые удивительные вещи; но чтобы забыть такое, нужно быть сумасшедшей, и иногда мне казалось, что так оно и есть… Но нет. Харриет не его ребенок. Ее отец умер. В любом случае…
- В любом случае, такая женщина, как вы, никогда не вышла бы замуж за такого, как он, - перебил ее журналист. Его голос был тверд. - Конечно же, нет. Это просто бессмысленно.
- А что не бессмысленно?
- Все происходящее с вами. Эта затея - идея не Пэрриша. За ним кто-то стоит, кто-то хочет наказать вас, забрав у вас ребенка. Пэрриш делает это ради денег, он никто, он пешка. На его месте мог быть любой. Забудьте о Пэррише. За всем этим стоит Цадик.
Салли безмолвно внимала. Она думала об этом сотню раз, только не знала, кто именно действует руками Пэрриша, и все ее идеи казались ей фантастичными, бессмысленными и безосновательными. Слова Голдберга убедили ее в собственной правоте, это значило, что она не сумасшедшая. Это значило, что у нее есть союзник.
- Теперь вы понимаете, почему я захотел найти вас? - продолжал он. - Потому что хочу выяснить, кто такой этот Цадик. Известно мне немногое. Но если это один из тех, кто вас ненавидит, и вы сможете догадаться, кто именно - отлично! Он у нас в руках. И вы будете свободны, потому что тогда можно будет снова идти в суд. Кстати, в следующий раз я бы выбрал адвоката получше. Этого я видел в суде - редкостный придурок.
- Хорошо. Мистер Голдберг, это самая хорошая новость, что я слышу за последние несколько недель. Но этот человек - как его? Цадик? Что еще вы о нем знаете?
Журналист рассказал про случай в Амстердаме. Салли внимательно слушала. Ее глаза расширялись по мере того, как она узнавала про парализованного толстяка, про скачущую тень обезьянки, про визжащую девушку в повозке, которая предпочла утонуть, чем… чем что? У Салли мороз пробежал по коже. И этот человек хотел заполучить Харриет? Но кто он?
- Думаю, он сейчас в Лондоне, - сказал Голдберг. - Я не уверен. Но один мой знакомый видел, как пару дней назад в доках с корабля выгружали большую черную повозку. К тому же он должен был прибыть сюда к концу судебных слушаний, ведь так? Думаю, они в ярости, ведь вы скрылись.
- Они чуть не схватили меня вчера, - сказала Салли. - Мне пришлось… В общем…
Она достала пистолет. Он присвистнул:
- Тяжелый. Вы стреляли из него?
- Чуть было не пришлось вчера. - Салли рассказала все, что произошло с того момента, как ей принесли повестку в суд тем солнечным утром, и до того вечера, как она встретила Катца на скамейке у церкви. Голдберг прервал ее всего один раз, когда она упомянула о парне, остановившем ее у Мидл-Темпл-лейн.
- Это был Билл, - вмешался он. - Мой протеже. Он рассказал мне, как вы выглядели. Сказал, что были свирепы, парень подумал, что вы запросто убьете его. Что вы были похожи на тигрицу. Мне захотелось самому взглянуть на вас, и вот такая возможность представилась. Пожалуйста, продолжайте.
Они мгновение пристально смотрели друг на друга, потом Салли опустила глаза и продолжила. Когда она закончила, Голдберг несколько секунд сидел неподвижно, потом оперся руками о стол и резко встал.
- Что ж, - начал он, - вы заслужили еще немного вина.
Он взял у нее бокал и наполнил его.
- «Токай», - сказал он. - С моей родины.
- Вы венгр?
- Был когда-то. Теперь я… Здесь я живу, здесь я работаю. Я пишу по-английски. Поэтому, наверное, уже стал англичанином. Что ж, за низвержение Цадика!
Они выпили. Салли вдруг почувствовала, будто лишилась дара речи. Она словно обрела некое успокоение, облегчение, найдя союзника; но главное заключалось в том, что это был за союзник - он притягивал к себе, как магнит, притягивала его энергия. Было такое чувство, словно вокруг него незримо бушуют электрические бури. Он просто делал свою работу, но вкладывал в нее всю свою душу и энергию, а это Салли любила в людях; она чувствовала себя как девчонка и не знала что сказать.
«Но ты не девочка, - попеняла она себе. - Ты взрослый человек. Скажи что-нибудь».
- В записной книжке Пэрриша, - решилась она, - есть слово «белье». Что это значит?
Голдберг взглянул ей в глаза и ответил:
- Это девочки, которых продали в проституцию. Это часть бизнеса Цадика. Или Пэрриша. Они нанимают женщин - как правило, тех, кто говорит на идише, - чтобы они шли в доки и искали там молодых девушек, которые приезжают одни. Им предлагают жилье, а когда девушка оказывается в таком месте, где ей уже никто не поможет, где на много километров вокруг никто не говорит на ее языке, ей объясняют, сколько же стоит крыша у нее над головой. Половина из всех девушек, работающих в этих злачных местах Пэрриша, - беженки, бедные еврейки, путешествующие в одиночку. Когда они заболевают какой-нибудь болезнью или просто стареют, их увозят за границу и продают в портовые бордели. Обычно в Южную Америку. Вот с такими людьми мы имеем дело, мисс Локхарт, с теми, кто наживается на грязных сделках.
Салли молчала, у нее снова перехватило горло. А Голдберг тем временем продолжал:
- Теперь понимаете, зачем мне нужна ваша помощь? Нам необходимо выяснить, почему Цадику так не терпится вам насолить. Если мы узнаем это, то узнаем, кто он такой. И тогда, возможно, сумеем его одолеть. А теперь - к вещам насущным. Что вам нужно в первую очередь? Деньги?
Салли собралась с духом.
- Да. И нужно сообщить няне моей дочери, где мы находимся. И моей партнерше, мисс Хэддоу… Это три самые важные вещи. Затем - найти священника, который сделал запись в метрической книге.
- Хорошо.
Голдберг взял чистый лист бумаги и все записал, не глядя, макал перо в чернила, причем делал это чрезвычайно аккуратно.
- Вам надо написать записки няне, и партнерше, а я отнесу их, чтобы ваши друзья познакомились со мной и могли доверять мне. Насколько мне известно, Пэрриш меня не знает. Он догадывается, что за ним охотятся, но не знает кто. Давайте пишите.
Журналист встал и освободил ей свое место. Салли написала письма и каждое запечатала в отдельный конверт; Голдберг тем временем наблюдал за ней, опершись на подоконник. Она знала, что он смотрит на нее, и не была против, ей даже льстило, что ее разглядывал такой мужчина. Но она загнала эту мысль подальше, намереваясь вернуться к ней позже.
- Все? - поинтересовался он. - Хорошо. Теперь я провожу вас обратно в миссию. Да, я понимаю, у вас есть пистолет, но мне все равно хочется проводить вас. Кроме того, мне интересно, где она находится, чтобы я мог зайти как-нибудь, познакомиться с мисс Роббинс и ее работой. Когда все закончится, из этого выйдет интересная статья. Некоторые из моих сподвижников высмеивают тех представителей среднего класса, которые отправляются в трущобы помогать людям. Я - нет. Конечно, трущоб быть не должно, и главное - избавиться от них. Но пока они есть и ваши друзья делают свое дело, хотя бы дюжине женщин найдется место, где переночевать и где им дадут лекарство, если нужно. Ваша шляпа…
- Спасибо, - ответила Салли. - На самом деле она не моя. Слишком большая. Я ее одолжила.
Она прекрасно понимала, зачем это сказала: из тщеславия. Но она уже так давно не наряжалась. Нет, не сейчас, не сейчас. Обо всем этом буду думать позже.
В омнибусе они практически не разговаривали, и на прощание возле миссии в свете газового фонаря над дверью он лишь слегка улыбнулся ей. Но позже, когда она поцеловала Харриет и скользнула в узкую кровать рядом с дочерью, она позволила себе всецело отдаться этому странному ликованию, которое никак не покидало ее: в Дэниеле Голдберге она нашла нечто такое, что находила в людях очень редко. Она была знакома с человеком всего ничего, но уже чувствовала, что он ей ровня.

Всего в полутора километрах от нее в своей гостиной сидел Цадик и ждал, что мистер Пэрриш объяснит ему, почему он упустил Салли.
Обезьяна примостилась у толстяка на плече, вертела в своих черных лапках бразильский орех, а потом вгрызлась в него зубами. Мистер Пэрриш особенно не нервничал, так как использовал технику восточного самоконтроля, о которой прочитал в книге мистика Ву Шу Фана. Это сочинение он приобрел прошлой весной. Техника была основана на глубоком дыхании и вращении психической энергии вокруг спинного мозга.
Психическая энергия циркулировала, как надо, дыхание было глубоким, задействовавшим диафрагму, и мистер Пэрриш с абсолютно невозмутимым видом рассказал, как все произошло:

Предыдущая страница 12 Следующая страница


13 Филип Пулман

- У нее оказался пистолет, мистер Ли. Было вполне очевидно, что она не шутила. Она бы застрелила меня, так как я стоял впереди, потом, если бы понадобилось, тех двух, и в суматохе скрылась бы, что она, собственно, и сделала. Ранение причинило бы мне определенные неудобства, но вот оказаться мертвым совсем не входило в мои планы, ведь мне еще нужно появиться в суде. Тогда я бы не смог претендовать на ребенка. Мы разбили окно в кафе и проследили за ней. Она села в омнибус и поехала в сторону Ист-Энда. Народа было полно, улицы кишели людьми, самый час пик, но я сел в кеб, поехал за омнибусом, чтобы узнать, где мисс Локхарт выйдет. К сожалению, было очень плотное движение, и я потерял омнибус из вида. Но я запомнил, что он был зеленый и что конечная остановка - Уайтчапел.
- Вы забрали ее вещи из дома в Блумсбери?
- Домовладелица, миссис Паркер, не разрешила выносить что-либо из дома. Поэтому я не знаю, что у нее там было. Но вообще можно их выкрасть, если желаете, мистер Ли.
Толстяк задумался. Обезьянка покончила с орехом и головой вниз спустилась с плеча хозяина, чтобы взять еще один плод из вазы. Орехи были предусмотрительно очищены для нее дворецким. Мистер Ли что-то тихо сказал, и обезьяна тут же принесла грецкий орех и вложила в его открытый рот.
Прожевав и проглотив, он заговорил снова:
- Не надо красть. Продолжайте поиски. Однако меня мало радует то, чего вы достигли. Вы недостаточно самокритичны. Деньги с ее счета можете оставить себе, но все ее акции, облигации и другие ценные бумаги переоформите на меня. Если найдете ее, получите все обратно, если ее найдет кто-нибудь другой, вы их больше не увидите. Немедленно приступайте. Мне нужны доказательства завтра же утром, что все акции и облигации, которые были зарегистрированы на имя Вероники Беатрис Локхарт, а затем переданы Артуру Джеймсу Пэрришу, переведены на мое имя.
- Понимаю, мистер Ли, - кивнул мистер Пэрриш. Его техника восточного самоконтроля начала давать сбои. - Значит, вы собираетесь обратиться в другое агентство, сэр? Можно узнать, с кем мне придется соперничать?
- Да, - ответил мистер Ли. - Со столичной полицией. Когда будете выходить, велите господину, ждущему снаружи, войти. Это помощник комиссара полиции Бушелл.
Спираль психической энергии окончательно ослабела. Мистер Пэрриш поднялся и уже собирался было сказать еще что-то, но, взглянув на бесстрастное лицо своего босса, передумал.
- Доброй ночи, сэр, - попрощался он, стараясь, чтобы его голос звучал бодро и производил впечатление деловитости и оперативности. - Завтра утром я принесу вам всю финансовую информацию, сэр. Спокойной ночи.
Бушелл был мужчиной средних лет. Он сухо кашлял и вел себя почтительно - по отношению к мистеру Ли, к мистеру Пэрришу он был равно-душён.
Он сел и внимательно выслушал, чего хочет его наниматель.
- Женщина по имени Локхарт, Салли Локхарт, скрывается от нас, возможно, хотя я и не уверен, в Ист-Энде, с ребенком на руках. Это девочка двух лет, зовут Харриет. Мне нужно, чтобы вы нашли ее. Салли блондинка, симпатичная, ей немногим за двадцать. Насколько я знаю, у нее почти нет денег. За ней уже охотится полиция, вот из этой газеты вы узнаете почему. Миранда, еще орешек…
Обезьяна тут же подскочила к вазе, схватила грецкий орех и поднесла его ко рту мистера Ли, пока полицейский читал заметку в «Тайме», которая совсем недавно попалась на глаза Салли.
Мистер Бушелл закончил читать и свернул газету.
- Я лично не был знаком с этим делом, - признался он. - Человек с моим званием не занимается каждодневной оперативной работой. Это будет сложно сделать, не привлекая лишнего внимания, которое, как мне кажется, в данном случае нежелательно…
- Действуйте! - отрезал мистер Ли. - На ваше усмотрение. Или же мне придется уведомить ваше начальство о том, что вы посещаете различные заведения. Я знаю все подробности каждого вашего визита: сколько времени вы там пробыли, сколько заплатили, сколько денег выиграли или проиграли, с какими девушками встречались. Так что не ленитесь, Бушелл. Бросьте на дело всех своих людей и разыщите эту женщину.
Мистер Бушелл, незнакомый с техникой восточного самоконтроля, ощутил заметную слабость. Он кивнул, вздохнул и поднялся, чтобы идти.
- Еще кое-что, - остановил его мистер Ли, прежде чем тот дошел до двери. - Где-то в Сохо есть человек, называющий себя Голдбергом, журналист. Мне стало известно, что он злоупотребляет гостеприимством нашей страны и следит за различными законными финансовыми операциями. Думаю, это будет поистине патриотичный и достойный поступок, если вы найдете место, где обитает этот мошенник, и расскажете министру внутренних дел о его злодеяниях, чтобы его могли депортировать. Кстати, в Венгрии он приговорен к смертной казни, и венгерские власти с удовольствием заполучат его назад. Займитесь этим, хорошо?

Глава восемнадцатая
Орден святейшей Софии

У мистера Пэрриша были знакомые на самом «дне», и ему не понадобилось много времени, чтобы организовать поиски Салли в тех районах. Он все делал по науке, используя принципы Абнера Т. Хэндли из его основного труда «Настольная книга молодого человека: как добиться успеха в делах», которому он посвятил не один час вдумчивого чтения. Абнер Т. Хэндли был весьма прозорлив в том, что касалось расчетливости и находчивости, мистер Пэрриш тоже не отставал: он предложил награду в пятьдесят фунтов тому, кто укажет ему местонахождение Салли, - деньги, конечно же, принадлежали ей самой. Что может быть элегантней и экономичней, чем заставить добычу саму платить за охоту на себя?
В это же время помощник комиссара Бушелл давал указания старшим полицейским офицерам отделов Уайтчапела, Степни и Теймз бросить на поиски как можно больше людей. Под командованием у этих людей было 1235 человек, и, хотя они считали, что со стороны помощника комиссара все это очень несвоевременно и лучше бы он сидел в Скотланд-Ярде и перекладывал бумажки с места на место, все сразу же взялись за дело с твердым намерением найти беглянку; поэтому они вернулись в свои отделения и загрузили работой все 1235 человек.
Про Голдберга Бушелл тоже не забыл. У него были свои взгляды на иностранцев-агитаторов, социалистов, коммунистов, анархистов и прочих, также был свой человек, который и прежде делал подобную работу, поэтому Бушелл вызвал его в Скотланд-Ярд, велел заняться Голдбергом и доложить ему, как только этот политический мошенник будет найден.
В то утро Салли опять пошла с мисс Роббинс. На этот раз они навещали семью, зарабатывающую продажей спичечных коробков. Мисс Роббинс собирала материал для отчета об условиях жизни в Ист-Энде, а Салли пошла с ней, потому что хотела взглянуть на потогонное предприятие.
Семья состояла из пяти человек - отец, мать, две дочери-подростка и маленький больной мальчик семи лет, и ютилась в каморке три на два метра. Мальчик лежал на матрасе в углу и еле дышал. Остальные работали за столом при тусклом свете, сочившемся из окна. В воздухе пахло болезнью, потом, рыбой и клеем. Семья трудилась не покладая рук. Они приклеивали полоски красной анилиновой бумаги к кусочкам дерева, оставляя их с одной стороны сухими, а затем сворачивали их в спичечные коробки. Одна из дочерей, яркая, горделивая девушка, складывала коробки в большие пачки и связывала их. Отец рассказал, что за каждые сто сорок четыре коробка они получают на фабрике два пенса. Салли не поверила своим ушам, но мисс Роббинс подтвердила его слова. К тому же им приходилось на свои деньги покупать веревки и клей. Работая с раннего утра до ночи, они зарабатывали деньги, которых едва хватало на то, чтобы не умереть голодной смертью.
- Это не совсем потогонное предприятие, - отметила мисс Роббинс, когда они вышли. - Потому, что они работают на себя, а не на нанимателя, которому принадлежит помещение и который организовывает работу. Но все сводится к одному - к эксплуатации. В данном случае их эксплуатирует спичечная фабрика. Девушка скоро уйдет из дома. Та, что связывала пачки. Ее переманила хозяйка борделя с Девоншир-стрит. Там она будет прилично зарабатывать, а потом умрет от какой-нибудь болезни.
- Почему вы так уверены? - вмешалась Салли, чувствуя, что должна сказать что-то обнадеживающее.
- Может, и нет. Возможно, добрый господин, зарабатывающий пятьсот фунтов в год, влюбится и женится на ней. А может быть, ангел спустится с небес и заберет ее прямиком в рай. Может быть, ее переедет омнибус. Не мне предсказывать судьбу человека. Но неоспоримо одно: на тысяче других потогонных предприятий работают такие же симпатичные девушки, такие же живые, энергичные и разочаровавшиеся, и большинство из них кончит именно так, как я описала. Это уж точно.
Салли не могла спорить. Она будто онемела, поэтому начала думать о том, что ей было близко - деньгах, доходах и ценах; она задумалась, скольким людям она посоветовала купить акции спичечной фабрики «Брайант и Мэй». Да что там говорить - у нее самой их было несколько.

В миссии Салли ждали три письма, но у нее не было времени прочитать их, сначала надо было помочь на кухне раздавать суп с хлебом женщинам и детям, нашедшим приют в этом доме. Письма принес темноволосый господин; это все, что сказала ей служанка. Салли положила послания в карман, чтобы прочитать позже, но сердце ее забилось быстрее, когда она увидела четкий, мелкий почерк на одном из них.
После того как Харриет поела и посуда была вымыта, Салли отвела дочку отдохнуть. Та брыкалась и вела себя крайне капризно, поэтому Салли пришлось повозиться - укачать ее, прежде чем нежно уложить в постель и накрыть одеялом.
Затем при тусклом дневном освещении она достала из кармана письма. Она узнала почерк Сары-Джейн Рассел, открыла письмо и начала читать:

Дорогая мисс Локхарт!
Надеюсь, Вы хорошенько спрятались. Со вчерашнего дня за домом следят три человека, еще приходил полицейский с ордером на обыск. Пришлось его впустить. Он сказал, что у полиции есть ордер на Ваш арест. Я поверить не могла, это просто ужасно, но раз он сказал, так оно, наверное, и есть. Он забрал много бумаг и всяких вещей. Я пыталась остановить его, но он сказал, что у него ордер, значит, он имеет на это право. Я так надеюсь, что наши вернутся из Южной Америки, но от них ни слуху ни духу.
Сегодня приходила миссис Моллой узнать, что нового; она очень беспокоится. Не хочу ничего усложнять, но кухарке и Элли завтра надо заплатить, а у меня нет денег.
Я послала письмо из Оксфорда с мистером Голдбергом. Он приходил раньше, но я не знала, кто он, и ничего ему не говорила.
Сделаю все, что в моих силах, чтобы помочь. Пожалуйста, поцелуйте от меня милую Харриет и скажите, что я люблю ее. Очень надеюсь, что все это скоро закончится.
С любовью,
Сара-Джейн.

Письмо из Оксфорда было написано почерком Николаса Бедвелла.

Моя дорогая Салли!
По-моему, я нашел твоего неуловимого мистера Бича. Мой друг, бывший священник колледжа Эксетер, а теперь… В общем, это долгая история, но смысл в том, что в Хэмпстеде (на Ролф-роуд) есть церковь Ордена Святой Софии. Полное название длиннее, но я тороплюсь, чтобы успеть с письмом, так что найдешь сама.
Похоже, это братство священников или монахов - что-то в этом роде. София - значит «мудрость»; это полная ерунда, и мне не хочется тратить время на такие вещи. Таких орденов в Оксфорде очень много. Эстетствующие юнцы присваивают друг другу экстравагантные титулы и проводят бредовые ритуалы. Это римско-католическая церковь, не англиканская, но мой друг, Реджи Рутледж, говорит, что там есть несколько новообращенных. Одного зовут Джервас Дэвидсон Бич, он одно время лечился, можно так сказать, в церкви Святого Ансельма в Норвиче.
Если тебе интересно мое мнение, возможно, прямая атака (заявиться к нему без предупреждения) будет наиболее оптимальным решением. Не давай ему времени придумать себе оправдание. Надеюсь, я не порочу имя доброго человека, но природа недуга, от которого он исцелялся в приходе Святого Ансельма, позволяет думать, что я все же прав. Но, может, ты хочешь, чтобы я сам поговорил с ним как священник?
Относительно слушания твоего дела в суде в газетах я ничего не нашел. Вряд ли стоит упоминать, что мы постоянно молимся за вас с Харриет. Что мне делать дальше? Дай знать.
С наилучшими пожеланиями,
твой Николас.

Салли отложила письмо. Она была и рада, и тронута, и раздражена одновременно: если Николас знал, что за болезнь была у мистера Бича и если она имела отношение к делу, почему он не написал, что же это за недуг?
Ничего, уже через час она сама спросит у мистера Бича. «Спасибо, Ник», - подумала она, решив написать ответ, как только вернется.
Затем она дрожащими руками открыла письмо от Голдберга.

Дорогая мисс Локхарт!
Очень жаль, что не застал Вас здесь, когда приходил, но несравненная доктор Тернер любезно согласилась передать Вам эти письма. Надеюсь, в них Вы прочтете что-нибудь ободряющее.
Сейчас отправляюсь к мисс Хэддоу. Надеюсь, вечером опять загляну в миссию.
Спешащий
Дэниел Голдберг.

Салли вдруг почувствовала какое-то внутреннее веселье и пристыдила себя за это. Она дала указание Сюзан присмотреть за Харриет и поспешила на улицу.

Сначала темно-зеленым омнибусом до Тоттенхем-Корт-роуд, затем желтым - до Хейверсток-Хилл; на все про все она потратила шесть пенсов и сорок пять минут, и вот она уже идет по Ролф-роуд в поисках церкви Ордена Святой Софии. Тихая загородная дорога с уединенными домиками, спрятавшимися за деревьями и большими садами. Салли понятия не имела, что должна искать, но вскоре увидела надпись на деревянных воротах. Маленькими красными готическими буквами там было выведено:

БЛАГОРОДНЕЙШИЙ И СВЯЩЕННЫЙ ОРДЕН
БЛАГОСЛОВЕННОЙ И СВЯТЕЙШЕЙ СОФИИ

Было видно, что за домом ухаживают, сад был чистым, хотя и мрачноватым. Салли позвонила в колокольчик, и через минуту дверь открылась. На пороге стоял худой человек в одеянии католического священника.
- Добрый день, - поздоровалась Салли. - Я бы хотела видеть мистера Бича.
Мужчина выглядел огорченным.
- Мистер Бич… Он сейчас здесь… Он ждет вас?
- Нет, но он меня узнает, когда увидит, - ответила она. - Моя фамилия Локхарт.
Она говорила по возможности очень дружелюбно. В священнике было что-то нелепое, что-то вычурное - в его несообразном золотом медальоне, висевшем на шее, и аметистовом перстне. Салли не хотела, чтобы перед ее носом в очередной раз захлопнули дверь, но он подумал секунду и впустил ее.
- Лучше подождите в холле, - сказал священник.
Темная массивная мебель, тщательно почищенная и отполированная, запах ладана в воздухе, ощущение какой-то безличности. Священник указал ей на кресло, а сам удалился по лестнице наверх. Салли сидела и ждала. Если не считать запаха ладана и чувства, что находишься в каком-то учреждении, ничто больше не говорило о том, что это Орден Святейшей Софии, чем бы он там ни был.
Прошло пять минут, и она услышала, что кто-то спускается по лестнице. Это был худой, болезненного вида пожилой мужчина, одетый в ту же одежду, что и человек, впустивший Салли, и с таким же золотым медальоном на шее.
- Мистер Бич? - поинтересовалась она.
- Да, - ответил он. - Боюсь, я вас не знаю, мисс Локхарт. И не знаю, чем могу быть вам полезен.
- Вы были священником в церкви Святого Фомы в Портсмуте?
- Да, был, но сейчас я уже…
Он осекся. Салли встревоженно посмотрела на него, потому как у священника сделался такой вид, будто он вот-вот упадет в обморок. Мистер Бич внезапно понял, кто перед ним.
Салли не собиралась ему помогать. Она наблюдала, как он доковылял до кресла. Священнику явно очень хотелось сесть, но вместо этого он просто схватился за спинку и остался на ногах.
- Нам лучше пройти в библиотеку, - почти прошептал он.
Он открыл перед ней дверь. Помещение было небольшим; несколько полок с книгами, стол, стулья, над камином картина в духе символизма, на которой изображены люди со светящимися нимбами, у всех восторженные лица.
Салли села, и он закрыл дверь.
- Вы знаете, зачем я пришла, - заявила она.
- Да.
- Вы сфальсифицировали запись в метрической книге, и теперь я замужем за мистером Пэрришем.
- Я… Да.
Он понуро стоял у стола, теребя свой золотой медальон. Здесь было гораздо светлее, и Салли увидела, что он вовсе не золотой, а медный. На нем была изображена женщина, испускающая вокруг себя лучи света.
- Что это? - прервала затянувшуюся паузу Салли.
- Символ Святейшей Софии, Пресвятой Мудрости.
- И что это все такое?.. Я имею в виду ваш Орден?
- Группа… Сообщество, которое посвятило себя служению и распространению, можно сказать, Святой мудрости.
- Святой мудрости? Она чем-то отличается от обычной?
- Это… Вообще-то есть эзотерический аспект, который я не могу… Степени посвящения… Это сложная система, основанная на идее спасения через… через… через знания… Очень древняя доктрина… Гностическая…
- Значит, если вы знаете нужные вещи, то попадете на небеса? Что ж, я могу это понять. А незнание - это плохо, за него можно угодить в ад, мистер Бич. Например, я три года не знала, что замужем за мистером Пэрришем. Это пример того самого секретного знания, которым вы обладаете?
- Мисс Локхарт, прошу, позвольте мне объяснить…
- Именно за этим я и пришла.
Он выдвинул стул и сел по другую сторону стола от Салли. У него была обвислая, прозрачно-желтая кожа, видимо, он серьезно болел. Согласно «Крокфордскому церковному справочнику» Николаса, ему было пятьдесят с чем-то лет, но выглядел он на все восемьдесят. Глаза водянистые и налитые кровью. Она никогда прежде не видела в глазах такой вины, такой слабости, такого отчаяния, такого… чего? Еще его лицо выражало хитрое упрямство, и ей это не нравилось.
- Ну? - снова прервала молчание Салли.
- Я тогда был не совсем здоров, - начал он. Его глаза мгновение смотрели на нее, потом он снова отвел их. - Когда, будучи еще молодым, я ездил с миссионерской работой в тропики, я подцепил там… м-м… болезнь, которая не позволяет мне иногда… м-м… рассуждать здраво. Этот случай… К моему глубочайшему сожалению, к великой неловкости… это произошло в один из таких периодов.
- Зачем вы это сделали?
- Я объяснил вам. В такие периоды я не могу отвечать за свои действия… Это прискорбная ошибка, правда. Я признаю это.
- Я спросила - зачем. Зачем вы это сделали. Он заставил вас?
- Он?
- Пэрриш, разумеется.
- Сложно вспомнить, это было так давно… Пожалуйста, поверьте мне, я действовал не со зла. Я понятия не имел, что за вашим именем скрывается реальный человек… Это должно было быть просто шуткой, розыгрышем…
- Не лгите, мистер Бич. Вы знаете, к чему это все привело?
- Пожалуйста, мисс… э-э, Локхарт, пожалуйста, говорите чуть-чуть потише, прошу вас.
- У меня есть дочь. Да, незаконнорожденная, но моя, и я очень ее люблю. Ее отец умер. Я понятия не имела о мистере Пэррише, пока мне не прислали бумаги из суда, в которых он заявляет, что подает на развод и требует опеки над моей дочерью. И он имел право заявить подобное, эту чудовищную ложь, потому только, что три года назад вы сделали фальшивую запись в церковном реестре. Я пытаюсь найти вас с той самой минуты, как обнаружила эту запись, и вот наконец отыскала, и теперь вам придется дать показания в суде, что вы смошенничали. Вы единственный человек, который со всей уверенностью может утверждать, что Пэрриш не женился на мне в том январе. Если вы…
Она остановилась, увидев, что он отрицательно качает головой.
- Вам придется, - попробовала настаивать она.
- Нет, я не могу.
- Почему? Почему вы так со мной поступаете? Моя дочь… вы позволите незнакомому человеку забрать ее у меня? Почему?
Он сглотнул несколько раз, попытался заговорить, затем попробовал подняться. Салли нагнулась через стол и схватила его за хилые предплечья, сама поразившись силе своих пальцев и готовая сломать ему руки, если придется.
- Осторожно, вы делаете мне больно…
- Зачем вы на это пошли? Как ему удалось вас заставить? Почему вы не желаете признаться?
- Пожалуйста… Пожалуйста, не разговаривайте со мной так…
Дверь распахнулась. Мистер Бич оглянулся, словно шкодливый мальчишка.
- Можно узнать, что здесь происходит? - спросил священник, открывший Салли дверь.
Она отпустила руки священника, и тот опять сел, дрожа, его нижняя губа тряслась, в глазах стояли слезы.
- Я стараюсь убедить мистера Бича сделать то, что, как он сам знает, является правильным. Он причинил мне много вреда, поставил под угрозу моего ребенка, и только он может все исправить. Мистер Бич, я еще раз прошу вас: вы покажете в суде, что сделали фальшивую запись в метрической книге?
- Вы не можете принуждать меня… Это будет противоречить моей… моей… моей работе в Ордене Святейшей Софии, если меня будут допрашивать в суде…
- Хорошо. Дайте письменные показания.
- Я не могу. Религиозному человеку не пристало давать какие-либо клятвы…
- По-моему, мистер Бич ясно выразился, - вступил в разговор другой священник. - Думаю, угрозами вы ничего не добьетесь. Должен попросить вас уйти…
Он двинулся в ее сторону, и Салли сказала в отчаянии:
- Хорошо, я не буду угрожать. Я даже не стану настаивать, чтобы мистер Бич помог мне в суде. Пусть живет спокойно. Но мне нужно знать, зачем! Зачем вы это сделали? Вас заставил Пэрриш или кто-то еще? Что они сделали, чтобы заставить вас?
- Никто меня не заставлял! Я не знаю никакого Пэрриша!
- Вы написали рекомендательное письмо священнику в Клэпхем, в котором говорили о нем. Вы должны его знать.
- Я был болен!
- Так кто приходил к вам три года назад? Кто пришел и заставил сделать запись в книге?
Все трое стояли, и никто не двигался с места. Наконец мистер Бич конвульсивно содрогнулся и зарыдал. Его плечи тряслись, слезы ручьем катились по щекам, руки беспомощно вытирали глаза и нос. Второй священник выпустил его за дверь. Салли услышала нетвердые шаги: мистер Бич поднимался по ступенькам.
Священник снова закрыл дверь.
- Не знаю даже, что нам делать, - хмуро сказал он. - Мистер Бич, безусловно, заслуживает порицания, но не в наших правилах принуждать братьев открывать то, что они хотели бы сохранить в тайне… Однако в данном случае замешано третье лицо - вы, и если я правильно вас понял, ваш ребенок в опасности. Все это очень сложно.
Он взглянул на безвкусную картину над камином, будто желая набраться от нее вдохновения.
- Я вам вот что скажу. Узнал я это не на проповеди, поэтому не считаю каким-то секретом; слуги знают, сын садовника знает, и лучше вы услышите это от меня, нежели от кого-нибудь из них. Мистер Бич много лет страдает от недуга, приобретенного еще в молодые годы. Когда он вступал в наш Орден, он уверил меня, что излечился, но, к своему величайшему сожалению, позже я узнал, что это неправда. Он получал посылки, которые сначала доставлялись домоправительнице и, как я уже сказал, сыну садовника. Думаю, отправитель посылок - тот же человек, что заставил его сделать все то, о чем вы тут говорили. Тот же человек, который все еще имеет над ним власть.
- Все еще?
- О да. К несчастью, мистер Бич все еще жертва. Боюсь, в его возрасте…
- Но что это за недуг? И почему благодаря ему кто-то может иметь над ним власть?
- О, простите, надо было прояснить для вас ситуацию. Мистер Бич - жертва морфия. Он заядлый курильщик опиума.

Опиум…
Салли вздрогнула. Она не понаслышке была знакома с действием, которое оказывает опиум. Теперь она поняла, что имел в виду Николас: его коллега был пойман в ловушку, в беспомощную зависимость от наркотика.
Значит, это был шантаж: сделай запись в метрической книге, иначе мы тебя выдадим. Воля мистера Бича была ослаблена годами пагубного пристрастия, и он согласился. Вся эта чушь со Святейшей Софией была попыткой забыться, укрыться, спрятать вину под маской мистицизма. Сколько еще маленьких преступлений он совершил, кто еще пострадал от его лжи?
Но мистера Бича кто-то продолжал снабжать наркотиком. И это было весьма интересно. Поэтому он, конечно, и отказался что-либо рассказывать - посылки с опиумом могут прекратиться. Когда Салли подумала об этих поставках наркотика, где-то внутри нее зазвенел тревожный звоночек. Мороз пробежал по коже, и она не могла понять почему.

Ранний вечер она провела, играя с Харриет и нарезая хлеб для общего ужина. Дочка явно была нездорова. У нее поднялась небольшая температура, и она не могла сосредоточиться ни на одной игре без того, чтобы не начать капризничать и плакать. Салли разрывалась между желанием посидеть с дочерью и осознанием того факта, что многим детям сейчас гораздо хуже, чем ее ребенку.
Улучив момент, она заглянула в лазарет к доктору Тернер за советом по поводу состояния Харриет и, к своему удивлению, обнаружила доктора одну и в слезах.
- Чем я могу помочь? Черт, почему все это на меня сваливается?.. О, ну когда же все это изменится?
Салли обняла ее и дала спокойно выплакаться. Она узнала, что в миссию приходила женщина, страдающая чахоткой, но доктор Тернер вынуждена была выпроводить ее. Вообще-то больная должна была пойти в лондонскую больницу на Уайтчапел-роуд, недалеко отсюда, но отказалась.
- Они знают, что это смертный приговор - туда отправляются умирать, потому никто и не хочет идти. Она умоляла меня оставить ее здесь, но, боже, я не могу впускать сюда болезнь, я не имею права, ведь инфекция будет распространяться… Теперь бедолага будет ночевать на улице, я знаю…
Салли позволила доктору Тернер не сдерживать слез; она была так мужественна, так честна в этом плаче, что Салли тоже заплакала - из-за нее, из-за мальчика Джонни, из-за женщины с чахоткой, из-за всех этих бедных, несчастных людей. И все ее страхи и проблемы казались неотъемлемой частью этого всеобщего горя, что стучалось в двери миссии.
- Я ничем не могу вам помочь? - наконец вымолвила Салли.
Они посмотрели друг на друга, заплаканные, с опухшими глазами. Доктор Тернер покачала головой. Потом отступила, шмыгнула носом и вздохнула.
- Вам надо сегодня вечером сходить послушать Джека Бертона, - сказала она. - Он нас обеих взбодрит.
- Кто это?
- Докер. Он хочет объединить всех портовых рабочих в союз, чтобы они могли помогать друг другу. Понимаете, пока они вместе, их не так-то легко эксплуатировать. Джек Бертон неунывающий, энергичный оратор, он всегда поднимает мне настроение, заставляет поверить в то, что все возможно. Пойдемте, Салли! Можно называть вас Салли? А я Анжела.
- Хорошо, я с удовольствием пойду. Для меня это совершенно новый мир. Я никогда и не представляла себе того, что вижу здесь, всех этих несчастий. И та семья, которую я видела сегодня утром, что клеит спичечные коробки… Но я беспокоюсь за Харриет. У нее небольшая температура, и думаю, мне не стоит покидать ее. Еще ко мне должны прийти. По поводу Харриет, помните? Потом расскажу подробнее; сегодня я кое-что выяснила. Думаю, я на правильном пути.
- Тогда приходите в другой раз. Вы не представляете, сколько там силы, сколько растраченных талантов и воображения! И все эти качества - ум, мужество, лидерство и проницательность - все это там. Этим людям не нужны помощники из среднего класса вроде меня! Им нужен всего лишь шанс.
- Они уважают вас не потому, что вы принадлежите к среднему классу, Анжела, а потому что вы - это вы. Вы врач. Сколько еще врачей работают здесь? Подумайте, как это важно! К тому же вы женщина, ставшая врачом, а люди знают, как это трудно и как самоотверженно вы должны были этого добиваться. Вы сами знаете, насколько необходима ваша работа. И как хорошо вы ее делаете. Правда? Не позволяйте лишь им гордиться собой. У вас поводов для гордости не меньше.
- Им?
- Врагу. Хозяевам домов, владельцам фабрик.
- Капиталистам?
- Да. Включая и меня. Но я не такая, как они. И я все время учусь.
Анжела кивнула и снова шмыгнула носом, потом улыбнулась покрасневшими глазами.
- А что с Харриет? - спохватилась она. - Давайте посмотрим.

Билл был занят. Меламед, мистер Кипнис, отвлекся на свою очередную бутылку, а Билла заставил сидеть над истерзанной копией «Нового иллюстрированного учебника» издательства «Уэбб, Миллингтон и Кє».
- Я купил его специально для тебя, - напомнил он уже в десятый раз. - Искал на Фаррингтон-роуд. Несколько часов потратил. Он обошелся мне в три пенса. Очень полезная книга. Давай работай. Как называется эта птица?
Он дрожащими руками раскрыл книгу. Билл взглянул на изображение совы и нахмурился, пытаясь разобрать, что написано под картинкой.
- М-м… это сова, да? «Совы… обычно… обитают… среди старых… старых…» У меня не получается, мистер Кипнис.
- А ты посмотри повнимательней. - Старик заглянул в книгу. - «Развалин», сынок. Видишь, начинается с «Р», потом «аз» и в конце «валин». Развалин. Давай дальше сам.
- «Развалин и внутри… пус… пустых деревьев». - Закончив предложение, Билл почувствовал громадное облегчение; это значило, что он потихоньку продвигается в своих занятиях. Мелкие словечки в тексте уже были ему понятны: он видел их, как будто заглядывал в знакомую комнату через окно. И с каждым днем он видел все больше, вскоре стал различать длинные слова, пытался угадать, что они значат, и, как правило, угадывал верно. Вскоре он наверняка сможет сам читать «Коммунистический манифест». - «Она питается… э-э… маленькими… зайцами, кроликами», посмотрите, мистер Кипнис, тут, по-моему, написано «кролики». Кролики, да?

Предыдущая страница 13 Следующая страница


Тигр в колодце 14

- Точно, сынок. Молодец. Это хорошая книжка, я дело говорю. Здесь много мудрых вещей написано. Давай дальше…
Мистер Кипнис рассеянно огляделся по сторонам. Они находились в доме на Дин-стрит, Голдберга не было. Меламед подошел к Биллу поближе, наклонился и тихо произнес:
- Тут ходят слухи… Скажи мистеру Голдбергу, что его ищут. Полицейские. Ему бы надо залечь на дно на какое-то время. Я слышал, эти ищейки рыскают повсюду, разнюхивают. Скажи ему, ладно?
- Полицейские? Но почему?
- Мне-то откуда знать? Но ему лучше не высовываться. Зачем лезть в неприятности, если можно их избежать?
- А если он не захочет прятаться?
- Евреям всегда приходится прятаться или бежать, сынок. Нам не везде рады. Так что остается только быть тише воды и не нарываться на неприятности. Конечно, в Иерусалиме все было бы по-другому. В Израиле. Но это будет уже не с нами, не сейчас. - Мистер Кипнис громко вздохнул, его старческие глаза заблестели. Пальцы нащупали жестяную фляжку в кармане, и он кивнул на книгу. - Давай, сынок, что там дальше про сову? Не зевай.
Хмурясь, Билл снова вернулся к своему учебнику. Убегать, не нарываться на неприятности - это не было похоже на Голдберга. Или Малыша Мендела. Ведь, должно быть, есть евреи, которые не бегут. Что бы подумала о нем Брайди Салливан из Ламбета, если бы он сам повернулся и дал деру? Да она нашла бы себе другого - Лайама, например.
- И не забудь, - напомнил старик, - передать ему мои слова.
- Хорошо, мистер Кипнис. Но он не побежит, вот увидите. «Она питается… маленькими зайцами, кроликами, крысами, мышами и птицами. Она… ищет добычу, когда… наступает ночь…»

В восемь часов вечера служанка открыла дверь кабинета, где Салли писала кое-какие письма.
- К вам женщина, мисс.
Это была Маргарет. Салли легонько вскрикнула, и они бросились друг другу в объятия.
- Ты получила… Он пришел…
- Салли, ты себе не представляешь…
У Маргарет было взволнованное выражение лица. Салли подвинула ей стул и приготовилась слушать.
- С четверга, весь вчерашний день и сегодняшнее утро, в контору приходили люди, ревизоры, все проверяли: каждое письмо, каждую запись - все-все. Первый раз они пришли вчера утром. Хотели все забрать. У них был ордер, но я внимательно его прочитала, и там не было ни слова о том, что они имеют право что-либо забирать. Тогда я побежала вниз, велела привратнику запереть дверь, а сама бросилась к тому адвокату, мистеру Вентворту, ты его помнишь - тот хромой. Он был неподражаем! Он тут же поднялся со мной, взял у них ордер, а то эти люди уже были готовы вышибить дверь. Так вот он сказал им, что, если они посмеют это сделать, он подаст на них в суд за причинение материального ущерба. В общем, я тут же наняла его, и он проследил, чтобы они ничего не унесли, а искали лишь в офисе. Салли, они разбирают весь наш бизнес по кусочкам! Причем мистер Вентворт выяснил, что охотятся не только за твоими деньгами, а хотят прибрать к рукам все наше дело. Он видел какие-то бумаги и говорит, что они хотят свернуть все операции на том основании, что наша компания неправильно зарегистрирована. Все опять возвращается к твоему мнимому браку. Эти люди говорят, поскольку ты не ставила мужа в известность, что проворачиваешь сделки с его деньгами, все твои активы незаконны. Они творят что хотят… Я весь день торчала в офисе, пыталась разобраться, что к чему, задержать их, но, думаю, они сделали все, что хотели. Мистер Вентворт оказался на редкость усердным, он все сразу понял, работал быстро, как только возможно, пытался затормозить их работу - всякие судебные предписания, иски, не знаю, чего только ни приносил, в общем, задержал их до понедельника. Но он не может действовать без твоего разрешения. Если он просмотрит бумаги твоего дела против Пэрриша, может, ему удастся найти какую-нибудь лазейку. Но они, Салли… они были так грубы… Как будто им дозволено входить куда угодно и забирать все, что вздумается. Представляю, что ты чувствуешь - загнанная, испуганная. Это ужасно.
Хладнокровная, ироничная Маргарет выглядела совершенно беспомощной. Салли была потрясена.
- Ну а с тобой-то что случилось? - продолжала Маргарет. - Как ты здесь оказалась? Что это за место? Что за человек приходил к нам в контору? О, не волнуйся, мы с ним говорили наедине, без этих… Как Харриет?
Салли рассказала ей все, что с ними стряслось. Прошло только два дня, а все произошедшее казалось каким-то нереальным, чересчур сказочным. Закончила она пересказом своего странного разговора с мистером Бичем и открытием насчет опиума.
- Маргарет, не знаю почему, но я все время об этом думаю. Что-то здесь не так. Но этот адвокат, мистер Вентворт, он правда возьмется за мое дело? Ты ему доверяешь?
- Да, доверяю. Он шустрый такой, умный и честный. Думаю, у него не так много клиентов. Просто внешне он не располагает к себе. Ведь адвокатов обычно выбирают по одежке, а у него такой старенький кабинет. Но, увидев, что он для нас сделал, я доверюсь ему во всем. Дело только вот в чем: тебе нужно сдаться полиции.
- Ни за что! Как такое вообще могло тебе в голову…
- Послушай. Адвокат не сможет тебе помочь, если ты будешь прятаться. Он только накличет на себя неприятности; а тогда вообще не останется ни малейшей надежды. Нужно действовать в рамках закона. А как только ты сдашься полиции и встретишься с ним, он сможет договориться, чтобы тебя отпустили под залог, а Харриет взяли под опеку суда и не подпускали к ней Пэрриша. Он возьмет все необходимые бумаги у твоего прежнего адвоката и тут же начнет работать. Но до тех пор у него связаны руки.
Салли встала и подошла к окну. За ним она увидела лишь тьму, разбавленную несколькими тусклыми газовыми фонарями. Большая часть Уайтчапела - главные улицы, по крайней мере, - ранними вечерами была довольно оживленной, бары открыты, торговые ряды полны покупателей, но на этой тихой улице никого не было.
Салли прижалась лбом к холодному стеклу. Если Вентворт действительно хороший адвокат, он сможет бороться со всем этим безумием. Ходатайство Пэрриша отклонят, Харриет будет в безопасности, она сама получит обратно свои деньги, дело будет спасено.
Но где-то там, во мраке, затаился Цадик, который все это затеял. Если избавиться от Пэрриша, ничего не изменится - Цадик очень хорошо маскируется, и его связь с Пэрришем будет невозможно доказать. К тому же он будет в курсе случившегося и заляжет на самое дно.
И оттуда, из темноты, нанесет новый удар, который будет подготовлен так же тщательно, как и этот, и посему - смертелен. Возможно, ее уже ждет очередная ловушка, на случай, если эта не сработает. То, как все было продумано, не оставляло у Салли сомнений, что Цадик наверняка просчитал все варианты. Может быть, она уже окружена десятками невидимых ловушек, коварных и смертельных, ждущих лишь, когда она попадется.
Нет, она должна сражаться с Цадиком, а победить его можно, если продолжать скрываться и дать Пэрришу полную свободу действий. Если бы речь шла о ее личной собственности, она бы пожертвовала всем не раздумывая; но была еще Маргарет; а если к тому же они узнают, где находится Харриет…
Салли повернулась, даже не зная, что сказать, - возможно, Маргарет следует знать о Цадике, но, прежде чем она успела раскрыть рот, дверь отворилась и на пороге возник Голдберг.
Салли перехватила красноречивый взгляд Маргарет и поняла, что не надо было с таким восторгом смотреть на своего нового знакомого. Ей стало невероятно стыдно, и она покраснела, как никогда раньше еще не краснела.

Глава девятнадцатая
История Ребекки

Они шли по Роял-Минт-стрит в сторону Тауэра. Голдберг был стремителен и сосредоточен и на расспросы Салли ответил лишь:
- Нам нужно встретить корабль. Остальное расскажу, когда отплывем.
Узкие тротуары были наводнены людьми, журналист взял ее под руку как ни в чем не бывало и продолжал живо шагать рядом. Почувствовав его прикосновение, Салли поняла, что Голдберг очень напряжен. И силен: в нем было что-то непримиримое. Она чувствовала себя сбитой с толку своими чувствами, а еще больше тем, что не могла понять природу этих чувств.
Они свернули в сторону реки. Справа мрачно вздымался в небо лондонский Тауэр. В конце улицы начинался узкий переулок, который вел к каменным ступеням, спускающимся к воде. Прежде чем идти дальше, Голдберг остановился и показал на ворота дока в конце улицы.
- Видите те кебы? - спросил он. - И дармоедов, что толпятся возле них?
Салли заметила, что на дороге возник затор. Полицейский безуспешно пытался организовать движение, а люди вокруг толкались и кричали. Они были похожи на стаю алчных стервятников, готовых заклевать друг друга. Она поделилась этой мыслью с Голдбергом.
- Они и есть стервятники, - ответил журналист. - Ждут евреев, которые прибывают на корабле. Первые лодки вот-вот должны причалить, и нам лучше поторопиться.
Он провел ее по переулку и дальше по лестнице. Дорогу освещал лишь слабый отблеск газового фонаря на углу склада по левую руку от них, а ступеньки были мокрыми и скользкими. Теперь Салли взяла Голдберга под руку.
У воды их ждал человек в весельной лодке. Он держал старомодный фонарь и поднял его над головой, когда они подошли поближе. Салли увидела перед собой немытое лицо с седой бородой и уловила, еще даже не приблизившись, сильный запах спиртного.
- Добрый вечер, мистер Голдберг, - сказал мужчина.
- Привет, Чарли. У нас будет еще один пассажир, и сойдем мы здесь же.
- Как скажете, сэр.
Старик постарался удержать лодку от качки, когда Салли садилась, Голдберг устроился сам. Когда Салли села на корме, старик повесил фонарь на носу лодки и поднял весла.
- Откуда все эти шакалы? - спросил Голдберг.
- Из Пьер-Хэда, сэр. Человек шестьдесят-семьдесят должны приплыть, а то и больше. Их высадят в Пьер-Хэде, оттуда можно ехать прямо на Лоуэр-Теймз-стрит. Видите кебы? Они смекнули, что дело прибыльное. Теперь здесь постоянно полицейский, чтобы все было спокойно. В прошлом месяце их тут штук сто собралось. - Лодочник оттолкнулся от берега, затем вставил весла в уключины и начал грести маленькими легкими рывками.
- Что за шакалы? - спросила Салли.
- Паразиты, - ответил Голдберг. - Жулики, мошенники. Те самые стервятники.
Здесь, на воде, их голоса звучали по-другому, не отражаясь от камня и кирпича.
- Эти в кебах - они хуже всех, - начал старик. - Даже если приезжим есть куда пойти, почти никто из них не говорит по-английски. Поэтому они просто повторяют адрес, пока до кучера не допрет. Некоторые кебмены возят их по всему городу - в Уолтэмстоу, потом в Лейтон, Уонстед-Флэте, а когда ссаживают, требуют диких денег. Таких сегодня куча приедет, пароход вроде из Роттердама. Гамбургских так не возят. До них уж больно падки владельцы потогонных предприятий. Все ходят, ищут зеленых.
- Для меня это как новый язык, - заинтересовалась Салли. - Кто такие зеленые?
- Рабочие, которые только приехали. Малые, у которых нет работы и которые вообще еще ничего здесь не знают. Зеленые, понимаете?
Ночь была тихой, и лодка скользила по воде, словно по шелку. Голдберг молча сидел возле Салли, а старик, от которого несло джином, казалось, уснул, разве что быстрые легкие гребки свидетельствовали о том, что он бодрствует. Салли почувствовала себя в подвешенном состоянии - между небом и водой, прошлым и будущим, опасностью и… и чем? Она кинула быстрый взгляд на Голдберга, но не разглядела его лица под широкими полями шляпы.
- Зачем вы меня сюда привезли? - наконец спросила она. - Хотите, чтобы я что-то сделала?
Он кивнул:
- Должна приплыть молодая девушка, она будет одна. У нее есть кое-какие новости о Цадике, и мне не терпится поскорее их услышать. Надо поторопиться. Там будут женщины, о которых я вам говорил, поджидающие одиноких девушек. Они говорят на идише, на русском, на немецком, притворяются, будто пришли из еврейских приютов, - все, что угодно, лишь бы заполучить бедняжек.
- Белье? - вспомнила Салли.
Он кивнул.
- Мы должны найти Ребекку Мейер - это та самая девушка - и уберечь ее от этих хищниц. Проблема в том, что она знает: ее встретит женщина. Если найдете ее и будете с ней, она пойдет с нами. Поможете?
Салли закивала.
- А как я ее узнаю?
- У меня есть фотография. Вот…
Он протянул ей потрепанную фотокарточку и зажег спичку, чтобы Салли могла разглядеть ее получше. Девушка стояла на ступеньках дома, как подумала Салли, в России; темноволосая, с крупными чертами лица, подозрительным взглядом и платком на голове. В руках она держала швабру и была похожа на служанку. Спичка погасла.
- Она говорит по-английски? - поинтересовалась Салли.
- Не очень. По-немецки, думаю, немного понимает. Покажите ей карточку, если придется. Это будет довольно трудно - нужно заставить ее поверить, что вам можно доверять. Меня рядом не будет - есть кое-какие дела. Но вы справитесь.
«Надеюсь», - подумала Салли. Она засунула фотографию в перчатку и снова села рядом с Голдбергом. Лодка тем временем уверенно продвигалась все дальше и дальше.
И тут она увидела пароход. Иллюминаторы и огни на палубе горели, а сам он находился за небольшим лесом мачт роящихся вокруг маленьких суденышек - обычные весельные лодки и шлюпки, как у них, два-три паровых катера и еще много-много других - все они слетелись к пароходу, словно пчелы на мед. Подплыв поближе, Салли увидела, что палуба заполнена темными фигурами, кое-кто уже спускался по тускло освещенным шатким ступеням откидного мостика. Навстречу прибывшим тянулись руки, подхватывали тюки, бросали на дно лодок, быстро помогали их владельцу забраться в шлюпку и тянулись к следующему.
Чарли, их гребец, держал лодку на некотором расстоянии от парохода, и тут Салли в первый раз заметила, что начинается прилив.
Одна из шлюпок, перегруженная и накренившаяся на борт, медленно отползла в сторону, и ее место тотчас же заняла другая. Казалось, суденышки подплывали к трапу парохода безо всякого порядка - кто успел занять место, тот и прав, и лодочники наполняли ночной воздух криками и ругательствами.
В лодке, которой удалось протиснуться к ступенькам, находилось два человека. Один сидел на веслах, а другой, как поняла Салли, был переводчиком. Он что-то кричал на идише столпившимся на палубе людям, и Голдберг объяснил ей, что он предлагает желающим отвезти их в Пьер-Хэд, им гарантируется поездка в кебе до чистого еврейского общежития, с домовладельцем уже есть договоренность, и жилье будет стоить не более десяти шиллингов. Салли обомлела: дорога из Роттердама в Лондон стоила всего фунт. Тем не менее люди, отталкивая друг друга, лезли в лодку. Вероятно, они не знали, что такое десять шиллингов.
- О, - встрепенулся Голдберг, - смотрите, кто приехал.
Паровой катер стоял следующим в очереди к лестнице, оттирая мощным корпусом несколько маленьких лодчонок, бьющихся о его борта на волнах. Крупный мужчина с багровым лицом, в цилиндре и плаще с пристегивающимся капюшоном с трудом поднимался по раскачивающейся лестнице, за ним спешил мужчина поменьше в котелке, он нес полевую сумку.
- Кто это? - поинтересовалась Салли.
- Известная личность - Арнольд Фокс. Не встречали его имени в газетах? Еще встретите. Антисемит, пытается продвинуть в парламенте закон, чтобы евреев не впускали в страну. Так, Чарли, подплывай. Надо узнать, что он там затевает. Готовы, мисс Локхарт?
Салли кивнула. Казалось, без малейшего усилия старый лодочник втиснул шлюпку между кормой катера Арнольда Фокса и носом соседней лодки.
Как только они коснулись мостика, Голдберг ухватился за поручни и крепко держал их, пока Салли не взошла на шаткие ступеньки. Она отчетливо ощущала напор толпы, которая ломилась вниз, напор лодок, выбивающих себе место возле мостика, и силу Голдберга, готового в случае чего прийти ей на помощь. Почувствовав его ладонь на своей руке, она обернулась, на секунду встретилась с ним взглядом и вновь продолжила восхождение.
На палубе в резком свете керосиновых ламп Голдберг нагнулся к ней и тихо заговорил:
- Как только увидите ее - действуйте. Помните, вы будете не единственной, кто пришел по ее душу. Вон, смотрите - я знаю эту старую ведьму, видел ее раньше. Это миссис Патон, она содержит публичный дом. Глядите, что она делает.
Он указал ей на ярко накрашенную женщину в дорогих мехах. Как показалось Салли, ей было чуть больше пятидесяти, у нее был маленький рот и холодные, словно монетки, глаза. Она нежно держала за рукав темноволосую девушку, стоявшую на палубе с множеством свертков, беспомощную, испуганную, кроткую, и что-то доверчиво шептала ей на ухо. Вскоре рука с двумя кольцами уже дружески трепала девушку по щеке. Девушка что-то сказала, и миссис Патон кивнула мужчине у поручней. Девушка направилась с ними к ступенькам.
Салли хотела было броситься и удержать ее, но Голдберг взял ее за руку.
- Бороться надо с корнями, а не с листьями. Хотите увидеть больше? Посмотрите на того мужчину.
Он кивнул в сторону тучного человека в меховой шапке. Салли заметила, что он действовал, словно пастушья собака. Борьба за место, толкотня у перил, оказывается, вовсе не были хаотичными. Мужчина выбирал каких-то пассажиров и пропускал их на лестницу, других удерживал, в зависимости от того, какая лодка причаливала к мостику, причем делал это так умело, что со стороны казалось, будто он просто помогает людям спускаться с корабля.
- Кто это? - спросила Салли.
- Один из шакалов. Посмотрите на лодочников. Некоторые с ним в сговоре. У них есть пароль, своего рода сигнал.
Они продолжали наблюдать через перила, но поскольку было темно, толпа бушевала, и все лодочники что-то кричали и отчаянно жестикулировали, было трудно разглядеть, подает ли кто-то из них какие-либо знаки человеку на палубе.
- Кого он отбирает?
- Богатых. Это те, у кого осталась пара рублей. Те, у кого денег нет, его не интересуют. И на всем пути из России этих людей сопровождают вот такие паразиты. Ну а теперь вы должны искать Ребекку Мейер. Я вас оставлю, но не надолго. Удачи.
Салли кивнула. Голдберг нырнул в толпу, а она оглянулась и попыталась сориентироваться. В данной ситуации это было весьма непросто.
Всюду виднелась какая-то поклажа: грубые холщовые мешки, маленькие свертки, аккуратно завернутые в ситец, скатанные матрацы и стеганые пуховые одеяла, перевязанные веревками. Шляпы: здесь не было ни котелков, ни цилиндров (только на антисемите Арнольде Фоксе), ни клетчатых твидовых кепок; лишь типичные русские кепки с кожаными краями, побитые молью меховые шапки - одна из статей дохода в Астрахани, и платки, которые были на головах почти всех женщин. Дети: бледные, с впавшими глазами, больные после столь долгого плавания или полуживые от голода. Взрослые: чужеземные лица, все мужчины с бородами, женщины - круглолицые и темноглазые.
И запах. Грязная одежда, немытые тела, вонючие башмаки; запах жареной рыбы и морской болезни, бедности и долгого, утомительного путешествия.
Салли приблизилась к хорошо освещенному дверному проему, который вел к каютам. В проеме стоял седобородый мужчина в униформе, преградив путь мистеру Арнольду Фоксу и его компаньону, державшему в руке блокнот с карандашом.
- Капитан Ван Хаутен, я требую, чтобы вы ответили на мой вопрос, - услышала Салли высокий, сильный голос Арнольда Фокса. - Я провожу расследование по поручению Британского парламента и должен получить точные данные. Сотрудник таможни был на борту или нет?
- Конечно, - невозмутимо ответил капитан. - Он поднимался на борт в Грейвсэнде, как всегда.
- Он считал пассажиров? Или вы сами сообщили ему их число?
- Думаете, мои подсчеты неверны? Хотите сказать, я не умею считать?
- Я должен знать, капитан Ван Хаутен. Какое число вы ему назвали?
- Шестьдесят три. Ровно.
- А он пересчитывал их?
- Мне плевать, пересчитывал или нет. Только он и может сказать. Спросите у него. Почему вы пристаете ко мне с этими вопросами?
- Будьте уверены, спрошу, - ответил Арнольд Фокс. - Я хотел бы взглянуть на официальные документы.
- Вы не имеете на это права. Я отдаю документы контролеру в отделе отчетов. Хотите на них взглянуть, отправляйтесь туда.
- Капитан, смею напомнить вам, что я уполномочен парламентом…
- Вы член правительства?
- Нет, но…
- Но вы хоть член парламента?
- Я не понимаю…
- Не тратьте попусту мое время. Каждый дурак может сказать, что он проводит официальное расследование, но это ни черта не значит. Идите пудрите мозги кому-нибудь другому.
- Вас что, совершенно не волнует судьба этих несчастных?
Капитан фыркнул и отвернулся. Арнольд Фокс, ничуть не смутившись, повернулся к толпе и попытался перекричать ее:
- Кто-нибудь… здесь… говорит… по-английски? Кто-нибудь… на борту… говорит по-английски?
Он ринулся в людской поток, пытаясь отыскать переводчика и морща свой большой белый нос.
Салли тоже смешалась с толпой, достав фотографию, чтобы напомнить себе, как выглядит Ребекка Мейер. Но карточка была совсем маленькой, а девушка на ней щурилась от солнца, бьющего ей прямо в лицо, к тому же ее черты были схожи с чертами многих других женщин на этом пароходе. Найти ее будет непросто.
Салли пробиралась между толкающихся людей, не обращая внимания на пристальные взгляды, обращенные к ней, и искала глазами одинокую девушку. Однако в толпе было сложно разобрать, кто сам по себе, а кто нет. Ей несколько раз казалось, что она заметила Ребекку, но, как только Салли начинала пробираться к ней поближе, замечала, что молодая женщина брала на руки ребенка или заговаривала с каким-то мужчиной, очевидно мужем.
Протиснувшись через толчею, многочисленные тюки, матрацы, помятые коробки и сломанные ящики к носу корабля, она обернулась. Голдберга видно не было, а мужчина в меховой шапке стоял возле лестницы и делал вид, что жестами помогает причалить лодкам и организовать очередь на палубе. Салли понаблюдала за ним с минуту и поняла, как он работает: об одних пассажирах он сообщал лодочникам, показывая четыре пальца, о других - показывая один. Но как он разбирал, кто есть кто на палубе, Салли понять не могла. Арнольд Фокс, стараясь перекричать толпу, опрашивал кого-то неподалеку, а его напарник что-то записывал в свой блокнот. Немного поодаль миссис Патон разговаривала с молодой девушкой в темном платке, взяв ее за руку и излучая теплоту и участие, а тем временем, как заметила Салли, разглядывая ее фигуру.
А может, эта девушка и есть Ребекка Мейер?
Она еще раз взглянула на фотокарточку: вполне возможно. Очень даже. Но Салли не была уверена, поэтому решила подойти поближе. Краем глаза она заметила компаньона миссис Патон, он только что в очередной раз поднялся по лестнице и о чем-то беседовал с мужчиной в меховой шапке; может быть, тот тоже получал свою долю.
Салли остановилась в трех-четырех метрах от миссис Патон и девушки. Трудно было сказать что-либо определенное. Миссис Патон говорила очень ласковым голосом, гладила ее по рукаву, а девушка безразлично смотрела на доски палубы. Но вдруг она подняла глаза и поморщилась: в ее взгляде читалось отчаяние, она явно хотела отделаться от надоедливой женщины, и Салли решилась.
Она рванулась вперед.
- Ребекка! - закричала она и прежде, чем девушка смогла что-либо сообразить, наклонилась к ее щеке для поцелуя и прошептала:
- Ich bin daine Schwester…
Ребекка взяла ее за руку, кажется, она все поняла. Салли повернулась к миссис Патон.
- Пожалуйста, отпустите, - сказала она. - Сестра пойдет со мной.
Пожилая женщина посмотрела на нее с нескрываемой ненавистью, затем поджала губы и прежде, чем направиться в сторону своего компаньона у лестницы, плюнула Салли на рукав.
Потрясенная, Салли не могла сдвинуться с места, но Ребекка достала платок и молча вытерла плевок. Она была моложе, чем ожидала Салли: не больше восемнадцати. Но она явно повидала многое, ибо в ее глазах читались все те страдания, что ей довелось пережить.
- Я пойду с вами? - спросила девушка на немецком.
- Да. Герр Голдберг здесь. Через минуту он вернется.
Салли обернулась, но не увидела его. Всего в паре метров от них стоял Арнольд Фокс, он собрал нужную ему информацию и теперь подзывал своего лодочника, подбирая полы пальто, так как собирался спускаться обратно по лестнице. Его сопровождающий в котелке семенил следом, запихивая блокнот в сумку.
У Салли появилась идея. Но удастся ли сделать так, чтобы никто не заметил?
Она шагнула вперед и, воспользовавшись всеобщей давкой, выбила сумку из рук компаньона Фокса в тот момент, когда он собирался ступить на лестницу. С отчаянным криком он попытался поймать ее, но было уже поздно: сумка ударилась о перила, раскрылась, и бумаги разлетелись в ночном воздухе, опустившись на воду среди скопления лодок. Салли сполна насладилась ужасом секретаря, так же как и яростью Арнольда Фокса.
Ребекка следила за происходящим с загадочной усмешкой на лице.
- Враг, - пояснила Салли.
- А-а…
- Браво! - раздался голос у них за спиной.
Они обернулись и увидели Голдберга. Он сказал что-то по-русски Ребекке, которая сдержанно ему ответила.
- Пойдемте. - Голдберг направился к Чарли.
Салли увидела, как их шлюпка, легко маневрируя между других лодок, причалила к самой лестнице. Все трое поспешили вниз и вскоре уже удалялись от парохода по темной реке.
Менее чем через час Ребекка, Голдберг и Салли уже пили чай в Спайталфилдс, в доме Морриса Катца. Его жена и дочь, которая была примерно одного возраста с Ребеккой, приветствовали девушку объятиями и что-то залепетали на идише, затем повели ее умыться и переодеться во что-нибудь чистое, а большой бородатый Катц тем временем тихо переговаривался с Голдбергом. Салли присела, чувствуя теплоту и безопасность этого дома; или это впечатление возникло из-за того, что она в доме евреев? Не важно, отчего появилось это приятное ощущение, но Салли удивилась, что чувствует себя здесь очень уютно; она не была чужой в этих стенах, но явно не знакома с этим миром.
Наконец открылась дверь и вошла Ребекка. Девушка выглядела гораздо спокойнее, не такой нервной и уставшей. Она улыбнулась Салли и пожала ей руки.
- Мне пора. - Голдберг поднялся. - Моррис, мисс Локхарт останется и поговорит с Ребеккой.
Он кивнул Салли, которая, как всегда, поразилась порывистости журналиста, его внезапным переменам от теплого к холодному, от дружественного до сдержанного, от резкого до ранимого. Но как только за ним закрылась дверь, она почувствовала странную слабость.
Ребекка села за стол рядом с Салли. Она была немного странной: на первый взгляд несколько угрюмой, медленно соображающей, с грубыми чертами, затем внезапно менялась, ее лицо оживало, на нем проступали ум и понимание, а потом также внезапно девушка опять впадала в оцепенение. В минуты просветлений она была красива, все остальное время напоминала обычную русскую еврейскую девушку-крестьянку, привыкшую к покорности и послушанию. Но в каком бы состоянии она ни находилась, ее глаза все время были сумрачны.
На смеси русского и идиша, которые переводил Катц, и на немецком, который Салли понимала, Ребекка рассказала свою историю.
Она приехала в Москву из штетла, из ужасно бедной еврейской общины в российской провинции. Ее отец был молочником. После того как во время одного из погромов вся ее семья была убита, Ребекка устроилась служанкой к богатому еврею, торговцу, который сделал карьеру благодаря взяткам и переехал из провинции в Москву. По мере того как девушка взрослела, она училась читать, показывала свой незаурядный ум, а также стала привлекать все большее внимание своего хозяина и в конце концов понесла от него. После чего этот крупный торговец потерял к Ребекке всякий интерес и уволил ее. Она попала в компанию студентов и художников, которые подрабатывали, позируя известным живописцам. Когда родился ребенок, она некоторое время жила со студентом по фамилии Семенов, социалистом, вскоре сосланным в Сибирь. Ребенок умер. Живя с Семеновым, Ребекка прониклась его идеями и начала заниматься самообразованием. Она очень много читала, в том числе и статьи Голдберга, появлявшиеся в различных запрещенных журналах.
Как и многие другие, она знала о темной личности по имени Цадик, этом паразитирующем существе, высасывавшем жизнь из тех, кто хотел покинуть страну. В штетле ходили невероятные слухи: что это не человек, а лишь груда плоти, которую оживил безнравственный раввин; что на службе у него состоит злой дух, которым он управляет с помощью магии, и тот исполняет все его приказания; что агенты Цадика заманивают в его дом юных девушек, где он пожирает их, чтобы поглотить их молодость и силу…
Салли вспомнила рассказ Голдберга об утопившейся в Амстердаме девушке. Да, действительно, в эти страшилки легко поверить.
По мере того как Ребекка продолжала рассказывать, уважение Салли к этой тихой, невзрачной, флегматичной девушке росло; оказалось, что она узнала московский адрес Цадика и устроилась на работу по соседству с ним.
- Мне хотелось подобраться поближе и самой взглянуть на него. Я отбросила предрассудки, потому что не верю в дибуков, големов и прочие сказки. Просто хотела выяснить, что все это значит. Я познакомилась с одной из его служанок. Узнала, что у Цадика дома по всей Европе, но большую часть времени он проводит в Амстердаме. Что говорит он на многих языках, но голландский, похоже, его родной. Пару раз видела, как его вывозят из дома. Он всегда передвигается по ночам. Огромный, просто невероятного размера. И парализованный. Он может говорить и двигать головой, но руки и ноги у него парализованы. Поэтому ему и нужна эта обезьянка, она всюду бегает за ним, спит у него в кровати. Вместо колокольчика, которым вызывают слуг, у него электрические звонки, и обезьяна сама на них нажимает. И у него есть один особый слуга - Мишлет, он делает все то, чего не может обезьяна, - умывает хозяина, одевает и так далее. Отвратительный человек. Поскольку он приближен к Цадику, то имеет власть над всеми остальными слугами и часто этим пользуется, особенно что касается женской прислуги. Все это мне рассказала одна из служанок. И о свисте тоже рассказала.
- О свисте? - прервала ее Салли.
Моррис Катц утвердительно кивнул.
- Я слышал этот свист. В Киеве, Бердичеве и других городах, когда толпа громит еврейские лавки и дома, она действует по свистку. Кто-то дает сигнал, и безобидная группа людей тут же превращается в обезумевшую толпу. Потом свист раздается снова, все останавливаются, и толпа рассасывается. Когда знаешь, что означает этот свист, ужасно его слышать. И он имеет отношение ко всему этому? - обратился Катц к Ребекке.
- Да, - ответила она. - Цадик диктовал письмо своему секретарю, которое затем должны были отправить в Белоруссию. В письме он описал, как действует эта система. Он диктовал на немецком, а секретарь переводил на русский. Но Цадик никому не доверяет, поэтому попросил другого человека на всякий случай перевести обратно, что написал секретарь. Служанка все слышала. А потом… она выкрала письмо и принесла мне. Оно у меня с собой.
Катц улыбнулся улыбкой человека, гордого достижениями своего товарища. Салли поймала себя на мысли, что очень бы хотела, чтобы и ей кто-нибудь так улыбнулся; но Ребекка опустила глаза, словно ей было стыдно. Затем продолжала:
- Но потом Цадик узнал, что служанка кому-то все рассказала, и наказал ее. Он отдал ее Мишлету… Не знаю, что тот с ней сделал, но я ее больше не видела. А я знаю, что у Цадика практикуются ужасные наказания. Одного из слуг высекли кнутом. Сейчас такого уже не бывает даже в тюрьмах. Слуга, конечно же, умер. Но никто и не подумал остановить пытку.
Она прервалась на секунду отхлебнуть чая и потом продолжила:
- Я дружила с той служанкой и как-то хотела отомстить за нее. Я знала, что Цадик вскоре собирается в путешествие и что у меня не много времени, поэтому я вломилась к нему в дом и… Даже не знаю, что собиралась сделать. Его багаж стоял в прихожей. Но когда я обнаружила его, уже сработала сигнализация. Отовсюду сбежались люди, они схватили меня и отвели в подвал.
Она снова замолчала. Лицо ее ничего не выражало. Салли потянулась через стол и взяла Ребекку за руку. Девушка крепко сжала ее пальцы.
- Через какое-то время, наверное, они решили, что с меня хватит, и выкинули на улицу. Я не видела Цадика - ни тогда, ни после этого. Так что моя затея провалилась. Разве что…
Раздался стук в дверь, и она замолчала. Салли, державшая руку Ребекки, почувствовала, что девушка задрожала, и покрепче сжала ее пальцы. Все сидели не шевелясь.
Кто-то кричал снаружи, но на каком языке, Салли не могла разобрать; затем раздались шаги в прихожей, и кухонная дверь открылась. Моррис Катц прошептал едва слышно:
- Полиция! Быстро, подвал там…
Он захлопнул дверь на кухню и отдернул занавеску за креслом-качалкой. Во входную дверь ломились все громче, из-за нее слышались крики:
- Открывайте! Полиция!
Катц пропустил Салли и Ребекку вперед.
- Вниз! - скомандовал он.
За занавеской оказалась дверь, метр в высоту. Катц распахнул ее, и они увидели ступеньки, уходящие в темноту. Салли нагнулась и последовала за Ребеккой вниз, но тут раздался треск снаружи.
- Входная дверь… - бросила Салли, обернувшись.
Но увидела лишь Катца, который приложил указательный палец к тубам и закрыл за ними дверь.
Салли нащупала руку Ребекки, и они вдвоем присели на узкие ступеньки в темноте, прислушиваясь к происходящему снаружи.
Грубый голос сказал:
- Мистер Моррис Катц, мы полагаем, вы укрываете преступника.
Катц разразился тирадой на идише, но мужчина прервал его:
- Хватит! Я ищу человека по имени Голдберг. Он здесь?
Салли сжала руку Ребекки. Она подумала, что искали ее.
- Нет, его здесь нет, - ответил Катц. - А у вас есть ордер на обыск?
Послышался шелест бумаги.

Предыдущая страница 14 Следующая страница


15 Филип Пулман

- Удовлетворены? Констебль Багли, посмотрите наверху. А я поищу здесь. Вы знали, что укрываете преступника, мистер Катц? Не просто преступника - убийцу. На родине его ждет смертный приговор. Не знаете, что делают в Венгрии, мистер Катц? Вешают? Или у них гильотина?

Глава двадцатая
Хна

- Но что он сделал? - спросила Салли дрожащим голосом. - В чем его преступление?
Прошло полчаса. Они с Ребеккой сидели во мраке, не смея разговаривать даже шепотом, и лишь прислушивались к тяжелым шагам над головами и громким голосам на лестнице. Наконец, предупредив Катца об ответственности, полицейские ушли, но он все равно не открывал дверь в подвал еще минут пять.
Салли не могла думать ни о чем другом, как об этой новой угрозе. Что она будет делать, если Голдберга схватят? Чувство страха вновь начало давить на нее - он что, преступник?
- Это политика… не преступление… - Моррис Катц пытался объяснить, хотя он и сам не был в курсе дела. - Они сказали, что он в этой стране нелегально… Надо было подать документы… Не знаю…
- Но смертельный приговор? - Салли едва могла говорить.
- В Англии из-за политики людей не убивают. В других местах… На вас навесят любое преступление, не важно, из-за чего оно произошло.
- Но они сказали, что он убийца…
- Они все что угодно скажут. Голдберг не такой. Борец - да, но…
Тут Салли вспомнила, что Ребекка как раз хотела что-то рассказать, когда приехала полиция. Она молниеносно повернулась к ней.
- Ребекка, когда они приехали, ты рассказывала о том, что сделала. Сказала «Abgesehen Von» - разве что…
- Abgesehen von… Ah! Der Tzaddik, ja?
- Да, точно. Ты сказала, что тебе не удалось ему отомстить, разве что… И тут приехала полиция, помнишь?
Салли очень хотела узнать побольше от Ребекки, потому что, даже переживая за Голдберга, чувствовала, что добралась до чего-то важного и это важное уже где-то рядом.
- А! Вспомнила. Я сказала, что ничего не получилось. Однако, когда я была в доме Цадика, перед тем как сбежались люди, я увидела его багаж.
- Это я помню. И?
- На сумках были наклейки. Я взяла одну. Даже не знаю, почему забыла об этом. Я привезла ее с собой, она здесь, в кармане.
Через секунду Ребекка вытащила клочок бумаги. Наклейка была мятая и потрепанная, но буквы еще можно было различить: X. ЛИ, ЭСКВАЙР, ПЛОЩАДЬ ФУРНЬЕ, 12, СПАЙТАЛФИЛДС, ЛОНДОН.
- Значит, это его имя, - сказала Ребекка. - Или одно из них. Ли. Эсквайр - это не часть имени, нет? И адрес - Спайталфилдс…
Она странно произносила это имя - как-то чудно шевеля губами, не так, как говорила обычно. Но Салли не заметила этого. Она сжала кулаки и ударяла ими друг о друга, будто пытаясь что-то вспомнить.
- Салли? В чем дело?
И тут она вспомнила! Ведь мистер Байуотер рассказывал ей о судебном деле, о котором ему поведал приятель: Ли против Белковича, как Ли отстранил Белковича от бизнеса и управляющим поставил Пэрриша. Она вспомнила: мистер Байуотер говорил, что, видимо, за Пэрришем стоит этот Ли. Как она могла забыть? И адрес - площадь в Спайталфилдс с каким-то французским названием, начинающимся на Ф…
- Это он! Значит, это он!
Салли начала объяснять, каким образом замешана в этом деле; рассказала про Харриет, Пэрриша, свой побег и про то, как нашла убежище в миссии. Рассказ занял много времени, и, после того как она закончила, Ребекка начала смотреть на нее с большим пониманием. Но в этом взгляде одновременно с сожалением сквозила и зависть. Салли вспомнила, что у Ребекки тоже был ребенок, которого она потеряла.
Но все это время у нее в голове вертелась новость о Голдберге. Салли была напугана. Закончив свой рассказ, она тут же вернулась к этой теме:
- Мы должны найти адвоката. Надо помочь Голдбергу, чтобы его не выслали из страны. У него есть адвокат? Вы что-нибудь о нем знаете, мистер Катц? Я сама почти ничего… Но мы должны найти адвоката.
Моррис Катц пожал плечами:
- У меня есть знакомый на Дин-стрит в Сохо, но знает ли он адвокатов…
- Мистер Вентворт! - Салли вспомнила имя адвоката, о котором ей говорила Маргарет Хэддоу, он помог в офисе с бумагами. Когда же это было? Вчера?
Она встала - слишком резко, отчего у нее потемнело в глазах и пришлось схватиться за руку Ребекки. Та тоже поднялась со стула.
- Я найду адвоката мистеру Голдбергу, - сообщила Салли, когда голова перестала кружиться.
Она поблагодарила мистера Катца за помощь и надела плащ и шляпку. Все вокруг происходило слишком медленно, ее пальцы неуклюже возились с пуговицами, Салли чувствовала, будто холод парализует ее.
Ребекка подошла к двери. Они крепко обнялись и поцеловались, как сестры.

Бенгал-Корт в свете луны казался старинным и зловещим местом. Тень, словно огромный занавес, скрывала половину улицы. Салли не решалась ступать в эту тень, но выхода не было. Она повернула ключ в замке.
Поднялась по знакомой лестнице в полной темноте и прошла в кабинет. Затем зажгла свечку, взятую в архиве, и быстро нацарапала записку Маргарет. Может ли компаньонка сказать мистеру Вентворту, что Салли хочет встретиться с ним как можно скорее по делу чрезвычайной важности? Она будет ждать его (в офисе нельзя, поскольку за ним все еще могут следить) в… - Салли поколебалась пару секунд - в церкви Святого Диониса неподалеку отсюда, на Фенчерч-стрит.
Встречаясь с ним, она очень рискует. Салли знает: адвокат будет настаивать, чтобы она явилась в полицию. Но это они обсудят позже. Сейчас главное - договориться с мистером Вентвортом насчет Голдберга.
Она оставила записку на столе, посмотрела по сторонам и заметила на стене карту Лондона. Довольно быстро нашла площадь Фурнье - площадь находилась через одну-две улицы от того места, где она была сегодня вечером, в доме Морриса Катца. Справочник, который Салли отыскала на полке, подтвердил: в доме номер двенадцать на площади Фурнье жил X. Ли, эсквайр.
И что ей это давало? Лишь большую осведомленность. И мелькнувшую в голове мысль, от которой ее снова бросило в дрожь. Она задула свечку и сидела в полной темноте, все обдумывая. И чем больше размышляла, тем страшнее ей делалось и на сердце становилось невыносимо тяжело.
Немного погодя Салли тихо вышла из конторы и направилась в миссию. Когда она подходила к дому, часы ближайшей церкви пробили два раза. Харриет отказалась вылезать из теплой постели и идти умываться, она, как всегда, начала что-то бурчать и морщиться, и в этом было что-то такое знакомое и дорогое для Салли, что она заплакала, и не из-за опасений за Голдберга или страха перед таинственным X. Ли, а от любви к своему ребенку. Страх и опасения пришли позже, во сне.
Церковь Святого Диониса была одним из творений Кристофера Рена : высокая, темная, величавая, в девять утра она была еще пуста. Салли привела Харриет с собой, они сели на скамью в задних рядах и начали читать надписи на ближайших надгробных плитах.
Ждать пришлось недолго - несколько минут. Дверь церкви отворилась, и вошел низенький потрепанный человек. Он снял шляпу, быстрым шагом направился в их сторону и присел рядом на скамью.
- Мисс Локхарт, я Вентворт. Это Харриет? Доброе утро, Харриет. Что-то сегодня много полицейских на улице, заметили? Хм. Итак, вы решили, что будете делать?
- Дело не во мне, мистер Вентворт. Мое дело какое-то время может подождать. Это касается другого человека.
Он понимающе кивнул, широко раскрыв глаза, словно птица. Харриет смотрела на него как завороженная. Он был похож на гнома, некрасивый, с широким ртом, кустистыми рыжими бровями и такого же цвета волосами, но выражение его лица было таким ясным и живым, что совсем не казалось уродливым. Вентворт сел поудобнее и заложил руку за спинку скамьи.
- Продолжайте, - велел он.
- Если кого-то обвиняют в преступлении в другой стране - гражданина другой страны, - а ловят здесь, его должны отправить на родину?
- В какой стране?
- В Венгрии?
- Да. Между Британией и Австро-Венгерской империей существует договор об экстрадиции.
- А если он невиновен? Если обвинение сфабриковано и его хотят выслать по политическим мотивам?
- Суд здесь не может решать, виновен он или нет; этим должен заниматься венгерский суд. Но если станет очевидно, что обвинение политическое, экстрадиция будет неправомерной.
- Вы хотите сказать…
- Ее не применят. В таком случае его не имеют права высылать из страны.
Салли почувствовала огромное облегчение. Она откинулась на спинку и прикрыла глаза, осознавая, как же нервничала все это время. Когда она вновь посмотрела на мистера Вентворта, то увидела, что адвокат спокойно наблюдает за ней.
- Хорошенько подумайте, прежде чем что-либо говорить мне, - предупредил он. - Помните, что я сам обязан подчиняться законам.
Салли пристально оглядела адвоката. Она заметила, что у него истрепанные манжеты и грязный воротник, но глаза его - ясные и спокойные - излучали уверенность, которую Салли всегда ощущала рядом с людьми, знающими свое дело.
Она вздохнула и рассказала все, что знает о Голдберге. Он молчал, лишь изредка переспрашивал о чем-либо и записывал все карандашом в видавшем виды блокноте.
Когда рассказ был закончен, мистер Вентворт резко захлопнул блокнот и взглянул на Салли, его лицо, похожее на лицо гнома, было серьезным.
- А другое дело, ваше? Вы уверены, что не хотите ничего предпринять?
- Я… Мне сначала нужно кое-что выяснить. Думаю, я знаю, кто стоит за всем. Но если начать дергаться сейчас, можно его спугнуть, тогда он найдет другой способ разделаться со мной.
Адвокат скептически смерил взглядом свою собеседницу. Салли продолжала:
- Это человек, который обманывает и эксплуатирует иммигрантов. И… И вовлекает девушек в проституцию. Я познакомилась с мистером Голдбергом, потому что он как раз расследует это дело.
- Хм… - Адвокат на секунду задумался. - Я повторю то, что сказал мисс Хэддоу: я не могу помочь вам, пока вы скрываетесь от полиции. Если быть откровенным, должен сообщить: полиции выдан ордер на ваш арест за похищение ребенка, и, если я не донесу на вас, меня могут привлечь к ответственности как соучастника. Я не донесу, хотя должен. Хорошо, вы знаете, где находится мой офис. Вот моя визитная карточка, если понадобится разыскать меня дома. Я пока полистаю свои книги и изучу законы, касающиеся экстрадиции. Если что-нибудь случится, скажем, если Голдберга арестуют, свяжитесь со мной, и мы предъявим иск, сославшись на Habeas corpus.
- При чем здесь habeas corpus?
- Закон обязывает доставлять задержанного в суд для рассмотрения вопроса о законности его ареста. Если суд решит, что оснований для этого было недостаточно, его отпустят. В нашем случае это поможет затянуть процесс и выиграть время, чтобы установить политическую подоплеку дела.
Он встал и торжественно пожал руку Харриет.
- Кстати, как я уже говорил, - обратился он к Салли, - сегодня на улицах что-то слишком много полиции. Вот и все.
Адвокат пожал ей руку, кивнул и вышел так же стремительно, как и вошел. Салли вдруг подумала, что он ни разу не обмолвился о том, каким трудным будет это дело и как ему неловко за него браться, и о том, что она причиняет ему кучу неудобств. Он был полной противоположностью беспомощному мистеру Эдкоку.
Помня о его предупреждении, она выскользнула из церкви через боковой выход и осмотрелась по сторонам, прежде чем свернуть налево на Лайм-стрит и отправиться в сторону Спайталфилдс.
В миссии Салли ждала работа. Принесли большой ворох старой одежды, и Анжела Тернер хотела, чтобы кто-нибудь рассортировал ее и выбрал вещи, которые еще можно носить. Пока Харриет сосредоточенно играла рядом, Салли занималась разбором этих тряпок, думая о мистере Вентворте, экстрадиции и habeas corpus, но главным образом кое о чем другом.
Пообедав хлебом и сыром, помыв затем тарелки за тремя-четырьмя женщинами и детьми, которые трапезничали с ними, Салли отвела Харриет в комнату поспать. Когда девочка уже лежала в постели, она села рядом с ней и погладила по голове.
- Хэтти?
- М-м?
- Ты очень хорошая девочка. А ты будешь смелой девочкой?
Харриет молча смотрела на нее, держа большой палец одной руки во рту, а другую руку приложив к уху, - она обычно спала в такой позе. Салли опустилась на колени, положила голову рядом с головкой дочки и зашептала:
- Когда мама была маленькой девочкой, как Харриет, папа водил ее в лес высоко в горах, мы жили в палатке, готовили еду на костре и пили воду из ручья. Нам приходилось быть очень смелыми - в лесу водились тигры, змеи и дикие обезьяны. Но даже когда мама не видела своего папу, она знала, что он где-то рядом, и ей не было страшно. Хэтти, радость моя, ты будешь такой же смелой? Потому что маме придется ненадолго отлучиться. Но мы отведем тебя к другу, который за тобой присмотрит. Мамы не будет рядом, но она все равно будет близко. А после этого скоро мы поедем домой…
Харриет уснула. Голос Салли дрогнул. Она нежно убрала волосы с лица дочери и смотрела на нее около минуты, пораженная сосредоточенностью ее личика. Даже во сне сосредоточенность была очень свойственна Харриет. Салли хотела бы разглядеть в ней черты своего отца, но их не было, потому что он вовсе не был настоящим отцом Салли, как она узнала лишь после его смерти. Все, что останется Харриет от него, - воспоминания Салли. И фирма, которую она основала на оставленные им деньги.
Однажды… Когда? Может быть, скоро.
Салли тихо поднялась, написала две записки - Анжеле Тернер и мисс Роббинс, и ушла в ванную.

- Салли, что ты сделала? Dein shones Haar…
- Решила изменить внешность. Но просто подстричься недостаточно - цвет тоже надо изменить. Ты мне не поможешь?
Ребекка повернулась к миссис Катц и ее дочери Лее, державшей за руку Харриет, и они быстро заговорили по-немецки. Салли расслышала слова «Mit Henna farben » , миссис Катц закивала головой и вышла.
- Хна? Я не знаю этого слова. - Ребекка снова обратилась к Салли: - Миссис Катц покрасит твои волосы в рыжий цвет. Темно-рыжий. Да, мы можем тебе помочь. Но зачем? Зачем тебе все это?
Увидев, что Харриет увлеклась игрой с маленькой деревянной собачкой, Салли заговорила вполголоса:
- Твой рассказ навел меня на мысль. У меня появилась идея, только надо хорошенько замаскироваться. И оставить Харриет в надежном месте. На миссию я надеяться не могу - там все слишком заняты, некому будет за ней приглядывать. Но я подумала, может, вы за ней присмотрите… Миссис Катц и Лея так добры… Я не люблю просить об одолжении, но больше мне в голову ничего не приходит.
Первый раз в жизни Салли попросила кого-то об услуге, не имея возможности заплатить за нее. Она чувствовала себя голой, и не только из-за коротко остриженной головы. Ребекка взглянула на Лею, и та, маленькая и живая девушка, похожая на птичку, тут же кивнула.
- Конечно, - сказала она. - Конечно, мы поможем. Но что вы собираетесь делать?
Салли содрогнулась. Каждый раз, когда она думала об этом, ей становилось дурно, но она уже приняла решение и не пойдет на попятную.
- Я собираюсь проникнуть в дом Цадика. Хочу сама увидеть его. Если я могу что-либо сделать, чтобы остановить его, то я это сделаю. Но нужно выглядеть по-другому. Он знает меня в лицо, а если нет, то знает Пэрриш - они не будут ждать кого-то с темными волосами. Они вообще никого не будут ждать. Так что… Вот это я и собираюсь сделать.
Девушки молча смотрели на Салли. Ей даже показалось, что они ничего не поняли, но Лея хорошо говорила по-английски, к тому же Салли сама пыталась переводить по ходу того, как говорила. Нет, они все прекрасно поняли.
- Но как? - спросила Лея.
- Пока не знаю. Как-нибудь. Это может занять какое-то время, поэтому…
Она взглянула на Харриет, которая не замечала ничего вокруг, кроме деревянной собачки. Ребекка нагнулась, подняла девочку и посадила к себе на колени.
- Малышка будет в безопасности, - сказала она. - Мы за ней присмотрим. Но вы действительно приняли решение?
Теперь они понимали друг друга лучше - половину говорили по-немецки, половину по-английски. Салли кивнула:
- Приняла. Я должна это сделать. Не только из-за себя и Харриет, но и из-за мистера Голдберга. Я все обдумала. Зачем им вдруг арестовывать его именно сейчас? Он не скрывался, он журналист, к тому же известный. Только сейчас, когда он стал расследовать дела Цадика, за ним начала охотиться полиция. Пойми, Ребекка, я обязана это сделать. Но мне нужно, чтобы ты рассказала мне все, что помнишь, - каждую деталь - о нем, о его слугах, о привычках, - словом, все.
Миссис Катц вошла в комнату с тазом, наполненным горячей водой, с полотенцем и коричневым бумажным пакетом. Она что-то сказала Лее, и девушка перевела:
- Это займет два часа. Мама сказала, что придется терпеть горячую воду. К тому же у вас волосы слишком светлые, поэтому они могут не очень сильно потемнеть. Но мы постараемся. Приспустите платье и оберните полотенце вокруг шеи, чтобы не осталось пятен.
Харриет с любопытством наблюдала, как Салли нагнулась над тазом, и миссис Катц принялась за дело. А Ребекка тем временем рассказывала все, что могла вспомнить. Служанка, с которой она познакомилась, была из России и работала лишь в одном доме, не будучи личной служанкой Цадика. Тот, как король, путешествовал со свитой. В нее входили: секретарь, немец по фамилии Уинтерхалтер, повар - француз, имени которого Ребекка не знала, личный врач, доктор Штраус - тоже из Германии, кучер и слуги, которые помогали ему передвигаться, и старший над ними - Мишлет.
В обязанности Мишлета входило одевать и мыть Цадика, а также заботиться обо всех остальных личных нуждах своего хозяина. В доме Мишлет был самым главным, не считая самого Цадика. Ребекка считала, что слуга этот человек тщеславный, пыталась вспомнить, что она о нем слышала: своенравный, толстый, любитель шоколада, всяких сладостей и ароматных сигарет. Он был единственным в доме, кто мог совладать с обезьянкой, которая безнаказанно кусала всех, кого захочет. Однажды она впилась зубами и в его руку, а он, вместо того чтобы попытаться отдернуть ее или разжать челюсти обезьяны, спокойно затянулся сигаретой, а потом затушил ее о голову зубастой проказницы. Та закричала, убежала и с тех пор боялась к нему подходить.
А что до самой обезьяны…
- Это сущее зло, - сказала Ребекка, втирая Салли в волосы что-то не очень приятно пахнущее. - Мне все равно, что там говорят о животных - мол, это невинные существа, не знающие, что такое добро и зло, Адам и Ева, дерево познания и все такое прочее. Эта обезьяна не невинное существо. Она знает, что такое зло, и она творит зло. Если бы я верила в весь этот фольклор, в дибуков и големов, я бы подумала, что это и есть злой дух, а не живое существо из плоти и крови. Порой, когда Цадик хочет наказать кого-нибудь из слуг, он приказывает обезьяне напасть на него, что та и делает. И они не смеют защищаться, за исключением того случая с Мишлетом. Та служанка, Ольга, рассказала мне еще кое-что. Она сказала, что обезьяна стареет. Цадик пытался заменить ее и тренировал молодых приматов, но ничего не получалось. Придет время, когда она совсем состарится и не сможет выполнять своих обязанностей, а потом умрет, и что он будет делать тогда, одному Богу известно… Так, теперь опять надо смыть. Наклоните голову над тазом…
На Салли израсходовали почти всю хну, миссис Катц и Ребекка втирали, промывали, потом снова намазывали волосы густой массой и опять смывали. Мистер Катц вошел в комнату в разгар операции, поднял руки, показывая, что не смотрит, вышел, но потом вернулся снова, поиграть с Харриет.
Через некоторое время они поужинали супом со свеклой и соленьями, закусили черным хлебом, а затем Салли (со все еще обмотанной полотенцем головой) отвела Харриет наверх и уложила на раскладную кровать, которую поставили в комнате Ребекки. Мистеру Катцу было не впервой укрывать беглецов; его бизнес процветал, и он мог позволить себе помогать нуждающимся в помощи. К тому же он любил детей.
Салли оставили наедине с Харриет, чтобы они могли попрощаться. Девочка хотела спать, и ей уже не было дела до полотенца у матери на голове.
- Спокойной ночи, моя дорогая, - прошептала Салли. - Помнишь, что мама говорила тебе о смелости?
- Тигры? - вспомнила Харриет.
- Точно. Даже если ты не видишь маму, знай, что она рядом. А теперь закрой глаза, моя малышка. Будь умницей. Будь смелой девочкой…
Салли поцеловала дочку в лоб, лотом в обе щечки и крепко обняла. Когда она устраивала ее поудобнее, несколько слезинок упали на подушку рядом с девочкой, но Харриет ничего не заметила.
Потом Салли спустилась по лестнице, полотенце сняли, и на всеобщее обозрение были представлены темно-рыжие подстриженные волосы. Она даже не узнала себя в зеркальце, которое ей вручила миссис Катц.
- Спасибо, - поблагодарила всех Салли. - Это… Это именно то, что я хотела.
- Die Augenbrauen! - вдруг вскричала Ребекка. - Брови должны быть темнее. У вас светлые брови - это ведь странно. Светлые брови с темными волосами. Они должны подходить по цвету.
Лея нашла карандаш, Салли послюнявила его и подрисовала брови. Теперь она была абсолютно на себя не похожа. И тут же подумала, что ей нужно и другое имя.
- Луиза Кемп, - сказала она. - Так я себя назову. Я служанка, могу выполнять любую работу. Вроде того. Спасибо вам всем.
- Салли, не забывай, что он опасен. Он убивает людей, - напомнила Ребекка.
- Сколько нам ждать, прежде чем идти на выручку? - спросила Лея.
- Я как-нибудь дам знать. Если нет…
- А что с Голдбергом?
Салли поколебалась, потом пожала плечами.
- Если он объявится… Не знаю. Скажите ему, что я встречалась с адвокатом… Присмотрите за Харриет.
- С ней все будет в порядке, - успокоила ее Ребекка.
Они поцеловались. Салли надела плащ, шляпку и вышла.

КНИГА ТРЕТЬЯ

Глава двадцать первая
Слуга

Начался дождь.
Он лил упрямо и обильно. На южную Англию опустилось уныние; тучи висели низко над Лондоном, ближе к земле превращаясь в туман, обволакивавший возвышенности - Крауч-Хилл, Стритхэм-Хилл, Хэмпстед и Хайгейт, и обильно изливаясь в канавы, водостоки и почву.
Новая канализация под Лондоном была спроектирована так, чтобы справиться с сильными ливнями. Когда вода прибывала слишком быстро, из основной системы через дамбы она переливалась в систему дополнительную, а оттуда устремлялась в Темзу. Эти дамбы стояли в руслах старых рек, которые пересекали Лондон под землей: Флит, Стэмфорд-брук, Уэлбрук, Тайберн и так далее. Большинство из них были хорошо известны, хотя мало кто из пешеходов, кучеров и их пассажиров знал, что эти реки протекают прямо под ними.
А в старых частях города находилось несколько совершенно забытых источников. Главным образом, это были хилые ручейки, но некоторые переносили существенное количество воды, особенно после ливней, когда влага успевала просочиться через грунт. И все эти речушки и ручьи сливались в сотни, если не в тысячи, старинных сточных труб, некоторые из которых были засорены и развалились, другие все еще работали, но все они были переполнены нечистотами и грязью, в них жили жабы, крысы и угри.
Одна из таких забытых рек называлась Блэкборн. Она брала свое начало в Хэкни - месте, где когда-то стоял монастырь, а сейчас находилась фабрика по выпуску различных маринадов и солений. Извилистая речка текла на юг и впадала в Темзу где-то недалеко от Тауэра. К XIII веку она превратилась в открытую канализацию, по которой плыли не только мусор и дохлые собаки, но и отходы бумажных фабрик, кожевенных заводов и мыловарен, расположенных по ее берегам, поэтому название Блэкборн стало синонимом невыразимой грязи. В XVII веке речку закопали и застроили, и она пропала из вида, но продолжала течь, и в 1646 году после сильных ливней в нее провалились три дома. Пятнадцать человек утонуло, а троих вообще так и не нашли в этой зловонной жиже. Вскоре ее опять застроили и окончательно забыли.
Но речка не иссякла. По заброшенным сточным канавам в нее по-прежнему текли нечистоты, множество предприятий опорожняли себя в речушку, ( от чего она, естественно, не делалась чище. В ней было все, что только можно себе вообразить. Из-за протекающей трубы под скотобойней в Степни сотни литров крови попадали в канализацию, а затем и в Блэкборн. Завод лакокрасочных изделий в Шордиче избавлялся от химических отходов посредством ямы на заднем дворе, которая благодарно принимала их и препровождала в ту же речушку. Кирпичная стена, воздвигнутая около 1665 года для того, чтобы поддерживать одну из стенок общей могилы умерших во время эпидемии чумы, постепенно разрушалась, и Блэкборна, ко всему прочему, достигали гнилостные флюиды нескольких десятков чумных трупов. В общем, это было крепкое варево, и в сухую погоду оно медленно текло под землей, просачиваясь сквозь разваливающиеся кирпичи и расшатанные плиты в сотни подвалов и наполняя их непередаваемым смрадом. Мало-помалу поднимаясь после обильных дождей, река размывала и известковый раствор, и цемент, из которого были сделаны фундаменты большинства зданий.
Под землей ее можно было услышать.
- Что это за шум, Чарли? - спросил маляр своего друга, когда они убирались после работы.
Чарли прислушался.
- Похоже на какой-то рокот, - наконец ответил он. - Это все гидравлическая система. - Он ткнул пальцем в новенькую трубу, по которой под давлением подавалась вода из «Лондонской гидравлической компании». Эта вода приводила в движение лифт в подвале, где они работали. - Я им не доверяю.
- Нет, это не гидравлика, - покачал головой его товарищ. - Звук идет из-под земли. Послушай…
Он деловито опустился на колени и приложил ухо к паркету.
Раздался скрежет, отъехала в сторону железная дверь лифта, и герр Уинтерхалтер, секретарь Цадика, вошел в помещение. Он взглянул на коленопреклоненного рабочего.
- Вы закончили? - жестко спросил он.
- О да, простите, сэр. Мне показалось, я слышу шум.
Маляр поднялся на ноги, и пришедший дал обоим по несколько монет.
- По-моему, именно о такой сумме мы условились, - сказал он. - Похоже, вы справились. Когда краска высохнет?
- Нужно подождать тридцать шесть часов, - ответил Чарли. - Подвал ведь не проветривается. Лучше оставьте двери открытыми.
Рабочие собрали инструменты и стали подниматься по узкой лестнице - на лифте им, очевидно, ездить было запрещено. Как запрещено было пользоваться и парадным входом, поэтому они вышли через боковую дверь.
Салли наблюдала за ними со стоянки кебов, находившейся на другой стороне площади. Дом словно ожил: в каждом окне горел свет, слуги сновали туда-сюда, одни что-то носили, другие поправляли занавески. Вскоре ей придется сделать ход.
Сжимая в руке корзину, она подобрала плащ и побежала под хлещущим дождем к боковой двери. Она не забыла свою легенду? Теперь вниз.
Свет из кухонного окна освещал маленький дворик, находившийся ниже уровня мостовой, стекло запотело, и никто не выглянул в окно, когда она постучала.
Не дожидаясь, пока ее кто-нибудь остановит, Салли открыла дверь, шагнула внутрь и встала, протирая глаза от дождевой воды.
- Вот…
Полная женщина глядела на нее из-за большой кастрюли, которая стояла на плите. Служанка с подносом грязных тарелок остановилась на полпути. Лакей глазел на Салли из дверей, в которые как раз собирался внести большое серебряное блюдо.
- Remuez! Remuez! - раздался голос хмурого человека в белом поварском колпаке. Он прекратил разбивать яйца в миску и смотрел на женщину с кастрюлей. Та недоуменно глядела на повара. - Remuez! Remuez! Женщина обратилась к своей кастрюле, но слишком поздно: соус начал переливаться через край и шипеть на раскаленной плите. Салли учуяла горелый запах.
Повар-француз стал отчаянно ругаться, но не мог ничего сделать, потому что в обеих руках держал яйца. Это была возможность для Салли. Она увидела рядом посудное полотенце и кинулась вытирать соус с плиты, позволив полной женщине повернуться к повару и вступить с ним в перебранку.
Служанка унесла поднос в помещение для мытья посуды, лакей вышел, и обстановка разрядилась. Поругавшись с поваром, тучная женщина вернулась к Салли.
- Спасибо, милая. Я доделаю. Идиот поганый. Никак не пойму, чего он от меня хочет. Ты из агентства?
У Салли была секунда, чтобы подумать. - Да.
- Тогда ставь свою корзину. Позже подберем тебе форму. Посмотри, может, чем-нибудь подсобишь нашему месье. Я не могу понять, чего ему надо.
- Конечно, мэм. Я немного говорю по-французски. В доме, где я служила до этого, повар тоже был из Франции.
Почему-то Салли заговорила с йоркширским акцентом. Она решила его оставить, радуясь, что все сложилось так удачно.
- Слава Господу, - приободрилась женщина. - Я-то его не понимаю… Идиот какой-то.
Отложив в сторону плащ и шляпку, Салли пошла поговорить с поваром. Через пять минут она уже сделалась незаменимым человеком, передавая его отрывистые распоряжения полной женщине (которая, как она узнала, являлась кухаркой-горничной, и звали ее миссис Уилсон) и служанке. Это было самое суетливое время дня: видимо, в доме собрались какие-то важные гости, и на втором этаже происходил ужин. Повар, месье Понсот, придирался ко всем по любым пустякам из-за соусов и пирожных, причем в довольно грубой форме, чем ужасно раздражал миссис Уилсон, с которой Салли уже успела обменяться несколькими сочувствующими взглядами. Как же ей повезло прийти сюда именно сейчас! Как этим воспользоваться? И что это за агентство?
Мало-помалу в перерывах между переводом команд повара, взбиванием теста, подогреванием чего-нибудь на плите и молкой кофе Салли пыталась разобраться, за кого же ее здесь принимают.
- А когда вы запрашивали агентство, миссис Уилсон? - спросила она во время небольшого перерыва.
- Сегодня утром. Прежнюю девушку нам пришлось уволить. Она пила.
- О боже…
- Поэтому я и удивилась, увидев тебя. Мы думали, до завтра никто не появится.
Это было облегчением. Значит, в ближайшие пару часов ее не разоблачат.
- Вообще-то, - неуверенно начала Салли, - просто так получилось, что я в тот момент оказалась здесь, понимаете ли.
- Откуда ты?
Салли обрадовалась, что выбрала йоркширский акцент. Любые неточности не будут бросаться в глаза лондонцам. Но думать надо быстро.
- Из Брэдфорда. Но я служила у дамы с господином, которые много путешествовали, поэтому провела какое-то время за границей.

Предыдущая страница 15 Следующая страница


Тигр в колодце 16

- Личная горничная? Но мы посылали за обычной служанкой.
- Да, я работала личной горничной, но мне больше по душе широкий круг обязанностей.
- Это хорошо, потому что женщины в этом доме не живут.
- Правда? - Салли подумала, что впору проявить немного любопытства. - А кто хозяин?
- Господин, которого зовут мистер Ли. Очень богатый. Парализованный. Пошевельнуться не может.
- Правда? Как ужасно…
- Здесь у нас два вида прислуги. Есть мы, которые подчиняемся мистеру Клеггу - дворецкому, и есть слуги хозяина. Самый главный - его личный слуга, мистер Мишлет. Он сопровождает мистера Ли повсюду.
Она говорила спокойно, но в голосе слышалась неприязнь к этому Мишлету. Салли поняла это очень отчетливо.
Она собиралась было порасспрашивать миссис Уилсон еще, но тут распахнулась дверь, и вошел мрачного вида человек. Его лицо выражало отвращение, и казалось, что с ним он родился на этот свет. По одежде Салли приняла его за дворецкого, и, если не ошиблась, он был очень недоволен притоком новых хороших слуг, таких, как миссис Уилсон.
- Значит, вы новенькая?
- Луиза Кемп, мистер Клегг.
- Рекомендация?
Салли была готова к этому. Ни один слуга не мог получить места без рекомендации от прежних хозяев.
- До этого я служила у лорда и леди Айслип, и, будь хозяин здесь, он несомненно написал бы рекомендацию, мистер Клегг. Но я сама виновата, все мои вещи сгорели при пожаре. Просто раньше я работала на агентство, и оно занималось такими вещами, а потом такое дело…
- Лорд и леди Айслип, - повторил он, записывая что-то в блокнот. - Адрес?
Салли назвала. Лорд Айслип был старшим братом Чарльза Бертрама, партнера Вебстера Гарланда. Салли знала, что он поможет, но все равно нужно было первым делом написать ему или послать телеграмму. Ладно, этот вопрос надо будет решить, как только появится время, а пока нужно держаться скромно и вежливо.
Миссис Уилсон рассказала дворецкому о том, что Салли знает французский, и тот кивнул.
- Это может пригодиться, - сказал он. - Фостер, - мистер Клегг кивнул в сторону служанки, - отведет вас в вашу комнату после ужина. Кстати, ужинаем мы сразу после слуг хозяина. Так что придется подождать. Но ничего, это полезно. Правила: самое главное - не подходить к хозяину, пока он сам не пришлет за вами. Всеми его нуждами занимается мистер Мишлет, его личный слуга. Поэтому все дела - уборка и так далее - выполняются, только пока хозяина нет рядом. Если вас вызывают - звонком или еще как-нибудь, - вы не стучитесь и входите, а стучитесь и ждете. Мистер Мишлет расскажет вам подробнее, надо думать. Помните, хозяин не жаждет вас видеть. Ему приходится весьма нелегко - уверен, миссис Уилсон вам уже все рассказала. На его долю и так выпало немало страданий, не усугубляйте их.
Салли кивнула, стараясь выглядеть уважительно и скромно.
- Значит, вы говорите по-французски? Что ж, это весьма полезно. Думаю, мистер Мишлет захочет с вами побеседовать.
Она не поняла это последнее замечание, но решила, что, наверное, это очередное проявление вражды между слугами и «свитой» хозяина.
Ужин был быстрым и простеньким, подавали его кухарка и самый молодой лакей. Всего в кухне собралось одиннадцать слуг. И хоть вели они себя по отношению к Салли довольно сдержанно и формально, ей показалось, что все они люди довольно честные. Они ничего не знали или же просто предпочитали не распространяться о бизнесе хозяина; все, что ей удалось выведать, - мистер Ли много путешествует и проводит в этом доме примерно один месяц из трех.
Мало-помалу Салли начала понимать суть конфликта между прислугой. Когда мистер Ли был у себя, его личный слуга пользовался комнатой мистера Клегга, отчего дворецкому приходилось сидеть с остальными слугами на кухне. Салли подумала, что именно в этом причина напряженных отношений между ними. Мистер Мишлет был хмурым, невеселым человеком, рядом с которым чувствуешь себя неуютно, даже если он пытается быть дружелюбным. Одна из служанок шепнула Салли, что у него ужасно вспыльчивый характер и что ей нужно хорошо продумать свои слова, прежде чем идти говорить с ним.
Салли немного знала о жизни слуг, поэтому постоянно напоминала себе, что стоит вести себя осторожно, скромно, тихо и вежливо по отношению ко всем. Похоже, это помогало; ее мало кто замечал, не считая заинтересованных взглядов слуг-мужчин, которые открыто пялились на ее фигуру. Салли понимала, что, явись она в этот дом в качестве гостьи, никто из них не посмел бы так смотреть на нее.
Еще кое-что она выяснила после ужина, когда другая служанка, Элиза Фостер, повела ее в комнату, которую им предстояло делить. Элиза была простой, коренастой девушкой с веснушчатым лицом. Как только они вышли из кухни, Элиза, несшая свечу, шепнула:
- Поосторожней с этим мистером Мишлетом.
- Почему? Что он за человек?
- Любит распускать руки. И не только руки. Поэтому Люси и пришлось уйти.
- Той служанке? А миссис Уилсон сказала, что она пила.
- Не будет же она тебе все рассказывать.
Когда они поднялись на второй этаж по черной лестнице, Элиза внезапно остановилась и прислушалась. Ее глаза округлились, и она поднесла палец к губам:
- Ш-ш! Он идет…
Внизу открылась дверь, и оттуда вышел кто-то в лампой в руках. Элиза поспешно бросилась наверх по лестнице, но снизу раздался голос:
- А-а! Кто это тут?
Служанка остановилась. Салли почувствовала в ней какую-то обреченность. Сама она обернулась и стала ждать, смущенно потупив взор, пока человек поднимется. Наконец он обратился к ней:
- Как тебя зовут?
- Луиза Кемп, сэр.
- Нет, не сэр! Мистер Мишлет. Или, если пожелаете, месье Мишлет. Посмотри на меня, дитя.
Салли подняла глаза. У него было обрюзгшее, алчное лицо, доброе и вместе с тем похожее на ястребиную морду. Он протянул ей руку. Она пожала ее, но он не отпустил ее кисть, а приблизил к своему лицу.
- Мягкая рука, - заметил он. - Вы горничная, Луиза?
- Да, я работала личной горничной, мистер Мишлет.
- Да, очень мягкая рука. И личико симпатичное. Что ж, Луиза, рад знакомству. Надеюсь, мы еще поболтаем.
- Я тоже надеюсь, мистер Мишлет.
Он несколько секунд держал ее руку в своей. Когда же наконец отпустил, Салли слегка кивнула головой, что можно было принять за неловкий реверанс смущенной девушки.
- Пойдем, - позвала Элиза.
Салли пошла за ней, чувствуя спиной взгляд мистера Мишлета.
Когда они зашли в спальню - убогую комнатку под крышей с двумя узкими кроватями и одним комодом, Элиза, убедившись, что слуга ушел, сказала:
- Ненавижу его. Он не трогает меня только потому, что я не такая симпатичная, как ты или Люси. Бедная Люси, даже не знаю, где она сейчас…
- А что случилось?
- Обычное дело. Я пыталась ее предупредить, правда. У нее будет ребенок, и ей наверняка придется оставить его в каком-нибудь приюте. Ей будет сложно найти работу без рекомендации. Но не вздумай отказывать ему, это чревато неприятностями. Он пожалуется хозяину, и ты тут же окажешься на улице. Поэтому лучше держаться от него подальше.
- А какой он, хозяин?
- У меня от одного его вида мурашки по спине бегут. От того, как он сидит и смотрит в одну точку. Я не часто его вижу, он не любит, когда мы попадаемся на глаза. Хотя мне его даже жаль, он ведь парализованный. И полностью зависит от этого месье - когда моется, одевается и всякое такое… Надо опасаться Мишлета.
Таким образом, Салли стало ясно, что до Цадика можно добраться только через его слугу. «Но всему свое время», - твердила она себе, дрожа под тоненьким одеялом и чувствуя себя как солдат во время похода. Как говорил ее отец, вернее, человек, которого она всегда считала своим отцом, нужно держать порох сухим.
Салли спала, ей ничего не снилось, и она проснулась, когда в шесть часов Элиза потрясла ее за плечо. Униформа оказалась чуть великовата, но Салли затянула потуже фартук и более или менее приспособилась.
- Надо зажечь камины по всему дому, - сказала Элиза. - Как обычно, только здесь они горят целый день напролет. Столько угля на это идет! Недавно установили лифт, чтобы поднимать и спускать его каталку. Я уж думала, что уголь можно будет на лифте поднимать, как же - все равно по лестнице таскаем. Убираться приходится очень тщательно, он такой придирчивый, найдет пылинку - жди неприятностей. Сначала уберешь столовую, потом гостиную. Я пойду в библиотеку, потом приберусь в холле, а затем отправимся наверх. Завтрак в полвосьмого.
Вымыв холодной водой четыре камина, почистив их и насыпав в каждый угля, Салли чувствовала себя грязной и неухоженной, когда все слуги сели завтракать. Однако, пока она убиралась, у нее было время подумать, что предпринять дальше, и она тихо обратилась к миссис Уилсон, когда они принялись за кашу с чаем:
- Миссис Уилсон, мэм? Можно попросить вас об одолжении? Я знаю, что работаю здесь без году неделя, но я обещала сообщить своей старенькой маме, как только устроюсь на работу. Она ждет, что я пошлю ей немного денег, и если я выбегу всего на несколько минут, то успею на почту в полдевятого. Я мигом, только туда и обратно, мэм…
Миссис Уилсон посмотрела на нее с сомнением. Салли решила, что, вероятно, перегнула палку, и сказала, что тогда, может, кто-нибудь другой сможет отправить письмо попозже, но та кивнула и пробормотала:
- Только смотри, чтобы мистер Клегг тебя не заметил. Действуй на свой страх и риск.
- Спасибо, миссис Уилсон, - поблагодарила ее Салли.
Она доела кашу, которая была довольно вкусная, хотя и в небольшом количестве, и подождала, пока уйдет мистер Клегг, прежде чем улизнуть на улицу. До почты было недалеко, а так как завтрак был гораздо более легким, чем ужин, уже через пять минут, пробежав под дождем всю дорогу, Салли стояла у стойки почтового отделения за углом. Удача опять была на ее стороне - здесь не только принимали телеграммы, но даже не было очереди. У нее не ушло много времени, чтобы написать на бланке несколько слов: ВО ЧТО БЫ ТО НИ СТАЛО ПРИШЛИТЕ ХОРОШУЮ РЕКОМЕНДАЦИЮ НА ИМЯ ЛУИЗЫ КЕМП ПО ПРИШЕДШЕМУ ЗАПРОСУ ТЧК ЧРЕЗВЫЧАЙНО ВАЖНО ТЧК ОБЪЯСНЮ ПОЗЖЕ ТЧК САЛЛИ ЛОКХАРТ
Она отдала телеграмму, заплатила и помчалась обратно.
Оставалась еще одна проблема: что делать, когда из «Петикс», из агентства, пришлют девушку? Но отступать было поздно. Она дождалась, когда слуга останется один в гостиной, быстро проскользнула туда и закрыла за собой дверь.
- Что ты делаешь, а?! Луиза! Ты не должна быть здесь в такой час…
Она поднесла палец к губам. У Мишлета блеснули глаза. Он подошел поближе, и она шепнула:
- Месье!
- Vous parlez francias? Mais…
- Чуть-чуть. Пожалуйста, мистер Мишлет, вы можете мне помочь?
- Что же тебе нужно?
Она смотрела на него снизу вверх умоляющими глазами. Он шагнул еще ближе. Салли почувствовала запах его одеколона.
- Я не должна быть здесь. Дело в том, что я не из агентства «Петикс». Я хотела встать к ним на учет, туда как раз пришел запрос от вас, а мне срочно нужна была работа, поэтому я пришла. Но они сказали, что сегодня пришлют служанку. Другую девушку. Я не знаю, что делать…
- А-а… Хочешь, чтобы я отослал ее?
Салли взглянула на него, опустила глаза и снова смущенно подняла их. Мишлет облизнул губы, а затем провел пальцем по ее щеке.
- Что ж, Луиза. Не я отвечаю за набор слуг. Это будет нелегко. Однако…
- Потом я отплачу вам, месье.
- Да, - ответил он. - Отплатишь.
Он медленно запустил руку в ее стриженые волосы на затылке, притянул Салли к себе, и в этот момент сверху раздался крик.
Салли вздрогнула и обернулась. Мишлет, чертыхнувшись, отпустил ее. Перепрыгивая с карниза на шкаф, а потом на книжную полку и камин, резвилась обезьяна, о которой она уже слышала: маленький серый комок со злобными глазами и страшным оскалом желтых зубов. Она прыгала, цеплялась, раскачивалась, снова прыгала, при этом зажав что-то в одной лапе, какой-то небольшой коричневатый мешочек…
Мишлет бросился и схватил обезьяну в воздухе, как игрок в крикет ловит мяч.
Внезапно обезьяна оцепенела. Мешочек выпал из ее лапы и шлепнулся около стены. Слуга медленно, угрожающе поднес животное к своим зубам, будто собираясь съесть, все это время обезьяна безжизненно висела на его руках с закрытыми глазами, словно тряпичная кукла.
Затем он бросил ее на пол. Как кошка, она перевернулась в воздухе, приземлилась на лапы и бросилась вон из комнаты. Салли слышала, как она скрежещет зубами от злости.
- О, Луиза, - мягко сказал Мишлет, - с ней нужно быть очень злым, чтобы она так же тебя ненавидела. Слышала, как она скрипит зубами? У нее очень острые зубы, Луиза. Она бы с удовольствием тебя укусила… Но я держу ее под контролем. Меня она боится. Ты тоже можешь ее не опасаться. Будь жестокой, тогда все будут бояться тебя.
Он поспешно вышел.
Салли откинулась на спинку стула и глубоко вздохнула. Худшее еще впереди. Что ж, пусть, как-нибудь переживем. На мгновение она закрыла глаза, а когда открыла, то увидела предмет, оброненный обезьяной; машинально нагнулась, подняла его и обнаружила, что держит в руках плюшевого медвежонка Харриет.
Несомненно, это был он. Левое ухо когда-то было оторвано, и Салли пришила его алой ниткой. Поскольку Сара-Джейн уехала из дома на выходные, она просто не нашла другой. Мишка был до боли знаком ей, даже сердце забилось с любовью, и она беспомощно прижала его к груди. Но это было доказательство… Они украли его… Она не могла ошибиться, расследование привело ее сюда, значит, она не ошибалась. Но отдать игрушку обезьяне!..
Мишлет отворил дверь. Она тут же опустила плюшевого медведя, но тот подобрал его.
- Он не должен достаться ей, - пояснил слуга. - Она его ненавидит. Хотела разорвать, но хозяину это очень не понравится. Хорошо, что мы спасли его, правда?
Он забрал медвежонка и снова ушел.
Зачем он был им нужен, если не для обезьяны? Наверное, он для Харриет. Чтобы, когда ее приведут сюда, она чувствовала себя как дома. Нет, не надо об этом думать, всему свое время.
В это утро она сделала два очень важных дела, так что теперь на некоторое время была в безопасности. Лучше вести себя как служанка, иначе ее могут уволить за неловкость, что было бы смешно, если не сказать больше.
Так что в течение всего дня она прилежно трудилась и выполняла все поручения миссис Уилсон: полировала серебро, вытирала пыль, гладила белье, меняла свечи в подсвечниках в гостиной, приносила угли…
Ближе к вечеру она села на пять минут передохнуть на кухне, и в этот момент зазвенел звонок. Она взглянула на ряд маленьких звонков около двери и обнаружила, что тот, под которым написано «Библиотека», все еще колышется на пружинке. На кухне больше никого не было, Салли обязана была ответить.
Она встала, поправила передник, убедилась, что шапочка сидит ровно, и поспешила наверх, через дверь, обшитую зеленым сукном.
«Не стучись и входи, а стучись и жди», - вспомнила она. Салли думала, что дверь откроет Мишлет, но вместо этого глубокий голос произнес:
- Входите.
Она вошла и слегка поклонилась человеку в инвалидном кресле, скромно, не поднимая глаз. Больше всего на свете ей хотелось взглянуть на него, но она сумела сдержаться, при этом краем глаза заметив его тучный силуэт, а также еще кого-то, кто стоял возле окна.
- Принеси нам чаю, - произнес глубоким, хрипловатым голосом человек в инвалидном кресле.
Что-то давно забытое шевельнулось в ее памяти, но лишь на мгновение, а затем, словно рыба, медленно уплыло в глубины подсознания.
Салли уже было собиралась повернуться и уйти, когда он остановил ее.
- Погоди. Ты новенькая. Как тебя зовут?
- Кемп, сэр.
Она оторвала глаза от пола, так как при звуке ее голоса кто-то заскрежетал зубами. Салли коротко взглянула в большое, лунообразное лицо мистера Ли, успев отметить его ничего не выражающие глаза, затем на существо, похожее на бесенка, которое сидело у него на плече и скалило свои обезьяньи зубы.
- Кемп. Очень хорошо. Можешь идти.
Она снова сделала небольшой реверанс и собралась уходить, когда человек у окна вдруг повернулся к ней Лицом и она обнаружила, что смотрит в глаза Артуру Пэрришу.
Он не проявил к ней никакого интереса, разве что по привычке оценивающе скользнул взглядом по ее фигуре. И так же равнодушно отвернулся, а она смогла выйти из комнаты, не дрожа как осиновый лист.
«Сработало! - торжествовала Салли. - Они меня не видят!»
Дело было в волосах, или в платье служанки, или и в том и в другом одновременно, а может, в том, что они никак не ожидали увидеть ее здесь. Она ликовала, возвращаясь на кухню. И подумала о взгляде Пэрриша: «Когда я была леди, никто не смел так откровенно пялиться на меня. А служанку все разглядывают…»
Миссис Уилсон была на кухне и объяснила Салли, что хозяин любит, когда чай ставят на маленький столик возле камина. Наливает его обычно гость.
Принеся чай, Салли увидела, что хозяин и гость разговаривают, причем, похоже, вообще не обращают на нее ни малейшего внимания, и осторожно поставила поднос на столик.
Она поклонилась и услышала голос Пэрриша:
- Нет, сэр. Боюсь, она упорхнула из клетки. Просто мы немного опоздали.
- Что это за место? - спросил Цадик.
- Что-то вроде социалистического поселка в Уайтчапеле. Нет никаких сомнений, что она была там вместе с ребенком. Но сейчас мы работаем в другом направлении. Евреи…
Дольше оставаться в комнате Салли не могла. Боялась, что ее выдадут трясущиеся руки. Закрыв за собой дверь, она прильнула к ней ухом, но могла разобрать лишь бессвязное бормотание, к тому же послышались шаги мистера Клегга. Она расправила фартук и поспешила на кухню.

Джеймс Вентворт постучал в дверь в Бенгал-Корт. Сисли Корриган, нерешительно открывшая ее, с облегчением вздохнула и впустила гостя.
- Мисс Хэддоу! - позвала она. - Это адвокат, мистер Вентворт. Простите, сэр, - обратилась она уже к нему. - Мы сегодня прямо с ног сбились…
- Заходите, мистер Вентворт, - пригласила его Маргарет, и адвокат прошел в комнату, оставив шляпу и пальто Сисли.
Маргарет налила ему чаю, даже не интересуясь, желает ли он его отведать. Вентворт был, как ей показалось, бледен и присел так, будто у него болело все тело.
- Это заняло целый день, - начал он. - Но я задержал их на какое-то время. Не буду вдаваться в детали, но вы снова можете выписывать чеки, по крайней мере, на свой первый счет. Они согласились выдавать их только под вашу подпись, но с условием, что со счета не будет сниматься больше двадцати фунтов единовременно.
- Тогда первым делом я заплачу вам, - сказала она.
- Я еще не закончил работу.
- Если я не заплачу вам, пока у нас есть деньги, то уж точно не смогу заплатить, когда их не станет, - парировала она, открывая чековую книжку. К тому же по внешнему виду Вентворта Маргарет решила, что деньги ему вовсе не помешают. Она подписала чек и оторвала его.
- Вы представляете, где может находиться мисс Локхарт? - спросил он.
- Нет. Я очень волнуюсь, мистер Вентворт. Вы знаете, что в миссии был обыск?
Адвокат вздернул брови.
- Обыск?
- Этим утром. Полиция обшарила все от чердака до подвала. Ее там, конечно же, не было. Женщина-врач из миссии сказала мне, что ни в чем не призналась, хотя она и вправду не знает, где мисс Локхарт. По ее словам, вчера Салли остригла себе волосы и ушла. Видимо, остановилась где-то еще.
- Остригла волосы? Она что, надеется замаскироваться? Ей придется хорошо поработать - только сегодня утром видел отличную по качеству фотографию мисс Локхарт в полицейском участке. У нее серьезные неприятности, мисс Хэддоу, и я не смогу ей помочь, пока она сама об этом не попросит.
- И не сдастся властям.
- Именно так.
- Она не сдастся. Вы не знаете ее, она будет сражаться…
- Надеюсь, не в буквальном смысле…
- В буквальном. У нее есть пистолет, и она уже пользовалась им.
Адвокат сидел молча с мрачным, угрюмым лицом.
- Я знаю, существуют более приятные способы решения ее проблемы, - продолжала Маргарет. - Но она все испробовала, и поглядите, до чего ее довели. Вы понимаете, как все вдруг повернулось против нее?
- Начинаю понимать. И это заставляет меня думать, что не стоит ко всем проблемам добавлять еще одну, застрелив кого-нибудь. Скажите, вы ничего не знаете о мистере Голдберге?
Маргарет покачала головой.
- Я видела его пару раз. Я… я доверяю ему… Он для меня как благородный разбойник. Эдакий мушкетер или что-то в этом роде… Но я не знаю, насколько он серьезен.
- Думаю, я узнал достаточно, чтобы считать его намерения серьезными. Должен сказать, я восхищаюсь тем, что слышал про него. Но быть обвиненным в убийстве - это не шутка.
Он был тихим и внушающим доверие, этот некрасивый маленький человек. Маргарет, как и Салли, ценила в людях компетентность, это была одна из причин, почему они нравились друг другу.
Она обернулась, услышав голос Сисли, а с ним еще один - женский. Причем второй был настойчивым.
Маргарет шагнула по направлению к двери, но та распахнулась прежде, чем она сама смогла открыть ее. На пороге стояла девушка лет восемнадцати, казалось, будто она только что плакала.
- Мисс Хэддоу? Я не знаю, к кому еще пойти. Я из Фруктового дома, мисс. Я няня Харриет…
- Сара-Джейн Рассел. Конечно, я тебя помню. В чем дело? Ты видела мисс Локхарт?
- Нет, мисс, но нас выкинули на улицу…
Она вся дрожала то ли от холода, то ли из-за нервного напряжения, то ли и от того, и от другого сразу. Джеймс Вентворт предложил ей свой стул.
- Я адвокат, мисс Рассел, и работаю на эту фирму. Что случилось? Кто вас выкинул?
Сара выглядела беспомощной.
- Сегодня пришли какие-то люди. У них были бумаги, ордера, не знаю… Они заявили, что теперь дом принадлежит мистеру Пэрришу и все остальное тоже. Нам заплатили жалованье за неделю и сказали, что мы все - я, кухарка и Элли - служанка, уволены и должны немедленно покинуть территорию имения. Они привели с собой слесаря, он сразу стал менять все замки… А я просто… Я не знаю, что делать… О, мисс, что с нами будет?

Глава двадцать вторая
Подвал

У Салли не было времени подумать не только о Голдберге, но даже о Харриет до той минуты, когда она легла в кровать. Но как только ее голова коснулась подушки, все страхи незамедлительно вернулись. И это было невыносимо, потому что ее малышка была так далеко.
Салли испытала такой острый приступ тоски, что не могла побороть себя и всхлипнула. Она лежала, обнимая подушку, будто та была Харриет, и тихонько плакала, чтобы не разбудить соседку.
Но Элиза не спала.
- Луиза, с тобой все в порядке? - раздался шепот с другой кровати. - Что случилось, дорогая?
Салли сглотнула.
- Просто я… думала о своей маме. - Врать было противно, она чувствовала, что это предательство по отношению к Харриет. Но понимала, что так надо.
- Миссис Уилсон что-то говорила о твоей маме сегодня…
«Хорошо, - подумала одна половинка Салли. - Моя легенда живет».
- Понимаешь, мама больна, - прошептала она. - Я так хотела послать ей немного денег… Утром бегала на почту… Отправила последнее, что у меня было.
Она всхлипнула. Ее лицо было мокрым от слез, но настоящая грусть как-то притупилась. Интересно, как, изображая какое-то чувство, можно отодвинуть на задний план то, что чувствуешь на самом деле.
Салли потянулась за платком, чтобы вытереть лицо.
Элиза прошептала:
- Она хороший человек, миссис Уилсон.
- Да, она очень добра ко мне.
- Иногда бывает строгой, но по делу. Мистер Клегг тоже, в общем, ничего. Только этого Мишлета я терпеть не могу. А все остальные нормальные. Похоже, ты ему понравилась, Луиза. Знаешь, с тех пор как я попала сюда, впервые в жизни чувствую радость от того, что не очень симпатичная. Но дело не только в нем. Еще хозяин…
У Салли мурашки побежали по коже.
- Что хозяин?
- Ну…
Кровать скрипнула - Элиза легла поудобнее. Было темно, и они не видели друг друга, а дождь, барабанивший по крыше над самыми их головами, мешал говорить шепотом.
- Никто тебе ничего не расскажет про хозяина. Если будешь спрашивать, тебе посоветуют не задавать вопросов. Такое впечатление, что у него вообще нет никакой личной жизни. На моей прежней службе у сэра Чарльза Дайхауса мы постоянно сплетничали на кухне о том, как у хозяина идут дела в парламенте, кто из гостей останется на ночь и так далее. На приемах бывал господин по имени мистер Пристли, он очень любил пробираться в комнату миссис Дайхаус, а утром потихоньку линять оттуда. Однажды я и еще две служанки встали пораньше, чтобы застать его врасплох, когда он будет выходить от нее в ночной рубашке. Мы то и дело проходили мимо комнаты - то угли носили, то белье. И вот он на нас наткнулся. Мы громко так, весело, чтобы было слышно, говорим: «Доброе утро, мистер Пристли!» Как же он покраснел! Но потом дал нам хорошие чаевые, так что больше мы над ним не подшучивали.
Салли рассмеялась и высморкалась.
- Я помню такие вечеринки. Сразу можно было сказать, кто с кем - ну, ты понимаешь, - по тому, как хозяйка давала всем комнаты - поближе друг к другу.
- И вы обсуждали это, правда? Это ведь естественно. Но только не здесь. Мы о нем вообще не говорим. Все будто боятся. В общем, чего я хотела сказать - на кухне я и словом ни с кем ни разу не обмолвилась о хозяине. Только с Люси, это которая работала здесь до тебя. Она рассказала, что однажды видела, как мистер Мишлет привел хозяину девушку. В подвал. Одну из тех девушек - ну ты понимаешь. Потом Мишлет рассказал ей, а она мне, что хозяин всего лишь смотрит на женщин. Просто сидит и смотрит несколько часов. Потом слуга платит ей деньги и выпроваживает. Уверена, Люси бы тоже туда повели, она была красивой, но мистер Мишлет старался не показывать ее хозяину, хотел оставить для себя. Но лучше ей от этого не стало, это точно.
- И куда он ее водил? В подвал? А что там?
- Не знаю. Мистер Мишлет сам там прибирается, остальным туда заходить нельзя. Недавно провели какую-то гидравлику. Раньше хозяина туда на руках спускали. А теперь все по-новому - какие-то провода принесли в дом, они тянутся в подвал, что-то вроде телеграфных. Думаю, чего там только нет, но мы этого никогда не узнаем.
- А он когда-нибудь говорил с тобой?

Предыдущая страница 16 Следующая страница


17 Филип Пулман

- Хозяин? Нет, даже не посмотрел ни разу. Разве когда приношу чай, подбрасываю угли в камин или еще чего. Этот дом похож на гостиницу. Вроде как и не его дом. Он не знает, как нас зовут, да ему это и не важно.
- А откуда он берет деньги?
- Бог его знает. Нет, здесь неплохо, вроде нормально живется. - Элиза зевнула. - Ты только посмотри на этот дождь. Завтра всю кухню зальет, если так будет продолжаться, - придется мыть.
Она отвернулась. Через пару минут Салли услышала мерное посапывание. Она лежала тихо, слезы уже высохли, разум и тело бодрствовали.
Их комната, как и каморки остальных слуг, находилась на самом верхнем этаже, под чердаком. Под ними были комнаты, принадлежавшие личным слугам хозяина - секретарю, врачу и так далее. Всех их Салли видела лишь мельком. Еще одним этажом ниже располагались спальня хозяина, его ванная, туалет, по соседству была комната мистера Мишлета. Дальше шел первый этаж, кухня находилась под ним, и, как узнала Салли, еще ниже был подвал.
Что ж, она пришла сюда, чтобы все выяснить. А сделать это можно, лишь посмотрев все самой.
Она выскользнула из-под одеяла, надела пару темных чулок, а затем (секунду подумав) еще одну пару сверху. Ее ночная рубашка была белой, а плащ темно-коричневым, поэтому, если она подберет ночнушку и наденет капюшон, в темноте видно не будет.
В корзине у нее были спички. Салли взяла их, а также огарок свечи, стоявший между кроватями, и открыла дверь.
Она услышала, как церковные часы пробили половину второго. Дом был погружен в тишину и мрак, небо затянуто плотными облаками, хлестал дождь, это значило, что ни луна, ни звезды не освещают землю, а уличные фонари горели так тускло, что их свет почти не пробивался сквозь узенькие окна. Придется продвигаться на ощупь.
Салли направилась к черной лестнице. Она уже довольно хорошо ее изучила. Не останавливаясь на следующем этаже, она проследовала туда, где находилась спальня хозяина и его личного слуги, и открыла обитую сукном дверь, отделяющую служебную лестницу от всего остального дома. Газовая лампа тихонько шипела на подставке возле двустворчатых дверей, за которыми спал мистер Ли. Здесь же находился лифт, который всегда стоял открытый. Сразу за служебной лестницей располагалась комната мистера Мишлета. Салли заметила полоску света под дверью и тихо вышла на лестницу. Она прошла на первый этаж и осмотрелась. Единственным источником света, проникавшего сквозь окна, был газовый фонарь на соседнем доме. Салли спустилась на несколько ступенек вниз, в кухню, стараясь производить как можно меньше шума. Убедившись, что там никого нет, опять вернулась на первый этаж и вышла в холл.
Она похвалила себя за две пары чулок, потому что пол был очень холодным. Столовая, гостиная, библиотека, лифт; интересно, лифт - единственный способ спуститься в подвал? Конечно, нет, должен ведь быть запасной выход на случай, если лифт сломается. Где-то должна быть лестница. Но в холле ее не было, и в кухне тоже.
Салли бесшумно прошла через гостиную. Все комнаты имели двустворчатые двери, чтобы в них спокойно могло проехать инвалидное кресло. Все они были в отличном состоянии и смазаны, ни одна не скрипела. Салли быстро выскользнула за дверь и закрыла ее с щелчком, который громко отозвался в тишине.
Шторы были задернуты, во мраке лишь едва мерцали тлеющие в камине угольки. Когда глаза привыкли к темноте, и Салли поняла, как расставлена мебель в комнате, она осторожно двинулась вперед, выискивая вход в подвал, которого, может быть, не замечала раньше.
Нет, здесь его не было. Она пошла обратно, предварительно остановившись перед дверью в холл и послушав, нет ли там кого. В какой-то момент ей показалось, что ее обнаружили и зажгли во всем доме свет - что тусклая лампа наверху горела намного ярче, чем головешки в камине гостиной комнаты. Сердце Салли учащенно забилось, но она не услышала ни звуков, ни движения - ничего; она все еще была одна, никто ее не заметил.
Чувствовала она себя крайне незащищенной. Ей было страшно, и отрицать это было глупо. Но все же нельзя отступать, нужно довести дело до конца.
Салли достала огарок, дрожащей рукой зажгла спичку и выбросила ее в камин, когда свеча загорелась. Горячий воск то и дело капал ей на пальцы, но она не обращала на него внимания, рыская по комнате между книжными полками и большим шкафом со стеклянными дверцами, где хранился китайский фарфор.
И тут в углу Салли увидела дверь. Она была не закрыта - захлопнуться ей мешал вставленный в проем клинышек. Вниз, во тьму, вел ряд узких ступеней, и оттуда сильно несло краской. Задержавшись всего на секунду, дабы удостовериться, что никто не идет, Салли начала спускаться в подвал.
В самом низу ступени резко сворачивали и упирались еще в одну дверь, тоже приоткрытую. Здесь запах краски чувствовался еще сильнее.
Первая комната оказалась пустой. Новый, только что настеленный пол, голые стены, выкрашенные в белый цвет, и больше ничего. Оттуда вела дверь в комнату побольше, обставленную, хотя вся мебель была накрыта тканью, чтобы не испачкалась краской. Большая металлическая клетка лифта занимала всю центральную часть комнаты. Его двигатель, изготовленный «Лондонской гидравлической компанией», и решетка явно были недавно выкрашены.
Еще одна открытая дверь в стене вела в соседнюю, третью комнату. Салли направилась туда, как вдруг скорее почувствовала, чем услышала еле различимый отдаленный рокот, он был похож на работу какого-то мотора или на переливающуюся через дамбу воду. Казалось, шум исходит от самой стены, и Салли даже хотела приложить к ней руку, чтобы проверить, но вовремя вспомнила о невысохшей краске. Тогда она опустилась на колени и коснулась рукой пола - так и есть, он чуть-чуть вибрировал.
Что бы это значило? Неужели внизу еще какой-то двигатель? Непонятно.
Вдруг за ее спиной пришел в движение лифт.
Салли ахнула, у нее так задрожала рука, что свечка упала на пол и сразу же погасла.
И тут она увидела свет наверху лестницы - путь к отступлению отрезан. В отчаянии Салли начала шарить рукой по полу, пытаясь найти огарок свечи (ведь невозможно оставить его здесь), наконец подобрала его вместе с уже остывшим воском, который пролился при падении, быстро поднялась и, уже забыв о свежей краске, бросилась в соседнюю комнату. В тот момент, когда лифт со свистящим звуком остановился, она была уже там.
Салли стояла возле открытой двери, у стены, пытаясь не дышать и чувствуя едкий запах только что погасшего фитиля. В тишине двери лифта открылись, и кто-то вошел в комнату.

Тем же вечером, только чуть раньше, в зале Лиги нравственности и умеренности Уайтчапела состоялось собрание. Это была благородная организация, считавшая цензуру недопустимой. Она была готова сдавать свое помещение кому угодно, даже если бы об этом попросило общество, считающее необходимым насильно кормить грудных младенцев краденым виски.
В Лиге нравственности и умеренности Уайтчапела занимались критикой существующих порядков. Здесь брали деньги с посетителей и обличали происходящие вокруг несправедливости. Но в тот вечер работа была прервана, так как перед собравшимися выступал мистер Арнольд Фокс.
Он собирался говорить о наплыве иммигрантов, как будто когда-нибудь говорил о чем-то другом. Аудитория прекрасно знала, что ей сейчас предстоит услышать, но ведь обычно мало кто возражает, когда его поддерживают в его предубеждениях. А мистер Фокс был в хорошей форме - своим высоким, сильным голосом он искренне уверял слушателей в том, какие они благородные, какие богатые и как чиста их британская порода.
Но гораздо больше все любили, когда он затрагивал тему паразитирующих иноземцев, их отвратительных привычек и болезней, которые они распространяют среди настоящих англичан. Именно ради этого все и собрались послушать мистера Фокса, и ненавидимые всеми недочеловеки будто материализовались из воздуха - так красочно он их расписывал: воспаленные глаза, гнилые зубы, сальные космы, мясистые носы, мерзкий запах…
Аудитория сидела, затаив дыхание и замирая от восторга и ужаса.
Затем он еще больше взбудоражил присутствующих.
- Чистота! - возопил он. - Непорочность… То, что по праву принадлежит английской девушке, самое прекрасное, что есть в английской розе, святой храм женственности, ее самый священный бриллиант - эта непорочность изнасилована! Разорвана к клочья! Разграблена и осквернена этими похотливыми животными и благодаря разврату, что они сеют повсюду!
Нет ничего, что привлекало бы внимание людей так сильно, как разговоры о сексе. Это всегда беспроигрышный ход.
В задних рядах переполненного зала стоял темноглазый человек в матерчатой кепке и сером шарфе и смотрел. Не на выступающего - его он уже видел множество раз; он следил за аудиторией, и ему не нравилась та атмосфера всеобщего сумасшествия, которую так умело накалял оратор. Человек повернулся к своему соседу и тихо произнес:
- Отзови их, Дик. Разогнать обычное собрание - это одно дело, но эти люди просто безумны. Лучшее, что мы можем сегодня сделать, - разузнать обо всем этом побольше. Понаблюдаем за ним, послушаем, последим. Посмотрим, кто сдает деньги. Но никакого насилия.
- Но ребята готовы, мистер Голдберг, - ответил Дик.
- Значит, скажи им, что все отменяется, - отрезал Голдберг, сверкнув холодными глазами. - Ты видел этих громил? А полицейских на улице? Что лучше: быть отчаянным и проиграть или быть умным и победить? Можешь не отвечать, ты все равно ответишь неправильно. Просто сделай так, как я говорю. Я с ним разберусь, вот увидишь.
Дик с недовольным видом кивнул и ушел, чтобы передать приказ остальным. Голдберг опять повернулся к кафедре, но тут почувствовал, что кто-то дергает его за рукав. Он оглянулся и увидел беспокойного молодого человека в очках.
- Рубен Сингер? - тихо удивился Голдберг, заглушаемый громкой проповедью Фокса и одобрительным гулом собравшихся. - Ты же ученик Катца, да? Что ты здесь делаешь? Это очень опасно!
- Вы-то тоже здесь, мистер Голдберг. За вашу голову назначена награда…
- Я к этому привык. И не произноси впредь мое имя так громко. Что тебе здесь нужно?
- Это насчет той женщины с ребенком. Мистер Катц хотел сам сказать вам, но никто не может вас найти.
Глаза журналиста внезапно сверкнули, и Сингер даже отступил на шаг под тяжестью этого взгляда.
- Что с ней? Ее нашли?
- Нет. Она оставила ребенка у Катцев. Ребекка Мейер присматривает за девочкой. А мисс Локхарт изменила внешность и отправилась шпионить за Цадиком - устроилась в его дом служанкой. Никто не смог ее отговорить. И конечно, они не знали…
Сингер ожидал, что Голдберг ужаснется или придет в ярость, поэтому, когда на его лице появилась широкая улыбка, был слегка ошарашен.
- Что за женщина! - восхищенно произнес Голдберг. - Удивительная! Кто бы мог подумать!
- Но разве это не осложняет наши планы?
- В значительной степени. Значит, придется вызволять ее оттуда. Если бы она только была осторожна…
Его лицо снова помрачнело. Сингер желал бы, чтобы журналист не гримасничал: вряд ли можно надеяться на то, что останешься незамеченным, если обладаешь такой богатой мимикой. Более того, люди, окружавшие их, заметили, несмотря на шум, как они шушукаются, и начали оборачиваться.
Но Голдберг не обращал внимания. С восхищением он оглядел тех, кто таращился на него, затем повернулся в сторону Арнольда Фокса и начал хлопать, проявляя безумный восторг.
«С ума сошел, - подумал Сингер. - Как и эта англичанка Локхарт; она, видимо, тоже свихнулась…»

Салли не шевелилась. Шаги медленно приблизились - от лифта к двери, за которой она пряталась, - и остановились.
Голос спросил по-английски:
- Слуги убираются здесь?
Она не слышала этот голос раньше: официальный и твердый, с немецким акцентом. Но второго человека она узнала.
- Как можно? - ответил Мишлет. - Им запрещено спускаться сюда, герр Уинтерхалтер.
«Секретарь», - подумала Салли.
- Вы сами убираетесь здесь?
- Именно так.
- Не очень тщательно, насколько я погляжу. Вы уронили свечной воск на пол.
- Я никогда не спускался сюда со свечкой. Наверное, это рабочие.
- Мистер Ли будет недоволен. Займитесь воском, пожалуйста.
Салли молилась, чтобы воск достаточно затвердел и не выдал ее.
Через мгновение Мишлет снова заговорил:
- Могу я спросить, герр Уинтерхалтер, мистер Ли уже нанял няню?
- Няню?
- Для девочки. Если она будет жить здесь, нам понадобится человек, который будет за ней присматривать. Я просто интересуюсь.
- Это не ваше дело, Мишлет.
- Прошу прощения, герр Уинтерхалтер, но это именно мое дело. Думать о всякой мелочи в жизни мистера Ли - моя обязанность. Если ребенок станет жить в этом доме и его будут готовить для… помощи мистеру Ли, мой долг убедиться, что дитя не умрет от голода или неустроенности.
- Ее будут кормить. Вы прекрасно это знаете.
- А кто?
- Один из слуг. Это не важно. Воспитанием буду заниматься я.
Салли едва могла дышать. Они говорили о Харриет!..
- Не сомневаюсь, что вам виднее, герр Уинтерхалтер, - сказал Мишлет.
- Это так. Не забивайте себе голову тем, что вас не касается. Это не ваша сфера деятельности.
- Моя сфера - ухаживать за мистером Ли.
- А моя - вести дела в этом доме.
- Уж обезьяна - мое дело. Никто, кроме меня, с ней не справится. И ребенком должен заниматься тоже я.
- Вы?!
В одно короткое слово он вложил столько презрения! Салли с ужасом продолжала слушать; они обсуждали какую-то сделку, обсуждали, как поступить с ее дочерью, но о чем именно они говорили, она понять не могла.
- Да, я! Если она собирается заменить эту обезьяну - кормить его, вытирать рот, умывать, это мои обязанности. Я должен тренировать ее. Только я знаю, как это делается. И мистер Ли меня поддержит.
- Думаете?
- Уверен!
- Он сказал мне, что теперь я принимаю решения. И спорить тут нечего. Теперь я главный.
- Вы ни черта не знаете. Все, чем вы занимаетесь, - письма, дела, деньги. Но мистеру Ли не нужна обезьяна-секретарь; ему нужен кто-то, кто заменит ее, когда она сдохнет. Маленькое очаровательное существо, которое будет кормить его, мыть, держать его сигарету и всячески ублажать. Я знаю, как научить этому. Вы - нет. Я должен тренировать ее.
- Поздно, мистер Мишлет. Мистер Ли сам подтвердит вам мои слова. Обучать ребенка буду я.
- Это невозможно!
- Еще как возможно!
- Вы уничтожите ее своими требованиями.
- Все это определяется научным путем. Болевой порог, степени наказания, поощрения - все это поддается вычислению. Существуют таблицы, схемы. Здесь не будет места случаю, инстинкту или чувству - как вам будет угодно. Кстати, Мишлет, в чем вас обвиняли, когда вы три года провели в тюрьме?
Молчание.
- Кажется, в этом как-то были замешаны дети, не так ли? - продолжал секретарь. - Что-то такое, что может помешать вам в дальнейшем иметь с ними дело. Очень хорошо, что мы понимаем друг друга. Больше сказать нечего. Отойдите, пожалуйста, мне надо взглянуть на другую комнату.
Свет двинулся в сторону двери и внезапно остановился в проеме, всего в нескольких сантиметрах от Салли, которая стояла ни жива ни мертва от страха.
- Это будет спальня девочки? - спросил Мишлет поникшим голосом.
- Возможно, - секретарь втянул ноздрями воздух. - Странно, здесь пахнет свечой.
Он вошел в комнату. Салли отчетливо видела его; если он повернется, то натолкнется прямо на нее. Уинтерхалтер дотронулся до стены, посмотрел на свои пальцы, вытер их носовым платком и повернулся к двери.
Салли не шевелилась, капюшон скрывал ее лицо. Секретарь вышел из комнаты и направился в другую.
- Краска еще не высохла. Двери надо оставить открытыми, пока запах не выветрится. Дайте мне ключ, пожалуйста.
Зазвенела связка ключей, и через мгновение скрипнула дверь лифта. Затем зашипел гидравлический насос, и вместе с лифтом исчез свет.
Салли почувствовала, как взмокла ее спина. Ей хотелось прислониться к стене, но она вспомнила о краске; вместо этого опустилась на колени и стояла так, упершись головой в пол, пока дрожь не прошла.
«Подумаю об этом позже, - решила она. - А пока надо вернуться в постель».
Прождав, как ей показалось, довольно долгое время, она поднялась на ноги и направилась к двери. В темноте было даже не разглядеть своей руки. О том, чтобы зажечь спичку, не было и речи; придется на ощупь выбраться из подвала, пройти через холл и попасть на служебную лестницу. Краска, наверное, уже подсохла, и он мог запереть дверь…
На все про все у нее ушло около получаса. Когда Салли закрыла за собой обитую зеленым сукном дверь и шагнула на лестницу, церковные часы пробили два часа. Она вспотела от напряжения, замерзла, а руки и ноги болели от дневной напряженной работы и от недавних стараний не наделать шума.
Осталось три лестничных пролета. Она прошла первый, собралась ступить на следующий, и тут ее сердце ушло в пятки от страха.
Кто-то стоял там, ожидая ее.
Чиркнула спичка. В ее свете Салли разглядела одутловатое, похотливое лицо Мишлета.
- Значит, это была ты, - прошептал он. - Луиза. Несносная Луиза. Что ж, мадемуазель, думаю, вам лучше пройти в мою комнату. Нам нужно поговорить. С нетерпением ждал этой возможности.

Глава двадцать третья
«Йевреи - вон»

И когда они оказались в его комнате, Мишлет чиркнул еще одной спичкой и зажег лампу. Затем без предупреждения схватил Салли и поцеловал в губы. Она почувствовала вкус сигарет и фиалковый запах его одеколона.
Мишлет неуклюже обнимал ее. Голова Салли оказалась откинутой назад так, что ей было трудно дышать. Она оттолкнула слугу и шумно вдохнула воздух.
- Тише, - зашипел он. - Мистер Ли спит за стенкой. У него очень чуткий слух. Ну? Как ты все это объяснишь?
- Как объясню, сэр?
- Каким образом ты оказалась в подвале? Можешь считать, тебе повезло, что я не выдал тебя этому кретину Уинтерхалтеру.
- Я не совсем понимаю, что вы имеете в виду, сэр. Я не знала, что это подвал. Я просто спустилась на кухню взять немного льда, сэр. Чтобы приложить к голове - она очень сильно болела. Я знаю, не стоило этого делать, но боль была невыносимой. Я не знаю, что это за мистер Уинтер… Я просто не понимаю, о чем вы говорите, сэр.
Мишлет прищурился.
- Ты была там. Я видел спичку, которую ты бросила в камин в библиотеке, и капли воска на лестнице. Уинтерхалтер всего этого не заметил. А это что?
Он приподнял полу ее плаща. На подгибе виднелось большое пятно, вероятно, краска.
- Я испачкалась тем утром на почте. Они только что покрасили стены… Почему вы меня допрашиваете, мистер Мишлет?
Она старалась выглядеть невинно, озадаченно, уязвленно. В то же время Салли немного приоткрыла плащ, так чтобы обнажилась шея, и тут же заметила, как глаза слуги скользнули по ее телу. Впервые она подумала, что, может, удастся выпутаться из этой переделки.
Мишлет выпустил из рук полу плаща и медленно потянулся к ее подбородку. Погладил его пальцем, провел по шее, задержавшись у впадинки, где начиналась грудь. Салли заставила себя сидеть смирно, пока он водил пальцем по ее ключице взад и вперед.
Она заметила, что его глаза заблестели, и легонько кашлянула, притворяясь больной.
- Пожалуйста, сэр… - прошептала она.
- Луиза, ты очень плохо себя вела, - сказал он низким, мягким голосом, будто гипнотизируя ее. - Ты не должна мне врать. Ты слышала, что Уинтерхалтер говорил в подвале?
- Я ничего не слышала, сэр, правда… Скрепя сердце, она робко положила руку на грудь Мишлету. Он порывисто схватил ее, поцеловал, затем притянул Салли к себе во второй раз и начал ощупывать ее руками под плащом. Она дрожала. Потом решила: пусть думает, что это от нервов. Он вряд ли заподозрит, что от отвращения.
- О, мистер Мишлет… Пожалуйста, можно я пойду к себе, сэр? - прошептала Салли ему на ухо. - В другой раз… Я себя плохо чувствую…
- Луиза, - прохрипел он, - ты прекрасна. Еще один поцелуй.
Он снова прижался к ее губам, словно ребенок, дорвавшийся до сладостей. Салли задержала дыхание, сделавшись вялой и пассивной, как кукла, и вздохнула только, когда слуга оторвался от нее.
- Скоро… - сказал он, глядя на нее затуманенным взглядом.
Она еще никогда не видела, чтобы человек настолько мог потерять над собой контроль. Но она чувствовала и страх, сдерживавший его: он боялся Уинтерхалтера, боялся мистера Ли и даже ее. Потому что действительно не был уверен, слышала она разговор в подвале или нет. А гадать позволить себе не мог.
Наконец Мишлет оттолкнул ее. Он явно был из тех мужчин, которые любят видеть перед собой испуганную, робкую, безвольную женщину. Если бы Салли вульгарно предложила ему себя, он бы с негодованием ее отверг. Она должна укрепить его в мысли, что он - ее властный преследователь, а она - его застенчивая жертва.
Последнее, что заметила Салли, выходя из комнаты, это его опухшие глаза, все еще горящие желанием, все еще наполненные страхом.
Спать осталось всего три часа. Из всех видений, посетивших Салли во сне, самым ужасным было: маленькая Харриет, запертая в этом подвале и обучающаяся… чему? Быть сиделкой Цадика? Кормить его с ложечки и вытирать подбородок?
Когда она думала об этом, ей становилось дурно. Из-за этих мыслей и недостатка сна она выглядела бледной, что не могла не заметить миссис Уилсон, когда Салли собиралась отнести поднос с кофе в библиотеку.
- Да нет, все в порядке, миссис Уилсон, - ответила она. - Сильно болела голова, но сейчас все прошло.
На подносе стояли три чашки. Опять Цадик вызвал ее, и опять Салли старалась не поднимать глаз, ставя поднос на маленький столик возле камина. Она мельком взглянула на дверь в подвал, почти неприметную в углу комнаты. Дверь была закрыта.
Салли быстро поклонилась хозяину и уже собиралась уйти, когда он остановил ее.
- Стой. Тебя зовут Кемп, да?
- Да, сэр, - ответила она, кротко глядя на него.
- Будь добра, налей кофе моим гостям.
- Конечно, сэр.
Салли чувствовала, что все трое наблюдают за тем, как она расставляет посуду и наливает кофе. Она не знала, кто эти люди, пока не начала раздавать им чашки. Один из мужчин машинально взял у нее свой кофе и заговорил с другим. Салли узнала его голос; это был человек, которого она встретила на корабле иммигрантов, - Арнольд Фокс.
Она невольно подняла глаза и увидела, что другой гость - Артур Пэрриш и он смотрит на нее, немного нахмурившись, будто чем-то озадаченный. Но вот он отвернулся, чтобы ответить Арнольду Фоксу, и Салли вздохнула с облегчением.
Наливая вторую чашку, она старалась делать это как можно дольше, чтобы послушать, о чем они говорят.
- Понимаете, опасность масштабного погрома, так скажем, на российский манер, - говорил Пэрриш, - в том, что евреи, направляющиеся сейчас сюда, будут вынуждены не сходить с корабля в Лондоне, а плыть прямиком в Америку. О, я понимаю, вы бы это только приветствовали, - обратился он к мистеру Фоксу, видя, что тот собирается ему возразить. - Но посмотрите на это с точки зрения бизнеса.
Он взял чашку у Салли, которая стояла спиной к Цадику. Она между тем обратила внимание, что обезьяны поблизости не было.
- Налей и мне, - попросил мистер Ли.
Этот голос - о, было в его мягкости, глубине, надтреснутости что-то знакомое… Она уже слышала его или, может, он снился ей в кошмарах? Радуясь, что нашелся предлог задержаться еще на некоторое время, она начала наливать еще одну чашку. Фокс тем временем ответил:
- У меня есть заботы поважнее бизнеса, мистер Пэрриш. Я озабочен чистотой английской расы.
- Вы тщеславный и самовлюбленный эгоист, который озабочен лишь победой на выборах, - отрезал Цадик. - Я финансирую вас только потому, что вы мне полезны. Когда вы перестанете приносить пользу, я вас брошу. Кемп, подай мне чашку. Поднеси к моим губам.
- Горячий, сэр, - предупредила Салли, заметив, что Арнольд Фокс побагровел от ярости, а Пэрриш довольно улыбнулся. Она аккуратно поднесла фарфоровую чашку к губам мистера Ли.
Он с шумом отхлебнул кофе, потом еще раз и еще. Его туша, которую Салли теперь видела так близко, была огромной и казалась бесформенной; костюм Цадика, хотя и был безупречно скроен, не мог утаить того факта, что грудь и руки, скрывающиеся под ним, - всего лишь безжизненные куски плоти. Стоя рядом с инвалидным креслом, можно было услышать, как Цадик дышит, с усилием вбирая воздух огромной грудью и тут же с шумом выпуская его. Салли разглядела его лоснящиеся напомаженные рыжие волосы и беспомощные пальцы, огромные и неподвижные, лежавшие на коленях. Ногти были идеально ухожены.
- Еще! - приказал он, и она снова поднесла чашку к его губам, чувствуя, кроме страха и ненависти, невероятную жалость к этому человеку, заключенному, как в тюрьму, в огромное тело, неспособное даже на малейшее движение.
Арнольд Фокс непослушной рукой поставил чашку на стол и поднялся. Салли старалась не смотреть на него, даже отступила в сторону, чтобы тот мог спокойно разговаривать с Цадиком.
- Я вынужден подчиниться вашей воле, - произнес Фокс срывающимся голосом. - У меня нет выбора. Но, мистер Ли, я не побоюсь назвать то, что вы делаете, предательством. Вместо жеста праведного гнева, в котором так нуждаются британцы, вы низводите все до уровня… до уровня пьяной ссоры! Но вам видней, без сомнения, вам видней, сэр. Я благодарен вам, господа. Всего хорошего.
И он вышел. Оставшиеся в комнате равнодушно посмотрели ему вслед, и когда дверь закрылась, Цадик сказал:
- Хорошо. Таким образом, все проясняется. Я счастлив, что действую по велению Всевышнего, Пэрриш.
Комиссионер улыбнулся:
- Значит, будем работать, сэр?
Он замолчал и посмотрел на Салли, которая почувствовала его взгляд, хотя по-прежнему смиренно не поднимала глаз от пол.
- Спасибо, Кемп, - сказал Цадик. - Можешь идти.
- Слушаюсь, сэр. - Она поклонилась и вышла.
В холле Салли быстро огляделась по сторонам. Поблизости никого не было, мистер Клегг, насколько она знала, возился в кладовой, а миссис Уилсон была занята стряпней на кухне.
Она наклонилась и сделала вид, что завязывает шнурки.
Голос Пэрриша доносился из-за двери:
- …Свистки?
- Пока нет, - ответил Цадик. - Английская толпа еще не настолько дисциплинированна. К тому же она потеряла всякий вкус к мятежам и бунтам. Ее следует обучить.
- Но вам нужны беспорядки по полной программе?
- Да, мне нужны смерть и грабежи. Я хочу, чтобы вся улица утонула в огне. Улица еврейских поселенцев. Это вызовет панику и бурю негодования. Все подумают, что за этим стоит мистер Фокс. Он попытается остановить беспорядки, думая, что действует на руку нам, но у него ничего не получится. Пресса обвинит его в разжигании розни, а мы обвиним в том, что он не смог этому противостоять. И тут же забудем о нем и начнем оказывать помощь еврейским приютам, будем помогать восстанавливать разрушенные дома и так далее… Они сами придут к нам, Пэрриш. Рыбка сама приплывет прямо в сети!
- Чудесно, - откликнулся тот. - Когда вы все это намечаете, мистер Ли?
Салли нагнулась поближе к двери.
И тут чья-то рука зажала ей рот, а другая обхватила за талию и подняла в воздух.
Несколько мгновений Салли сопротивлялась, пока не заметила, что рука, держащая ее, одета в белую перчатку. Это был не Мишлет, а один из лакеев. Внезапно она повисла у него на руках, сделав вид, что потеряла сознание.
Испугавшись, лакей ослабил хватку, а Салли, воспользовавшись этим, быстро освободилась и повернулась к нему лицом.
- Что ты делаешь? - прошипела она.

Предыдущая страница 17 Следующая страница


Тигр в колодце 18

- Просто дурачусь…
Это был рослый, дюжий парень с широкой самодовольной улыбкой. Но, увидев ее злость, он тотчас стушевался.
- Что ты себе позволяешь? - выпалила Салли, стараясь говорить как можно тише, чтобы ее не услышали за дверью. И тут заметила, что на лице лакея возникло совсем другое выражение, и поняла, что совершила ошибку.
- Да кто ты такая? - спросил он. - Черта с два ты служанка, теперь я понял. Что ты здесь делаешь?
Просто Салли повела себя как настоящая леди, - именно так девушка, принадлежавшая к ее обществу, отреагировала бы на подобную выходку. Но она тут же вспомнила, как смотрели на нее мужчины, думая, что она служанка, и поняла: настоящая служанка не стала бы возмущаться и негодовать. Она восприняла бы все равнодушно, лишь, может быть, смерив лакея презрительным взглядом.
Как только Салли осознала все это, в голову ей пришла идея, как исправить ситуацию. Но действовать надо быстро, чтобы он не успел ничего напридумывать.
Она прижала палец к губам, осмотрелась и поманила лакея за собой в соседнюю гостиную.
Как она и думала, парень был заинтригован и последовал за ней. Салли закрыла дверь, еще раз осмотрелась по сторонам и зашептала:
- Как тебя зовут? Джон?
- Нет, Джон - это другой. А я Альфред. Но…
- Слушай, Альфред, мне нужна твоя помощь. Ты прав, никакая я не служанка. Я здесь из-за своей кузины…
Она подошла к слуге почти вплотную, стараясь смотреть ему прямо в глаза, умоляюще и с безысходностью. Его лицо все еще хранило подозрительное выражение, но он был явно заинтересован и совсем не против того, чтобы с ним так доверительно разговаривала симпатичная девушка.
- Из-за кузины?
- Да, Люси. Ты помнишь - ей пришлось уйти из-за этого француза, этого…
Глаза лакея понимающе сверкнули.
- Из-за Мишлета! Да…
- Да, из-за этой свиньи, - поддержала его Салли. - Кузина все мне рассказала. Как он обещал жениться на ней, как ухаживал и всякое такое. Моя мама просто убита горем - это ее тетя, понимаешь? Ведь мы были как сестры. И я поклялась, что поквитаюсь с этим подонком. Так что… Но никто не должен ничего знать, особенно он сам.
- И что ты собираешься делать?
- Пока не знаю. Что-нибудь придумаю. Я уничтожу его, это точно. Она была такой милой девушкой… А теперь ее жизнь разрушена, она больше нигде не найдет работы…
Альфред кивнул. Он не был очень умен - тщеславный, высокомерный, как и все лакеи. Вероятно, очень гордился своей широкой грудью и сильными ногами в белых чулках. Но Салли показалось, что у него доброе сердце. К тому же он знал, что случается со слугами, когда их выгоняют без рекомендации.
- Скажи, Альфред, я могу тебе доверять? Больше мне здесь не с кем поговорить…
- Разумеется, - ответил он. - Я тебя не выдам. Сам терпеть не могу этого французского попугая. Его никто не любит. Урод - одно слово. А мы все думали, ты к нему подъезжаешь.
- Да, подъезжала! Я ведь хочу заманить его в ловушку! Хочу расквитаться с ним. Ничего, что я все это тебе рассказываю, Альфред? Не хочу впутывать тебя в неприятности.
- Ничего, можешь на меня рассчитывать. На кухне тебя обсуждали. Потому что ты не похожа на служанку, держишься как леди. Ты была горничной? Я так и думал. Тогда это многое объясняет. Не хочешь выделяться - веди себя естественней. Смейся. Тогда не будешь казаться человеком из другого круга. А ты не похожа на кузину.
- Люси пошла в папу. О, Альфред, я очень тебе благодарна.
Салли коснулась рукой его груди, но всего лишь на мгновение. Она дала ему понять, что он совершил благородный поступок, и наверняка Альфред сам был этому удивлен.
- Где он сейчас? - спросила она тихо. - Мишлет?
- По-моему, наверху с секретарем. На третьем этаже. Там хозяин обычно работает. У его личных слуг своя гостиная. Рядом с лифтом.
- Там мы убираемся или мистер Мишлет, как и в подвале?
- Кто тебе сказал про подвал? «Осторожней!» - подумала она.
- Я видела открытую дверь в библиотеке, когда вчера приносила хозяину чай. И спросила Элизу.
- А-а… Мишлет действительно убирается в подвале, но наверху - нет. Это наша забота. Так что ты хочешь сделать?
- Не знаю. Но сначала надо подобраться к нему поближе, завоевать его доверие, чтобы он стал со мной мил, как и с Люси. Мне нужно выяснить все, что он делает для хозяина, когда у него перерывы, когда он обычно ест… все. Альфред, я доверяю тебе, ты не выдашь меня?
Он посмотрел на нее сверху вниз, высокий, уверенный, властный. Затем подмигнул ей и потер свой нос.
- Можешь не беспокоиться.

И тут, прежде чем уйти, она сделала такое, чего раньше и представить бы себе не смогла: она встала на цыпочки и поцеловала лакея в щеку. Это был быстрый, торопливый поцелуй, но Альфред, похоже, остался очень доволен, а ей это ничего не стоило. К тому же, если это поможет спасти Харриет…

- Мама! Мама!
Харриет не могла успокоиться. Ребекка пыталась взять ее на руки, но девочка отталкивала ее и бросалась ничком на истертый ковер. Проснувшись прошлым утром и не найдя рядом мамы, она то заходилась в беспомощной, негодующей ярости, то горько плакала, так как не понимала, что происходит. Не будь на улице дождя, Ребекке, возможно, было бы проще - она отвела бы Харриет во дворик, а там висели качели, которые Моррис Катц смастерил для Леи, когда та была поменьше. Но дождь, похоже, никогда не закончится.
Ребекка пела ей, рисовала картинки, играла с деревянной собачкой, пыталась приласкать, укладывала в кровать, когда Харриет начинала клевать носом, хотела покормить ее, напоить, но гнев и раздражительность разгорались в девочке только все сильнее и проявлялись в самых непредсказуемых формах. Эта ярость была незыблема, как сама земля.
- Никогда не слышала, чтобы ребенок так кричал! - восхищенно заявила Лея. - У нее легкие оперной певицы.
- Как же мне остановить ее? - обреченно вздохнула Ребекка.
- Присоединяйся к ней, - ответила Лея.
- Чувствую, так оно и будет. Салли велела мне приглядывать за малышкой, а она из-за меня только плачет. Какой шум…
Тут они услышали голос в прихожей, и вошел Моррис Катц. Необычно было видеть его дома в дневное время.
Но он пришел, причем даже не сняв своего передника. Как только его глубокий, грудной голос раздался в комнате, Харриет тут же замолчала.
Зареванная, она взглянула на этого большого, похожего на медведя человека с темными бакенбардами и в заляпанном фартуке, а он, в свою очередь, посмотрел на нее, хмурую, сосредоточенную, с трясущейся губой, и Харриет сразу забыла про слезы.
Слишком изумленная, чтобы капризничать, она широко открытыми глазами смотрела на мистера Катца и слушала, как из его почти что сомкнутых губ вырываются непонятные отрывистые слова. Он был серьезен - она видела по глазам. Но знала, что находится в безопасности, так как чувствовала его силу, глядя на его крепкие руки и слыша его мощный голос.
Вдруг Катц прекратил говорить и взглянул на девочку. Ослабевшая от тоски и страха, со слезами, все еще висящими на ресницах, Харриет вдруг заинтересовалась, куда же делся его рот, поэтому потянулась к его усам и приподняла их, желая убедиться, что он все еще на месте.
Отыскав рот, девочка увидела, что он к тому же еще и улыбается. Вот это да! Она взглянула в темные глаза мистера Катца - они тоже улыбались. Поэтому она улыбнулась в ответ. И ничего не могла с собой поделать.
- Эх, милая! Какая выразительная тишина! - сказал он на идише, и голос зарокотал у него в груди. Харриет почувствовала это, когда он обнял ее.
Она издала долгий, усталый, судорожный вздох, взяла в рот свой большой палец и спокойно уставилась на Катца.
- Посмотри-ка! - заметила миссис Катц. - Какая несправедливость! Лея и Ребекка два дня тщетно пытались ее утихомирить. Тут пришел Моррис, дал ей подергать себя за усы, и вот она уже довольна.
- Что ж, Ребекка, - улыбнулась Лея, - придется отрастить бороды. Но, папа, в чем дело? Почему ты пришел?
- Беда, - ответил Моррис Катц. - На сына Исаака Файнберга вчера напали какие-то негодяи в Майл-Энде. И прицепили ему к пальто записку «Евреи - вон!». На стене синагоги намалевали то же самое. Они не знают, как пишется «евреи», поэтому написали «йевреи». Кто-то камнем разбил витрину булочной Блума… Я не хочу, чтобы вы появлялись на улице, пока все не уляжется, понятно?
- Моррис, не хочешь ли ты сказать, что могут быть погромы? Почему? Неужели все так плохо?
- Я пока не знаю! Просто не нравится мне все это. Будь Голдберг здесь, он смог бы объединить нас. Ведь все разбиты на отдельные группировки. Рубен Сингер сказал, что видел его вчера вечером на выступлении Арнольда Фокса. Нашел, куда пойти…
- Он сумасшедший, - решительно заявила миссис Катц. - Он ничем не лучше этих безумцев из «Хиббат Зиона». Они сейчас повсюду, куда ни глянь - везде их речи. Ты ведь их не слушал?
«Хиббат Зион» - так называлось движение евреев, призывавших соплеменников вернуться в Святую землю. Моррис Катц раздраженно махнул рукой.
- Конечно, слушал, мне же надо знать, о чем они говорят! Или ты думаешь, я принимаю все, что слышу, за чистую монету? К тому же они не такие уж и безумцы, ребята из «Хиббат Зиона». Они говорят много дельных вещей.
- Голдбергу видней. Он бы не стал с ними общаться.
- Минуту назад ты говорила, что он сумасшедший, а сейчас - ему видней! Ты уж определись как-нибудь. В любом случае, ты не права. Голдберг стал бы с ними спорить, но сначала бы выслушал. Вот чего вы все не понимаете про него…
- Вы все! Кто это «вы все»? Собственную жену он называет «вы все»?
- Ладно, мне сейчас некогда, - отмахнулся Моррис Катц. - Надо возвращаться в магазин. Ребекка, возьми девочку. И помни, что я сказал, - не выходите на улицу. Заприте дверь.
Он обнял жену с дочерью теплее, чем делал это обычно, и поспешил обратно в магазин. Харриет не возражала, когда ее из одних рук передали в другие. Ребекка присела, прижимая малышку к груди и поражаясь, какое же это милое и мягкое существо, хотя минуту назад оно выло, вырывалось и билось в истерике. Харриет тотчас задремала. Во сне она жила во Фруктовом доме, и там были все: дядя Вебстер, Сара-Джейн, Джим, медвежонок, мама и она сама, которая приказывала им всем никогда больше не оставлять ее одну.

Как и многие другие евреи-иммигранты, Моррис Катц принадлежал к хевре - религиозной организации. Это была не совсем синагога, но больше чем просто клуб. Там проходили службы, устраивались обсуждения и диспуты, там можно было читать книги и именно там простой бедняк, измотанный после тяжелого рабочего дня, мог освежиться благодатным текстом Талмуда - всеобщим еврейским кладезем мудрости. Для многих иммигрантов хевра была связью с прошлым, с обществом и друзьями того города, откуда они приехали, и они хватались за эту знакомую спасительную веревочку в чужой для них стране.
Когда Моррис Катц посетил хевру в тот же вечер, он понял, что слова жены насчет «Хиббат Зиона» были верны. В комнате произносил речь бледный напряженный русский еврей, которого Катц прежде никогда не видел.
- Братья мои, - взывал он страстным, певучим голосом. - Что происходит по всей Европе? Рассказать вам? Каждая нация приходит к осознанию самой себя, к пониманию, чем и кем она является. И осознав это, нация изгоняет из своего круга тех, кто не принадлежит ей. Россия изгоняет нас из России, Германия не хочет видеть нас в Германии, Польша ждет не дождется, пока мы наконец уберемся из Польши. Но разве мы сами не нация? Разве каждый еврей не принадлежит к одной нации, у которой, правда, нет своей страны?
Этот вопрос обсуждался присутствующими много раз со всех сторон. Тем не менее молодой человек продолжал:
- Я отвечу вам: да - еврейская нация существует, да - есть страна, принадлежащая нам, данная нам Богом, данная Аврааму, данная Исааку… Да, я говорю об Эрец Исраэль - земле Израилевой!
Моррис Катц уже слышал подобные речи. Эти идеи уже давно витали в воздухе, особенно среди евреев из Восточной Европы. И несмотря на сказанное жене, он не понимал, что же на самом деле думает по этому поводу, и желал услышать какие-нибудь доводы.
- Но мы уже прижились здесь, - сказал один из мужчин. - У нас здесь дом, работа. А что мы будем делать в Израиле? Я, например, не фермер…
- Нет, наш гость прав, - заявил другой. - Ты можешь родиться и умереть здесь, но тебя никогда не будут воспринимать как англичанина. Ты всегда останешься евреем - чужаком.
- То же самое в Германии!..
- То же самое везде!
- Погодите, погодите, - прервал всех еще один человек. - У каждой нации есть свой язык, так? Во многом благодаря этому она и зовется нацией. На каком же языке будет говорить ваша еврейская нация? На идише? Немецком? Польском?
- На иврите, - ответил молодой человек. Кто-то пожимал плечами, кто-то кивал, одни яростно мотали головами, другие спорили, перекрикивая друг друга. Моррис Катц слушал всех вполуха, на душе было неспокойно. Он знал, что у Дэна Голдберга нашлось бы не меньше десятка аргументов против этой затеи, но Голдберга рядом не было, поэтому такие фанатики, как этот молодой человек, начинали пользоваться все большим влиянием среди евреев.
Собрание проходило в узкой, темной и душной комнате, где к тому же топилась железная печка. Моррис Катц не собирался засиживаться и как раз собирался встать и уйти, когда неожиданно послышался звон разбитого стекла.
Все разговоры прекратились. Собравшиеся молчали. На полу, у них под ногами, среди осколков валялся кирпич, на котором мелом было начертано «ЙЕВРЕИ - ВОН!».
Несколько секунд все сидели, ошарашенные. Потом те, кто находился ближе всех к окну, а среди них и Катц, подбежали к нему и стали всматриваться в дождь. На противоположной стороне улицы, под фонарем, стояли два молодых парня. Они показали всем неприличный жест и, смеясь, убежали.
Когда двое бросились к двери с намерением поймать хулиганов, а кто-то пошел за метлой, чтобы собрать осколки, Катц встретился глазами с молодым человеком. Тот выглядел озадаченным, испуганным и в то же время торжествующим.
- Что ж, - сказал он, - это только начало, Моррис Катц. Придется делать выбор. Вы с нами или против нас? Лучше не будет. Будет только хуже. Вы хотите, чтобы у евреев была своя страна? Или хотите, чтобы все они исчезли с лица земли?
Моррис Катц не ответил. Он почувствовал, что сделать выбор не так просто. Ему не нравились столь категоричные заявления, и больше всего на свете он желал, чтобы рядом сейчас оказался Дэн Голдберг, уж он бы открыл всем глаза.

Глава двадцать четвертая
Бухгалтерская книга

В ту же ночь у Голдберга была назначена встреча на пятом этаже табачного склада в Уоппинге. Он и раньше приходил сюда; всего один соверен ночному сторожу - и помещение было полностью в его распоряжении. На окнах висела холщовая ткань, так что с улицы свет в помещении заметен не был, и если никто не собирался бросить горящую спичку и спалить склад, все были в безопасности.
В здании находились Малыш Мендел, гангстер из Сохо, и Мойша Липман, главарь еврейских банд в Бентал-Грин; кроме того, присутствовал молодой человек из «Хиббат Зиона», который явно нервничал, и другие представители еврейских организаций. Пришли некоторые убежденные социалисты, Рубен Сингер и Билл - всего около двадцати человек. Собравшиеся с опаской посматривали друг на друга и ждали, когда слово возьмет Голдберг. С опаской посматривали друга на друга все, кроме Малыша Мендела, который сидел на тюке с табаком в дорогой обуви, закинув ногу на ногу, и поглядывал вокруг скорее с любопытством.
Когда все собрались, Голдберг начал. Он говорил по-английски, по ходу речи переводя на идиш и русский.
- Я позвал вас сюда, господа, поскольку нам нужно принять важное решение. Поднимается волна насилия, которая довольно скоро захлестнет город. Этот час грядет, мы уже видели предзнаменования беды. Мы должны решить, что делать. И это решение окажет большое влияние на всю нашу дальнейшую жизнь. Если вы посмотрите по сторонам, то увидите здесь много своих знакомых, а также людей, которых вы не знаете, людей, которым вы доверяете, и тех, кому вы не подали бы руки. Среди нас есть капиталисты и социалисты. Те, кто хотел бы, чтобы все евреи жили в Палестине, и те, кто процветает здесь, в Лондоне. Объединяет нас одно мы все евреи. И сейчас это самое главное, потому что именно из-за этого мы подвергаемся гонениям. Вы все отложили свои дела, пришли сюда, и я очень рад вас видеть. Думаю, начать стоит с того, чтобы каждый рассказал, как обстоят дела в его районе, а потом мы решим, что делать. С кого начнем? Мистер Мендел?
- С удовольствием, Дэн, - отозвался Малыш Мендел. - Но сначала хочу задать вам вопрос. Вы не дурак, а нам известно, что за вашу голову назначена награда. Почем вы знаете, что, выйдя отсюда, один из нас не сдаст вас властям?
Голдберг улыбнулся, и его глаза озорно блеснули.
- Я даже как-то не подумал об этом, - ответил он, и никто ему не поверил. - Вот что, Малыш, если вы знаете, кто именно хочет меня сдать, попросите его покинуть помещение, а я расскажу остальным, как собираюсь помешать ему. Потом он вернется, и мы продолжим.
Все заулыбались, пуще других сам Малыш Мендел. Он кивнул:
- Хорошо. Думаю, придется верить своим братьям-евреям, даже законопослушным. Ситуация в Сохо следующая, господа…

Салли слишком устала, чтобы продолжать обследовать дом этой ночью. Вместо этого она лежала, прислушиваясь к мерному сопению Элизы и обдумывая то, о чем узнала за день.
Первое - случай с лакеем. Зря она так легко раскрыла себя, но с другой стороны, если все будут знать, что ее цель - Мишлет, ни у кого не вызовет подозрений ее интерес к Цадику: просто через него она пытается добраться до его личного слуги. В целом она неплохо выпуталась из этой ситуации, несмотря на то что поначалу запаниковала.
Второе - сам Мишлет. Встречаясь с ним, теперь она каждый раз вспоминала слова секретаря: Мишлета обвиняли в чем-то, что связано с детьми. Салли ломала голову над тем, какого рода злодеяние он совершил. Естественно, она опасалась за Харриет.
Третье - секретарь и все эти кабинеты на третьем этаже. Именно туда и нужно пробраться.
Четвертое - то дело, что обсуждали гости с хозяином, когда она разливала кофе. И это было самым важным. Цадик вместе в Пэрришем планировали начать мятежи, нападения на евреев. Они собирались поднять волну ненависти и кровавых погромов… Салли чувствовала, что земля движется под ней, целые пласты земной коры уходят из-под ног, и все, что она могла сделать, - удержать несколько камушков.
Но ключом ко всем этим передвижениям был этот обрюзгший, недвижимый человек - Цадик. Салли понимала: для того чтобы помешать ему, нужно выяснить, кто он такой или за кого себя выдает; и чтобы выяснить это, необходимо понять суть его заговора против нее и Харриет.
Почему из всех женщин Лондона, имеющих маленьких детей, он выбрал именно ее? Цадик был окружен охраной, вокруг него витала некая тайна, но, поднеся чашку к его губам, Салли почувствовала лишь его полную беспомощность. От мысли, что вот этот по-детски беззащитный человек превратил ее жизнь в настоящий кошмар, становилось еще страшнее. «И из сильного вышло сладкое…» - вспомнила она загадку Самсона. И из немощного вышел яд. Из тьмы… Из прошлого…
Салли заснула.

В Уайтчапеле, в Спайталфилдс, в Майл-Энде и Уоппинге нещадно хлестал дождь. Канализация переполнилась, сточные канавы и трубы захлебывались от небывалого количества воды.
В барах, в Обществе слесарей, на кухнях, в гостиных и приютах только и разговоров было, что грядет беда.
Об этом говорили докеры, сидевшие без работы, работники фабрик, пивоварен, кожевенных заводов, складов, землекопы, разнорабочие - все, кто чувствовал себя обманутым, кого лишили дома или земли… Меж ними шныряли люди Пэрриша, угощали выпивкой, давали взаймы, выпускали свой яд.
Евреи всегда найдут выход из любой ситуации, так ведь?
Они никогда не испытывают недостатка ни в чем.
Они захватили все рынки.
Болезни. Они распространяют болезни… Их женщины разносят всякую дрянь…
Их прибывает все больше и больше с каждым кораблем.
Можно идти до самого конца Брик-лейн и за целый час не увидеть ни одного английского лица. Хэнбери-стрит, Фэшн-стрит - то же самое; Флауэр и Дин-стрит…
То венгерское дело, о нем писали в газетах: они украли христианского младенца, убили и использовали его кровь в своих ритуалах. Это чистая правда. Были свидетели, они сознались…
Похожий случай был в Германии.
Христианские дети? Они что, убивают их?
Таких случаев было очень много.
На Монтагю-стрит живет еврейская девушка, она похитила ребенка.
Да иди ты…
Точно! Ребенок не еврейского типа… Светленький…
- Монтагю-стрит? - переспросил Пэрриш.
Он сидел в баре на Уайтчапел-роуд, в просторном зале, отделанном красным деревом, с большими полированными зеркалами и обитыми плюшем барными стойками. В воздухе висел тяжелый сигарный дым, и Пэрриш угощал знакомых выпивкой.
- Да, - подтвердил его осведомитель, еле ворочая языком и допивая восьмую пинту пива.
- А ты видел ребенка? Кто это, кстати, мальчик или девочка?
- Моя старуха видела. Вроде девочка. Все время плачет. Ясное дело - ведь ее похитили.
- Твоя жена знает улицу?
- А то! Она там родилась. Еще до того, как эти жиды все заполонили. Она как раз вчера шла по улице и услышала, как кричит ребенок, - хорошо все продумали: покрашенный дом, чистые занавески, много денег, наверное, а? Много денег, я говорю, это точно.
- Думаю, живут они неплохо, - ответил Пэрриш. - Продолжай про ребенка.
- Так вот, она услышала плач и заглянула в окно. И увидела, как светловолосая девочка пытается вырваться от этой еврейки, что ее держит. Та жену заметила и отошла от окна. Жена говорит, украли ребенка, как пить дать украли. Хотя она мало чего понимает в этом деле… Так что, это правда?
- Не удивлюсь, если так. А какой номер дома?
- О черт, я не знаю. Такое чистое местечко. Цветок в горшке на подоконнике. Думают, они избранные, лучше нас - обычных людей… Ненавижу их. Слушай, налей-ка мне еще пивка…

Когда после собрания все выходили из табачного склада, Голдберг попросил задержаться Малыша Мендела и Мойшу Липмана. Билл тоже остался.
Когда его босс убедился, что их никто не слышит, он предложил каждому по сигаре и сказал:
- Господа, у нас есть еще одна проблема. Не хотел вас беспокоить по этому поводу, но мне нужно знать ваше мнение.
Двое гангстеров сидели молча. Они были очень разные: лысеющий, с умным взглядом, элегантный Мендел был одет по последней моде и выглядел, словно коронованная особа на отдыхе, в то время как Мойша Липман, в юности участвовавший в боксерских поединках на ярмарочной площади, вполне мог отправиться в театр на прослушивание, ему бы наверняка дали роль чудовища Франкенштейна.
Они были знакомы и уважали друг друга, но одновременно и не доверяли друг другу. Билл, следивший за ними, восхищался магнетическим свойством характера Голдберга, сумевшего собрать таких разных людей вместе.
- Ну? - спросил Липман хмуро, когда они снова сели.
Мендел выпустил струю дыма в сторону свечи, пламя которой заколыхалось и заиграло.
- Дайте-ка догадаюсь, - сказал он, прежде чем Голдберг успел что-либо ответить. - Тут замешана женщина.
Липман отвел тяжелый взгляд от Голдберга и посмотрел на своего конкурента.
- Что за женщина? Это как-то связано с нашим делом?
- Самым непосредственным образом, - ответил Голдберг. - Она единственная, кто может потопить Цадика…
Вкратце он рассказал им про Салли и Харриет.
- Теперь же я боюсь, что она подвергла себя настоящей опасности. Мне нужно, чтобы за домом следили, и если там будет происходить что-то странное, надо немедленно бежать туда. Второе - это девочка. Там, где она находится сейчас, она в безопасности, но ее дом тоже нужно взять под наблюдение. Круглосуточное наблюдение.
Молчание. Малыш Мендел приподнял бровь, Мойша Липман нахмурился.
- Слишком затратно, - сказал он спустя мгновение. - Зачем беспокоиться?
- Потому что только мать этой девочки может победить Цадика. Если ребенка похитят, мы потеряем все; он будет могущественнее, чем когда-либо, потому что тогда и мать попадется. Сейчас я боюсь кое-чего похуже.
- Кровь младенцев? - спросил Мендел, но это был даже не вопрос. Он имел в виду древние клеветнические обвинения евреев в том, что они якобы используют кровь христианских детей для своих ритуалов.
Голдберг кивнул.
- Он сделает это и свалит все на евреев? - спросил Липман. - Но зачем ему, ради всего святого…
Он не закончил, потому что снаружи раздались шаги, а потом стук в дверь. Липман вскочил и сжал кулаки, Мендел вальяжно, с любопытным взглядом, обернулся посмотреть, что происходит. Но быстрее всех, даже быстрее Билла, на ногах оказался Голдберг. Он сразу же полез в карман.
Билл открыл дверь, и в помещение ввалился задыхающийся Рубен Сингер.
- Девочка… они нашли ее…
Голдберг через секунду оказался рядом. У молодого человека была рассечена губа, она кровоточила, один глаз заплыл.
- Несколько человек - не полиция, нет - ни ордеров, ничего… Заправлял всеми приличного вида человек по имени Пэрриш. Ребекка знала, зачем он пришел, и попыталась вывести девочку через заднюю дверь, но во дворе тоже были их люди. А мистер Катц… - он остановился, чтобы перевести дух, - без сознания. Они избили его палками. Ребекку тоже. По-моему, у нее рука сломана. Но ребенка забрали…
- Хорошо, Дэн, - послышался голос Мендела. - Ты с нами, Мойша?
Черты лица Липмана при тусклом свете свечи приняли злобное выражение.
- Значит, на детей руку подняли… - сказал он. - Евреи, готтентоты - какая разница… Чего ты хочешь, Дэн?
Голдберг на секунду задумался.
Он мог отвезти ее в три места: в дом на площади Фурнье, в особняк Пэрриша на Телеграф-роуд в Клэпхеме или в то поместье, что они присвоили себе в Твикенхеме. Мойша, возьми ребят и отправляйтесь на площадь Фурнье. Малыш - ты в Твикенхем. Фруктовый дом, большое поместье на реке. А я поеду в Клэпхем.
- И что нам делать? - спросил Мендел.
- Следите. Наблюдайте. Если увидите ее - хватайте и увозите.
- Ты когда-нибудь видел, как похищают людей? - спросил Липман. - Будет сложно не сделать ей больно.
- Справимся, - отрезал Мендел.
- Нужно место, где мы сможем встречаться, - сказал Голдберг. - За моей квартирой в Сохо следят, у полиции есть ордер на мой арест. Какие будут идеи?
- У меня есть телефон, - ответил Мендел. - Номер сорок два четырнадцать. Я посажу человека на линию. Звони, как только что-нибудь выяснится. Линия открывается в девять, он мне все сообщит.
- Хорошо, - отозвался Голдберг, в то время как двое главарей поспешили на улицу. - Рубен, тебе придется присмотреть за миссис Катц и остальными. Пойдем.
Перепрыгивая через две ступеньки, он выбежал под проливной дождь и растворился в темноте. Билл следовал за ним по пятам.

Харриет сидела очень тихо. Где-то рядом была лошадь, потому что она слышала тихое ржание, а рука ее лежала на чем-то прохладном и гладком, похожим на сиденье того кеба, в котором они ехали с мамой.
Разговаривали какие-то мужчины. Было темно. Мама велела ей быть храброй девочкой, поэтому она была храброй, как и мама в лесу с дикими обезьянами.
Ребекки рядом не было. Харриет вдруг нестерпимо захотелось, чтобы она оказалась здесь, с ней. Но эти мужчины не хотели, чтобы Ребекка была с ней, и они даже ударили ее. И еще они ударили мистера Катца.
Было холодно. Она засунула в рот большой палец и принялась его сосать, но плакать не смела. Просто сидела тихо-тихо.

Салли внезапно очнулась от беспокойного, неприятного сна и лежала в темноте, закусив губу. Элиза тяжело дышала, очевидно, спала, и часы пробили один раз.

Предыдущая страница 18 Следующая страница


19 Филип Пулман

Это не обрадовало Салли. Вряд ли ей удастся заснуть, можно лежать так много часов, но заснуть все равно не получится.
Она знала, куда ей нужно проникнуть на этот раз, - в кабинеты на третьем этаже. Там должны быть какие-нибудь улики, надо лишь постараться найти их.
Она опустила ноги на пол, вздрогнув, когда они коснулись холодных досок, и попыталась найти чулки. Затем порылась в своей корзине, пока не наткнулась на леденящую сталь пистолета.
Он вселял в нее уверенность. Можно положить его в карман плаща, и, хотя вряд ли придется им воспользоваться, так она будет чувствовать себя в безопасности…
Пистолет был тяжелым, все время бил ее по бедру, и на полпути она пожалела, что взяла его с собой. Но возвращаться было уже поздно. Когда она открывала дверь на третий этаж, пистолет рукояткой ударился о косяк, и Салли целую минуту стояла неподвижно, затаив дыхание.
Но все было спокойно, и она пошла дальше. Свет, струящийся из-под двери спальни Цадика, освещал контуры предметов, находящихся в комнате, и Салли на цыпочках прошла по линолеуму вперед, где, как она знала, находился кабинет секретаря.
Откроется ли дверь? Да.
Вдруг ей в голову закралась жуткая мысль: а обезьяна сейчас на этом этаже? Или спит, как и Цадик?
Не останавливайся. Смотри по сторонам. Двигайся быстро, будь осторожна.
Занавески не были задернуты, и призрачный свет газовых фонарей с улицы проникал сквозь залитые дождем стекла в комнату. Этого света было достаточно, чтобы Салли разглядела полки позади письменного стола, а на них громоздкие очертания чего-то знакомого - бухгалтерских книг. Возможно, ей наконец повезло, и она нашла то, в чем знала толк. Может, рискнуть и зажечь свечку?
Пистолет придавал ей уверенности; если дело примет серьезный оборот, она сможет выбраться отсюда. Салли зажгла огарок свечи в подсвечнике, покрытом эмалью, поставила его на стол и взяла с полки первую книгу.
Похоже, это были записи выплат слугам: ничего необычного или незаконного. Салли быстро просмотрела книгу и положила на место. В следующей были записи сделок с акциями; Цадик, как видно, разумно разместил свой немалый капитал и грамотно управлял им. Но опять же там не было ничего такого, что стоило скрывать. Она снова положила книгу на полку и взяла новую.
Салли просмотрела еще пять книг и находила одни и те же записи - безупречно составленные - о различных сделках: купле и продаже. И вот в восьмой по счету книге она наткнулась на совсем иное.
Это походило на счета, полученные из многих источников. Суммы были разными и в различной валюте, но одна запись свидетельствовала, что Цадик еженедельно получал около двухсот фунтов. Эта сумма показалась ей знакомой, но она не могла вспомнить почему, пока не обнаружила, что каждая запись сопровождается буквой. Платежи, на которые она обратила внимание, были помечены буквой «П».
Пэрриш.
Это были те самые деньги, о которых ей говорил Голдберг, - те, что Пэрриш получал от игорных домов и борделей в Вест-Энде, деньги, которые зарабатывали бедные девушки, приплывавшие на иммигрантских кораблях. И у Голдберга была записная книжка Пэрриша с пометами, где и сколько он получил. Если это были те же цифры…
Если это они, то Цадик у нее в руках.
Салли нашла в ящике ножницы и очень аккуратно вырезала эту страницу как можно ближе к переплету, чтобы никто ничего не заметил. Конечно, пропажу обнаружат, но эта страница была ей необходима.
Она положила книгу на место и удовлетворенно вздохнула. Затем свернула вырезанный лист и спрятала его в чулок.
Спать?
Салли колебалась. Она только что сделала очень важное открытие, но, возможно, стоит продолжить поиски? Как же ей не хочется этого делать, но она ужасно соскучилась по Харриет, поэтому нужно действовать как можно быстрее. Она подумала о Цадике, и ей сразу стало не по себе…
Нет, этого не избежать.
Она вышла из кабинета и с выпрыгивающим из груди сердцем добралась до двери Мишлета. Около нее долго мешкала, чувствуя себя как пловец на берегу реки, знающий, что вода холодная, а река глубокая и стремительная.
Но чем дольше стоять, тем труднее будет решиться. Салли сглотнула, повернула дверную ручку и тихо вошла в комнату.

Когда кеб переезжал через мост Блэкфрайрз, Билл спросил:
- А зачем ехать в Клэпхем, мистер Голдберг? Наверняка он повез ее сразу к боссу.
- Если я хоть немного знаю Пэрриша, то нет. Он захочет поторговаться. Черт, Билл, это я во всем виноват. Надо было действовать быстрее.
Он стал смотреть в темноту сквозь потоки дождя. Улица была полупустынна: несколько повозок ехали на север в сторону рынков, еще один припозднившийся кеб, полицейский, закутавшийся в плащ.
- Слушай, Билл, - сказал Голдберг, - остановимся в Ламбете. Я хочу, чтобы ты собрал как можно больше своих ирландских дружков и привел их в Клэпхем. Эти ребята, о которых ты рассказывал, хорошо дерутся?
- Лучше всех.
- Но в нашем деле мозги важны не меньше кулаков. Слушай: между домами на Телеграф-роуд есть небольшая аллея, она ведет к дворам домов, что на другой стороне улицы от особняка Пэрриша. Я буду ждать там. Идите тихо, убедитесь, что за вами никто не следит. Когда доберетесь, я уже придумаю, что делать дальше.
- Я могу пообещать им, что придется драться?
- Если Пэрриш там, без драки не обойтись. Кучер!
Он отодвинул дощечку позади себя и приказал кучеру остановиться. Билл взглянул на вырисовывающиеся в темноте контуры больницы Бетлем.
- Да уж, бедлам, - произнес он. - До скорого, мистер Голдберг.
Он выскочил наружу и скрылся во мраке. Кеб направился дальше, в сторону Клэпхема.

Харриет ни разу не заплакала. Мужчина, державший ее, был злой. Он все время кричал на остальных, заставлял их выбегать из повозки и открывать какие-то двери, затем подхватил ее на руки, но неправильно, и ей было больно. Она пыталась вывернуться, но он держал ее слишком крепко. Харриет еще раз попробовала, но он тряханул ее и сказал что-то грубое, отчего она чуть не заплакала, но сдержалась, крепко зажмурив глаза и сжав губы.
Потом они оказались в каком-то доме, там были лестница и дверь. Мужчина посадил ее на кровать, и комната была темной, очень-очень темной. Потом он опять сказал что-то грубое, и дверь закрылась. Девочка осталась одна в полной тьме.
Похитители не знали, что с ней делать. Они вообще ничего не знали. Они даже не сняли с нее ботиночки.
А потом произошло то, чего она ждала, но ничего не могла с собой поделать: что-то теплое разлилось у нее под одеждой, промочив платье, пальто и постель, на которой она сидела; и тут Харриет поняла, что никто не придет помыть ее и что сменной одежды тоже нет, что больше никто ей не поможет, что она осталась одна на веки вечные, потому что мама потеряла ее.
Она затряслась всем своим маленьким тельцем и заплакала.
Мишлет гладил ее по голове. Он сбрызнул одеколоном свои руки, шею и грудь, и от этого сладковатого запаха ее начало мутить, но еще больше тошнило от его мерзких поцелуев.
- Он не спит? - прошептала Салли. - Поэтому мы не должны шуметь?
- Он спит очень чутко. Доктор прописал ему снотворное, но он все равно постоянно просыпается. У него сильные боли в спине. К тому же обезьяна его достает… Не думай о нем, Луиза.
- Бедняжка. Так его жаль. Как же он одевается? Как моется?
- Я помогаю ему. Во всем. Еще один слуга помогает мне поднять его, а все остальное делаю я.
- А что с ним случилось?
- Почему ты спрашиваешь? Не думай о нем, Луиза. Я-то ведь не парализован. И ты тоже. Смотри, как красиво ложится отблеск свечи на твою кожу… Вот. Дай поцелую твою ручку…
Что-то монотонное, будто глухой барабан, стучало в голове Салли. Ей казалось, она открыла какую-то тайну, какой-то секрет. В ней затаилось подозрение, о котором она не хотела думать, то, о чем она знала все это время, но боялась взглянуть правде в глаза… Салли чувствовала, что находится в поезде, в котором нет машиниста. Она дернула рычаг, локомотив стронулся с места, и теперь она не знала, где тормоза. Состав ехал все быстрее, и ей приходилось дергать все рычаги подряд, заставляя поезд лететь с еще большей скоростью, потому что даже крушение будет лучше, чем это неумолимое, безостановочное движение вперед…
Глаза Мишлета сверкали. Он витал где-то далеко. Заметив это, Салли впервые осознала, какой опасности себя подвергает, потому что поняла: Мишлет просто сумасшедший. Она задумалась, сможет ли в случае чего дотянуться до пистолета. Кстати, где он? Не дотянуться…
И тут из соседней комнаты раздался голос Цадика.
- Мишлет, иди сюда, - громко позвал он. Мишлета передернуло, он пришел в сознание, встал, протер глаза и надел халат, прежде чем открыть дверь в соседнюю комнату.
Салли лежала тихо и слышала, как Цадик сказал:
- Я не могу уснуть, Мишлет. Дай мне сигарету и налей бренди.
Слуга принялся выполнять его просьбу. Салли услышала, как чиркнула спичка, и увидела свет от газовой лампы в дверном проеме, затем вспыхнула еще одна спичка - Мишлет прикурил сигарету. Потом он пошел вниз за бренди.
Время пришло.
Салли взяла плащ, карман которого оттягивал тяжелый пистолет, накинула его на плечи и встала. Руки и ноги тряслись, неприятный холодок бежал по спине, но она направилась прямиком в спальню Цадика.
Комната была шикарно обставлена. Кровать, конструкция которой поддерживалась металлическим каркасом, возвышавшимся по бокам, была поистине огромной. К каркасу прикреплялись разные рукоятки и поручни. На углу его сидела обезьяна и таращилась на Салли остекленевшими глазами.
Цадик лежал на спине под шелковым покрывалом, его массивная голова была повернута в ее сторону. В его глазах, блестевших в свете лампы, Салли увидела отражение своих подозрений, мучивших ее последнее время.
Он не проронил ни слова. Обезьяна тихонько поскрипывала зубами. Салли увидела в пепельнице сигарету, взяла ее, затянулась и почувствовала, что дым немного унял ее внутреннюю дрожь.
Цадик беспомощно лежал на кровати и смотрел на нее.
Подозрения Салли рвались наружу, переполняя голову; поезд набирал скорость. Словно в каком-то беспамятстве, пользуясь беспомощностью Цадика, она нагнулась и сбросила с него покрывало, одеяла и простыню. Перед ней лежало массивное, одеревенелое тело в пижаме. Цадик молчал, вперившись в нее сверкающими глазами.
Салли расстегнула пижаму. Ее опять охватила дрожь, поэтому пришлось на мгновение крепко сжать кулаки и закрыть глаза. Со стороны казалось, будто она просит благословления небес на то, что собирается сделать.
Она распахнула его пижаму. Тело Цадика, такое неподвижное, что даже мало напоминало человеческое, высилось огромной белой горой. Салли заставила себя посмотреть на него - вот она, вот эта отметина, из-за которой все это началось, все ее страдания.
Отметина от пули под грудной костью. Маленький сморщенный шрам. Рана от пули, которую выпустила она, Салли.
- Ай Линь! - прошептала она.
Ноги подломились, невероятная слабость разлилась по всему телу, словно в одно мгновение из нее выкачали всю кровь. Салли ухватилась за металлический каркас. В эту минуту со стороны они были похожи на пациента и заботливую медсестру.
А обезьяна все наблюдала, и дым от сигареты все поднимался к потолку…
«Как же я раньше не догадалась? Его глаза - немного раскосые, китайские… его руки - огромные, конопатые, поросшие рыжими волосами… его голос… опиум и мистер Бич… Я не желала, не хотела верить в это, боялась взглянуть правде в глаза…»
- Я думала, вы умерли, - сказала Салли так тихо, что сама еле расслышала свой голос. - Я думала, что убила вас. Той ночью в кебе, недалеко от Ист-Индских доков… Выходит, все это время вы были живы?
- И ты называешь это «жив»? - ответил он. У нее в ушах шумело.
- Что случилось? - прошептала она.
- Пуля попала прямо в позвоночник. Мои люди с корабля тут же унесли меня. С тех пор я не могу двигаться, с того самого дня меня не оставляет боль. Надо было тебе тогда убить меня. Пришла, чтобы доделать работу? Вижу, у тебя в кармане пистолет. Теперь тебя уже ничто не остановит.
Салли нащупала в кармане оружие и вытащила его, порвав карман. Она взвела курок, но впервые в жизни руки изменили ей. Они тряслись от слабости, и она знала почему, знала, что не сможет застрелить Цадика - его беспомощность защищала его лучше всякой брони.
Сквозь всю ненависть, злость и страх Салли почувствовала в голове пульсацию открывшегося для нее знания или, скорее, подозрения, которое сейчас только подтвердилось: она отчетливо осознала свою причастность к тому, что этот человек оказался в таком удушающем заточении. Салли стало жаль Цадика: в конце концов это она обрекла его на страдания.
Она не могла держать пистолет. С криком злости и отчаяния отшвырнула его в сторону. Пистолет, вдребезги разбив зеркало, упал на пол вместе с осколками.
Дверь открылась.
- Пистолет на полу, Мишлет, - сказал Ай Линь. - Подними его и застрели мисс Локхарт.
Она вскинула голову и сквозь слезы увидела лицо слуги, сначала застывшее от изумления, а затем исполненное скрытого ликования. Салли была слишком слаба, чтобы двигаться; она опустилась на колени возле кровати, а Мишлет поставил поднос с графином и поднял с пола пистолет.
На какое-то мгновение он повернулся спиной к обезьяне.
Обезьяна двигалась слишком быстро, чтобы ее можно было заметить. Миранда спрыгнула на столик возле кровати, схватила тлеющую сигарету и набросилась на Мишлета как раз в ту секунду, когда он брал пистолет. Приземлившись слуге на шею, она одной лапой схватила его за волосы, а другой воткнула сигарету прямо ему в глаз.
Раздался выстрел, затем крик Мишлета. Он пошатнулся и чуть не упал, ухватившись за каркас кровати и повалив Салли на пол. Она лежала, оглушенная, так как при падении ударилась обо что-то головой и теперь не могла найти в себе сил подняться…
Мишлет схватил обезьяну и со всей силы кинул об стену. Она рухнула на пол замертво, будто тряпичная кукла.
Дверь снова открылась, и в комнату в халатах вбежали секретарь Уинтерхалтер, врач и какой-то слуга - Альфред?.. Салли услышала тяжелый, спокойный голос Ай Линя:
- Эта женщина хотела меня убить. Уинтерхалтер, возьми какого-нибудь слугу, отведите ее в подвал и закройте там. Доктор, посмотрите Мишлета.
Слуга кричал от боли, ползая по полу рядом с Салли, кровь сочилась между его пальцев. Чьи-то руки подхватили Салли, подняли, вывели из комнаты, втолкнули в лифт, и он стал опускаться все ниже, ниже, ниже… Она не могла понять, ведет ее Альфред или кто-то другой, потому что думала лишь о двух вещах: о маленьком сморщенном шраме, который стал причиной столь изощренной мести, и о единственной страничке из бухгалтерской книги, что была спрятана у нее в чулке.
Они доехали до самого подвала, ее выкинули из кабины, и лифт опять устремился вверх. Как и Харриет, она оказалась одна, в темноте.

Глава двадцать пятая
Битва на Телеграф-Роуд

Дэниел Голдберг стоял на узкой аллее между двумя домами на Телеграф-роуд. Рядом скучали две корзины для мусора, а впереди дождевая вода из переполнившейся канавы на насыпи падала вниз, словно Ниагара.
За зашторенными окнами гостиной в доме Пэрриша горел свет. На втором этаже было темно и тихо. Осторожно, словно кошка, пробираясь вдоль стены между дворами, Голдберг разведал, что дворы выходят на соседнюю улицу. Здесь располагались небольшие, приличные домики, вряд ли больше тех, какими застроен Уайтчапел. Единственное различие состояло в том, что здешние дома имели застекленные веранды и множество лепных украшений над входными дверями.
Было полвторого. Голдберг как раз решил, что будет ждать Билла еще не больше двадцати минут, как вдруг позади раздался шепот:
- Все в порядке, мистер Голдберг?
Он обернулся и увидел с полдюжины, а может, и больше человек, столпившихся на узкой аллее за спиной Билла.
- Отлично, - сказал Голдберг. - Сколько привел?
- Нас десять, - ответил из темноты тихий, грубоватый голос с ирландским акцентом.
- Это Лайам, - прошептал Билл. Из темноты протянулась рука, и Голдберг пожал ее. - Мы взяли ножи, фомки и кастеты.
Голдберг посмотрел за спину Биллу и увидел девушку лет шестнадцати.
- Это знаменитая Брайди Салливан? - спросил он.
Девушка ничего не ответила, но с вызовом подняла голову.
- Все в порядке, Брайди, - сказал Лайам. - Не бойся, это наш человек.
- Я слышал, ты неплохо дерешься, - обратился к ней Голдберг. - Этот навык тебе пригодится. Смотрите, вон тот дом, где горит свет. Там маленький ребенок, возможно, на втором этаже, и нам нужно вынести его оттуда целым и невредимым.
Он шагнул в сторону, чтобы остальные могли рассмотреть здание.
- Во двор можно попасть? - спросил Билл.
- Там, правее, есть аллейка, вроде этой. Рядом с домом стоит то ли уборная, то ли сарай, как на соседнем участке. Над ним занавешенное окно. До него можно добраться с крыши туалета. Единственное, чего я не знаю, - сколько людей сейчас в доме.
Билл с Лайамом подошли к стене соседнего двора, чтобы поглядеть, как там все расположено.
- Брайди, оружие есть? - спросил Голдберг.
- У меня нож. - У нее был тихий, мягкий и музыкальный тембр голоса - голосок эдакого ирландского ангелочка, бархатный, приятный на слух. Оружие, о котором она упомянула, представляло из себя лезвие бритвы, вставленное в деревянную рукоятку.
Подошел Билл.
- На все про все у нас уйдет не больше половины минуты, - сказал он.
- Хорошо, - ответил Голдберг. - Лайам, кто из вас лучше всех управляется с лошадьми?
- Дермот, - не задумываясь выпалил тот, подтолкнув вперед худощавого парнишку лет двенадцати.
- Дермот, на южной стороне пустыря есть конюшни. Возьми пару ребят и приведите сюда четырехколесную повозку и приличную кобылу. Только быстрее, одна нога здесь, другая там.
Трое ребят тут же бросились в темноту, а Голдберг собрал остальных вокруг себя и начал объяснять свой план.

Битва на Телеграф-роуд праздновалась потом долгие годы ирландскими бандами в Ламбете. Те, кто принимал в ней участие, стали легендой при жизни; те, кто не принимал, завидовали и позже стали складывать свои легенды о том сражении… Ничего подобного Лондон не видел вплоть до появления великого Пэта Хулигана, чье имя стало нарицательным.
Голдберг разделил силы на три группы. Билл с Лайамом, как наиболее опытные взломщики, должны были проникнуть на задний двор, взобраться на крышу уборной и ждать отвлекающего маневра остальных, прежде чем влезть в окно.
Но отвлекающий маневр имел смысл только в том случае, если бы удалось открыть дверь, потому что через нее предстояло вынести Харриет. Поэтому Голдберг решил, что они с Брайди постучатся в дверь и девушка притворится, будто упала в обморок прямо на крыльце.
Когда парадная дверь будет открыта, Голдберг закричит, и это будет сигналом для двух парней, которые начнут изо всех сил ломиться в дом со стороны черного входа. Пользуясь возникшей сумятицей, Билл и Лайам проберутся в окно, а Голдберг с еще тремя ребятами ринется в открытую дверь. Он и Брайди будут охранять холл, а остальные побегут на второй этаж и будут разбираться со всеми, кого встретят, отвлекая внимание от Билла с Лайамом, задачей которых было найти Харриет.
Голдберг, Брайди и парни, что должны были вломиться в дом с парадного входа, подождали, пока остальные перебегут через дорогу и спрячутся на той стороне, превратившись в расплывчатые тени, скрытые потоками дождя. Через минуту Голдберг сказал:
- Ладно, пора.
Ребята подбежали и засели за невысокой оградой двора. Голдберг с Брайди стояли у входной двери.
- Готова?
Та кивнула. Он постучал, а она облокотилась на него, будто вот-вот лишится чувств.
Занавеска на дверном окошке отодвинулась, и в нем показалось лицо. Голдберг сделал жест, что нуждается в помощи, а Брайди упала ему на руки.
- Идет, - сквозь зубы проговорил он, услышав, что изнутри открывают замок.
Занавеска задернулась, и дверь открылась.
Внезапно Брайди упала прямо на пороге, и человек, открывший им, поспешно отступил назад. Голдберг склонился над ней, опустив голову, и сделал вид, будто пытается ее поднять.
- Моя жена… она очень больна… ради всего святого, помогите перенести ее внутрь! - запричитал он.
Человек стоял, в сомнении оглядываясь, и тут в прихожую вышел Артур Пэрриш. Он встретился глазами с Голдбергом и мгновенно узнал его.
- Кричи, девочка! - приказал журналист, и та завопила, словно плакальщица на похоронах, а сам он закричал: - Вперед!
Все произошло в один момент. Голдберг кинулся в дом и впечатал стоящего перед ним человека в стену, Брайди также влетела в прихожую со своим сверкающим лезвием. С другой стороны кто-то начал ломиться в дом, а в открытую дверь ворвались еще два парня.
Из комнаты, откуда вышел Пэрриш, показался мужчина, и первый из ребят бросился на него, с размаху влетев головой ему живот, откуда тут же вышел весь воздух, да с таким звуком, что слышно было на другой стороне улицы. Кулак Голдберга опустился на подбородок помощника Пэрриша, и мужчина рухнул без сознания, повалив подставку для зонтиков.
- Наверх! - закричал журналист остальным, и, перепрыгивая сразу через три ступеньки, они с радостными воплями кинулись на второй этаж.
В руке Пэрриша появился пистолет.
Он стоял, не двигаясь, прижавшись спиной к стене и наблюдая за Голдбергом с такой самодовольной физиономией, что журналисту захотелось размазать ее по обоям. Но курок был взведен. Брайди впилась глазами в Пэрриша, ожидая хотя бы малейшей возможности приблизиться к нему на расстояние вытянутой руки. Мужчина на полу зашевелился, Голдберг шагнул к подставке для зонтиков и мимоходом пнул его.
- О, мистер Голдберг, - заговорил Пэрриш. - Надо же, надо же. Знаете, вряд ли этим вы сможете избежать экстрадиции. Думаю, вы понимаете…
Тут раздался крик со второго этажа - от страха кричал ребенок. Глаза Голдберга сверкнули, он сорвал с вешалки пальто, швырнул его на пистолет и бросился на Пэрриша, словно тигр. Брайди тоже рванулась вперед, но мужчина на полу схватил ее за юбку, и она упала. Оба клубком покатились по полу.
Наверху слышались крики, в дверь ломились, потом раздался выстрел. И все прекратилось.
В тишине Голдберг обнаружил, что лежит на полу, он сразу понял, что в него попали. «Прямо как в прошлый раз… Пока не знаю куда… надеюсь, выдержу…»
Он с трудом пришел в себя и понял, что все пошло не так, как надо, что ничего не получилось: по лестнице спускался Лайам, за которым шел Билл, а за Биллом - мужчина. Он нес Харриет и держал нож у ее горла.
Брайди медленно поднялась на ноги. Пэрриш замер, выставив вперед пистолет, а человек на полу пытался встать. С черного входа ломиться перестали. Голдберг тоже постарался встать на ноги и тут же понял, куда ему попало, потому что, когда оперся на руку, его плечо буквально закричало от боли.
«Несмертельно. Все нормально. Думай. Отойди немного вправо, пусть спустится… Следи за дверью… Молодец, Билл, понял… Лайам тоже… Теперь - нож».
Голдберг понял, что есть лишь один выход: обезвредить мужчину, держащего Харриет, до того, как он сможет пустить в ход свое лезвие. Журналист стоял в узком холле между Пэрришем и Брайди. Сделав вид, что ему совсем плохо, - а это было не так сложно - он протянул здоровую руку за спину и нащупал кисть Брайди, сжимающую нож. Брайди без колебаний отдала его. Человек с Харриет на руках спустился с лестницы.
Девочка притихла и осматривалась вокруг себя заплаканными глазами, понимая, что происходит нечто ужасное. Голдберг приготовился, но он заметно ослаб, а плечо начинало разрываться от боли.
«Осторожно… Пусть повернется… Сейчас!»
Он выбросил вперед правую руку и вонзил острие прямо в локоть мужчины. В этот же момент Билл схватил Харриет и бросил ее Лайаму который поймал девочку и побежал. Брайди с размаха ударила Пэрриша, но промахнулась, потому что в этот самый момент что-то тяжелое, белое и фарфоровое прилетело со стороны лестницы и разбилось на тысячу мелких осколков о его голову. Комиссионер осел на пол под радостные возгласы парней на лестнице, которые кинулись вниз, оттолкнув того, кто только что держал на руках Харриет. Мужчина лежал на полу, стонал от боли и, не веря своим глазам, глядел на кровь, струящуюся из раны на руке.
Ребята подхватили Брайди, Голдберг последовал за ними на улицу, и они увидели, что по дороге несется повозка с двумя улюлюкающими мальчишками на козлах. Раздался визг тормозов, стук копыт и тихое ржание, Билл кинулся к коляске и распахнул дверцу.
Первым внутрь забрался Лайам с Харриет на руках, затем остальные…
Но тут сзади раздался выстрел, и Брайди безжизненно повалилась на землю. Лайам и еще один парень выпрыгнули из повозки и затащили ее внутрь. Голдберг почувствовал, что у него подгибаются ноги, когда кто-то пытался поддержать его. Он увидел нерешительное лицо Билла и закричал:
- Уезжайте! Глаз не спускайте с ребенка! Быстрее!
Мальчик на козлах щелкнул кнутом, Билл успел вспрыгнуть на ходу, и повозка укатила. Люди Пэрриша высыпали на дорогу, но лишь для того, чтобы проводить взглядом сворачивающий за угол четырехколесный экипаж.
«Что ж, неплохо», - успел подумать Голдберг, прежде чем потерял сознание.

* * *

В повозке кто-то шутил и смеялся, вспоминая перипетии состоявшейся схватки, даже приукрашивая ее подробностями, которых не было и в помине, а Лайам с еще одним парнем склонились над Брайди.
- Вот, - указал Лайам, приподняв ее густые влажные волосы и обнажив глубокую рану на голове. - Это чепуха, завтра утром ей уже будет лучше. Слышишь, она дышит как трубач? Беспокоиться не о чем.
Он поднял ее, чтобы освободить немного места, и нежно убрал волосы с ее лица. Харриет наблюдала за происходящим, держа во рту большой палец. Эти люди смеялись и пели. Они были счастливы, а она любила счастливых людей. Они очень шумели. Но это был приятный шум. А потом один из ребят толкнул другого, и тот упал на пол. Харриет подумала, что ему, должно быть, больно, но он лишь рассмеялся. Все хохотали, ей тоже стало весело, и она засмеялась. Чтобы было удобнее, пришлось даже вытащить палец изо рта. А когда все увидели, как она смеется, то стали хохотать пуще прежнего.
С козел в кабину постучали.
- Что там? - спросил один из ребят.
- Это я, Дермот. Кто-то выглянул наружу.
- Впереди полицейский, - сказал парень. - Ребята, тише, не будем шуметь…
Все притаились, перешептываясь, хихикая и пихая друг друга, пока полицейский не остался далеко позади и они снова могли говорить в полный голос. Но сейчас уже никто не смеялся. Все смотрели на Харриет.
- Что мы будем с ней делать?
- Это проблема Билла. Он нас в это впутал.
- А старик, которого мы там оставили?
- Может, он убежал…
- Я видел, как он упал.
- Мертвый? Святые угодники…
- Брайди знает, что делать с ребенком.
- Брайди?
- Она ведь девчонка, так? Она должна знать.
- Но Брайди…
- Мы не можем ухаживать за ребенком, это уж точно.
- А кто она вообще такая? Чья она?

Предыдущая страница 19 Следующая страница


Тигр в колодце 20

- Откуда мне знать, Шон? Зато смотри, какая большая…
- Смотрите, сидит, как юная леди…
- Она обмочилась.
- Черт подери, да все дети одинаковы. Вспомни, сколько ты сам из пеленок не вылезал…
- А что, если Брайди не очнется? Молчание. Все посмотрели на девочку, тихо лежащую в углу повозки.
- Она что, умерла?
- Брайди, которая душу вытрясла из этого полукровки Джонни Родригеса? - презрительно скорчился Лайам. - Умерла? Да никогда в жизни.
- Но он в нее выстрелил…
- А разве мы не огрели этого урода ночным горшком по башке?!
- Было бы время, мы бы его еще и наполнили…
- Так что будем делать с девчонкой?
Долгое молчание. Харриет наблюдала за ними с восхищением.
- Приют? - неуверенно спросил кто-то. Все повернулись к нему.
- Ты кретин, Джонни Кофлан! Мы вытащили ее из одной тюрьмы, а теперь сдадим в другую?
- Тогда монашкам…
- Думай головой, а не задницей…
- Но мы не можем за ней ухаживать…
- Почему нет?
- Ну… Ее же нужно кормить…
- Молоко она уже не сосет, твою тощую сиську просить не будет, Шон Маккарти.
- Заткнись, придурок!
- Значит, может есть то же, что и мы. Картофельное пюре, мясной пирог, студень из угрей. Чуток пива ей тоже не помешает.
- А как же одежда и все остальное?
- Остальное? Что остальное? Ты сам когда в последний раз переодевался? Судя по запаху, в позапрошлом году. У нее тряпки ничего, пока потянет. Да, ребята, я погляжу, вы еще те пессимисты. А, уроды? Иди сюда, принцесса.
Лайам посадил Харриет на колени и продолжал глядеть на своих друзей, пока повозка катилась в сторону Ламбета. Харриет с пальцем во рту тоже глазела на ребят. Затем она зевнула с видом герцогини, оказывающей высочайший знак внимания своему слуге, положила голову на плечо Лайаму и тут же уснула.

Голдберг лежал на полу в кухне и прислушивался к разговору. Хотя плечо болело нестерпимо, больше ни одна часть тела повреждена не была, и голова была ясной, как никогда.
Голоса доносились из гостиной. Голдберг услышал, как Пэрриш сказал:
- …Булочная Соломонса на Холивелл-стрит. Там на углу - тупик Брик-лейн. Да, на углу. Сожгите все дотла. Прямо за булочной магазин красок, там полно керосина. Ведите толпу туда и учините погром. Я хочу, чтобы вся улица сгорела к чертовой матери, понятно? И пораньше, пока все спят. Давайте, шевелитесь, чего стоите? Остальные - собирайтесь. Чарли, беги к извозопромышленнику и возьми повозку. Разбуди его. Да, мы уезжаем, как только полиция заберет отсюда этого чертова еврея. Вы за ним приглядываете?
Другой голос буркнул что-то неразборчивое, и кто-то засмеялся. Пэрриш огрызнулся; ночной горшок мало прибавил ему авторитета. Голдберг осмотрелся. На глаза ему попались ножки стульев и стола, ведерко с углем, но ничего такого, что могло бы служить оружием. Получится ли у него встать на ноги? Может, где-то поблизости есть нож? Или хотя бы ручка от метлы?
Он попробовал пошевелиться и застонал от боли чуть ли не во весь голос. Тут раздался громкий стук в дверь, кто-то побежал открывать: приехала полиция.
Голдберг поднялся на ноги, пока это не сделали за него. Сержант, два констебля, повозка, фонари, дубинки, объяснения, обвинения, наручники.
Тут он покачал головой.
- Я безропотно последую за вами, - сказал Голдберг сержанту. - Но буду очень вам признателен, если вы не станете надевать на меня наручники. Я ранен.
Правой рукой он приподнял окровавленную левую, показывая, что у него ранено плечо, и сержант кивнул.
- Хорошо, - обратился он к констеблю, приготовившему наручники. - Он не создаст нам особых проблем. Посадите его в повозку.
- Простите, сержант, - заговорил Пэрриш. - Этот человек крайне опасен. Я уже говорил вам, он разыскивается за политическое преступление. Он неоднократно сбегал из тюрем в России и Германии…
- Насколько я знаю, в нашей стране не судят за политические преступления, - ответил сержант. - Это он набил вам такую шишку?
- Не совсем…
- А кто стрелял в него?
- Я. Мне пришлось - с целью самозащиты…
- Не сомневаюсь, сэр. Я останусь и опрошу вас и остальных. Констебль, отвезите этого человека в участок.
«По крайней мере, честный полицейский, - подумал Голдберг, с трудом забираясь в повозку. - И не придется думать о наручниках…»
Кучер взмахнул поводьями.
Когда фургон отъезжал, две фигуры выбежали из тени и прицепились к нему сзади. Там была подножка, на которой обычно стоя ездил полицейский. На ней было достаточно места для двух двенадцатилетних мальчишек - тех самых, что ломились в заднюю дверь во время схватки.
- Успел, Тони? - прошептал один.
- Да, Кон, - ответил другой. - Мы с ними еще не закончили. Держись крепче, а то упадешь…

Мойша Липман потер свой могучий подбородок. Он сидел в четырехколесной повозке на углу площади Фурнье, с ним было еще трое его людей. В доме царил переполох - в окнах мелькали огни, кто-то задергивал занавески, но ребенка нигде видно не было. Один из подручных Липмана подбежал к дому и приложил ухо к кухонной двери, но так ничего и не услышал. Еще трое забежали с другой стороны, где высокие старые дома выходили окнами на церковный дворик, но опять же не заметили никаких признаков, что в доме есть ребенок.
- Что будем делать, босс? - спросил один из людей в кебе.
Липман ничего не ответил. Он не очень-то любил думать и не мог видеть сквозь стены, но умел драться. Будь спокоен, не торопись, пусть противник сам раскроется. Если бездумно полезешь вперед, получишь такой удар, что тут же окажешься в нокауте.
Но он также осознавал и эффективность неожиданной атаки. Кто бы ни скрывался сейчас за этими стенами, они не знают, что за ними следят, поэтому, если Мойша пошлет сейчас туда всех своих людей, они захватят здание меньше чем за минуту. Но для того чтобы приставить пистолет к голове ребенка, нужно гораздо меньше минуты…
- Думаю, пока будем наблюдать, - сказал он. Мойша вглядывался в дождь. Этот дождь…
Вдоль мостовой струились такие потоки воды, что практически не было видно, где начинается тротуар. Канава была забита каким-то мусором, возможно, там валялась мертвая собака, и потоки закручивались в небольшие водовороты, как на реке Пекос в рассказах о Дэдвуде Дике, которые Мойше по вечерам читал один из его ребят. Какая-то слизь, бумаги и грязь неслись по течению, прямо как в «Дэдвуде Дике».
Парадная дверь распахнулась. Мойша моргнул и толкнул в колено своего товарища.
- Просыпайся, - сказал он. - Смотри! Товарищ открыл глаза и нагнулся к окошку.
В дверном проеме они увидели двух человек. Один был в непромокаемом плаще и шляпе, а другой, похоже, в халате.
Плащ отошел от двери, халат позвал его обратно и начал что-то говорить. Плащ опять двинулся по улице, подняв воротник, а халат закрыл дверь.
- Возьмите его! - приказал Мойша.
Из кеба тут же выпрыгнули трое. Плащ шел, не оглядываясь и низко опустив голову, а стук дождя по шляпе не позволял ему услышать шаги за спиной, поэтому ребята быстро его нагнали.
Липман приказал кучеру медленно следовать за своими людьми, и меньше чем через минуту Плащ, несмотря на сопротивление, затащили в кеб. Салли узнала бы его: это был секретарь Уинтерхалтер.
- Кто вы? Что вам надо? - спрашивал он.
- Это не важно, - ответил Липман. - Что там происходит?
Уинтерхалтер смотрел на них с изумлением.
- Как вы смеете? Чего вы хотите?
- Отвечай на вопрос! - рявкнул Липман. - Что происходит в доме?
- И вы думаете, я отвечу? Видимо, вы на редкость глупый человек. Отпустите меня Сейчас же…
Он попытался освободиться. Липман толкнул его на место.
- Ребенок там? - спросил он. Уинтерхалтер замер, он начал понимать, кто эти люди.
- Теперь все ясно, - сказал он. Липман наблюдал за ним, прищурив глаза. - Думаю, вам лучше поговорить напрямую с моим работодателем. Видите ли, я всего лишь его секретарь. Уверен, что…
- Хватит, - отрезал Липман. - А ты что делаешь? Куда ты идешь?
- За врачом, - не моргнув глазом ответил Уинтерхалтер. - Один из слуг поранился.
- А почему было не послать кого-нибудь из других слуг? Почему именно ты бегаешь под дождем?
- Потому что именно я оказался одет и мог быстрее всех выйти на улицу. А теперь, думаю, мне стоит сделать две вещи: первое - сообщить о вас своему работодателю. Он будет рад ответить на любые ваши вопросы относительно ребенка. И второе - позвольте мне все же сходить за врачом. Это не то чтобы дело жизни и смерти, но может иметь прискорбные последствия для зрения одного из наших слуг. Уверен, вы не пожелаете стать виновниками такого несчастья.
И тут Мойша Липман забеспокоился. Он сделал что-то не так, но не мог понять, что именно, а главное - не знал, как выйти из сложившейся ситуации. Сейчас, задним числом он понял, что должен был сделать: надо было проследить за ним, а не нападать. Но уже поздно.
Однако, если он примет предложение секретаря, они смогут проникнуть в дом без драки. Это даст его ребятам возможность осмотреться там… Даже Малышу Менделу такое не пришло бы в голову. Да, это довольно умно.
- Хорошо, - начал он. - Иди и скажи своему хозяину, что мы хотим поговорить с ним. А потом можешь отправляться за врачом.
Уинтерхалтер кивнул и надел шляпу.
- Думаю, вы понимаете, что моему хозяину понадобится несколько минут, чтобы одеться и приготовиться к вашему визиту. Дворецкий выйдет и даст вам знать, когда он будет готов принять вас.
- Хорошо, - ответил Липман. - Только смотри - без глупостей.
- Нет, нет, нет, - замотал головой Уинтерхалтер. - Конечно, нет.
Он вышел из повозки и побежал к дому.
Когда секретарь скрылся внутри и за ним захлопнулась дверь, один из людей Липмана тихо спросил:
- Босс? А если он вызовет полицию?
- Как? - усмехнулся Липман. - Почтового голубя пошлет?
Они натянуто рассмеялись, и Мойша еще раз повторил свой ответ на случай, если подельники не поняли всей прелести его шутки. Но спустя пять минут, когда приехала полиция, никто уже не смеялся.

- Значит, ребенок у Пэрриша, - сказал Цадик Уинтерхалтеру. - Конечно же. А эти идиоты следили за домом, думали, он привезет девочку сюда… Следовательно, они знают, что ребенок у него, но не знают где. Но если бы они были полными идиотами, как ты их представил, откуда бы они узнали этот адрес? Они каким-то образом связаны с Локхарт.
- О ней не упоминали, - ответил секретарь. - Может, за ними стоит кто-то другой.
- Возможно, Голдберг…
- Это были евреи.
- В таком случае несомненно Голдберг. Что ж, планы меняются, Уинтерхалтер. Пэрриш схватил ребенка, но не привез его сюда, значит, он хочет поторговаться. Тебе незачем встречаться с ним. Под дождем не придется бегать, пусть сам придет сюда. Полиция уже приехала?
- Их как раз уводят, мистер Ли, - ответил секретарь.
- Отлично. Как хорошо, когда полиция у тебя в кармане. Что ж, если у Пэрриша девочка, у меня ее мать. Я хочу спуститься в подвал и допросить ее. Пришли сюда Мишлета, пожалуйста.
- Доктор Штраус сказал, его глазу требуется покой, сэр…
- Пришли его! Он мне нужен! Уинтерхалтер удалился, чтобы позвать слугу.
Мишлет застонал и сел на кровати.
- Я слышал… Да, сейчас приду… Который час, герр Уинтерхалтер? Я не вижу часов…
- Два часа ночи. Мне и вправду очень жаль вас, Мишлет, но доктор Штраус сделал все необходимое, а вы сейчас очень нужны мистеру Ли.
Мишлет накинул халат.
- Я сам не справлюсь… Мне нужен помощник…
- Я помогу вам. Мистер Ли хочет спуститься в подвал. Наверняка вы понадобитесь ему.
Здоровый, налитый кровью глаз Мишлета с любопытством уставился из-под повязки на Уинтерхалтера, сохранявшего непроницаемый вид. Слуга облизнул губы и направился в комнату хозяина.
- Да, мистер Ли? Хотите полностью одеться, сэр? Может, сначала побрить вас? Еще рановато, но уверен, вы почувствуете себя гораздо лучше…
- Покажи руки.
Тот протянул вперед руки. Они сильно тряслись.
- Нет, побреешь позже. Умой меня и одень.
- Слушаюсь, сэр, - ответил Мишлет. Он глубоко вздохнул, покорно и несчастно, и отдернул покрывала.
Поперек кровати под простыней проходили три кожаных ремня, крюки на концах которых были спрятаны под балдахином. Мишлет достал один из их, прицепил к блоку, закрепленному на металлическом каркасе, и начал крутить ручку в изголовье кровати. Ремень натянулся, и мало-помалу Цадик принял полусидячее положение.
Мишлет закрепил ремень и снял с хозяина пижамную куртку. Затем он присоединил остальные ремни к таким же блокам и стал крутить ручку, пока тело Цадика совсем не оторвалось от ложа. Прежде чем налить воду в таз, слуга накрыл простыню большим куском прорезиненной материи.
Когда Мишлет собирался опустить хозяина обратно, тот заговорил:
- Уинтерхалтер, глазированный орех.
Секретарь нашел возле кровати коробку и положил сладость в рот мистеру Ли небольшими серебряными щипчиками. Цадик медленно жевал миндаль, пока Мишлет мыл его с головы до пят, поворачивая немного в воздухе, чтобы достать до пролежней на бедрах и ягодицах. Он отлепил пластыри, нежно вымыл эти места, высушил, натер минеральным лосьоном и прилепил новые пластыри. Уинтерхалтер впервые стал свидетелем этого действа; он был потрясен количеством пролежней, наползавших один на другой, язвами, струпьями и гноем на тех местах, что день за днем принимали на себя всю тяжесть этого огромного тела.
Когда мытье было закончено, Мишель припудрил тело хозяина тальком.
- Уинтерхалтер, пожалуйста, выйди из комнаты, мне нужно опорожнить мочевой пузырь, - попросил Цадик.
Когда секретарь вернулся, Мишлет надевал на хозяина шелковое белье, аккуратно продевая его через ноги и постепенно подтягивая все выше и выше. Манипулируя ремнями и блоками, слуга так же легко справлялся с массивной тушей, как акушерка с новорожденным ребенком. Он очень ласково и даже любовно ухаживал за своим хозяином, шутил и сюсюкал с ним, как с ребенком. Один ущербный человек ухаживает за другим, еще более ущербным. «Они нуждаются друг в друге, - подумал Уинтерхалтер, - как крокодил и те маленькие птички, которые питаются тем, что выковыривают из зубов у этих гигантских рептилий». Цадик держался достойно, и даже тогда, когда его, по идее, должно было смутить присутствие другого человека, он был спокоен и бесстрастен, тогда как Мишлет, не стесняясь посторонних, пресмыкался перед хозяином.
Уинтерхалтер задумался, и не в первый раз, о том, что будет с ребенком. Задача сложная. Естественно, его хозяину нужен кто-то, кто станет выполнять все эти унизительные обязанности, и, вполне естественно, ребенку какое-то время это будет не под силу; но настанет час, когда девочка всему научится и станет незаменимой, как обезьянка. Человек, который будет к тому времени иметь власть над ребенком, будет иметь власть над всем. Нет, он не позволит, чтобы Мишлет обучал девочку! Этот слуга какой-то не такой, он морально нездоровый человек. Без него будет лучше. Секретарь взял себе на заметку, что нужно связаться с каким-нибудь агентством, где нанимают сиделок ухаживать за больными.
Он подкатил каталку к кровати, на то место, что указал Мишлет, они вдвоем, с помощью ремней и блоков, подняли Цадика и усадили в кресло.
Мишлет взял на руку немного помады для волос из специального сосуда и втер ее в рыжие волосы хозяина. Потом причесал их, так что они легли ровно и заблестели.
Слуга вытер руки, поправил галстук Цадика и накрыл пледом его ноги. И застонал, приложив руку к повязке, закрывающей один глаз.
- Сэр, позвольте мне прилечь, - попросил он. - Глаз болит, нет мочи.
- Позже. Я хочу, чтобы ты спустился со мной в подвал. Спасибо, Уинтерхалтер. Сегодня ты мне больше не понадобишься.
Секретарь поспешно поклонился и вышел.
Мишлет открыл обе створки двери и выкатил кресло на лестничную площадку. В доме было тихо, и они неслышно спустились на лифте в подвал, где в темноте лежала Салли.
Полицейский фургон притормозил. Тони, парень постарше, сказал:
- Так, осторожно. Начали.
Когда повозка остановилась, они спрыгнули с подножки и притаились сзади. Тони выглядывал из-за угла фургона, желая не упустить свой шанс.
Над входом в полицейский участок горели ярко-синие буквы «ПОЛИЦИЯ». Сейчас выйдет сержант взглянуть на прибывшего… Нет, на улице такой дождь, он, наверное, сидит возле печки с чашкой какао.
Дверь фургона открылась. Кон ухватился за мокрый и грязный обод колеса, чтобы в любую секунду рвануться вперед. Еще секунда или две…
- Давай! - закричал Тони, и они оба, словно гончие псы, бросились в ноги остолбеневшим полицейским и вместе с ними повалились на мостовую.
Голдберг был свободен.
- Беги, идиот! - крикнул Кон, прежде чем тяжелая рука схватила его за волосы, а другая - за руку.
Однако он не испугался, а, вцепился зубами в руку полицейского, и тот с воплем отпустил его.
Оба парня через секунду оказались на ногах и вместе с Голдбергом скрылись за углом, прежде чем двое полицейских, набивших синяки при падении на землю и промокшие до нитки, смогли сделать что-нибудь, чтобы остановить их.
Даже кучер был не в состоянии помочь. Спрыгивая на землю, он запутался в собственном плаще и теперь никак не мог освободиться.
Сержант в отделении услышал шум. Теперь он стоял на ступеньках с какао в одной руке, бутербродом в другой и улыбался до ушей, глядя на трех здоровых мужиков, барахтающихся в грязи.
- Я смотрю, ваши дубинки еще не утонули! - закричал он. - Может, постучите как следует друг другу по голове?
Те ответили, что именно, на их взгляд, ему следует сделать со своим какао.
А через две улицы от этого места, корчась от боли, Голдберг убегал в темноту, и за ним, словно два чертенка, неслись его маленькие спасители.

Глава двадцать шестая
Воды Блэкборна

Артур Пэрриш нашел сержанта полиции чересчур настойчивым и на редкость любопытным. И то, как сержант поднял брови, увидев комнату, в которой держали девочку, ему тоже не понравилось.
- Простите, что спрашиваю, мистер Пэрриш, но ведь речь идет о вашей дочери, - удивился тот, оглядывая голые доски на полу, ржавую кровать, промокший матрац и обнаружив отсутствие простыней и полотенец.
Пэрриш приказал себе быть терпеливым. В конце концов, закон на его стороне, пусть сержант думает, что хочет.
Когда полицейский наконец удалился, Пэрриш созвал своих людей. Голова раскалывалась, и от этой боли не было спасения.
- Они напрашиваются на неприятности, - сказал он. - Что ж, они их получат. Ты, Харви, отправляйся в Уайтчапел за Горманом. Проследи, чтобы там все вверх дном перевернули. Кроппер, останешься здесь и будешь ждать, пока полиция вернется с ребенком.
- Думаете, они вернутся, мистер Пэрриш?
- Уверен. Не обращай внимания на сержанта; заместитель комиссара - мой человек. Как я сказал, останешься здесь, пока они не приедут с ребенком, и скажешь, чтобы везли его ко мне в Твикенхем. Туда я сейчас и направляюсь.
Он сложил кое-какие вещи в саквояж. Помощника его слова, похоже, не убедили.
- А как же мистер Ли? - спросил он.
- А что мистер Ли? - переспросил Пэрриш, поднимая голову. Этот аккуратный, опрятный, похожий на клерка человек, казалось, был в ярости, что позволял себе не часто. Когда же это происходило, перед ним пасовали даже отпетые преступники из Пентонвилля и Дартмура. - Мистер Ли совершенно напрасно доверился мне, - продолжил Пэрриш. - Я сделаю все с наибольшей для себя выгодой, и он не посмеет перечить, потому что ребенок по закону принадлежит мне. Ладно, чего встали? Шевелитесь.

Дэниел Голдберг поморщился. Врач попытался засунуть щипцы поглубже в рану и сказал:
- В чем дело? Выпей лекарство.
- Это не то лекарство.
- Самое лучшее. Шотландское. Ага, нашел.
Что-то звякнуло, упав в металлическую кюветку. Голдберг выдохнул, чуть присвистнув.
- Знаешь, я бы лучше выкурил сигару, - сказал он.
- Никаких сигар. Лекарства пьют, а не курят. Лежи смирно.
Доктор приложил к ране что-то щиплющее.
- Можно, я возьму ее себе, мистер? - спросил Тони, беря в руки окровавленную, сплюснутую пулю.
- Пожалуйста, - ответил врач. - Мне от нее никакой пользы. По-моему, мистеру Голдбергу тоже.
Они находились в небольшой операционной в Сохо. Врач был другом и тоже социалистом, поэтому, когда журналист с ребятами постучались к нему в дверь, он лишь вздохнул, но тут же начал готовиться к операции.
Накладывая повязку Голдбергу на плечо, он сказал:
- Кроме того что я врач, я еще и гражданин, понимаешь?
- Что это значит?
- Это значит, я обязан сообщать в полицию, когда ко мне приходят люди с огнестрельными ранениями. Что происходит, Голдберг?
Журналист глотнул виски и состроил гримасу.
- Работорговля, мошенничество, похищение людей… Сейчас долго объяснять, расскажу потом, когда все завершится. А теперь слушайте, ребята. Лайам, Билл, Брайди и остальные - где они?
- Не знаю, мистер, - ответил Кон. - Они могут быть в десяти разных местах.
- С ним все в порядке? - подозрительно спросил Тони, указывая пальцем на врача.
- С тобой все в порядке? - спросил Голдберг.
- Меня здесь вообще нет, - ответил доктор, складывая инструменты в ванночку с дезинфицирующим раствором. - Я ваша галлюцинация, и я иду спать. Не напрягай особо руку. Когда выйдете, бросьте ключ обратно через разбитое окно над дверью.
Кон и Тони были потрясены.
- Мистер, - обратился к врачу Тони. - Доктор, я хотел сказать. Зачем же вы так со своим ключом поступаете? Это все равно что держать дверь открытой. Мы с Коном придем завтра и покажем, как сделать дверь надежной. Здесь же столько негодяев разных ходит.
- Что ж, по-моему, честный обмен, - ответил врач. - Если кто-нибудь пустит в вас пулю, молодые люди, вы знаете, к кому обратиться. А теперь выметайтесь, уже три часа ночи.
Когда они вышли на улицу, Голдберг спросил:
- Вы говорили, где могут быть остальные…

Предыдущая страница 20 Следующая страница


21 Филип Пулман

- Ах да, - вспомнил Кон. - Понимаете, мистер, есть десятки разных домов, где они могут прятаться. К тому же на одном месте они вряд ли будут сидеть. Хотите поискать?
- Сейчас у меня есть кое-какие важные дела. А вы оба отправляйтесь в Ламбет. Когда выясните, где они, пошлете записку по адресу Сохо, Дин-стрит, двадцать семь.
- Дин-стрит, двадцать семь. Мистер, а что это у вас за дела? В чем дело-то?
- Дело в евреях, что живут в Ист-Энде.
- Что, будет драка?
- Возможно. Но…
Кон шлепнул себя по ноге и издал радостный возглас.
- Да уж, наконец-то жидам начистят репу! - завопил он. - Тони, а я бы с радостью…
Он замолчал. Голдберг хмуро смотрел на него, а Тони помертвел от страха.
- Ты идиот недоделанный, - зашипел он. - Не видишь, что ли, наш друг сам еврей.
Кон разинул рот и покраснел. Для него это было открытием; другие ничего не заметили из-за дождя и темноты. Только сейчас Кон вгляделся в лицо своего нового знакомого.
- Вот это да, - пробубнил он. - Простите, мистер. Если бы я знал, что вы еврей, я бы… я бы… я бы пошел драться за евреев.
- Он ведь помог вам, - вступился за друга Тони. - Это что-то значит.
Кон протянул руку, и Голдберг пожал ее.
- Ладно, - сказал он. - Но больше так не говори или сильно об этом пожалеешь. Вот… - Он достал из кармана сигары. - Только три осталось. Каждому по одной. Запомните, принесите записку, а если меня там не будет, пусть кто-нибудь позвонит…
- Я умею звонить по телефону, - заявил Тони. - Какой номер?
- Сорок два четырнадцать. Слыхали о Малыше Менделе?
Оба парня кивнули, широко раскрыв глаза.
- Это его номер. На линии будет человек, который передаст то, что вы скажете.
- А вы куда? - спросил Кон. - Драка-то будет?
Голдберг взглянул на маленького вояку, мокнущего под дождем, и помотал головой.
- В другой раз. Найдите ребенка.
Все прикурили свои сигары и направились в разные стороны. Голдберг повернул на восток, прошел по узким улочкам недалеко от Ковент-Гардена, где уже толпились повозки и фургоны, везущие товары на рынок. Грузчики таскали ящики с апельсинами, мешки с орехами, тюки с капустой; воздух был наполнен криками и грохотом тяжелых колес, из баров доносились заманчивые запахи. В ранние утренние часы это была самая оживленная часть Лондона.
Хотя в Уайтчапеле жизнь тоже кипела. Булочник на Холивелл-стрит разжигал печь; громилы Пэрриша собирались в темноте. Голдберг ускорил шаги, надеясь подоспеть вовремя.

Салли услышала шум лифтового двигателя и села. Было не очень темно, слабый свет шел от шахты лифта, и Салли увидела, как на полу увеличивается тень - это значило, что лифт спускается в подвал.
Первое, что она сделала, когда ее бросили сюда, - прошла вдоль стен, чтобы как-то разведать обстановку. Комната была пуста, стол и стул, что были здесь, когда она спускалась в подвал в первый раз, куда-то исчезли. Она разглядела лишь шахту лифта, дверь на лестничной площадке и дверь в соседнюю комнату - обе были заперты.
Салли пощупала чулок. Бумага была там. Она поправила плащ, чтобы он закрывал ее бедро, и выпрямила спину.
Из железной кабины лифта лился свет. Когда, опустившись в подвал, он с легким шипением замер, дверца открылась, и Салли увидела, как Мишлет выталкивает на паркетный пол большое кресло-каталку.
Ай Линь огляделся по сторонам.
- Я первый раз в своем подвале, - заметил он. - Что за шум?
Мишлет склонил голову. Это был звук, который Салли уже слышала, шум подземного потока, но сейчас он был гораздо ближе, гораздо громче и отчетливей.
- Не знаю, сэр, - ответил Мишлет.
В свете колышущегося пламени лампы лицо слуги казалось бледным, как у привидения. В своем халате и с повязкой на глазу он походил на завернутого в саван покойника, и Салли на мгновение почудилось, что она видит целую толпу похожих фигур, всех умерших из Спайталфилдс, безымянных покойников прошлых веков, которые вышли из-под земли.
Она встретилась глазами с Ай Линем, Генри Ли, Цадиком.
- У меня было время подумать, - сказал он. - Конечно, я ждал этого момента несколько лет, особенно последний час. Вы очень умная и находчивая женщина, мисс Локхарт.
- Жаль, что здесь нет свидетелей, - заметила Салли.
- Почему?
- Потому что вы уже дважды назвали меня мисс Локхарт, а не миссис Пэрриш. Я бы пригласила вас в суд в качестве свидетеля.
Он улыбнулся.
- О, Пэрриш… Он лишь пешка. Мы найдем способ избавиться от него.
- Вы еще не нашли способа избавиться от меня. Или за этим вы сюда и спустились?
- Нет. Как я уже сказал, у меня было время подумать. Откуда вы узнали мой адрес?
- От девушки, которая ехала с вами из Москвы.
- Понятно. И зачем вы проникли ко мне в спальню час назад?
- Чтобы выяснить, тот ли вы человек, за которого я вас принимала.
- А если бы вы не обнаружили шрама, отметины от пули?
Салли молчала. Она осознала, как давно все поняла и как долго пыталась убедить себя в том, что это неправда.
- Что ж, - продолжил он, - я хотел задать вам пару вопросов, мисс Локхарт. Начнем-с…
- У меня к вам тоже есть несколько вопросов. Почему вы преследуете евреев?
- Кто-то ведь должен это делать.
- Глупый ответ.
- Глупый вопрос.
- Вопрос-то хороший. Зачем вы это делаете?
- Потому, что они существуют. Потому, что они - легкая мишень. Потому, что никто не возражает, чтобы я их преследовал. Я пытаюсь вспомнить, что служанка вроде вас - как там вас звали - Кемп? - могла узнать…
- Я слышала достаточно, чтобы судить, когда вы говорите правду, а когда нет.
- Вы сейчас не в том положении, чтобы судить о чем-либо.
- Нет, я как раз в наилучшем положении для этого. Думаю, мой конец близок, бояться мне нечего. Я вас раскусила, мистер Ли, Ай Линь, Хендрик ван Идеи, мистер Элиот, мистер Тодд, как вы там еще себя называете? Помните два последних имени? Вы использовали их, когда убили моряка, мистера Бедвелла, и бывшего партнера моего отца, мистера Шелби. Я не в том положении, чтобы судить? - Салли встала; она подумала, что вовсе не собиралась делать этого, но каким-то образом оказалась на ногах. - Да я была рождена, чтобы быть вашим судьей! Так что послушайте мои суждения.
Она стояла напротив него, слегка покачиваясь, короткие волосы растрепаны. Мишлет, похожий на мертвеца, находился позади хозяина, сам Ай Линь смотрел на Салли, и его бесстрастные глаза поблескивали темным огнем.
- Вы проникли в мою жизнь подобно мерзкому червю. Вы все обо мне знаете. Вы знаете о моем возлюбленном Фредерике Гарланде и о моих друзьях Джиме Тейлоре и Вебстере Гарланде; вы знаете все о моей дочери, о моем доме и слугах, о моем бизнесе и моей партнерше… Вы знаете обо всем, чем я занималась, и об Акселе Беллмане - человеке, который убил Фредерика. Человеке, создавшем паровую пушку. Я сейчас ненароком вспомнила его. Тогда я была в его руках, так же, как сейчас нахожусь в ваших. Но боюсь, сравнение не в вашу пользу, Ай Линь. Понимаете, он был своего рода гением, а вы нет. Он обладал особой дальновидностью, а вы нет. Он служил чему-то гораздо большему, чем сам думал, хотя и служил злу. Но вы… вами движет всего лишь жажда наживы. Ваш мозг огрубел, вы ничего не чувствуете, в вас нет ни разума, ни воображения, ни милосердия. Вами движут лишь две вещи - деньги и ненависть ко мне. Поэтому, когда я спросила, почему вы преследуете евреев, у вас не хватило силы и смелости сказать: «Потому что я жадный» или «Потому что я жестокий», нет, вы просто ушли от ответа. Все совершенно так же, как и в те годы, когда вы занимались контрабандой опиума. За всеми вашими действиями стоит одна лишь алчность. Вы словно маленький мальчик, который набивает рот конфетами и никак не может остановиться…
Цадик открыл рот, желая что-то сказать. Но она сделала шаг вперед, разгневанная, и Мишлет вздрогнул и попятился, отчего огонь в его лампе замерцал. Глаза Ай Линя горели, из них прямо-таки сочился яд или еще какое-то едкое вещество, но Салли не обращала на это внимания. Она продолжала:
- Я узнала еще кое-что и, думаю, должна быть благодарна вам за это. Я узнала, как выглядит зло. Оно не похоже на зловещего толстяка в инвалидном кресле, и у него нет национальности - китайской, русской или еще какой-нибудь. Оно вовсе не загадочно. Вы тоже не зло. Вы слишком карикатурны, чтобы быть злом, со своей мартышкой и планами, как научить мою дочь кормить вас с ложечки и вытирать салфеткой ваш отвратительный рот.
- Откуда вы это знаете? - встрепенулся он.
- Потому что однажды ночью я спускалась сюда и слышала, как человек, стоящий сейчас за вашей спиной, торговался с секретарем, кому воспитывать мою дочь!
- Это неправда, месье! - вскричал Мишлет.
- Правда, и он об этом знает, потом что затем поймал меня на лестнице. Я все слышала…
Мишлет поставил лампу на пол и бросился на нее, будто взбешенный пес. Поскольку Салли видела, что он нападает, и поскольку в этот момент ничего не боялась, она не отступила ни на шаг. Она встретила его кулаки своими руками, ногтями, зубами; она вцепилась в его лицо, волосы, руки, повязка слетела у него с головы, он в страхе отпрянул и, хныча, повалился на пол.
- Мишлет, поставь лампу в держатель! - раздраженно приказал Ай Линь.
Салли нагнулась и сама выполнила просьбу Цадика. Слуга валялся на полу, держась за голову, и выл. Тут Салли увидела рукоятку своего пистолета у него в кармане. Если он вспомнит об оружии, то может убить ее в любую секунду. А она еще не закончила.
Она повернулась к человеку в кресле.
- Я говорила о зле, - напомнила Салли, - Так вот, теперь я знаю, что это такое. Это то, что заставляет человека напиваться и прикладывать раскаленную кочергу к спине собственного ребенка. Это то, что заставляет людей часами стоять в очереди у ворот дока в надежде получить работу, хотя рабочих мест всего-то не больше дюжины. Поэтому они дерутся, пытаясь пролезть вперед, а мастера смеются над ними и подстрекают на драки. Это зло. Оно заставляет престарелую пару, у которой ничего не осталось, кроме друг друга, расстаться и отправиться в работный дом, где каждый из них умрет в одиночестве. Это то, что заставляет брать ренту за комнаты в трущобах, но позволяет не ремонтировать канализацию, так что дети вынуждены ходить по колено в нечистотах… Не перебивайте. Ничего не говорите. Слушайте и запоминайте. Зло… Это то, что заставляет семью голодать. Недавно я слышала о семье из пятерых человек - отец, мать и трое детей, - они все умерли, так вот в их комнатушке не было ничего, вообще ничего, потому что они заложили каждую ложку, каждое полотенце и каждый стул. Работы они найти не могли и просто умерли с голода. А я, например, ни разу не голодала. И это мой город. То, о чем я рассказала, происходит в городе, где я живу. Это зло. А вы знаете, кто тому виной? Где затаилась эта опухоль, что уничтожает, пожирает и опустошает город? Дело не только в вас, несчастный вы человек. Дело и во мне тоже. Во мне и еще десяти тысячах жителей. Потому что мы владеем акциями той компании, которой принадлежат эти дома и которая не ремонтирует трубы. И мы получаем прибыль с доков, которые процветают, потому что не дают людям работы, а мы просто никогда об этом не задумывались. Все это время, что мы получали деньги, удачно покупая и продавая и опять покупая… мы не задумывались, что это за деньги. Мы не знали цену одному фунту. Одному шиллингу. Но теперь я знаю. Благодаря Дэниелу Голдбергу, мисс Роббинс из миссии в Спайталфилдс и другим подобным им людям, я теперь знаю. И благодаря вам тоже, гнусный, беспомощный человек. Я не задумывалась о том, что все в жизни имеет свои последствия, пока не увидела тот шрам на вашей груди. Все те несчастные курильщики опиума, которых вы убили, мой отец и евреи, которых вы обманываете, и я… Мы все связаны. Голдберг прав.
Она вытерла слезы. Но они все текли и текли.
- А тогда ночью в кебе… - вспомнила она. - Что вы собирались сделать? Убить меня?
Его лицо было неподвижно.
- Возможно, - ответил он.
- Значит, надо было убить вас. Но ведь я попыталась, правда?
Ответа не последовало.
- Да, попыталась. И смотрите, что наделала. Обрекла вас на все это… Нет, я никогда не желала вам такой участи, Ай Линь. Вы этого не заслуживаете. Но я это сделала. Так же, как я заставила голодать ту семью, а людей на доках оставила без работы. И довела того мужчину до отчаяния, что он начал истязать ребенка раскаленной кочергой. Я во всем виновата. Я и все остальные держатели акций, дельцы и капиталисты. Знаете, где кроется зло? Не только в вас. Зло - это когда вы делаете вид, будто ничего не знаете, хотя все прекрасно видите. Видите нечто ужасное, но закрываете глаза, отворачиваетесь. Раньше я этого не понимала, но теперь понимаю. Поэтому я собираюсь…
Она остановилась, ее дрожащий от волнения голос умолк, грудь вздымалась. И сквозь слезы, застилавшие глаза, она увидела, что Ай Линю просто-напросто скучно.
Ошибки быть не могло. Он просто не понимал ее. И она осознала, насколько была права: это жестокий, ограниченный и бездушный человек, скрывающийся за хорошими манерами; он напоминал кучу мусора, которую побрызгали дорогим парфюмом. Она исповедалась этому человеку. Открыла свою душу, сожалея, что причинила ему столько бед. А он… Ему было скучно.
Но что она хотела сказать? «Я намерена присоединиться к Голдбергу и работать с ним…» Нет, ничего она не намерена. Она собирается умереть. Ей было холодно. Через минуту он прикажет Мишлету застрелить ее, и все будет кончено. Что ж, по крайней мере Харриет была в безопасности. Когда вернется Джим, они с Маргарет найдут ее дочь и позаботятся о ней. Если нет, то более безопасного, более дружелюбного места, чем дом Катцев, и найти трудно. Голдберг проследит, чтобы… О, хоть бы он был еще на свободе, хоть бы его не поймали…
- Кстати, - прервал ее размышления Ай Линь, - вы еще не слышали. Пэрриш нашел вашу дочь.
Он шутит? Его круглое лицо смотрело на нее хитро и ликующе.
- Где… Откуда вы узнали…
- Уинтерхалтер наткнулся на людей. Евреев. Они искали пропавшего ребенка, и когда полиция опросила их, они признались, что девочку забрал Пэрриш.
- Нет!
- Это правда. Она в руках Пэрриша и скоро будет в моих.
- Я вам не верю.
- Что ж, не буду голословным. Ее незаконно скрывали в доме человека по имени Катц. Теперь верите? Вы проиграли, мисс Локхарт, а я наконец-то выиграл.
Салли опустилась на пол. Она слышала гул, но это гудело не у нее в ушах. Ее руки и ноги тряслись, но не сами по себе, - это тряслись пол и стены.
И тут кресло начало двигаться, медленно подкатываясь к ней, хотя Мишлет все еще лежал на полу.
Лицо Ай Линя приняло настороженное выражение. Потрясенная Салли успела вовремя отползти в сторону, а тяжелое кресло прокатилось мимо нее, ударилось в стену, и Цадик упал на пол.
- Мишлет! - закричал он.
Но Мишлет не мог пошевелиться. Не мог даже кричать, он оцепенел от ужаса, так как пола под ним больше не было: он стоял по пояс в бурлящей воде.
Все случилось так быстро, что он даже ахнуть не успел. Повязка упала ему на плечо, его раненый глаз, красный и воспаленный, в свете лампы был похож на единственное око Циклопа. И тут Мишлет закричал от страха и, потеряв опору под ногами, рухнул в поток и скрылся под водой.
Салли не двигалась. Она не могла даже пошевелиться. Пол покрывался трещинами и разламывался, огромные куски камня и бетона откалывались и падали в бушующий поток, который внезапно ворвался в помещение. Салли лежала у стены, возле кресла, которое наехало одним колесом на ее плащ и мешало подняться. Сначала пол накренился, и каталка врезалась в стену, придавив плащ Салли, а сейчас, когда она отрывала пуговицы, чтобы поскорее высвободиться, потоки воды ворвались в подвал. Пол наклонился в другую сторону, в сторону ямы, где исчез Мишлет.
И кресло покатилось туда же.
- Тормоз! - закричал Ай Линь. - Тормоз!
Салли навалилась на кресло, пытаясь удержать его и в то же время нащупывая тормоз. Оно было таким тяжелым и так легко катилось - да где же этот рычаг, черт побери?! Вот, прямо под рукой…
Она дернула за рычаг, и каталка остановилась в нескольких сантиметрах от ямы.
Ай Линь сидел в неуклюжей позе, уткнувшись лицом в стену. Салли удалось посадить его прямо. Его лицо потемнело от недостатка воздуха, глаза бешено вращались, но как только Салли выпрямила его, он сделал глубокий вдох и властно огляделся вокруг. Салли, запыхавшись, облокотилась на кресло.
В центре комнаты пола больше не было. На его месте разверзлась огромная промоина с зазубренными краями, в которой бурлила вода. Это был гигантский водоворот, который не стоял на месте, хлестал и забрызгивал всю комнату грязью и нечистотами. Кроме того, что из ямы чудовищно воняло, оттуда тянуло холодом, как от огня - теплом.
Вцепившись в кресло, Салли наблюдала, как огромный кусок кладки с другой стороны откололся и сорвался в пучину, за ним еще один, и еще. В результате путь к двери оказался отрезан, а сама дверь повисла над этой бушующей бездной.
Стены вибрировали, наверное, дрожал весь дом. Масляная лампа все еще горела в держателе, куда ее поставили всего несколько минут назад, но Салли боялась, что и она сейчас обрушится, оставив их в полной темноте.
- Поверните меня, - попросил Ай Ли. - Понемногу Отпускайте тормоз. И осторожней, кресло тяжелое.
Деревянный пол был таким скользким, что Салли было очень трудно устоять. По другую сторону от кресла находилась металлическая клетка лифта, если бы она только могла до нее дотянуться…
Лифт! Они же могут подняться на лифте!
Но как только Салли начала прикидывать расстояние до лифта и думать, как затащить туда Цадика, несколько мощных толчков, похожих на разрывы бомб, потрясли фундамент и стены. Салли вцепилась в подлокотник кресла, чтобы удержать равновесие, но тут же была сбита с ног струей воды, ударившей ей прямо меж лопаток. Она упала на ноги Ай Линя и вцепилась в его рукав. Оба промокли насквозь - вода била из-под земли фонтаном. Когда он утих, Салли разглядела, что в лифте им не спастись, потому что гидравлические трубы срезало словно ножом и из обрубков хлещет вода. Почти весь пол подвала уже был сметен потоком.
Металлическая решетка шахты лифта висела в воздухе над провалом, крыша самого лифта была завалена оторвавшимися трубами, но кабина, похоже, не пострадала, и если бы ей только удалось затащить туда Ай Линя… Пол кабины находился на уровне его груди. Как же у нее получится… Ничего, надо хотя бы попробовать.
Салли взобралась в лифт и, сидя на краю, уцепилась за полы одежды Цадика. Она напрягла все свои силы, и ей удалось сдвинуть его на пару сантиметров. Она поняла, что действует неправильно - у нее нет рычага. Выпрыгнув из кабины и придвинув кресло поближе, она положила руки парализованного на сиденье (они были ужасно тяжелыми!) так, чтобы можно было обхватить его тело сзади.
Ай Линь был таким большим, что, обхватив его, Салли не смогла одной своей рукой достать другую. Она попыталась приподнять его, но ей мешало кресло. Она не сдвинула его ни на сантиметр.
- Попробую поднять вас с помощью пледа, - сказала она.
Салли стащила с его коленей намокший плед и привязала его правый конец к трубе в углу, чтобы было удобнее работать. Затем продела другой конец под руками у Цадика, забралась в лифт, встала на колени и потянула что есть силы.
Это помогло. Сначала его тело подалось вперед к краю ямы, и Салли испугалась, что Цадик соскользнет туда, но она ловко поддержала его и, немного передохнув, с трудом затащила верхнюю часть туловища в лифт. Дальше должно быть легче. Когда мокрый, бездвижный, похожий на гигантского слизня он лежал на полу лифта, Салли, по пояс в воде, пошла отвязывать плед от столба.
Ей едва удалось взобраться обратно в лифт, и, обессилевшая, вымокшая до нитки, дрожа от холода, она упала на пол рядом с ним.
Через несколько секунд Салли заставила себя подняться и убедилась, что Ай Линь еще дышит. Она перевернула его на спину, ослабила ему галстук и расстегнула ворот рубашки. Он взглянул ей в глаза. Понять, о чем он сейчас думает, было невозможно, как нельзя было определить, что на уме у нее.
- Наверху должны были все слышать, - прошептала Салли. Она старалась говорить спокойно, но голос изменил ей.
- Смотрите, - сказал он.
Цадик глазами указал на лестницу с другой стороны комнаты. Двери больше не было, вместе с куском стены она рухнула в водоворот, хотя сами ступеньки пока не пострадали. Наверху мелькал свет, носились тени, и, несмотря на шум воды, слышны были голоса и крик.
Но, видимо, стены сгнили, а воды Блэкборна подточили самое основание фундамента, и спасатели - Салли не видела их, но это явно были Альфред с дворецким - не успели ступить на лестницу, как она, а вместе с ней и стена с диким грохотом обрушились в поток. Лампы, двери, лестница, руки и головы - все смешалось в этой безумной лавине, сошедшей в грязную бурлящую воду.
А когда огромная трещина прошла по другой стене, лампа выпала из держателя, и помещение погрузилось в кромешную тьму.
Кирпичи, балки и камни летели отовсюду, шахта лифта тряслась и скрипела, и сама кабина дрожала, в то время как на ее крышу падало что-то тяжелое.
Салли покрепче вцепилась в поручни и сидела в темноте возле Ай Линя.

Голдберг увидел их, как только дошел до угла Фэшн-стрит: небольшую кучку людей, выходящих из тупика возле церкви Святого Ботольфа. Ему уже не раз доводилось видеть эту агрессивность, эти глаза, горящие жаждой крови, он встречал эти толпы в России и Германии, но никогда в Лондоне - до сегодняшнего дня никогда. В руках они несли палки. Один размахивал тяжелым ремнем.
Люди заметили его и остановились. Даже через всю улицу и сквозь пелену дождя он чувствовал их возбуждение.
- Вон он! Вон один из этих жидов! - закричал кто-то.
Их было с полдюжины, и Голдберг подумал, что сейчас придется вступить в драку, пусть даже с острой болью в плече, но главарь прорычал что-то в ответ крикнувшему, и все сгрудились вокруг него.
Люди направлялись в ту же сторону, что и он, причем довольно быстро. Голдберг глубоко вздохнул. Рука нестерпимо болела. Делать нечего, нужно идти.
Он заставил себя двигаться быстрее. О том, чтобы побежать, пусть он и преодолел уже большую часть пути, не могло быть и речи. Голдберг пожалел, что выпил слишком мало виски.
Налево, на Коммершл-стрит, направо, на Норт-стрит, налево, на Броуф-стрит… Теперь осторожней. Скоро Холивелл-стрит. Он свернул за угол и огляделся по сторонам.
Нет, сюда они еще не дошли. Он подбежал к ближайшей двери и заколотил в нее что есть мочи. Какая разница, чья дверь, - здесь жили только евреи. Затем побежал к следующей двери, и к еще одной, и еще…
Начали открываться окна. Оттуда высовывались головы - мужские, женские, разозленные, заспанные, кудрявые, лысые, бородатые, старые, молодые…
- Просыпайтесь! - кричал Голдберг. Он стоял посреди улицы под непрекращающимся дождем, сквозь который пробивались первые солнечные лучи. Журналист посмотрел на лица в окнах и закричал снова. - Просыпайтесь! Выходите и защитите себя! Все, кто умеет драться, выходите и помогите мне! Просыпайтесь, просыпайтесь!
И люди, всматривавшиеся в его лицо сквозь хлещущий дождь, один за другим начали узнавать журналиста.
- Это Голдберг…
- Это Дэн Голдберг! Это он…
И еще раз он закричал так, чтобы слышала вся улица:
- Просыпайтесь! Идите за мной! Быстрее - к булочной Соломонса!
Он побежал мимо Уилсонс-плейс, по Лоуэр Хит-стрит, по Китс-Корт, по маленькой аллее за еврейской столовой в конце Флауэр и Дин-стрит, затем к домам возле синагоги в Нью-Корт. Очень скоро из одного дома вышел человек, потом еще двое с палками в руках, в наспех наброшенных пальто, с заспанными лицами, которые сейчас освежал дождь. Через некоторое время их было уже больше десяти, потом больше двадцати, а потом кто-то закричал:
- Смотрите! Вон они - у булочной!
По Брик-лейн, крича и улюлюкая, двигалась толпа…
И первый камень, со свистом разрезав воздух, разбил первое окно.

Лифт закачался, кабель затрещал. Лишь крыша кабины защищала их от камней, падавших сверху, и лишь кабель удерживал от падения в бурлящую пучину.
Она ничего не могла поделать. Он лежал рядом с ней, а вода уже добралась до пола кабины лифта.

Глава двадцать седьмая
Тигр в колодце

Воздух пропитался сыростью: он был серебристо-серый, туманно-желтоватый, пепельно-белый. Где-то высоко и невероятно далеко, может, над Венецией или Монбланом, светило солнце. Несколько солнечных лучей пробились сквозь толстые слои дыма, пара, пыли и тумана, окутавшие город, словно плотные покрывала, сквозь облака, задевающие своими пухлыми животами крыши домов и трубы, и осветили мокрые кирпичи, влажную черепицу, переполненные канавы и листья, с которых капала вода.
Долгая ночь закончилась, и теперь вся Холивелл-стрит была видна от начала и до конца.
За спиной Голдберга стояло восемнадцать мужчин и подростков: торговцы, рабочие, пара ученых; старшему было шестьдесят шесть, младшему - тринадцать. Многие из них и до этого сталкивались с насилием. Один хромал, потому что казачья лошадь отдавила ему ногу, у другого под кепкой имелся шрам от сабли. Ребята привыкли драться на улице или во дворе школы, но в этот раз все было по-другому, гораздо серьезней. Воздух был словно напоен ядом. Больше всех нервничал человек, который, по идее, должен был волноваться меньше остальных. Он был профессиональным силачом; одетый в леопардовую шкуру, поднимал гири в мюзик-холле, но в жизни был добрейшим человеком и никогда не участвовал в потасовках. Один ученый, мужчина среднего возраста с сутулыми плечами, почти ничего не видел, потому что вышел на улицу без очков. Трясущимися руками он сжимал свою трость и шептал соседу:
- Мистер Мандельбаум, вы мне только покажите, куда бить и когда…
Голдберг оглянулся на них. Это была слабая, боязливая, разнородная кучка людей, но он гордился ими. Затем взглянул в другую сторону, в сторону врага.
Сорок? Пятьдесят человек? Точно не скажешь. Крупные мускулистые мужчины с огромными кулаками, поджарые ребята вроде тех, из банд Ламбета, с хмурыми и решительными лицами… То здесь, то там мелькают кастеты.
Толпа остановилась. Звон разбитого камнем стекла все еще звучал в воздухе, будто фальшивая нота, будто недоразумение. Это замешательство, как понял Голдберг, было вызвано исключительно появлением его заспанной, неподготовленной армии: ее никто не ожидал, поэтому даже толпа здоровых мужиков остолбенела и на какое-то мгновение перестала быть толпой. Это были отдельные личности, Голдберг даже мог рассмотреть их лица.
У него в распоряжении имелось всего несколько секунд, пока всеобщее безумие опять не завладело ими и не превратило в сторукое бездушное чудовище.
- Стойте здесь, - сказал он своим и направился по Холивелл-стрит, по узкому каналу меж красных кирпичных домиков, навстречу толпе.
Недоуменный гул пронесся над толпой возле булочной. Несколько человек сделали шаг вперед, но они все еще были людьми - не чудовищами, а люди любопытны: они просто хотели получше все рассмотреть.
А Голдберг вдруг почувствовал, что находится в состоянии душевного подъема. Это было сродни религиозному восторгу. Он ослаб от потери крови, устал, рука ужасно болела, перед ним стояла вооруженная толпа, готовая по первому же сигналу ринуться в бой. Он подумал: «Хотел бы я сейчас оказаться где-нибудь в другом месте? Хотел бы я сейчас делать что-нибудь другое?»
«Какой я везучий, черт подери! - сказал он себе. - Давай спасай положение, Дэнни. Заговори их».
- Мне нужен стул, - громко сказал он. - Эй ты, около двери, достань стул, ладно? Попроси у хозяйки. Там, в доме. Вот так, спасибо. Ставь сюда, не стесняйся.
Люди не понимали, что все это значит, но перед такой наглой уверенностью немного спасовали. Их подозрительность, неразряженная ненависть все еще висели в воздухе электрическим зарядом. Взобравшись на стул, Голдберг увидел в толпе паренька, который нерешительно поглядывал на мужчину с похожими чертами лица, стоявшего рядом с ним: отец или брат. Журналист понял, как начать.
- Братья! - громко сказал он. - Да, я не стыжусь вас, не стыжусь называть вас братьями, хотя я еврей, а вы - нет. Братья, знаете ли вы, что привело вас сюда? Знаете, почему именно этого человека, булочника Гарри Соломонса, сегодня утром выбрал Бог? Почему именно его бизнес оказался под угрозой, а его жена и дети сидят сейчас дома и напуганы до смерти? Потому, что он делает плохой хлеб? Нет, это не так. Понюхайте, братья. Поднимите головы и вдохните этот приятный запах. Гарри Соломонс хороший булочник. Если его булочную стереть с лица земли, в мире не станет больше хорошего хлеба, его станет лишь меньше. Вот в чем загадка. Вот где парадокс. Мы все хотим есть хороший хлеб, но в то же время хотим сжечь дотла булочную Гарри Соломонса, где он делает хороший хлеб. Но я вижу вон там человека, одного из наших братьев, одного из вас, кто может нам все объяснить. Не знаю, как его зовут, но вообще о нем знаю много. У него жена по имени Флорри, трое детей, и еще двое умерли, не дотянув и до года, бедняги. Он докер. Приходит он тут однажды к воротам своего дока. Уже два дня, как он не мог найти работу. Он голоден, слаб, и кроме него у ворот собралось еще шесть сотен рабочих, все такие же отчаявшиеся. А вон и бригадир, видите? С большим животом, ему чувство голода явно не знакомо. Знаете, недавно у него даже начались схватки. Он лег на кровать и лежал так целый день. «Помогите! - кричал он. - Я рожаю! У меня будет ребенок!» Послали за врачом, привезли в больницу, и все ждут, что из него выйдет. И знаете что? Вышел один воздух. У него в животе был воздух. С таким звуком его выпустил - слышно было в Грейвсенде, все подумали, что пароход причалил.
Люди засмеялись. Раздался шум, как во время прибоя. Голдберг разглядел, что многие нетерпеливо качают головами. Они явно хотели слышать, что же дальше. Расскажи грубую шутку, пусть попросят еще; а теперь продолжай гнуть основную линию.
- В общем, этот бригадир, Пердун, о котором я говорю, он держит в руках билеты. Двадцать рабочих мест на шестьсот человек. Вы все это видели - прижатые к решетке ворот люди кричат, воют: «Мне! Мне! Дайте мне! Дайте работу!» И вот наш Пердун подбрасывает один билет и смотрит на несчастных - толкающихся, кричащих, отчаявшихся. Одному повезло, и он хватает заветный билет - все, у кого-то теперь будет вечером ужин на столе. А вот и второй билет. Он летит в воздух - и снова свалка, снова драка, еще одно оторванное ухо или сломанный палец. И так двадцать раз. Двадцать человек обеспечены работой и тремя-четырьмя шиллингами, которые они получат вечером. Но только не наш приятель вон там, в толпе - он понимает, о ком я говорю. Для него работы не нашлось. У старого Пердуна есть свои любимчики; в те дни, когда он не хочет развлекаться драками или когда смотрит босс, он называет докеров по именам - тех, с кем не будет особых проблем: голодных, больных, тех, кто потерял волю бороться, тех, кто не станет жаловаться, если он недодаст им в конце рабочего дня, скажем, шиллинг. Но наш приятель не входит в их число, в число любимчиков Пердуна.
Все слушали, затаив дыхание. Голдберг знал: люди любят, когда им рассказывают о том, что они сами испытали; ведь он говорил для них. И они хотели услышать больше.
- Итак, работы нет. Карманы его пусты. Буфет дома - тоже, и желудок пустой, детям есть нечего. Поэтому он сует руки в карманы - да, я отчетливо это вижу - и идет домой. А по пути проходит мимо работного дома. В солнечный денек тень от него накрывает всю улицу, правда? На Олд-Грейвел-лейн никогда не видно солнца - работный дом заслоняет собой полнеба. И докер думает - ведь правда думаешь? - сколько времени еще пройдет, прежде чем он сам в последний раз увидит солнечный свет, и Флорри, и трое их детей; сколько пройдет времени, прежде чем их разлучат, и он в последний раз взглянет на своих любимых с тоской и стыдом в сердце…
Достаточно лишь довести человека до отчаяния. Достаточно заставить его взывать к Богу и биться головой об стену, достаточно заставить его броситься в реку. Он знает, каково это. Ты знаешь, каково это.
Улица молчала. Евреи подошли поближе, чтобы все слышать. За ставнями булочной, прислушиваясь, притаились булочник с женой и детьми. Вся толпа стояла неподвижно, а Голдберг смотрел каждому в глаза, приковывал всеобщее внимание и вознаграждал их своей речью.
- И тут он видит приятеля возле бара, тот подзывает его. «Иди сюда, - говорит. - Здесь один тип, он всех угощает». Наш друг следует за приятелем в бар, а там и вправду сидит приличного вида мужчина, хорошо одетый, с холеными руками; явно не докер. Его можно принять за какого-нибудь клерка. И он действительно всех угощает. Пинту пива? Садись, друг, вот возьми табака, покури. И тут происходит странная вещь: с этих холеных рук начинает капать яд. Не тот, что можно увидеть, - невидимый яд, яд лжи. «Знаете, кто за всем этим стоит? - спрашивает он. - Знаете, почему хорошие люди вроде вас вынуждены голодать, пока другие процветают? Это все евреи…» Потом он своей мягкой рукой подносит сигарету к губам, выпускает струю дыма, и можно увидеть, как его маленькие глазки подсчитывают, наблюдают, действует ли его яд.
Все слушали молча. После секундной паузы Голдберг продолжал:
- Так вот, наш приятель знает нескольких евреев. Знает Солли Московича - портного, знает Сэма Дэниелса - боксера. Сэмом он даже гордится: как-то поставил на него пару шиллингов и выиграл; угостил потом Сэма выпивкой, тот запомнил его и с тех пор при встрече каждый раз называл по имени. Но Солли Москович и Сэм Дэниеле не богатые и не могущественные. Они такие же, как и он, - простые парни из Ист-Энда. И он не может понять, каким образом они вдруг стали такими всесильными, что могут не брать на работу сразу шестьсот докеров. Не может понять, почему Солли Москович такой бедный, раз он, оказывается, такой могущественный. И он думает: старый Пердун, наверное, еврей, раз имеет такую власть? И все эти люди, которым принадлежат доки и которые сидят в Вест-Энде, окруженные красивыми женщинами, курят сигары и пьют дорогие вина, - они все тоже евреи? Члены парламента, лорды, адвокаты и судьи - евреи? Конечно, нет. Этот человек с изнеженными руками говорит что-то не то, но наш приятель не может сам разобраться, что к чему. И вот он выпивает еще одну пинту, и еще, а тот человек подливает яду: сожгите пару еврейских домов. Покажите им, кто в этой стране главный. Но наш приятель не хозяин жизни. То, что произошло тогда в доках недалеко от Найтингейл-лейн, это доказывает. А кто же хозяин? Даже Пердун не всесилен. Настоящие хозяева - это те, кого вы никогда не видите, разве что когда они обдают вас грязью, проезжая мимо в своих каретах. Они хозяева, а не мы. А битье стекол и сжигание домов не сделает нас самих такими же. Только сумасшедший может думать, что это выход. Но наш приятель все еще не уверен. Однако в баре так тепло, и вот он выпивает еще пинту. «Придвинься поближе, - говорит тот, с холеными руками. - Я скажу тебе кое-что по секрету…»
Голдберг сделал паузу. Он зацепил их, они были у него в руках; когда он чуть понизил голос и сказал: «Придвинься поближе», все сделали шаг в его сторону и замерли.
Он увидел, что появились полицейские - два, четыре, пятеро. Краем глаза заметил, как один из евреев объясняет что-то полисмену, а тот смотрит в его сторону… Удастся ли ему уйти через булочную Соломонса? Сначала нужно закончить…
Пауза длилась не больше секунды. Надо вернуться к слушателям, вернуться к своей истории.
- Итак, наш приятель придвигается поближе, и человек с мягкими руками нагибается к нему, оглядывается через плечо, потом облизывает губы. «Ходят слухи об убийствах, - шепотом говорит он. - О человеческих жертвоприношениях. Знаешь, что делают эти евреи? Они убивают христианских младенцев. И замешивают свой хлеб на их крови. Это доказанный факт…» И все - для нашего приятеля это уже предел. Потому что, если это правда, это самая отвратительная вещь, которую только можно придумать. Те, кто так поступает, достойны самого худшего. И это снимает с него всякую ответственность; он не будет чувствовать себя виноватым за то, что нападает на евреев, - ведь они заслужили это. И вот сегодня он здесь. Вот каким образом он оказался этим сырым утром с палкой в руке возле булочной, готовый уничтожить бизнес этого человека. Потому что каждому нужна причина, чтобы творить неправедные вещи. Никто ведь не будет поступать против совести. Чтобы сделать что-либо, человек должен быть уверен в своей правоте, не так ли? И наш приятель - вон он стоит - он знает, что я прав, он на правильном пути. Но идет не в ту сторону. Конечно, нужно наказывать людей, которые приносят в жертву младенцев. Это, безусловно, так. Но спроси себя: кто принес в жертву твоего ребенка, друг мой? Кто делает все для того, чтобы ты не мог купить лекарство для своей малютки дочери? Кто отказывается принимать закон, по которому домовладелец будет обязан ремонтировать канализацию, чтобы твой сын не подхватил тиф и не умер? Я скажу вам кто. Все эти богачи. Домовладельцы. Владельцы фабрик. Члены парламента. Судьи. Лорд того-то, граф сего-то и герцог еще чего-то - все они жертвуют человеческими жизнями. Они настоящие убийцы. Их жертвы можно видеть каждый день на Найтингейл-лейн или Кейбл-стрит.
Толпа загудела. Голдберг знал, что задел людей за живое, но что-то отвлекло его. Кто-то пробирался сквозь толчею - полиция…
- Ладно, ладно, хватит! - раздался зычный голос. - Разойдись! Этот человек - Голдберг, держите его, он в розыске. Голдберг, вы арестованы!

Предыдущая страница 21 Следующая страница


Тигр в колодце 22

«Еще нет», - подумал он.
Он спрыгнул со стула прежде, чем толпа расступилась перед полицейскими, и прошмыгнул в дверь булочной.
Гарри Соломонс закрыл ее на засов. Снаружи доносились шум и крики собравшихся.
- Да благословит вас Бог, мистер Голдберг, - сказал он. - Здесь человек от Мойши Липмана, он говорит…
Голдберг огляделся в маленьком уютном магазинчике, где приятно пахло свежим хлебом, и увидел миссис Соломонс, четверых ребятишек и небольшого человека, нервно теребившего свою кепку.
Гам на улице стал только громче, когда полицейские пробрались к двери. Человек Липмана тихо заговорил:
- Мойша и его люди арестованы, мистер Голдберг. Кто-то засек их, не знаю как. Но дом… - Он схватился за голову. - Господи, я даже не знаю, как это описать, мистер Голдберг…
- Что? Что?
- Весь дом… он рухнул… тот самый, за которым мы следили… он просто рассыпался у меня на глазах… его больше нет! Будто бомба взорвалась…
Голдберг был поражен. Он даже потряс головой, дабы убедиться, что находится в здравом уме и памяти. Как же Салли удалось?.. Ладно, сейчас не до этого. Надо быстрее выбираться отсюда.
- Давай, - обратился он к человеку Липмана, - помоги мне.
- Но, мистер Голдберг…
Это была миссис Соломонс. Вся семья окружила его, пытаясь отблагодарить, благословить, поцеловать, но он хотел вырваться отсюда, бежать из последних сил, найти Салли, сказать, что Харриет в безопасности, сказать, что…
В дверь ломились.
- Откройте! У вас скрывается преступник! Откройте дверь, или мы ее вышибем!
Гарри взял Голдберга за руку и отвел к задней двери, пока миссис Соломонс делала вид, будто возится с засовом.
- Да-да, сейчас, только ключ найду…
- В стене есть ворота, - быстро сказал Голдбергу булочник. - Вот ключ. Оттуда выйдете на аллею Кроппер. Пройдете через Куинс-Хэд на Брик-лейн.
Но было слишком поздно. Когда Соломонс открыл дверь, то увидел перед ней полицейского.
- Попался, - улыбнулся тот.
Голдберг повернулся к человеку Липмана и сказал на идише:
- Позвони Малышу Менделу. Сорок два четырнадцать. Расскажи, что случилось. - А затем по-английски обратился к полисмену: - Ладно, констебль, пойдемте. Я слишком устал, чтобы бегать от вас. Только не дергайте за руку, мне из нее недавно вытащили пулю.
Соломонс взял пару булок и сунул их в карман журналисту.
- Это все, что я могу для вас сделать, мистер Голдберг, - сказал он. - Храни вас Бог.
Засов парадной двери отодвинулся, и полицейские бросились внутрь. Человек Мойши Липмана наблюдал, как они уводят Голдберга, а затем услышал странный звук на Холивелл-стрит, звук, которого еще полчаса назад никто не ожидал услышать: это были восторженные крики толпы, причем кричали как евреи, так и пришедшие громить их, объединенные теперь симпатией к схваченному преступнику.
Он видел, как героя увели прочь, полиция начала оттеснять толпу, и пошел искать телефон.

Салли не знала, какая часть дома уже рухнула. Кабина лифта, висевшая над водой, спасала их от булыжников, падавших сверху, но вокруг было так темно, что она чувствовала лишь холод, слышала шум и вдыхала запах. Смрад древней канализации, которая теперь текла вместе с водами Блэкборна, был невыносим и с каждой минутой становился все хуже.
Вода прибывала. Она уже на пару сантиметров поднялась над уровнем пола в лифте. Салли подползла к голове Ай Линя, стараясь описать ему, что происходит вокруг.
- Свет есть? - спросил он.
- Нет, ни лучика. Вам холодно?
- Да. Сколько человек пытались спуститься сюда?
- Лакей и дворецкий, по-моему. Но лишь они успели показаться в дверном проеме, как все рухнуло, и исчез свет. По-моему, обвалилась вся стена.
- Она должна была остановить поток.
- Наверное, он слишком сильный. Такой дождь…
Что-то упало на крышу лифта, так что он весь затрясся. Салли схватилась за Цадика, чтобы удержать равновесие, и тут услышала ужасный скрип, вместе с которым кабина медленно накренилась. «Кабель!» - подумала Салли, и в этот момент с диким треском лифт осел вниз.
Он опустился всего сантиметров на тридцать, но она потеряла равновесие, к тому же хлынувшая в кабину вода сбила ее с ног. А потом она вскрикнула, увидев, что Ай Линь лежит под водой, а ведь он не может пошевельнуться…
Она ухватила его за плечи и нечеловеческим усилием подняла его голову над водой; Ай Линь кашлял и задыхался. Салли положила его голову себе на колени.
Когда он отдышался, она вытерла его лицо и сказала:
- Я попытаюсь посадить вас. Иначе вы погибнете.
Стараясь не уронить его голову под воду, она встала на колени за его плечами и попыталась подтолкнуть его вперед. Все было против нее: его одежда намокла, пол накренился под таким углом, что ноги Ай Линя были выше головы, а ее собственные руки дрожали от холода и напряжения, так что она еле его удерживала. Салли приподняла его плечи, но голова все время безжизненно свешивалась на бок. Пытаясь удержать ее, она выпустила плечи. Потом сделала еще одну попытку, но толкнула его вперед слишком сильно и почувствовала, как его шея отчаянно дернулась: он не мог дышать. Она сделала перерыв, снова положив его голову себе на колени, обнимая ее нежно, как мать обнимает своего ребенка.
Вода доходила ему до подбородка и, похоже, поднималась.
- Лифт стоит на земле или все еще висит? - спросил Ай Линь.
- Кабель порвался. Наверное, лифт на чем-то стоит, но я не знаю, насколько прочно. Мне придется вас отпустить, чтобы разведать.
- Вода прибывает.
- Моим рукам нужен отдых. Через минуту я опять попробую вас поднять.
Она услышала, как он вздохнул. Цадик лежал совершенно неподвижно; Салли подумала, что он не может даже дрожать.
- В китайской деревушке, где родился мой дед, - заговорил Ай Линь, - воду обычно носили из колодца. Он находился на окраине деревни, надо было немного пройти через бамбуковые заросли. Это был не единственный источник воды, через поселок еще протекал ручей, но вода в нем была непригодна для питья, так как выше по течению стояла бумажная фабрика. Поэтому каждый день люди ходили по тропинке к колодцу, чтобы запастись водой. Однажды в деревню прибежал маленький мальчик, он кричал: «Тигр в колодце!» Сбежалась вся деревня, все с палками, веревками - что под руку попалось. Жители собрались вокруг колодца - действительно, там был тигр. Колодец был широким, а на полпути вниз располагалась небольшая площадка. Тигр провалился, упал на эту площадку и не мог выбраться. Жители не знали, что делать. Пока животное сидело в колодце, оно никому не позволяло брать воду, в ярости срывая могучими лапами ведра с веревок, которые туда опускали. Тигра можно было убить, но тогда он упал бы в воду, начал разлагаться, и она стала бы непригодной для питья. Кроме того, жители не знали, как его убить. И уж конечно, вытащить его оттуда живым не представлялось возможным.
Он замолчал. Салли приподняла его голову чуть повыше.
- И что они сделали? - спросила она.
- Они начали молиться богам, что им еще оставалось? Боги послали дождь - много дождя. Колодец наполнился, и тигр утонул. Тогда его тушу вытащили, и колодец снова был свободен.
- Понятно.
- Сейчас я вспомнил об этой истории.
- И кто из нас тигр?
Ай Линь не ответил.
Салли сидела, дрожа всем телом и думая, хватит ли у нее сил поднять его. Если удастся прислонить Цадика к стене, верхняя часть его туловища окажется над водой. Надо что-то делать.
- Задержите дыхание, - сказала она. - Я попробую еще раз. Ваша голова на секунду скроется под водой, но я попытаюсь приподнять вас.
Он чуть кивнул, вдохнул и снова кивнул. Салли устроилась поудобнее, отпустила его голову, схватила за одежду и потянула вверх. Может быть, действовала выталкивающая сила, но под водой он казался легче; один рывок - и Ай Линь уже был в сидячем положении.
Но тут с ним что-то произошло. Все его громадное тело вздрогнуло, будто его схватили и сжали в огромный кулак, и Ай Линь успел лишь вскрикнуть. Его легкие издали звук, похожий не то на рычание, не то на всхлип, и голова свесилась на плечо.
Салли изо всех сил пыталась удержать его в вертикальном положении, ее сердце бешено колотилось. Она ощупала его лицо. Ее пальцы коснулись открытых глаз, и те не моргнули.
Она с ужасом отдернула руку. Через мгновение успокоилась. Он был мертв… Салли еще раз нашла его лицо и закрыла ему глаза. Потом попыталась аккуратно опустить его в воду, но он выскользнул из ее рук и упал с громким всплеском.
Она стряхнула с рук воду, машинально сжала их в замок и так глубоко вздохнула, что вздох перерос в зевок, который, казалось, будет длиться вечно.
Салли протянула руку, чтобы нащупать стену лифта, и наткнулась на железную решетку, погнутую и исковерканную, но все еще достаточно крепкую, чтобы за нее можно было держаться. Она встала.
Лифт был накренен в сторону ямы, из которой прибывала вода. Под тяжестью камней, сорвавшихся сверху в шахту, трос порвался, но теперь кабина стояла на чем-то твердом; по крайней мере, так казалось, когда Салли попробовала сделать несколько шагов внутри лифта, держась за стену и стараясь не наступить на тело.
В самом мелком месте вода уже доходила ей до колен, а возле двери была почти по пояс. Держась за решетку, Салли вытянула ногу наружу и попыталась нащупать твердую землю, в этот Момент лифт заскрипел и накренился, а сверху за ее спиной опять посыпались камни.
Она замерла. Лифт тоже. «Если он упадет вперед, - подумала Салли, - я окажусь под водой в ловушке».
Осторожно она снова ступила обратно в кабину. Вокруг была одна вода, к тому же теперь кабина была наклонена под еще большим углом.
Салли подумала о центре тяжести. Если перенести его к задней стенке, лифт не будет сдвигаться к яме. Она присела на корточки, оказавшись по грудь в воде, и снова попыталась нащупать за пределами кабины какую-нибудь твердь.
И тут что-то мягкое и тяжелое стало надвигаться на нее сзади…
Это сползало к краю тело Ай Линя.
Салли закричала.
От страха она потеряла равновесие, к тому же ей было не под силу удержать такой вес. Ее рука оторвалась от решетки, Салли упала, и в этот же момент тело Ай Линя смахнуло ее с края кабины, словно муху, повлекло за собой вниз, и они вместе рухнули в яму.

В Ламбете в грязной комнате за конюшнями сидела, жуя хлебную корку, Харриет, а ее спасители жарили на огне селедку. Повозку вместе с лошадью они оставили где-то в Воксхолле. Лайам не хотел бросать их там, но Билл убедил его:
- Перво-наперво надо подумать о девочке. За этим мы все и собрались. Ну хорошо, мы бы выручили пару шиллингов за кобылу, и что? Лошадь мы всегда найдем - их тысячи. А если потеряем ребенка - все, это крышка, понятно?
Поэтому они забрались в одну из нищенских каморок, где обычно ночевали (без всякого разрешения, разумеется), положили Брайди - она все еще не пришла в сознание - на груду мешков в углу, рядом посадили Харриет, дали ей кусок хлеба, который нашелся у кого-то в кармане, и принялись жарить селедку, спрятанную здесь три дня назад.
Сейчас их заботили две вещи. Первое - надо было найти для Харриет более безопасное место, чем эта дыра, и второе - Брайди. Она уже слишком долго была без сознания, а ведь девчонка крепкая. Скоро придется звать кого-нибудь на помощь. Может, уже следовало позвать. Может, она умрет.
Харриет смирно сидела рядом и наблюдала за происходящим с неподдельным интересом. Девушка спала, а парни готовили завтрак. От мешков приятно пахло лошадью, как в конюшне. А запах еды был похож на тот, что иногда источали завтраки миссис Перкинс.
Вдруг она заметила, что девушка открыла глаза и смотрит на нее. Она проснулась. Харриет вежливо протянула ей свою корочку. Девушка ее не взяла, но улыбка медленно расползлась на ее лице, и она протянула руку, чтобы погладить Харриет по голове.
- Брайди очнулась! - воскликнул кто-то. Все тут же окружили ее.
- Черт, Брайди, ну ты нас и напугала, - сказал Лайам. - Мы уж было подумали, что ты сыграла в ящик.
- Черта с два, - ответила Брайди.
- Чёта с два, - согласилась Харриет. Ей нравилась эта девушка. Особенно то, как она говорила: низким, хрипловатым голосом, словно большая кошка. Она попробовала еще раз: - Черта с два.
- Правильно, черта с два, подружка. Тише, что это?
Раздались вопли и громкий стук в дверь, за которой они скрывались.
- Убирайтесь! Проваливайте отсюда, чертовы паразиты! А то собаку спущу!
Голос сопровождало ужасное рычание. Вся компания быстро собрала недожаренную селедку, ребята помогли Брайди встать, кто-то взял Харриет на руки, и Лайам открыл дверь.
- Хорошо, мистер, - сказал он, - мы уходим. Только попридержите собаку.
- Пошевеливайтесь, - заворчал мужчина. Они спустились по лестнице и через конюшни вышли навстречу восходящему солнцу. Брайди пошатывало, Лайам жевал селедку.
Владелец конюшен, прищурившись, смотрел им вслед. Это у них там ребенок? Да, ребенок.
- Эй! - позвал он, отправляясь вслед за ними, но ребята услышали его, увидали собаку и смылись.
«Экая досада!» - сокрушался он. Он слышал о похищении ребенка, а человеком он был порядочным. Какая-нибудь бедная женщина проснется сегодня и не обнаружит в постельке свою малышку. Этого не должно случиться. Мужчина запер ворота и вместе с собакой отправился на поиски полицейского.
Поэтому, когда спустя две минуты пришли Кон и Тони, уже полакомившиеся селедкой, в доме они никого не нашли.
- Слушай, я уже без задних ног, - сказал Тони, когда они вскарабкались по лестнице. - Мне надо немного поспать. А потом найдем их.
- Мы обещали, - ответил Кон. - И должны позвонить.
- Когда мы найдем ее, она будет в безопасности, а найдем мы ее довольно скоро. А сейчас мне надо покемарить.
- Слушай, они уже были здесь! Смотри! Огонь все еще…
За их спинами раздалось рычание собаки. Они переглянулись.
- Кто-то из них все еще здесь! - сказал мужской голос.
- Ладно-ладно, успокойтесь, - послышался другой, официальный, голос полицейского. - Спускайтесь, или мне придется самому подняться, а вам, готов поспорить, это не понравится. Я не потерплю, чтобы в моем районе похищали детей. Вы попались, понятно? Попались.

Уже несколько дней Сара-Джейн Рассел приходила к Фруктовому дому и стояла за оградой. Пэрриш заплатил ей, как и Элли, и миссис Перкинс, и сказал, чтобы она искала себе другую работу, так как место няни здесь уже занято.
Никто не знал, где находится мисс Локхарт, никто не знал, что с Харриет, никто ничем не мог помочь. Сара-Джейн не знала, что делать. Элли осталась в городе, а миссис Перкинс уехала к двоюродной сестре в Рединг. Сара-Джейн жила у замужней сестры, но там было не так много места…
И закона, который запрещал бы ей стоять у ворот, не было. Она наблюдала, как из дома вывозят все имущество мисс Локхарт. Смотрела, как привозят какие-то вещи. Как появляются новые слуги, меняют занавески, замки, перекрашивают стены в отвратительный красный цвет. Сара-Джейн несколько дней стояла там, наблюдая, подмечая, плача.
Наконец Пэрриш заметил ее и послал за полицейским, чтобы тот велел ей уйти. Она знала полицейского, он был кузеном жены брата Элли. Им обоим было очень неловко. Ей пришлось уйти, но она вернулась позже и спряталась в кустах.
Сара-Джейн не знала, что предпринять. Но кто-то должен оставаться здесь. Кто-то должен следить за домом. В голове у нее созрело решение: когда сюда привезут Харриет (а она не сомневалась, что привезут; похоже, они вообще могли сделать все, что только пожелают), она похитит ее и пустится в бега. Однако девушка знала, что, вполне вероятно, у нее не хватит духа сделать это. Она была не очень-то смелой. Такие вещи происходили лишь в рассказах Джима. О, если бы они вообще никуда не уезжали…
В то утро она пришла к дому и почувствовала какую-то перемену. Из трубы шел дым, а во дворе стояла повозка. По гостиной сновали слуги.
Сара-Джейн спряталась за кустами возле ворот и наблюдала. Наконец из дома вышел Пэрриш.
Он стоял в дверях, потягиваясь, зевая и почесываясь. Он вел себя так, будто этот дом принадлежит ему и на всех ему плевать. Ей захотелось швырнуть в него что-нибудь. Захотелось побежать туда и напасть на него, наорать, избить. Она даже нащупала на земле камень, но тут из двери вышла женщина в переднике и что-то сказала Пэрришу. Он кивнул и пошел обратно в дом.
Это значит, Харриет там? Они все-таки нашли ее?
Сара-Джейн почувствовала, как слезы наворачиваются на глаза. Все это происходило в Англии, и закон способствовал этому злодейству… Она сглотнула и закрыла лицо руками. Это было уже слишком.
- Сара-Джейн?
Ее сердце подпрыгнуло, оказавшись чуть ли не в горле, и она обернулась. Рот открылся, внезапно закружилась голова, и она оперлась о стену, чтобы не упасть.
На дороге, с рюкзаком через плечо и соломенной шляпой на голове, стоял стройный молодой человек с выцветшими волосами, загорелым лицом и ясными зелеными глазами.
- Какого черта здесь происходит? - спросил он.
- Джим! О, Джим…
Она бросилась к нему и обняла, трясясь, смеясь и плача. Еще никогда в жизни Джим не был так удивлен.

Глава двадцать восьмая
Китайская тушь

Прошло около минуты, прежде чем Сара-Джейн смогла говорить внятно. Она все еще смеялась, плакала, обнимала Джима и оглядывалась на дом так, что он без слов понял: там что-то происходит. Он заставил ее снова отойти в кусты, чтобы их никто не видел, и сел на камень.
- Мы только вчера вечером вернулись в Саутгемптон, - сказал он. - Мистер Вебстер все еще занимается багажом, а я приехал пораньше с Чарли Бертрамом. Думал сделать вам сюрприз. Но разве вы не получали наших писем? Что происходит?
- Мы уже несколько недель не видели никаких писем, наверное, они все выкидывают. Джим, они все забрали…
- Успокойся. Перестань бормотать. Я тебя совсем не понимаю. Расскажи мне все от начала до конца.
Она сделала глубокий вдох.
- Да, прости. Конечно. Господи, я даже не знаю, где она сейчас…
- Рассказывай, - прорычал он.
- Да, сейчас. Все началось… Ах да, тот человек с прощением о разводе. Он пришел однажды утром…
И она рассказала ему все, сбиваясь, забывая детали, возвращаясь назад, но стараясь, чтобы он все понял. Поначалу Джим смотрел недоверчиво, затем гневно, потом спокойно и в конце - кровожадно.
- Хочешь сказать, этот ублюдок сейчас там?
- Да. Видимо, приехал прошлым вечером. У него там полно народа, новые слуги вынесли всю нашу мебель, все-все, теперь там только его вещи…
- Харриет у него?
- Не знаю. Там есть какая-то женщина, похожая на няню, поэтому может быть. Что ты хочешь сделать?
- Вышвырнуть его оттуда.
Он достал из рюкзака складной нож и одним взмахом отсек от дерева довольно толстую ветку.
- Но, Джим, их там много - целая банда…
- Смотри, - ответил он.
Он перекинул рюкзак через плечо и вышел на дорогу. Сара-Джейн еще никогда не видела его таким - Джим был просто взбешен. Она даже испугалась и бросилась было за ним, но внезапно остановилась.
Перед ними на дороге стоял человек. Не Пэрриш; человек, которого она раньше никогда не видела, элегантный, темноволосый, от него исходила какая-то необъяснимая угроза. Он с любопытством наблюдал за Джимом, но не ушел с дороги.
- А вы кто такой? - спросил Джим.
- Меня зовут Мендел. Джонатан Мендел. Сара-Джейн увидела, как Джим даже вытянул шею, услышав знакомое имя. Он все еще был зол, но к тому же озадачен.
- Малыш Мендел? Из Сохо? Человек кивнул.
- Вы замешаны в этом?
- Да. Погодите минуту, - холодно и твердо сказал он, увидев, что Джим сделал шаг в его сторону. - Я не знаю, кто вы, но, похоже, собираетесь пойти разобраться с Пэрришем. У меня те же планы. Но спешу напомнить, что из дома мы очень хорошо видны, поэтому до того, как мы согласуем наши действия, думаю, стоит отойти в сторону.
Джим вздохнул и согласился. Мендел приподнял шляпу перед Сарой-Джейн. Он был похож на ученого со своей лысеющей головой и умными глазами. Но в то же время в нем чувствовалась какая-то скрытая сила, и Сара-Джейн не могла понять, что он за человек. Они отошли в сторону, чтобы скрыться за стеной.
- Ну? - начал Джим.
- Если дадите мне пару минут, я расскажу вам все, что знаю об этом деле, - сказал Мендел. - А потом вы можете рассказать мне, кто вы такой, а можете не рассказывать. И решите, нужна вам моя помощь или нет. Дом сейчас окружают около дюжины моих людей, а раз вы знаете, кто я такой, то должны понимать, что это за люди.
Джим тихонько присвистнул.
- Хорошо, - согласился он. - Я вас слушаю.
Сара-Джейн была в замешательстве. Несмотря на приятное лицо незнакомца, его элегантный плащ, красивую шляпу, в нем определенно было нечто пугающее.
Он начал говорить. На рассказ ушло около пяти минут. Он поведал о Голдберге, о Цадике, о том, что слышал о Салли, Харриет, Ребекке и семье Катцев, о том, как Пэрриш похитил девочку. В этот момент Сара-Джейн вскрикнула и схватила Джима за руку.
- Это мисс Рассел, няня девочки, - пояснил Джим. - Продолжайте.
- Мы сидели здесь, ждали и наблюдали, как велел мистер Голдберг. Видели, как приехал Пэрриш, но ребенка с ним не было. Возможно, потому, что было слишком темно, а может, потому, что они оставили ее где-то в другом месте. Именно поэтому я пока не отдал приказа захватить дом; просто мы не знаем, там ребенок или нет. Как только будет возможно, я пошлю одного из своих людей к телефону, узнать, что нового у остальных.
- Понятно. А этот Голдберг - кто он?
- К нему подойдет много определений. Беженец, журналист, политик. Может, даже где-то бандит. Я очень уважаю его.
Казалось, Джим пытался переварить такое количество информации. Затем протянул руку.
- Джим Тейлор, - представился он. - Я здесь живу, я старый друг мисс Локхарт и крестный отец ее ребенка. Только что вернулся из путешествия по Южной Америке и вот что застал. Да, вы правы, я хочу разобраться с ними. Так вы предлагаете помощь?
- Безусловно.
- Премного благодарен. Сколько у вас людей?
- Шестеро.
- Тогда поступим так. О том, чтобы вломиться в дом, и речи быть не может. Мы ведь не хотим выходить за рамки закона?
- Нет-нет, - ответил Мендел. Сара-Джейн заметила, что они разговаривают несколько театрально, словно улыбаясь в глубине души, однако на их лицах улыбок видно не было.
- За рамки выходить не будем, - продолжил Джим. - В таком случае я приглашаю вас и ваших друзей на завтрак, раз уж сегодня такое паршивое утро. Я ведь могу звать к себе в гости кого угодно? Но мне хочется попроказничать, поэтому мы зайдем не через парадную дверь, а влезем в окно на первом этаже. Потом неожиданно обнаружим в моем доме какую-то странную мебель. Какой ужас. Думаю, надо выкинуть ее в окно. Затем наверняка прибежит какой-нибудь незнакомый человек посмотреть, что случилось. И если он дерзнет помешать нам насильственным образом, вполне понятно - вызовет наш гнев и негодование и схлопочет по полной программе.
Пока Мендел созывал своих людей, Джим несколько раз махнул в воздухе тростью, проверяя, хорошо ли она лежит в руке.
- Обычно в драку я беру с собой кастет, - объяснил он Менделу. - Но против десятиметровых питонов и ядовитых лягушек он бесполезен, так что с собой у меня его нет. Но палка сойдет.
Сара-Джейн оглядела компанию бандитов из Сохо. Мрачные, все в шрамах, они, похоже, привыкли жить, постоянно воюя. А Джим с загоревшим лицом и озорным блеском в глазах походил на пиратского капитана.
- Итак, господа, - начал он, - с превеликим удовольствием приглашаю вас позавтракать у меня. Сара-Джейн, как только мы окажемся внутри, начинай искать Харриет. Может, она и там. Если найдешь, оставайся с ней, пока не будет безопасно выходить.
Ее сердце отчаянно колотилось, она не знала, от страха это, от восторга или от того и другого вместе. Сара-Джейн прошла вместе с Джимом, Менделом и остальными по тропинке вдоль кирпичной стены, затем вошла в калитку и оказалась среди кустов, растущих в саду.
Джим указал на конструкцию из стекла и металла справа от них у стены.
- Если удастся забраться на ограду, до окна ванной будет рукой подать - видите? Там, где растет плющ. Конечно, если мы застанем там Пэрриша, придется отвернуться, пока он не оденется. Правильно, Сара-Джейн?
Она кивнула. Она не привыкла лазать на заборы, но, в конце концов, он был не таким уж и высоким - метра три. К тому же его не было видно из кухни и гостиной, где, похоже, и находились все обитатели дома.
Джим отыскал в траве старую деревянную лестницу и приставил ее к ограде.
- Что ж, полезли, - скомандовал он.

Салли ударилась головой о какой-то камень и оказалась под водой, ее ночная рубашка задралась, она пыталась высвободиться, отчаянно работая руками. Наконец ей удалось вынырнуть и нащупать ногами твердую поверхность.
Она протянула руку в попытке ухватиться за что-нибудь, но обнаружила лишь пустоту. Вторая попытка была удачнее - Салли уцепилась пальцами за что-то прочное, все еще стоя в бурлящей воде.
Теперь ей было на чем стоять и за что держаться.
- Я не хочу умирать! - закричала она. - Не хочу! Я не умру!
Тут ее ноги начали скользить, она нащупала рукой балку чуть подальше и потихоньку начала вылезать из воды.

Предыдущая страница 22 Следующая страница


23 Филип Пулман

Хоть бы один лучик света! Салли знала лишь, что на расстоянии вытянутой руки с одной стороны было безопасно, а на таком же расстоянии с другой ее ждала неминуемая гибель. Здесь можно было запросто потерять волю к борьбе. Но она схватилась за какой-то металлический прут и медленно, сжав зубы и не обращая внимания на дрожь, от которой сотрясалось все тело, продвигалась вперед.
Она опять протянула руку - перед ней было пустое пространство. Сбоку, кажется, целая гора кирпичей, бетонных обломков, камней, штукатурки, и на эту гору можно было забраться.
Еще одно усилие, и Салли вскарабкалась на нее, вся в синяках, ссадинах и окоченевшая от холода; тяжело дыша, она лежала на куче обломков и пыталась прийти в себя. Затем перевернулась на спину. Острые края камней и кирпичей впились ей в ребра, и тут она увидела свет.
Настоящий свет.
Он не исчез после того, как она закрыла и снова открыла глаза: слабенький серый лучик света далеко вверху…
Салли села, чтобы лучше разглядеть его, и ударилась обо что-то головой, так что сверху посыпались мелкие камешки. Она вскрикнула от боли и пошатнулась, чуть не сорвавшись обратно в воду.
Затем подняла руку, защищая голову, и снова взглянула наверх. Точно: это была шахта лифта, и там, где она кончалась, виднелось небо.
- Помогите! - закричала она. - Помогите! Помогите!
Хотя, если весь дом рухнул, вряд ли кто-то сможет ей ответить.
- Ладно, - сказала Салли вслух. - Я выберусь. Как крыса, сдохнуть здесь я не собираюсь.
Ее голос звучал глухо, к тому же его перекрывал шум воды, но разговоры с самой собой действовали ободряюще.
- Вставай! - сказала она. - Давай же. Если свет виден, значит, до него можно добраться. Шевелись, лентяйка. Даже если ты слишком толстая, чтобы пролезть в эту щель, будешь висеть там и во все горло звать на помощь. Вперед.
Нащупывая дорогу перед собой, стараясь не удариться головой, Салли аккуратно встала на непрочные, осыпающиеся камни и взглянула вверх. Она чувствовала свежий воздух, это был замечательный запах. И начала карабкаться.

Пэрриш был не в ванной. На втором этаже вообще никого не было, как выяснил Джим, пока остальные лезли по лестнице. «Хорошо работают! - подумал он. - Тихо, быстро. Чего удивляться, они же профессионалы, люди опытные».
- Даже детскую не приготовили, - шепнул он остальным. - Ее кровати нет, игрушки тоже исчезли… Думаю, он вообще не собирается привозить ее сюда. Сара-Джейн, останься наверху. Присмотри за моим рюкзаком, хорошо? Только не урони - там засушенная голова для Элли.
Сара-Джейн с сомнением приняла рюкзак, а Джим принялся что-то обсуждать с Менделом. Насчет мебели она оказалась права: здесь все было новым. Что ж, надо все это повыкидывать. Начать стоит с тяжелого уродливого гардероба в спальне. Он должен приземлиться на дорожке как раз за окнами гостиной.
- Хотел бы я посмотреть, как они подскочат на стульях, - мечтательно произнес Джим. - За это не жалко было бы и фунт заплатить… Пойдемте, начнем с гардероба.
Все на цыпочках прошли в спальню, только Сара-Джейн осталась на месте. Ей хорошо был виден холл, а через окно и сад. Из гостиной слышался смех, а когда внизу прошла служанка с подносом, до второго этажа донесся запах жареного бекона. Саре-Джейн начинала нравиться их затея.
Раздался скрип половиц; интересно, никто не услышит? Затем скрежет…
А потом сильный грохот с улицы.
В доме повисла звенящая тишина; через мгновение из гостиной послышался удивленный возглас. И тут из окон начали вылетать и другие предметы. Сара-Джейн выглянула на улицу, и ей показалось, что пошел мебельный дождь: кровать, два стула, туалетный столик, один за другим несколько выдвижных ящиков, а потом и сам комод со всем его содержимым - галстуками, рубашками и бельем, падающими на лужайку возле дома, словно мертвые птицы.
За всем этим последовали ночной столик, бюро, вторая кровать, бельевой шкаф, еще один комод, бамбуковый стул, и в этот момент распахнулась дверь гостиной.
- Какого черта здесь происходит? - закричал Пэрриш и остановился, увидев наверху лестницы Сару-Джейн.
Три или четыре человека выбежали следом, налетели на него, так что он вынужден был сделать пару шагов вперед, и тоже остановились. В руке Пэрриш держал салфетку. Не спуская глаз с Сары-Джейн, он тщательно вытер рот.
- Понятно, - произнес он.
Его свирепый взгляд, в котором читались алчность, ликование и злость, испугал ее, и она посмотрела в ту сторону, где сейчас находились ее друзья. В этот момент на землю с диким грохотом упал очередной шкаф, и мужчины на пороге гостиной даже вздрогнули.
- Там есть еще кто-то, - сказал один из них. Пэрриш бросил салфетку и начал подниматься по лестнице. Сара-Джейн нервно отступила назад и спиной наткнулась на Джима.
- Кто это, Сара-Джейн? - спросил Джим. Пэрриш остановился на полпути и взглянул наверх.
- Это мистер Пэрриш, - еле слышно ответила Сара-Джейн. Она шагнула в сторону, так как из двери показались мистер Мендел со своей бандой.
Она никогда прежде не видела настоящей драки, но поняла, что именно сейчас наконец увидит.
Джим начал медленно спускаться по лестнице. Сара-Джейн догадалась, почему он решил влезть в окно: сейчас казалось, что именно он истинный владелец дома, а Пэрриш - незваный гость; собственно, на самом деле, так оно и было. Джим остановился в нескольких ступеньках от Пэрриша.
- Кто вы? - спросил комиссионер.
- Разве положено вламываться к чужим людям и еще требовать ответа, кто они такие? - ответил Джим. - Я здесь живу. А вы - нет. Даю вам пять минут, чтобы очистить помещение со всеми вашими пожитками. Иначе мы сами вышвырнем вас на улицу. Симпатичные часы у вас тут стоят. Пять минут, понятно? Пошевеливайтесь.
Из кухни вышла встревоженная служанка и остановилась, прикрыв рукой рот. Сара-Джейн видела ее сверху, видела, как она оглянулась назад, видела мелькнувшую за ее спиной и тут же исчезнувшую мужскую голову.
Она задумалась, стоит ли сказать Джиму. Пэрриш тем временем медленно пятился по лестнице вниз. Он спустился и подошел к своим друзьям, стоящим у двери в гостиную, и все вместе они наблюдали, как Джим, Мендел и остальные спустились за ним.
Джим находился у подножия лестницы, держа в руках свою трость и выжидая; Мендел стоял рядом, сложив руки на груди. Он был похож на господина, изучающего какую-нибудь картину в Королевской академии; за ними столпились остальные - напряженные, злобные, наводящие ужас. Тут Сара-Джейн заметила, что человек Пэрриша сунул ему в руку какой-то предмет…
Через мгновение на них уже был направлен пистолет. Расстановка сил переменилась.
- Поднимите руки, - сказал Пэрриш. - Все разом. Отойдите к стене, быстро.
Джим сделал шаг вперед. Пэрриш выстрелил в пол прямо перед его ногами, и Джим остановился.
Саре-Джейн показалось, что она бредит. Она очень отчетливо разглядела какие-то мелочи, вроде отверстия от пули на полу и пластыря на голове Пэрриша… Она наблюдала за происходящим сверху вниз, в голове все перемешалось, затем торопливо начала озираться по сторонам. Да. Возле двери в спальню на полу что-то стояло. Она взяла этот предмет, шагнула обратно к лестнице, наклонилась, прицелилась и бросила…
Белый фарфор разбился на мелкие кусочки, а Пэрриш тут же упал без сознания. Пистолет выпал из его руки. Джим стремительно набросился на лежащего, Мендел схватил пистолет, но один из людей Пэрриша ударил его, и бандит отлетел к подставке для зонтиков. Завязалась драка, и уже через мгновение по прихожей катался клубок тел. Сара-Джейн даже отступила назад, ее поразила свирепость этих людей… Один бил другого по голове… Кто-то выхватил нож… Все сопели, рычали, при этом не произнося ни слова, и, казалось, были так сосредоточены на своем деле, словно это была просто ответственная работа, будто они тесали камни или подбрасывали уголь в печь…
Сара-Джейн, дрожа, отвернулась и выглянула в окно. К воротам по дорожке бежал человек, тот самый слуга, чью голову она заметила на кухне. Закричать, чтобы он остановился? Сказать Джиму? Что делать?
Когда она увидела слугу, драка уже была закончена. Кто-то внизу вздохнул, со свистом выпустив воздух, кто-то другой отряхивал руки. Открылась входная дверь, раздались чьи-то спотыкающиеся шаги.
Сара-Джейн посмотрела через перила вниз. Один из людей Пэрриша уползал на четвереньках, Мендел склонился над одним из своих друзей, кто-то сидел на ступеньках и вытирал щеку грязным платком, еще один причесывался перед зеркалом в холле.
Джим стоял над Пэрришем, без чувств растянувшимся на полу.
Сара-Джейн на ватных ногах спустилась вниз. Она убила его! Теперь ее повесят. Это худшее, что могло с ней случиться.
Джим поднял на нее глаза.
- Что ты в него кинула?
- Ночной горшок, - прошептала она. - Он умер?
Джим хихикнул:
- Умер? Спит, как младенец. Уверен, горшком ему еще ни разу в жизни не доставалось…
Мендел передал ему вазу с цветами, чудом уцелевшую, и Джим плеснул воды на лицо Пэрриша. Когда он очнулся, Джим нагнулся и за шиворот поднял его на ноги.
- Где она? - спросил он. - Где девочка?
Пэрриш ничего не ответил. Даже побитый и контуженный, он сохранял удивительное самообладание, лишь с ненавистью глядел на Джима своими холодными глазами и молчал.
- Значит, не собираешься отвечать… - заключил Джим и бросил его на пол.
- Уже девять часов, мистер Тейлор, - заметил Мендел. - Скоро откроется телефонная линия. Я пошлю человека в отель позвонить. Кстати, вы что-то говорили о завтраке.
- Да, говорил. Слуги нам ничего не приготовили? Нет? Можем пожарить яичницу с беконом, сделать пару тостов. О, для вас без бекона, прошу прощения. Давайте свяжем этого подонка и пойдем посмотрим, что есть на кухне.
Джим говорил легко, но Сара-Джейн заметила, что он волнуется из-за Харриет. Они с Менделом привязали Пэрриша к балясине перил на лестнице и отправились с остальными на кухню. Сара-Джейн посмотрела на Пэрриша и тут же отвернулась, потому что от его ненавидящего взгляда у нее мурашки побежали по спине.
- Расскажите мне об этом человеке - Ли, - спустя несколько минут начал разговор Джим. - Как его там - Цадике? Что это за имя, кстати?
- На идише, - ответил Мендел, - это слово значит «святой», «праведник», что-то в этом роде. Хотя, как мы знаем, это не очень соответствует действительности. Пэрриш ему подчиняется, выполняет разные поручения. Цадик проворачивает незаконные махинации с еврейскими иммигрантами, что как раз расследует мистер Голдберг. И похоже, именно ему нужна дочь мисс Локхарт, а не нашему привязанному другу. Пэрриш всего лишь пешка. Думаю, Цадик отдал ему этот дом в качестве платы за работу. Не желаете ли мармелада, мисс Рассел?
Сара-Джейн находилась под впечатлением от этого элегантного человека, от того, как он говорил; от него веяло властью и богатством, он был похож на короля, перед которым все почтительно расступаются. И это гангстер из Сохо! И вот он сидит на кухне Фруктового дома, уважительно прислушивается к словам Джима, обращается с ним, как с равным… Она не знала, восхищаться ли, грустить или просто присоединиться к всеобщей трапезе.
Вдруг Сара-Джейн услышала шум из прихожей, чей-то голос - и тут же вспомнила, что видела в окно со второго этажа.
- О, Джим! Прости, я забыла - пока вы боролись, человек бежал к воротам - один из слуг…
Она взглянула на дверь в прихожую. Джим тоже услышал голос и вскочил. Сара-Джейн выбежала за ним в холл. Пэрриш стоял возле лестницы и потирал онемевшие руки. Рядом стоял полицейский. Сквозь открытую дверь, во дворе, Сара-Джейн заметила еще двух, они с интересом рассматривали разбитую мебель.
- Эта девушка была уволена, констебль, - сказал Пэрриш. - Видимо, она их привела.
Джим сделал шаг вперед:
- Доброе утро, констебль Эндрюс. Рад вас видеть.
Полицейский явно попал в неудобное положение.
- Послушайте, мистер Тейлор, - замялся он. - Я знаю, вы только что вернулись и, видно, ничего еще не знаете. Простите, мистер Тейлор, но боюсь, я буду вынужден отвезти вас в участок.
- Меня? За что?
- Проникновение со взломом. Нарушение общественного спокойствия. Думаю, этого достаточно. Возможно, мистер Пэрриш пожелает подать на вас в суд за вторжение в частные владения, но это его личное дело. А теперь давайте без лишнего шума…
- Вы шутите! - воскликнул Джим. - Вы же знаете, что я здесь живу, болван вы эдакий! Сколько раз я угощал вас пивом на кухне! Это его вы должны арестовать!
Полицейский, переминаясь с ноги на ногу, взглянул на Пэрриша, потом опустил глаза.
- Простите, мистер Тейлор, но закон на его стороне. Если вы не пойдете добровольно, я буду вынужден арестовать вас.
- Вы думаете, это сошло бы с рук Пэрришу, будь здесь мистер Гарланд? Вы прекрасно знаете, на чьей стороне закон!
- Я действую так, как предписывают правила, мистер Тейлор…
- Босс! - В прихожую вбежал человек и остановился, увидев, что происходит. Это был тот самый парень, что бегал к телефону.
- Да, Эл? - отозвался Мендел, стоявший возле двери на кухню.
- Это Мендел! - завопил Пэрриш. - Знаменитый гангстерский главарь из Сохо! За него назначена награда!
Полицейский пришел в замешательство. Мендел сделал шаг вперед, и Пэрриш тут же умолк.
- Ну? - обратился Мендел к пришедшему. - Какие новости?
- Пару минут назад звонил один из людей Мойши Липмана. Он сказал, что дом на площади Фурнье - тот самый, за которым они следили… Он рухнул. Провалился под землю!
- Тот самый, где была мисс Локхарт? - обратился Джим к Менделу. - В Спайталфилдс?
Мендел кивнул. Констебль переводил взгляд с одного на другого и не знал, что ему делать, поэтому не успел схватить Джима, который выскользнул в дверь и бросился бежать.
- Остановите его! - закричал полицейский своим людям, но Джим легко улизнул от них.
Сара-Джейн знала, что он помчался прямиком в Спайталфилдс, и поняла, что осталась в доме за главную - ведь Мендел был здесь гостем. Поэтому после недолгого молчания она прокашлялась и предложила:
- Констебль, давайте сядем и спокойно обсудим сложившуюся ситуацию. Мистер Пэрриш явно что-то напутал, видите ли, он ударился головой. Давайте я приготовлю всем чаю.

На площади Фурнье еще никогда не собиралась такая толпа с тех пор, как в доме на углу прошла «Выставка чудес», где показывали настоящую русалку, принцессу готтентотов и мальчика-волка из Германии. Дождь прекратился, что вызвало всеобщий восторг, достигший своего пика, когда последняя стена дома наконец превратилась в руины.
Пожарные уже вытащили нескольких человек из-под обломков, но дом был огромным, и по толпе гуляли слухи: о громадном количестве слуг, о загадочном владельце-инвалиде, о странной машине внутри этого особняка, о потайных комнатах и криках, доносившихся оттуда посреди ночи…
И с каждой минутой эти слухи дополнялись все новыми выдумками.
Утром жители близлежащих домов наконец были допущены в свои владения и смогли одеться, пока пожарные проверяли строения на прочность. Репортеры из влиятельных газет опрашивали шефа пожарной службы, соседей и просто прохожих; художники делали наброски для граверов, которые в свою очередь изготавливали эстампы для еженедельных журналов; продавцы пирожков подвозили свои тележки; старая лошадь притащила повозку с горячим кофе, который шел нарасхват.
И все утро продолжались спасательные работы. Одного за другим из-под обломков доставали слуг. Трое были мертвы, еще шестеро ранены. По словам выживших, пропали пять человек: главный слуга, лакей, служанка, дворецкий и сам хозяин, мистер Ли.
У секретаря, герра Уинтерхалтера, была сломана ключица, однако он был в состоянии держаться на ногах, поэтому помогал полицейским опознавать слуг, которых доставали из-под завалов, и описывал план комнат дома, чтобы пожарным было легче искать.
Среди скопища праздных зевак стояла Маргарет Хэддоу. Рядом с ней за происходящим наблюдали Ребекка Мейер с перевязанной рукой и адвокат Джеймс Вентворт. Каждый раз, когда один из пожарных кричал, что нашел кого-то, они делали шаг вперед, и, затаив дыхание, старались через головы людей разглядеть, что происходит там, на развалинах, и каждый раз разочарованно вздыхали. Они практически не разговаривали друг с другом.
Маргарет почувствовала, как кто-то положил руку ей на плечо.
Она обернулась и увидела Джима - загоревшего, растрепанного, перепачканного, с угрюмым лицом. Мисс Хэддоу вскрикнула от удивления и схватила его за руку. Они знали друг друга с незапамятных времен, и ей очень захотелось обнять его.
- Ты знаешь, что происходит? - спросил она. - О, прости, это мисс Мейер, она присматривала за Харриет. А это мистер Вентворт, адвокат нашей фирмы. Когда ты вернулся?
Джим рассказал все, что случилось во Фруктовом доме.
- Когда я уходил, Пэрриш все еще был там. Сара-Джейн осталась. Мистер Вентворт, мне самому понадобится юрист: этот мерзавец успел вызвать полицию. Как, черт подери, простите, все это случилось?
Ребекка сказала что-то по-немецки. Мистер Вентворт перевел:
- Мистер Тейлор, вы не нашли девочку в Твикенхеме? Мисс Мейер очень беспокоится, она винит себя за то, что произошло.
- Скажите ей, что она здесь ни при чем. Насколько я знаю, мистер Голдберг послал три группы на поиски Харриет. Одна группа следила за этим местом, мистер Мендел приехал в Твикенхем, а сам мистер Голдберг отправился в Клэпхем. Раз ее нет здесь, и нет во Фруктовом доме…
Ребекка опять быстро заговорила. Джим расслышал имя «Голдберг» и взглянул на адвоката - его интриговал этот потрепанный человек с некрасивыми чертами лица и огненно-рыжей шевелюрой.
- По-видимому, - начал мистер Вентворт, - мистер Голдберг сегодня утром единолично предотвратил погром в еврейском квартале. Мисс Мейер слышала, что толпа хотела разгромить булочную в Уайтчапеле. Голдберг разбудил местных жителей, попросил стул, встал на него посреди улицы и стал говорить. И разъяренная толпа остановилась и слушала его! Весь Ист-Энд только об этом и говорит, Голдберг очень известен в тех кругах, мистер Тейлор. Но потом, как утверждает мисс Мейер, его арестовали.
- Арестовали? Его тоже? Но погодите, если он был в Уайтчапеле, значит, в Клэпхеме его быть не могло. Так, может быть…
В этот момент Маргарет вскрикнула и схватила адвоката за руку, указывая в сторону развалин.
Один из пожарных махал рукой. Он нагнулся, отбросил пару кирпичей, и из-под завала показалась голова, плечо, затем рука…
- Это не Салли. - Джим разочарованно опустил голову.
Но Ребекка закивала, ее лицо просветлело, она начала что-то очень быстро говорить по-немецки.
- Нет, это она! - воскликнул мистер Вентворт. - Мисс Мейер говорит, что Салли постриглась и покрасила волосы…
Джим не стал ждать. Растолкав людей впереди себя, он схватил какое-то одеяло, взобрался на руины, оттолкнул пожарного и увидел ее. Салли лежала на куче камней изможденная, исцарапанная, вся в синяках. Неожиданно она заметила Джима, застывшего всего в паре метров от нее.
- Посмотри, на кого ты похожа, - мягко сказал он. - Как не стыдно лазить по развалинам в одной ночной рубашке. Вот, накройся одеялом, держи…
Дрожащими руками она вцепилась в друга и с его помощью начала медленно спускаться с груды обломков.
- Где Харриет? - пробормотала Салли.
- Пока ищем.
Ей помогли спуститься на землю, чулки были разорваны, ноги разбиты в кровь, тут она увидела Маргарет, русскую девушку и полицейского.
А также человека с рукой на перевязи, который сказал с немецким акцентом:
- Да, это она. Полицейский взял ее за руку:
- Мисс Локхарт?
Они стояли на дороге, всего в двух метрах от ограждения, сдерживающего любопытную толпу. Маргарет попыталась дотянуться, но не смогла.
- Да, это я, - хриплым голосом ответила Салли, дрожа от холода.
- Мисс Локхарт, вынужден арестовать вас по обвинению в покушении на убийство. Все, что вы скажете…
Возникло всеобщее замешательство. Народ удивленно зароптал, трое репортеров, что были поближе, ринулись вперед, предвкушая узнать подробности; Джеймс Вентворт пытался удержать Джима, который, похоже, был готов растерзать полицейского; секретарь стоял рядом, невозмутимый, покусывая губу; Маргарет и Ребекка кинулись через барьер помочь Салли, которая без сил опустилась на землю.
Но она не упала. Она высвободилась от поддерживающих ее рук, села, приспустила порванный и мокрый чулок и достала оттуда сложенный лист бумаги. Затем дрожащими руками протянула его Маргарет.
- Открой! Открой, только осторожней…
И вся толпа любопытным вихрем окружила их: небольшой пятачок земли, на который уставилась тысяча глаз. Маргарет, поняв, что держит в руках какую-то очень важную бумагу, аккуратно, стараясь не порвать, начала разворачивать ее. Салли сложила листок в четыре раза. Если чернила потекли…
Маргарет осторожно расправила уголки и развернула лист. Уинтерхалтер был человеком основательным: если он и делал какие-то записи, то так, чтобы с ними ничего не случилось. Он пользовался китайской тушью, которая не расплывалась, и вот - все счета предстали перед глазами собравшихся. Счета, где Пэрриш был обозначен буквой «П».
- Вот! - сказала Салли, бледная, но ликующая, хотя никто не мог понять причину ее ликования. - У меня получилось. А теперь - где моя дочь?

Глава двадцать девятая
Кролики

Единственным человеком среди собравшихся, понимавшим значение этой бумаги, был секретарь. Джим увидел, как он бросился бежать, и закричал:
- Держите его!
Его тут же схватили, хотя он и сопротивлялся, поглядывая на сержанта, пытавшегося арестовать Салли. Полицейский посмотрел на него, он явно был сбит с толку, и тут заговорил мистер Вентворт:
- Сержант, в чем бы ни обвиняли мисс Локхарт, как ее адвокат, я настаиваю, чтобы сначала она показалась врачу. Поскольку мы узнали о существовании этого важного документа, считаю, что надо изучить его, а потом уже решать, арестовывать мою клиентку или нет.
Сержант пребывал в растерянности, для него все это было слишком сложно; он понимал, что превышает свои полномочия, арестовывая Салли, так как не знал наверняка, кто она такая, ведь полагался он исключительно на слова секретаря, а также на то, что смутно помнил о каком-то деле, связанном с похищением, - там еще был замешан ребенок… А раз эта женщина спрашивала о место нахождении ребенка, она не могла его украсть… Черт, как же разобраться в этой путанице?..
- Отойдите, - строго приказал он, впрочем не обращаясь ни к кому конкретно.
Уинтерхалтер громко требовал, чтобы его отпустили, чтобы дали встретиться с адвокатом, но никто не обращал на его требования ни малейшего внимания, потому что в этот момент Салли потеряла сознание. Джим держал ее на руках, а мистер Вентворт с Маргарет расчищали путь в толпе.
- Констебль Уиллис, - крикнул сержант, - поезжайте за ними! Не упускайте ее из вида. А все остальные - разойдись! Очистите дорогу! Давайте шевелитесь!
- Не потеряйте бумагу, - прошептала Салли в полубессознательном состоянии. - Джим, это действительно ты? Джим, знаешь, кто там был? Тот человек?
- Цадик, насколько я знаю.
- Это был Ай Линь! Хендрик ван Идеи! Помнишь? Тогда… он убил моего отца… опиум…
Джим чуть не уронил Салли.
- Но ведь ты застрелила его!
- Моя пуля парализовала его, не убила. Наверное, его спас кто-то из его людей. И с того самого дня… - Она замолчала, потому что ей помогали залезть в повозку. - И с того самого дня он умирал от желания отомстить. Умирал. Теперь он умер. Умер от своей мести. Но в подвале, Джим, я пыталась спасти его. Правда, я старалась вытащить его из воды, чтобы он не захлебнулся…
Салли снова лишилась чувств. Джим взглянул на остальных, он был потрясен.
- Вы слышали? Значит, за всем этим стоял… Так вот в чем все дело!
- Насколько я понимаю, - заговорил мистер Вентворт, - на предъявленное обвинение, что она вчера пыталась убить этого человека, мисс Локхарт может ответить, что на самом деле пыталась сделать это еще очень давно? Или я что-то путаю?
Джим, державший Салли на руках, взглянул на адвоката, пытаясь понять, иронизирует он или нет, и понял, что, скорее, нет.
- Да, вы правы, - ответил он.
Документ все еще был в руках у Маргарет. Она посмотрела на лист бумаги, стараясь разобраться в написанных там цифрах.
- Это записи платежей и полученных денег, - сообразила она. - Но какая колонка важнее, и важны ли они обе, я сказать не могу.
- Давайте я высушу ее, - обратился к Маргарет адвокат, открывая свой потрепанный кожаный саквояж и доставая оттуда свернутую промокательную бумагу. Затем положил в нее листок.
- Голдберг… - почти шепотом произнесла Салли. - У него записная книжка… Книжка Пэрриша…
- А! - оживился мистер Вентворт. - Кажется, я начинаю понимать.
Глаза на его некрасивом лице даже засверкали каким-то озорным блеском.
Джим не удержался и улыбнулся ему.
- Пожалуй, мне придется вернуться в Твикенхем. Сара-Джейн Рассел разбирается там с Пэрришем и полицией. По-моему, ей не очень уютно в этой компании.
Он рассказал, что случилось в доме, особое внимание уделив моменту с ночным горшком.
- Она думала, что убила его, - улыбался Джим. - Сказала, что теперь ее, наверное, повесят. Так перепугалась бедняжка…
- Думаю, она испугалась выстрела и случайно выронила его из рук, - намекнул мистер Вентворт. - Так ей и скажите. Но похоже, Пэрриш не особенно пострадал.
Адвокат выглянул из окошка кеба и постучал рукой по крыше.
- Кучер! - крикнул он. - Останови здесь, я пройдусь до Клеркенвелла. Тут пара шагов до предварилки.
- Предварилки? - переспросила Маргарет, видя, как маленький человечек вылезает из коляски.
- Тюрьма предварительного заключения Клеркенвелл, - пояснил Джим. - Голдберг?
Адвокат кивнул.
- Отвезите их в больницу, - велел он кучеру, выйдя из кеба. Затем обратился к сидящим внутри: - Я приеду, как только смогу.
И зашагал в сторону тюрьмы. Джим посмотрел вслед быстро удаляющейся фигуре и повернулся к Маргарет:
- Хороший человек. Где вы его нашли?
- За углом нашей конторы, - ответила девушка. - Он все это время сидел в двух шагах от нас, пока этот беспомощный так называемый поверенный позволял Пэрришу обчищать нас до нитки… Если бы мы только наняли Вентворта с самого начала!
- Ну и неразбериха! - покачал головой Джим. - Салли сейчас нелегко - Харриет все еще не нашли…
- Фирма на грани банкротства, - печально произнесла Маргарет. - Он забрал все, что смог, причем на вполне легальных основаниях.
Джим выглянул в окно. Повозка заворачивала в ворота больницы Святого Бартоломью в Смит-филде.
- Приехали, - сказал он, взглянув на часы. - Побудешь с ней?
- Конечно. В конторе делать нечего - от нее почти ничего не осталось.
- Я поищу телефон. Может, мне сообщат кое-какие новости.
Секунду он глядел на Салли, потом нежно погладил ее по голове и ушел.

Предыдущая страница 23 Следующая страница


Тигр в колодце 24

Незадолго до этого в полицейском участке в Ламбете Кон и Тони спорили с сержантом. Туда из конюшни их сразу же и доставил констебль, которого они осыпали ругательствами на протяжении всей дороги.
- Ребенок? - недоумевал Кон. - У тебя с головой все в порядке, ты, в шлеме?
- Сейчас с твоей будет не все в порядке, - ответил полицейский, и Кон на секунду притих.
- Слушайте, констебль, - спросил сержант, - а в чем, собственно, дело?
- Дело в том, что он слепой, - сказал Тони. - К тому же умом тронулся.
- Тихо! - рявкнул сержант.
- Их видели в конюшнях, - с достоинством заговорил констебль. - С ребенком. Мистер Хэкетт, владелец конюшен, утверждает, что ребенка похитили.
Кон и Тони в голос рассмеялись, и сержант ударил кулаком по столу.
- Поэтому я их и задержал, - заключил констебль.
- И где ребенок?
- М-м, он сейчас с другой компанией оборванцев.
- Какой другой компанией?
- С первой, которую владелец выгнал из конюшен.
- Что он сделал? Он увидел преступников, похитивших ребенка, выгнал их, а потом вызвал вас, чтобы вы схватили совершенно других людей?
- Ну…
- Поздравляю вас, констебль. Вы только что изобрели совершенно новый метод ведения розыскной работы. Теперь мы не ловим тех, кто совершил правонарушение, а арестовываем других, которые случайно оказываются на месте преступления. Какой прогресс! Какой толчок для всей криминалистики! Какой…
- Значит, мы можем идти? - спросил Тони.
- Нет! - в один голос закричали сержант с констеблем.
- Но сержант… - начал Кон, а Тони продолжил:
- Ладно вам, мы ведь ничего не сделали.
- Мы только создадим вам лишние проблемы, - снова заговорил Кон. - Вы должны в чем-то нас обвинить!
- Уж мы найдем, в чем вас обвинить, - заверил сержант.
- Я должен вызвать своего адвоката, - упрямился Тони.
- Только попробуй, - отреагировал констебль.
- Где же ребенок? - вопрошал Кон, а Тони добавил:
- Можете вывернуть наши карманы, подвесить нас вверх ногами, и никакого ребенка не найдете.
- Хватит, - зарычал сержант.
- Да и кому нужен ребенок? - спросил Кон.
- Это они, сержант, владелец конюшен поклялся… - оправдывался констебль.
- Он сам не понимает, о чем говорит, - возразил Тони.
- Я знаю закон! - добавил Кон. - Хабеас корпус. Должно быть тело. Где же оно, а?
- Кон, кстати, а где тело? - шутливо спросил Тони. И наконец сержант заорал:
- Убирайтесь!
Через пять секунд ребята уже были на улице. Кон презрительно покачал головой.
- До чего же они беспомощные. Ладно, давай найдем остальных. Думаю, они в «Равелли».
- А по-моему, в «Псе и утке».
«Равелли» - так они сокращенно называли «Южнолондонский склад итальянских товаров», принадлежавший компании «Антонио Равелли и Фигли». Там хранились сушеные фрукты, паста, оливковое масло и всякие другие продукты, причем склад не охранялся и располагался за фабриками недалеко от Дьюк-стрит. Ребята нашли его месяц назад, за главным зданием находился крытый дворик, и они расшатали одну из досок в заборе, чтобы можно было легко попасть на территорию склада. Кон и Тони отправились первым делом именно туда, и им повезло.
Они обнаружили, что Билл с Лайамом устроили поединок посреди двора, а вся остальная банда наблюдала и делала ставки.
- Чего это они? - спросил Кон у ближайшего из ребят, пробравшись через дыру в заборе.
- Из-за Брайди, - ответил парень. - Ревнуют.
- О-о, - протянул разочарованный Тони.
Он подумал, что раз его приятели не нашли лучшего повода для драки, чем девчонка, должно быть, они совсем размякли. Хотя схватка была довольно жесткой: можно было пользоваться руками, ногами, головами, коленями и локтями, лишь ремни, ножи и кастеты были запрещены.
- Ребенок здесь? - спросил Кон, однако все были так увлечены дракой, что никто не ответил.
Он посмотрел в окно сарая и увидел, что Брайди сидит с девочкой на охапке соломы, рядом с мешком макарон, и показывает малышке, как, дуя через макаронину, можно удержать в воздухе перышко.
- Все в порядке, - заключил Кон. - Как думаешь, на складе есть телефон?
Тони взглянул на крышу, рассеянно кивнул и опять вернулся к занимавшему его поединку. Кон вздохнул и начал искать отмычку для замка.
Когда Джим попросил телефониста соединить его с номером 42-14 и поговорил с человеком из Сохо, тот сказал, что ребенка он найдет на Дьюк-стрит в Ламбете.
- Я тоже пойду. - Пятью минутами позже собралась с силами Салли и попыталась сесть. - Я должна…
- Останься здесь! - велел Джим. - Ты не уйдешь отсюда, пока тебе не промоют все раны и не наложат швы. Черт его знает, какую заразу ты могла подхватить, бултыхаясь в этой канализации. Я ведь прав, доктор?
Тот закивал.
- Я еще не осмотрел вас, мисс Локхарт. И не возьму на себя никакой ответственности, если вы уйдете.
- Побудь с ней, Маргарет, - попросил Джим.
- Но что случилось? Где она?
- Видимо, Голдбергу удалось увезти ее из дома Пэрриша в Клэпхеме. Сейчас она с его друзьями в Ламбете. Если отпустишь мою руку, я смогу слетать на тот берег реки и привезти ее.
Салли отпустила его.
- Голдберг? - переспросила она. И тут, видимо, от свалившегося с ее плеч груза, который она несла столь долгое время, Салли расплакалась.
Джим ушел.
Сначала поездка в кебе через мост Блэкфрайрз, затем объяснения с грязным и подозрительным ирландским парнем через дыру в заборе, потом разрешение пролезть в эту дыру, и вот он оказался во дворе склада итальянских товаров. Участники небольшой банды - как они себя называли? Лепреконы? Уличные гоблины? - сидели на корточках и кидали об землю монетки. Мальчишка, который впустил Джима, показал ему дверь.
- Он ей там читает, - гордо заявил подросток. - Из книжки.
Драка закончилась. Билл с Лайамом решили, что девчонка, которая допускает, чтобы из-за нее дрались, не стоит того. Хотя потасовка была серьезной. Теперь они, усталые, сидели на соломе, и Билл читал Харриет книжку.
- Видишь, это кролики? - сказал он. - Вот послушай, это интересно. «Рядом с матерью малыши выглядят такими красивыми и счастливыми…»
- Кучка жалких тварей, - заметил Лайам. - Я бы за них и трех пенсов не дал.
- Жалких тварей, - согласилась Харриет.
- Нет, слушай, слушай. «Все братья и сестры должны любить друг друга, тогда они будут счастливы. Ведь люди умней животных, им дано это пре… пре… прекрасное чувство».
- И это все? - спросил Лайам, и тут они увидели, что Харриет пальцем показывает на дверь, где стоит Джим.
Ребята мгновенно привстали и придвинулись поближе к девочке. Их лица были сосредоточены и напряжены, Лайам с Биллом были готовы к драке. Джим был впечатлен.
Он медленно опустил рюкзак и присел на корточки, вытянув руки, чтобы Харриет сама подошла к нему.
- Смотри, - обратилась она к Джиму, отстранив руки ребят, готовых прийти ей на помощь. - Дядя Джим, смотри!
В руке у нее была сломанная и грязная макаронина. Она взяла один ее конец в губы и сдула перышко со своей перепачканной ладони.
- Хорошая игра, - сказал Джим. - Трубочка. В джунглях, откуда мы только что вернулись, тоже играют в трубочку Хочешь домой? Увидеть маму?
Харриет смотрела на него с сомнением.
- Дядя Вебстер тоже вернулся, и Сара-Джейн. Уверен, у миссис Перкинс найдутся для тебя макароны, чтобы сделать трубочку.
- Держи, - вдруг раздался голос, красивее которого Джим еще в жизни не слышал. Он повернулся и увидел девочку лет пятнадцати, такую же оборванку, как и остальные ребята, с прищуренными глазами, стройную и чумазую. У нее был голос, который, как сразу подумал Джим, он не забудет до конца своих дней. Девочка протягивала Харриет коричневый бумажный пакет. - Вот, возьми с собой. Это тебе на обед.
Малышка достала что-то из пакета и флегматично разжевала.
- Сушеный инжир, - пояснила Брайди. - Нашла в мешке. Там еще много.
Джим поднялся. Мальчишки все еще были настороже, однако всеобщее напряжение спало.
- Что случилось? - спросил Джим. - Она была в Клэпхеме?
- Да, - ответил парень с подбитым глазом. - Мы ворвались туда вместе с мистером Голдбергом и вызволили ее.
- А тому парню на голову горшок сбросили! - добавил другой, у двери.
Джим улыбнулся. «Дважды за ночь! - подумал он. - Значит, я ошибался…»
- Молодцы! - затем обратился к Биллу: - Любишь читать?
- Да, - ответил малый с рассеченной губой. - Читаю все, что сумею раздобыть.
- Я пришлю тебе целую стопку детективных романов. Полагаю, вы немного поистратились, приглядывая за этой юной леди. Вот вам пять фунтов. Вы все просто молодцы.
Деньги тут же были приняты с благодарными кивками. Все поняли, что Джим вполне реалистично оценил их старания.
- Эти детективы… - замялся Билл. - Не присылайте их сюда, здесь у нас просто ночлежка. Пришлите мистеру Голдбергу, в Сохо.
- Ты его помощник? Парень кивнул.
- Я слышал, он в тюрьме. В предварилке.
- Ничего, - ответил Билл. - Выберется. Им его не удержать. Он и в России сбегал, и в Венгрии. Даже из этого замка с большой башней - из Кафштайна. Просто вылез из окна. Если они думают, что он будет сидеть в тюрьме, они ни черта не понимают.
Джим был в Кафштайне и видел тот замок.
- Значит, он хороший парень, этот мистер Голдберг? - спросил он.
Все вокруг закивали, особенно Кон и Тони.
- Он поделился с нами последними сигарами! - выпалил Кон. - Он наш человек, это точно.
- Точно, - повторил Джим, взяв на руки Харриет и слишком поздно обнаружив, что она насквозь мокрая. - Пойдем домой, принцесса.
Харриет с набитым инжиром ртом помахала ребятам коричневым пакетом, и они с Джимом направились по мокрой улице, блестевшей в солнечных лучах.

Благороднейший и Священный Орден
Благословенной и Святейшей Софии

Тем, кого это касается.
Я пишу это письмо, чтобы указать на неправильно внесенную мной запись в метрическую книгу прихода Святого Фомы в Портсмуте, где я служил священником с 1870 по 1880 год. Запись датирована 3 января 1879 года и касается бракосочетания Артура Джеймса Пэрриша и Вероники Беатрис Локхарт.
Этого бракосочетания никогда не было. Я сделал запись, находясь под личным и медицинским давлением непреодолимого порядка. Сейчас я глубоко раскаиваюсь в содеянном и приношу свои извинения тем, кто пострадал в результате моих незаконных действий.
Прошу в дальнейшем не вовлекать меня в это дело. Я считаю, что искупил вину, рассказав всю правду, и собираюсь посвятить остаток своих дней делам высшей важности, а именно спасению своей души и созерцанию Божественных чудес.
Дж. Давидсон Бич

Маргарет отложила письмо и взглянула через стол на Джеймса Вентворта.
- Как вам удалось?
- Я сказал ему, что если он этого не сделает, то придется давать показания в суде, но признаться нужно в любом случае. Он начал ныть и увиливать, но выхода у него не было. В общем, ничего сложного.
- А что было в суде?
- Разумеется, мы выиграли, - сказал он, как показалось Маргарет, немного самодовольно. - С записной книжкой мистера Голдберга и бумагой мисс Локхарт дело решилось за пять минут. Здесь все восстановят, хотя исчезло немного: Пэрриш был довольно аккуратным бизнесменом, очень квалифицированным. В любом случае, если что, он будет вынужден выплатить все сполна. Скоро я оформлю документы…
- Это когда же? - спросила Маргарет. - А то я вас, адвокатов, знаю…
- Меня не знаете. Очень скоро. Пэрриш посмел подать иск за порчу мебели, но у него ничего не выгорит. Сейчас обвинение готовится начать против него процесс, просто это немного дольше, чем я думал: выясняется все больше подробностей.
- А мистер Голдберг? - спросила Маргарет.
- С ним было труднее. Нет никакого сомнения, что обвинение, выдвинутое против него, - чисто политическое, поэтому об экстрадиции говорить не приходится, но все же его могут депортировать, если захотят. А они хотели - по крайней мере, помощник комиссара, который был в кармане у мистера Ли. Пришлось показать ему письменные показания, данные владелицей одного из домов, с которых Пэрриш собирал деньги.
Маргарет кашлянула, она не умела говорить о борделях, при этом не краснея. Адвокат продолжил:
- Скандал был бы ужасный. Он увидел эти показания, и вот - Голдберг свободен. Его отпустят сегодня днем, когда уладят все формальности. Мисс Локхарт поедет со мной встречать его, мистер Тейлор тоже.
- Джим страшно любопытный, - сказала Маргарет. - Понимаете, он старый друг Салли. Они как брат и сестра. Он злится, что все это произошло в его отсутствие и он не мог… быть с ней. Я имею в виду, защитить ее. Они очень близкие друзья, и Джим знает, что Салли сильная личность. А теперь он столько слышал о Дэниеле Голдберге… Думаю, он заинтригован.
Следующим утром во дворе Фруктового дома Джим чинил конструкцию со стеклянной крышей вместе с худощавым человеком, которому на вид можно было дать лет шестьдесят. У того была седая борода и короткие седые волосы, и он был даже еще более загорелым, чем Джим.
Когда они опустили на землю очередную раму и отскабливали замазку, тот, что постарше, сказал:
- Расскажи мне про этого Голдберга.
- Ладно, - согласился Джим, - я расскажу, как все произошло. Мы с Салли и адвокатом стоим в маленькой тюремной комнатке, вежливо беседуем: какое счастье, что дождь наконец перестал лить; зачем им в тюрьме так много ключей… - а я смотрю, Салли дрожит как осиновый лист. Потом замолчали и стали смотреть в окно. Наконец зазвенели ключи, дверь открылась, и он вошел с охранником. На вид крепкий малый, здоровые плечи и руки тоже. Темные, почти черные волосы, большой нос, взгляд такой властный. Как только Салли услышала, что ключ поворачивается в замке, она вскочила, и Голдберг даже опомниться не успел, как она бросилась к нему на шею, и они начали целоваться, будто первый раз в жизни.
- Целоваться, говоришь? - смущенно пробормотал старик.
- Слов нет, чтобы описать все это, мистер Вебстер.
- Слова-то есть, - отметил Вебстер Гарланд. - Другое дело, что ты не можешь подобрать нужные. Не удивлен, что Салли всю прошлую ночь так промаялась.
- Так вот, я не знал, куда глаза девать. Адвокат тоже. В общем, мы решили оставить их наедине. Но через пару минут они вышли, и мы уже нормально познакомились.
- И?
- Да, это сразу видно - он отличный парень. Ничего не боится, как и Фред. Только подумайте: он спасает Харриет в Клэпхеме, его ранят в плечо, он идет пешком до Уайтчапела и там, остановив ревущую толпу, рассказывает им историю, пока не приезжает полиция. Да, я не сомневаюсь, он крепкий малый.
Вебстер Гарланд кивнул.
- Хорошо, - произнес он. - Тогда все хорошо.
Он взглянул на дом, где Элли и Сара-Джейн вешали занавески в комнате для завтраков.
- Хорошо, - еще раз сказал Вебстер. - Ладно, парень, дай сюда замазку. Надо успеть закончить до обеда.

* * *

По набережной Виктория, недалеко от Темпл-Гарденс, медленно прогуливалась Салли. Харриет шла рядом, держась за мамину руку, и с важным видом поглядывала вокруг.
Они остановились возле пирса, и Салли подняла дочку на перила, чтобы та разглядела лодки. Паровые катера, баржи, ялики, баркасы, груженные углем, зерном или тюками с шерстью, - все они медленно двигались по серо-зеленой воде реки; цокот копыт позади Салли, грохот омнибусов, шум толпы на мосту Блэкфрайрз слева от них и на мосту Ватерлоо справа - все это сейчас казалось таким будничным, привычным. Им ничто не угрожало; Салли могла спокойно гулять с ребенком, и ей не нужно было прятаться, в кармане у нее были деньги, ей было куда вернуться переночевать.
Город был безопасным местом. Но все еще не очень хорошим. Они с Харриет только что вернулись из миссии в Уайтчапеле, куда ходили поблагодарить людей, которые помогли им. Анжела Тернер как раз оказывала помощь женщине, которую так избил муж, что доктор не была уверена, выживет ли бедняжка. К тому же в конце улицы начались вспышки тифа, и женщины осаждали двери миссии, умоляя дать им лекарство. Все продолжалось, как и прежде.
Кроме того, Салли с Харриет навестили Ребекку и Катцев. Им рассказали о нескольких евреях, которых курьер ссадил в Хале, хотя они заплатили ему, чтобы он довез их до Америки. Курьер сказал, что это и есть Нью-Йорк, и исчез со всеми деньгами. И конца этому не было. Империя Цадика пала, но ничего не изменилось. Желающих занять его место нашлось немало.
Салли предстояло так много сделать. Не одной, конечно: она усвоила этот урок. Все в мире делается лишь совместными усилиями. Можно было вступить в какое-нибудь движение, многому научиться, предстояло самой организовывать людей и произносить речи. Как странно: за тот час, что она провела в подвале с Ай Линем, ее старинным врагом, Салли поняла, чем ей суждено заниматься всю оставшуюся жизнь. Она была безумно счастлива. Теперь у нее есть настоящая, а главное - важная работа, и она будет ее делать!
А еще был Голдберг. Тогда, в тюремной комнате, они действовали, повинуясь каким-то внутренним инстинктам, но потом весь день вели себя очень сдержанно и подчеркнуто вежливо. Но она собиралась выйти за него замуж. Это она тоже решила еще в подвале. Сам он пока ни о чем не подозревал. Салли размышляла, когда же ему сказать. Это будет… ох, рискованно, вызывающе, неожиданно и даже опасно, потому что, несмотря на его серьезные намерения - просить вид на жительство в Британии, основать свой журнал, даже баллотироваться в парламент, - у него была привычка притягивать неприятности, как и у Джима. К тому же эти его вонючие сигары…
Но он был единственным. Единственным в мире, кто… Кто что? Кто подходил ей.
Возможно, он был ей предназначен…
Порыв ветра вырвал шляпку из ее руки, но она успела поймать ее, прежде чем шляпка улетела в реку. Харриет рассмеялась и сказала:
- Еще раз!
- Нет, - ответила Салли. - Хватит. Пойдем, Хэтти, мы опоздаем.
- К Дэну? - спросила девочка, когда мама опустила ее на землю.
- Точно. Мы идем в Сохо навестить Дэна. Я собираюсь кое-что ему сказать. А потом… Мы пойдем домой и будем пить чай.
Она остановила проезжающий кеб и назвала адрес в Сохо. Они уселись, Харриет залезла к маме на колени и выглянула в окошко, чтобы на ходу наблюдать за лошадью. И когда извозчик взмахнул поводьями и зазвенела сбруя, Салли сказала:
- Мы ведь теперь никому не позволим нас обижать?
- Черта с два! - ответила Харриет.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Филип Пулман - Биография

Филип Пулман

На основную страницу

Биография

Филип Пулман родился 19 октября 1946 года в Норвиче. В детские годы ему пришлось много поездить по миру - его родной отец, а потом и приемный служили в Королевских ВВС. Часть своего детства он провел в Австралии, а с 11 лет живет в Северном Уэльсе. Большое влияние на мальчика оказала его учительница английского языка, Энид Джонс. По окончании школы Филип Пулман учился в Оксфорде, в Эксетер-колледже, где изучал английскую филологию. Позже он вернулся в Оксфорд, где двенадцать лет работал учителем в различных школах, а потом преподавал в Вестминстер-колледже - вел курсы по викторианскому роману и фольклору. Со временем Пулман оставил преподавательскую деятельность, чтобы полностью посвятить себя писательскому делу. Хотя дебютная книга писателя относилась к "взрослой" литературе, еще будучи учителем, он начал писать для детей. В основу части его романов легли пьесы, которые созданы для школьных постановок.


Оглавление

  • КНИГА ПЕРВАЯ (Страница 1)
    • Глава первая
      Судебный пристав       (Страница 1)
    • Глава вторая
      Журналист       (Страница 1)
    • Глава третья
      Метрическая книга       (Страница 2)
    • Глава четвертая
      Сборщик налогов       (Страница 3)
    • Глава пятая
      Учебная стрельба       (Страница 3)
    • Глава шестая
      Мидл-темпл-лейн       (Страница 4)
    • Глава седьмая
      Дом на канале       (Страница 5)
    • Глава восьмая
      Точильщик       (Страница 6)
    • Глава девятая
      Выдающийся адвокат       (Страница 7)
    • Глава десятая
      Опекунство       (Страница 7)
  • КНИГА ВТОРАЯ (Страница 7)
    • Глава одиннадцатая
      Вильерс-стрит       (Страница 7)
    • Глава двенадцатая
      Банковский управляющий       (Страница 8)
    • Глава тринадцатая
      Кафе       (Страница 9)
    • Глава четырнадцатая
      Кладбище       (Страница 10)
    • Глава пятнадцатая
      Миссия       (Страница 11)
    • Глава шестнадцатая
      Кубики       (Страница 11)
    • Глава семнадцатая
      Мужчина за работой       (Страница 12)
    • Глава восемнадцатая
      Орден святейшей Софии       (Страница 13)
    • Глава девятнадцатая
      История Ребекки       (Страница 14)
    • Глава двадцатая
      Хна       (Страница 15)
  • КНИГА ТРЕТЬЯ (Страница 15)
    • Глава двадцать первая
      Слуга       (Страница 15)
    • Глава двадцать вторая
      Подвал       (Страница 16)
    • Глава двадцать третья
      «Йевреи - вон»       (Страница 17)
    • Глава двадцать четвертая
      Бухгалтерская книга       (Страница 18)
    • Глава двадцать пятая
      Битва на Телеграф-Роуд       (Страница 19)
    • Глава двадцать шестая
      Воды Блэкборна       (Страница 20)
    • Глава двадцать седьмая
      Тигр в колодце       (Страница 21)
    • Глава двадцать восьмая
      Китайская тушь       (Страница 22)
    • Глава двадцать девятая
      Кролики       (Страница 23)


Филип Пулман

Тигр в колодце

Цикл: "Салли Локхарт" - 3

 Читать книгу

Аннотация

Салли Локхарт, давно не была так счастлива.Она живет в старинном особняке вместе с маленькой дочерью и слугами, бизнес ее процветает, а лучшие друзья путешествуют по миру. И тут, словно гром среди ясного неба, приходит уведомление из суда… Вскоре Салли потребуется все ее мужество, весь ее природный ум и решительность, чтобы в одиночку противостоять жестокому сговору.Проводя собственное расследование, она окажется в опасной близости от тигра — коварного и мстительного Цадика.Эта детективная история происходит в Лондоне в 1881 году и переплетена с реальными событиями того времени.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel