Филип Пулман - Тень «Полярной звезды»

1 Филип Пулман

Глава первая
Неразгаданные тайны моря

Солнечным весенним утром 1878 года паровое судно «Ингрид Линде», гордость Англо-Балтийского пароходства, исчезло в Балтийском море.
На борту парохода был груз - детали машин, а также один-два пассажира, и направлялся он из Гамбурга в Ригу. Рейс проходил без каких-либо происшествий; пароход спустили со стапелей всего два года назад, он был хорошо оснащен и вполне пригоден для морских вояжей, погода стояла тихая.
В тот день, как «Ингрид» покинула Гамбург, ее видели со шхуны, шедшей в противоположном направлении. Они обменялись приветственными сигналами. В том же районе моря, двумя часами позже, ее должны были бы увидеть с парусника, если бы «Ингрид Линде» шла намеченным курсом. Но с парусника ее не увидели.
«Ингрид» исчезла так внезапно и так бесследно, что журналистам сразу почудилось что-то столь же лакомое, как затерянный континент Атлантиды, или «Мария Селеста» , или знаменитый «Летучий голландец». Они ухватились за тот факт, что на борту находились президент Англо-Балтийского пароходства с женой и дочерью, и заполнили газеты рассуждениями о том, что могло стать причиной первого морского путешествия малютки дочери; или о том, что дочь была отнюдь не малюткой, а молодой восемнадцатилетней леди, страдающей таинственной болезнью; что судно было проклято бывшим матросом; что груз состоял из смертельной смеси взрывчатых веществ и спирта; что в кабине капитана стоял идол, амулет из Конго, который он выкрал у одного африканского племени; что в этой части моря время от времени неожиданно возникает совершенно непредсказуемый гигантский водоворот, который увлекает корабли в чудовищную воронку к самому центру земли, - и так далее и тому подобное.

История эта получила широкую огласку. Время от времени ее вновь извлекали на свет писатели, специализировавшиеся на книжонках, вроде - «Кошмарные тайны морских глубин».
Но, не имея фактов, даже самые изобретательные журналисты, в конце концов, выдыхаются, в этом же случае фактов не было вовсе - просто шел пароход своим курсом, а минуту спустя он исчез, - и не осталось ничего, кроме яркого солнца и пустынного моря.

Несколько месяцев спустя холодным утром в дверь офиса в финансовом сердце Лондона постучала старая леди. На двери офиса значилось: «С. Локхарт, консультант по финансовым вопросам». Голос - женский голос - произнес: «Войдите!», и старая леди переступила порог.
С. Локхарт - буква «С» означала «Салли» - встала из-за заваленного бумагами письменного стола; это была на редкость привлекательная молодая особа лет двадцати двух, блондинка с глубокими карими глазами. Старая дама шагнула вперед, но тут же неуверенно остановилась: перед камином, где пылали угли, стояла самая крупная собака из всех, каких она когда-либо видела, - черная как ночь и, судя по ее виду, помесь ищейки, датского дога и оборотня.
- Чака, сидеть, - сказала Салли Локхарт, и гигантский зверь мирно сел. Даже теперь его голова была на уровне ее талии. - Мисс Уолш, не так ли? Как поживаете?
Старая леди пожала протянутую ей руку.
- Похвастаться, увы, нечем, - сказала она.
- О, мне очень жаль, - сказала Салли. - Прошу вас, присядьте.
Она освободила от бумаг кресло, и они сели по обе стороны камина. Собака легла и опустила голову на вытянутые лапы.
- Если не ошибаюсь… сию минуту достану ваше досье… я помогла вам в прошлом году инвестировать некоторые суммы, - сказала Салли. - У вас было три тысячи фунтов, не так ли? И я посоветовала вам вложить их в пароходную компанию.
- Лучше бы вы этого не делали, - сказала мисс Уолш. - По вашей рекомендации я купила акции в компании «Англо-Балт». Вы, может быть, помните.
Салли широко раскрыла глаза. Мисс Уолш, которая до выхода на пенсию обучала географии сотни девочек и была весьма проницательна, прекрасно знала это выражение глаз; оно означало одно: человек, сделавший грубую ошибку, только что осознал это и готов смотреть правде в лицо со всеми ее последствиями, не собираясь упорствовать.
- «Ингрид Линде», - сказала Салли. - Ну, конечно… то самое судно, которое затонуло, верно? Помню, я читала об этом в «Таймс»… О, дорогая моя…
Она встала и достала с полки за ее спиной большую газетную подшивку. Пока она листала ее, мисс Уолш, сложив руки на коленях, оглядывала помещение. Комната была аккуратная и чистая, хотя мебель не новая и ковер на полу потертый. В камине весело горел огонь, рядом посвистывал металлический чайник; книги и папки на полках и карта Европы, пришпиленная на стене, придавали помещению деловой вид.
Что же до мисс Локхарт, то выглядела она расстроенной. Девушка откинула белокурую прядь за ухо и села, положив на колени открытую подшивку.
- «Англо-Балт» обанкротился, - сказала она. - Но как же я не обратила внимания… Что с ними случилось?
- Вы упомянули «Ингрид Линде». Говорилось еще об одном судне… это была шхуна, не пароход - она тоже пропала. А третье судно конфисковали российские власти в Санкт-Петербурге, почему - не знаю, но компании пришлось уплатить огромный штраф, чтобы вызволить ее… О, там было много всего. Когда вы посоветовали мне приобрести их акции, фирма процветала. Я была в восторге от вашего совета. А через год все пошло прахом.
- Компания перешла в другие руки, понимаю. Я читаю об этом впервые. Такого рода информацию я непременно вырезаю, чтобы она была под рукой для справок, но не всегда хватает времени прочитать все. Компания не была застрахована на случай потери своих судов?
- Там были некоторые сложности. «Ллойд» отказался платить - деталей я не поняла. Это было такое ужасное невезение, и все так внезапно, что я уже почти поверила в проклятье. В злой рок.
Старая леди неотрывно смотрела на огонь, сидя безукоризненно прямо в потертом кресле. Наконец она опять посмотрела на Салли.
- Разумеется, я знаю, все эти проклятья абсолютная чепуха, - продолжала она более оживленно. - Если молния попала в тебя сегодня, это не значит, что она не попадет в тебя завтра; я хорошо знакома со статистикой. Но очень трудно сохранять ясную голову, когда теряешь деньги и не видишь, в чем причина и как этого избежать. У меня теперь нет ничего, кроме скудной годовой ренты. Те три тысячи фунтов - наследство после моего брата и все мои накопления… за всю мою жизнь.
Салли открыла рот, собираясь заговорить, но мисс Уолш подняла руку и продолжала:
- А теперь, мисс Локхарт, поймите, пожалуйста: я не виню вас. Коль скоро я решила спекулировать своими деньгами, то должна сознавать, что рискую потерять их. А «Англо-Балт» в то время представлялся отличной инвестицией. Я пришла к вам по рекомендации мистера Темпла, адвоката из «Линкольнз-Инн», пришла именно к вам первой, потому что вопрос эмансипации женщин - интерес всей моей жизни, и для меня нет ничего приятнее, чем видеть молодую леди, как вы, которая зарабатывает на жизнь так по-деловому. По этой же причине я пришла к вам снова, чтобы посоветоваться: могу ли я что-то сделать, чтобы вернуть мои деньги? Видите ли, я очень подозреваю, что это не просто невезение; это мошенничество.
Салли опустила папку с вырезками на пол и придвинула к себе карандаш и блокнот.
- Расскажите мне все, что вам известно об этой фирме, - сказала она.
Мисс Уолш стала рассказывать. Голова у нее была ясная, и факты она излагала четко. Их было немного; живя в Кройдоне и никак не связанная с миром бизнеса, она вынуждена была опираться на то, что ей удалось вычитать из газет.
«Англо-Балт» был основан двадцать лет назад, напомнила она Салли, для торговли лесоматериалами. Доходы росли скромно, но неуклонно, фирма поставляла из балтийских портов не только лес, но и меха, железную руду, а из Британии - различные станки и другие промышленные изделия.
Два года назад, после жестких споров, фирма, как полагала мисс Уолш, была прибрана к рукам или выкуплена одним из партнеров - могло такое случиться? Она, конечно, не уверена… Фирма устремилась вперед как локомотив, когда отпущены тормоза; были заказаны новые суда, заключены новые контракты, согласованы расписания по Северной Атлантике. Доходы компании при новом руководстве в первый год заметно возросли, что и побудило мисс Уолш - как и сотни других - вложить в нее свои деньги.
И тут «Англо-Балт» постиг первый, казалось бы, случайный удар, который, однако, в самое короткое время привел компанию к ликвидации. Обо всем этом мисс Уолш знала в деталях, и Салли была вновь поражена тем, как старая леди владеет фактами и собой, хотя явно находилась сейчас на грани нищеты, тогда как еще недавно надеялась, уйдя на покой, прожить оставшиеся годы со скромным комфортом.
Когда рассказ подходил к концу, мисс Уолш упомянула имя Акселя Беллмана, и Салли вскинула голову.
- Беллман? - переспросила она. - Спичечные фабрики?
- Я не знаю, чем он занимается еще, - сказала мисс Уолш. - Он не особенно связан с компанией; мне просто случилось увидеть его имя в газетной статье. По-моему, ему принадлежал груз на борту «Ингрид Линде», когда она затонула… А почему вы спрашиваете? Вы что-то о нем знаете? Кто он такой?
- Самый богатый человек в Европе, - ответила Салли.
Мисс Уолш помолчала.
- Спички «Люцифер», - наконец вспомнила она. - С фосфором.
- Вы правы. Кажется, он составил состояние именно на торговле спичками… Хотя вокруг этого был какой-то скандал, сейчас я припоминаю; год назад, когда он впервые появился в Лондоне, ходили разные слухи. Шведское правительство закрыло его фабрики из-за опасных условий труда…
- У девушек обнаружился некроз челюстей, - сказала мисс Уолш. - Я читала о них. Бедняжки. Существуют страшные способы делать деньги. Выходит, и мои деньги пошли на это?
- Насколько мне известно, мистер Беллман какое-то время уже не занимается спичечным бизнесом. И, в конце концов, о его связях с Англо-Балтийской компанией мы ничего не знаем. Ну что ж, мисс Уолш, я вам очень благодарна. И не могу передать, как огорчена. Я намерена получить эти деньги назад…
- Сейчас не надо так говорить, - сказала мисс Уолш тем тоном, каким, вероятно, давала отповедь легкомысленным девицам, воображавшим, будто можно сдать экзамены, не потрудившись, как следует. - Обещания мне не нужны, мне нужно знать. Весьма сомневаюсь, что я когда-либо увижу мои деньги, но меня интересует, куда они делись, и я прошу вас выяснить это для меня.
Голос ее был так суров, что девочки, должно быть, дрожали от страха. Но не такова была Салли (потому-то мисс Уолш и обратилась в первую очередь к ней), она горячо возразила:
- Когда человек приходит ко мне и просит посоветовать, как ему распорядиться его деньгами, я не могу допустить, чтобы из-за меня он потерял их. И я не желаю, чтобы меня щадили, если такое все же случится. Для меня это удар, мисс Уолш, такой же, как для вас. Это ваши деньги, но это и мое имя, моя репутация, мой образ жизни… Я намерена покопаться в делах «Англо-Балта» и понять, что же все-таки там случилось… И, если это в человеческих силах, я разыщу ваши деньги и верну их вам. И я очень сомневаюсь, что вы откажетесь принять их.
В молчании старой леди была благодарность, но глаза метали молнии; однако Салли оставалась твердой и пристально смотрела ей в лицо. Через секунду-другую взгляд мисс Уолш потеплел, и она, сцепив пальцы, проговорила:
- Ну что же, это тоже неплохо.
Обе улыбнулись.
Напряженная атмосфера, возникшая было в комнате, улетучилась, и Салли встала, чтобы убрать свои записи.
- Надеюсь, вы не откажетесь от чашечки кофе? - спросила она. - Способ приготовления довольно примитивный, на открытом огне, но получается вкусно.
- Я очень люблю такой кофе. Когда мы были студентами, то всегда готовили его именно так. Могу я помочь вам?
Не прошло и пяти минут, как они беседовали, словно старые друзья. Собаку разбудили, чтобы она освободила подход к очагу, кофе был приготовлен и разлит по чашкам, и обе, Салли и мисс Уолш, испытывали чувство товарищества, какое ведомо лишь тем женщинам, которые вынуждены были бороться за право получить образование. Мисс Уолш преподавала в университетском колледже северного Лондона, но степени бакалавра так и не получила; не получила ее и Салли, по той же причине, хотя она училась в Кембридже и хорошо сдала все экзамены. Университет позволил женщинам учиться, вот только степени им не присуждал.
Впрочем, Салли и мисс Уолш сошлись на том, что и этому придет время… хотя трудно сказать когда.
Мисс Уолш встала, собираясь уйти; Салли приметила все: ее аккуратно заштопанные перчатки, потертые борта пальто и начищенные до блеска старенькие туфли, давно уже нуждавшиеся в новых подметках. Мисс Уолш потеряла больше, чем деньги, - она потеряла шанс жить в скромном достатке, не тревожась о том, что доживать свой век придется, полагаясь на чью-то помощь. Салли смотрела на нее, видела, как твердо и прямо, с каким достоинством держится старая леди, несмотря на возраст и тревогу, и вдруг обнаружила, что и сама как-то подтянулась и выпрямилась.
Они обменялись рукопожатием, и мисс Уолш повернулась к собаке, которая приподнялась и села, выжидательно глядя на вставшую Салли.
- Какой необыкновенный зверь, - сказала мисс Уолш. - Кажется, вы называете его Чака?
- Чака - это имя одного зулусского генерала, - пояснила Салли. - Мне показалось, оно подходит. Я получила Чаку в подарок… верно, мой мальчик? Думаю, он родился в цирке.
Она ласково почесала уши громадного пса; он повернул голову и лизнул ей руку, буквально обернув ее своим языком; в его глазах было обожание.
Мисс Уолш улыбнулась.
- Я перешлю вам все документы, какие мне удалось собрать, - сказала она. - От души благодарна вам, мисс Локхарт.
- Я ничего еще не сделала, кроме того, что потеряла ваши деньги, - сказала Салли. - И, как знать, может оказаться, что случилось только то, что случилось, - обычное банкротство, такое ведь тоже бывает. Но я постараюсь в этом разобраться.

Прошлое Салли было необычно, даже для человека, жившего столь необычной жизнью, как она. Она никогда не знала своей матери, а отец (человек военный) учил ее в основном разбираться в огнестрельном оружии и в финансовом деле и совсем чуть-чуть уделял внимание всему остальному. Когда ей было шестнадцать лет, его убили, и она запуталась в паутине опасностей и тайн. Ее спасло только умение обращаться с оружием, а также случайная встреча с молодым фотографом по имени Фредерик Гарланд.
Вместе со своей сестрой Фредерик управлял фотомастерской их дяди, но, талантливо работая с камерой, он был совершенно не способен заниматься финансовой стороной дела. Их дело было на грани полного краха, когда появилась Салли - одинокая юная девушка, над которой нависла смертельная опасность. В благодарность за их помощь, она взяла управление делами мастерской на себя, и ее навыки и умение вести бухгалтерские книги, должным образом проверять счета спасли фирму от банкротства.
Дело процветало. Теперь у них работало полдюжины помощников, и Фредерик мог заняться тем, что интересовало его более всего - частным сыском. В этом ему помогал Джим Тейлор, старый приятель Салли, ранее служивший мальчиком на побегушках в фирме ее отца; Джим обожал популярные романы определенного сорта, какие печатались в дешевом журнальчике «Негодяйка Пенни», и слыл в Сити редкостным сквернословом. Он был на два-три года моложе Салли. Во время первого их «дела» он и Фредерик схватились с самым опасным головорезом в Лондоне и убили его. В этой схватке оба они чудом остались живы, но оба знали с тех пор, что могут положиться друг на друга даже под угрозой смерти.
Трое молодых людей - Салли, Фред и Джим - во всем были на равных. Фредерику хотелось бы большего. Чего он, впрочем, и не скрывал: он любил Салли, любил всегда, он хотел жениться на ней. Ее чувства были сложнее. Временами она признавалась себе, что обожает его, что на свете нет никого обворожительнее, талантливее, храбрее, забавнее его, - иногда же приходила в ярость, считая, что он тратит свои таланты впустую, вечно возится с какими-то механизмами, либо, переодевшись, рыскает с Джимом по улицам Лондона, а то и вообще ведет себя, как мальчишка, не зная, чем себя занять. Что же до любви… Если кого-то она точно любила, то это был дядюшка Фреда, Вебстер Гарланд, ее формальный партнер по фотобизнесу, не слишком опрятный добряк и истинный гений, способный создать высокую поэзию из света и тени, показать ее в выражении человеческих лиц. Вебстер Гарланд и Чака - да, их она любила. И любила свою работу.
Фред?.. Что ж, ни за кого другого она замуж не выйдет. Но и за него не выйдет тоже. Пока не вступит в силу Билль о собственности замужних женщин.
Это вовсе не значило, что она ему не доверяла; нет, она сотни раз говорила, что это дело принципа: допустим, однажды она станет совершенно независимой, партнером в каком-то другом бизнесе, с собственным капиталом, имуществом; но как только священник объявит их мужем и женой, все, до последней мелочи, ей принадлежавшее, становится (в глазах закона) собственностью ее мужа - это же совершенно нетерпимо! Фредерик протестовал, предлагал заключить официальное соглашение, клялся, что никогда не коснулся бы ее собственности, просил, умолял, приходил в бешенство, швырял все, что подворачивалось под руку, а потом смеялся над собой и над ней - все было напрасно. Она оставалась непоколебима.
В действительности все было не так просто, как изображала она. Билль о собственности замужних женщин был принят в 1870 году, он устранил ряд несправедливостей, однако не коснулся наиболее существенных из них; но Фредерик ничего не знал об этом законе, не знал, что собственность Салли, при определенных условиях, могла официально оставаться за ней. Однако Салли, не будучи уверена в собственных чувствах, крепко держалась за свой принцип и скорее боялась, что новый билль пройдет, ибо это заставило бы ее принять, наконец, то или иное решение.
Недавно дело кончилось ссорой, они словно охладели друг к другу, неделями не встречались и не разговаривали. И тут Салли с удивлением обнаружила, как остро не хватает ей Фреда. Именно он был тем человеком, с которым следовало бы обсудить всю эту историю с «Англо-Балтом»…
Она убрала со стола кофейные чашки и, раздраженно гремя ими, думала о его дерзком живом нраве, о его соломенных волосах… Нет, пусть придет к ней первым; ей-то надо заниматься настоящим делом.
Встряхнув головой, она села за стол, открыла папку с вырезками и начала читать об Акселе Беллмане.

Глава вторая
Шотландский волшебник

Приятель Салли Джим Тейлор (когда не занят был укреплением своих знакомств в криминальном мире, или не играл на скачках, или не флиртовал с хористками и молоденькими барменшами) немало времени отдавал сочинению мелодрам. У него была страсть к сцене. Роза, сестра Фредерика (недавно она вышла замуж за весьма респектабельного священника), была актрисой, когда они встретились впервые; она-то и распалила в нем интерес к этому, уже и так горевший ярким пламенем благодаря его многолетней преданности дешевым журнальчикам, как, например, «Волнующие истории для британских парней» и «Попрыгунчик Джек, гроза Лондона». Он написал с тех пор несколько пьес, от которых кровь стыла в жилах, и, не желая тратить свой гений на второсортные труппы, отправил их прямо в театр «Лицеум» на рассмотрение великого Генри Ирвинга. Правда, с тех пор он не получил оттуда ничего, кроме вежливого уведомления о получении.
Он проводил вечера в мюзик-холле, не среди публики, а там, где было интересней всего, - за кулисами, среди плотников, рабочих сцены и осветителей, не говоря уж об артистах и хористках. Он работал в нескольких театрах, постоянно учился, и в тот вечер, когда мисс Уолш посетила Салли, выполнял всевозможные работы за кулисами мюзик-холла «Британия» в Пентонвилле.
Именно там и случилась с ним самим весьма таинственная история.
Одним из артистов, значившихся в программе, был фокусник Алистер Макиннон - молодой человек, который, едва появившись на лондонской сцене, мгновенно приобрел громкую славу. Среди прочих своих обязанностей Джим должен был вызывать артистов из гримерных незадолго до их выхода на сцену; он постучал в дверь Макиннона и крикнул: «Пять минут, мистер Макиннон!» - но, к его удивлению, ответа не услышал.
Он постучал еще раз, погромче. Опять никто не ответил. Зная, что ни один артист, если это в человеческих силах, не оставит вызов без внимания, Джим открыл дверь, чтобы проверить, у себя ли Макиннон.
Он был там: в вечернем костюме и гриме - набеленное лицо, угольно-черные глаза. Он сидел перед зеркалом, обеими руками вцепившись в подлокотники деревянного кресла. Рядом с ним стояли двое мужчин, оба также в вечерних костюмах; один был невысокий, добродушного вида, в очках, другой - крепко скроенный верзила, поспешивший, когда Джим заглянул в комнату, спрятать за спину короткую трость, налитую свинцом. Он забыл о зеркале: Джим прекрасно видел ее.
- Пять минут, мистер Макиннон, - повторил Джим еще раз; его мозг работал с бешеной скоростью. - Я подумал, может быть, вы не услышали.
- Все в порядке, Джим, - сказал маг. - Оставь нас, пожалуйста.
Небрежно окинув взглядом незнакомцев, Джим кивнул и вышел.
«Что же мне теперь делать?» - лихорадочно думал он.

Большая группа рабочих сцены молча стояла наготове, ожидая конца номера, чтобы сразу же сменить декорации. Над ними на колосниках осветители ждали своего «выхода»: по сигналу они должны были менять цветные желатиновые пластины перед газовыми светильниками или поворачивать горелки вверх либо вниз, в зависимости от того, как ярко требовалось осветить сцену. За кулисами собралось и еще несколько актеров в ожидании номера Макиннона: он был феноменом в своем жанре, и они хотели видеть его выступление. Джим пробрался сквозь тьму и полумрак, пока близилась к концу ария сопрано, завершавшаяся хором, и стал на свое место сбоку, у занавеса, возле огромного железного колеса.
Он стоял там, легкий и сосредоточенный, - светлые волосы откинуты со лба назад, в зеленых глазах напряженность, пальцы негромко барабанят по колесу, - и вдруг совсем рядом услышал шепот.
- Джим, - прошелестел из темноты голос Макиннона, - ты можешь помочь мне?
Обернувшись, Джим увидел мага, вернее, его обведенные черным глаза на неясно проступавшем из мрака белом лице.
- Видишь тех двоих? - Макиннон через просцениум указал на ложу, где Джим разглядел две фигуры и уловил отблеск очков коротышки. - Они пришли, чтобы убить меня. Ради бога, помоги мне после моего выступления выбраться отсюда сразу же, как только упадет занавес. Я не знаю, что мне делать…
- Тсс! - прошипел Джим. - И отступите в тень. Они смотрят сюда.
Певица допела песенку, флейта в ансамбле издала сочувственную трель, публика разразилась аплодисментами и свистом. Джим обеими руками взялся за колесо.
- Ладно, - сказал он, - я вас отсюда выведу. Сейчас покажу…
Он завертел колесо, и занавес опустился.
- Выйдете со сцены вот сюда, а не с той стороны, - проговорил он сквозь шум аплодисментов и грохот ворота. - Вам что-нибудь нужно взять из гримерной?
Макиннон покачал головой. Как только занавес коснулся пола, со светильников тотчас убрали цветные желатиновые пластины, сцену залило белым светом, рисованный задник, изображавший модную гостиную, был поднят вверх; на колосниках засуетились рабочие сцены, развернули огромный бархатный экран, скрепили его сзади и подняли на подмостки изящный столик, казавшийся странно тяжелым для своих размеров; тут же раскатили широкий турецкий ковер. Джим подался вперед, чтобы выровнять край ковра; одной рукой он держал бархатный экран, а другой регулировал противовес позади него. Весь процесс занял не больше пятнадцати секунд.
Режиссер дал сигнал осветителям, они вставили новые желатины в металлические рамки, одновременно убавив газ в горелках, и свет на сцене стал таинственно розовым. Джим одним прыжком вернулся к колесу; когда конферансье заканчивал вступление, Макиннон уже занял свое место между кулисами в ожидании выхода, и дирижер в оркестровой яме вскинул палочку.
Бравурный музыкальный пассаж, гром аплодисментов, и Джим завертел колесо; занавес взвился вверх. Макиннон вышел на сцену - теперь это был другой человек. Публика замерла; маг начал свое действо.
Джим на секунду задержался, глядя на него и, как всегда, изумляясь тому, как эта фигура, столь неприметная и слабая в реальной жизни, на сцене внезапно преображалась и становилась могущественной. Его голос, глаза, каждое движение олицетворяли власть и таинственную силу; совсем нетрудно было поверить, что он повелевает целым воинством невидимых духов, что его трюки и преображения - дело рук демонов… Джим видел Макиннона десятки раз и с одинаковым восхищением следил за его работой. Неохотно оторвавшись от зрелища, он юркнул вниз, под сцену.
Это был кратчайший способ выйти с другой ее стороны. Совершенно бесшумно Джим прокладывал себе путь среди балок, веревок, коварных ловушек, переплетения труб и оказался где нужно как раз в тот момент, когда грянули аплодисменты.
Он стряхнул с себя пыль и через маленькую дверцу проник в зрительный зал, а оттуда, через другую дверь, выскользнул на лестницу. Быстро поднявшись к ложам, он мгновенно отступил в тень: перед дверью в ложу, из которой уже ушли те двое, преследователи Макиннона, стоял третий - грубый детина, похожий на боксера, явно оставленный там сторожем.
Джим подумал немного и решительно зашагал по освещенному газовыми светильниками, отделанному позолотой и потертым плюшем коридору; приблизившись к ложе, он знаком поманил верзилу приблизиться. Тот нахмурился, но подчинился и подставил ухо.
- Нам сообщили, что у Макиннона тут есть приятели, - зашептал Джим. - Они постараются тайком вывести его. Сейчас в любой момент может последовать трюк - он исчезнет, затем проберется под сценой и выйдет позади публики, а там дружки посадят его в кеб, и поминай как звали. Так что побыстрей спуститесь на улицу и стойте у парадной двери, а я проникну внутрь и скажу боссу.
Просто поразительно, как легко сладить с таким куском мяса, думал Джим: верзила молча кивнул и неуклюже затопал прочь. Джим повернулся к двери. Это было рискованно: кто-нибудь мог объявиться в любую минуту. Но ничего иного он сделать не мог. Он достал из кармана моток жесткой проволоки, наклонился к замочной скважине, просунул в нее проволоку и стал ее поворачивать, проталкивать взад-вперед, пока не почувствовал, как что-то там сдвинулось; он вытащил проволоку, согнул ее аккуратнее, просунул еще раз и, под прикрытием аплодисментов, замок неслышно защелкнулся.
Он выпрямился как раз вовремя: в коридоре появился администратор.
- Что ты здесь делаешь, Тейлор? - спросил он.
- Записка для джентльменов в ложе, - сказал Джим. - И все в порядке, я уже бегу за кулисы.
- Это не твое дело носить записки.
- Как же не мое, если меня попросил мистер Макиннон!
С этими словами Джим повернулся и бросился вниз по лестнице, проскользнул в обитую сукном дверь… Сколько еще осталось Макиннону до конца его представления? Примерно пять минут, вычислил Джим; пора поглядеть, что там снаружи.
Не обращая внимания на проклятия и наставления получше следить за своими чертовыми лапами, он пробрался сквозь сгрудившихся рабочих сцены и актеров и оказался у служебного входа. Дверь выходила в аллею, вернее, тупик, позади театра; напротив тянулась задняя стена мебельного склада, и выход отсюда был только в одну сторону.
Там, опершись о стену, стояли двое. Когда дверь открылась, оба вскинули головы и шагнули на мостовую.
- Па-аклоннички, значит, - дружелюбно сказал Джим. - Чертова жарища внутри. Небось мисс Хопкирк дожидаетесь, госсда?
Почитатели мисс Хопкирк - сопрано - часто поджидали ее у служебного входа с цветами, или предложениями, или с тем и другим вместе.
- Тебе-то какое дело? - рыкнул один из них.
- Да так, всегда готов помочь, - отозвался Джим безмятежно.
- Когда кончится представление? - спросил другой.
- Теперь уж с минуты на минуту. Пожалуй, мне лучше вернуться. Пока, - сказал Джим и закрыл за собой дверь.
Он потер подбородок; если задний выход заблокирован, а парадный рискован, остается только один путь - также рискованный. Впрочем, приключение, пожалуй, будет забавным. Он быстро обежал всю закулисную часть сцены, пока не обнаружил четверых рабочих, которые, сдвинув головы вокруг маленького пятнышка света, играли в карты на перевернутом коробе из-под чая.
- Эй, Гарольд, - позвал он. - Не возражаешь, если я воспользуюсь твоей стремянкой?
- Зачем тебе? - спросил старший из картежников, не отрывая глаз от своей руки.
- Охота за птичьими гнездами.
- А? - Гарольд поднял голову. - Надеюсь, принесешь обратно-то?
- Да тут, понимаешь, проблема. Сколько ты выиграл по моей подсказке на прошлой неделе?
Ворча себе под нос, Гарольд отложил карты и встал.
- Куда ты с нею собрался? Мне она понадобится через десять минут, как только кончится программа.
- Вверх собрался, на колосники, - ответил Джим, увлекая его за собой и попутно объясняя, что ему нужно.
Через плечо Гарольда он глянул на сцену: номер Макиннона близился к концу. Рабочий, почесав в затылке, взял стремянку через плечо и по приставной лестнице полез вверх, в темноту, а Джим кинулся к колесу, и как раз вовремя.
Бравурный финал оркестра, буря аплодисментов, поклон, и занавес опустился. Оставив в полном хаосе разнообразные предметы, появившиеся на сцене - сфинкса, чашу с золотыми рыбками, дюжины букетов, - Макиннон одним прыжком оказался за кулисами; Джим тотчас схватил его за руку и потащил к приставной лестнице.
- Полезайте наверх! Скорее, - прошептал он. - У главного и заднего подъездов вас поджидают дюжие парни, но здесь им нас не поймать. Да лезьте же!
Макиннон опять преобразился; оказавшись в полутьме кулис, он вновь выглядел неприметным и, в своем белом гриме, чудаковатым и жалким.
- Я не могу, - шепнул он.
- Не можете - что?
- Я не могу туда подняться. Для меня высота…
Он озирался, дрожа всем телом. Джим нетерпеливо подтолкнул его к лестнице.
- Подымайтесь и, ради бога, хватит дурить. Наши парни снуют здесь вверх и вниз по сто раз в день. Или желаете выйти на улицу и попытать счастья с парочкой головорезов, которых я только что видел там, на аллее?
Макиннон слабо покачал головой и стал взбираться по лестнице. Джим задернул край бокового занавеса так, что теперь их никому не было видно, - он не хотел, чтобы рабочие сцены, не посвященные в происходящее, заметили, куда скрылся Макиннон. Джим взлетел по лесенке вслед за ним, и они вышли на узкую, обнесенную перилами платформу, протянувшуюся над колосниками через всю сцену, туда, где осветители гасили газовые горелки и вынимали из рамок желатиновые заслонки. Страшная жара, столь же одуряющий запах горячего металла, пота газовщиков и шлихты холщовых задников - все это ударяло в нос и вышибало слезы из глаз.
Но они не мешкали. Еще одна короткая лесенка вела к раскачивавшемуся железному помосту, подвешенному с помощью блоков и канатов. Сам помост был форменной жаровней, сквозь просветы видна была вся сцена внизу, где плотники передвигали боковые кулисы и задники, готовя сцену для мелодрамы, которую должны были играть на следующий день. Здесь, наверху, было темно, так как все светильники были направлены вниз, но так же жарко. Канаты, одни туго натянутые, другие болтающиеся свободно, связки балок - противовесов для спускаемых и подымаемых декораций, - и сознание, что впереди еще и еще помосты на разных уровнях, туннель, и свод, уходящий во тьму, и зияющие бездны внизу, где закопченные фигуры колдуют с огнем, - все это напомнило Джиму картину «Ад», которую он видел однажды в витрине магазина гравюр и эстампов.
Макиннона мутило, он обеими руками вцепился в перила.
- Я не могу! - стонал он. - О господи, дайте мне сойти вниз!
Теперь в его речи явно угадывались шотландские интонации, аристократической манерности как не бывало.
- Не будьте тряпкой, - сказал Джим. - Вы не упадете. Осталось пройти еще немного. Вперед!..
Спотыкаясь как слепой, Макиннон зашагал дальше, подгоняемый Джимом. В конце дорожки поджидавший их со стремянкой Гарольд, рабочий сцены, протянул руку, чтобы помочь волшебнику. Макиннон крепко вцепился в нее обеими руками.
- Все в порядке, - пробурчал Гарольд. - Я вас держу, сэр. Во-во, а теперь беритесь-ка за это…
Он притянул руки Макиннона к стремянке.
- Нет! Вверх ни за что! С меня хватит! Я не могу… не в состоянии…
- Заткнитесь, - сказал Джим, услышав, что внизу какая-то суматоха. Он глянул вниз через перила, но увидел лишь раскачивающийся занавес и канаты. - Слушайте…
Голоса снизу становились все громче, хотя разобрать слова они не могли.
- У нас фора всего в две минуты, прежде чем они сообразят, как подняться сюда. Поддержи-ка его, Гарольд.
Джим взлетел на стремянку, вытянув руку повыше, нашарил в темноте небольшое оконце в пыльной кирпичной стене. Открыв его, он опять соскользнул вниз и подтолкнул Макиннона к стремянке. Честно говоря, задачка была довольно рискованная; помост оканчивался на некотором расстоянии от стены, лестница перекрывала его, но, чтобы дотянуться до окна, нужно было оторвать от нее руки, в темноте нашарить проем и уцепиться за него. Если же сорвешься… Но тут снизу послышался топот. Кто-то взбирался по первой лестнице.
- Вперед, - сказал Джим. - Не стойте там, оплакивая себя. Живо вперед и вылезайте вон в то окно. Ну, пошевеливайтесь!
Макиннон услышал шум внизу и поставил ногу на перекладину стремянки.
- Спасибо, Гарольд, - сказал Джим. - Хочешь еще одну подсказку? Бель Карниваль на гандикапе принца Уэльского.
- Бель Карниваль, э? Надеюсь, мне повезет больше, чем давеча, - проворчал Гарольд, крепко держа стремянку.
Джим с другой стороны ухватился за лестницу, поддерживая дрожавшего как осиновый лист Макиннона.
- Вперед, скорее же, черт возьми!
Макиннон, с трудом переставляя ноги, стал подниматься по стремянке. Джим, поторапливая, поднимался следом, почти вплотную. Когда они были уже наверху, Джим почувствовал, что Макиннон оседает назад, не в силах двигаться дальше, и прошипел ему в ухо:
- Они уже близко! Теперь они знают, где мы! Пять здоровенных парней с ножами и свинчатками! А теперь тянитесь вверх, пока не нащупаете окошко, и вылезайте через него. Оттуда до соседней крыши вниз меньше метра, это же совсем рядом. Ну, обеими руками… так, так, давайте!.. а теперь - бросок!
Ноги Макиннона оторвались от стремянки и задергались в воздухе, едва не отправив Джима к праотцам; однако секундой позже отчаянно вихлявшиеся ноги исчезли из виду, и Джим понял, что Макиннон пролез в окно.
- Все в порядке, Гарольд? - негромко спросил он. - Ну, я полез.
- Поторапливайся! - послышался снизу хриплый шепот.
Джим, прижавшись к стене, искал руками окно, нащупал подоконник и подтянулся. Еще секунда - и он уже почти протиснулся наружу. Спрыгнув на плоскую, крытую свинцом, холодную и мокрую крышу, он оказался, наконец, под открытым небом.
Макиннон был рядом, в полуобморочном состоянии.
Джим осторожно встал и сделал несколько шагов в сторону. Они оказались в небольшом желобе для стока воды между стеной театра, шагах в семи от края крыши, и покатой, с трехгранными выступами, крышей уксусной фабрики. Ряды этих трехгранников, напоминавших морские волны, нарисованные ребенком, протянулись метров на двадцать; мокрые от дождя, они поблескивали под тусклым светом низко нависшего неба.
- Ну, что, теперь лучше? - спросил Джим.
- Угу. Эта высота, знаете…
- А что, собственно, происходит? Кто они, эти парни?
- Того коротышку зовут Уиндлсхэм. Это сложная история… Тут замешано убийство.
У него был жуткий вид: известково-белое лицо с подведенными черным глазами и ртом, черный плащ, белая манишка: он выглядел обесцвеченным и потусторонним. Джим пристально смотрел на него.
- Убийство? - переспросил он. - Чье убийство?
- Сможем мы отсюда спуститься? - спросил Макиннон.
Джим потер подбородок.
- На том конце крыши есть пожарная лестница, - сказал он. - Только не слишком шумите, там у них старикан один внутри, сторожит банки с маринадами.
Он взбежал по наклонной плоскости первой секции и бесшумно перепрыгнул на другую. Каждый трехгранник был полутора метров в высоту и скользкий от недавно прошедшего дождя; Макиннон то и дело скользил и дважды упал, пока они добрались наконец до пожарной лестницы.

1 Следующая страница


Тень «Полярной звезды» 2

«Чего ради я все это делаю?» - думал Джим, помогая Макиннону встать и каждый раз поражаясь его хрупкости. Макиннон весил не больше ребенка. Но что он там бормотал об убийстве? Маг был вне себя от страха, и не только из боязни высоты.
Узкая железная пожарная лестница крепилась болтами на стене фабрики. К счастью, стена эта выходила во двор, где было темно, и внутри фабрики с этой стороны все было спокойно. Весь трясясь и потея, умирая от страха, Макиннон все-таки перебросил себя через край крыши, нащупал ногой первую перекладину и медленно, крепко зажмурившись, повернувшись к лестнице спиной, спустился вниз. Джим, спустившийся первым, взял его за руку.
- Бренди, - выговорил Макиннон невнятно.
- Не будьте хлюпиком, - сказал Джим. - В таком виде вы не можете зайти в паб - вы не продержитесь там и пяти минут. Где вы живете?
- Челси. Оукли-стрит.
- Деньги при вас есть?
- Ни пенни. О господи…
- Все в порядке, поедете со мной. Я отвезу вас туда, где вы сможете переодеться и выпить, там и поговорим об этом дельце с убийством. Первоклассная шутка, ничего не скажешь…
Макиннон, потерявший всякую волю и даже способность удивляться, никак не реагировал на то, что этот молодой зеленоглазый рабочий сцены в грубой одежде вывел его на улицу, подозвал кеб и с самым уверенным видом, какой только можно вообразить, приказал ехать в Блумсбери.

Глава третья
Фотографы

Джим расплатился с извозчиком на Бёртон-стрит, неподалеку от Британского музея, где расположилось несколько четырехэтажных магазинов и жилых домов, и, пока Макиннон нервно озирался вокруг, отпер дверь опрятного магазина с двойной витриной, на стекле которой значилось: ГАРЛАНД И ЛОКХАРТ. ФОТОГРАФИЯ. Он провел Макиннона через темное помещение магазина в заднюю комнату, теплую и ярко освещенную.
Обстановка комнаты представляла собой странное сочетание лаборатории, кухни и запущенной, но уютной гостиной. Вдоль одной стены протянулась широкая полка, уставленная химикатами, в углу пристроилась раковина, потрепанные кресло и софа стояли по другую сторону почерневшей кухонной плиты. В воздухе стоял густой едкий дым.
Дым исходил в основном из короткой глиняной трубки, которую курил один из двух мужчин, находившихся в комнате. Это был высокий, крепко скроенный человек лет шестидесяти с жесткими седыми волосами и такого же цвета бородой. Когда вошел Джим, он поднял голову от стола.
- Привет, мистер Вебстер, - сказал Джим. - Мое почтение, Фред.
Второй мужчина был худощав и намного моложе, ему было лет двадцать пять, примерно столько же, сколько и Макиннону. Его сардонического склада лицо являло собой живую смесь остроумия и спокойного просвещенного ума. В его внешности, как и в Макинноне, тоже было что-то, привлекавшее к себе внимание, - то ли художественный беспорядок его светлых волос, то ли сломанный нос.
- Приветствую тебя, о, незнакомец, - проговорил он и осекся. - О, прошу прощения, вас я не заметил…
Эта фраза относилась к стоявшему в дверях Макиннону, похожему на привидение. Джим обернулся к нему.
- Мистер Вебстер Гарланд, мистер Фредерик Гарланд, художники-фотографы, - представил он своих друзей. - А это мистер Макиннон, Шотландский маг.
Хозяева встали и обменялись с гостем рукопожатиями. Вебстер оживился.
- Я видел ваше представление на прошлой неделе - изумительно! В «Альгамбре». Выпьете виски?
Макиннон сел в кресло, а Джим плюхнулся на стул возле длинной лавки. Пока Вебстер разливал виски, Джим коротко изложил суть дела:
- Нам пришлось выбираться через крышу. Дело в том, что мистер Макиннон вынужден был уходить второпях, поэтому он оставил в гримерной свой обычный костюм, не говоря уж о деньгах и всяких разных вещичках и штучках. Возможно, я сумею забрать их завтра утром, но сам он, насколько я понимаю, попал в хорошенькую переделку. Вот я и подумал - может быть, мы сумеем ему помочь.
Увидев на лице Макиннона сомнение, Фредерик сказал:
- Вы находитесь в детективном агентстве Гарланда, мистер Макиннон. Кое-какие задачки нам уже доводилось решать в свое время. В чем ваша проблема?
- Я не уверен… - заговорил Макиннон. - Не знаю, подходит ли этот случай для детективного агентства. Это… все это очень смутно, очень… туманно. Я, право, не знаю…
- В том, что мы выслушаем вашу историю, ни какого вреда не будет, - сказал Джим. - Если мы не беремся за дело, о гонораре не может быть речи, так что вы ничего на том не потеряете.
Вебстер слегка поднял брови, уловив холодок в тоне Джима. А Джима давно уже раздражал Макиннон своими хитрыми увертками, отталкивающей комбинацией беспомощности и скрытности.
- Джим прав, мистер Макиннон, - сказал Фредерик. - Нет соглашения - нет гонорара. И вы мо жете смело довериться нашей скромности. Что бы вы ни рассказали нам доверительно здесь, здесь и останется.
Макиннон несколько раз переводил глаза с Фредерика на Вебстера и обратно - и вдруг решился.
- Ну что ж, - сказал он. - Очень хорошо. Я вам расскажу, хотя и не уверен, стоит ли это расследовать. Наверно, самое лучшее было бы все оставить, как есть, пусть угаснет само собой. Увидим.
Он допил свое виски, и Вебстер снова налил ему.
- Вы говорили об убийстве, - напомнил Джим.
- Я дойду до этого… Что вам известно о спиритизме, джентльмены?
Фредерик вскинул брови:
- Спиритизм? Забавно, что вы заговорили об этом. Один человек сегодня попросил меня приглядеться к одной компании спиритов. Мошенничество, я полагаю.
- Да, мошенничества здесь много, - согласился Макиннон. - Но есть люди, наделенные особым даром телепатии, и я один из них. И в моей профессии это помеха, что бы вы об этом ни думали. Я стараюсь, чтобы эти две вещи не соприкасались. То, что я делаю на сцене, выглядит магией, но в действительности это просто техника. И делать то же самое может, кто угодно, стоит только попрактиковаться. Но с другой стороны… психическая сторона дела… это дар. То, что я делаю, это психометрия. Вам знаком этот термин?
- Да, я слышал его, - сказал Фредерик. - Вы берете какой-нибудь предмет и по нему можете рассказать о самых разных вещах, это верно?
- Я вам покажу, - сказал Макиннон. - Найдется у вас что-нибудь, с чем я мог бы попытаться это проделать?
Фредерик протянул руку через длинную полку, на которой сидел сам, и взял маленький круглый предмет из латуни, немного напоминавший тяжелые карманные часы без циферблата. Макиннон взял предмет, выпрямился в кресле и, держа его обеими руками, весь подался вперед, нахмурился и закрыл глаза.
- Я вижу… вижу драконов. Красные выгравированные драконы. И женщина… китаянка. Она сосредоточенна и очень спокойна, и она наблюдает, просто наблюдает… Еще там мужчина, он лежит на кровати или на каком-то ложе. Он спит. Вот кто-то входит. Слуга. Китаец. С… с трубкой. Он низко кланяется, почти до земли… берет огонек от лампы… Раскуривает трубку. Легкий запах, сладковатый… опиум. Ну вот, его больше нет. - Макиннон открыл глаза и посмотрел на присутствующих. - Это как-то связано с опиумом, - проговорил он. - Я прав?
Фредерик взъерошил пальцами волосы, слишком потрясенный, чтобы произнести хоть слово. Его дядя откинулся назад и засмеялся; даже Джим был поражен - не только атмосферой какой-то печали, вызванной Макинноном, его спокойной концентрацией, но и тем, что он сказал.
- Вы попали в самое яблочко, - сказал Фредерик и, наклонившись вперед, взял из рук Макиннона латунную вещицу. - Знаете, что это такое?
- Не имею представления.
Фредерик повернул маленький ключик в отверстии сбоку и нажал на кнопку. Изнутри механизма стала разворачиваться длинная тонкая лента из светлого металла и тут же сворачивалась ворохом на лавке перед ним.
- Это магниевая горелка, - сказал он. - Вы поджигаете конец ленты, и она горит, а пружинка продолжает выталкивать ее равномерно, и таким образом вы можете делать снимки при постоянном освещении. Последний раз я пользовался этим прибором в опиумном притоне в Лаймхаусе, когда снимал бедолаг, которые курят эту дрянь… Так это и есть психометрия, а? Я потрясен. Но как это происходит? В вашем мозгу возникает картина… или как?
- Что-то в этом роде, - сказал Макиннон. - Как будто видишь сон, хотя и не спишь. Управлять этим я не могу… Это приходит мне в голову совершенно неожиданно, в самое необычное время. Вот мы и подошли к делу: я видел убийство, и убийца это знает, хотя его имя мне неизвестно.
- Хорошее начало, - сказал Фредерик. - Многообещающее. Лучше расскажите нам все. Еще виски?
Он налил виски в стакан Макиннона и опять сел, готовый слушать.
- Это было шесть месяцев назад, - начал Макиннон. - Я давал представление в частном доме одной весьма значительной персоны. Я делаю это время от времени - скорее как гость, вы меня понимаете, чем актер по найму.
- Вы хотите сказать, что делаете это бесплатно? - спросил Джим. Он чувствовал, что все с большим трудом выносит снисходительную манеру речи и высокий, немного скрипучий, манерно-вежливый шотландский говор Макиннона.
- Разумеется, профессиональные расходы оплачиваются, - сухо ответил Макиннон.
- И кто же эта важная персона? - спросил Фредерик.
- Я предпочел бы не называть его. Он играет выдающуюся роль в политической жизни. Упоминать его имя нет никакой необходимости.
- Воля ваша, - вежливо сказал Фредерик. - Продолжайте, прошу вас.
- Я был приглашен на обед в тот вечер, когда должно было состояться мое представление. Такова моя обычная система. Я - один из гостей, это всем очевидно. После обеда, когда леди удалились, а джентльмены остались в столовой, я ушел в музыкальный салон и занялся подготовкой к выступлению. Вдруг я заметил на крышке рояля оставленный кем-то портсигар; я взял его, собираясь положить в сторонку, чтоб не мешал, и внезапно испытал самое сильное психометрическое впечатление, какое только случалось в моей жизни.
Он помолчал, затем продолжил:
- Это была река, река в лесу - северном лесу с темными соснами, глубоким снегом и низким темно-серым небом. Вдоль открытого берега шли двое мужчин, о чем-то сердито споря. Я не мог их слышать, но видел так отчетливо, как вижу вас; внезапно один из них выхватил из своей трости клинок и вонзил его в грудь своего спутника - без всякого предупреждения; вонзил, пронзил насквозь, вытащил и снова вонзил… и так раз, и другой, и третий, четвертый, пятый - шесть раз!.. Я видел темную кровь на снегу…
Макиннон еще раз перевел дух.
- Когда жертва затихла, убийца огляделся, подобрал кусок мха и вытер им клинок, затем наклонился, схватил убитого за ноги и потащил к воде. Тут повалил снег. Потом я услышал всплеск - тело упало в воду.
Он замолк и отхлебнул виски. То ли все это правда, думал Джим, то ли он гораздо лучший актер, чем я полагал… Макиннон весь вспотел от ужаса, его глаза блуждали, словно увидели привидение. Ну и что, черт бы его побрал, на то он и артист - это ж его профессия…
Макиннон продолжал:
- Несколько мгновений спустя я пришел в себя и обнаружил, что все еще держу в руках портсигар. И тут, прежде чем я успел положить его, двери в музыкальный салон отворились, и вошел тот самый человек, которого я только что видел. Он был одним из гостей - крупный властный мужчина с гладкими светлыми волосами. Он увидел, что я держу в руках, и подошел, чтобы взять портсигар; наши глаза встретились, и - он знал, что я все видел…
Он ничего мне не сказал, так как в этот момент в комнату вошел слуга. Повернувшись к слуге со словами: «Спасибо, я только что нашел его», - он бросил на меня последний взгляд и вышел. Но он знал… Я показывал свой номер в тот вечер, и, куда бы я ни посмотрел, мне всюду чудились внезапные яростные удары клинком и темная кровь, льющаяся из раны на снег. И его гладкое властное лицо все время обращено было прямо на меня. Что ж, я, конечно, не опозорил хозяина дома - представление имело шумный успех, меня щедро вознаградили бурными аплодисментами, и несколько джентльменов были столь любезны, что заявили: сам великий Маскелин был бы не лучше. Закончив выступление, я собрал мои подсобные аксессуары и тотчас ушел, вместо того чтобы, как обычно, любезно смешаться с гостями. Понимаете, я начал бояться его…
Он опять сделал паузу.
- С тех самых пор я жил в постоянном страхе встретиться с ним вновь. А недавно ко мне зашел тот коротышка в очках - Уиндлсхэм - и сказал, что его хозяин желал бы со мной встретиться. Я знал, о ком идет речь, хотя он и не захотел назвать его. Сегодня вечером он явился снова, на этот раз с целой бандой… ну, ты их видел, Джим. Он заявил, что ему поручено доставить меня к его хозяину, чтобы обсудить наши общие с ним интересы - он изложил это именно так… Они хотят убить меня. Захватить и убить, я в этом абсолютно уверен. Что мне делать, мистер Гарланд? Что мне делать?
Фредерик почесал в затылке.
- Имени этого человека вы не знаете?
- Там было очень много гостей в тот вечер. Возможно, мне его называли, но я не помню. А Уиндлсхэм не пожелал сказать.
- Почему вы считаете, что они хотят убить вас?
- Сегодня вечером он заявил: если я не соглашусь пойти с ними, это будет иметь чрезвычайно серьезные последствия. Будь я обыкновенным человеком, я бы попросту скрылся. Может быть, сменил имя. Но я артист! Меня должны видеть, этим я зарабатываю себе на жизнь! Как я могу спрятаться? Половина Лондона знает мое имя!
- Но, если так, в этом ваше спасение, - сказал Вебстер Гарланд. - Кем бы этот человек ни был, вряд ли он осмелится вредить вам во всем сиянии вашей славы, когда все внимание публики сосредоточено на вас, не так ли?
- Только не он. Я никогда не видел человека с таким беспощадным лицом. Кроме того, он обзавелся могущественными друзьями - он богат, у него связи, я же всего-навсего жалкий фокусник. О, что же мне делать?
Борясь с обуревавшими его сомнениями, Джим встал и покинул комнату, чтобы вдохнуть свежего воздуха. Он чувствовал, что ему все труднее справляться с раздражением, которое вызывал у него этот человек. Джим сам не мог понять, в чем тут дело, но он редко встречал людей, настолько ему неприятных.
Он сидел на заднем дворе и бросал камешки в незастекленное окно новой студии, которую строил Вебстер, пока не услышал, что к фасаду подъехал вызванный для Макиннона кеб. Поняв, что фокусник уехал, он вернулся в дом. Вебстер раскуривал трубку от лучинки из камина, а Фредерик сматывал магниевую ленту в карманный осветительный прибор.
Фредерик взглянул на Джима и сказал:
- Загадочная историйка, Джим. Почему ты ушел?
Джим плюхнулся в кресло.
- Этот тип стал действовать мне на нервы, - сказал он. - И я сам не понимаю почему, так что не спрашивай. Лучше бы я бросил его и не рисковал сломать себе шею, таская его по крышам. «О-о, я баю-усь высоты-ы! О, па-звольте мне астаться внизу-у!» И этот его идиотский снобизм: «Разумеется, са мной абращаются точно так, как и с другими гастями…» Большой, дрожащий от страха дурачок Том. Ведь вы не взяли его, Фред? Как клиента, я имею в виду?
- Он и не хотел этого, действительно не хотел. Он желал, чтобы мы только следовали за ним по пятам, а не расследовали дело, и я сказал ему, что за это мы не беремся. Но адрес его я записал и сказал, что будем начеку, если что. Не знаю, что мы можем сделать еще на этой стадии.
- Пошлите его к черту для начала, - буркнул Джим. - Скажите, пусть сам выкручивается, как хочет.
- Но почему? Если он говорит правду, это интересно, если лжет, еще интереснее. Насколько я понимаю, ты считаешь, что он лжет.
- Ясное дело, - сказал Джим. - Никогда не слышал такого нагромождения бессовестного вранья.
- Ты имеешь в виду психометрию? - спросил Вебстер, усаживаясь на софу. - А что скажешь об этом его маленьком представлении? Может, на тебя оно и не подействовало, а на меня так даже очень.
- Ну, вы-то легкая добыча, - сказал Джим. - Вы и на трюк с тремя картами попадетесь, как пить дать. Он же фокусник, так? Ему известно об этих хитроумных механических штучках больше, чем даже Фреду. Он знал этот аппарат и видел вон ту фотографию, которой ты так гордишься. Он сложил вместе два и два и обвел вас вокруг пальца, как двух простаков.
Вебстер поднял глаза на каминную доску, над которой Фредерик прикрепил одну из фотографий, сделанных ими в опиумном притоне, расхохотался и запустил в Джима подушкой, которую тот ловко поймал и подложил себе под голову.
- Ладно, - сказал Фредерик, - на этот раз твоя взяла. Но другая история, про лес и убийство на снегу, - что ты можешь из нее накрутить?
- Бедный ты недотепа! - сказал Джим. - Неужели ты все-таки поверил? Я в отчаянии, Фред. Я-то думал, в твоем кокосе все же есть немножко молока. Что ж, если ты не способен видеть очевидное, я обязан растолковать тебе. Он поймал на чем-то этого типа, ну, того гостя. Шантаж, понял? Естественно, тот парень хочет убрать его с дороги, и я его за это не осуждаю. А если тебе не по нраву это объяснение, послушай вот такое: он затеял игру в кошки-мышки с женой того типа, и его застукали.
- Вот это мне нравится больше всего в рассуждениях Джима, - сказал Фредерик Вебстеру, - он всегда глядит прямо в корень. Никаких завитушек, никаких тебе высоких мотивов…
Джим ехидно ухмыльнулся:
- Значит, ты и впрямь ему поверил! Ты становишься слабаком, приятель, это точно. Салли на такие сказки не клюнула бы. Оно и понятно: у нее-то есть голова на плечах.
Лицо Фредерика потемнело.
- Не хочу ничего слышать об этой напыщенной гусыне, - сказал он.
- Напыщенная гусыня! Вот так отмочил! Как ты ее называл в последний раз? Фанатичной, узколобой счетной машиной. А она тебя - бесполезным, безмозглым фантазером, а ты ее…
- Хватит, черт возьми! Мне больше нет до нее дела. Лучше расскажи мне о…
- Спорим, ты еще на этой неделе поплетешься к ней!
- Ладно. Ставлю полгинеи, что не пойду.
Они ударили по рукам.
- Так ты веришь ему, Фред?
- Мне нет нужды верить ему, чтобы удивляться увиденному. Я только что сказал, хотя Джим и не помнит этого: если он лжет, от этого вся история становится еще интереснее, вот и все. В данный момент меня занимает спиритизм. Когда возникают такого рода совпадения, я воспринимаю это как знак: что-то происходит.
- Бедный старина Фред, - сказал Джим. - Закат великолепного интеллекта.
- Ну, так что же насчет спиритизма? - спросил Вебстер. - Что-нибудь в этом все-таки есть?
- И немало, - ответил Фредерик, плеснув еще виски в свой стакан. - Есть мошенничество, есть легковерие, есть страх - не столько страх смерти, сколько страх того, что после нее ничего не будет… И среди всего этого, возможно, есть и что-то реальное.
- Да поди ты, - сказал Джим. - Все это вздор.
- Что ж, если хочешь в этом разобраться, завтра вечером будет собрание Лиги спиритов города Стритхема и его окрестностей…
- Куча болванов!
- … которое может заинтересовать твой широкий, весьма симпатичный и всегда открытый ум. Особенно, когда происходит что-то странное. Может, все-таки пойдешь и посмотришь своими глазами?

Глава четвертая
Нелли Бад

Фредерик был отнюдь не единственным, кто давно уже интересовался спиритизмом. Спиритизм стал одной из жгучих тем того времени. В скромных гостиных, модных художественных салонах и университетских лабораториях только и говорилось о легких постукиваниях и громких ударах, коими духи, которым больше нечего было делать, пытались наладить связь с живущими; ходили слухи даже о куда более странных проявлениях - каких-то потусторонних голосах, запредельных трубных звуках и о медиумах, способных выделять мистическую субстанцию, именуемую эктоплазмой…
Речь тут шла о весьма высоких материях. Есть ли жизнь после смерти? Действительно ли существуют фантомы и призраки? Находится ли человечество на пороге величайшего события в истории? Умнейшие люди относились ко всему этому вполне серьезно, но серьезнее всех - Лига спиритов города Стритхема и его окрестностей, члены которой встречались в доме миссис Джеймисон Уилкокс, вдовы почтенного бакалейщика.
Фредерика пригласил на бдения Лиги один из ее членов, чиновник из Сити, обеспокоенный кое-чем, услышанным им во время сеанса. Он настоял на том, чтобы Фредерик представился собранию не тем, кем он был; самому ему неловко было шпионить за своими друзьями, но он объяснил Фредерику, что вопрос серьезный, речь идет о фантастических финансовых махинациях, и он не вправе это игнорировать. Фредерик с готовностью согласился. Итак, на этот вечер он превратился в ученого, а Джим - в его ассистента.
- Единственная твоя задача, - сказал Фредерик другу, - просто слушать. Запоминай каждое слово. Не обращай внимания на летающие бубны и руки призраков - это все детские игрушки, - сконцентрируйся на том, что будет говорить медиум.
С помощью брильянтина он пригладил волосы; огромные совиные очки странно сидели на его сломанном носу. Джим, невольно заинтересованный, нес небольшую коробку с латунными застежками и ящик с электробатареей, ворча всю дорогу до Стритхема, какой он тяжелый.
К семи часам парадная гостиная миссис Джеймисон Уилкокс наполнилась. Двенадцать гостей сидели тесно, словно сельди в бочке, так что едва могли пошевельнуться. Все не слишком массивные предметы обстановки были вынесены из комнаты, но в ней оставались весьма внушительный стол, фортепиано, три кресла и другие тяжелые вещи, а также буфет, на котором стоял задрапированный черным портрет покойного мистера Джеймисона, соседствуя с внушительным ананасом.
В комнате было тепло, чтобы не сказать жарко. Газовые рожки в декоративных бра давали высокие язычки пламени, в камине ярко горел уголь. Немалую толику телесного тепла излучали и сами собравшиеся в гостиной спириты, уже успевшие подкрепиться плотным ужином с чаем; в воздухе витали тяжелые запахи консервированного лосося, холодного языка, креветок из банки, сладкой свеклы и бланманже. Всяческих ужимок и шуток было вдоволь, однако никому и в голову не пришло хотя бы на минуту расстегнуть смокинг или расслабить галстук.
Само собрание должно было начаться в половине восьмого, и когда подошло время, представительный и властный джентльмен открыл крышку карманных часов и громко кашлянул, чтобы привлечь внимание собравшихся. Это был мистер Фримен Хамфриз, удалившийся от дел торговец текстильными товарами и президент Лиги.
- Леди и джентльмены! - начал он. - Друзья и соратники, взыскующие правды! Позвольте мне прежде всего поблагодарить от вашего имени миссис Джеймисон Уилкокс за основательное и восхитительное угощение, коим мы все только что насладились. (Негромкое гудение в знак согласия.) Далее позвольте мне приветствовать миссис Бад, хорошо известного нам медиума и ясновидящую, чьи послания произвели такое впечатление и так утешили нас в нашу прошлую встречу. - Он обернулся и отвесил легкий поклон пышной черноволосой женщине с проказливыми глазками, которая дерзко ему улыбнулась. Мистер Хамфриз кашлянул еще раз и полистал свои заметки. - И наконец, я уверен, что все вы будете рады познакомиться с доктором Гербертом Семплом и его помощником из Королевского общества. Итак, я приглашаю доктора Семпла объяснить причину нашей сегодняшней встречи и немного рассказать нам о его исследованиях.
Настала очередь Фредерика. Он встал и обвел взглядом переполненную комнату: владельцев магазинчиков, чиновников, их жен, мертвенно-бледного молодого человека с презрительной миной и мертвенно-бледную молодую женщину с гагатовым ожерельем на шее, миссис Бад, медиума (чьи глаза с восхищением оглядели его стройную фигуру во фраке), миссис Джеймисон Уилкокс и ананас.
- Благодарю вас, мистер Хамфриз, - заговорил он. - Великолепный чай и все прочее, миссис Уилкокс. Превосходное угощение. Итак, леди и джентльмены, я чрезвычайно вам благодарен за приглашение. Мой ассистент и я с некоторых пор с большим интересом занимаемся исследованиями состояния транса, особенно же интересует нас электропроводимость кожи. Эта коробка, - Джим поставил ее на стол, и Фредерик открыл крышку, демонстрируя медную проволочную спираль, огромный моток проволоки, медные клеммы и большой стеклянный циферблат с круговой шкалой, - эта коробка является усовершенствованным вариантом электродермографа, изобретенного профессором Шнайдером из Бостона и исследующего реакции дермы, то есть кожи.
Он передал конец длинной проволоки Джиму, чтобы он подсоединил ее к батарее, находившейся в принесенном ими ящике, потом отмотал еще четыре отрезка проволоки, каждый из которых оканчивался маленьким латунным диском. Все они были подсоединены к медной катушке.
- Эти проволочки прикрепляются к лодыжкам и запястьям медиума, - объяснил он, - сопротивление указывает стрелка на циферблате. Итак, могу я подсоединить вас, миссис Бад?
- Вы можете подсоединять меня когда угодно, дорогой мой, - игриво отозвалась миссис Бад.
Фредерик неловко кашлянул:
- Хорошо. Могу ли я попросить одну из дам укрепить проволочки на лодыжках миссис Бад? Я понимаю, задание деликатное…
Однако миссис Бад отнюдь не волновали проблемы деликатности.
- Ах, нет, - воскликнула она, - я предпочла бы, чтобы вы проделали это сами, любовь моя, так я буду уверена, что меня не ударит током. К тому же вы обладаете даром, не правда ли? Я увидела это, как только вы вошли, душа моя, - от вас исходит духовное сияние.
- О, - сказал Фредерик, спиной чувствуя, что Джим ухмыляется во весь рот. - Ну, что ж, в таком случае…
Вытягивая проволочки, Фредерик нырнул под скатерть, а леди и джентльмены Лиги спиритов, сознавая всю непристойность того, что молодой человек в данную минуту касается пары женских лодыжек, но при этом не сомневаясь в явной духовной одаренности обеих сторон, покашливали и благовоспитанно отводили глаза. Минуту спустя Фредерик появился из-под стола и объявил, что проволочки подсоединены.
- Ах, но как нежно вы это проделали! - вскричала миссис Бад. - Я едва ощущала ваши прикосновения. Какие артистичные пальцы!
- Итак, - сказал Фредерик, свирепо лягнув Джима по щиколотке, - сейчас мы опробуем аппарат, не так ли?
Он включил прибор, и стрелка, тотчас подскочив вверх, задрожала на середине циферблата.
- Потрясающе! - сказала миссис Бад. - Меня даже не кольнуло.
- О, не беспокойтесь, миссис Бад, ток очень слабый. А теперь, леди и джентльмены, не пора ли нам занять свои места вокруг стола?
Стулья придвинули, и спириты вместе с гостями постарались более или менее удобно, насколько позволяла теснота, расположиться вокруг стола. Фредерик сел слева от миссис Бад, поставив перед собой электродермограф; Джим, не успев улизнуть, был схвачен сильными пальцами, унизанными кольцами, и решительно усажен справа от нее.
- Свет, если можно, миссис Уилкокс, - сказал мистер Фримен Хамфриз.
Хозяйка завернула один за другим газовые рожки, после чего села сама. Лишь слабое мерцание догоравшего в камине угля тускло освещало комнату. Воцарилось молчание.
- Видите ли вы ваш аппарат, мистер Семпл? - вопросил президент каким-то нездешним голосом.
- Прекрасно вижу, благодарю вас. Стрелка покрыта люминесцентной краской. Если вы готовы, миссис Бад, то я тоже.
- Спасибо, мой милый, - сказала она безмятежным тоном. - Соедините руки, леди и джентльмены.
Все на ощупь отыскали руки друг друга и, ладонь в ладонь, положили их по краю стола. Круг замкнулся. Фредерик устремил глаза на коробку, его правая рука была зажата в теплой, потной руке миссис Бад, в левую вцепились костлявые пальцы мертвенно-бледной девицы, сидевшей с другой стороны.
Стояла полная тишина.
Прошла минута; миссис Бад издала долгий прерывистый вздох. Ее голова упала вперед, казалось, она задремала. Но вдруг проснулась и заговорила… мужским голосом.
- Элла? - спросила она. - Элла, дорогая?
Голос был богатый, сочный, и многие из сидящих вокруг стола почувствовали, как волосы на затылке встают дыбом. Миссис Джеймисон затрепетала и проговорила чуть слышно:
- О! Чарльз!.. Чарльз! Это ты?
- Конечно, я, дорогая! - отозвался голос; это и вправду был голос мужчины, женщина имитировать такой голос не может, он напоен был шестидесятисемилетним общением с портвейном, сыром и изюмом.
- Элла, дорогая моя, хотя мой уход и разлучил нас, наша любовь не должна охладеть…
- О, никогда, Чарльз! Никогда!
- Я с тобой постоянно, днем и ночью, моя милая. Скажи Филкинсу в лавке, чтобы он позаботился о сыре.
- Позаботился о сыре… да-да…
- И будь внимательнее с нашим мальчиком, Виктором. Боюсь, приятели оказывают на него дурное влияние.
- О, Чарльз, дорогой, что я могу…
- Не бойся, Элла. Благословенный свет сияет, блаженный мир призывает меня, я должен возвращаться… не забудь про сыр, Элла. Филкинс недостаточно аккуратен с салфетками. Я ухожу… Я отправляюсь…
- О, Чарльз! О, Чарльз! Прощай, любовь моя!
Послышался вздох, и дух бакалейщика удалился. Миссис Бад потрясла головой, словно желая прочистить ее; миссис Джеймисон Уилкокс тихо плакала в носовой платочек с черной каймой, затем круг снова сомкнулся.
Фредерик оглядел собравшихся. В полутьме было невозможно разглядеть лица, но атмосфера изменилась: все были возбуждены, все напряженно ожидали чего-то, готовые верить всему. Эта женщина была великолепна. Фредерик не сомневался, что она плутует, но он пришел сюда не для того, чтобы слушать наказы покойного бакалейщика по поводу сыра.
И тут это произошло.
Миссис Бад вдруг конвульсивно содрогнулась и заговорила низким голосом - на сей раз своим голосом, но дрожащим от ужаса.
- Вспышка… - проговорила она. - Там проволока… и счетчик, он кружит - сто один, сто два, сто… о, нет, нет, нет… Колокол. Колокола. Мужчина… колокол. Какой красивый пароход, и маленькая девочка, мертвая… Это не Хопкинсон, но они не должны знать. Нет. Пусть это скроется в тени. Шпага в лесу - о, кровь на снегу, и лед - он все еще там, всё в стеклянном гробу… Регулятор. Триста фунтов… четыреста… Полярная звезда! Тень на севере… мгла, все в огне… пар - пар несет смерть… смерть в трубах… в них пар… под Полярной звездой - о, какой ужас…
Ее исполненный бесконечной печали голос слабел, удалялся и, наконец, замолк совсем.
Фредерик пришел сюда именно ради этого, и, хотя он ничего не понимал, от ее голоса по спине бежали мурашки: то был голос человека, терзаемого ночным кошмаром.
Остальные спириты сидели, исполненные почтительного внимания. Никто не шевельнулся. Но тут миссис Бад громко вздохнула, просыпаясь, и опять взялась за дело.
От фортепьяно послышался громкий аккорд. Все подскочили, и три фотографии в серебряных рамках на крышке завибрировали в знак солидарности.
Из центра стола раздался яростный стук. Все головы судорожно дернулись от неожиданности, спириты смотрели теперь вверх, где разливалось бледное трепещущее сияние, материализовавшееся на потолке. Миссис Бад с закрытыми глазами, казалось, была в центре невидимой бури. Фредерик понимал, что она контролирует происходящее, но все же это производило впечатление: хлопали шторы, струны фортепьяно яростно рокотали - и тут тяжелый стол под камчатной скатертью приподнялся и закачался, словно лодка в бурном море. Бубен на каминной доске звякнул и, дребезжа, рухнул в камин.
- Физическое проявление! - воскликнул мистер Хамфриз. - Прошу всех соблюдать спокойствие! Наблюдайте за редчайшим феноменом. Духи не причинят нам зла…
Однако же в отношении электродермографа у духов явно были иные намерения: из него вдруг выплеснулась ослепительная вспышка, раздался треск и запахло гарью. Миссис Бад испуганно вскрикнула, и Фредерик поспешно вскочил на ноги.
- Свет! Миссис Уилкокс, пожалуйста, свет!
Как только хозяйка дома, в поднявшейся суматохе, отвернула краник ближайшего к ней газового рожка, Фредерик наклонился к медиуму и быстро убрал проволочки с ее запястий и лодыжек.
- Потрясающий результат! - говорил он. - Миссис Бад, вы превзошли все ожидания! Беспримерная запись… вы не пострадали? Нет, конечно же, нет. Машина испорчена, но это неважно. Она не справилась с записью! Ее зашкалило! Великолепно!
Сияя и торжествуя, он кивал ошеломленным спиритам, моргавшим отвыкшими от света глазами. Джим отцепил проволочку от аккумулятора. Миссис Бад потирала запястья.
- Прошу прощения за все, миссис Уилкокс, - продолжал Фредерик. - Я не хотел испортить вам сеанс, но, видите ли, это же научное доказательство! Когда я опубликую свою статью, сегодняшнее собрание Лиги спиритов Стритхема будет признано поворотным пунктом в истории психологических исследований. О, меня это отнюдь не удивило бы. Потрясающий результат!
Вознагражденный этим кружок спиритов распался, а миссис Джеймисон Уилкокс, чья природа в кризисные моменты автоматически обращалась к поддержанию жизненных сил, предложила всем по чашке чая. Вскоре чай принесли; миссис Бад окружила небольшая кучка поклонников, а Фредерик и мистер Хамфриз углубились в серьезную беседу у камина, пока Джим упаковывал электродермограф с помощью самой хорошенькой из присутствовавших девиц.
Кое-кто из гостей собрался уходить, и Фредерик встал вместе с ними. Он обошел всех, пожимая руки, оторвал Джима от его девицы и, прежде чем покинуть собрание, отдал особую дань восхищения миссис Бад.
Худощавый нервный мужчина средних лет покинул дом одновременно с ними, будто бы случайно, и все трое направились к станции. Как только они повернули за угол, Фредерик остановился и снял очки.
- Вот теперь лучше, - сказал он, протирая глаза. - Итак, мистер Прайс, это то, что вы ожидали? Ее обычная программа?

Предыдущая страница 2 Следующая страница


3 Филип Пулман

Мистер Прайс кивнул головой:
- Я глубоко сожалею… ваша машина…
Похоже было, что он постоянно о чем-нибудь сожалеет.
- Тут жалеть нечего. Что вам известно об электричестве?
- Боюсь, совершенно ничего не известно.
- Как и почти всем. Я мог бы прицепить проволоку к огурцу и сказать им, что в нем находится душа их дядюшки Альберта, и, если бы стрелка подпрыгнула, они ничего бы не заподозрили. Нет, это просто фотографическая камера.
- О! Но я полагал, что для съемки вам требовались какие-то химикалии и все такое…
- Обычно да, если работаешь с уже устаревшими влажными коллодиевыми пластинками. Их приходится каждый раз освежать заново. Но здесь вставлена желатиновая пластинка - новейшее изобретение. Гораздо удобнее.
- Ах, так…
- И вспышка - моих рук дело. Не мог же я снимать в темноте. Как только проявлю пластинку, непременно съезжу к миссис Бад, побеседую с ней о ее трюках… А вот что касается всей этой истории со вспышкой, тенями и Полярной звездой… Тут было что-то совсем другое.
- В самом деле, мистер Гарланд. Как раз это и встревожило меня больше всего. Сегодня я видел миссис Бад в четвертый раз, и каждый раз она впадала в транс, вроде этого, совершенно от личного от всего ее представления… при этом она упоминала кое-какие детали финансовых сделок, известных мне, поскольку я служу в Сити… и других историй, вроде сегодняшней… а между тем некоторые из них абсолютно секретны. Это необъяснимо.
- Вы и сегодня услышали нечто подобное? Например, кто такой Хопкинсон?
- Это имя мне ни о чем не говорит, мистер Гарланд. Сегодня ее речь была темна и невнятна. Только вот насчет колоколов и Полярной звезды…
- И что же?
- Она сказала «мужчина… колокол», если вы помните. Ну, так вот, фамилия моего нанимателя - мистер Беллман. Аксель Беллман, шведский финансист. А «Полярная звезда» - название новой компании, им созданной. Я боюсь, если что-то из этого выйдет наружу… понимаете, мистер Гарланд… подозрение падет на меня… А ведь единственное достояние чиновника - его доброе имя. Моя жена не совсем здорова, и если что-нибудь со мной случится, мне страшно подумать…
- Да-да, я понимаю.
- Боюсь, эта бедная женщина - я имею в виду миссис Бад - находится под влиянием некоего бесплотного интеллекта, - проговорил мистер Прайс, щурясь на свет газового фонаря под моросящим дождем.
- Вполне возможно, - сказал Фредерик. - Вы показали мне нечто действительно интересное, мистер Прайс. Все останется между нами - об этом не тревожьтесь.

- Ну, что ж, - сказал Джим в поезде десять минут спустя. - Я изменил свое мнение. В этом действительно что-то есть.
Фредерик, держа камеру на коленях, читал то, что Нелли Бад говорила в трансе. Джим записал все прекрасно; он помнил каждое слово и сумел все записать. Притом заметил нечто неожиданное.
- Это как-то связано с Макинноном! - сказал он, перечитывая свои записи.
- Не говори глупостей, - сказал Фредерик.
- Черт побери, так оно и есть, дружище. Послушай. «Шпага в лесу - о, кровь на снегу, и лед… Он всё еще там, всё в стеклянном гробу…»
Фредерик колебался.
- Может, и так. Хотя этот «стеклянный гроб»… не понимаю. Я подумал, может, она говорит о Спящей красавице? Кровь на снегу… Это, возможно, как ее там, Белоснежка, или Красная Шапочка, или еще кто. Волшебные сказки. Но я думал, ты ему не веришь?
- Не обязательно верить, чтобы заметить связь, правильно? Это же действительно часть того, что говорил Макиннон. Ставлю десять шиллингов.
- О, нет! Там, где дело касается Макиннона, я не заключаю пари. Похоже, он выскакивает отовсюду. Хочу поскорей проявить эту пластинку. Отвези батарею на Бёртон-стрит, а я возьму кеб и наведаюсь к Чарли на Пикадилли.

Глава пятая
Консультация по финансовым вопросам

С. Локхарт, консультант по финансовым вопросам, работала до позднего вечера. В Сити за стенами ее офиса было уже темно и тихо, в камине догорал уголь. Ковер был усыпан бумагами, некоторые листы, решительно смятые, валялись, не долетев до корзины для бумаг, остальные были сложены неровными стопками по какой-то сложной системе. Салли сидела за столом, у одного локтя - ножницы и клейстер, у другого - кипа газет, писем, сертификатов, папок; атлас, открытый на Балтийском море и странах вокруг него, лежал на запачканном блокноте с промокательной бумагой.
Чака, как обычно, устроился перед камином, лениво опустив огромную голову, его передние лапы иногда подергивались во сне.
Волосы постоянно мешали Салли; они все время лезли в глаза, и она то и дело откидывала их назад нетерпеливой рукой. Глаза устали. Она в двадцатый раз поглядывала на газовый рожок, измеряя расстояние от него до письменного стола и размышляя о том, стоит ли тратить силы, чтобы подвинуть стол поближе к нему и тем разрушить определенный порядок в лежавших на полу бумагах. Решив, что не стоит, она опять повернулась к атласу с увеличительным стеклом в руке. Внезапно пес сел и зарычал.
- В чем дело, Чака? - спросила она ласково и прислушалась. Немного погодя стук в выходившую на улицу дверь внизу повторился. Салли встала, зажгла свечу от газового рожка и вставила ее в небольшой фонарь, чтобы не задуло на сквозняке. - Пошли, мальчик, - сказала она, взяв со стола ключ. - Посмотрим, кто там.
Огромное животное поднялось, зевнуло, широко раскрыв красную пасть, потянулось и поплелось за ней на первый этаж. Пустое здание выглядело пугающе темным и молчаливым, и только маленькое пятнышко света перемещалось по лестнице вниз; но Салли хорошо здесь ориентировалась, бояться ей было нечего.
Она отперла дверь и холодно посмотрела на человека, стоявшего на ступенях подъезда.
- В чем дело? - спросила она.
- Ты хочешь, чтобы я стал рассказывать обо всем прямо здесь, на пороге? - спросил Фредерик Гарланд. - Или меня уже пригласили войти?
Она молча отступила в сторону. Чака зарычал, и она, взяв его за ошейник, пошла наверх вслед за Фредериком. Оба шли молча.
Войдя в ее офис, Фредерик бросил на пол пальто и шляпу и бережно поставил фотокамеру, затем пододвинул одно из кресел поближе к огню. Пес опять зарычал.
- Скажи этому зверюге, что я друг, - предложил Фредерик.
Салли погладила пса по голове, и Чака сел возле нее, настороженный. Она осталась стоять.
- Я занята, - сказала она. - Что тебе нужно?
- Тебе известно что-нибудь о спиритизме?
- О, в самом деле, Фред! - воскликнула она раздраженно. - Сейчас не время для глупых шуток. Мне нужно поработать.
- А о человеке по фамилии Макиннон? Маге?
- Никогда о нем не слышала.
- Ну, хорошо, а о человеке по имени Беллман? И еще - о некой «Полярной звезде»?
Ее глаза расширились. Рукой она нашла спинку своего кресла и медленно села.
- Да, я о нем слышала, - проговорила она. - Но в чем дело?
Фредерик коротко рассказал о сеансе в Стритхеме и протянул ей листок бумаги, исписанный Джимом. Она прищурилась, потом вскинула на него глаза.
- Это написал Джим? - удивилась она. - Обычно я хорошо разбираю его почерк, но…
- Он писал это в поезде, - объяснил Фредерик. - Тебе следовало бы установить здесь несколько приличных светильников… Давай-ка я тебе прочитаю.
Дочитав, он поднял глаза и увидел на ее лице выражение сдерживаемого волнения.
- Итак? - сказал он.
- Что тебе известно об Акселе Беллмане? - спросила она.
- Да почти ничего. Он финансист, и мой клиент работает на него. Это все, что мне известно.
- И ты называешь себя детективом?
Салли проговорила это насмешливо, но беззлобно и наклонилась, отыскивая что-то среди бумаг, лежавших вокруг ее ног. Ее волосы опять упали на лоб; она нетерпеливо отбросила их назад и посмотрела на Фредерика; ее щеки пылали, глаза блестели. Он ощутил знакомую волну беспомощной любви, за которой последовала столь же знакомая волна смирения и гнева. Как эта неаккуратная, фанатичная девчонка, полуневежда в финансовых вопросах, сумела обрести такую власть над ним?
Он вздохнул и увидел, что она держит в руке какой-то документ. Он взял листок и стал читать, сразу узнав ее отчетливый быстрый почерк.
«Аксель Беллман - родился в Швеции (?) в 1835 году (?), выдвинулся на торговле лесом в прибалтийских странах; фабрики спичек в Гётеборге, Стокгольме; фабрика в Вильно закрыта по распоряжению правительства после пожара, в котором погибло тридцать пять рабочих; имеет интересы в пароходстве: компания «Англо-Балт»; шахты, чугунолитейное дело; скупает по дешевке идущие ко дну компании, закрывает их, распродает их авуары; впервые появился в Англии в 1865 году - темный скандал в связи с Мексиканской железной дорогой, - затем исчез; в 1868-1869 годах, по слухам, отбывал тюремное заключение в Мехико, потом будто бы объявился в России, вместе с партнером Арне Норденфельсом предложил проект, опять имевший отношение к железным дорогам (?); о Норденфельсе - никаких сведений, ни до, ни после. В 1873 году Беллман приехал в Лондон, по-видимому, с нелимитированными фондами; газеты дали ему прозвище Паровой король; учреждал новые компании, преимущественно горнодобывающие и химические производства; финансовые интересы: паровые двигатели, железные дороги и т. д. - «Полярная звезда»(?); не женат; адреса: Гайд-парк Гейт, 47; «Балтик-Хаус», Треднидл-стрит».
Фредерик вернул Салли бумагу.
- Кажется, изворотливый тип. Почему ты интересуешься им?
- Моя клиентка потеряла все свои деньги в «Англо-Балтийском пароходстве». По моей вине, Фред. Это было ужасно. Я посоветовала ей вложить в компанию деньги, а несколько месяцев спустя она лопнула. Совершенно неожиданно… Я попробовала разобраться и думаю, он проделал это сознательно. Просто стер ее с лица земли. Должно быть, тысячи людей потеряли при этом свои деньги. И проделано все было чрезвычайно умно, не подкопаешься… Но чем больше я в это вникаю, тем яснее чувствую, что здесь что-то не так. Все слишком смутно, полной уверенности у меня нет, но происходит что-то мерзкое. Этот человек, Норденфельс…
- Его партнер в России? Чей след потерян?
- Да. Сегодня я кое-что обнаружила; надо будет пополнить эту справку. Норденфельс был конструктором паровых машин. Он сконструировал машину для «Ингрид Линде» - этот пароход, принадлежавший «Англо-Балту», исчез по пути в Ригу. Он не был должным образом застрахован, и это стало одной из причин краха компании. Но Норденфельс вообще пропал; после России как в воду канул.
Фредерик почесал голову и откинулся назад, вытянув вперед ноги и стараясь при этом не потревожить Чаку.
- А «Полярная звезда»? Почему у тебя там стоит знак вопроса?
- Просто я не знаю, что это такое. Вот почему этот ваш сеанс так взволновал меня. Ну-ка, что она там сказала?
Салли взяла у Фредерика листок и, поднеся к глазам, прочитала:
- «Это не Хопкинсон, но они не должны знать»… Потом она говорит: «Регулятор». Просто поразительно, Фред. Эта компания - «Полярная звезда»… никто не знает, что она такое и каковы ее цели; в документах ничего об этом нет. Единственное, что мне удалось разузнать, - производство это каким-то образом связано с машиной, или процессом, или, во всяком случае, с чем-то, называющимся «саморегулятор Хопкинсона»…
- Паровые машины имеют регуляторы, - сказал Фредерик. - А этого типа, Беллмана, называют Паровым королем, не так ли?
- Да. Думаю, кто-то работает на него, может быть, журналист, который помещает о нем статейки в газетах, - не реальные новости, а короткие статейки, чтобы представить его интересной и важной фигурой, человеком, достойным того, чтобы в его дело вкладывать деньги. Ему дали это прозвище, когда он приехал сюда впервые, пять-шесть лет назад, и учредил свои первые компании. Но с некоторых пор его перестали так называть. И то, что сейчас о нем пишут, больше похоже на реальные новости. Хотя их не так уж и много. Он почти нигде не появляется. Но он самый богатый человек в Европе, и он опасен, Фред. Он все разрушает. Сколько людей поступили так же, как моя клиентка, и вложили свои деньги в его компанию - зачем? Чтобы он сознательно погубил дело? Я собираюсь вывести его на чистую воду. Я намерена заставить его платить.
Она сжала кулаки на коленях, ее глаза сверкали. Огромный пес тихонько ворчал у ее ног.
- Но что ты скажешь об этой истории со спиритизмом? - спросил Фредерик чуть позже. - Действительно ли медиум - миссис Бад - выхватила эту историю прямиком из воздуха или она лжет? Не могу разобраться.
- О ней ничего сказать не могу, - ответила Салли. - Но я знала нескольких человек в Кембридже - ученых, которые исследовали это явление. Что-то в этом есть, я уверена. Думаю, она могла читать мысли твоего клиента. У него же вся информация должна быть прямо в кончиках пальцев.
- Возможно… Хотя об этой вспышке он ничего не знал. Или взять те триста фунтов. Ведь это же грошовая сумма, коль скоро мы говорим о самом богатом человеке в Европе.
- Может, речь шла не о деньгах, - сказала Салли.
- Вес? Что, он такой толстяк?
- Паровые машины, - напомнила она.
- А… Давление. Триста фунтов на квадратный дюйм… Немыслимо. Может, дело в саморегуляторе. Который позволяет наращивать давление до этого уровня. Но ведь на то существуют клапаны… Интересная материя, Локхарт. Только вчера у меня был другой клиент - ну, не совсем клиент, Джим привез его домой из мюзик-холла, просто фокусник. У него бывают видения или что-то такое - он называет это психометрией, - так вот, он считает, что видел убийство. Не знаю, какой он ждет от меня помощи…
- Хмм… - Салли думала, вероятно, о чем-то другом. - Значит, собираешься заняться этими спиритами? - спросила она.
- Ты имеешь в виду сеанс? Я уже взялся. Собираюсь навестить Нелли, как только фотография будет проявлена. Посмотрю, что она скажет. А что?
- Просто не перебегай мне дорогу.
Он сердито выпрямился в кресле:
- Ну, вот это мне нравится! Я мог бы сказать тебе то же самое, ты, наглая замарашка, не будь я человеком воспитанным. А поскольку я именно таков, уж лучше придержу язык. И ты не перебегай мне дорогу!
Она улыбнулась:
- Ну, хорошо. Мир. - Но тут же ее улыбка померкла; она опять выглядела усталой. - Но, пожалуйста, Фред, будь осторожен. Я должна вернуть те деньги. И если ты узнаешь что-то полезное для меня, я буду тебе благодарна.
- Давай работать вместе. Почему бы и нет?
- Нет. Работая отдельно, мы достигнем большего. Я уверена.
Она была упряма, Фредерик это знал. Несколько минут спустя он поднялся, чтобы уйти. Она проводила его вниз, впереди них в темноте шел огромный черный пес, стуча когтистыми лапами. На пороге Фредерик обернулся и протянул руку, после секундного колебания она пожала ее.
- Мы будем делиться информацией, - сказала она, - но и только. Кстати…
- Да?
- Сегодня я видела Джима. Ты должен ему полгинеи.

Глава шестая
Леди Мэри

Фредерик засмеялся.
- Ну-ну! Что там у тебя? - спросил Вебстер, колдуя у полки.
Это было на следующее утро после сеанса; Фредерик, вручив полгинеи торжествовавшему Джиму, проявлял фотографию Нелли Бад.
- У нее оказалось четыре руки, - сказал Фредерик. - Кстати, освещение хорошее.
- И все-таки на вспышку полагаться нельзя, - сказал его дядя. - Работай с магнием, вот тебе мой совет. - Он вытер руки и подошел, чтобы лучше рассмотреть отпечаток. - Черт побери, а ведь она тут решила устроить парочку трюков, верно?
Миссис Бад вышла на снимке великолепно - одна ее рука приподымала край стола, в то время как другая дергала тонкий шнур, протянутый к шторам. Джим справа от нее сжимал что-то, похожее на набитую ватой перчатку.
- Выглядит сейчас довольно глупо, - сказал Фредерик. - Но одну руку я держал сам, и это была рука как рука. Ты погляди на Джима…
Веселая физиономия Джима была запечатлена в тот момент, когда выражала нечто среднее между почтительным восхищением и смятением человека, который вот-вот потеряет штаны. Вебстер расхохотался.
- За такое и впрямь полгинеи не жалко, - сказал он. - Ну и что ты собираешься с этим делать? Поедешь и лишишь старушку ее заработка?
- Нет, - возразил Фредерик, - этого я не сделаю, она мне слишком понравилась. Если члены Лиги спиритов Стритхема настолько тупы, что клюют на это, желаю Нелли Бад удачи, вот что я скажу. Пожалуй, напечатаю этих снимков побольше и буду продавать. Назову «Дурные предчувствия, или Джим и призраки». Нет, я просто воспользуюсь фотографией, как визитной карточкой, когда поеду к ней.

Фредерик собирался посетить медиума в тот же день, однако ближе к полудню произошло нечто, заставившее его отложить визит: появился Макиннон в длинном плаще и широкополой шляпе, надеясь проскользнуть не узнанным, - впрочем, когда он проходил через магазин, этот маскарадный наряд привлек к нему больше внимания, чем если бы он ворвался туда с кавалерийским эскадроном.
Вебстер был занят на студии, Джим куда-то ушел, так что Фредерик принял его один в комнате позади магазина.
- Мне нужна ваша помощь, - сразу же заговорил Макиннон, как только они сели. - Сегодня вечером меня пригласили выступить в частном доме, и мне хотелось бы, чтобы вы тоже там были. В случае если тот человек… ну, вы знаете…
- В частном доме?
- Благотворительное выступление у леди Харборо. Примерно сто человек. Гости платят по пять гиней, сбор пойдет в больничный фонд. Разумеется, я выступаю бесплатно. Чисто номинальное вознаграждение за расходы.
- Но что я должен там делать? Я вам уже говорил: охраной я не занимаюсь. Если вам нужен телохранитель…
- Нет, нет, не телохранитель. Я бы чувствовал себя лучше, если бы кто-то еще проследил за тем человеком, только и всего. Если он попытается войти в контакт со мной, вы могли бы втянуть его в беседу. Отвлечь его, понимаете?
- Я не знаю даже, как он выглядит. Вы изъяснялись тогда на редкость туманно, мистер Макиннон. Вы считаете, что он преследует вас, так как знает, что вам было видение, как он убивает кого-то, но вы не знаете кто, и не знаете где, и не знаете когда, не знаете даже его имени, и не знаете…
- Я нанимаю вас все это выяснить, - сказал Макиннон. - Если вы не беретесь сами, то крайне меня обяжете, порекомендовав другого детектива, который может это сделать.
Он выглядел суровым и требовательным, но был при этом немного смешон в своем цыганском плаще и шляпе. Фредерик усмехнулся:
- Ну что ж, прекрасно. Если вы так ставите вопрос, я согласен. Но вашим телохранителем я не буду, имейте в виду. Если этот парень вздумает проткнуть вас шпагой, я, насвистывая, отвернусь к окну. Драк с меня уже хватит.
Он потер нос, сломанный во время схватки шесть лет назад на пустынной верфи в Уоппинге - схватки, из которой ему все же удалось выйти живым.
- Так, значит, вы придете? - сказал Макиннон.
- Да. Но скажите мне, что я должен делать. Вы хотите, чтобы я был, так сказать, вашим ассистентом на сцене - или?..
Выражение лица Макиннона сказало Фредерику, что думает маг об этой идее. Взамен он протянул пригласительный билет.
- Вы покажете это швейцару, заплатите свои пять гиней и войдете с другими гостями, - сказал он. - Разумеется, вечерний костюм… Вы просто… просто осмотритесь. Понаблюдайте за гостями. Устройтесь так, чтобы я мог легко вас увидеть. Я найду способ дать вам знать, кто он, если он там будет. Я не знаю, явится он или нет. Но если вы его увидите, выясните, кто он такой, - впрочем, не мне вас учить, что делать.
- Выглядит все достаточно несложно, - сказал Фредерик. - Тут только одна ошибка: пять гиней, которые я там заплачу, будут ваши, а не мои.
- Само собой, - нетерпеливо ответил Макиннон. - Это понятно. Словом, вы там будете. Я полагаюсь на вас.

Если вы зайдете в студию на Бёртон-стрит и пожелаете сняться для портрета, фотографировать вас будет, вероятней всего, смуглый, крепкого телосложения молодой мужчина, Чарльз Бертрам, которого Вебстер Гарланд ценил очень высоко; Чарльз обладал воображением, был прекрасным фотографом, и портреты, им выполненные, передавали движение, атмосферу реальной жизни. Чарльз Бертрам, со своей стороны, как и Салли, имел вескую причину ценить непринужденную богемную демократию Гарландов: дело в том, что его отец был бароном, и сам он, соответственно, имел титул достопочтенного, так что был обречен навсегда остаться аристократом-дилетантом - если бы не встретился с Вебстером. Но в обществе художников и мастеров своего дела ценились только способности, а у Чарльза Бертрама их было предостаточно. Таким образом, он нашел свое место в почтенной компании Джима, рабочего сцены, Фредерика, детектива, Вебстера, гения, и - иногда - Салли, консультанта по финансовым вопросам.
Конечно, он трудился здесь вовсе не ради практики, дабы стать профессиональным фотографом. Делать портреты за два шиллинга и шесть пенсов - для достопочтенного не слишком высокая цель. Он и Вебстер работали над идеей, куда более амбициозной: они мечтали, не более и не менее, запечатлеть на фотографической пластинке движение, как таковое. Чарльз вложил в дело некоторое количество своих денег, и они построили во дворе за магазином более просторную студию, готовясь к тому времени, когда их эксперименты потребуют больше места. А пока Чарльз помогал Гарландам и в магазине, и в любых, самых разнообразных делах, как только они возникали, - в это утро, например, он вставлял новый объектив в главную студийную фотокамеру.
Фредерик сидел на кухне, наскоро записывал свои соображения о Макинноне и Нелли Бад и раздумывал о том, действительно ли эти два случая связаны между собой, как подозревал Джим; вдруг Чарльз просунул голову в дверь и окликнул его:
- Фред!
- Привет, Чарли! Ты что-нибудь знаешь о спиритизме?
- Слава богу, нет. Послушай, ты не поможешь мне с новым объективом? Кто-нибудь должен там стать, напротив, и…
- С удовольствием. А потом и ты можешь кое-что сделать для меня, - сказал Фредерик, идя вместе с ним в захламленную, с тяжелыми портьерами комнату, которая служила студией.
Когда Чарльз закончил свою работу, Фредерик рассказал ему, какую задачу он должен выполнить в этот вечер для Макиннона.
- Похоже, нудный и увертливый тип, - сказал Чарльз. - Я сам его видел неделю-две назад в «Британии». Джим посоветовал мне пойти. Потрясающее мастерство… Кто-то его преследует, говоришь?
- Так он говорит.
- Наверно, Мефистофель. Макиннон продал свою душу, и сатана явился потребовать ее.
- Меня бы это не удивило. Но, видишь ли, Чарли, ты всех этих людей знаешь - лорд Этакий, графиня Такая-то… не мог бы ты пойти со мной и показать мне, кто есть кто? Отправь меня на скачки или в опиумный притон, и я сразу пойму, что там к чему, но высшие классы Англии для меня закрытая книга. Ты вечером занят?
- Нет. Я с удовольствием пошел бы. Думаешь, там может дойти до скандала? Взять мне пистолет?
Фредерик засмеялся.
- Тебе лучше знать обычаи твоих пэров, мой мальчик, - сказал он. - Если на благотворительных собраниях это обычное дело, тогда тебе лучше подготовиться. Но имей в виду, если там начнут швыряться стульями, я мигом ретируюсь… Макиннону я так и сказал.

Когда Фредерик и Чарльз явились в дом леди Харборо на Беркли-сквер, там было полно гостей. Они предъявили пригласительный билет лакею, заплатили за вход и были препровождены в чересчур жарко натопленный салон, где яркий свет газовых рожков и канделябров сверкал и переливался на драгоценностях, украшавших дам, и накрахмаленных манишках мужчин. Двустворчатые двери открывались в бальный зал, где небольшой оркестр, укрытый за карликовыми пальмами в горшках, негромко наигрывал вальсы, почти заглушаемые гомоном самоуверенных аристократических голосов.
Чарльз и Фредерик остановились у входа в бальный зал и взяли у лакея по бокалу шампанского.
- Кто из них леди Харборо? - сказал Фредерик. - Думаю, мне следует знать ее.
- Старая выдра с лорнеткой, - сказал Чарльз. - Вон там, у камина, разговаривает с леди Уитхем. Интересно, здесь ли ее дочь? Она изумительна.
- Чья дочь?
- Уитхема. Того, что беседует с сэром Эшли Хейуордом, играет на скачках.
- Ну да, Хейуорда я знаю. В лицо знаю, то есть. Я выиграл десять фунтов на его лошади Гренди в прошлом году. Итак, это лорд Уитхем? Член кабинета министров?
Лорд Уитхем был высокий седовласый мужчина; казалось, он страшно нервничает; его глаза беспокойно бегали по сторонам, он беспрерывно жевал губами и то и дело, прикрывая рукой рот, грыз палец; он был похож на голодную собаку.
Возле леди Харборо сидела тихая девушка, Чарльз сказал Фредерику, что это и есть леди Мэри Уитхем. Ее окружала группа молодых шумных людей, и она вежливо им улыбалась, но в основном сидела молча, опустив глаза и сложив на коленях руки. Как и сказал Чарльз, она была прекрасна, хотя Фредерик, у которого при виде ее перехватило горло, подумал, что слово «прекрасна» мало что о ней говорило. Девушка была невыразимо очаровательна, грациозна, скромна, с нежно-коралловой кожей, ему хотелось бы схватить в руки камеру, и он понимал при этом, что никакая фотокамера не передаст цвет ее щек и нервически, чувственно напряженную линию шеи и плеч.
Впрочем, Вебстер, может быть, и сумел бы. Или Чарльз.
Странная, однако, семья, думал он. На лицах отца и дочери было написано сдержанное отчаяние. Леди Уитхем тоже выглядела затравленной; она была скорее мила, нежели прекрасна, как дочь, но ее темные озабоченные глаза были столь же трагичны.
- Расскажи мне о Уитхемах, - попросил Фредерик Чарльза.
- Ну, значит, так: седьмой граф, имения где-то на шотландской границе, министр торговли - по крайней мере, был им, но думаю, Дизраэли уже вытолкнул его из кабинета министров. Леди Мэри его единственное дитя; о родственниках жены мало что знаю. По правде сказать, это вообще все, что я о них знаю. Он здесь не единственный политик. Смотри, вон там и Хартингтон…
Чарльз назвал еще с полдюжины имен, каждое из которых вполне могло, на взгляд Фредерика, принадлежать преследователю Макиннона. Но он вдруг осознал, что глаза против воли все чаще и чаще обращаются к стройной, покойной фигурке леди Мэри Уитхем, сидевшей на софе у камина в белом вечернем платье.
У них еще хватило времени осушить по второму бокалу шампанского, и тут объявили о начале представления. Через раскрытые двери в зал можно было видеть расставленные широким полукругом, в несколько рядов, легкие кресла, обращенные к небольшой сцене. Задником служил бархатный занавес, авансцену обрамляли папоротники и карликовые пальмы.
Оркестр удалился, но пианист остался у инструмента, стоявшего ниже сцены. Публике хватило пяти-шести минут, чтобы разместиться в зале.
Фредерик убедился в том, что он и Чарльз сидят достаточно близко к сцене, чтобы Макиннон мог их хорошо видеть, но при этом ничто не помешало бы им при необходимости оказаться у дверей. Он обратил на это внимание Чарльза. Тот рассмеялся.
- Твои приготовления напоминают анекдоты Джима, - сказал он. - Сейчас появятся Попрыгунчик Джек или Дубина Дик, захватят нас всех и потребуют денег. Чего ты, собственно, ожидаешь?
- Понятия не имею, - ответил Фредерик. - Так же, как и Макиннон, половина проблемы как раз в этом. Смотри, вот и наша хозяйка.
Леди Харборо, которую слуги заверили, что все гости уселись, вышла на сцену и в короткой речи обрисовала важную деятельность ее больничного фонда. Состояла она, главным образом, в том, что бы спасать безмужних матерей от бедности, обращая их фактически в рабство, да еще подвергая дополнительным неприятностям в виде ежедневных наставлений священников-евангелистов.
Впрочем, речь и в самом деле оказалась недлинной. Леди Харборо помогли спуститься со сцены. Пианист занял свое место, раскрыл ноты и сыграл несколько зловещих арпеджио в басовом ключе. Занавес раздвинули, и появился Макиннон.
Он совершенно преобразился. Джим описывал это, но Фредерик ему не очень поверил; сейчас он изумленно моргал глазами: хитрый, увертливый человечек, каким он его знал, вдруг превратился в значительную, властную фигуру. Известково-белый грим, эксцентричный на первый взгляд, в действительности же истинный шедевр, так как позволял артисту в разное время быть то зловещим, то комичным, то умоляющим: голым черепом, клоуном, Пьеро.
Внешний вид Макиннона был важной частью всего действа. Он не просто показывал фокусы, как обычные фокусники; да, он тоже превращал цветы в чашу с золотыми рыбками, выхватывал карты прямо из воздуха, у всех на глазах исчезали массивные серебряные подсвечники - но эти трюки были лишь подготовкой к заключительной части его представления, а именно - к сотворению мира. В этом мире все было непрочно, изменчиво; индивидуальности сливались и разделялись, привычные качества, как, например, жесткое и мягкое, верх и низ, горе и радость, в мгновение ока менялись местами и теряли смысл, и единственным надежным гидом была подозрительность, единственной постоянной темой - недоверие.
Это был мир, думал Фредерик, напоминавший, пожалуй, некое царство дьявола, ибо представление Макиннона не дарило радости, в нем не было ничего похожего на невинную игру. Фредерик гнал от себя пришедшую в голову мысль (неужели и он становится суеверным?), но она явилась сама: Макиннон сгустил мрак, накрыл мир тенью, хотя при свете все это могло показаться просто смешным.
Вдруг Макиннон объявил, что для следующего номера должен позаимствовать у кого-нибудь из публики часы. Сказав это, он посмотрел прямо на Фредерика, и его темные, мрачные глаза полыхнули огнем; Фредерик понял мгновенно, отстегнул цепочку от жилетного кармана и протянул часы фокуснику. Еще полдюжины рук тянулись к нему с часами, но Макиннон грациозно спустился со сцены и мгновенно очутился рядом с Фредериком.
- Благодарю вас, сэр, - сказал он громко. - Вот человек, который верит в благосклонность мира чудес! Знает ли он, какие ужасные превращения произойдут с его часами? Нет! Что, если они вернутся к нему, например, в виде хризантемы? Или копченой селедки? Или грудой пружинок и винтиков? Здесь происходили странные вещи! - И тут Фредерик, еще того не осознав, услышал шепот: - Возле двери. Только что вошел.
В следующую секунду Макиннон уже был на сцене и заворачивал часы в шелковый платок, сопровождая свои действия цветистой декламацией. Показалось ли Фредерику, что в голосе Макиннона зазвучали истерические ноты? Что говорил он теперь быстрее, а жесты стали более экзальтированными, менее точными… Фредерик, стараясь не привлекать внимания, обернулся и взглянул на человека, о котором сказал Макиннон.
У самого входа в зал сидел крупный, мощного сложения мужчина с гладкими светлыми волосами. Он смотрел на сцену бесстрастными, широко расставленными глазами; одна его рука лежала на спинке соседнего свободного кресла, и весь он был олицетворением настороженности и власти. Несмотря на его безукоризненный вечерний костюм, в нем проглядывало что-то звериное. Или нет, подумал Фредерик, не звериное, ведь звери одушевленные существа; этот же человек был автоматом.
Но откуда такая мысль?
Поймав себя на том, что смотрит на него в упор, Фредерик опять повернулся к сцене. Макиннон совершал какие-то сложные манипуляции с часами, но мысленно был далеко - Фредерик видел, что его руки дрожали, когда он, вытянув руки над столиком, пропускал платок между пальцев взад-вперед, видел также, что его глаза устремлены на человека у двери.
Фредерик повернулся на кресле боком, вытянул и скрестил ноги, словно хотел просто усесться поудобнее. Теперь он мог держать в поле зрения одновременно Макиннона и человека у двери; последний едва заметно пальцем поманил лакея. Лакей пригнулся, слушая блондина, а он опять взглянул на Макиннона и вроде бы что-то сказал о нем лакею. Фредерик знал, что Макиннон тоже видел это, и, когда лакей, кивнув, вышел, заметил, что фокусник пошатнулся. Теперь, по-видимому, в зале оставалось лишь три человека, которые имели значение: блондин возле дверей, Макиннон и Фредерик, наблюдавший эту необыкновенную дуэль: здесь столкнулись в поединке две силы воли.
Публика уже понимала: что-то не так. Макиннон словно застыл, платок в его руке вяло висел над столом, лицо стало ужасным, призрачным; вдруг он совсем выпустил платок из рук и, пошатываясь, отступил назад.
Музыка смолкла. Пианист растерянно поднял глаза. Макиннон стоял, держась за занавес в на электризованной тишине, наконец, с трудом выговорил:
- Прошу прощения… мне дурно… вынужден покинуть сцену…

Предыдущая страница 3 Следующая страница


Тень «Полярной звезды» 4

Отвернув занавес, он скрылся.
Публика была слишком воспитанная, чтобы реагировать бурно, однако комментарии посыпались градом. Пианист по собственной инициативе стал наигрывать легкие вальсы, леди Харборо поднялась со своего кресла в первом ряду и шепотом совещалась с пожилым господином, возможно, это был ее муж.
Фредерик сидел, постукивая пальцами по подлокотнику, и, наконец, принял решение.
- Чарли, - сказал он спокойно, - вон тот парень у двери, крупный блондин. Разведай, кто он такой. Сможешь? Имя, положение, чем занимается - словом, все что удастся.
Чарльз кивнул:
- Но что ты…
- Я собираюсь проследить за ним, - ответил Фредерик.
Он встал и пробрался к леди Харборо. Она стояла у фортепьяно рядом с пожилым джентльменом; казалось, она отчитывала лакея. Гости, по крайней мере, большинство из них, вежливо смотрели в сторону и беседовали друг с другом так, как будто ничего необычного не случилось.
- Простите, миледи, - сказал Фредерик. - Не хочу прерывать вашу беседу, но я врач, и если мистер Макиннон плохо себя чувствует, возможно, мне следовало бы попытаться оказать ему помощь.
- О! Какое облегчение! - воскликнула она. - Я как раз собиралась послать за доктором. Пожалуйста, идите к нему, лакей вас проводит, доктор…
- Гарланд, - сказал Фредерик.
Чопорный туповатый лакей в напудренном парике и белых чулках равнодушно моргнул и едва заметно склонил голову. Покидая вслед за ним бальный зал, Фредерик услышал голос леди Харборо, распорядившейся вернуть оркестр, и увидел Чарльза Бертрама, который беседовал с кем-то, обернувшись назад.
Лакей провел Фредерика через холл, затем, по коридору, к двери рядом с библиотекой.
- Мистер Макиннон здесь переодевался, сэр, - сказал он.
Лакей постучал в дверь, но никто не ответил. Фредерик, обойдя его, повернул дверную ручку. Комната была пуста.
- В холле был лакей? - спросил Фредерик.
- Да, сэр.
- Ступайте и спросите его, видел ли он мистера Макиннона, когда тот выходил из зала?
- Сию минуту, сэр. Но он шел бы сюда не этим путем, если позволите заметить, сэр. Скорее всего, он прошел через гостиную, потому как удалился со сцены через заднюю дверь, так оно и было, сэр.
- Да-да, понимаю. Но если мистер Макиннон пожелал выйти на улицу подышать, тогда он должен был пройти через холл, не так ли?
- Позвольте заметить, сэр, должно быть, он так и сделал, сэр. Значит, я пойду и спрошу?
- Да, ступайте.
Когда лакей удалился, Фредерик быстро оглядел комнату. Это была маленькая гостиная, освещенная газовой лампой, огонек ее ярко отражался на изразцах; плащ и шляпа Макиннона были брошены на спинку кресла, придвинутого к камину. У стола - открытая плетеная корзина, на столе перед ручным зеркальцем - жестяная коробочка с гримом… но самого Макиннона в комнате не было.
Через одну-две минуты постучался лакей.
- Похоже, вы были правы, сэр, - сказал он. - Мистер Макиннон подбежал к парадной двери и сразу выскочил на улицу.
- Думаю, он вернется, как только почувствует себя лучше, - сказал Фредерик. - Ну что ж, больше здесь делать нечего. Проводите меня, пожалуйста, обратно.

В бальном зале слуги отодвигали стулья, оркестр вернулся на сцену. Лакеи сновали взад-вперед среди гостей, предлагая шампанское; все выглядело так, словно время на час отскочило назад, и Макиннон даже не начинал выступления.
Фредерик огляделся, ища глазами блондина, но его нигде не было видно. Не было и Чарльза. Фредерик взял бокал у ближайшего лакея и стал прохаживаться по залу, приглядываясь к гостям. «Какая бесцветная компания, - думал он. - Все на одно лицо, вежливые, высокомерные… Кстати, который час?» И тут он вспомнил, что его часы остались у Макиннона. Если это вообще еще были часы, а не заяц или крикетная бита, мрачно усмехнулся он.
Вдруг он увидел леди Мэри Уитхем и остановился полюбоваться ею. Она сидела недалеко от фортепьяно, ее мать стояла с ней рядом. Обе любезно улыбались кому-то, кого Фредерику было плохо видно, так как между ними оказалась пальма. Он чуть-чуть передвинулся и, снова глянув в ту сторону, узнал блондина.
Он сидел напротив двух дам, спиной к Фредерику, и вел непринужденный разговор. Фредерик не мог его слышать, но подойти ближе не захотел, считая, что и так уже слишком раскрыл себя. Делая вид, что слушает музыку, и покачивая иногда в такт головой, он наблюдал за леди Мэри. Лицо ее омрачала тень того же отчаяния, которое он заметил прежде в ее глазах; она вообще не участвовала в разговоре: когда какая-то реплика требовала ответа, это делала за нее ее мать. Леди Мэри только слушала, но как бы по обязанности, и время от времени бросала быстрый взгляд по сторонам. Фредерику она показалась совсем юной; иногда ей нельзя было дать больше пятнадцати.
Наконец блондин встал. Он поклонился обеим дамам, взял руку, неуверенно протянутую ему леди Мэри, и поцеловал. Она вспыхнула, но вежливо улыбнулась, прощаясь.
Фредерик вскользь бросил взгляд на проходившего мимо него мужчину. Он ощутил огромную физическую силу, ту плавно накатывающую мощь, с какой огромная масса воды устремляется в шлюз, еще раз отметил его блеклые волосы и выпуклые серо-голубые глаза.
Фредерик решил было следовать за ним, однако тут же отбросил эту мысль; у такого типа не могло не быть своей кареты, так что, пока Фредерик нашел бы кеб, карета давно уже скрылась бы из глаз. В эту минуту к нему как раз подошел Чарльз Бертрам.
- Нашел Макиннона? - спросил Чарльз.
- Нет. Он попросту испарился, - сказал Фредерик. - Но ничего, вернется. И лучше бы ему вернуться, черт возьми: я желаю получить обратно свои часы. Ну, а что насчет этого типа с блеклыми волосами? Он только что флиртовал здесь с леди Мэри Уитхем.
- Сейчас? Вот как! - воскликнул Чарльз. - Любопытно. Я тут слышал кое-какие сплетни насчет самого Уитхема - похоже, старина на грани банкротства. Я не знаю, насколько это верно, понимаешь. А этот твой блондин - финансист, какая-то шишка в железнодорожном деле, шахтах и спичках. Швед. Фамилия Беллман.

Глава седьмая
Странное предложение

На следующее утро, прежде чем Фредерику удалось рассказать ей о том, каким образом Макиннон связан с интересующим ее делом, Салли, придя в свой офис, обнаружила, что ее дожидается клиент.
По крайней мере, она подумала, что это клиент. Клиент, назвавшийся Уиндлсхэмом, был маленького роста, с мягкими манерами, носил очки в золотой оправе; он терпеливо ждал, пока Салли усаживала Чаку и снимала пальто и шляпку. Затем последовал сюрприз.
- Я представляю мистера Акселя Беллмана, - сказал он. - Полагаю, это имя вам известно.
Она медленно опустилась в кресло. Что бы это значило?
- До мистера Беллмана дошли сведения, - продолжал он, - что вы настойчиво и явно недоброжелательно наводите справки, касающиеся его дел. Он человек занятой, с многочисленными и весьма важными интересами и обязательствами, поэтому столь беспочвенные, основанные на плохой информации слухи, которые, в частности, пытаетесь распространять вы, при всей их мелочности, могут вызвать лишь досаду и неудобство. Дабы избавить вас от неприятностей формальной переписки, а также огорчений из-за судебного преследования, мистер Беллман послал меня к вам с тем, чтобы лично сообщить вам о его неудовольствии, в надежде, что вы отнесетесь к этому с пониманием и согласитесь, что весьма неумно следовать заведомо безнадежным путем, который вы избрали.
Он сложил руки и ласково ей улыбнулся.
У Салли бешено колотилось сердце. Ей пришло в голову только одно:
- Вы выучили все это наизусть? Или придумали по дороге?
Улыбка стерлась с его лица.
- Вероятно, вы не поняли, - сказал он. - Мистер Беллман…
- Я все отлично поняла. Мистер Беллман испуган и желает испугать меня. Ну, так вот, мистер Уиндлсхэм, я не намерена пугаться. У меня есть особая причина проводить расследование, и, пока я не буду удовлетворена, я его продолжу. А что вы подразумеваете под судебным преследованием?
Он опять улыбался.
- Вы слишком умны, чтобы допустить, будто я расскажу вам это на данной стадии. Решать, нужно ли применять упомянутое оружие или не стоит, будет мистер Беллман, когда я передам ему ваш ответ.
- Скажите, - спросила она, - какова ваша роль в компании мистера Беллмана?
Казалось, этот вопрос его несколько заинтересовал.
- Я личный секретарь мистера Беллмана, - сказал он. - А почему вы спрашиваете?
- Из любопытства. Что ж, вы мне кое-что рассказали, мистер Уиндлсхэм. Я знаю теперь, что иду верным путем. Интересно, что именно так обеспокоило мистера Беллмана? Быть может, это «Ингрид Линде»?
Выстрел был сделан наугад, но он попал в цель. Мистер Уиндлсхэм глубоко вздохнул, и его лоб перерезала морщина.
- Я действительно хотел бы посоветовать вам быть осторожнее, - назидательно заговорил он. - Человек, не имеющий опыта, очень легко может наделать множество серьезных ошибок, интерпретируя совершенно невинные факты. Будь я на вашем месте, мисс Локхарт, я бы оставался только финансовым консультантом, уверяю вас. И позвольте мне, как частному лицу, сказать, - проговорил он, вставая и беря шляпу и трость, - как я восхищаюсь вами за то, что вы избрали такой род деятельности! Я всегда с самым пылким и сочувственным интересом относился к женскому вопросу. Оставайтесь тем, кто вы есть сейчас, мисс Локхарт. Я желаю вам всяческих успехов. Но не позволяйте вашему воображению заводить вас слишком далеко.
Он прощальным жестом поднял вверх свою трость. Чака, не поняв его, вскинулся и зарычал, однако ласковый коротышка не дрогнул.
«Итак, - подумала Салли, - он заволновался. Что же мне теперь следует делать?»

А сделала она вот что: как только Уиндлсхэм ушел, она, надев пальто и шляпку, отправилась в контору своего друга, адвоката мистера Темпла.
Мистер Темпл был ироничный старый джентльмен, который постоянно жил в слабом благоухании чопорности, кекса с тмином и нюхательного табака. Он был поверенным ее отца и поддержал ее, когда капитана Локхарта убили - это случилось шесть лет назад. Салли произвела на него такое впечатление своим знанием фондовой биржи, а также хваткой в финансовых делах, что он преодолел собственные старомодные предрассудки и помог ей сперва стать партнером Вебстера Гарланда, а затем создать собственную фирму.
Она коротко рассказала ему подоплеку своего нового дела и описала утренний визит мистера Уиндлсхэма.
- Салли, - сказал он, когда она закончила, - ты будешь осторожна, обещаешь?
- Это же сказал и он. Я думала, что от вас услышу что-то более оригинальное.
Он засмеялся и побарабанил пальцами по шкатулке с табаком.
- Великая сила закона, - сказал он, - состоит в том, что в нем, слава богу, так мало оригинального. Скажи мне, что ты хочешь знать о «Полярной звезде»?
Салли кратко изложила все то немногое, что она знала. Однако о Нелли Бад не упомянула. Она полагала, что мистеру Темплу вряд ли покажутся убедительными разоблачения из мира духов. Она даже не была уверена, что они убедительны для нее самой.
- Я не знаю, идет ли речь о фабриках, о шахтах или о чем-то еще, - сказала она в заключение. - Есть какая-то связь с фирмой, производящей химикалии, но это все, что я знаю. Как вы думаете, по какой причине они хотели бы держать это в тайне?
- Химикалии, - проговорил он задумчиво. - Все это дурно пахнет, Салли… они просачиваются в почву, отравляют воду и… Он все еще занимается спичками?
- Нет. Шведское правительство провело расследование, и его фабрику закрыли; но потом выяснилось, что он ее продал годом раньше, так что не был привлечен к ответственности.
- Ну, хорошо, вот что я тебе расскажу. Пару дней назад мне случайно довелось услышать на звание «Полярная звезда» совсем в другом контексте. В моем клубе говорили что-то о кооперативных обществах, профсоюзах и так далее, и кто-то упомянул о нескольких новых фирмах, внезапно возникших в Ланкашире и весьма странным образом организованных - я, по правде сказать, не прислушивался к разговору, не затем я хожу в клуб, чтобы слушать лекции по социологии, - но суть состояла в том, что некая фирма была создана с тем, чтобы жизнь ее рабочих была регламентирована до мельчайших деталей. Как у Роберта Оуэна. Полный контроль, понимаешь? Мне это показалось отвратительным. А теперь главное: эта фирма называлась «Полярная звезда».
Салли выпрямилась в кресле и улыбнулась.
- Наконец! - воскликнула она.
- Прошу прощения?
- Ключ! Чем занимается эта фирма?
- А этого он не знал. Думал, что-то связанное с железными дорогами… Ну, как насчет стаканчика хереса?
Она согласилась и, пока он разливал херес, молча смотрела на легкие завихрения вполне законной пыли, игравшей в солнечном луче. Мистер Темпл был старым другом, она много раз обедала в его доме, но до сих пор чувствовала себя немного скованной, когда они переставали говорить о делах. Все, что другие молодые женщины делали так легко - непринужденно болтали, грациозно танцевали, флиртовали с незнакомым мужчиной за обедом, при этом безошибочно беря в руки «правильные» нож и вилку, - было ей трудно, она все еще смущалась и делалась неловкой, помня о былых унизительных провалах. Вдали от своих балансовых ведомостей и папок она бывала по-настоящему свободной и действительно самой собой в веселом беспорядочном доме Гарландов. Здесь же она сразу теряла дар речи и сейчас молча сидела, потягивая светло-коричневый нектар, пока он просматривал принесенные ею бумаги.
- Норденфельс… - пробормотал мистер Темпл. - Кто он такой? Его имя возникает здесь несколько раз.
- А… У Беллмана был партнер, Норденфельс, он был конструктор, инженер. Я только вчера наткнулась на статью в «Журнале Королевского общества инженеров», где упоминалось его имя. Он изобрел, кажется, новый вид предохранительного клапана; он работал при высоких температурах, или при высоком давлении, или что-то там еще. Я должна разобраться в этом детальнее. Но он исчез - я имею в виду Норденфельса - года три-четыре тому назад. Возможно, они разделили компанию. Но у меня в отношении его такое чувство…
- Хм-м, - фыркнул мистер Темпл. - На твоем месте, я отставил бы чувства в сторону. Давай лучше разберемся с фактами и действующими лицами. Ты напала на след чего-то, связанного с фирмой «Англо-Балт», - это несомненно. Страховку «Ингрид Линде» проверила?
- Вон тот желтый лист - там все в порядке. Никакого мошенничества со страховкой. - Салли добавила после паузы: - Мистер Уиндлсхэм упомянул о судебном преследовании. Он мог иметь в виду судебный запрет на деятельность?
- Весьма сомневаюсь. Суд должен быть удовлетворен тем, что, во-первых, жалобу истца, расценившего твою деятельность как неправильную по существу, ты оспоришь, а во-вторых, что средства, тобою используемые, не направлены на нанесение ущерба.
- Значит, судебное преследование - блеф?
- Думаю, да. Но существуют и другие способы навредить тебе, дорогая моя, кроме вызова в суд, вот почему я повторяю: будь осторожна.
- Хорошо, буду. Но не перестану разбираться в его делишках. Он замышляет что-то дурное, мистер Темпл. Я знаю, что это так.
- Вполне возможно, ты права. А теперь не хочу тебя задерживать, однако послушай… приходил тут некий мистер О'Коннор, который унаследовал тысячу фунтов. Может, я направлю его к тебе, и ты посоветуешь ему, как превратить их во что-то более весомое?

В это же самое время в финансовом сердце Сити бывший член кабинета министров лорд Уитхем сидел в коридоре внушительного офиса, непрерывно барабаня пальцами по своему шелковому цилиндру и вставая каждый раз, когда из-за угла или из-за двери появлялся клерк.
Лорд Уитхем был хорош собой, с красивыми оленьими глазами, это была та изысканная мужская красота, которую мы видим нынче только на фотографиях мужчин-моделей среднего возраста. Когда Фредерик увидел его накануне вечером, он сразу же подумал, что лорда Уитхема снедает тревога; но, если бы они повстречались сегодня, это впечатление лишь усилилось бы. Пальцы лорда выбивали быструю дробь. Его темные глаза окаймляли красные веки, седые жеваные усы были в полном беспорядке. Он ни минуты не мог сидеть спокойно. Если никто в коридоре не показывался, он все равно вскакивал и стоял перед какой-нибудь гравюрой, уставившись на нее невидящими глазами, или смотрел то в окно, выходившее на Треднидл-стрит, то вниз, на мраморную лестницу.
Наконец дверь отворилась, на пороге показался клерк.
- Мистер Беллман примет вас сейчас, милорд, - сказал он.
Лорд Уитхем схватил со стула шелковый цилиндр, взял трость и последовал за клерком через приемную в просторный, заново обставленный кабинет. Аксель Беллман встал из-за стола и, протягивая руку, пошел навстречу.
- Рад видеть вас, Уитхем, - сказал он, жестом приглашая сесть в кресло. - Странный вечер был у леди Харборо, не правда ли?
Голос у него был низкий и почти монотонный, лицо гладкое, волосы грубые и прямые. Ему можно было дать и тридцать и шестьдесят лет. Как и его офис, он казался продуктом фабричного производства; Беллман был большой, гладкий и тяжелый, но это была гладкость стальной машины, а не мягкой плоти. Его выпуклые глаза смотрели в упор, приводя в замешательство. Они никак не отражали его настроение, склонности, характер, они редко мигали и все-таки не казались мертвыми; напротив, они были насыщены электричеством.
Лорд Уитхем заметил, что непроизвольно отводит взгляд в сторону и вертит в руках свой цилиндр. Клерк предложил свои услуги, и Уитхем отдал ему цилиндр. Беллман проследил взглядом, как клерк водрузил его на вешалку и вышел, затем вновь повернулся к Уитхему.
- Леди Харборо, - напомнил он. - Любопытный вечер, а?
- Ах, да… Тот парень попросту испарился. Да, действительно.
- Вы любите такие представления с магией, Уитхем?
- Не могу сказать, чтобы у меня был в этом большой опыт…
- В самом деле? По-моему, наблюдать это интересно. Возможно, вам следовало бы присмотреться поближе.
По всей видимости, это было сказано не без какого-то умысла, но Уитхем ничего не заметил. Его темные с красными прожилками глаза перебегали с одного предмета на другой, словно он избегал смотреть Беллману в лицо.
- Ну, хорошо, - сказал Беллман, нарушив за тянувшееся молчание. - Вы, должно быть, недоумеваете, почему я предложил вам зайти ко мне нынче утром. Как я понимаю, вас вывели из кабинета министров.
Лицо лорда Уитхема еще более потемнело.
- Премьер-министр… э-э… пожелал перераспределить портфели среди… м-мм… - выговорил он с запинкой.
- Да. Вас сместили. Значит, сейчас вы свободны и можете активно участвовать в бизнесе. Разве не так?
- Прошу прощения?..
- Сейчас вам ничто не мешает занять пост директора какой-либо компании, не так ли?
- Ничто не мешает… Кроме… Нет, ничего. Я не понимаю, Беллман.
- Вижу. Объясню подробнее. Мне детальнейшим образом известно ваше финансовое положение, Уитхем. Долгов у вас примерно четыреста тысяч фунтов - это результат серии дурацких капиталовложений, бездарного руководства, некомпетентных советов. У вас нет никаких шансов расплатиться, особенно сейчас, когда вы потеряли должность в правительстве - словом, вы подумываете о банкротстве, как о последнем выходе. Естественно, это сопряжено со всякого рода бесчестьем. Теперь о вашем имуществе. Оно состоит из особняка в Лондоне и вашего поместья - и это почти все. Но ведь то и другое заложено, верно?
Лорд Уитхем кивнул. Откуда этому человеку все известно? Но охватившая его слабость помешала выразить возмущение.
- Однако же есть еще имущество вашей дочери, - продолжал Беллман. - Насколько я понимаю, ей принадлежат земли в Камберленде.
- А? Ну, да. Это верно. Хотя мне это не поможет. Тронуть его я не могу, уже пытался. Что-то вроде майората, по материнской линии, имущество закреплено за ней, что-то в этом роде. Там горные разработки и прочее.
- Графит.
- Именно, именно, что-то вроде того. Как-то связано с карандашами, это я знаю.
- Ее шахты имеют монополию на чистый графит.
- Я бы этому не удивился. Мой агент в Карлайле присматривает там за всем. Уже многие годы. Они изготовляют карандаши с этой штукой. Но денег там нет; их оттуда не получить…
- Ясно, - сказал Беллман. - Ну что ж, спрашивать вас, что вы намерены делать, бессмысленно. Вполне очевидно, что у вас на этот счет нет никаких идей. - Лорд Уитхем попытался протестовать, но Беллман остановил его взмахом руки и продолжил: - Поэтому я и пригласил вас сегодня. Я могу предложить вам пост директора компании, которую я основал. Вы уже не член правительства, однако ваши связи в Уайтхолле могут оказаться для меня весьма полезны. Я не собираюсь платить вам за ваши деловые способности, их у вас нет. Ваше жалованье, как директора, будет зависеть от ваших связей в государственной гражданской службе.
- Связей? - переспросил слабым голосом Уитхем.
- С чиновниками министерства торговли и министерства иностранных дел. Скажу точнее: по вопросам лицензий на экспорт. Вы, конечно, знаете джентльменов, с этим связанных?
- О да, разумеется. Непременные секретари и так далее. Но…
- Я не жду от вас какого-либо давления на них. Этого вы не сможете. Вы обеспечиваете контакты, а я обеспечиваю влияние. Это что касается ваших доходов. Остается проблема с долгами. К сожалению, покрыть их из вашего директорского оклада вам не удастся. Однако найти решение возможно. Я хочу жениться на вашей дочери.
Это было так невероятно… Лорд Уитхем решил, что он ослышался, и только растерянно моргал глазами. Беллман продолжал:
- Я уже некоторое время подумываю о том, что пора мне выбрать себе жену. Я видел вашу дочь, и она мне подходит. Сколько ей лет?
Лорд Уитхем проглотил ком в горле. Нелепость, безумие!.. Чтоб он был проклят, негодяй! Да как он посмел!.. Но тут пришло осознание нависшей над ним катастрофы, разверзшейся перед ним пучины… беспомощный, он снова рухнул в кресло.
- Семнадцать. Я… мистер Беллман, мое положение вам известно… Я…
- Не хуже, чем вам. Хотя мне, пожалуй, лучше, потому что там, где речь идет о деньгах, вы совершенно некомпетентны, в отличие от меня. У вас есть месяц, чтобы изыскать триста девяносто тысяч фунтов. И вы их не найдете. Не могу представить, что вы будете делать. Ваши кредиты истощены.
- Я… Мэри такая… прошу вас, мистер Беллман. Если вы видите какой-то путь…
Его голос ослабел, он в самом деле не знал, что еще сказать. Беллман сидел спокойно, глядя ему в лицо своими выпуклыми, излучающими электричество глазами.
- Вы понимаете, о чем я говорю. Леди Мэри подходит мне как нельзя лучше. Когда мы поженимся, я выплачу вам четыреста тысяч фунтов. Триста девяносто тысяч пойдут на долги; на остальные десять тысяч вам придется устроить свадьбу. Мне кажется, я все изложил ясно.
Лорд Уитхем не мог вздохнуть. Никогда в жизни он не был так потрясен - разве что очень давно, когда упал с лошади во время охоты и от удара потерял сознание; сейчас он чувствовал себя точно так же, столкнувшись с чем-то, слишком огромным и мощным по сравнению с ним. Он ощущал почти физическую боль.
- Я… крайне убедительно изложено… Интересное предложение. Само собой, я должен буду переговорить с моим адвокатом. Я…
- С вашим адвокатом? Для чего?
- Н-ну, ведь это семейное дело… Разумеется, мой адвокат должен будет изучить ваше предложение… Вы должны понять…
Его мозг заработал опять. Это и в самом деле было как при падении: вы оглушены, но потом все же находите в себе силы. И теперь он понял: если Беллман хочет поддержать его четырьмястами тысячами, можно легко добиться большего.
- Да, вижу, вы хотите получить немного больше и надеетесь, что ваш адвокат сумеет сделать это лучше вас. Вы, безусловно, правы. Сколько еще вы хотели бы?
Опять - падение. Беллман был слишком силен, слишком скор; так поступать непорядочно, лорд Уитхем чувствовал это… Но что сказать сейчас? Отступить? Он будет выглядеть чересчур слабым; попросить слишком мало - упустить счастливый случай; слишком много - потерять все. Его мозг, словно крыса, метался сквозь строй цифр, оканчивавшийся рядом нулей.
- Я ведь должен… позаботиться о себе, - сказал он осторожно. - Мое поместье. Дом на Кавендиш-сквер. Все это стоит… Не имея капитала, я…
Беллман молчал. Он не собирался помогать ему. Лорд Уитхем сделал глубокий вдох.
- Двести пятьдесят тысяч фунтов, - сказал он. Это была половина той суммы, которую он собирался назвать.
- Прекрасно, - сказал Беллман. - По-моему, это разумно. Итак, мы оба согласны, что цена вашей дочери - шестьсот пятьдесят тысяч фунтов. Я выпишу вам чек на пятьдесят тысяч фунтов, когда будет оглашена помолвка; это вам даст возможность расплатиться с самыми неотложными долгами и быть спокойным за остальное. Остаток первой суммы, о которой мы договорились, а именно триста пятьдесят тысяч, будет выплачен утром в день свадьбы. Дополнительная сумма, двести пятьдесят тысяч, будет выплачена на следующее утро после свадьбы, в зависимости от того, насколько я буду удовлетворен… состоянием леди Мэри. Должен ли я выразиться яснее?
Это было самое тяжелое падение из всех, на этот раз лошадь втоптала его в грязь. Беллман сказал ясно: если леди Мэри не девственница, дополнительных денег не будет. Лорд Уитхем чувствовал себя больным и сам слышал, как стонет; это было слишком жестоко, слишком унизительно, это было невыносимо… Так поступать нельзя… Побитый, измученный, он почти не мог соображать, в голове все смешалось.
- Вы захотите переговорить с моей дочерью? - пробормотал он чуть слышно.
- Разумеется.
- Если… Если она…
- Если она откажет?
Лорд Уитхем кивнул. Произнести это вслух он не мог.
- Если она отвергнет мое предложение, я, разумеется, отнесусь с уважением к ее воле. Все будет полностью зависеть от ее выбора. Вы не согласны?
- О, безусловно, согласен, - прошептал лорд Уитхем почти беззвучно. Он понимал, что это значило.
- В таком случае я, с вашего разрешения, нанесу визит на Кавендиш-сквер в пятницу утром и сделаю предложение леди Мэри. Сегодня вторник. Три дня.
Лорд Уитхем проглотил слюну. Его глаза с длинными ресницами были полны слез.
- Да, - выговорил он хрипло. - Конечно.
- Значит, об этом мы договорились. Теперь немного о делах. Контракт о назначении вас директором мы подпишем на следующий день или чуть позже, но тем временем я расскажу вам немного о компании, к которой вы присоединяетесь. Она называется «Полярная звезда, Лимитед».
Беллман наклонился, чтобы достать из ящика письменного стола какие-то бумаги; воспользовавшись этим, лорд Уитхем провел рукой по глазам. Отставка с поста министра ранила его, но эти двадцать минут с Беллманом оказались мучительнее боли, бросили в тот мир, какой не привиделся бы ему даже в кошмарном сне, где порядочность, и достоинство, и приличия были сметены в один миг, как сухие листья. Могло ли прийти ему в голову, что еще до полудня он продаст родную дочь - и продаст, что еще ужаснее (ядовитая, преступная мысль), настолько продешевив! А если бы он попросил миллион?..
Нет, миллиона он не получил бы. Беллман знает все; иначе он не стал бы избивать человека столь жестоко. Лорд Уитхем чувствовал себя так, словно он продал свою душу и тут же осознал (чтобы размышлять об этом остаток вечной жизни), что получил за это не больше щепотки пепла.
Беллман разложил на столе документы. Лорд Уитхем постарался изобразить на своем красивом слабовольном лице заинтересованность и наклонился вперед, стараясь слушать пояснения Беллмана.

Глава восьмая
Объявление войны

Последняя мелодрама Джима, «Вампир из Лаймхауса», вернулась из театра «Лицеум» с коротеньким письмом, подписанным неким Бремом Стокером, директором театра.
- Как вы думаете, мистер Вебстер? - спросил он. - Понравилась ему пьеса, или он считает ее кучей дерьма?
Вебстер Гарланд взял письмо и прочитал его вслух:
«Дорогой мистер Тейлор, я благодарен Вам за предоставленную возможность ознакомиться с Вашим фарсом „Вампир из Лаймхауса“. К сожалению, программа театра на ближайшие два года заполнена, поэтому вопрос о постановке Вашей пьесы рассмотреть мы не можем. Тем не менее, я считаю, что в ней много жизни и несомненного веселья, хотя тема вампиров, по моему суждению, уже отыграна. Искренне Ваш…» И т. д.
- Право, не знаю, Джим. Во всяком случае, он не поленился написать тебе…
- Может, мне следует поехать и прочитать ему пьесу вслух? Наверно, он пропустил половину от личных кусков.
- Это та пьеса, про кровожадного владельца склада и баржу с горой трупов?
- Ну да. А он назвал ее фарсом. Да это же кровавая трагедия, вот что это такое! Фарс, пошел он в зад…
- Именно кровавая, то самое слово, - сказал Фред. - Она у тебя вся пропитана кровью, от начала и до финала. Это не пьеса, а кровяная колбаса.
- Смейся, смейся, приятель, - мрачно провор чал Джим. - Я еще сделаю себе карьеру. Мое имя будет сиять на всех афишах.
- Черта с два с этой пьесой можно чего-то добиться, - сказал Фредерик.
Утром в среду работа в магазине кипела. Мистер Блейн, заведующий, его помощник Уилфред обслуживали посетителей, которые желали приобрести химикалии, либо камеры, либо штативы, а элегантная мисс Реншо, за другим прилавком, записывала желающих сняться на портрет или как-то еще. Кроме них в штат входил Артур Потс, жизнерадостный мужчина средних лет, который заряжал камеры, приводил в порядок студию, присматривал за оборудованием, когда хозяева отсутствовали, проявлял и печатал снимки, а также помогал Фредерику мастерить все, чего нельзя было приобрести; еще служил у них туповатый парень, почти ровесник Джима, по имени Герберт. Они наняли его, чтобы был на подхвате, и вскоре вынуждены были признать, что он безнадежен, - медлительный, забывчивый, неуклюжий. Но это была добрейшая душа на свете, и ни у Фредерика, ни у Салли, ни у Вебстера не хватало духу избавиться от него.
Фредерик стоял в глубине чистенького, процветающего магазина, уже приобретавшего известность своим деловым духом и постоянно крепнувшей репутацией, прекрасно оборудованной студией, а также исполнительностью и оптимизмом, - стоял и вспоминал тот день, когда впервые появилась Салли: робкая, напряженная и глубоко несчастная. Фредерик был в самом разгаре шумных ссор с сестрой; место для магазина было выбрано неудачно, половина полок пустовала, с каждым днем крах становился все более неотвратимым. Однако благодаря нескольким сериям стереоскопических фотографий, которые стали прекрасно распродаваться, они все же еще удерживались на плаву; когда же Салли получила возможность вложить в дело свои деньги, начался расцвет. От стереографии они отказались - теперь на рынке котировались cartes-de-visite (портреты-миниатюры). Однако им уже не хватало места. Скоро придется расширять помещение или даже открыть филиал.
Фредерик сунул руку в кармашек для часов, чертыхнулся, вспомнив, что они все еще у Макиннона, и взглянул на часы над прилавком. Он не то чтобы ждал, но все же надеялся, что придет Салли; у него было предчувствие, что она затевает нечто чрезвычайное, о чем не сказала ему, и это его беспокоило.
Заведующий магазином, стоя за прилавком, выписывал заказ на фотографическую бумагу. Фредерик подошел к нему.
- Мистер Блейн, - сказал он, - мисс Локхарт сегодня не заходила?
- Увы, нет, мистер Гарланд, - ответил мистер Блейн уныло. - Я хотел поговорить с ней… было бы очень желательно нанять помощника, ну, вроде клерка. Боюсь, что наш друг Герберт не слишком склонен к выполнению своих обязанностей, а все остальные уже и так полностью заняты. Что вы думаете на сей счет?

Предыдущая страница 4 Следующая страница


5 Филип Пулман

- Хорошая мысль. Но где мы устроим этого клерка? В комнату, где все наши досье, уже и кошку не просунешь. Хотя одну-то, пожалуй, как-нибудь еще можно бы втиснуть, освежевав предварительно, если, конечно, она дастся. Понадобится письменный стол. И пишущая машинка - теперь все ею пользуются.
- Да… Похоже, мистер Гарланд, потребуется расширить помещение.
- Забавно. Я как раз думал об этом минуту тому назад. Но сейчас мне нужно уйти. Если мисс Локхарт придет, поговорите с ней об этом. И передайте ей привет от меня.
Он зашел к себе, надел пальто и успел на ближайший поезд до Стритхема.

Нелли Бад кормила своих кошек. Каждая из них, объясняла она Фредерику, есть реинкарнация какого-либо египетского фараона. Сама же миссис Бад была точно такая же земная, какою он ее запомнил: глубокое декольте, сияющие глаза, искренний восторг перед тем, что она, без сомнения, именовала его мужественным видом.
Фредерик решил с самого начала быть откровенным.
- Миссис Бад, - сказал он, как только они расположились на уютном диванчике в гостиной, - в тот вечер я пришел на сеанс в Стритхеме и сфотографировал вас. Что вы там делали в темноте, меня ни в малой степени не интересует, и если ваши друзья столь легковерны, чтобы попасться на эту удочку, это их дело. Но вот вам премилая фотография: здесь лежит фальшивая рука, здесь проволочка, прикрепленная к бубну, а вот ваша правая нога - не смею сказать, что она вытворяет… Короче говоря, миссис Бад, я вас шантажирую.
Она бросила на него шаловливый взгляд.
- Ах, да ну вас! - воскликнула она. В ее интонациях слышался легкий северный акцент, но ланкаширский или йоркширский, он не мог бы сказать: они были сглаженные, рафинированные и при этом театральные. - Такой очаровательный молодой человек, как вы! Вам нет нужды меня шантажировать, моя прелесть, просто спросите по-хорошему. Чего вы хотите?
- Вот и прекрасно. Да я, по правде сказать, и не собирался. Меня интересует то, что вы сказали в состоянии транса - настоящего транса. Вы можете вспомнить, что это было?
Она помолчала. В глазах ее мелькнуло беспокойство, но тут же они вновь засияли.
- Господи, - сказала она, - вот вы о чем! О моих видениях? Со мной такое случается уже много лет. Это и подтолкнуло меня к играм в медиумов - это и Джосая, он был моим мужем, да упокоит его Господь. Он был фокусник, понимаете? Он научил меня разным трюкам, которые поражают людей. Словом, когда дело доходит до бубна и пожатия рук в темноте, тут у Нелли Бад немного равных, хотя мне и не следовало бы так говорить.
- Восхитительно! Однако вы бесподобны и в умении уйти от вопроса, миссис Бад. Так что вы скажете об этих ваших видениях?
- По правде сказать, мой милый, я сама не знаю, в чем тут дело. Я просто уплываю куда-то, словно в обмороке, а через минуту-другую прихожу в себя, но что я говорила, не помню. А почему вы спрашиваете?
Фредерик почувствовал, что она ему нравится. Он решил открыть ей еще кое-что.
- Вы знаете мистера Беллмана?
Она покачала головой:
- Никогда о нем не слышала.
- А о компании «Полярная звезда»?
- Боюсь, совершенно ничего, мой миленький.
- Вот послушайте, сейчас я вам прочитаю то, что вы говорили. - Он вынул из кармана сложенный лист бумаги с записями Джима и ровным голосом стал читать вслух. Дочитав, поднял глаза на миссис Бад и спросил: - Это что-нибудь для вас значит?
Она смотрела на него с недоумением:
- И все это я говорила? Экая чепуха!
- Вы действительно не знаете, откуда это пришло к вам?
- Возможно, это, как там ее называют, - телепатия. Может быть, я читаю чьи-то мысли? Господи, не знаю. Понятия не имею о стеклянных гробах и каких-то там вспышках. А кстати, зачем вам нужно знать это?
- В Лиге спиритов состоит клерк, служащий в Сити, в одной из фирм, и он обеспокоен тем, что услышал от вас во время сеанса. По-видимому, речь шла о какой-то секретной деловой информации. Он боится, что слухи расползутся и обвинят в этом его.
- Ах, черт меня побери! Так, значит, все это касается бизнеса?
- Отчасти, - сказал Фредерик. - Есть кое-что еще, в чем мы пока не уверены. - И вдруг его осенило: - Скажите, вы случайно не знаете человека по фамилии Макиннон?
Это застало ее врасплох. Она широко раскрыла глаза и откинулась на диване.
- Алистер Макиннон? - переспросила она чуть слышно. - Тот, кого называют Шотландским магом?
- Он самый. Беллман, которого я упоминал, по какой-то причине охотится за Макинноном. Может быть, вы что-то о нем знаете? Я имею в виду Макиннона.
Она покачала головой:
- Я… я видела его в концертах. Удивительно умен. Но, я сказала бы, он не тот человек, которому можно доверять. Не то что мой Джосая, хотя Джосая ему и в подметки не годился как фокус ник. Но об этом вашем Беллмане я ничего не знаю.
Он вернулся мысленно на вечер у леди Харборо.
- А что вы скажете о некоем Уитхеме?
На этот раз миссис Бад просто оторопела. У нее перехватило дыхание, она прижала руку к груди, и он увидел, как побледнело ее лицо даже под слоем пудры.
- Уитхем? - повторила она. - Джонни Уитхем?
- Вы его знаете?
- Джонни Уитхем. Лорд Уитхем - вот он кто теперь. Когда я знала его, он был Джонни Кеннет… Я тогда выступала на сцене. Он просил меня выйти за него замуж, а потом… А, Джосая был мне хорошим мужем. Но Джонни Уитхем… Ах, какой он был изящный, веселый тогда и такой красивый! О господи, он был настоящий красавец! И щеголь…
А ведь она была премиленькой девушкой, подумал Фредерик; не то чтобы красотка, но полна жизни, энергии, веселья.
- Вот, взгляните, - сказала она и выдвинула ящик ночного столика.
Она достала фотографию в серебряной рамке, жесткий амбротип, какие были в моде лет двадцать с чем-то назад. На снимке были изображены две пухленькие улыбающиеся девушки лет двадцати, в коротких балетных пачках, позволявших видеть их красиво очерченные ножки. Они были двойняшки, похожие друг на друга как две капли воды. Внизу - подпись: «Мисс Нелли и мисс Джесси Сексон».
- Я слева, - сказала Нелли. - Джесси все еще выступает на севере. Мы были премиленькой парочкой, правда?
- Безусловно. А ваша сестра тоже знала лорда Уитхема?
- Да, она его знала, но ко мне он был особенно… Эх, ведь кто знает? Была бы я сегодня леди Уитхем, сложись все иначе.
- Когда вы видели его в последний раз?
- Странно, что вы об этом спросили.
Встав, Нелли подошла к окну; казалось, она была в замешательстве. Рыжий кот Рамзес тотчас вскочил на диван и свернулся клубком на теплом месте, где она только что сидела. Она взяла в руки кисточку гардинного шнура и с отсутствующим видом крутила ее, глядя на затихшую улицу.
- Итак? - напомнил о себе Фредерик.
- Это было прошлой зимой. В Шотландии. На… на скачках. Но мы только прошли мимо и сказали «привет»; он не мог говорить, там была его семья, и… Это все.
- Существует ли какая-то связь между ним и Беллманом? Или между ним и Макинноном? Я ведь упомянул его имя, потому что видел давеча всех троих в одном доме.
- Нет, - сказала миссис Бад. - Просто не представляю. Вообще не знаю, кто такой Беллман…
Она все еще смотрела в окно. Фредерик не прерывал молчания, потом сказал:
- Ну что ж, во всяком случае, спасибо, миссис Бад. И, если что-то вам вспомнится, я был бы очень благодарен, если вы меня известите. Вот мой адрес…
Он положил на стол свою визитную карточку и встал, собираясь уйти. Она обернулась, чтобы пожать ему руку на прощание, и он увидел, что вся фальшь и блеск исчезли; сейчас она выглядела почти старухой, напудренной, подмазанной и - испуганной.
- Послушайте, - проговорила она, - я ответила на все ваши вопросы, а вы не сказали мне ничего. Кто вы? Ради чего пришли?
- Я частный детектив, - сказал Фредерик. - Я разрабатываю сейчас два дела, и похоже на то, что они каким-то странным образом связаны между собой. Вы мне сообщите, если вам вспомнится что-то еще?
Она кивнула:
- Я постараюсь. Но вы ведь знаете, как оно бывает. Такие вещи просто выскальзывают из головы… Если что-нибудь вспомню, я пошлю вам записку. Хорошо, мой милый?
Она проводила его до двери и с фальшивой веселой улыбкой на губах сказала:
- До свидания.

Тем временем Салли собралась посетить Акселя Беллмана. Она решила, что ничего не потеряет, взяв инициативу в свои руки; это может заставить его, хотя бы временно, потерять душевное равновесие. Такой тактике научил ее отец. Она ею пользовалась, когда играла с Вебстером в шахматы. Иногда получалось.
Она пришла с Чакой в «Балтик-Хаус» в десять часов утра. Перед входом стоял солидного вида служитель; он лихо отсалютовал и не сделал ни малейшей попытки задержать ее. Лицо его выражало монументальную глупость; Салли подумала, что служителей здесь набирают по размеру, а не по уму.
Портье внутри, напротив, поспешил перехватить ее.
- Прошу прощения, мисс, - сказал он. - Это совершенно исключается. Никто не может увидеться с мистером Беллманом, если вот в этой моей книге не указано, на какой час назначена встреча. Он покачал головой и преградил ей путь.
- Чака, - сказала Салли и отпустила ошейник. Огромный пес зарычал и сделал шаг к портье.
- Хорошо, хорошо! Прикажите ему! Пусть отойдет! Я сейчас посмотрю, мисс…
Салли опять взялась за ошейник, и портье рысцой бросился на поиски кого-нибудь поважнее. Минуту спустя он вернулся в сопровождении усатого молодого человека с гладким лицом; последний с улыбкой развел руками.
- Мисс… Локхарт, не так ли?.. Поверьте, я крайне огорчен, но мистер Беллман в настоящий момент совершенно недостижим…
- Ну что ж, все в порядке, - сказала Салли. - Пять минут я могу подождать.
- Но позвольте! О, какая великолепная собака! Ирландская овчарка? - сказал он, опять заулыбавшись. Это была теплая, приветливая и абсолютно фальшивая улыбка. Он протянул к голове собаки ухоженную руку. - К сожалению, речь не о пяти минутах… о, господи! Помогите же! Велите ему уйти… о-о-о!.. а-ах!
Чака между тем схватил зубами протянутую руку и трепал ее, словно крысу.
- Я бы особенно не волновалась, - сказала Салли. - Он и так сейчас отойдет. Просто он любит настоящее мясо.
Услышав ее спокойный голос, Чака отпустил руку и сел довольный, поглядывая на хозяйку счастливыми глазами. Молодой человек, спотыкаясь, добрался до кресла и рухнул в него, поддерживая пострадавшую руку.
- Смотрите! Это же кровь!
- Поразительно! Но возможно, мистер Беллман уже закончил то, чем он был занят минуту назад? Быть может, вы зайдете к нему и скажете, что я здесь и хотела бы увидеть его сейчас же?
Молодой человек с трясущимися губами неловко выбрался из кресла и поспешил прочь. Портье оставался в коридоре, выглядывая из-за двери и тут же отступая назад.
Минуло две минуты. Салли открыла сумочку и вынула визитную карточку, которую дал ей Фредерик, с адресом Нелли Бад; быть может, ей еще удастся съездить сегодня и к медиуму. Но тут в коридоре послышались шаги, и она сунула визитку в перчатку.
Дверь отворилась, вошел солидный мужчина средних лет. По тому, как он держался, Салли сделала вывод, что это было важное лицо в компании, не чета тому жалкому снобу.
Чака спокойно лежал у ног хозяйки. Теперь - никаких потрясений; на этот раз Салли избрала другую тактику. Она улыбнулась и протянула руку. Немного смешавшись, мужчина пожал ее.
- Мне передали, что вы желаете видеть мистера Беллмана, - сказал он. - Позвольте записать вас на прием. И, пожалуйста, скажите мне, о каком деле идет речь, чтобы…
- Могу сказать вам только одно: через три минуты я хочу увидеть мистера Беллмана, не позже. Иначе я иду прямо в «Пэлл-Мэлл газетт» и расскажу им все, что мне известно о том, какое отношение имеет мистер Беллман к ликвидации шведской спичечной компании. Я говорю серьезно. Три минуты.
- Я…
Он проглотил ком в горле, поддернул манжеты и исчез. В сущности, Салли не знала ничего определенного. Только слухи, перешептывания о каких-то нарушениях, но ничего конкретного. Однако здесь этого оказалось достаточно. Две с половиной минуты спустя ее проводили к Акселю Беллману. Он не встал из-за письменного стола.
- Ну-с? - сказал он. - Я вас предупредил, мисс Локхарт.
- Предупредили? О чем именно? Давайте выясним это, мистер Беллман. Что именно я должна прекратить делать? И что именно намерены сделать вы, если я откажусь?
Внешне спокойная, она опустилась в кресло, хотя ее сердце бешено колотилось. Беллман был массивен и неподвижен; это была неподвижность огромной динамо-машины, вращающейся с такой скоростью, что кажется, будто она не вращается вовсе. Его тяжелый взгляд был устремлен на нее.
- Вы не должны пытаться понять вещи, которые вам недоступны, - проговорил он несколько секунд спустя. - Если же вы откажетесь, я сделаю так, что всем, кто имеет возможность поддержать вас или воспользоваться вашими услугами, станет известно, что вы аморальная женщина, живущая на бесчестно заработанные деньги.
- Простите?..
Выражение его глаз неприятно изменилось: она сообразила, что он улыбается. Он выдвинул ящик стола и достал темно-желтую папку.
- Здесь у меня список ваших визитеров-мужчин, посещавших без чьего-либо сопровождения вас в вашем офисе на Норс-стрит. За минувший месяц таких визитеров было не менее двадцати четырех. Только прошлой ночью, например, вас навестил мужчина в очень позднее время - в половине второго, чтобы быть точным; он был вами принят и оставался у вас более часа. Когда мой секретарь мистер Уиндлсхэм посетил вас в вашем так называемом офисе, он обратил внимание, что там, среди прочей мебели, была широкая кушетка. Если вам этого недостаточно… известно также, что вы имеете от ношения с неким Вебстером Гарландом, фотографом, специфический интерес которого - фотографирование… как бы это сказать… обнаженного тела.
Она прикусила губу. Осторожнее, осторожнее.
- Вы глубоко заблуждаетесь, - сказала она, стараясь говорить как можно спокойнее. - Могу вам сообщить: мистер Гарланд специализируется в портретной фотографии. Что же до остальной этой совершенно абсурдной чепухи, то - если, кроме этого, вам нечего мне противопоставить, - вам следует просто сдаться.
Он вскинул брови:
- Как же вы наивны! Очень скоро вы обнаружите, как много вреда могут причинить подобные разговоры. Молодая женщина, одинокая, сама зарабатывающая деньги… знакомые с сомнительной репутацией…
Он опять улыбался, и она почувствовала, как по спине пробежал холодок: ведь он был совершенно прав. Против такого рода клеветы защиты нет. Что ж, игнорировать ее, подумала она, делать свое дело.
- Я не хочу терять времени, мистер Беллман, - сказала Салли. - Если я приду к вам еще раз, мне хотелось бы быть принятой незамедлительно. А теперь к делу. Ваши затруднения в связи с Англо-Балтийской пароходной компанией стоили моей клиентке всех сбережений за всю ее жизнь. Ее зовут мисс Сьюзен Уолш. Она была учительницей. Хорошая женщина. Всю свою жизнь обучала девочек. Она никому не причинила зла и сделала много добра; теперь она вышла в отставку и собиралась жить на сбереженные деньги. Я посоветовала ей вложить их в «Англо-Балт».
Чуть помолчав, она продолжала:
- Теперь вам ясно, каким образом это коснулось меня? Вы сознательно, тайком развалили ту компанию. Из-за этого великое множество людей потеряло свои деньги, и эти люди заслуживают компенсации; но они не мои клиенты. Я хочу получить от вас чек на сумму три тысячи двести семьдесят фунтов, чтобы вернуть их мисс Сьюзен Уолш. Эта сумма обозначена здесь.
Она бросила через стол сложенный лист бумаги. Беллман не шелохнулся.
- И я хочу получить эти деньги сейчас, - сказала она.
Чака у ее ног тихонько зарычал.
Внезапно Беллман ожил. Он взял бумагу, развернул ее, прочитал и, резким движением разорвав ее, швырнул в корзину для бумаг. Его бледное лицо потемнело.
- Убирайтесь, - сказал он.
- Без чека? Что ж, вы его мне пришлете. Где мой офис, вам известно.
- Вы ничего от меня не получите.
- Прекрасно! - Она щелкнула пальцами, и Чака встал. - Я не собираюсь обмениваться с вами грудами клеветы, это глупая игра. Теперь я знаю о вас достаточно, чтобы поместить в газетах весьма интересную статью - о «Полярной звезде», например, о Норденфельсе. А что еще важнее, я знаю, где искать дальше, и я это сделаю. И когда выясню, чем вы занимаетесь, непременно все опубликую. Я получу эти деньги, мистер Беллман, так что не ошибитесь на сей счет.
- Я никогда не ошибаюсь.
- Думаю, на этот раз вы уже ошиблись. Всего хорошего.
Он не ответил. Никто не сопровождал ее, когда она покидала здание. Ей пришлось зайти в чайную и выпить чашку чая со сдобной булочкой, чтобы унять дрожь. А потом она обнаружила, к великому своему раздражению, что думает о том, не совершила ли ошибку в конечном счете она сама.

Как только Салли удалилась, Беллман вышел из-за письменного стола, чтобы поднять визитную карточку, выпавшую из ее перчатки на ковер. Он видел, как она упала, но промолчал. Теперь, подняв ее, он прочитал:

М-сс Бад
Толбот-роуд, 147
Стритхем

Он побарабанил пальцами по столу, затем послал за Уиндлсхэмом.

Глава девятая
Лаванда

Джим Тейлор счел, что у него имеется свой интерес к Алистеру Макиннону, даже больший, чем если бы он вложил в него деньги. Несмотря на неприязнь к нему, он не мог избавиться от чувства досады из-за того, что Фредерик упустил его, и, когда Фредерик заявил, что поймать человека, способного превратиться в дым и пройти сквозь замочную скважину, не может никто, Джим едко возразил: похоже, ты уже теряешь хватку, если не смог вернуть собственные часы. В следующий раз по теряешь штаны.
Итак, он решил выследить Макиннона сам. Он посетил каждый дом на Оукли-стрит, в Челси, где проживал, по его же словам, Макиннон, но это был пустой номер; сунулся к директору мюзик-холла, откуда сам вызволял фокусника, но ему было сказано, что адреса Макиннона никто не знает; побывал в нескольких других мюзик-холлах, полагая, что Макиннон мог появиться где-нибудь под другим именем, но и там ничего не узнал.
И все-таки он не сдался. За свою короткую и не слишком законопослушную жизнь он обзавелся бесчисленными знакомствами в криминальной, полукриминальной, спортивной, театральной среде и даже имел доступ к двум-трем весьма уважаемым в мире беззакония лицам; все они время от времени пользовались и надеялись еще попользоваться услугами Джима - подсказками на скачках, займами в полкроны, иногда ловким намеком, что коп на углу как раз смотрит в другую сторону и так далее и тому подобное; одним словом, Джим почти не сомневался, что всегда сумеет разыскать то, что ему вздумается разыскать.
Итак, в тот самый вечер, когда Салли нанесла визит Акселю Беллману, Джим оказался у стойки бара в дешевом пабе «Дептфорд», локоть к локтю с юрким коротышкой в белом шарфе; когда Джим коснулся его плеча, он так и подскочил.
- Привет, Диппи! - сказал Джим. - Ну, как житуха-то?
- А, это ты, Джим. Ты-то как… ничо?
Диппи Ламсден воровато зыркнул вокруг, впрочем, вороватость имела прямое отношение к его профессии, он был карманником.
- Послушай, Диппи, - сказал Джим, - я тут разыскиваю одного парня. Это Макиннон, фокусник. Шотландский чудик. Выступает там и сям уже с год, а то и два. Может, ты его видел?
Диппи сразу кивнул головой:
- Видел, видел. И знаю, где он теперь.
- Ну! И где же?
Карманный вор с хитрой ухмылкой потер большой и указательный пальцы друг о друга. - А сколько он стоит?
- Фельспара стоит, - сказал Джим. - Сколько еще ты мне за него должен, помнишь?
Фельспар была лошадь, которая выиграла двадцать к одному и принесла обоим приличные деньги. Подсказал его Джим благодаря знакомому жокею.
Диппи философски кивнул.
- Что ж, неплохо, - сказал он. - Твой Мак проживает в Ламбете. Паршивенькое местечко, «Алленз Ярд» называется. С жирной старой ирландской коровой, ее кличут миссис Муни. Я его встретил там как раз вчера вечером - сразу узнал, потому как видел однажды в мюзик-холле Гатти. А на что он тебе?
- Спер мои часы, понимаешь! Но ты не бери в голову, Диппи, до тебя ему далеко, он тебе не соперник.
- О! А! Ну, дык и ладно, браток. Только ты меня нынче не видел, запомни. А я никогда не видел его. Пойду-ка теперь своим делом займусь.
- Правильно, Диппи, - сказал Джим. - Еще пинту?
Но Диппи покачал головой. Нельзя мне, сказал, слишком долго торчать в одном пабе, профессия не позволяет. Диппи одним глотком допил остатки виски и ушел; через минуту-другую, пофлиртовав с барменшей, ушел и Джим.

Дом миссис Муни был несуразной вонючей развалюхой, до сих пор не рухнувшей прямо на «Алленз Ярд» лишь по той причине, что падать там было некуда. Слабый свет проникал во двор снаружи и из тусклых окон дома, демонстрируя, что это все же не выгребная яма; впрочем, рыжую босоногую девчонку, игравшую, сидя на пороге, с куклой, это никак не беспокоило: она учила куклу хорошим манерам, звонко шлепая ее по голове, и поджаривала кусочек селедки над дымящим фонарем.
- Миссис Муни дома? - спросил Джим.
Девочка подняла глаза. Она глумливо ухмыльнулась, и Джим почувствовал острое желание последовать ее собственному методу воспитания.
- Я спросил, дома ли миссис Муни, крысенок?
В ее глазах появился интерес.
- Потерял свою шарманку? - полюбопытствовала она. - А где твоя красная куртка и жестянка?
Джим взял себя в руки.
- Слушай, морковная морда, заткнись, не то я тебя так шарахну, что до самого Рождества не оклемаешься, - сказал он.
Паршивка вынула изо рта кусок рыбы и, пронзительно завопив: «Тетенька Мэри!», опять сунула его в рот. Она по-прежнему презрительно косилась на Джима, который переступал с ноги на ногу, тщетно выискивая местечко посуше.
- Что, плясать нравится? - поддразнила она.
Джим проворчал сердито и уже готов был задать ей трепку, как вдруг на пороге показалась громадная бабища, загородив собой почти полностью слабый свет, проникавший из глубины дома. От неё ударило мощной волной одуряющего запаха джина.
- Хто етот? - осведомилась она.
- Я ищу мистера Макиннона, - ответил Джим.
- Слыхом не слыхала про такого.
- Шотландский типчик. Тощий парень с темными глазами. Был здесь несколько дней назад, как мне сказали. Фокусник.
- Зачем он вам?
- Так он здесь или нет?
Она стояла одурманенная, пытаясь думать. Наконец выговорила:
- Нету его. И видеть его никто не может.
- Ладно. Когда он сюда заглянет, скажите, что к нему Джим приходил. Дошло?
- Сказано вам, нету его.
- Конечно, нету. Я и не думал, что здесь он. Только, ежели он как-нибудь завернет сюда, скажите, что я заходил. Идет?
Она опять подумала немного, потом молча повернулась и ушла.
- Пьяная тетеря, - подвела итог девочка.
- Тебе следует подумать о своих манерах, - сказал Джим. - Это ж надо, так говорить о тех, кто старше и лучше тебя.
Она опять вынула кусок рыбы изо рта, на миг в упор посмотрела на него и вдруг выпустила целый поток самой отборной, мерзкой, грязной, сочной, глупейшей ругани, которую когда-либо доводилось Джиму слышать. Она изливалась две с половиной минуты без перерыва, ни разу не повторившись. Он сам, его лицо, манеры, предки, одежда, а также его мыслительные способности сравнивались самым неприятным для него образом с определенными частями его собственного тела, тела других людей и животных, с кишечными ветрами и еще с дюжиной других весьма противных вещей. Джим потерпел полное поражение, а такое случалось с ним нечасто. Он сунул руку в карман.
- Держи, - сказал он, доставая шестипенсовик. - Ты виртуоз, талант, это точно. Никогда не слышал ничего подобного.
Она взяла монету, а он тем временем дал ей тумака, так что она плюхнулась на спину.
- Только тебе следует пошустрее поворачиваться, поняла? - добавил он. - Ну, будь здорова.
Она сказала, что ему делать и куда убираться, а потом вдруг окликнула:
- А вот ты своего дружка упустил. Он только что дал деру. Она ему брякнула, что ты здесь. Дык хто из нас теперь пошустрей оказался? - И с ликующим ведьминским хохотом она скрылась за углом двора.
Джим с проклятьями кинулся в дом. Помещение освещала единственная свеча на расшатанном столе; он схватил ее и, прикрывая огонек рукой, бросился вверх по узкой лестнице. Чтобы описать запахи, ударившие в нос, не хватило бы словаря даже той одаренной малютки; как мог привередливый Макиннон выдерживать такое? И потом - этот чудовищный лабиринт. Из темноты на него смотрели лица - морщинистые, как у старой крысы, или грязные, грубые; перекошенные двери не закрывались или их вообще не было, так что в любой момент можно было видеть целые семьи, по шесть, семь, восемь человек и более, которые спали, или ели, или валялись безвольно, а то уже и умерли.
Но Макиннона нигде не было. Великанша хозяйка, вцепившаяся в бутылку джина, как девочка - в свою куклу, сидела на лестничной площадке, не в силах сдвинуться с места. Джим пробрался мимо нее в самую дальнюю комнату - она была пуста.
Хозяйка хрипло засмеялась.
- Куда он ушел? - требовательно спросил он.

Предыдущая страница 5 Следующая страница


Тень «Полярной звезды» 6

- Ушел, и все, - сказала она одышливо. Ему захотелось дать ей хорошего пинка. Не сказав ни слова, он протиснулся мимо нее и вы шел.
Он стоял в темном дворе, ставшем еще темнее после того, как он задул свечу. Дом позади него был погружен в молчание, девочка исчезла - по спине у него поползли мурашки.
Во дворе был кто-то еще.
Джим в этом не сомневался, хотя никого не видел, не слышал. Он замер, кляня себя за глупость, и неслышно сунул руку в карман, нащупывая медный кастет, который всегда носил с собой.
Но тут легкая ладонь коснулась его руки, и женский голос шепнул: «Подождите…»
Он весь напрягся. Его сердце бешено колотилось. Он видел только тусклые мокрые отблески на мокром кирпиче стены по другую сторону двора; в самом же дворе - кромешная темнота, больше нечего.
- Вы друг, - прошептал голос. - Он называл ваше имя. Пойдемте со мной.
Это было похоже на сон. Закутанная в пальто и шаль фигура проскользнула мимо него, знаком предложив следовать за ней; он повиновался, чувствуя себя беспомощным, как во сне.
Ее маленькая аккуратная комнатка была совсем рядом; низко склонив голову, она чиркнула спичкой и зажгла свечу; шаль, соскользнув вперед, за крыла ее лицо.
- Прошу… - прошептала она и отбросила шаль назад.
Джим оторопел. И все понял. Огромное, цвета сырого мяса родимое пятно закрывало почти половину ее лица. Глаза лучились и были прекрасны, но их выражение сказало ему, что она прочитала на его лице, и ему стало стыдно.
- Простите меня, - сказал он. - Кто вы?
- Пожалуйста, присядьте… Я слышала, как вы говорили о нем с миссис Муни… Я ничем не могла помочь…
Он сел к столу, накрытому красиво вышитой льняной скатертью. Все, что он видел, было по-старомодному прелестно; в воздухе стоял слабый аромат лаванды. И сама она была изящна; и в ее речи не слышно было интонаций кокни, разве что легкий оттенок. Ньюкасл? Дарем? - спрашивал он себя. Голос был мягкий, музыкальный. Она села по Другую сторону стола, опустила глаза.
- Я люблю его, мистер Тейлор, - прошептала она.
- О! Вот что. Теперь я понимаю.
- Меня зовут Изабел Мередит, - продолжала она. - Когда он пришел… Когда он прервал свое выступление у леди Харборо в тот вечер, он едва ли соображал, что делает. Он пришел ко мне, потому что однажды мы… Я помогла ему в прошлом. Дала немного денег. У меня их совсем мало, как видите. Я белошвейка. Чтобы такой человек, с таким талантом, вынужден был прятаться, как сейчас… Но он в большой беде, мистер Тейлор, в большой опасности. Он… Как еще он мог поступить?
- Он может рассказать всю правду как есть. Он может прийти на Бёртон-стрит - ему известно куда - и рассказать все мне или моему другу Фреду Гарланду. Если он действительно в опасности, это лучшее, что он может сделать. Но он предпочел укрыться здесь.
Она водила ногтем по узору на скатерти.
- Понимаете, он очень нервный, у него богатое воображение, - сказала она, немного помолчав. - Он артист и потому, естественно, чувствует все сильнее, чем большинство из нас. Более обостренно…
Джим промолчал. Единственный настоящий артист, которого он хорошо знал, был Вебстер Гарланд, а он был выносливый и грубоватый; единственное, что его выделяло, был уникальный склад ума и великолепный глаз, а вовсе не восприимчивость к разного рода химерам.
- Ну, вот что, - сказал он наконец, - будь это кто другой из этой чудаковатой породы, я бы и ухом не повел. Но мы стараемся кое-что выяснить, не о Макинноне, совсем о другом, - а он где-то сбоку припеку с этим связан. Речь идет о мошенничестве, о финансовых фокусах-покусах, о спиритических хитростях, о злодейских замыслах, а может быть, и о чем-то похуже. Итак, что он сделал? И вообще, как вы оказались с ним рядом?
- Я встретила его в Ньюкасле. Он был добр ко мне. Тогда он еще только начинал… Он сказал мне, что пользоваться своим настоящим именем на сцене не может - Макиннон не настоящее его имя, - потому что тогда отец разыщет его и заставит уйти.
- М-м-м?
- Так он сказал.
- Ну ладно, а кто же тогда его отец?
- Этого он мне никогда не говорил. Какая-то важная персона. Дело как-то касалось наследства - фамильные сокровища или что-то вроде, - он от всего отказался ради своего искусства. Но его отец боялся, что он обесчестит их имя, понимаете?
- Г-мм… - промычал Джим крайне скептически. - Ну, а что насчет этого парня Беллмана? Он-то как тут замешан?
Изабел Мередит отвела глаза.
- Я думаю, - прошептала она, - он, может быть, убийца.
- Продолжайте.
- Алистер никогда не говорил этого прямо. Но… иногда делал какие-то намеки, знаки… Словом, что-то здесь нехорошее.
Она выдвинула ящик, взяла записную книжку и вынула из нее пожелтевшую газетную вырезку. Даты не было.

СЕНСАЦИОННОЕ УБИЙСТВО

СОХРАНИВШИЙСЯ ВО ЛЬДУ

В минувшем месяце в сибирском лесу было сделано сенсационное открытие, охотник нашел тело мужчины, сохранившееся во льду замерзшей реки. Сначала полагали, что жертва упала в воду и утонула, но после проведенного обследования стало ясно, что несчастному нанесли несколько ударов шпагой в горло и грудь.
Нет никаких ключей к установлению его личности, и, если бы не случайная находка охотника, тело, без сомнения, унесло бы на север весеннее половодье, и оно навсегда затерялось бы в Северном Ледовитом океане.

История сия вызвала большой интерес в России, где исчезновение…

На этом вырезка обрывалась. Джим разочарованно поднял голову.
- Была ли здесь дата? - спросил он.
- Не знаю. Я нашла это, когда… Листок выпал из кармана его плаща. Увидев его у меня в руке, он стал белым как смерть. Сказал, что этот листок вызвал в его мозгу странное видение… Что такое, мистер Тейлор? Здесь содержится что-то для вас важное?
Джиму вспомнился голос Нелли Бад, невидимой в темноте: «Он все еще там, в стеклянном гробу…» Значит, все это действительно связано, подумал он. Тело во льду, жестокая стычка в видении Макиннона, кровь на снегу…
- Вы знаете женщину по имени Нелли Бад?
- Нет, - ответила она растерянно. - Кто она?
- Она… как это… медиум. Ничего общего с Макинноном, кроме того, что в этой вырезке речь идет о том же, о чем она однажды говорила. Могу я взять ее?
Изабел колебалась. Джим догадался: она не хотела выпускать из рук любую мелочь, касавшуюся Макиннона.
- Ну хорошо, все в порядке, - сказал он. - Сейчас я перепишу ее, сделаю копию. Не говорил ли он еще что-нибудь об этом?
Она покачала головой. Когда он стал переписывать текст в свою записную книжку, вдруг заговорила:
- Я просто не знаю, что делать, мистер Тейлор. Я так люблю его, так люблю. Я отдала бы все, чтобы помочь ему, - все на свете. Все, что касается его, для меня так дорого. Ах, как я хотела бы зарабатывать больше, чтобы отдавать все ему! Думать, что он в этой ужасной ночлежке миссис Муни, что он должен прятаться там - он, артист, такой артист, как он! О, простите меня. Должно быть, все это звучит смешно… женщина с этим… Я никогда и не надеялась, что он… что он захочет… Простите. Я не должна была говорить все это. Но мне не с кем поговорить, я так одинока.
Джим переписал вырезку из газеты, радуясь, что может не смотреть ей в лицо. Он не находил слов; ее чувства были так обнажены, она так беспомощна. Он провел пальцем по вышивке, лихорадочно стараясь что-то придумать.
- Это ваша работа? - спросил он. Она кивнула.
- Я могу найти вам покупателя, чтобы вы получили за это хорошую цену. Вы не должны жить в этой убогой комнатушке, зарабатывая гроши. Я знаю, о чем вы думаете - вы хотите спрятаться от всех, так? Могу поклясться, вы выходите из дому лишь поздно ночью.
- Это правда. Но…
- Послушайте, мисс Мередит. То, что вы мне показали сегодня, для нас очень важно, вы оказали нам большую помощь. Я не знаю, вернется ли он когда-нибудь сюда. По-моему, он устроился кое-где еще, подальше от этой вонючей дыры, и вы были бы рады опять с ним повидаться. Нет-нет, - сказал он, видя, что она намерена возразить, - я еще не кончил. Я дам вам нашу визитную карточку и еще один адрес запишу на обороте - это молодая леди, мисс Локхарт. Она тоже в нашей фирме, она хороший человек. Если вам понадобится к кому-то обратиться, идите к ней. А если все же увидите Макиннона - уговорите его зайти к нам. Хорошо? Или сами дайте мне знать. Это же для его блага, в конце концов, дурака эдакого. Если мы выведем это грязное дело на чистую воду, он сможет вернуться на сцену и опять проделывать свои фокусы, а мы все вздохнем свободно.
Покинув Ламбет, он вдруг заметил, что насвистывает веселый мотив: сегодня ему удалось продвинуться вперед. Но потом он задумался об этой странной, одинокой, исполненной беззаветной любви жизни и даже остановился. Любое злодеяние не было для него ново, и даже убийство обычно понятно и ясно. Но любовь… это была тайна.

Вернувшись на Бёртон-стрит, он остановился на минуту в темном магазине, прислушиваясь к голосам, доносившимся из кухни. Там была Салли, и, судя по ее тону, она была явно недовольна Фредом.
Джим повернул ручку двери и вошел. Вебстер мирно сидел у огня с трубкой во рту, стакан с виски стоял на подлокотнике, ноги на каминной решетке; он весь ушел в чтение одного из копеечных журнальчиков Джима. Чака лежал у его ног, усердно разгрызая бедренную свиную кость; пес занимал половину пола. Фредерик и Салли стояли друг против друга страшно напряженные, и голоса их подрагивали от едва сдерживаемых эмоций.
- Привет, - сказал Джим.
Никто его даже не заметил. Он сам достал бутылку пива и, подойдя к камину, сел напротив Вебстера.
- Я разыскал Макиннона, - сказал он, наливая себе пиво. - И знаю, во что он вляпался. И еще я разгадал, о чем говорила Нелли Бад. Держу пари, что это куда больше, чем сделали вы, тупицы. Кажется, я говорю сам с собой, а? Никто не слышал ни слова. Ну что ж.
Он сделал длинный глоток из своей кружки и взглянул на обложку копеечного кошмара, который читал Вебстер.
- «Сокровища под скалой Скелет», - прочитал он, и Вебстер поднял на него глаза. - Их спрятала там банда Кланси, ограбившая банк. Верзила Дик маскируется под разбойника и присоединяется к банде. Новый член шайки, Нед Баки, - он-то и есть Верзила Дик; но считается, что вам это неизвестно.
Вебстер сердито отложил журнал.
- Кто просил тебя рассказывать? - проворчал он. - Ты мне все испортил.
- Надо же было как-то разбудить вас. А что там происходит с этими двумя?
Вебстер рассеянно взглянул на Фредерика и Салли.
- Не знаю, - сказал он. - Я не слушал. Наслаждался Верзилой Диком… Вроде бы они ссорятся?
Фредерик стучал кулаком по столу.
- Да будь у тебя хоть капля ума… - возмущался он.
- Ты только не говори мне об уме! - воскликнула Салли и плотно сжала губы. - Разве я не просила тебя: уйди с моей дороги! Не просила?! Если ты хочешь работать вместе со мной по этому делу…
- Да заткните вы ваши плевательницы, вы оба! - заорал Джим. - В жизни не слышал такого гвалта! Если желаете узнать кое-какие новости, сядьте и послушайте.
Они на секунду застыли, все еще кипя ненавистью, потом Фредерик пододвинул кресло к Салли, а сам оперся на стул. Салли села.
- Ну? - сказала Салли.
Джим рассказал им об Изабел Мередит и прочитал то, что он переписал из газетной вырезки.
- По-моему, - сказал он, - Макиннон шантажирует Беллмана. Он раздобыл где-то эту статейку, сопоставил со своим видением и пытается вытрясти из Беллмана солидный куш; а Беллману это не нравится. Все просто. Что вы об этом думаете?
- Какая связь между Нелли Бад и Макинноном? - спросил Фредерик.
- Черт побери, не знаю, - ответил Джим. - Может, они оба члены клуба «Делитесь-вашими-секретами-по-телепатии». А может, она любовница Беллмана.
- А весь этот разговор о наследовании, - сказала Салли. - Изабел ведь сказала, что его отец какая-то важная персона?
- Сказала.
- Может, это и правда.
- Может, и правда. Может быть, он наследник чего-то, что хотел бы заполучить Беллман.
- Если это правда, - сказал Фредерик. - Во всяком случае, мы немного продвинулись вперед. Как тебе показалось, эта мисс Мередит заслуживает доверия?
- О да! - сказал Джим. - Ведь она подошла ко мне сама. А зачем ей это, если бы она хотела что-то скрыть? У нее только одно в голове: как помочь ему, как его спасти… Не сомневаюсь, если б надо было, ради него она и солгала бы, но мне она не лгала. Готов поклясться.
- Г-мм, - кашлянул Фредерик, потирая челюсть. - Снова мир, Локхарт?
- Ладно, - сказала она неохотно. - Но прошу немедленно сообщать мне, если обнаружишь что-то важное. Знай я, что за Макинноном охотится Беллман, у меня нашлось бы еще кое-что сказать ему.
- И поступила бы чертовски глупо, если тебя интересует мое мнение, - сказал Фредерик. - Обвинять с ходу и…
- Но меня не интересует твое мнение, - огрызнулась Салли. - Ты уже опять…
- Хватит! - сказал Джим. - Кто хочет сыра с маринованными огурчиками? Мистер Вебстер? А как тебе кость, Чакли?
Чака, довольный, отбивал хвостом дробь на полу, а Джим почесывал его за ухом. Фредерик принес буханку хлеба и немного сыра, Салли тем временем расчистила стол, и, не прошло пяти минут, как они уже уплетали свой ужин. Покончив с едой, они поставили тарелки на полку позади себя, Джим достал карты, и они сели за вист, Салли с Фредом против Джима и Вебстера. Скоро они опять весело смеялись, как бывало в прежние времена, до того как Салли уехала в Кембридж, когда партнерство их только-только начиналось; до того, как она и Фред стали ссориться. Глядя на них сейчас, думал Джим, невозможно поверить, что они любят друг друга, но любят совсем не с той безнадежной, мрачной одержимостью, как бедняжка Изабел Мередит. Это была любовь, какой ей и следует быть: игривой, пылкой и задиристой, но и опасной, острой, умной. Они были равны, эти двое - два тигра. Они могли бы справиться с чем угодно, работая вместе. И что за блажь вечно грызться?

Глава десятая
Зимний сад

В понедельник утром Чарльз Бертрам появился в магазине с новостями. У Элиота и Фрая (самых модных фотографов Лондона, специализировавшихся на портретах зажиточных людей в роскошном обрамлении) служил приятель Чарльза, и этот приятель рассказал ему о только что полученном фирмой заказе: запечатлеть помолвку Акселя Беллмана и леди Мэри Уитхем. Фредерик свистнул.
- Когда? - спросил он.
- Сегодня днем, в особняке Уитхема на Кавендиш-сквер. Я подумал, тебе это было бы интересно. Работа по первому разряду - ты же знаешь, как устраивают это Элиот и Фрай. Там будет ассистент у подставки для магниевой лампы, еще юнец-полировщик, чтобы протирать объективы, еще парень, чтобы переставлять штатив…
- Как зовут твоего дружка? Это случайно не молодой Протеро?
- Он самый. Ты его знаешь?
- Да… к тому же он кое-чем мне обязан. Отличная работа, Чарли. Итак, Беллман надумал жениться, а? И притом на этой прелестной девушке… Н-да, черт меня побери.
Схватив пальто и шляпу, Фредерик выбежал вон.

Одно утро в неделю Салли посвящала фирме «Гарланд и Локхарт», проверяла счета и обсуждала, как идут дела, с Вебстером и мистером Блейном. В то утро она пришла, ожидая увидеть там и Фредерика, так как мистер Блейн уже говорил ей о необходимости расширить помещение и выражал надежду, что Фредерик поддержит его своими аргументами.
- Видите ли, мисс Локхарт, - сказал мистер Блейн, когда они стояли у прилавка, - я думаю, нам следовало бы нанять еще несколько помощников, но, как вам известно, помещение у нас маловато и разместить их здесь просто негде. Не знаю, можно ли будет выделить для них угол в новой студии…
- Ни в коем случае, - возразил Вебстер твердо. - По правде говоря, я уже подумываю, достаточно ли велика будет эта студия…
- Как там продвигается строительство? - спросила Салли.
- Пойди и посмотри сама, - сказал Вебстер. - Ты сейчас занят, Чарльз?
Чарльз Бертрам присоединился к ним во дворе, позади магазина. Здание новой студии было почти закончено; черепичная крыша готова, двое рабочих штукатурили стены, только окна еще не были застеклены. Они пробрались между обшивными досками, ящиками и тачками и стояли на только что положенном дощатом полу в пятнышке слабого зимнего солнца.
- Понимаете, я сомневаюсь, - сказал Вебстер, - довольно ли будет здесь места для движущейся камеры. Единственная возможность - проложить рельсы в форме конской подковы, но тогда свет не будет равномерным. Разве что устроить здесь полное затемнение и пользоваться только искусственным освещением. Однако эмульсия будет недостаточно чувствительна при той скорости, какую мы намерены использовать…
Чарльз увидел выражение лица Салли и сказал:
- Однако решение есть. Это строение вполне пригодно, его не следует превращать в студию-калейдоскоп. В магазине у нас мало места для всего, что мы сейчас делаем, - мисс Реншо могла бы удвоить число заказов, не будь мы так стеснены в нашей старой студии. Почему бы нам не разделить это помещение стенкой - сойдет и легкая перегородка - и устроить здесь другую студию, получше, а также контору, которая необходима мистеру Блейну? Вебстер совершенно прав - поставить здесь движущуюся камеру нам не удастся, и очень глупо было, что мы считали это возможным.
- Но вы должны были знать… - заговорила Салли. - Зачем же было начинать строить, если этого для вас мало?
Мужчины неуверенно переглянулись.
- Видишь ли, когда мы замыслили новую студию, этого было достаточно, - пояснил Вебстер. - Но в то время мы еще не думали о движущейся камере. Мы представляли себе фиксированную камеру с механизмом для ускоренной смены пластинок. Для этого места было достаточно. Ведь будущее как раз в этом - работа с одной камерой. Так что деньги не выброшены на ветер.
- Думаю, в следующий раз вам захочется купить целое поле, - сказала Салли. - Вы не лучше Фреда. Кстати, где он?
- Отправился к Элиоту и Фраю, - сказал Чарльз. - Твой мистер Беллман собрался жениться, и они там будут снимать помолвку.
- Жениться? - изумленно переспросила Сал ли. Мысль о том, что кто-то готов выйти замуж за Беллмана, каким она видела его в «Балтик-Хаусе» неделю назад, представлялась ей столь дикой, что она просто не могла в это поверить.
- Да, кстати, насчет поля… - заговорил Вебстер, которого совсем не интересовал Беллман. - Что ты об этом думаешь, Чарльз? Мы могли бы поставить стену и проложить вдоль нее рельсы точно на том же уровне, параллельно к ней, с южной стороны. Любой длины, сколько нам вздумается. И крышу, пожалуй, стеклянную, на случай непогоды…
- Еще рано, - сказала Салли. - На это нет денег. Достройте эту студию, заработайте на ней столько, как вы предполагали, тогда и посмотрим. Мистер Блейн, похоже, вы получите место для вашей конторы. Вам нужен клерк на полный день? Или утренних часов будет достаточно?
Камера на колесах была изобретением Вебстера, базировавшимся на проекте фотографа Мойбриджа. Пока идея оставалась только на бумаге, так как для осуществления замысла не было места. Предполагалось, что некое количество камер на колесах будут катиться по рельсам одна за другой и в определенной точке снимать, чтобы «поймать» движение находящегося в данной точке объекта. Идея фотографировать движение в то время носилась в воздухе; многие фотографы экспериментировали, используя различную технику, но никому не удалось сделать шаг вперед. Вебстер верил, что его движущаяся камера и есть часть ответа; Чарльз Бертрам работал над особо чувствительными эмульсиями, допускающими более короткую экспозицию. Если они найдут способ получать негатив на бумагу вместо стекла, можно было бы вставить ролик светочувствительной бумаги позади объектива и прокручивать его вместо того, что бы передвигать камеру, - конечно, если удастся создать достаточно аккуратный механизм, который, продвигая бумагу вперед, не рвал бы ее при этом. Если им это удастся, они смогут использовать новую студию для калейдоскопных съемок, как называл это Чарльз. Словом, дел впереди очень много.
Салли и мистер Блейн оставили Вебстера и Чарльза вдохновенно обсуждать все эти премудрости и вернулись в магазин, чтобы обдумать, какая помощь в конторских делах им желательна.

После полудня дочь лорда Уитхема, леди Мэри Уитхем, сидела в зимнем саду их особняка на Кавендиш-сквер. В этом сооружении из стекла и металла, слишком большом, чтобы называться просто оранжереей, имелись пальмы, редкие папоротники, орхидеи, а также бассейн, в котором плавала медлительная черная рыба. На леди Мэри всё было снежно-белое: богато расшитое шелковое платье с высоким воротом, жемчужное ожерелье - словно жертва, предназначенная на заклание. Она сидела в бамбуковом кресле под листьями огромного папоротника. На коленях ее лежала книга, но она не читала.
День был прохладный и сухой; чуть затуманенный свет, лившийся сквозь стекло и зелень, создавал иллюзию подводного царства. Сидя в центре зимнего сада, леди Мэри не могла видеть ничего, кроме зелени, и слышать ничего, кроме журчания струящейся в бассейн воды да, изредка, - бульканья пара в проложенных вдоль стен трубах.
Красота леди Мэри не соответствовала моде. Вкус того времени предпочитал женщин пышных, создающих атмосферу прочности, комфорта и сытости, тогда как леди Мэри скорей напоминала дикую птицу или молодое животное - изящная и тонкокостная, с мягкой кожей тех же теплых тонов, что и у ее матери, с большими серыми глазами отца. Вся она была сама изысканность и затаенный огонь; и ей уже ведомо было, что ее красота - ее проклятье.
Эта красота завораживала. Даже завзятые шармёры, везде принимаемые как желанные женихи молодые люди, чувствовали себя скованными в ее присутствии, неловкими, нечистыми, косно язычными. Еще подростком она интуитивно угадывала, что, несмотря на свою красоту, не притягивает к себе любовь, а, напротив, как-то даже неловко отталкивает ее от себя. Уже в самих ее облачно серых глазах виделись тени трагедии; и нынешняя помолвка была лишь частью ее.
Она сидела так, неподвижная, какое-то время и вдруг услышала из-за стеклянной двери библиотеки голоса. Она вздрогнула; книга выпала из ее руки на металлическую решетку пола.
Дверь отворилась, лакей объявил:
- Мистер Беллман, миледи.
Аксель Беллман в серой утренней визитке вошел и слегка поклонился. Леди Мэри улыбнулась лакею.
- Благодарю вас, Эдуард, - сказала она. Лакей удалился, и дверь неслышно затворилась.
Леди Мэри тихо сидела у края бассейна, сложив руки на коленях, спокойная, как белая водяная лилия рядом с ней. Беллман негромко кашлянул; в насыщенном пальмовым ароматом воздухе зимнего сада это прозвучало, как тихое урчание леопарда, готового спрыгнуть с ветки на тоненькую спину газели.
Он подошел к ней ближе со словами:
- Разрешите ли пожелать вам приятного дня?
- У меня нет оснований запретить это.
Беллман слегка улыбнулся. Он стоял в двух-трех шагах от нее, сцепив руки за спиной. Легкий отсвет солнца позолотил одну сторону его тяжелого бледного лица.
- Вы выглядите восхитительно, - сказал он. Она ответила не сразу; протянув руку вверх, отломила кусочек глянцевого пальмового листа, висевшего прямо над ее головой, и спокойно раскрошила ногтями.
- Благодарю вас, - произнесла она, наконец. Скорей прошептала.
Он пододвинул поближе к ней соседнее кресло и сел.
- Полагаю, вам будет интересно услышать о моих планах дальнейшего устройства нашей совместной жизни, - сказал он. - В настоящее время мы будем жить на Гайд-парк Гейт, хотя нам, конечно, понадобится дом в провинции. Вы любите море, Мэри? Любите ли вы кататься на паруснике?
- Не знаю. Я никогда не была на море.
- Вам понравится, вот увидите. Я строю сейчас паровую яхту; она будет готова как раз ко дню нашей свадьбы. Мы можем провести медовый месяц на ее борту. И вы помогли бы мне выбрать для нее имя. Надеюсь, именно вы спустите ее на воду.
Она не ответила. Ее глаза, не видя, смотрели вниз; кусочки раскрошенного листа лежали на белом подоле ее платья. Руки были неподвижны.
- Посмотрите на меня, - сказал он. Его голос звучал жестко и ровно.
Она подняла глаза на человека, за которого согласилась выйти замуж, стараясь, чтобы лицо ее не выражало ничего.
- Пришли фотографы, - сказал он. - Я хочу иметь снимок, который выражал бы радость и удовлетворение в связи с нашей помолвкой. Как моя невеста, моя жена, как хозяйка моего дома, вы не станете использовать какие-либо публичные ситуации для того, чтобы выразить недовольство, что бы вы ни чувствовали в душе. Разумеется, я надеюсь, вы, во всяком случае, не будете недовольны. Вы меня понимаете?
Она почувствовала, что ее всю трясет.
- Да, мистер Беллман, - с трудом выговорила она.
- О, больше никакого мистера Беллмана. Меня зовут Аксель, так вы и должны называть меня. Позвольте мне услышать, как вы произносите это.
- Да, Аксель.
- Хорошо. А теперь расскажите мне об этих растениях. Для меня растения - закрытая книга. Вот это как называется?

Ровно в два тридцать пополудни мистер Протеро из компании «Элиот и Фрай» явился в особняк лорда Уитхема. Три его ассистента неожиданно получили возможность отлучиться на час, с пятью шиллингами в кармане каждый, в награду за обещание промолчать об этом. Их заменили Фредерик, Джим и Чарльз Бертрам.
Джим надел свой лучший костюм и старательно пригладил волосы. Фредерик, подкрасив брови в черный цвет и загримировав лицо, был, в сущности, неузнаваем. Мистер Протеро, светловолосый молодой человек в очках, охотно вошел в игру, но Фредерик знал, что он рискует своей работой, если что-то пойдет не так.
Лакей, отворивший дверь, поначалу не склонен был впустить их.
- Через черный вход, - фыркнул он и собрался уже захлопнуть дверь.
Однако достопочтенный Чарльз, одетый с безукоризненной элегантностью, остановил его:
- Минутку, дражайший. Известно ли вам, кого вы не желаете впустить в дом вашего хозяина?
- Известно, - ответил лакей. - Вы фотографы. Ремесленный люд. Для таких вход за углом.
- Скажите, - продолжал Чарльз, - когда сэр Фредерик Лайтон писал портрет леди Уитхем, его вы тоже отсылали за угол?
Теперь лакей казался несколько обеспокоенным.
- Н-нет, - ответил он осторожно.
- Вот моя визитная карточка, - сказал Чарльз, с томным видом вынимая ее из кармана. - Будьте любезны доложить вашему хозяину, что художники-фотографы прибыли. Ровно в два часа тридцать минут, но, - он бросил взгляд на свои золотые часы, - теперь уже опаздывают на пять минут.
Лакей взглянул на карточку, поперхнулся и стал ниже ростом по меньшей мере на десять сантиметров..
- О! Ах! Прошу прощения, сэр… разумеется, разумеется. Прошу пожаловать. Я доложу его светлости, что вы прибыли точно, сэр. Прошу сюда, сэр…
Джим изобразил высокомерную мину (что было нелегко после того, как Чарльз весело подмигнул ему) и помог Фредерику внести оборудование. Их провели в зимний сад. Пока мистер Протеро обустраивал задний план и проверял освещение, Фредерик и Джим установили штатив и приготовили пластинки. Для больших официальных портретов почти все фотостудии предпочитали хорошо изученный мокрый коллодионный процесс, весьма хлопотный, зато гарантировавший хороший результат. Чарльз тем временем беседовал с лордом Уитхемом.
В зимнем саду было тепло; солнце грело слабо, но паровое отопление поддерживало температуру, и воздух оставался душноватым и влажным. Установив треногу, Джим, ни о чем особенном не думая, отер пот со лба. Услышав, что мистер Беллман и леди Мэри приближаются из-за поворота дорожки, он вскинул глаза - и почувствовал удар молота в самое сердце.
Леди Мэри. Она была так совершенна, что у него захватило дух. Прелестна - нет, это слово не подходило. Прекрасна - тоже. Словно листок, подхваченный ураганом, его закружило и понесло куда-то, беспомощного, бесконечно, пылко, страстно влюбленного. Это была действительно физическая беспомощность: у него подгибались колени, он забывал дышать. Он недоумевал (той частью мозга, которая еще не была оглушена и еще способна была думать), как этот Беллман мог стоять там и говорить так спокойно, когда ее рука лежала на его рукаве. Словно в этом не было ничего особенного! На ней было что-то белое, а волосы черные и блестящие; щеки казались теплыми, глаза были большие и таинственные… Он чуть не застонал вслух.
Джим двигался автоматически, словно во сне, повинуясь указаниям мистера Протеро, передавал пластинку Фредерику, придерживал пальмовую ветку, чтоб не мешала, передвигал ее бамбуковое кресло ближе к бассейну, укреплял полотняный экран сбоку от снимаемой картины, чтобы направить чуть больше света на затененную сторону ее лица. Все это время он пылко разговаривал с ней про себя и с благоговейным восторгом слушал ее воображаемые ответы…
Беллман был просто никто. Решительно ничего не значил. Он на ней женится?! Смехотворно. Немыслимо. Стоит только посмотреть, как она сидит с ним рядом, гордая, отчужденная, ушедшая в себя… как ее изящные прелестные пальчики рассеянно снимают крошку мха с плеча и опускают ее в бассейн… а этот теплый изгиб напряженно повернувшейся шеи, прямо под розовым ушком, там, где завиваются кверху ее зачесанные назад волосы… Джим погиб навеки.
А съемка вокруг него шла совершенно гладко. Мистер Протеро нырнул под черное покрывало камеры, вставил пластинку, снова вынырнул; Фредерик тут же протянул ему следующую, а заснятую взял; где-то на заднем плане смутно виден был лорд Уитхем, потом он удалился. Чарльз следил за происходящим с праздным видом землевладельца, наблюдающего за работой своих егерей. Всего было сделано двенадцать снимков; на одном из них была сфотографирована только леди Мэри, за что Джим вознес безмолвную благодарность.
Когда они уже почти закончили, Фредерик наклонился к Джиму и прошипел:
- Осторожнее, Джим, ты пялишься.
- О господи! - простонал Джим и отвернулся, чтобы передать мистеру Протеро последнюю пластинку.
Предполагалось, что жених и невеста снимутся стоя возле какой-то классической богини, однако Чарльз вмешался: он посчитал, что леди Мэри должна сидеть. С точки зрения композиции это предпочтительнее, сказал он, и мистер Протеро с ним согласился.
- Пожалуйста, принесите сюда кресло, мистер Сандерс, - обратился Чарльз к Фредерику.
Джим тем временем помогал мистеру Протеро поворачивать штатив. Фредерик подхватил бамбуковое кресло у кромки бассейна и перенес его к статуе.

Предыдущая страница 6 Следующая страница


7 Филип Пулман

Вдруг до сознания Джима дошло, что вокруг наступила странная тишина.
Он поднял глаза и увидел, что мистер Беллман держит Фредерика за локоть и пристально смотрит ему в лицо. Фредерик тоже уставился на него с выражением невинного удивления.
О, Фред, держись, с отчаянием думал Джим, он тебя узнал…
- Скажите, - проговорил Беллман (и все вокруг замерли, включая мистера Протеро), - вы были у леди Харборо на прошлой неделе?
- Я-то, сэр? - отозвался Фредерик с мягким акцентом. - Нет, конечно, нет, сэр.
- В роли гостя? - резко спросил Беллман.
- Гостя леди Харборо? О нет, что вы, сэр. Кресло поставить с этой стороны, сэр, или с той?
- На прошлой неделе, - громче заговорил Беллман, - некий человек… если это были не вы, то ваш двойник… оказался вечером в доме леди - Харборо на ее благотворительном концерте. Все время подглядывал и следил за другими гостями и был, на мой взгляд, весьма подозрителен. Я опять вас спрашиваю: это были вы?
Однако не успел Фредерик ответить, как в разговор вмешалась сама леди Мэри.
- Вы забыли, - сказала она Беллману, - что я тоже была там. И видела человека, которого вы имеете в виду, но это не он.
- Если позволите высказать предположение, сэр, - застенчиво вмешался Фредерик, - возможно, вы приняли за меня моего кузена Фредерика. Он, кстати, частный детектив, и многие леди и джентльмены покровительствуют ему, пользуясь его услугами в тех случаях, когда речь идет об обеспечении безопасности и сохранности имущества.
Он стоял и с самым невинным видом моргал глазами.
- Гм-м, - промычал Беллман. - Очень хорошо. Но сходство поразительное. - И он отступил в сторону, чтобы Фредерик поставил кресло на место.
Джим почувствовал, как мистер Протеро перевел дух: ведь если бы Фредерик был разоблачен, с работой у Элиота и Фрая ему пришлось бы распрощаться. Все они рисковали - но что надеялись выиграть? Это было безрассудство.
Однако, не окажись они здесь, он никогда бы ее не увидел. Она выглядела совсем юной; навряд ли ей больше шестнадцати. Что, черт возьми, здесь происходит, почему она должна выйти за такого типа, как Беллман?
Теперь Джим пригляделся к Беллману внимательней, как только он, встав в позу позади кресла леди Мэри, перевел глаза вниз, на нее. Джим чувствовал: в этой тяжелой физиономии таится угроза; но кому? Он грузно нависал над леди Мэри, которая с печально-унылым видом комкала в руках носовой платок. Беллман положил руку ей на плечо, она покорно вздохнула и собралась с духом, неподвижно глядя в объектив своими прекрасными облачно-серыми глазами.
Снимок был сделан, пластинка вынута, фотографы начали собираться. Чарльз прогуливался по дорожке, ведя легкую беседу с Беллманом - и тут наступил момент, которого жаждал Джим вот уже двадцать минут или всю свою жизнь.
Она стояла возле статуи, погруженная в свои мысли; Фредерик помогал Протеро управиться с камерой и штативом. Леди Мэри одной рукой опиралась о спинку кресла, на палец другой накручивала локон; вдруг она подняла глаза и увидела Джима - ее глаза сияли.
Джим сделал шаг в ее сторону. Он ничего не мог с собой поделать. Она быстро оглянулась через плечо, увидела, что они одни, и подалась вперед, так что их лица отделяли пять сантиметров, не больше. У него закружилась голова, он протянул к ней руку, и…
- Это он? - спросила она негромко, быстро. - Тот, что был у леди Харборо?
- Да, - сказал Джим внезапно охрипшим голосом. - Миледи, я…
- Он детектив? Это правда?
- Да. Что-то не так? Вы можете говорить?
- Прошу вас, - прошептала она. - Пожалуйста, помогите. Я не знаю, к кому еще обратиться. Я здесь совершенно одна, и я непременно должна уехать. Я не могу выйти за него замуж…
- Слушайте, - сказал Джим; его сердце неистово колотилось. - Вы запомните? Меня зовут Джим Тейлор, фирма «Гарланд и Локхарт», Бёртон-стрит. Мы ведем расследование по делу вашего мистера Беллмана. У него там происходит что-то подозрительное. Но мы поможем, обещаю. Свяжитесь с нами, как только сумеете, и мы…
- Пожалуйста, поставь кресло на место, Тейлор, - окликнул его мистер Протеро.
Джим поднял кресло и улыбнулся ей. Легкая ответная улыбка скользнула по ее лицу и исчезла, как ветерок, пролетевший по кукурузному полю; затем она повернулась и вышла.
Он никому ничего не рассказал, когда они вы шли. Да и что было рассказывать; ему самому верилось с трудом, что он не спит, и вообще, что он жив. И чудилось, что он поет, или смеется, или плачет горькими слезами, и все это вместе.

В этот же день, чуть позднее, низенький коренастый парень постучал молотком в дверь приличного доходного дома в Ламбете. На ступеньке рядом с ним стоял другой мужчина - вероятно, боксер, судя по его сломанному носу и ушам, напоминавшим цветную капусту. Джим узнал бы их с первого взгляда. Это были те самые парни, от которых он спас Макиннона в мюзик-холле «Британия».
Дверь отворила пожилая женщина в опрятном фартуке; пришедшие, не вымолвив ни слова, вломились в дом и захлопнули за собой дверь.
- Слушайте внимательно, - заговорил молодой парень, приставив набалдашник толстой трости к подбородку женщины. - Молодая леди с родимым пятном на лице. Где она?
- Ох, Боже милосердный… кто вы? Что вам нужно? - задыхаясь, выговорила владелица дома. - Отпустите же мою руку. Что вы делаете?!
Боксер завел ей руки за спину. Молодой сказал:
- Мы ее ищем. Ведите нас к ней, сейчас же. Да не вздумайте завизжать, не то мой приятель сломает вам руку.
- О! О, прошу вас, не трожьте меня! Пожалуйста…
Молодой кивнул, и боксер отпустил домовладелицу; женщина отлетела на перила узкого холла.
- Наверху, - задыхаясь, выговорила она. - Третий этаж.
- Ну, так топайте! - рявкнул человек с тростью. - Кстати, как вас зовут?
Мистер Харрис (ибо так его звали) подталкивал старую женщину тростью, пока они подымались по лестнице.
- Миссис Элфик, - ответила она с трудом. - Прошу вас… у меня сердце слабое…
- О, моя дорогая! - воскликнул мистер Харрис. - Должно быть, это Макиннон разбил его?
На втором этаже они остановились. Она привалилась к стене, держась рукой за сердце.
- Не понимаю, о чем вы, - сказала она чуть слышно.
- Хватит время тратить, берите-ка ноги в руки и - вперед. Мы нуждаемся в женском чистом, указующем нам путь свете, не так ли, Секвилл?
Боксер по-обезьяньи хрюкнул в знак согласия и толчком заставил миссис Элфик идти. Поднявшись еще на один этаж, они остановились перед дверью первой же комнаты.
- Ну вот, Секвилл, - сказал мистер Харрис, - здесь нам как раз и понадобятся твои исключительные таланты. Миссис Элфик, сейчас вы станете свидетельницей сцены, которая может вас огорчить. Не повезло вам.
- Ох, нет, пожалуйста! - простонала хозяйка дома, когда Секвилл отступил на шаг и со всего размаху саданул каблуком по двери возле самого замка.
Дверь сразу поддалась и с грохотом распахнулась; из комнаты раздался отчаянный вопль. Секвилл придержал болтавшуюся разбитую дверь для мистера Харриса, который неторопливо вошел, похлопывая тростью по ладони и с любопытством осматриваясь вокруг.
Изабел Мередит стояла у стола с какой-то сложной вышивкой в руках; одна половина ее лица стала белой как мел, другая, по контрасту, пылала огнем.
- Что вам нужно? - прошептала она. - Кто вы?
- Нам нужен Макиннон. Вы ведь ухаживаете за ним. Вашей домовладелице это известно? - ехидно спросил мистер Харрис и повернулся к миссис Элфик. - Вы знали, добрая женщина, что у вашей постоялицы проживает мужчина? Думаю, он все же мужчина, хотя все время дает деру, что нормальному мужчине обычно не свойственно. Так он сейчас здесь, мисс Родимое пятно?
Изабел задыхалась. Она не показалась бы хорошенькой, даже без этого пятна; в ней не было живости. Но она не привыкла к столь жестокой грубости и не знала, как на нее ответить.
- Я спросил, - продолжал мистер Харрис, - он сейчас здесь? Может быть, под кроватью? Загляни-ка, Секвилл.
Секвилл поднял железную кровать и опрокинул ее на пол. Под ней не было ничего, кроме китайского ночного горшка с крышкой. Изабел закрыла лицо руками.
- Гляди-ка, Секвилл, - сказал мистер Харрис, - какая хорошенькая пукалка. А ну, открой, может, он там притаился.
Секвилл пнул горшок носком башмака, и тот разлетелся на тысячи кусков.
- Прошу вас, - вымолвила Изабел, - его нет здесь… поверьте…
- Тогда где он?
- Я не знаю. Не видела его уже несколько дней! Пожалуйста…
- Ах, так? Но ты ведь помогала ему, верно? Тебя видели, гадкая девчонка. И не говори, что это был не он, - скрыть такой мордальон, как у тебя, все равно не удастся.
- Что вам нужно? - вскрикнула она. - Прошу вас, оставьте меня! Я не знаю, где он сейчас… клянусь…
- Ладно, ладно. Какой позор! - Мистер Харрис огляделся. - Моя беда в том, что я недоверчив. Мне попросту не дано верить в человеческую натуру, вот я и думаю, что ты лжёшь. А раз так, я сделаю вот что. Я попрошу юного Секвилла собрать и сжечь на твоих глазах все, что ты наработала. Вообще-то он мог бы вместо этого дать тебе хорошую оплеуху, но ты и без того выглядишь чу челом, по правде сказать, так что этого никто и не заметит. Ну, берись-ка за дело, Секвилл, мой мальчик.
- Ах, нет, нет! Пожалуйста! У меня больше нет ничего на свете!.. Все это сделано моими руками… Я на это живу… умоляю вас…
Она упала перед Харрисом на колени, схватилась за полу его пальто. Секвилл сдернул со стола скатерть и стал рвать ее в клочья; Изабел плакала и дергала мистера Харриса за пальто, но тот не обращал на нее внимания.
- Теперь посмотри сюда, Секвилл, мой мальчик. Вот в этой стопке, надо думать, разные платья, ночные сорочки, нижние юбки и всякое такое. Порви их, все-все порви. Не стесняй себя присутствием наших леди. Эти вопли и крики означают, мой юный Секвилл, что ты достойно делаешь свое дело, как и подобает британскому йомену.
И хотя обе женщины пытались удержать его (миссис Элфик тут же отлетела в сторону, а Изабел получила такой удар, что рухнула на пол почти без сознания), Секвилл за пять минут методически разодрал, превратил в лохмотья решительно все: платья, ночные сорочки, пеньюары, платьица для крещения из батиста, сшитые мельчайшими, едва заметными стежками. Там были вещи, специально сшитые, связанные, вышитые ею на продажу, для постоянных покупателей: прелестные кружевные перчатки, шали, носовые платки, вышитые блузки, гофрированные вдовьи шляпки и нижние юбки из тончайшего муслина… Словом, все ее достояние, аккуратно завернутое в шелковую бумагу, было выброшено наружу и разодрано вдоль и поперек.
В конце концов, Изабел упала на стул и горько разрыдалась. Миссис Элфик, дрожа всем телом, смотрела, как Секвилл швырнул всю огромную белоснежную груду изорванного белья в камин.
Мистер Харрис открыл дверцу, которой до сей поры не касался, и вынул маленькую жестяную шкатулку, покрытую лаком. Он встряхнул ее, однако она оказалась совсем невесомой и не задребезжала.
Изабел мгновенно вскочила на ноги.
- Нет! - воскликнула она. - Я скажу вам, где вы можете найти его. Но это не троньте. Прошу вас, верните мне шкатулку. Пожалуйста.
- Ага, - сказал мистер Харрис. - Так здесь наше маленькое сокровище, а? - Он попробовал открыть шкатулку, но она оказалась запертой. - Ну, что ж. Скажи мне, где он, и ты получишь свою коробку. А не то малыш Секвилл сумеет найти ей применение.
Изабел протянула руки к шкатулке, но он отвел ее за спину. Девушка не отрывала от нее глаз. Бледная, едва живая, вся дрожа от того, что она делает, Изабел выговорила трепещущим голосом:
- Завтра вечером он выступает в мюзик-холле «Ройял» в Хай-Холборне. О, прошу вас… вы же не причините ему вреда?
Харрис отдал ей шкатулку, которую она тут же судорожно прижала к груди.
- Вреда?.. Н-ну, теперь это уже от меня не зависит. Я не могу повлиять на колесо судьбы. Значит, «Ройял» в Хай-Холборне… да, я знаю это место… Вот, возьми-ка, Секвилл.
Мистер Харрис вручил ему коробок спичек.
- А ты, красотка, - посмотрел он на Изабел, - думаешь сейчас, должно быть, что, едва мы уйдем, ты со всех ног бросишься предупредить его. Так вот, на твоем месте я этого не делал бы. Я бы прикусил язычок. Пока что я держу Секвилла на поводке, и мне не хотелось бы говорить тебе, что бы он сделал, отпусти я его. Так что помалкивай, мой тебе совет.
- Но почему? Зачем он вам? Что он вам сделал?
- О, мне лично? Решительно ничего. Но мой хозяин желает срочно побеседовать с ним по семейным делам. Видишь ли, я адвокат. Разве я не упомянул об этом? Словом, в некотором роде я адвокат. А теперь тебе лучше отступить назад, потому что через какую-нибудь минуту в камине, надо полагать, вспыхнет пламя. Это может быть опасно, поэтому мы, он и я, скоро покинем вас. Однако ты, само собой, благодарна нам за то, что мы разъяснили тебе, как все это важно. Может быть, тебе захочется вознаградить меня за потраченное время, а Секвилла - за его усердие? Я заплатил ему соверен за эту работу. Конечно, этот соверен из кармана моего хозяина, но ты только подумай, как он был бы доволен, узнав, что это скромное вознаграждение уже получено.
В этой его шутливо-искательной манере было что-то страшное, наводящее ужас. У Изабел уже не было сил противостоять ему; дрожащими пальцами она открыла кошелек и вынула соверен. Секвилл взял его.
- Скажи спасибо, Секвилл, - укоризненно сказал мистер Харрис.
- Спасибо, мисс, - послушно повторил Секвилл.
- Ну, а так как эта работенка вызывает жажду, я думаю, полсоверена на то, чтобы мы опрокинули по стаканчику, - отличный способ показать, что ты вполне довольна всем, что мы тут делали.
Еще одна монета сменила хозяина.
- Это все, что у меня было, - чуть слышно прошептала она. - Мне нечего есть. Прошу вас…
- Да-да, - задумчиво сказал мистер Харрис, - я тоже ничего не ел после завтрака. Ну да ладно, хорошая отбивная будет нам кстати. Что скажешь, Секвилл? Но я не ожидаю, - обернулся он к Изабел, - что платить будешь ты; каждый человек должен питаться соответственно собственной натуре. Так что за отбивную я заплачу сам.
- Что же мне теперь делать? - беспомощно прошептала Изабел.
- Должен признаться, не знаю. На этот вопрос, по-моему, вообще трудно ответить. Ну-ка, Секвилл, чиркни спичкой, мой мальчик.
- Нет! - воскликнула миссис Элфик, но тут же отпрянула, едва мистер Харрис погрозил ей пальцем, и, сцепив зубы, смотрела, как Секвилл поджигает с краю изодранное белье, брошенное в камин. В один миг все было охвачено огнем, камин загудел.
Изабел рыдала, как дитя, все еще прижимая к себе жестяную шкатулку и раскачиваясь из стороны в сторону, исполненная отчаяния и чувства вины.
Мистер Харрис погладил ее по голове.
- Не горюй, - сказал он. - Пусть это будет тебе наукой, вот мой совет. Никогда не влюбляйся в шотландца - им доверять нельзя. Пошли, Секвилл, оставим этих дам позаботиться об огне, зачем мешаться у них под ногами, это дурной тон. Всего наилучшего вам обеим.

Глава одиннадцатая
Дьявольская западня

На следующее утро, еще до восхода солнца, чья-то рука просунула в щель почтового ящика на Бёртон-стрит, 45 нацарапанную наспех записку, и укутанная в шаль фигура тотчас растворилась в серых рассветных сумерках.
Джим обнаружил записку первым. Он плохо спал в эту ночь; образ леди Мэри неотступно преследовал его, он даже стонал иногда, вспоминая ее нежные коралловые щеки, облачно-серые глаза, ее торопливый шепот… Наконец, поняв, что все равно уже не заснет, поплелся на кухню, зевая, почесываясь и кляня все на свете, и разжег огонь, чтобы согреть чаю.
Поставив чайник на полку в камине, он услышал, как в пустом магазине звякнула крышка почтового ящика, и, сразу проснувшись, взглянул на часы на каминной полке: еще не было шести. Подняв воротник пижамы, чтоб не продуло на сквозняке, он прошел в магазин и в полутьме заметил на полу клочок белой бумаги. Он поднял его и прочитал:

МИСТЕРУ ТЕЙЛОРУ
Мистеру Макиннону грозит большая опасность. Двое мужчин будут ждать его в засаде нынче вечером у мюзик-холла «Ройял» в Хай-Холборне. Одного из них зовут Секвилл. Умоляю Вас, помогите, чем только можете. Мне больше некого просить, а сама я ничего не могу для него сделать.
И. М.

И. М.? Изабел Мередит. Конечно, это она.
Он сорвал ключ с крючка, распахнул дверь, выскочил на улицу, глянул в одну сторону, в другую… улица была пустынна. Еще горели газовые фонари в туманном ореоле, небо постепенно светлело, он услышал неспешный цокот копыт и стук колес на соседней улице, по которой торговец вез свой товар на рынок; на Бёртон-стрит не было никого, и нельзя было угадать, в каком направлении она скрылась.

Салли не забыла угрозу Беллмана. Всякий раз, идя в свой офис, она помнила о том, что в здании полно рабочих, которые видят, когда она приходит и уходит; на первом этаже сидел и главный конторщик домовладельца, которому она платила за аренду, там же было небольшое импортное агентство (кишмиш, финики, табак из Турции) в соседней комнате (уголь они оплачивали пополам), - и каждый из этих людей мог работать на Беллмана.
Мелькнула мысль: не следует ли, в целях безопасности, нанять приличную женщину, как эмблему благопристойности; но тогда придется придумать для нее какое-нибудь дело, научить его выполнять и платить ей жалованье, что, по правде говоря, было ей не под силу. В конце концов, она решила не обращать внимания на угрозы и жить как жила. Но каждый раз, отворяя свою дверь, она радовалась, если ее ждала там женщина, а не мужчина, и в то же время злилась на себя за слабость, за то, что радуется этому.
Случилось так, что первым ее клиентом в это утро оказалась именно женщина. Это была жизнерадостная с сияющими глазами ланкаширская девушка, которая приехала в Лондон учиться; она хотела стать учительницей и пришла к Салли посоветоваться, как ей получше распорядиться той небольшой суммой, которую оставил ей ее дедушка. Когда Салли обрисовала ей различные возможности, и они избрали наилучший вариант, девушка сказала:
- Я так удивилась, обнаружив, что С. Локхарт - женщина. То есть я хотела сказать, что очень обрадовалась. Как же вам удалось получить такую профессию?
Салли рассказала ей о себе, потом спросила:
- А вы откуда приехали, мисс Льюис?
- Из Барроу-ин-Фёрнес, - сказала она. - Но я не собираюсь провести всю жизнь в этом забытом богом уголке Ланкашира. Мне хочется побывать за границей. Увидеть Канаду, и Южную Америку, и Австралию… Вот почему я решила стать учительницей, понимаете? Хочу научиться чему-то полезному, что может всегда пригодиться.
- Барроу, - сказала Салли. - Судостроение, верно?
- Да. Доки и железные дороги. Оба моих брата работают в доках. Клерками. Они прямо вышли из себя, когда мой дедушка оставил свои небольшие сбережения мне, а не им, хотя они имели на это право, ведь они мужчины. Но я была… понимаете, дед был моряк, а я очень любила слушать его рассказы. Чего только он мне не рассказывал, про Ниагарский водопад, и про Амазонку, и про Большой Барьерный риф и все-все, и я прямо с ума сходила, только и мечтала о том, чтобы поскорей увидеть все это своими глазами. У нас был старенький стереоскоп, мы вместе смотрели картинки, и он все мне про них рассказывал. Он был прелесть что такое, мой дедушка!
Салли улыбалась. Вдруг ее озарило:
- Скажите… вам случайно не приходилось слышать о фирме «Полярная звезда»?
- «Полярная звезда»? Ну да, это в Барроу. Литейные заводы «Полярная звезда». Что-то, связанное с железными дорогами. Толком-то я не знаю. Там, кажется, тред-юнионы выступали против чего-то. Впрочем, возможно, я ошибаюсь. А знаете, кто может знать про это? В Масуэлл-Хилл - это ведь, кажется, в Лондоне? - живет одна леди. Я запишу вам ее адрес. Она была моей учительницей в воскресной школе, пока не вышла замуж и не переехала сюда. Ее брат работал в фирме «Полярная звезда»… или, во всяком случае, в фирме, которую перекупила «Полярная звезда». Она сможет рассказать вам больше. Вот: миссис Седдон, Кромвел-гарденс, 27, Масуэлл-Хилл. Пожалуйста, передайте ей привет от меня, хорошо? Скажите, что я непременно навещу ее, как только получу место в колледже…
«Наконец! - думала Салли. - Теперь-то уж мне повезет».
- Если вам понадобится еще какой-то совет, дайте мне знать, - сказала она мисс Льюис на прощание. - Желаю вам успеха, верю, вы будете хорошей учительницей.

Закончив все дела, намеченные на этот день, она заперла свой офис и немного постояла на лестнице, решая, ехать ли ей в Масуэлл-Хилл прямо сейчас или написать миссис Седдон письмо. Она еще стояла на пороге, как появился Джим.
- Привет, Сэл! Хочешь развлечься? Ты уж не домой ли собралась?
- Ладно… О чем ты?
- Пошли в мюзик-холл. Макиннон в опасности, и мы с Фредом собираемся поглядеть, в чем там дело.
Был ранний вечер. Они пробирались сквозь толпу клерков в котелках, конторских мальчишек, торговцев газетами, подметальщиков; по пути Джим рассказал о записке Изабел. Они переждали у магазина, пока подметальщики освободят до-Рогу, перешли на другую сторону и в прозрачной Дымке и мягком свете она увидела вдруг того Джима, которого встретила впервые шесть лет назад - чумазого, в чернилах, конторского мальчика на побегушках, независимого и расторопного, как воробышек, - и радостно засмеялась.
- Развлечься, говоришь? - сказала она. - Черт возьми, еще как хочу, дружище! Ну-ка, веди!
Чака почувствовал ее настроение и помахал хвостом.

Она зашла домой, переоделась, и в половине восьмого все трое встретились в очереди перед мюзик-холлом «Ройял». Фредерик был в вечернем костюме с тростью в руке; к его крайнему изумлению, Салли поцеловала его.
- Ради этого стоило прийти, - сказал Фредерик. - Что там в программе, Джим?
Джим как раз изучал афишу на стенде у входа. Вернувшись на свое место в очереди, он спокойно сказал:
- Думаю, Макиннон назвал себя Великим Мефистофелем. Сомневаюсь, что он вошел в труппу венгерских велосипедисток мадам Тароцци или выступает как сеньор Амбросио Чавес, человек без костей…
- Любопытно, что это за женские велосипеды? - сказал Фредерик. - Партер или галерка? Думаю, нам следует быть как можно ближе к сцене, на случай, если понадобится вскочить туда. А вы как считаете?
- С галерки быстро не спустишься, - сказал Джим. - Надо пробраться вперед, насколько удастся. Тут только одно плохо: из первых рядов мы не сможем следить за публикой и засечь этого чертова Секвилла.
Двери распахнулись, и зрители хлынули в ярко освещенное фойе; колеблющиеся огни газовых светильников отражались на позолоте, красном дереве и стекле. Они заплатили по шиллингу и шестипенсовику каждый за кресла в конце первого ряда и, усевшись в пропитанном табачным дымом зрительном зале, стали наблюдать, как оркестр занимает свои места в оркестровой яме и настраивает инструменты. Джим время от времени вертел головой, рассматривая публику.
- Беда в том, - проворчал он, - что мы не знаем, кого ищем. В конце концов, навряд ли они повесили себе на шеи плакаты.
- А парни, которых ты видел, когда вытаскивал Макиннона из «Британии»? - спросил Фредерик.
- Понимаешь, здесь чертова прорва народу, Фред. А эти могут быть там, за кулисами, хотя почему-то я сомневаюсь. У них здесь должен быть свой человек возле двери на сцену. Думаю, они бросятся прямо к нему, если вообще собираются что-то сделать.
Салли, также поглядев вокруг, подняла глаза на ложи с противоположной стороны зала. Их было шесть, причем четыре оставались темными, но в одной из двух освещенных лож сидело трое муж чин, и один из них смотрел через театральный бинокль прямо на нее.
Он поймал ее взгляд, опустил бинокль, улыбнулся и слегка поклонился. Она заметила отблеск золотой оправы его очков.
- Мистер Уиндлсхэм, - пробормотала она не вольно и отвернулась.
- Кто он? - спросил Фредерик.
- Секретарь Беллмана. Во второй ложе от центра, и он видел меня. Что будем делать?
- Что ж, игра продолжается, это ясно, - сказал Фредерик и обернулся, чтобы посмотреть вверх. - Прятаться теперь нет смысла - он же видит, что мы вместе. Там еще один парень, Джим… нет, двое. Ты можешь сказать, кто они?
Джим тоже вытянул шею, но, приглядевшись, покачал головой.
- Нет, - сказал он. - Они держатся сзади, в тени. Возможно, коротышка и есть тот парень, которого я видел в гримерной Макиннона, но все-таки я не поклялся бы, что это он. Чертовски не повезло. Я бы поднялся туда и запер их в ложе, как сделал в тот вечер, но они же увидят, куда я иду.
Фредерик по-приятельски помахал сидевшим в ложе рукой и повернулся к сцене. Оркестр был уже наготове.
- Они могут следить за нами, - сказал друзьям Фредерик, - зато мы можем оказаться на сцене быстрее. Если дело дойдет до потасовки, Джим, мы их задержим, а Салли займется Макинноном. Кастеты с тобой?
Джим кивнул.
- Дверь, что позади конферансье, ведет прямо за кулисы, - сказал он. - Они просчитались, выбрав ту ложу, чтобы поджидать его. В этом наше единственное преимущество.
- Если у них нет еще кое-кого за кулисами, - сказала Салли.
Больше разговаривать они не могли: грянул оркестр, зазвенели цимбалы, загремели медные тарелки - там, где они сидели, больше ничего не было слышно. Джим, крайний в ряду, чуть ли не ежесекундно поглядывал на ложу, а Фредерику ничего не оставалось, как наслаждаться представлением.
Появились венгерские велосипедистки мадам Тароцци и удалились; за ними последовали мисс Эллалина Бегуэл (сопрано), Молниеносный импровизатор (скетчи) и мистер Джексон Синнот (комические и патриотические песни); те трое по-прежнему оставались в своей ложе. В какой-то момент Салли поглядела вверх и увидела, что Уиндлсхэм все так же не сводит с нее глаз, увеличенных поблескивающими очками, со странным, снисходительным выражением; она ощутила себя неприятно обнаженной. Она резко отвернулась и постаралась не думать об этом.
Наконец конферансье объявил: «Великий Мефистофель»! Барабанная дробь, дирижер за роялем левой рукой берет громовый басовый аккорд, правой подает знак четырем скрипкам, и раздается таинственное тремоло; наконец включаются цимбалы, туш, занавес взвивается. Фредерик и Салли подались вперед.
В центре сцены стояла изящная фигура во фраке, с белой бабочкой. Лицо артиста закрывала белая маска. Салли никогда не видела Макиннона, но тотчас узнала его, и не только потому, что настороженно выпрямившийся Джим слева от нее прошептал:
- Это он, чертова кукла!
Фредерик, сидевший справа от нее, опять откинулся на спинку кресла. Салли увидела на его лице выражение чистого детского наслаждения и почувствовала, что улыбается ему в ответ. Он повернулся к ней и подмигнул. Представление началось.
Каков бы он ни был в других ситуациях, этот Макиннон, но он был артист. И маска не только скрывала его лицо, она действительно была важной частью того, что он делал на сцене, - столь же значительной, как и тот белый грим, которым он воспользовался в прошлый раз. Он не произносил ни слова, и создаваемая им атмосфера была зловеща, еще усиленная множеством трюков, материализовавшихся в виде ножей и шпаг, режущих, пронзающих и вспарывающих. Движения, пантомима и бесстрастная месмерическая маска - все это обостряло ощущение опасности и ужаса. Публика, которая только что бурно веселилась, буквально застыла, но это не было неодобрением или отвращением - она благоговейно замерла. То же испытывала и Салли. Макиннон был феноменален.
Несколько минут они смотрели на сцену, не в силах оторвать от него глаз; но тут Джим повернул голову, взглянул на ложу - и толкнул руку Салли.
- Они ушли! - шепнул он.
Она встревожено обернулась и тоже увидела, что ложа пуста. Джим выругался, Фредерик весь напрягся.
- Они оказались умнее нас, - сказал он чуть слышно. - Черт побери, они уже за кулисами. Как только он пойдет со сцены, мы рванем туда…
Но Макиннон приготовил свой собственный сюрприз. Музыка внезапно оборвалась, маг стоял, высоко вскинув руки, - и вдруг резко опустил их. Два мерцающих пурпурных полотнища, шелково струясь по его рукам, соскользнули вниз, до самого пола, словно два кровавых водопада.
Вдруг все светильники разом погасли, и лишь единственное пятнышко света сконцентрировалось на нем. В зале воцарилось гробовое молчание. Он торжественно подошел к авансцене.
- Леди и джентльмены, - сказал он (это были первые слова, им произнесенные). Его голос был ясен и мелодичен, хотя сквозь маску на лице звучал таинственно, словно голос чужеземного божества в древнем святилище.
Оркестр замер. Никто не шевельнулся. Казалось, вся публика одновременно затаила дыхание.
- Под этими шелковыми покровами, - продолжал он, - я держу в руках два могущественных дара. В одной руке у меня драгоценный камень, изумруд, старинный бесценный изумруд, в другой же моей руке - кинжал.
Безмолвный трепет пробежал по залу.
- Жизнь, - продолжал он завораживающим гипнотическим голосом, - и смерть. Изумруд подарит своему владельцу, если он пожелает продать его, здоровье и роскошь до конца его дней. Кинжал, в другой моей руке, пронзит его сердце - и вместе с ним придет смерть… Один из этих даров, но только один, я вручу тому смельчаку, который решится ответить на очень простой вопрос. За правильный ответ он выиграет изумруд, за неправильный - кинжал. Но, прежде всего, сами дары…
Он взмахнул левой рукой. Покрывало с шелковым кроваво-красным шелестом соскользнуло на пол, и в руке мага вспыхнуло темно-зеленое пламя - изумруд размером с куриное яйцо, мерцающий искрами морских глубин. Публика ахнула. Макиннон бережно положил его на стоявший возле него столик, покрытый черным бархатом.
А затем взмахнул правой рукой. Соскользнувший шелк открыл взглядам поблескивавшее стальное лезвие пятнадцатисантиметрового кинжала. Макиннон держал оружие горизонтально. Левая рука опять взлетела вверх - и в кончиках его пальцев оказался белый шелковый платок.
- Лезвие кинжала такое острое, - сказал он, - что этот практически невесомый платок, упав на него, собственным весом будет разрезан пополам.
Макиннон высоко поднял платок и отпустил его. Платок медленно спланировал на клинок и мгновенно, легко соскользнул с него, разрезанный надвое. Еще одно чуть слышное «а-ах!» публики, на этот раз скорее напоминавшее прерывистый испуганный вздох. Салли почувствовала, что и сама подпала под чары фокусника. Она яростно потрясла головой и крепко сжала пальцы. Где эти люди из ложи? Может, они уже за сценой, поджидают там, за кулисами?
- Смерть, - мягко продолжал Макиннон, - смерть от этого кинжала будет такой же мягкой и нежной, как падение шелка. Подумайте о мучительных болезнях, жалком существовании в старости, беспросветном отчаянии бедности… Все это исчезнет в единый миг, навсегда! Этот дар не меньший, чем тот, первый. А может быть, и больший.
Он положил кинжал рядом с изумрудом и сделал шаг назад.
- Я должен совершить этот поступок, - сказал он, - здесь и сейчас, на этой сцене, перед лицом шестисот свидетелей. И, следовательно, буду повешен. Я это знаю. Я готов…

Предыдущая страница 7 Следующая страница


Тень «Полярной звезды» 8

Он помолчал.
- Поскольку это в высшей степени необыкновенный выбор, я не жду ответа незамедлительно. Даю для решения две минуты. По моим часам.
В темноте позади него ярко высветился циферблат больших часов; стрелки показывали без двух минут двенадцать.
- Сейчас я заведу часы, - сказал он, - и буду ждать. Если за указанное время никто не предложит ответа, я заберу дары и на том закончу мое представление. Завтра я повторю предложение и буду повторять вновь и вновь, пока кто-то не примет его… Итак, посмотрим, найдется ли среди вас тот, кто решится сделать это сегодня… Мне же остается только задать вопрос… Он совсем простой: как меня зовут?
И Макиннон умолк. В театре не слышно было ни звука, кроме шипения газовых светильников и внезапного первого «тик-так», отчетливо услышанного во всех уголках зала.
Тикала секундная стрелка. Никто не двигался. Макиннон стоял как статуя, его тело было столь же неподвижно, как маска на лице. Тишина слышалась отовсюду - из публики, из оркестра, из-за кулис. Часы продолжали тикать. Люди из ложи затаились, вероятно, за кулисами, озадаченные сюрпризом Макиннона; но вечно стоять там они не будут, а одна минута уже прошла.
Ждать бессмысленно, решила Салли. Она посмотрела на Фредерика и Джима.
- Мы должны это сделать, - прошептала она, и Фредерик кивнул.
Она открыла сумочку, вынула карандаш и бумагу, которые всегда были при ней, и стала быстро писать. Рука ее дрожала; она спиной чувствовала напряжение публики, почти убежденной, что изумруд настоящий, что маг действительно воспользуется клинком, что тот, кто выйдет на сцену, окажется перед выбором - жизнь или смерть.
Минутная стрелка подкралась уже к двенадцати. Общий вдох, как шелест, как шорох, - и публика опять затаила дыхание. Салли взглянула на Фредерика и Джима, увидела, что они наготове, и встала.
- Я могу ответить, - громко сказала она.
В следующую секунду раздался бой часов, но никто этого не услышал - люди, освобождаясь от непомерного напряжения, шумели, кричали. Все головы повернулись к Салли; она видела в сумраке только белки широко распахнутых глаз.
- Удачи вам! - крикнул кто-то, и возглас был моментально подхвачен хриплыми и насмешливо одобрительными голосами. Салли медленно шла вдоль сцены к конферансье, стоявшему внизу у лесенки. Обернувшись, как будто на аплодисменты, она увидела Фредерика и Джима, которые незаметно проскользнули в дверь, что вела за сцену. Но думать об этом было некогда: она должна полностью сосредоточиться на Макинноне.
Конферансье подал ей руку, и, когда она поднялась на сцену, аплодисменты стихли. Воцарившееся молчание было еще глубже, чем прежде. Салли шла к центру сцены. (Уиндлсхэм тоже где-то здесь, в тени, думала она, и он знает, кто я, даже если остальным это неизвестно…)
- Внимание! - провозгласил Макиннон, когда она остановилась в пяти шагах от него. - Нашелся человек, готовый дать ответ. Эта дама поднялась сюда, чтобы встретить свою судьбу… Итак, мы слушаем: как меня зовут?
Сквозь прорези в известково-белой маске Сал ли видела потрясающую тьму его глаз. Она медленно вынула лист бумаги. Он ожидал, что она заговорит, поэтому чуть-чуть растерялся; впрочем, публика этого не заметила. Так, словно он неделями репетировал это движение, Макиннон с нарочитой, мучительной медлительностью протянул руку, взял листок, повернулся лицом к публике. Салли ощущала ее напряженное присутствие всем своим телом.
Он развернул бумагу, его взгляд приказывал хранить молчание. В целом зале не слышалось ни вздоха - в том числе и Салли. Он опустил глаза и прочитал:

БЕРЕГИТЕСЬ. Люди Беллмана ждут Вас за кулисами. Я Ваш друг.

У нее не было времени написать больше.
Макиннон даже не моргнул. Он просто повернулся к публике и сказал:
- Эта храбрая юная леди написала здесь имя - имя, знакомое каждому в этом зале, каждому мужчине и женщине во всем королевстве. Для меня это великая честь - но это не мое имя.
Все замерли. Он рвал бумагу на мелкие кусочки, и они падали на сцену меж его пальцев. Салли чувствовала себя пойманной, словно маленький зверек, загипнотизированный взглядом змеи. Все ее замыслы, она чувствовала это, были сметены полностью, и вся ситуация перевернулась с ног на голову; еще минуту назад он был в ее власти, но сейчас в его власти она сама. Она не могла заставить себя посмотреть ему в глаза, на его маску или красные губы, ее взгляд был прикован к рукам, методически рвущим бумагу в клочки. Красивые, сильные руки. Кинжал - настоящий? Неужто он?.. Нет, конечно, - но тогда что?!
Единственное, что она знала, - его мозг должен сейчас лихорадочно работать. Она надеялась, что он отыщет выход.
Долго это продолжаться не могло. Он взял клинок, подержал перед собой, пристально на него глядя, а потом высоко его поднял. Он держал кинжал над ней, спокойный и холодный, как сталь, как лед…
И вдруг началось что-то невообразимое.
Откуда-то из-за кулис вырвался громкий вопль, что-то с грохотом упало на пол, словно обрушенное в яростной схватке, кулисы раскачивались.
Рядом с Макинноном с громким стуком откинулась крышка люка, и оттуда поднялась квадратная платформа.
Из публики раздался женский визг, и еще, и еще.
Оркестр заиграл безумный пассаж из «Фауста», впечатление было такое, что играют, по крайней мере, в двух тональностях сразу.
И тут Макиннон обхватил рукой Салли и увлек ее к люку. Почувствовав на талии его руку, она изумилась ее силе.
Огни вдруг заметались, стали багровыми, словно адское пламя, а тем временем платформа с Макинноном и Салли начала спускаться.
В зале бушевало море звуков - вой, визг, крики и вопли, - но над всем этим преобладал могучий сатанинский хохот Макиннона, он смеялся, смеялся, грозя кулаком, когда они вместе с Салли провалились во тьму…
Люк со стуком захлопнулся над их головами.
Мгновенно рев зала оборвался - и Макиннон тут же сломался. Он прильнул к Салли и дрожал как дитя.
- О, помогите мне, - простонал он.
В одно мгновение он преобразился, это был другой человек. В тускло освещенном подвале (калильная сетка газового фонаря, среди хаоса брусьев, канатов, рычагов, была единственным источником света) Салли увидела, что его маска сдвинулась в сторону. Она сорвала ее и сказала решительно:
- Быстро, скажите мне… Почему Беллман охотится за вами? Я должна знать!
- Нет! О, нет!.. Пожалуйста! Он убьет меня! Я должен скрыться…
Его шотландский акцент стал более явным, он говорил высоким, паническим голосом и истерически бил в ладоши, как обезумевший ребенок.
- Говорите же! - рассердилась Салли. - Иначе я позволю им схватить вас. Я от Гарландов. Я ваш друг, слышите? Фред Гарланд и Джим Тейлор в эту минуту удерживают тех мужчин, но если вы не скажете мне правду, я вас оставлю, и ступайте на все четыре стороны. Итак: почему Беллман преследует вас? Или я…
- Хорошо… хорошо!
Он озирался вокруг как загнанное животное. Они все еще стояли на деревянной платформе, между железными полозами, по которым она скользила вверх, к люку посреди сцены. Это сооружение именовалось «дьявольской западней» и использовалось в пантомимах, когда требовалось вознести на сцену самого Сатану. Где-то здесь, подумала Салли, должен находиться человек, который следит, чтобы механизм работал исправно, однако, кроме них, никого не было видно.
Вдруг машина заработала. Салли не видела ни чего, кроме путаницы шкивов и цепей, но тут Макиннон испуганно дернулся, соскочил с платформы и спрятался между крепкими деревянными стояками, поддерживавшими сцену.
- Не в ту сторону! - негромко позвала его Салли.
Это сработало. Он заколебался, и она успела, в ее неудобном облегающем платье, спрыгнуть вслед за ним и схватить его за руку.
- Нет! Отпустите меня…
- Послушайте вы, идиот, - шикнула она на него. - Я сдам вас Беллману, клянусь, я сделаю это, если вы не расскажете мне то, что я хочу знать.
- Хорошо… но только не здесь…
Он затравленно озирался по сторонам. Она не позволила ему сбежать. Неподалеку от них с шипением горел газовый рожок, в его мертвенно-бледном свете Макиннон выглядел истеричным безумцем.
Внезапно она разозлилась и сильно тряхнула его.
- Послушайте, - сказала она, - вы для меня ничего не значите. Сейчас я вас брошу, справляйтесь сами, но мне нужно кое-что узнать. Речь идет о мошенничестве, кораблекрушении, убийстве, и вы каким-то образом вовлечены во все это. А теперь говорите: почему он за вами охотится? Чего он хочет?
Макиннон пытался вырваться, но она крепко держала его; и тогда он разрыдался. Салли была шокирована. Испытывая что-то вроде брезгливости, она опять встряхнула его, посильнее.
- Говорите же! - воскликнула она сдавленным от бешенства голосом.
- Хорошо! Хорошо! Но только это вовсе не Беллман, - сказал он. - Это мой отец.
- Ваш отец? Так. И кто же он, ваш отец?
- Лорд Уитхем.
Салли молчала, ее мозг напряженно работал.
- Докажите, - сказала она.
- Спросите мою мать. Она вам скажет. Она этого не стыдится.
- Кто она?
- Ее зовут Нелли Бад. И я не знаю, где она живет. Кстати, не знаю и того, кто вы. Я же просто зарабатываю себе на жизнь, стараюсь совершенствоваться в своем искусстве. Говорю вам, я невиновен, я никому не сделал ничего дурного. Я артист, мне нужен мир и покой, мне нужно только, чтобы мне не докучали, не тревожили, не терзали и не гонялись за мной без конца… это нечестно, это несправедливо!
Нелли Бад…
- Но вы все еще не сказали мне, почему он преследует вас. И каким образом тут замешан Беллман? Твердить, что к нему это не имеет отношения, бессмысленно, - его секретарь сегодня был здесь. Его зовут Уиндлсхэм. Как он с этим связан?
Однако Макиннон не успел ответить: где-то наверху над ними открылась дверь люка, Макиннон ловко вывернулся из ее рук и исчез в темноте, словно крыса. Она шагнула было за ним, но остановилась; теперь его не поймать.

Она полагала, что наверху по-прежнему стоит несусветный гвалт и публика возбуждена, потрясенная их исчезновением. Вместо этого она увидела крайне довольного режиссера, на сцене было полно танцоров, и публика веселилась от души.
По-видимому, внизу должен был находиться рабочий сцены, чтобы проводить Салли к ее креслу: люк, платформа и красный адский огонь - все было так, как задумал Макиннон для завершения своего действа. Оно исполнялось здесь впервые, и режиссер был в полном восторге от произведенного им эффекта.
Причина, из-за которой внизу никого не оказалось, была в том, что всех имевшихся в распоряжении режиссера людей вызвали на усмирение бурной ссоры за кулисами. Там появились неизвестно откуда четверо мужчин и яростно набросились друг на друга; после отчаянной схватки они были удалены. Скорей всего, сказал режиссер, опять какой-нибудь взбесившийся муж.
- Взбесившийся муж?
- Видите ли, мистер Макиннон имеет подход к дамам. Они летят на него, как мошки на свет. Почему, не знаю, да вот взять хоть вас. Там, где появляется он, всегда случается какая-нибудь веселенькая заварушка. Он поистине змий-искуситель. А теперь, мисс, разрешите мне найти кого-нибудь, кто проведет вас к вашему креслу. Вы ведь сидели в первом ряду, не так ли?
- Пожалуй, мне лучше уйти. Я получила достаточно развлечений в этот вечер, весьма вам признательна. Как пройти отсюда к выходу?
Оказавшись на улице, она с колотившимся сердцем поспешила за угол, к служебному входу, и увидела Фредерика, сидевшего на ступеньке, поигрывая тростью, в то время как Джим расхаживал взад-вперед, устремив глаза в землю. Кроме них, на тупиковой аллее не было ни души.
Она подбежала и присела рядом с Фредериком.
- Ты в порядке? Что случилось?
Он поднял голову, и она увидела порез на его щеке; однако он улыбался. Она нежно коснулась раны.
- О… мы им всыпали по первое число. Там, внизу, было тесновато, занавес мешал, кулисы; но когда всех нас выставили за дверь, и я мог свободней помахать своей тростью, дело пошло у нас лучше. Мерзкая парочка! И все же я выбил немного пыли из Секвилла, а Джим размазал второму парню нос по всей физиономии, так что для нас все кончилось недурно. По крайней мере, для меня… Ты его так и не нашел? - спросил он Джима.
Джим буркнул что-то. Салли вскочила и повернула его лицо к свету. Его губы были разбиты, а когда он открыл рот, стало видно, что одного переднего зуба не хватает. Ее терзали угрызения совести: они оба ранены, а она позволила Макиннону удрать…
- Ты что-нибудь узнала? - спросил Фредерик, вставая.
- Да. Но сперва найдем кеб и отвезем вас домой - я хочу обработать твою рану, Фред. Да и у Джима вот-вот все разболится. Надеюсь, мы получим по стаканчику бренди.
- Вообще-то жаль, что нас выдворили, - сказал Фредерик. - Мне хотелось посмотреть сеньора Чавеса - человека без костей.
- Я его как-то видел, - прошепелявил Джим. - Пустая трата времени. Он стоит на руках и затыкает ногой ухо. Только и всего. Ну, так что ты узнала, Сэл?

В четырехколесном экипаже, катившем по улице, уже довольно далеко от театра, мистер Харрис и мистер Секвилл подвергались весьма чувствительной головомойке со стороны мистера Уиндлсхэма. Однако не придавали ей того значения, какого она заслуживала; Секвилл, получивший от Фредерика удар тростью по голове, выглядел еще более тупым, чем обычно, а мистер Харрис, чей нос соприкоснулся с медным кастетом Джима, всячески старался направить струю крови не на манишку, а в носовой платок, уже и так промокший насквозь.
Мистер Уиндлсхэм посмотрел на них с отвращением и постучал по крыше кеба. Кеб сбавил скорость.
- Мы еще не доехали, - прогундосил Секвилл.
- Весьма точно подмечено, - сказал мистер Уиндлсхэм. - Однако ночь прекрасна и достаточно холодная. Прогулка пойдет вам на пользу. Сдается мне, что ваши таланты больше пригодны для того, чтобы терроризировать женщин, а не сражаться с мужчинами. А коли так, я, пожалуй, могу предложить вам другую работу… а могу и не предложить; зависит же это от того, насколько пунктуальны вы будете утром. В семь часов в моем офисе, и ни минутой позже. Никаких следов крови на дверной ручке, мистер Харрис, благодарю вас; протрите ее как следует, если вы не против. Нет, нет, только не вашим платком. Пола вашего паль то подойдет здесь куда лучше. Спокойной ночи, господа.
Ворча, бормоча, стеная, два головореза поплелись вниз по Друри-лейн. Мистер Уиндлсхэм приказал кучеру везти его на Гайд-парк Гейт; он полагал, что его хозяина весьма заинтересуют события этого вечера.

Глава двенадцатая
Фантасмагории жизни

- Итак, что мы имеем? - сказал Фредерик, беря себе джем. Это было утро после их посещения мюзик-холла; Фредерик, Джим и Салли завтракали в отеле «Тэвисток» в Ковент-Гардене - Макиннон утверждает, что он сын Нелли Бад и лорда Уитхема. Что ж, возможно.
- Эту байку он рассказал и мисс Мередит, - заметил Джим. - Правда, ей он не назвал ни отца, ни матери, но история точно та же. Только это не объясняет, почему Беллман охотится за ним. Если только он не представил себе, что Макиннон его шурин. Не осуждайте его за это.
- Наследство, - сказала Салли. - Может, тут собака зарыта, верно? Но он незаконнорожденный, так что, скорей всего, это пустой номер. Что он может наследовать от Уитхема?
- Меньше малого, по-моему. Уитхем банкрот или, по крайней мере, на грани банкротства, - сказал Фредерик. - Все его имущество заложено и перезаложено. А теперь его еще и из кабинета министров вышибли… Словом, не знаю. Он эдакий Бестолочь-Джонни. Я предпочитаю Нелли Бад. Ничего удивительного, что она оторопела, когда я упомянул о Макинноне.
- А что об этой компании «Полярная звезда»? - спросил Джим.
- Литейные заводы «Полярная звезда», - сказала Салли. - Железо, сталь, так? На Фондовой бирже не зарегистрирована. Завтра съезжу к миссис Седдон на Масуэлл-Хилл, сегодня же собираюсь повидать мистера Гёрни и расспросить его о психометрии. Есть у меня и еще дело, помимо всего прочего…
- Ну, что ж, а я покручусь вокруг Уайтхолла, - объявил Фредерик. - Попробую разузнать что-нибудь об Уитхеме. А потом нанесу еще один визит Нелли Бад. Что же до бизнеса, то мне бы сейчас самое время получить кое-какие деньги; до сих пор вся история не дала мне ни пенни; напротив, я потерял на этом свои часы.
- Тебе-то еще хорошо, приятель, - едко проговорил Джим, ощупывая разбитые губы. - За тридцать шиллингов можешь купить другие. А вот зуб… тут так легко не отделаешься. И у вас еще хватает бессердечия, жестокости дразнить человека копченой селедкой и тостами, когда все, что ему доступно, - овсянка да яичница-болтунья. Ну, ничего, по крайней мере, тот мерзавец еще помучится со своей сопелкой… пустячок, а приятно.

С мистером Гёрни Салли познакомилась в Кембридже. Их представил друг другу мистер Сидгуик, философ, сделавший очень много для дальнейшего обучения женщин; он интересовался также исследованиями по психологии. Мистер Гёрни проводил несколько собственных исследований в этой области, а поскольку он жил в Хэмпстеде, не слишком далеко, Салли решила отправиться к нему.
Он встретил ее в кабинете своей весьма приятной виллы; на письменном столе лежали нотная бумага и скрипка в открытом футляре. Он был энергичный мужчина лет тридцати, с открытым взглядом и шелковистой бородкой.
- Простите, что помешала вам музицировать, - сказала Салли. - Но мне необходимо кое в чем разобраться, а спросить мне больше не у кого…
- Музицировать? Мне никогда не быть музыкантом, мисс Локхарт. Боюсь, эта маленькая сонатина - вершина моих притязаний, как и моих способностей. Теперь я выбрал другое направление; медицина - вот мое поприще. Но чем я могу быть вам полезен?
Это был состоятельный человек, дилетант во всем, пробовавший себя в преподавании, юриспруденции, так же как и в музыке, и Салли весьма сомневалась, что с медициной дело пойдет у него хоть сколько-нибудь лучше. Но он был умен и обладал широкими познаниями в смежных областях психологии и философии, и, когда она коротко рассказала ему всю предысторию и то, что произошло во время сеанса Нелли Бад в Стритхеме, он сразу заинтересовался, оживился.
- Телепатия, - сказал он. - Вот чем занимается, в сущности, ваша миссис Бад, судя по вашему рассказу.
- Теле… - это из греческого. Как телеграф. Что же это значит?
- Так называется явление, когда на того или иного человека оказывает прямое воздействие мозг другого человека. Ощущения, эмоции, чувственные впечатления воздействуют далеко не так, как сознательная мысль. Во всяком случае, пока…
- Но действительно ли такая способность существует? Мы все ею обладаем?
- Феномен этот существует. Зафиксированы сотни таких случаев. Но назвать это способностью?.. Мы не употребили бы этого слова в отношении человека, которого задавил экипаж; мы же не скажем, что он обладает способностью попасть под экипаж. Это, скорее, то, что случается с нами, а не то, что мы делаем.
- Я понимаю. Она могла получать какие-то сообщения, об этом не зная. Но тот, кто посылает их, действует сознательно? Или он может не знать, что он делает?
- Мы называем его перцепиентом. Думаю, во всем этом очень мало схем, правил, мисс Локхарт. Единственное обобщение, какое я могу сделать, состоит в том, что обычно это происходит между людьми, эмоционально друг другу близкими.
- Понимаю… Но в таком случае здесь есть еще нечто поразительное, мистер Гёрни. Связь есть, но какая, мне пока неизвестно.
Она рассказала ему о привидевшемся Макиннону убийстве на снегу и о том, что увидел он это, по его словам, когда взял в руки некий портсигар.
- Да, - сказал мистер Гёрни, - такие случаи известны, проверены и засвидетельствованы. Что за человек ваш перцепиент? Тот, кому являются подобные видения?
- Полного доверия он не вызывает. Он маг-фокусник - и очень хороший, - выступает на сцене, и, возможно, я просто чего-то не понимаю, но, мне кажется, невозможно определить, когда он говорит правду. И еще: когда подобный феномен имеет место, непременно ли перцепиент должен держать в руках вещь, которая в данный момент принадлежит другому лицу? И может ли такое произойти, если связь лишь отдаленная?
- Например?
- Например, статья в газете. Даже небольшая вырезка, которая может иметь какое-то отношение к видению, но в которой не упоминается ни одного имени. Могло это инициировать психометрическое восприятие? Или, может быть, так: предположим, перцепиенту было видение, а позднее он случайно увидел статью в газете, даже обрывок газеты, где этот инцидент не упоминается открыто, но, тем не менее, явно к нему относится. Может он сделать вывод, что эти два явления связаны между собой?
Мистер Гёрни взволнованно вскочил на ноги и достал с полки над письменным столом папку с заметками и вырезками.
- Потрясающе! - воскликнул он. - Вы в точности описали случай в Блекберне в тысяча восемьсот семьдесят первом году. Если мы имеем аналогичный случай, то это событие чрезвычайное. Вот, взгляните…
Она читала вырезки, каждая была снабжена датой и краткой аннотацией с чисто научной скрупулезностью. Случай был действительно близкий, хотя сам предмет видения, явившегося человеку из Блекберна, не содержал ничего особенно сенсационного: просто ему было видение, что его брат, попавший в крушение на железной дороге, остался жив.
- Как много материалов на эту тему вы собрали, мистер Гёрни? - спросила она.
- Тысячи. Рассортировать и проанализировать их - работа на всю жизнь…
- Может быть, вам следовало бы заняться этим, а не медициной. Но вот что я должна сказать вам, мистер Гёрни: похоже на то, что дело, которым я занимаюсь, в чем бы оно ни заключалось, весьма напоминает некий криминальный заговор. Могли бы вы - а я знаю, что вы захотите описать этот случай, - могли бы вы подождать с публикацией, пока не минет опасность? Прошу вас…
Он буквально вытаращил глаза.
- Криминальный заговор?
Она вкратце обрисовала то, что за всем этим стоит; он слушал в полном замешательстве.
- Так вот куда повернулось дело в Кембридже, - пробормотал он, наконец. - Женщины-детективы. Мне кажется, пионеры движения за университетское образование женщин представляли все это как-то иначе… О, конечно, я поступлю так, как вы говорите. В любом случае, публикуя наши сообщения, мы всегда используем псевдонимы. Не беспокойтесь! Мошенничество… Убийство… Пожалуй, в конечном счете, мне все же лучше остаться при моей музыке.
Отправиться в Стритхем Фредерику удалось только после полудня. Но в Уайтхолле он кое-что все-таки разузнал, причем наипростейшим способом - просто расспрашивал тех, кто мог что-то прослышать: мальчиков на побегушках, посыльных и тому подобный люд. А слух шел такой: в то время как зенит политической карьеры лорда Уитхема остался позади, он внезапно начал преуспевать в финансовом мире, получив место в правлении некой невесть откуда появившейся фирмы, именуемой «Полярное Что-то» или как-то там еще. Кроме того, он старательно обхаживал нового непременного секретаря министра иностранных дел… В общем и целом, утро прошло не зря и завершилось чашечкой некрепкого кофе.
Днем похолодало, посерело, и начался моросящий дождь. Обдумывая предстоящий визит к миссис Нелли Бад, он свернул на спокойную улицу, где она жила.
Однако улица оказалась совсем не спокойной. Толпа зрителей собралась перед ее дверью, а у ворот ожидала карета «скорой помощи». Полицейский сержант и два констебля старались расчистить дорогу от двери до кареты; затем из дома вышли двое мужчин с носилками, и толпа расступилась, чтобы пропустить их.
Фредерик шагнул вперед. Это заметил стоявший в дверях инспектор, решительный и, по-видимому, знающий дело; когда носилки были задвинуты в карету, инспектор спустился на дорожку и пошел ему навстречу. Толпа заинтересованно повернулась в их сторону.
- Чем могу быть вам полезен, сэр? - осведомился инспектор, подойдя к воротам. - Вы ожидали кого-то здесь увидеть?
- Я пришел навестить одну леди, которая здесь проживает, - сказал Фредерик. - Миссис Бад.
Инспектор глянул поверх голов на карету «скорой помощи», кивнул помощникам, чтобы закрыли дверцы и отправлялись, потом опять повернулся к Фредерику.
- Не подниметесь ли в дом на минутку? - спросил он.
Фредерик последовал за ним в узкую прихожую; констебль закрыл за ними дверь. Из гостиной вышел человек, по виду врач; Фредерик услышал, что в гостиной плачет девушка.
- Она может отвечать на вопросы? - спросил инспектор.
- Да, если вы поторопитесь, - сказал доктор. - Я дал ей успокоительную микстуру, через несколько минут она уснет. Лучше бы уложить ее в постель.
Инспектор кивнул. Отворив дверь, он поманил за собой Фредерика. На софе миссис Бад сидела служанка лет шестнадцати с покрасневшими от слез глазами и горько рыдала.
- Ну, ладно, Сара, - сказал инспектор. - Сейчас же прекрати плакать и посмотри на меня. Твою хозяйку повезли в больницу, за ней там приглядят. Слушай меня внимательно: ты видела этого человека раньше?
Девушка, все еще всхлипывая и дрожа всем те лом, коротко взглянула на Фредерика и покачала головой.
- Нет, сэр, - прошептала она.
- Это не один из тех двоих, что были здесь сегодня?
- Нет, сэр.
- Ты уверена, Сара? Ты сейчас в полной безопасности. Посмотри внимательнее.
- Я никогда раньше его не видела! Честное слово!
Она опять расплакалась. Инспектор открыл дверь и позвал констебля:
- Сюда, Дэвис… отведи девушку наверх. Дай ей стакан воды или чего там еще.
Констебль вывел служанку из комнаты; инспектор опять закрыл дверь и вынул блокнот и карандаш.
- Позвольте ваше имя, сэр?
- Фредерик Гарланд, Бёртон-стрит, 45. Фотограф. А теперь не будете ли вы любезны сообщить мне, с какой стати я вынужден был участвовать в этом экспромте и, насколько мне известно, незаконной процедуре? Что, черт возьми, здесь происходит? И что случилось с Нелли Бад?
- Сегодня рано утром на нее напало двое муж чин. Их впустила служанка. Она сказала, у них на лицах были… гм… отметины. Синяки под глазом, расплющенные носы, ну, в таком роде. Да и у вас, сэр, славный кровоподтек на щеке.
- Ах, это. Понимаю. Да, один болван рванул дверь вагона, прямо в лицо мне угодил. Куда они ее повезли? Насколько серьезно она пострадала?
- Ее повезли в госпиталь Гая. Беднягу крепко избили. По правде сказать, она была без сознания, но думаю, выживет. Оно бы и лучше, если те двое не хотят, чтобы их вздернули.
- Вы надеетесь поймать их?
- Конечно, я их поймаю, - сказал инспектор. - Это так же верно, как то, что меня зовут Конвей. Таких фокусов я не потерплю. А теперь будьте любезны рассказать мне, что вас связывает с миссис Бад, сэр. Почему вы пришли повидать ее?
Фредерик сказал ему, что делает серию портретов известных медиумов для Общества спиритов и пришел к Нелли Бад в надежде, что она не станет возражать, если он сделает ее фотопортрет. Инспектор кивнул.
- Да, сэр, - сказал он. - Это именно нападение, а не ограбление; они скрылись, ничего не прихватив с собой, насколько известно служанке. Вы не могли бы подсказать, ради чего они совершили это?
- Понятия не имею, - сказал Фредерик.
И это чистая правда, думал Фредерик несколько минут спустя, когда ехал в омнибусе на Саутварк в больницу Гая. Он сожалел, что вчера ночью не угостил Секвилла своей тростью покрепче по его поганой башке, и чувствовал, как сжимаются его кулаки: у него не было ни малейших сомнений, кто были эти двое. А вот почему… Беллману это известно. И тому коротышке в очках, Уиндлсхэму.
Ну и прекрасно. Они заплатят за все.

Весь день женщина с закрытым вуалью лицом в замешательстве ходила взад-вперед у административного здания в Сити, не решаясь войти. Под мышкой она держала маленькую жестяную шкатулку, покрытую лаком, время от времени подходила к двери, озиралась вокруг, подымала руку, потом опять опускала ее и удалялась, подавленная. Это была Изабел Мередит, а попасть она хотела в офис Салли.
Ее природная робость (а она была бы робкой, даже не родись она с этим пятном), а также отчаянное положение в течение последних сорока восьми часов лишили ее последних остатков решимости; она никак не могла заставить себя войти в дом, подняться по лестнице и постучать. Однако отчаяние, в конце концов, пересилило робость, и она постучала. Ей ответила полная тишина, так как Салли не было.
Изабел спускалась, совершенно сокрушенная, разбитая. Она не привычна была к удаче; так что когда она ткнулась - опущенной головой - в стройную фигуру в теплом твидовом пальто, то лишь пробормотала чуть слышно: «Простите» - и отступила в сторону; каково же было ее изумление, когда она услышала свое имя!
- Мисс Мередит? - спросила Салли.
- О! Да… да. Но откуда… я просто…
- Вы собирались сейчас повидаться с мисс Салли Локхарт?
- Да… Но ее не было…
- Мисс Локхарт - это я. Мне пришлось уехать по делам, получить кое-какие сведения, но я вас ожидала. Может быть, зайдем в мой офис?
Изабел Мередит была на грани обморока. Салли увидела, что она покачнулась, и поспешила взять ее под руку.
- О, мне так жаль. Но я не могу…
Салли чувствовала, в каком она отчаянии. Сидеть в холодном офисе сейчас явно не время. На другой стороне улицы выстроились свободные кебы; минуту спустя они катили по людным улицам к Салли домой.

Они сидели перед разгоревшимся камином в удобных креслах, под рукой были металлический чайник и чайник для заварки, лепешки и масло, а угольно-черная, ростом с тигра, собака лежала с величественной отрешенностью на ярком коврике у их ног.
Вуаль была снята. Изабел повернулась лицом к Салли и даже не пыталась скрыть слезы. Потом голод преодолел стеснительность, и она стала есть, а Салли подогревала лепешки. Обе молчали.
Наконец Изабел откинулась назад и закрыла глаза.

Предыдущая страница 8 Следующая страница


9 Филип Пулман

- Я так виновата, - сказала она.
- Господи, в чем?
- Я предала его. Мне стыдно, мне так стыдно…
- Он убежал. Он в полной безопасности благодаря вашей записке. Ведь вы говорите о мистере Макинноне?
- Да. Я не знаю, кто вы, мисс Локхарт, но я поверила вашему другу - Джиму… мистеру Тейлору. Я почему-то думала, что вы старше. Консультант по финансам… Но ваш друг сказал, что эта история вас заинтересует. Поэтому я и пришла.
Она горда, стеснительна, испугана, пристыжена и сердита одновременно, думала Салли.
- Не беспокойтесь, - сказала она. - Я действительно консультант по вопросам финансов, но это включает в себя множество всяких других вещей. Особенно сейчас. И меня действительно интересует история с мистером Макинноном. Расскажите мне все, что можете.
Изабел кивнула, высморкалась и села прямо, словно приняла решение.
- Я встретила его в Ньюкасле, - сказала она. - Это было восемнадцать месяцев назад. Меня нанял театральный костюмер - место тихое. Я была… меня никто не видел. Можно было не встречаться весь день лицом к лицу с незнакомыми людьми, а актеры и актрисы не так жестоки, как обычные люди; они, конечно, могут думать всякое, но они лучше, потому что изображают, будто ничего такого не думают. К тому же они тщеславны, ну, как бывают дети, знаете, и не всегда обращают внимание на других. Я была там счастлива…
Она помолчала.
- Однажды он зашел к костюмеру, моему нанимателю, чтобы заказать особенный костюм. Понимаете, в костюмах фокусников должно быть множество самых разных карманов, скрытых под фалдами и в самых необычных местах. Как только я его увидела, я… Вы любили когда-нибудь, мисс Локхарт?
- Я… Вы его полюбили?
- Бесконечно. Навсегда. Я… я старалась справиться с этим. На что мне было надеяться? Но он… видите ли, он поощрял меня… Мы виделись много раз. Он уверял меня, что я единственный человек, с которым он может говорить… Уже тогда над ним нависла опасность. Ему приходилось часто менять адреса - враги преследовали его по пятам. Ему нельзя было оставаться на одном и том же месте…
- Кто они были, его враги?
- Он никогда мне этого не говорил. Не хотел и меня подвергнуть опасности. Думаю, он все-таки что-то чувствовал ко мне, может, самую малость. Он писал мне еженедельно, я сохранила все его письма. Они и сейчас со мной…
Она взглядом указала на шкатулку у своих ног.
- Упоминал ли он когда-либо человека по имени Беллман?
- По-моему… Нет.
- Как вы думаете, что это были за неприятности?
- Время от времени он бросал какую-нибудь фразу, намекал, что это касается наследства. Я думаю, он наследник какого-то крупного имения, обманом лишенный своих прав… Но его волновало только его искусство. Он артист. Такой артист!.. Вы видели его представления? Вы не считаете, что он великий артист?
Салли кивнула:
- Да. Да, я тоже так считаю. Он рассказывал вам когда-нибудь о своих родителях, о детстве?
- Ни разу. Он как будто замуровал ту часть своей жизни. Вся его жизнь была - искусство, каждый миг, каждая мысль. Я знала… Я знала, что я никогда не буду… не буду принадлежать ему… - Ей было трудно выговорить это; она ломала руки и смотрела вниз, на колени. - Но я знаю, что и других тоже… тоже не будет. Он чистый гений, мисс Локхарт. Если бы я могла хоть чем-нибудь, хотя бы пустяком каким быть ему полезной, я… я была бы счастлива. Но я его предала…
Внезапно бурные рыдания сотрясли все ее тело, она раскачивалась в кресле из стороны в сторону, мучительно всхлипывая и задыхаясь, спрятав лицо в ладонях. Чака недоуменно поднял голову и тоскливо, негромко заскулил особенным горловым звуком; Салли, успокаивая, провела рукой по его голове, и он опять лег.
Салли опустилась на колени у кресла Изабел и обняла ее за плечи.
- Расскажите мне, как вы его предали, - попросила она. - Пожалуйста. Мы сумеем помочь ему только в том случае, если будем знать все. И я уверена, вы этого не хотели. Кто-то обманул вас или заставил, ведь так?
Медленно, перемежая слова рыданиями, Изабел рассказала о Харрисе и Секвилле, о том, как они перевернули вверх дном ее жилище и уничтожили все ее труды. По спине Салли пробежал холодок ужаса; ей-то нетрудно было представить, что это такое, когда все твое дело лежит вокруг тебя в руинах.
- Я им не говорила. Ничего не говорила. Даже если бы они стали пытать меня, все равно не сказала бы… Но они собирались… мои письма…
Она схватила свою шкатулку, прижала ее к груди обеими руками и раскачивалась в отчаянии из стороны в сторону, словно мать с умирающим ребенком. Все эта сцена была для Салли безумно тяжела; а в душе холодный тихий голосок без конца повторял и повторял вопрос: «А ты любила когда-нибудь так, как она?»
Она прогнала от себя эту мысль, обняла Изабел и ласково встряхнула ее.
- Послушайте, Изабел, - сказала она. - Эти люди… по-моему, я знаю, кто они такие. Одного зовут Уиндлсхэм, он личный секретарь Акселя Беллмана, финансиста. Он - я имею в виду Уиндлсхэма - был в мюзик-холле «Ройял» с теми двумя, что ворвались к вам… Джим и еще один человек, мистер Гарланд, схватились с ними и вышвырнули вон. Я в это время разговаривала с мистером Макинноном, но он не слишком много рассказал мне. Вам известно, где он сейчас живет?
Изабел покачала головой:
- Он ушел оттуда невредимым? Его не ранили?
- Он был в полном порядке.
- О, слава Богу! Слава Богу! Но почему они так поступают, мисс Локхарт? Чего добиваются?
- Хотелось бы мне знать это. А теперь вот что… возвратиться домой вы не можете. Да и незачем. У вас там и нет уже ничего.
- Моя хозяйка попросила меня… сказала, что я все равно должна съехать, - отозвалась Изабел совсем тихо. - Да я ее и не виню. Мне некуда идти, мисс Локхарт. Эту ночь я спала на улице. Не думаю, что я…
Она закрыла глаза и опустила голову.
- Здесь для вас найдется место. Миссис Моллой постелет вам в соседней комнате. И пожалуйста, не возражайте, - продолжала Салли. - Мне нужна ваша помощь, это никакая не благотворительность. У нас с вами почти одинаковый размер, мы найдем что-нибудь для вас подходящее, а ужины миссис Моллой выше всяких похвал. И благодарить меня не за что. У меня, по крайней мере, еще есть жилье, и есть мое дело…
Только надолго ли, спросила она себя. Угроза Беллмана тревожила ее гораздо больше, чем она хотела в том признаться, и эта угроза где-то здесь, совсем близко, на темной улице за окном. Изабел - подтверждение тому, что он не остановится ни перед чем. Пока девушки занялись тарелками, чайными чашками, ночными сорочками, ворошили уголь в камине, эта мысль отступила на задний план; но она вернулась, когда заглянул Фредерик с новостями о Нелли Бад.
Изабел уже легла, чему Салли была рада. Фредерик сел у камина с чашкой кофе и рассказал, что Нелли Бад все еще не пришла в сознание; ее ударили по голове, и врачи не уверены, что череп не поврежден. Во всяком случае, ей обеспечен хороший уход, но говорить, что она поправится, пока еще рано. Фредерик купил цветы и поставил у ее постели; он сообщил также свое имя за отсутствием близких родственников пострадавшей; где разыскивать ее сестру (как же ее зовут? мисс Джесси Сексон?), он не имел представления.
Когда Салли рассказала ему о визите двух мужчин к Изабел, он кивнул с таким видом, словно ожидал этого. Общий счет Харриса и Секвилла рос; он предвкушал тот час, когда этот счет будет им предъявлен.
Некоторое время он сидел молча, задумчиво глядя в огонь и шевеля изредка уголь своей тростью.
- Салли, - сказал он, наконец, - переезжай-ка ты на Бёртон-стрит.
Салли выпрямилась в кресле:
- Мы уже все это прошли, Фред. Отвечаю тебе: нет. В любом случае…
- Речь не об этом. Я больше не собираюсь просить тебя выйти за меня замуж; об этом можешь забыть. Я думаю о Нелли Бад. Если уж они докатились до того, что избивают женщин до полусмерти, я хотел бы, чтобы ты была где-то рядом, только и всего. На Бёртон-стрит ты будешь в большей безопасности, так же как и…
- Я здесь в полной безопасности, спасибо, - сказала Салли. - У меня есть Чака, есть мой пистолет, и я не желаю, чтобы меня заперли в крепости и приставили охрану.
Она ненавидела себя за этот тон - колючий, высокомерный, самодовольный. Едва открыв рот, она уже знала, чем это кончится, была в ужасе, но уже ничего не могла изменить.
- Не будь дурой! - рассердился Фредерик и тоже сел прямо. - Я говорил не о том, чтобы охранять тебя, словно принцессу из волшебной сказки, черт бы ее побрал, я говорил о том, как поступить, чтобы ты осталась жива. Ты сможешь работать и ходить везде, как обычно, и, конечно же, у тебя есть собака, и все мы знаем, что ты способна выстрелом выбить сигарету у мухи изо рта, при том со связанными за спиной руками…
- Я не намерена выслушивать твои сарказмы. Если тебе больше нечего сказать…
- Хорошо, в таком случае послушай голос разума. Эти люди почти убили Нелли Бад - собственно говоря, они убили ее, насколько я знаю. Они уничтожили всю работу мисс-как-ее-там. И ты полагаешь, они станут колебаться, особенно после полученной от нас трепки, ты веришь, что они хоть на минуту задумаются перед тем, как напасть на тебя? О господи, девочка, да они сделают это с наслаждением. Беллман ведь угрожал тебе…
- Я сама могу защитить себя, - сказала она. - И я, право же, не нуждаюсь в твоем разрешении ходить куда пожелаю, как ты изволил это выразить…
- Я говорил не так. Я так не думаю, и я так не говорил. Если ты сознательно все извращаешь…
- Я ничего не извращаю! Я отлично знаю, что ты имел в виду…
- Нет, не знаешь, иначе не возражала бы с таким ослиным упрямством!
Их возбужденные голоса разбудили Чаку. Он повернулся, поднял голову, посмотрел на Фредерика и тихо заворчал. Салли механически опустила руку, чтобы погладить его по голове.
- Не думаю, что ты сознаешь, как выглядит все то, что ты наговорил, - продолжила она более спокойно, глядя не на него, а в огонь и чувствуя, как горькое упрямство сковывает ее. - Я не нуждаюсь в поддержке, мне не нужно, чтобы за мной ухаживали. Я не такая. И если ты этого, судя по всему, не видишь, то я не знаю, видишь ли ты меня вообще.
- Ты принимаешь меня за круглого идиота! - сказал он, и в его голосе послышалась действительно ненависть. - В глубине души ты считаешь, что я такой же, как все мужчины, - нет, я не так выразился. Дело не только в мужчинах. Ты считаешь меня таким же, как все остальные, и мужчины и женщины. Вот ты, а вот мы, все прочие, и мы ниже тебя…
- Это неправда!
- Это правда.
- Оттого, что я принимаю свою работу всерьез, оттого, что я не ветрена и не шаловлива… это значит, я смотрю на тебя сверху вниз, так?
- Так. И всегда. Всегда. Да представляешь ли ты себе хоть немножко, какая ты бываешь… непривлекательная, Салли? Когда ты являешь себя с лучшей стороны, ты великолепна, и я любил тебя за это. Но с дурной своей стороны ты не что иное, как ловкая, самоуверенная, высокомерная дрянь!
- Я? Высокомерная?!
- Да ты послушала бы себя! Я предлагаю тебе помощь, как равный равному, потому что беспокоюсь о тебе, уважаю и - да! - искренне привязан к тебе; а ты с презрением швыряешь все это мне прямо в лицо. И если, по-твоему, это не есть гордыня…
- Ты говоришь не обо мне. Это глупая выдумка, твоя фантазия. Пора тебе повзрослеть, Фредерик.
И тут она увидела, как изменилось его лицо. В его глазах что-то сверкнуло, выражение, которому она не могла подобрать слова, а потом угасло, пропало, и она подумала: в этот миг что-то умерло. Она протянула ему руку, но было поздно.
- С этим мы покончили, - проговорил он спокойно, вставая и беря свою трость. - И вообще, думаю, этого достаточно.
Она тоже встала и шагнула к нему. Но он вышел, не взглянув на нее, не произнеся больше ни слова.

В ту ночь, когда Салли сидела перед догоревшим камином и писала, писала, одно за другим, письма Фредерику, с отчаянием сознавая, что слова ложатся на бумагу также трудно, как и произносятся вслух, и, наконец, сдалась, уронила голову в колени и расплакалась; когда Фредерик заполнял страницу за страницей своими соображениями и догадками, а потом рвал их все подряд и начинал возиться с новой американской камерой, пока, потеряв терпение, не задвинул ее подальше в угол; когда Вебстер Гарланд и Чарльз Бертрам сидели и курили, и пили виски, и толковали обо всем на свете - о желатине, коллодии, калотайпах, механизмах затворов и негативах на светочувствительной бумаге; когда Джим, чуть не рыча от боли и совсем обессилев от любви, пропускал мимо ушей сигналы и дергал не те канаты, и ронял ящики, и покорно, с потерянным видом стоял перед режиссером, осыпавшим его бранью; когда Нелли Бад лежала без сознания на узкой кровати, рядом с которой стоял стул с цветами Фредерика; когда леди Мэри сидела, тихая, безукоризненная и печальная, за нескончаемым обедом; когда Чака видел во сне Салли, и охоту, и зайцев, и опять Салли, - в Сохо некий человек, постучав в дверь, спокойно ждал, когда его впустят в дом.
Это был молодой человек, проворный, сильный и решительный. На нем был вечерний костюм, словно он только что покинул званый обед или оперу, в руке он держал трость с серебряным набалдашником, которой легонько постукивал по ступеньке в ритме популярной песенки.
Вскоре дверь отворилась.
- А-а, - произнес мистер Уиндлсхэм. - Входите, входите.
Хозяин отстранился, давая возможность гостю пройти. Это был офис, которым мистер Уиндлсхэм пользовался для таких дел, которые не должны были как-то связываться с «Балтик-Хаус». Он тщательно запер дверь и провел молодого человека в теплую, хорошо освещенную комнату, где, поджидая гостя, читал роман.
- Пальто и шляпу, мистер Браун?
Мистер Браун отдал то и другое хозяину и сел, равнодушно поглядев на открытую книгу. Мистер Уиндлсхэм заметил его взгляд.
- «Как мы теперь живем», - сказал он. - Энтони Троллопа. Увлекательная книжка о финансовых спекуляциях в мире литераторов и издателей. Вы любите романы, мистер Браун?
- Не, нащет чтения я не очень, - сказал мистер Браун.
У него был странный акцент, мистер Уиндлсхэм никак не мог соотнести его с каким-нибудь сословием или районом, какие были ему ведомы. Мистер Браун говорил так, как заговорят люди в будущем: сто лет спустя такая речь станет обычным явлением, но нельзя же было ожидать, что мистеру Уиндлсхэму это могло быть ведомо.
- Не, время для книжек вроде как не хватает, - продолжал он. - Мне бы классный какой мюзик-холл, это всегда пожалста…
- Ах, да, мюзик-холл. Ну а теперь к делу. Вас мне рекомендовали, отменно рекомендовали, и не в последнюю очередь за то, что вы действуете самостоятельно и осмотрительно. Надеюсь, мы можем беседовать с полной откровенностью. Как я понял, вы убиваете людей.
- Это точно, мистер Уиндлсхэм.
- Скажите, убить женщину труднее, чем мужчину?
- Не-а. Женщина по природе своей вроде как не такая быстрая и сильная, как мужчина, верно?
- Я спросил не совсем про это… Ну ничего. Многих ли вы убили, мистер Браун?
- А вам зачем это знать?
- Я хочу лично увериться в данных вам рекомендациях.
Мистер Браун пожал плечами.
- Двадцать одного, - сказал он.
- Истинный профессионал. Каким же методом вы обыкновенно пользуетесь?
- Да разными. Как все сложится. Если есть выбор, по мне самое клевое дело - нож. Работа с ножом - это вроде как мастерство.
- А для вас это важно - мастерство?
- Я горжусь своей работой, как любой профи.
- Совершенно верно. Сейчас на меня работают двое, которым, к сожалению, до профессионализма весьма далеко; я никогда не мог бы доверить им такую работу, как эта. Скажите, каковы ваши планы на будущее?
- Что ж, у меня есть свои амбиции, мистер Уиндлсхэм, - сказал молодой человек. - В Лондоне, да и на континенте работенка, ясное дело, постоянная, но не так чтоб значительная. Я так кумекаю: мое будущее - за океаном. Американцев я уважаю, бывал там пару раз. Мне по нраву тамошний люд, нравится их житуха. Думаю, там у меня дела пойдут что надо. Бабок я прикопил малость. Мой гонорар за это дельце кое-что добавит в кубышку. Еще несколько таких заказов, и - только меня здесь и видели. А почему вы спрашиваете? Вашей… э-э… фирме вскорости может понадобиться профи вроде меня?
- О, я полагаю, да, - сказал мистер Уиндлсхэм, и его очки в золотой оправе сверкнули.
- И кто клиент? - осведомился мистер Браун, вынимая записную книжку и карандаш.
- Молодая женщина, - сказал мистер Уиндлсхэм. - С огромной собакой.

Глава тринадцатая
Великая новая деятельность на благо всего человечества

Салли проснулась подавленная и несчастная. А утро, как назло, выдалось скорее апрельское, чем ноябрьское: прозрачное, сияющее и теплое, с редкими перистыми облаками в просторном голубом небе. Она позавтракала с Изабел - бекон, яйцо, поджаренный хлеб - и, оставив ее с Чакой, отправилась на Масуэлл-Хилл.
Миссис Сэддон из Кромвел-гарденс оказалась приятной дамой лет сорока; она пригласила Салли в свою маленькую гостиную и горячо порадовалась, услышав, что ее ученица, мисс Льюис, в Лондоне.
- Ах, какая это была талантливая девочка! Надеюсь, она непременно зайдет повидаться со мной… Итак, чем я могу помочь вам, мисс Локхарт?
Салли села. Хорошо все-таки, что она не взяла с собой Чаку, он здесь не поместился бы. На маленьком диванчике, обложенном вышитыми подушками, для двоих места не было, поэтому миссис Сэддон расположилась у стола в эркере, под огромным фикусом. Все поверхности в этой комнате были украшены вышитыми и кружевными салфеточками: три на спинке дивана, две дорожки на столе, одна на подоконнике, а на каминной доске - еще и с бахромой, даже птичью клетку обрамляла коротенькая легкая юбочка. На стене висело нечто вроде полотенца с вышитым текстом: «Душа моя, останься дома и отдохни. Кто дому предан, тот познает счастливы дни».
Салли положила свою сумочку и стала рассказывать.
- Я пытаюсь разобраться в делах фирмы «Литейные заводы „Полярная звезда“. У меня есть знакомая, которая потеряла свои деньги, вложив их в компанию, связанную, как я подозреваю, с „Полярной звездой“, и я пытаюсь собрать воедино все сведения об этой фирме, какие могу получить. Как я поняла, ваш брат в свое время работал на них.
Миссис Сэддон нахмурилась:
- Судя по тому, как вы говорите… Здесь потребуется участие юристов, мисс Локхарт? Я имею в виду… вы занимаетесь этим по своей инициативе или как? Вы представляете кого-то другого?
- Я представляю моего клиента, - сказала Салли, захваченная немного врасплох подозрительностью миссис Сэддон. - У меня свой бизнес, я консультант по финансовым вопросам.
Лицо миссис Сэддон выражало обеспокоенность.
- Право, не знаю… Я как-то не уверена, - сказала она. - Я никогда не слышала о…
Ей не хотелось закончить начатую фразу, и она смущенно отвела глаза.
- … о том, что консультантом по вопросам финансов может быть женщина?
- Большинство людей не знает об этом. Но могу вас заверить, это правда. Кстати, потому я и встретилась с вашей ученицей, мисс Льюис. И клиент, потерявший свои деньги, тоже женщина - она учительница, как и вы. Если вы расскажете мне, что вы знаете о «Полярной звезде», возможно, я сумею помочь ей вернуть свои сбережения. Вы не находите в этой фирме нечто странное?
- Хорошо… Право, не знаю, как начать. Странное? Думаю, да. Мой брат Сидней, мистер Пэтон, был попросту сбит с ног из-за всего этого. В общем, он все еще без работы… Знаете, мисс Локхарт, пожалуй, мне будет трудно вам объяснить. Не уверена, что все это правильно улеглось в моей голове. Остановите меня, если я начну отвлекаться в сторону, хорошо?
- Вы просто расскажите мне все, что приходит вам в голову.
- Прекрасно. Сейчас мой брат - мне кажется это важным… он тред-юнионист. Социалист. Хороший человек. Заметьте, мой муж, мистер Сэддон, тоже так считает, хотя сам всегда голосовал за консерваторов. Но у Сиднея на все особые взгляды, и, возможно, это сыграло свою роль. Не знаю. Он мастеровой - котельщик. Работает по паровым котлам. Работал то есть. - В фирме «Уокер и сыновья. Локомотивный завод». Но дела там шли не важно - мало заказов, не было новых инвестиций - словом, все в таком роде. Было это… о, два или три года назад. Во всяком случае, примерно тогда хозяева продали свое предприятие другой фирме. Эти прислали нового управляющего, то ли шведа, то ли датчанина… не знаю, кто он был… и он начал выбрасывать людей, притом в самой оскорбительной форме. Странный был это бизнес. Казалось, они совсем не были заинтересованы в новых заказах, просто заканчивали то, что уже значилось в бухгалтерских книгах, а потом отделывались от рабочих.
- Ваш брат тоже потерял работу?
- Не сразу. Он был отличный мастер, один из лучших рабочих фирмы. И продержался там, в числе немногих, до самого конца. Но, знаете, ему там не нравилось. Все было как-то странно - этот молодой управляющий привез своих людей из Лондона, в том числе иностранцев. Они всюду ходили, записывали, задавали вопросы - решительно обо всем. Кто делал это, почему он делал то, что делал после того, как много потратил на это времени… и не только о работе спрашивали. Задавали и личные вопросы - где живут, какую церковь или молельню посещают, в какие клубы, общества входят, про семейные обстоятельства тоже…
Конечно, тред-юнионам это не нравилось, - продолжала она. - Но они ничего не могли поделать без разрешения их начальства. А между тем по-прежнему происходило что-то непонятное: управляющий и его иностранные приятели каждый день появлялись в цехах, опять что-то записывали, потом устраивали совещания, что-то вымеряли, чертили, инспектировали… Говорили, за всем этим - прорва денег. Да только рабочим ни чего из них не перепадало.
В конце мая прошлого года созвали собрание, приглашены были все остававшиеся на заводе рабочие - не вызваны, а именно приглашены. Это были люди, считавшиеся самыми надежными, вы помните… О них было известно абсолютно все, все записано в тех тетрадках - даже то, сколько они платили за квартиру или сколько у них детей.
Итак, рабочие, эти последние, самые избранные, их было около сотни, явились в специально арендованный для этого зал. Нет, это не было обычное собрание во дворе; их усадили за столы, желающие могли перекусить, все было подготовлено. Они никогда ничего подобного не видели. Можете себе представить? Мой брат даже растерялся, очень уж все было непривычно.
Наконец, когда все собрались, вошел управляющий со своими приятелями и произнес речь. Я помню, как рассказывал мне об этом Сидней, и какое это произвело тогда впечатление… Говорилось о том, что в развитии фирмы наступает самый волнующий и революционный момент за всю ее историю. Детали припомнить сейчас не могу, помню только, Сидней сказал, что был просто в восторге, и все остальные чувствовали то же. Это было какое-то религиозное чувство, сказал он, и слышать от него такое было странно… сейчас расскажу почему. Вроде проповедей Сенки и Муди , сказал он, так что под конец в зале не осталось ни одного человека, кто не подписался бы под чем угодно, лишь бы продолжать там работать.
Миссис Сэддон на секунду умолкла. Нахмурившись, она сидела, уставившись на огонь в камине.
- Но что же новые хозяева намеревались производить? - спросила Салли. - Ведь после такой речи вряд ли предполагалось по-прежнему тихо-мирно выпускать котлы для локомотивов? Они не объяснили, каковы их планы?
- Не в тот раз, нет. Там говорилось только о мире и о процветании, о великой новой работе на благо всего человечества и тому подобное. И про то, что они гарантируют работу до конца жизни, и пенсию, если угодно, и новые дома от компании - но только при одном условии: если рабочие подпишут контракт прямо там и тогда. А в обмен на все эти выгоды (да, там еще говорилось об особо выгодном страховании здоровья) рабочие должны отказаться от членства в своих союзах и подписать согласие не бастовать.
Ну, большинство тут же поймалось на удочку и подписалось. Еще там говорилось что-то об обязательстве хранить все в тайне - я не знаю, на сколько это было законно, но там присутствовал юрист, который все разъяснил, как рассказывал Сидней. Не сразу он осознал, что во всем этом что-то не так.
Все же нашлось там несколько человек, - продолжала миссис Сэддон, - которые повели себя осторожнее. Одним из них был Сидней. Они спросили управляющего, могут ли они пару дней подумать. Ну, конечно, ответил управляющий. Мы не хотим никого принуждать. Это целиком и полностью ваш собственный выбор. Мы даем вам на размышление неделю, сказал он, но все вы лучшие из лучших, все нам подходите, и мы были бы огорчены, потеряв вас. Как видите, мисс Локхарт, льстили вовсю.
Словом, мой брат пришел домой и рассказал все жене. Таких осторожных, как он, там набралось с полдюжины, но на следующий день почти все они подписали бумаги. Тред-юнион попытался отговорить их, да только что они могли предложить по сравнению с посулами управления? Но тут Сидней услышал кое-что от своего приятеля - они вместе посещали курсы по литературе и философии для рабочих. Там все говорили о том, что новое правление заинтересовано в другом предприятии неподалеку - в «Литейном заводе Фернесса». И уже приняли решение обе фирмы соединить, превратить их в мощное предприятие, которое принесет благоденствие человечеству и мир и процветание во всем мире.
Но мой брат пацифист, понимаете, мисс Локхарт? Он не хочет иметь ничего общего с войнами и насилием в любом виде. Он принадлежал к методистам, как и я, но, когда женился, заинтересовался квакерами. Он не стал членом их секты, то есть братом, как они себя называют, и я думаю, только поэтому новое правление ничего не прознало, иначе они бы давно от него избавились.
А дело в том, что «Литейный завод Фернесса» звучит-то вполне невинно, да только производили они ружья. Пушки. Одним словом, оружие.
Поэтому Сидней сказал: нет, большое спасибо, он к этому касательства иметь не желает; его рас считали, и с тех пор он не работает. Я время от времени, когда могу, посылаю ему немного денег. Вот и все об этом - кроме того, что обе фирмы теперь слились, и это уже не «Литейный завод Фернесса» и не «Уокер и сыновья», а «Литейные заводы „Полярная звезда“. Вот все, что я знаю.
Салли хотелось захлопать в ладоши от радости. Это было первое надежное указание на то, что именно производит Беллман - винтовки, пулеметы, пушки - словом, вооружение…
- Миссис Сэддон, вы очень помогли, - сказала она. - Не могу передать вам, как это важно. Но есть еще одно: не упоминал ли когда-нибудь ваш брат что-то… это называется «саморегулятор Хопкинсона»?
Миссис Сэддон задумалась.
- Если и упоминал, я не припомню, - сказала она. - Мы редко говорили о всяких там механизмах… А что это?
- Я не знаю. Но хотела бы разузнать. Скажите… я могу навестить вашего брата и поговорить с ним? Вы дадите мне его адрес?
- Сейчас я запишу его для вас. Но… Право, не знаю, мисс Локхарт, может быть, мне не следовало все это вам рассказывать, в сущности, не мое это дело…
- Вас никто не просил подписывать обязательство хранить что-либо в тайне, миссис Сэддон. Да если бы и потребовали, я весьма сомневаюсь, что это законно. Такое требуют те, кто затевает что-то дурное. По-моему, ваш брат поступил правильно, и я бы очень хотела поговорить с ним обо всем этом.
Миссис Сэддон подняла крышку миниатюрного бюро, обмакнула перо в чернильницу и написала имя и адрес брата на карточке.
- Живет он сейчас совсем бедно, - сказала миссис Сэддон нерешительно. - По сравнению с ним я вполне благополучна. Мистер Сэддон старший клерк у Хаусона и Томкинса, торговцев лесоматериалами, так что у нас все в порядке. А мой брат человек пожилой… Я хочу сказать… возможно, дело в том, что я вышла из той же среды, и я не забыла об этом. Мы были бедны, но в доме всегда были книги… и журналы тоже - «Домашние беседы» и тому подобное - словом, понимаете, нам была присуща гордость, уважение к знаниям. Я всегда к этому тянулась, потому и стала учительницей в воскресной школе. Просто не знаю, что будет теперь делать Сидней без этих курсов… Ох, я совсем разболталась. А суть в том, мисс Локхарт, что мне все это не нравится. Что-то там идет не так, как надо, а в чем все-таки дело, не понимаю. Вот вам адрес…
Она протянула карточку Салли.
- Вы будете осторожны, не правда ли? - сказала она. - О, вы свое дело знаете, конечно, знаете! Я напишу Сиднею и предупрежу его. Но… мне не по себе, что тут отрицать. Ведь вы не навлечете на него беду?
Салли пообещала, что этого не случится, и поехала на Бёртон-стрит.
Она неуверенно помедлила перед дверью, но преодолела робость. Вокруг царили суматоха и суета: штукатуры уже покидали новую студию, а стекольщики не пришли, и Вебстер сердито вы говаривал мастеру, представлявшему строительную фирму. Тут она увидела Фредерика, выходившего из старой студии с проявленными пластинками в руке.
- Привет, - сказал он равнодушно.
- Я была у миссис Сэддон, - сказала она точно таким же тоном. - По-моему, я знаю, какую продукцию выпускает «Полярная звезда». Ты очень занят?
- Я только отнесу пластинки мистеру Потсу. Джим на кухне.
Она прошла через магазин на кухню. Джим был там, у полки, и сердито хмурился, глядя на развороченную кипу бумаги и флакон с чернилами. Когда она вошла, он отодвинул все и повернулся к ней.
- Что новенького, Сэл? - спросил он.
- Сейчас все расскажу, только Фред придет… Как твой зуб?
Он сделал гримасу.
- Всю мою красоту испортил, а? - сказал он. - Болит-то не очень, но осколки все норовят выбраться наружу. Хотелось бы мне еще разок съездить по носу того мерзавца, ради этого согласился бы даже…
- Итак, о чем идет речь? - спросил Фредерик, закрывая за собой дверь.
Салли пересказала все, что сообщила ей миссис Сэддон. Когда она закончила, Джим присвистнул.
- Так вот оно что! Вооружение и железнодорожные вагоны…
- Я не уверена, - сказала Салли. - «Уокер и сыновья» выпускали локомотивы, а не вагоны. И этот «саморегулятор Хопкинсона»… вроде бы это как-то связано с паром. Кто-то из нас должен поехать туда и разобраться, как следует. У меня есть адрес мистера Пэтона. - Она взглянула на Фредерика: - Ты мог бы?..
Он помолчал, потом сказал:
- Думаю, да. Но почему я? Мне кажется, самая подходящая тут ты, у тебя уже установлены первые контакты. К тому же ты куда лучше меня разбираешься в оружии.
Она вспыхнула.
- У меня не очень получается разговорить людей, - сказала она. - И там должно быть много… словом, там понадобится настоящая следовательская работа. Говорить с людьми, докапываться, что там к чему Ты в этом мастер, а я нет. Ты лучше всех. Так что выходит, ехать надо тебе.
Эти слова имели и другой смысл, она надеялась, что ее глаза этот смысл выразили тоже. Ее щеки пылали, но она не опустила глаз и увидела: он кивнул.
- Половина одиннадцатого, - сказал он, подняв глаза на часы. - Джим, передай-ка мне Бредшо.
Согласно железнодорожному справочнику Бредшо, ближайший поезд отправится от Кингз-Кросс через полчаса с небольшим. Пока Джим ходил за кебом, а Фредерик бросал в саквояж необходимые вещи, Салли быстро записала вкратце сведения, полученные от миссис Сэддон, а также адрес мистера Пэтона. Тут ее карандаш как бы запнулся, но, прежде чем она успела приписать что-то еще, вернулся Фредерик с пальто и шляпой. Она сложила листок и протянула ему.
- Что у нас сегодня? Четверг? Ну что ж, порыщу там вокруг, посмотрю, не найду ли чего-нибудь еще. Думаю, в субботу вернусь. До свидания.
Больше он не добавил ни слова.
- Мистер Блейн скоро там совсем спятит, - сказал Джим, вернувшись. - Пожалуй, пойду помогу ему разобраться с заказами. Сейчас мне не чего делать. А попозже навещу Нелли Бад, вдруг она приходит в себя? Вообще посмотрю, как она там, бедолага?
- А я отправлюсь в патентную библиотеку, - сказала ему Салли. - Не понимаю, как я не подумала об этом раньше? Что бы ни изобрел этот Хопкинсон, там будет патент на изобретение.
- Ты действительно думаешь, это имеет какое-то отношение к «Полярной звезде»? Н-да, возможно, это как-то проникло в транс Нелли Бад… Слушай, мне сейчас пришла в голову мысль: мисс Мередит… я знаю, она швея, но она вполне могла бы выполнять работу клерка. А допустим, она чувствует себя бесполезной ношей, и клянет себя за все, и боится быть всем помехой, и вообще делать всех несчастными. Ну, ладно, это я все зря, наверно, это несправедливо. Но ведь она может работать с мистером Блейном, верно? Одним выстрелом - двух зайцев. Мы поможем нашему старикану, и он больше не будет лезть вон из кожи, а она почувствует, что может делать что-то полезное. Что скажешь?
Вместо ответа она подошла и поцеловала его.
- Ого, это получше, чем трепоболтология, - сказал он.
- Что-что?
- А звонкий поцелуйчик!.. Так что, хорошая идея? Я загляну к ней, прежде чем пойду в больницу. Может, удастся отвлечь ее мысли от Макиннона. Как знать…

Глава четырнадцатая
«Паровые ружья»

Предыдущая страница 9 Следующая страница


Тень «Полярной звезды» 10

Железная дорога работала превосходно; в шесть часов с минутами Фредерик уже вписал свое имя в книгу постояльцев железнодорожной гостиницы в Барроу, а еще немного спустя нашел и дом, адрес которого дала ему Салли. Он постучал в дверь небольшого коттеджа с террасой и оглядел улицу. Трудно было сказать, как эта улочка выглядела бы при дневном свете, но сейчас она произвела на него впечатление респектабельности, хотя и с явными признаками старательно скрываемой бедности. Все дверные молотки сияли под светом газовых ламп, все ступеньки перед дверьми были выскоблены добела, но уже на соседней улице по открытым сточным канавам плыли нечистоты.
Дверь открыла, по-видимому, чем-то встревоженная женщина лет пятидесяти.
- Миссис Пэтон? - спросил Фредерик, снимая шляпу. - Дома ли мистер Пэтон? Мистер Сидней Пэтон?
- Да, он дома, - сказала она. - Это… Простите, вы не от домовладельца?
- Нет-нет, - сказал Фредерик. - Моя фамилия Гарланд. Сегодня с вашей свояченицей беседовала моя коллега, и миссис Сэддон к слову упомянула мистера Пэтона. Я приехал сюда в надеж де, что смогу поговорить с ним.
Она впустила его в дом, все еще обеспокоенная, и провела в крохотную кухню, где ее муж чинил пару башмаков. Он поднялся, чтобы пожать гостю руку, - это был маленький, неприметный человек с густыми усами; как и у жены, в его глазах гнездилась тревога.
- Я пригласил бы вас в гостиную, мистер Гарланд, - сказал он, - только там не топлено. Да и вообще почти всю обстановку пришлось продать. А там были вещи, которые мы приобрели к свадьбе… Что я могу для вас сделать?
- Я не собираюсь ходить вокруг да около, мистер Пэтон, - сказал Фредерик. - Я хочу, чтобы вы помогли мне, и я заплачу за это. Вот пять фунтов для начала.
Мистер Пэтон издал слабый возглас и сел. Словно не веря своим глазам, он взял купюру, которую вручил ему Фредерик, но тут же положил ее на стол.
- Не стану отрицать, пять фунтов были бы для нас спасением, - медленно проговорил он, - но я не могу принять их, мистер Гарланд, пока не знаю, в какой именно помощи вы нуждаетесь. О, да присядьте же, мистер Гарланд!
Миссис Пэтон, опомнившись от неожиданности, подошла, чтобы взять у Фредерика пальто и шляпу, и он сел на указанное мистером Пэтоном кресло по другую сторону камина. Он обвел взглядом кухню: тарелки и чашки сияли на полках над кухонным столиком в теплом свете лампы, влажные кухонные полотенца подсыхали на веревке, солидный рыжий кот дремал над камином, очки лежали на экземпляре «Эммы», рядом с сапожной колодкой, на которой мистер Пэтон ставил новые подметки на прохудившиеся башмаки. Мистер Пэтон заметил, куда смотрит гость, и, опустившись в кресло напротив него, сказал:
- Нынче у меня времени для чтения вдоволь. Я прочитал Диккенса, Теккерея, Вальтера Скотта, сейчас добрался до Джейн Остин. Хоть убейте, но я считаю ее самой лучшей из очень многих. Ну, хорошо, мистер Гарланд. Чем я могу помочь?
Фредерик, которому этот человек понравился с первого взгляда, решил рассказать ему все. За это время миссис Пэтон успела приготовить чай и подать блюдо с бисквитами.
- Одним словом, - закончил свой рассказ Фредерик, - мне важно знать, что же все-таки происходит в «Полярной звезде». И еще вот что. Если вы решите, что не можете рассказать мне или не должны рассказывать из-за секретности этого дела, я пойму. Но теперь вам известна вся подоплека, так что можете сами понять, почему я хочу это знать, и что поставлено на карту. Итак, слово за вами!
Мистер Пэтон кивнул:
- Мне кажется, ваши намерения справедливы. И должен признаться, никогда в жизни не слышал ничего подобного… Что скажешь ты, дорогая?
Его жена, сидевшая за столом, слушала Фредерика с широко раскрытыми глазами.
- Расскажи ему, - ответила она… - Расскажи все, что считаешь нужным. Ты ничем не обязан той фирме, совершенно ничем.
- Хорошо, - сказал мистер Пэтон. - И я так считаю. Ну, ладно, мистер Гарланд…
В течение следующих двадцати минут Фредерик узнал все, что произошло на железнодорожных предприятиях, с тех пор как Беллман прибрал их к рукам. Теперь они назывались «Транспортный отдел литейных заводов „Полярная звезда. Лимитед“, другая часть - оружейный завод, известный прежде как „Литейный завод Фернесса“, - превратилась в „Отдел научных исследований“.
- Они чертовски умны, эти люди, кто бы они ни были, - с горечью сказал мистер Пэтон, вновь опустившись в свое деревянное кресло и не отвергнув знаки внимания со стороны кота, тут же вскочившего к нему на колени. - «Отдел научных исследований». Звучит безобидно, не так ли? Но исследования для вас и для меня означают одно, а для «Литейных заводов „Полярная звезда. Лимитед“ - совершенно другое. Им больше подошло бы название „Отдел убийств и кровопролитий“. Но ведь написать такое на воротах - пожалуй, смотреться будет похуже, верно?
- А все-таки почему именно эти две фирмы? - спросил Фредерик. - Что у них общего?
- Я вам расскажу, о чем ходят слухи, мистер Гарланд. Считается, что это секретно, да только слово не воробей… Я кое-что слышал на курсах. Сейчас подписаться я не могу, это так, но моя сестра очень добрая… Во всяком случае, люди говорят, что «Полярная звезда» разрабатывает новый вид оружия. Конечно, назвали отдел вполне пристойно: «Отдел по разработке „саморегулятора Хопкинсона“ или вроде того, но народ шепчется, что на самом деле речь идет о паровом оружии…
Фредерик выпрямился в кресле и достал записную книжку. Он вынул обрывок газеты, на котором Джим записал слова, которые говорила в трансе Нелли Бад, разгладил его и передал Пэтону.
Тот взял очки, поднес бумажку к лампе и стал читать.
- «Это не Хопкинсон, но они не знали… Регулятор… „Полярная звезда“… туман, все охвачено огнем - пар… он начинен смертью, она в трубах… под Полярной звездой…» - читал он вслух. Потом отложил бумагу. - Н-да… пожалуй, это самое странное, что я когда-либо слышал… Ну, вот что, мистер Гарланд, я, во-первых, ничего не знаю про оружие, к счастью. А что до этого Хопкинсона, то тут я и вовсе плохой вам помощник, но я могу отвести вас к человеку, который кое-что знает. Захочет он говорить или нет, бог весть, обещать не могу, но Генри Уотермен хороший парень, и я точно знаю, он совсем не рад участвовать в том, что там делается. Он тоже тяжко раздумывал перед тем, как подписать договор. И сдается мне, сейчас очень жалеет, что все-таки его подписал. Он унитарий, этот Генри, человек совестливый, уж это точно.

Двадцать минут спустя мистер Пэтон вместе с Фредериком подошел к дому с неказистым фа садом; над входом была надпись: «Курсы по литературе и философии для рабочих».
- Мы собрали здесь отличную библиотеку, мистер Гарланд, - сказал Пэтон. - Во второй четверг каждого месяца устраиваем обсуждения, проводим курсы лекций, если удается собрать денег по подписке. А вот и Генри Уотермен, нам повезло. Пойдемте, я вас представлю.
Они вошли в библиотеку, небольшую комнату, в которой был стол, полдюжины стульев и полки с самыми разными книгами на социальные и философские темы. Мистер Уотермен читал при свете керосиновой лампы. Это был крупный, с серьезным лицом мужчина лет пятидесяти.
- Генри, я хочу познакомить тебя с мистером Гарландом, из Лондона. Он детектив.
Мистер Уотермен встал, все трое обменялись рукопожатиями, и Фредерик во второй раз изложил свою историю, правда, немного короче. Мистер Уотермен слушал внимательно. Когда Фредерик закончил рассказ, он кивнул с таким видом, словно только что решил для себя важную проблему.
- Мистер Гарланд, вы помогли мне окончательно принять решение, - сказал он. - Я намерен нарушить свое обещание… но я считаю, что они не имели права требовать от нас таких обещаний. Я расскажу вам, что такое на самом деле так называемые паровые ружья.
Это оружие, - продолжал он, - создано на совершенно новых принципах - новых с точки зрения механики, новых стратегически, вообще новых во всех отношениях. Я котельщик, об оружии ни чего не знаю, но одно могу вам сказать: это оружие чудовищно. Я работал над системой трубопроводов, способной пропускать пар под очень высоким давлением - самое сложное инженерное решение, встречавшееся мне когда-либо в жизни, но превосходно спроектированное, красивое, действительно великолепно продуманное. Я и не подозревал, мистер Гарланд, что механизм может быть одновременно и прекрасным, и ужасным…
Вся система устанавливается в самом обыкновенном с виду вагоне, но специально армированном и с особенными рессорами. Котел и топка находятся в конце вагона, они совсем невелики - ведь они не для того, чтобы приводить в движение поезд, - однако чрезвычайно мощные. Можно спокойно довести давление до тридцати килограммов на квадратный сантиметр. Да еще есть резерв, думаю, килограммов в восемь - десять. И топится машина коксом - бездымным, понимаете? Вы и не догадаетесь, когда она в работе.
Он опять помолчал.
- Ну, так вот. Вы слышите слово «ружье» и сразу представляете себе длинный ствол, торчащий наружу, ведь так? Нет, тут совсем не то. Вагон выглядит как самый обыкновенный товарный вагон… если бы не отверстия в стенах. Крошечные отверстия, шесть тысяч с той и другой стороны. Тридцать горизонтальных линий, сто отверстий в каждой. И из каждого отверстия ежесекундно вылетает по пять пуль… Вот для этого и нужен пар, понимаете? Представьте, что вы одновременно поворачиваете рукоятку двенадцати тысяч механических ружей! Вот это и делает за вас пар под высоким давлением, мистер Гарланд… Но и это еще не все. Я не слишком осведомлен в самом ведении огня, моя работа пустить пар по трубам, но, судя по тому, что я слышал, там включается своего рода вариант аппарата Жаккара , с помощью которого можно менять схему стрельбы. Уверен, вы подобное видели - картонные шаблоны с пробитыми в них дырочками. Ими пользуются в ткацком деле, намечают рисунок ткани. Ну так вот, благодаря этому устройству стрелок может вести огонь из одного ряда отверстий одновременно, потом переключиться на следующий и так далее; или стрелять из отверстий, расположенных по вертикали, поочередно меняя «столбы», или блоками, или коротким залпом из всех «ружей» - словом, как ему будет угодно. Только тут пользуются не проколотыми картонами, этот регулятор устроен по тому же принципу, но подсоединен к электричеству; при нанесении линий на ролик вощеной бумаги использован особо насыщенный графит. Говорю вам, мистер Гарланд, человек, который изобрел это, - своего рода гений. Это самый ошеломляющий механизм, какой мне доводилось видеть… Но это злобное творение. Чудовищное! Вы можете вообразить тело человека, попавшего под такой огонь? Каждый кубический сантиметр воздуха внутри - о, пять сотен, тысяча метров, наполненных раскаленными докрасна пулями? Слово «уничтожение» здесь не подходит. Чтобы описать это, нужны слова из Апокалипсиса.
Вот вкратце, что такое «паровые ружья», - чуть переведя дух, продолжил он. - Один из таких монстров уже послан за границу, куда - не знаю. Почти закончен второй - еще неделя, другая, и он будет готов к испытаниям… Словом, вы понимаете, мистер Гарланд, почему все это так меня мучает. Вот Сидней, он обдумал все поглубже, чем я, и теперь я жалею, что не нашел в себе мужества ответить «нет», как и он, в самом начале. Мысль о том, что мое умение - а я горжусь моим мастерством - используется так извращенно, мысль, что мои сограждане прикладывают свои силы, помогая распространить такое по миру, - говорю вам: от этой мысли у меня разрывается сердце.
Он замолчал, обеими руками провел по коротким серо-стальным волосам, потом положил ладо ни на стол, по обе стороны от лежавшей перед ним книги. Этот человек понравился бы Салли, поду мал Фредерик.
- Мистер Уотермен, я чрезвычайно вам благо дарен. Вы помогли мне разобраться во многом. Но что вы можете сказать о правлении фирмы? Вам знакома фамилия Беллман?
- Беллман? - Уотермен покачал головой. - Как будто никогда о таком не слышал. Однако все знают, что тут не обошлось без иностранных де нег. Ведь он иностранец, этот мистер Беллман, да?
- Швед. Но существует еще и какой-то русский след.
- Русский! Но вот тут-то и зарыта собака! Помните, я упоминал одного инженера? Сказал, что он, должно быть, гений? Так вот, его фамилия Хопкинсон. Так нам сказали, хотя никто его не видел. На чертежах, по которым мы работаем, стоит только сокращение английскими буквами - «НОР». Но выглядит это странно - такое впечатление, что сперва там было четыре буквы, но последнюю букву - вроде бы это должна быть «К» - старательно соскоблили. А в одном месте… она тоже стерта, в сущности, невидима, но я разглядел. Вот, я сейчас напишу вам это.
Он попросил у Фредерика карандаш и написал:

Н О Р Д

- Видите? Последняя буква вовсе не «К», а «Д». Вы знакомы с кириллицей, мистер Гарланд? Меня интересуют языки, иначе я бы не разгадал это. И когда я увидел это «Д», мой мозг сразу перестроился на другой алфавит. Видите, это русские буквы. И тогда то, что по-нашему означало бы «ХОП», по-русски звучит так: «НОРД».
- Норденфельс! - воскликнул Фредерик. - Клянусь небом, мистер Уотермен, вы нашли разгадку!
- Норденфельс? - удивился Уотермен.
- Шведский инженер. Исчез в России. Вполне вероятно, убит. Ах, черт меня побери… Это же поразительно. И вы говорите, они собираются опробовать это новое оружие через неделю-другую?
- Да, это так. Уже проверяют отдельные системы, котел, само собой, подачу патронов, электрогенератор… да и сейчас почти все это собрано, так что скоро «вагон» переправят на полигон в Тёрлби. Там проводятся испытания больших морских пушек, иногда стреляют где-то в море по плавучим объектам… Это все, что я знаю, мистер Гарланд. А теперь мне хотелось бы услышать кое-что от вас. Почему это заинтересовало вас? И что вы собираетесь делать дальше?
Фредерик кивнул:
- Вопрос справедливый. Я детектив, мистер Уотермен, и меня интересует человек, который стоит за всем этим. Насколько мне известно, паровые ружья не противозаконны, но я начинаю понимать, на что он нацелился, и, как только смогу предъявить ему обвинение, я это сделаю. Но вам я скажу больше… скажу, как хотел бы поступить с этим оружием: я хотел бы стереть его с лица земли.
- Слушайте, слушайте! - воскликнул мистер Пэтон, словно сидел в парламенте.
- Хорошо, я мог бы показать вам… - начал было Уотермен, но в эту минуту дверь отворилась, и вошел человек со стопкой книг в руках.
- О, извини, Генри, - сказал он. - Не обращай на меня внимания, продолжай. Привет, Сидней…
Генри и Сидней несколько смешались, но Фредерик спросил:
- А какие еще возможности предоставляют ваши курсы, мистер Уотермен?
- Ах, ну да, мистер Гарланд. Дело в том, что курсы - детище кооперативного общества, и первичным ядром была как раз эта библиотека… Часть книг мы получили в дар от Корреспондентского общества Рочдейла…
Было ясно, что новоприбывший уйти не намерен. Напротив, он присоединился к беседе и стал рассказывать историю городка. Вскоре Фредерику стали очевидны две вещи: первое - все они чрезвычайно гордятся тем, что им удалось построить, и вполне того заслуживают; и второе - что он, Фредерик, с каждой минутой все больше изнемогает от жажды.
Отклонив предложение осмотреть остальные части здания и проверить счета Кооперативного общества (это удовольствие, сказал Фредерик, он отложит до своего следующего визита), он попрощался с Генри Уотерменом и покинул помещение; но на улице вдруг замер и, к удивлению мистера Пэтона, уставился на афишу, наклеенную на стене здания напротив.
Время близилось к восьми, стемнело, дул холодный ветер, изредка срывались капли дождя, и газовые фонари, раскачиваемые порывами ветра, бросали неровный свет. В окнах зажглись лампы, из дверей ближайшего публичного дома тянуло теплом. Мужчины, усталой походкой возвращавшиеся после работы, или женщины, спешившие на свои кухни с парой селедок или кровяной колбасой, придавали улице оживленный вид, превращали ее в место активной человеческой деятельности; но не эта прихрамывающая лошадь, или та хорошенькая девчонка, или те двое мальчуганов, повздоривших из-за шапки, привлекли внимание Фредерика, нет, он смотрел именно на афишу.
Одно из имен на афише вдруг сунулось ему прямо в глаза и тут же трусливо спряталось опять. «Мюзик-холл „Парамаунт“ - на этой неделе - выступают: Великий Гольдини и его ручные голуби; мистер Дэвид Фиклинг, комик из Ланкашира; профессор Лаар, чудо-спирит; мисс Джесси Сексон, темпераментная певица; мистер Грэм Чейни, толстячок-мужичок…»
Джесси Сексон.
Старый снимок - сестра Нелли Бад!
- Что такое, мистер Гарланд? - спросил Сидней Пэтон, увидев, что Фредерик вдруг остановился, поморгал, всмотрелся во что-то, обнажил на минуту голову, почесал в затылке, наконец опять надел шляпу, сдвинув ее чуть не на затылок, и щелкнул пальцами.
- Тоска по культуре, мистер Пэтон. Накатывает волной, просто не устоять. Не присоединитесь ли ко мне? Где вы прячете этот ваш мюзик-холл «Парамаунт»?

Мистер Пэтон предложение отклонил, и Фредерик, поблагодарив его за помощь, отправился в театр один.
Мюзик-холл «Парамаунт» было удобное, привлекательное заведение, хотя во всем уже проглядывало оскудение, свидетельствовавшее об упадке; да и номера первой части программы в большинстве своем явно потеряли свежесть. Им не хватало блеска.
Джесси Сексон выступала в середине второй части программы, между комиком и жонглером. Фредерик даже вздрогнул от изумления, когда она вышла на сцену: это была копия миссис Бад не только внешностью, но и манерами: простовата, сердечна, с юмором, немного вульгарна. Она умела владеть публикой. И публике это нравилось; но ничего волнующего в ее номере не было. Несколько сентиментальных песенок, пара избитых шуток; без сомнения, она была здесь общей любимицей, которой никогда бы не удалось (или никогда не хотелось) подвизаться на юге.
Фредерик передал ей в гримерную свои комплименты и спросил, может ли он предложить ей бутылку шампанского; предложение было незамедлительно принято. Когда он появился в дверях, Джесси удивленно заморгала глазами.
- Вот так так! - сказала она. - Молодой человек! Моим нынешним поклонникам обычно около шестидесяти. Входите же, любовь моя, присаживайтесь и расскажите мне все-все о себе. Как мне вас называть? Вы Джонни, или Чарли, или - как?
Это было поразительно: почти точно та же самая женщина - только чуть-чуть притухшая; тот же милый юмор, приятный легкий флирт - совсем как у ее сестры, только чуть-чуть аффектированные. Ее костюмы были потерты и в пятнах; она явно переживала не лучшие времена.
- По правде говоря, - сказал он, - я приехал повидать вас из-за вашей сестры, Нелли Бад.
Глаза ее расширились, она чуть слышно охнула.
- Что-то случилось? - спросила она. - Что-то случилось, ведь так? Я это знаю, знаю…
Она села. Фредерик сел тоже и сказал:
- Боюсь, что она в больнице. Вчера на нее напали двое мужчин. Ударили, она потеряла сознание.
Она кивнула. Ее лицо даже под гримом стало совсем бледным.
- Я это знала, - проговорила она. - У нас с ней всегда так - мы всегда чувствуем, что чувствует другая… а вчера я испытала чудовищный удар, даже не могу вам объяснить… ужасное ощущение, что ты падаешь… И уже знала: что-то случилось. Это было утром, да? Около одиннадцати?
- Насколько мне известно, да, именно так, - сказал Фредерик. - Послушайте, это было глупо с моей стороны заказать шампанское. Может, вы предпочли бы бренди?
- Я выпью шампанское за все, что угодно, кроме похорон, - объявила она. - Но не думаю, что здесь дойдет до такого…
- Она держится. Ее поместили в больницу доктора Гая; за ней хорошо присматривают. Возможно, сейчас она уже пришла в себя.
- Послушайте, а вы кто такой? - спросила она. - Не хочу быть грубой, но… вы полицейский? Или кто?
Фредерик откупорил бутылку и стал рассказывать. Когда он заговорил о сеансах Нелли Бад, ее сестра кивнула.
- Помню, помню, - сказала она. - Я думала, это дело пустое, но она все же занялась спиритизмом. Я ее не одобряла, из-за этого мы и расстались. Последнее время мы уже не были так близки. Кто мог так поступить с нею?
- Кажется, я знаю, кто они, но не знаю, почему они это сделали. Вот вам моя визитная карточка. Вы дадите мне знать, если что-нибудь придет вам в голову?
- Само собой. Завтра вечером я выступаю, потом поеду в Лондон, навещу ее - это мой долг. Мне совершенно все равно, насколько мы разошлись с ней, но сестра есть сестра что бы там ни было.
Она взяла карточку и сунула ее в сумочку.
- Кстати, - спросил он, - вам знакомо имя Алистера Макиннона?
Она отреагировала мгновенно.
- Его-то? - сказала она с холодной насмешкой. - Эту маленькую скользкую мокрицу? Знаю ли я его? Увы, да. И, появись он сейчас здесь, я бы пинком вышвырнула эту мразь. Макиннон? Макслизняк он, вот кто, если хотите знать мое мнение. Ух! Он что, замешан в этом?
- Да… Только я не знаю как. Во всяком случае, он, кажется, способен вызывать сильные чувства. Я потерял его след. Но он должен знать, что с его матерью.
- С его матерью?
- С вашей сестрой. Миссис Бад.
- Что?!
Она внезапно вскочила, устремив ему в лицо пронзительный взгляд; ее пухлое тело буквально сотрясалось от гневного изумления.
- Вы сказали - его мать? Извольте объясниться, молодой человек, да попонятнее. Вы не смеете говорить мне подобные вещи без серьезных на то оснований.
Фредерик был поражен не менее ее самой. Он озабоченно провел пальцами по волосам, соображая, как ответить.
- Ради бога, простите, - сказал он. - Но я действительно полагал, что он сын вашей сестры. Он сам так сказал.
- Он сказал это? Ах, дьяволенок! Где он сей час? О господи, я хочу поехать и разорвать его на части. Как он посмел?! Как посмел!
Она опять села, бледная и трепещущая от ярости. Фредерик налил ей шампанского.
- Выпейте, - сказал он. - Пока не улетучились пузырьки. Какая же все-таки связь между вашей сестрой и Макинноном?
- А вы сами сказать не можете? - проговорила она с горечью.
Он покачал головой.
- Обыкновенная связь. С мужчиной. Конечно, они были любовники. Любовники! А я… - Внезапно у нее брызнули слезы из глаз. - А я тоже любила его. Как дура.
Фредерик ошеломленно молчал. Джесси Сексон высморкалась, вытерла глаза, сердито отхлебнула шампанского, закашлялась, задохнулась и разрыдалась вслух. Фредерик обнял ее; пожалуй, только в этом и был еще хоть какой-то смысл. Она приникла к нему и продолжала всхлипывать, а он гладил ее волосы, оглядывая запущенную, маленькую и узкую гримерную с треснувшим зеркалом и выцветшими шторами, с коробкой для грима на гримерном столике и с коптящей керосиновой лампой рядом… Здесь вполне можно было бы устроить уютное гнездышко, если есть кто-то, с кем его разделить; в такой гримерной можно бы испытывать даже волнение, если вы начинающая актриса, только что появившаяся на сцене. Но если вы Джесси Сексон, здесь возможно только одно: чувствовать себя ужасно одинокой. Он прижал ее к себе и нежно поцеловал в лоб.
Немного успокоившись, она мягко отстранила его и еще раз вытерла глаза резкими, сердитыми движениями, потом коротко, невесело засмеялась.
- В сорок шесть лет… рыдать как девчонка… А мы ведь ссорились из-за него. Можете себе представить? О, сейчас это так унизительно… Ну да что, все мы становимся глупы, когда приходит любовь. Да иначе оно как-то и не по-человечески, иначе мы были бы не люди, а машины, или лошади, или… ну, не знаю кто. О чем вы меня спросили, миленький?
- О Макинноне вообще… Он… он мой клиент. - Фредерик сел ровнее, на маленькой твердой софе их бока соприкасались. Он потянулся к бутылке, чтобы подлить ей шампанского. - Макиннон утверждал также, что его отец лорд Уитхем. Это тоже ложь?
- О, Джонни Уитхем? - Она засмеялась более естественно. - Ох, вот ведь чертов нахал! Представьте - это могло быть правдой. Он… Ах, миленький, я пока еще не способна думать как следует.
Она взглянула на себя в зеркало, сделала гримасу и подбила волосы, стараясь вернуть им форму.
- Лорд Уитхем? - напомнил он мягко.
- О да. Наверно, вы считаете меня дурой, по тому, как я веду себя… Так вы действительно хотите знать об Алистере? Ну что ж, он лгал мне достаточно часто, но одно рассказывал всегда одинаково. Он был незаконным сыном лорда. Так что это может быть правдой, если она чего-то стоит.
- А вы знали лорда Уитхема, не так ли?
- Знавала когда-то. Он обычно крутился вокруг Нелли, но я уверена, у нее никогда не было ребенка. Черт возьми, уж я-то знала бы это! Мы были достаточно близки… Мне говорили, он теперь стал политиком. Он что, тоже в этом замешан?
- Да, но провалиться мне на этом месте, если я знаю, каким образом. И ваша сестра не знает.
- Вот в этом я бы не поклялась, - сказала онаи налила себе еще стакан.
- Простите, не понял?
- Возможно, вы кое-что выясните, если съездите в Карлайл и порасспрашиваете местных жителей, - сказала она. - Как раз там я видела ее в последний раз, там мы с ней и поссорились… В прошлом году. Только в прошлом году.
- Что она там делала?
- О, вся эта спиритическая чушь. Там был кружок, или Лига идиотов Карлайла, понимаете, и ее туда пригласили… Я играла поблизости, а это насекомое, Макиннон, выступал в маленьком городке неподалеку от Дамфриса. Тогда-то я узнала, что Нелли его содержит. Вы только представьте! Он не совершенствовался в своем искусстве - искусстве! - он так это называет, - и постоянно разрывал контракты. Конечно, режиссерам это не нравилось, и они правы. Словом, он был без гроша, и Нелли вступилась и… Ах, ну да. Это небольшое местечко, Незербригг… сразу по ту сторону границы.
- Там где-то близко имение Уитхема?
- Да, недалеко. Но Уитхема я не видела уже много лет и Нелли тоже. Ведь он женился и перестал таскаться по мюзик-холлам. Как же ее звали?.. Леди Луиза Какая-то. Крупные землевладельцы. Графитовые рудники.
- Графит? - встрепенулся Фредерик.
- Вроде бы так. А что это - графит?
- Его используют для карандашей…
«И для парового оружия», - подумал он, но не сказал вслух. Вместо этого он дал ей возможность болтать о чем угодно; она была словоохотлива по натуре и явно радовалась, что есть с кем поговорить. Для своего расследования он почерпнул немного. Но о себе она говорила взахлеб: вспоминала забавные истории, живые сценки, скандальные ситуации; отсмеявшись, он сказал:
- Джесси, вы должны писать мемуары.
- Это мысль, - согласилась она. - Да только станут ли их печатать?
Оба согласились на том, что вряд ли это возможно, и расстались закадычными друзьями. Прежде чем улечься в свою холодную постель в отеле «Железнодорожный», он достал карту и отыскал Дамфрис, Карлайл и, наконец, Тёрлби, где был полигон. В самом деле, недалеко. Поездом можно добраться туда, пожалуй, еще до полудня. А где владения лорда Уитхема? Не помечено. Может, вот здесь?.. Что же до графита… Семейство леди Уитхем… Беллман… Бедная старушка Нелли. И бедняжка Джесси тоже. Обе влюблены в Макиннона. Как, черт бы его побрал, он так влиял на женщин, что у них загорались глаза? Это сверхъестественно. Абсолютно сверхъестественно. А вот на Салли не подействовало. Чуткая девочка. Тёрлби… Утром поехать туда.

Глава пятнадцатая
Шотландский закон

Остаток четверга Салли провела в своем офисе, занимаясь текущими делами, в пятницу же с утра направилась в Библиотеку патентов.
Она находилась в здании Большого патентного агентства, сразу за Чансери-лейн; это было огромное, похожее на музей здание, с высокой стеклянной крышей и чугунными галереями вдоль стен. Салли была здесь однажды по делу клиента, который собирался вложить все свои деньги в производство коробок для сардин нового образца; ей удалось показать ему, что это не так ново, как он полагал, и убедить его приобрести государственные акции.
Свои поиски она начала с Алфавитного индекса обладателей патентов, чья фамилия была Хопкинсон. Первым взяла том, содержавший сведения за 1870 год, так как считала, что до этого времени вряд ли может что-либо иметь отношение к интересующему ее предмету. Там действительно не нашлось ничего, но в томе за 1871 год значился патент на паровые машины Дж. Хопкинсона.
То, что нужно? Но найти так быстро - возможно ли? В конце концов, Хопкинсон - фамилия не редкая, а что касается патентов на паровые машины, то они встречались на каждой странице, как убедилась Салли, бегло проглядев том.
Она записала данные и взяла следующий том. За 1872 год не было ничего, но в 1873 и 1874 годах Дж. или Дж. А. Хопкинсон зарегистрировал еще два патента на паровые котлы. И пока - ничего больше. Поискала она и фамилию Норденфельс, но ничего не нашла.
Подойдя к пульту, Салли заполнила бланк, заказав спецификацию на Хопкинсона, и, пока ожидала, поискала в индексе за 1873 год Гарланда. Вот и он: Гарланд, Ф. Д. В. , 1358, 20 мая, фотографические линзы. Она сама оформила ему этот патент, когда впервые занялась финансами фирмы. Пока это не принесло ему никаких денег, но патент останется действительным еще девять лет, так что есть время организовать производство линз, если ей удастся заинтересовать в этом кого-то. Она вдруг заметила, что с радостью думает о будущем их дела, о переговорах с бизнесменами, менеджерами, инвесторами. О чем-то деятельном, чистом, открытом и честном - после всей этой грязи и жестокости! Фред сможет взять на себя техническую сторону, ведь он так силен в этом, она же займется финансами, планированием, маркетингом…
Но он, может быть, и не захочет. «С этим мы покончили… И вообще, думаю, достаточно»… Он имел в виду не только их дружбу, но гораздо большее; ей подсказало это выражение его лица. Захочет ли он, согласится ли на новый вариант партнерства? Почему-то она сомневалась.
Она оглядела сидевших в зале - большинство из них клерки адвокатских контор, решила она, еще один-два - частные инвесторы; они деловито листают переплетенные тома или, сидя вдоль длинных библиотечных столов, что-то выписывают стальными перьями. Во всем помещении она была единственной женщиной, и на нее нет-нет да и бросали любопытные взгляды, однако к этому она уже привыкла. Все это были внимательные, компетентные, спокойные и надежные люди, она не сомневалась в их способностях и полезности, но до Фреда всем им было далеко, как до солнца. Никто здесь не шел ни в какое сравнение с Фредом, и уж тем более с этим ненадежным, то и дело испаряющимся как видение, Макинноном. Фред лучше всех. Теперь она уже не сомневалась в своих чувствах: она любит его. И это навсегда.
А он сказал, что она непривлекательна…
- Мисс Локхарт? - услышала она голос мужчины из-за пульта. - Запрошенные вами спецификации уже готовы, мисс.
Она взяла со стойки голубые буклеты и, сев за стол, начала читать их. В каждом буклете был набор сложенных чертежей и описание изобретения. Первое начиналось так:

Письменный патент выдан Джону Эдди Хопкинсону из Хаддерсфилда, графство Йорк, инженеру, за изобретение «УСОВЕРШЕНСТВОВАНИЯ ПАРОВЫХ КОТЛОВ И АППАРАТУРЫ, ОТНЫНЕ РАЗРЕШЕННЫЕ К ИСПОЛЬЗОВАНИЮ», зарегистрирован и заверен печатью 5 июня 1874 года; датирован 24 декабря 1873 года.

Она начала читать, но вскоре поняла, что речь здесь шла не о том агрегате, который освоил Беллман на заводе «Полярная звезда». Также обстояло дело и с другими патентами: новый вариант движущейся решетки для подачи топлива в топку парового двигателя, новый проект котла… Мелочь. Это был не тот Хопкинсон.
Она отнесла буклеты на пульт и спросила:
- У вас есть предметный указатель? Скажем, мне захотелось бы просмотреть все патенты, касающиеся производства огнестрельного оружия, как мне это сделать?
- О да, мисс, конечно, у нас имеется предметный указатель. Но отпечатанный указатель за интересующие вас годы сейчас находится в переплетной. Если вам нужно именно это, надо будет поискать в рукописных формулярах. Может быть, вы ищете что-то конкретное?
- Да, там было… но… - Тут ей пришла в голову другая мысль: - Вы, надо думать, храните и иностранные патенты, не так ли?
- Да, мисс, разумеется.
- И русские тоже?
- Конечно. Вон в той секции, под галереей.
- А нет ли у вас случайно службы перевода?
- Сейчас взгляну, свободен ли мистер Толхаузен. Вы можете подождать минутку?
Он скрылся за стеллажами в задней комнате; тем временем она обдумывала, что именно собирается искать. Если Норденфельс запатентовал свое изобретение в России, здесь должна быть запись об этом. Однако ничто не помешало бы кому бы то ни было использовать иностранное изобретение в Британии, если не существовало на него британского патента; так что, если Беллман и воспользовался этим изобретением, никакого закона он не нарушил. С другой стороны, если она сможет доказать, что Беллман украл идею…
- Мистер Толхаузен. Мисс Локхарт.
Мистер Толхаузен, исполненный достоинства джентльмен лет сорока, не выказал ни малейшего удивления при виде молодой дамы, интересующейся техническими вопросами. Она сразу почувствовала к нему симпатию и рассказала, что она ищет. Он любезно выслушал ее.
- Начнем с алфавитного указателя, - сказал он. - Норденфельс… Арне Норденфельс. Вот патент, датированный 1872 годом, на предохранительный клапан для паровых котлов. А вот и другой, в том же году, на усовершенствование циркуляции пара под высоким давлением. В 1873 году мы видим… - Он замолчал. Нахмурившись, перевернул страницу назад, потом вперед.
- Здесь не хватает одной страницы, - сказал он. - Взгляните. Ее аккуратно вырезали.
Салли почувствовала, как гулко заколотилось сердце.
- Это страница с именем Норденфельса?
Разобрать непонятные буквы она не могла, но видела аккуратно обрезанный краешек листа, где была исчезнувшая страница.
- Вы могли бы заглянуть в следующий год? - спросила она.
Он открыл книгу. Здесь также не хватало страницы, на которой могло бы оказаться имя Норденфельса. Мистер Толхаузен был вне себя от ярости, насколько ему позволяло чувство собственного достоинства.
- Я доложу об этом немедленно. Мне никогда не приходилось слышать о подобном нарушении правил. Это крайне возмутительно…
- Прежде чем вы сделаете это, не могли бы вы проверить для меня следующие два года? И предметный указатель?
Он проверил предметный указатель за эти же годы по обеим темам: паровые машины и паровое оружие. Всего они нашли семь патентов на паровые машины на имя Норденфельса, но в отделе «Вооружение» за 1872 и 1873 годы мистер Толхаузен обнаружил еще несколько вырезанных страниц.
- Да, здесь должно бы быть имя Норденфельса, - сказал он. - Однако на этот индекс имеются перекрестные ссылки. Минутку…
Он опять вернулся к разделу паровых машин и кивнул головой.
- Ага! - воскликнул он. - Вот патент на использование силы пара для механизированных ружей. А вот еще один, на оружие, действующее под давлением пара и устанавливаемое в железнодорожные вагоны. Однако номер патента указан на странице «Вооружение», которая тоже отсутствует. Это чудовищное преступление! Я должен принести вам извинения, мисс Локхарт, за подобное упущение и бесконтрольность; очевидно, кому-то удалось вырезать все эти страницы, и преступник не был никем замечен, это в самом деле возмутительно, мисс Локхарт. Спасибо, что обратили мое внимание на столь вопиющие вещи…
Салли поблагодарила его за помощь, записала даты и номера тех патентов, о которых сохранились упоминания, и собралась уходить. Но тут ее осенила еще одна мысль, и она снова открыла алфавитный индекс британских патентов. Если Беллман собирается на этом делать деньги, разве патент не был бы зарегистрирован на его имя?
Такой патент был. В индексе за 1876 год она нашла:
Беллман, А. , 4524, оружие, действующее под давлением пара, устанавливаемое в железнодорожных вагонах.

Предыдущая страница 10 Следующая страница


11 Филип Пулман

Как просто!
Она закрыла том, чувствуя себя такой счастливой, какой не была уже долгие месяцы. «Мисс Уолш, - думала она, - теперь-то вы получите ваши деньги…» Покинув агентство и свернув вниз по Чансери-лейн, она почувствовала, что улыбается.
Салли не заметила молодого человека в котелке, который сидел за столом у самой двери патентного зала и неторопливо сложил газету, когда она проходила мимо него. Не заметила, что он встал и последовал за ней к выходу; не заметила, как он шел за ней вниз по Флит-стрит и дальше, на Стрэнд; не заметила, что он вошел в чайную на углу Вильерс-стрит, где она позавтракала. Он сел в оконной нише и, заказав чашку чая и сдобную булочку, читал свою газету, а когда она вышла, последовал за ней - она все также его не замечала.
Он сам позаботился об этом. Одет был неприметно, свою работу знал. А котелки - все они похожи один на другой. Она же думала о Фредерике.

Фредерик в это время был в Тёрлби, где находился полигон. Он раскинулся на Солуэй-Ферт, и, насколько понимал Фредерик, Солуэй-Ферт подходил для этого как нельзя лучше: тоскливое, совершенно плоское пустынное место, где не было ничего, кроме унылой деревеньки и железнодорожной линии, протянувшейся вдоль берега на много километров, прежде чем скрыться за высокой оградой и постоянно запертыми воротами. Надписи предупреждали об особой опасности; ветер, дувший от песчаных дюн, был насыщен просоленным песком. Видеть там было нечего.
Он решил продолжить поездку до Незербригга, городка по ту сторону шотландской границы, где, по словам Джесси Сексон, обретается сейчас Макиннон. Владения лорда Уитхема находились всего в нескольких километрах отсюда, на английской территории, но там, думал Фредерик, навряд ли были шансы что-либо раскопать. Он снял комнату в отеле «Кингз Хэд» на Хай-стрит в Незербригге и спросил хозяина, где обычно останавливаются приезжающие на гастроли театральные труппы. Может быть, как раз в «Кингз Хэд»?
- Только не здесь, - сурово ответил хозяин. - От них я денег не принял бы. Безбожные фигляры.
Тем не менее, он дал Фредерику список домов, где сдаются меблированные комнаты, и после ланча Фредерик отправился по этим адресам. Из-за облаков выглянуло солнце, но дул холодный ветер, а сам Незербригг выглядел просто заштатным ярмарочным городком. Мюзик-холл был еще закрыт; Фредерик подивился: неужели городок достаточно велик, чтобы содержать такое заведение.
Дюжина адресов и отсутствие карты даже в столь маленьком городе заставили его основательно поработать ногами, так что лишь под вечер он нашел то, что искал. Это был уже девятый адрес; дом стоял на Дорнок-стрит, захудалой улочке с угрюмой серой церквушкой посередине. Хозяйку дома звали миссис Джерри, - да-да, она сдает комнаты.
- Артистам, миссис Джерри?
- Иногда. Я не чинюсь.
- Не припомните ли некоего Алистера Макиннона?
В глазах - искорка узнавания, улыбка. А она ничего…
- Ну, как же… Волшебник.
- Вот-вот. Видите ли, я его друг… могу я войти на минутку?
Она отстранилась, пропуская в холл. Здесь было уютно, пахло мастикой, на стенах - полдюжины театральных фотографий.
- Вы очень любезны, - сказал Фредерик. - Это несколько запутанная история. Макиннон сейчас в беде, и я приехал сюда, чтобы узнать, не могу ли чем-либо помочь ему.
- Меня это не удивляет, - ответила она сухо.
- Вот как! Значит, у него и прежде бывали неприятности?
- Если вам угодно так называть это.
- И что же это за неприятности? - спросил Фредерик.
- А, да ведь что только не болтают, верно?
Он сделал глубокий вдох.
- Миссис Джерри, над Макинноном нависла серьезная опасность. Я детектив и намерен выяснить, что ему угрожает, тогда я постараюсь помочь ему, но спросить его самого не могу, так как он исчез. Давайте пока что разберемся вот в чем. Вы знаете миссис Бад?
Она слегка прищурила глаза. Потом сказала коротко:
- Да.
- Она когда-нибудь останавливалась у вас?
Миссис Джерри кивнула.
- С Макинноном?
- Да.
- Они были… простите, но я должен спросить: они были любовниками?
Суровая усмешка скользнула по ее лицу.
- Не в этом доме, - отрезала она решительно.
- Вам известен человек по имени Беллман? Встречалось вам это имя?
Она покачала головой.
- А лорд Уитхем? Скажите, существует ли между ними какая-либо связь?
- А! - сказала она. - Так вот оно что.
- Что же?.. Словом, вы действительно что-то знаете. Миссис Джерри, это серьезное дело. На днях на миссис Бад совершено нападение, она еще без сознания; возможно, ее собирались убить. Вы должны рассказать мне все, что знаете. Какая связь между лордом Уитхемом и Алистером Макинноном? Он действительно сын лорда Уитхема, как утверждает он сам?
На этот раз она улыбнулась.
- Его сын? Вот так мысль. Ну, хорошо, мистер как-там-вас, я расскажу вам. И, кстати, это не могло бы произойти в Англии. Пройдемте в гостиную.
Она провела его в симпатичную небольшую комнату, также увешанную портретами артистов; здесь же стояло высокое фортепьяно. Несмотря на ее суховатую манеру, хозяйка дома, по-видимому, пользовалась симпатией, судя по количеству теплых слов признательности на многочисленных фотопортретах. Когда она вышла, чтобы приготовить чай, у Фредерика было достаточно времени изучить их, однако портрета Макиннона он среди них так и не обнаружил.
- Так вот, - сказала миссис Джерри, вернувшись, и, пнув каблуком, закрыла дверь. - Я так и знала, что однажды это выйдет наружу, но чтобы дошло до убийства… это ужасный удар. Чашку чая?
- Благодарю вас, - сказал Фредерик. Она, конечно, будет рассказывать по-своему, подумал он; что ж, он готов слушать. И тут она поразила его:
- А про того, другого, вы знаете?
- Про какого другого?
- Он приходил сюда недавно, некоторое время тому назад. И задавал те же вопросы. Эдакий коротышка с очками в золотой оправе.
- Не Уиндлсхэм?
- Он самый, - сказала она.
Человек Беллмана… Итак, что бы он ни обнаружил, это и было, вероятно, причиной, из-за которой Беллман преследует Макиннона.
- И вы ему рассказали то, что он хотел знать?
- Не в моих привычках скрывать правду, - объявила она сурово, передавая ему чашку чая. - Если я не упомянула о нем раньше, так потому только, что вы не спрашивали. Между прочим, я слухов не распространяю, мистер.
- О, разумеется, нет. Мне это и в голову не приходило, - сказал он, стараясь сохранять терпение. - Но этот человек связан с людьми, которые охотятся за Макинноном и которые совершили нападение на Нелли Бад. Я хочу узнать почему.
- Ну, хорошо, коли так, - сказала она. - Все и началось-то с бедняжки Нелли Бад. Надеюсь, она не сильно пострадала.
- К сожалению, она пострадала сильно; воз можно, у нее разбит череп. Итак, прошу вас, миссис Джерри. Что же произошло?
- Нелли попросила меня найти жилье для Макиннона и подписать у нотариуса свидетельство о том, какого числа он здесь остановился. И еще я должна была подтвердить, что каждую ночь он ночевал дома. Платила за него Нелли, чтоб вы знали. У него тогда никакого ангажемента не было. Он прожил здесь три недели и ни разу никуда ни ногой. Двадцать один день, ясно? Таков закон.
Она-то просто наслаждалась, но только не Фредерик.
- Двадцать один день? - спросил он как можно более спокойно.
- Двадцать один день пребывания в Шотландии, подтвержденного свидетелями. Раньше-то в этом никогда не было надобности. Но двадцать лет тому назад закон изменили, и гостиничное дело по нашу сторону границы прямо расцвело, так что мне жаловаться не приходится.
- Простите, миссис Джерри, но я не пойму, о чем вы говорите? Зачем ему понадобилось доказывать, что он прожил двадцать один день в Шотландии?
- Ох, да чего ж тут не понимать! После этого вы сразу можете вступить в брак, попросту заявив о том при двух свидетелях. Он так и сделал, понимаете?
- Не понимаю, ничего не понимаю. На ком он женился? Уж не на Нелли Бад?
Она расхохоталась:
- Экий же вы тупица… На дочке Уитхема, вот на ком. На леди Мэри. Он на ней женился.

Глава шестнадцатая
Мастер

Для мистера Брауна, высококлассного «профи» в котелке, ожидание было делом привычным. Он прождал весь четверг и все утро в пятницу, готов был ждать хоть неделю, если понадобится. Его визит в Библиотеку патентов, вслед за Салли, представлял особый интерес, поскольку теперь он знал, что иной раз она выходит из дому и без этого своего пса.
Но для его рода занятий заполненные толпой тротуары Флит-стрит или Стрэнда предоставляли весьма мало возможностей. Наблюдая за ней из-за газеты, пока они сидели в маленькой чайной на Вильерс-стрит, он размышлял о том, стоит ли использовать шанс, когда она одна, или надо будет убрать и собаку.
А она прехорошенькая, подумал он. Хорошенькая-то хорошенькая, но на странный манер: наполовину англичанка - блондинка, тоненькая, аккуратно, практично одетая; а наполовину нет - темно-карие глаза, решительная, умная, храбрая. Как американские девушки. В Англии таких, можно сказать, и не бывает. Еще одна причина перебираться в Америку. Еще одна причина убить ее и заработать на этом деньги.
Жаль, конечно.
Остаток дня он следовал за ней неотступно: нанимал кеб, когда она садилась в омнибус до Айлингтона, дожидался, когда она выйдет из дома с собакой, и, держась на почтительном расстоянии, сопровождал их повсюду. Когда подворачивался подходящий момент, проскальзывал в дверь магазина и сменял котелок на плоское кепи, которое носил с собой в кожаной сумке, или выворачивал свое твидовое пальто наизнанку, чтобы изменить цвет. Она ничего не замечала. Просто шла и шла с этим огромным спокойным зверем, блаженно выступавшим с ней рядом.
Так она вывела его к Новой набережной, где ему пришлось ждать, пока она наблюдала, как рабочие устанавливают тот древний обелиск, что недавно привезли из Египта. Счастливая, она рассчитывала углы, высоту и силу натяжения, с восхищением наблюдая за умелой, несуетливой работой инженеров; мистер Браун наблюдал за собакой.
Затем она вернулась на Чансери-лейн и провела полчаса в чайной - слишком маленькой, чтобы он мог последовать туда за нею; на этот раз ему пришлось прогуливаться взад-вперед по тротуару напротив, поглядывая на окна чайной. Официантка принесла чай для нее и миску с водой для пса. Кажется, она что-то писала: письмо? На самом деле она записывала все приходившие ей в голову варианты, как Беллман умудрился выкрасть патент на чужое изобретение и каковы могут быть последствия. Салли поняла, что ей необходимо еще раз поговорить с мистером Темплом и что она хо чет поговорить с Фредериком.
Выйдя из чайной, она опять не обратила внимания на неизвестного в зеленом твидовом паль то, хотя прошла всего в двух шагах от него. А он по-прежнему следовал за ней - вдоль Холборна, далее через Блумсбери, мимо Британского музея, свернул за нею на улицу, где она задержалась на несколько минут, глядя через дорогу на фотомагазин, возможно, разглядывала витрину. Начинало смеркаться, и он последовал за ней по тихим улицам обратно, к ее дому в Айлингтоне.

Пес.
Мистер Браун его боялся, что уж отрицать. Громадный зверюга, в чьей пасти запросто поместится твоя голова, а язык мигом вылижет все твои внутренности…
Будучи профессионалом, он воспринимал страх как предупреждение и все более осторожно взвешивал свои шансы. Быстроты и точности мало - он должен быть неуязвимым, черт возьми. Что же до мастерства, то расходовать его на животных нет смысла. Нож для девушки; но для пса - револьвер.
Револьвер он с собой не носил, но знал, где его быстро достать. Через час после того, как Салли вернулась домой, мистер Браун уже был в темном скверике, в самом центре его, под платанами. Она выйдет попозже. Собакам необходима так называемая - вежливо - «разминка» перед тем, как их запирают на ночь.
Это будет весьма интересная техническая задачка - поработать почти одновременно и ножом и револьвером. Но чего-чего, а сноровки ему не занимать - уж в Америке-то он без дела не останется.
Мистер Браун расположился ждать.

В половине двенадцатого звук отпираемой двери нарушил тишину сквера. Перед этим немного поморосило, но недолго. Было сыро, холодно, спокойно.
На черном фасаде возникло желтое пятно, на пороге приоткрывшейся двери показался девичий силуэт и собака; на мгновение позади них мелькнула еще одна женская фигура. Затем дверь закрылась, и девушка легкой походкой сошла по ступенькам на тротуар.
Он полагал, что она направится прямо к садику в центре площади, но девушка вдруг повернула к ограде и медленно зашагала вдоль нее, не обратив внимания на открытую калитку. В это время на площади показался кеб и подкатил к темному дому напротив. Мистер Браун не шевельнулся, но ни на секунду не выпускал ее из виду, слушая при этом спор извозчика с пассажиром о плате.
Девушка и пес медленно шли вдоль улицы, она - погруженная в свои думы, он - обследуя дорогу то справа, то слева, принюхиваясь и резко вскидывая голову, так, что звякала цепь.
Наконец, и при том не без явственно разнесшихся в тишине проклятий, извозчик опять взялся за вожжи, и лошадь тронулась с места. Мерное - раз-два-три-четыре - цоканье подков и тарахтение железных ободьев колес еще долго слышались, прежде чем затерялись в общем смешении звуков более шумных соседних улиц.
А девушка продолжала прогулку вокруг площади, держась у кромки тротуара и сделав уже почти полный круг. Мистер Браун еще с вечера незаметно обследовал окрестные дома и улицы между ними, чтобы не колебаться, когда надо будет потом выбираться отсюда. Он знал, что сейчас перед ней узкий проход - вроде аллеи - между двумя высокими домами строгой и красивой старой кирпичной кладки.
Он увидел, что она взглянула в ту сторону и тут же вступила на дорожку. Нет, она туда не пойдет - это было бы уж слишком хорошо, даже лучше, чем темнота под платанами.
Но она все же пошла - поколебавшись немного, пустила огромного пса впереди себя. Вот теперь мистер Браун оставил свое укрытие. Он взял револьвер в левую руку, нож в правую, спрятав их под толстым плащом, бесшумно вышел из-под деревьев и пересек площадь. Даже не оглядевшись, он проскользнул в аллею и прислушался.
Все спокойно… Они его не услышали.
Он видел их перед собой в тусклом свете, проникавшем с дальнего конца аллеи. Аллея была узкая, и собака шла впереди. Отлично.
Сперва нож.
Он отбросил плащ за спину, освободив обе руки. Тут же быстро, прыжком, рванулся вперед - большой палец на лезвии, - и настиг их прежде, чем они успели обернуться.
В последний миг она услышала его и отшатнулась, но он нанес удар и попал в цель. Она задохнулась, словно весь воздух сразу вышел из ее легких, и упала как подкошенная.
Сменить руки! Быстро! Нож застрял у нее в спине!
Перехватив револьвер правой рукой, левой он выдернул нож, и в этот миг пес - яростный рык, челюсти, зубы, извивающееся огромное тело…
Собака вцепилась в него в тот самый момент, когда он выстрелил, они упали вместе, и он вжал дуло в горячий черный бок зверя и выстрелил опять… Выстрелы прозвучали как артиллерийские залпы в узкой аллее.
Зверь вцепился в его левую руку, зубы рвали, крошили кожу, мышцы, кости, - он опять выстрелил, и еще, и еще… но какая невероятная тяжесть… зверь вдавил его в стену, словно крысу. Еще два выстрела, прямо в грудь, в самое сердце… он услышал, как хрустнула его рука, - это чудовище способно убить лошадь, быка, эта дикая силища, этот ужас, безумный страх…
Он отбросил револьвер и выхватил нож из парализованной левой руки.
Но где зверюга, ради всего святого? Вверху? Внизу?
Его швыряло из стороны в сторону - это был ураган, вихрь, - а он все стрелял и стрелял в него, стрелял, стрелял… но тот не отпускал…
Он всаживал в животное нож, снова и снова, нож скрежетал по костям, был липким от крови; псу было все равно, он этого не чувствовал. Его зубы все еще сжимали руку убийцы, казалось, они прокусили ее насквозь и сошлись посредине! Боль… страх… он всаживал нож снова и снова, втыкал, вбивал… это уже не было мастерство, это была паника. Собака рычала все страшнее, метала его словно тряпку, он чувствовал, что силы оставляют его, но все еще сопротивлялся, всаживал нож куда попало - в горло, брюхо, спину, грудь, голову, - и вдруг зверь его отпустил. Кровь… как много крови. В руке вопила боль. Рука висела бесполезная, безвольная.
И тут, вздыбившись, как морская волна, собака впилась ему в горло, стала рвать, терзать его… Что-то хлынуло. Потоком, наружу. Собака вдруг ослабела. Ее челюсти разжались, по телу пробежала дрожь, рычание перешло в мучительный вздох; она стояла чуть поодаль и покачивалась словно в шоке. Из всего ее тела на землю скатывались капли крови. Вдруг задние лапы подкосились, она села и тут же неловко рухнула ничком.
Мистер Браун уронил нож и подтянул полу пропитанного кровью плаща к своему горлу. Он лежал у стены, его ноги придавило тело собаки, жизнь покидала его.
Но он это сделал! Может, собаку он не переживет, но девушка мертва. Уже с затуманенными глазами он потянулся рукой и коснулся ее волос, рассыпавшихся на камне с ним рядом. И тут от начала аллеи донесся голос:
- Чака?
Он дернулся и привстал - это был миг крайне го ужаса.
Там стояла она с фонарем в руке. С непокрытой головой - блондинка - это лицо, это милое испуганное лицо, эти глаза!
Не может быть…
Он опустил глаза на свою жертву и сдернул капюшон, закрывавший лицо мертвой девушки.
Огромное родимое пятно от челюсти до самого лба…
Не та, другая… а он… его мастерство…
Его голова поникла, и он рухнул лицом вниз, в вечный кошмар.

Салли бросилась в темную аллею, упала на колени рядом с девушкой, поставив фонарь на булыжник у ее головы.
- Изабел, - позвала она, - Изабел!
Она приложила руки к щеке девушки, увидела, что веки ее дрогнули и глаза открылись. Она выглядела обезумевшей, словно очнулась от ночного кошмара.
- Салли! - прошептала она.
- Он тебя… - заикнулась Салли.
- Он ударил меня ножом… но только нож… нож попал в корсет… О, как глупо… я потеряла сознание… но Чака…
Салли почувствовала страшный, невыносимый удар в сердце.
Она опять схватила фонарь. Его колеблющийся свет плясал на теле мужчины, на потоках крови, струившихся меж камней, и, наконец, осветил темную голову и тускнеющие глаза собаки.
- Чака! - позвала она громко дрожащим, исполненным любви голосом.
И собака услышала ее, услышала на пороге смерти, и приподняла голову, и успела еще и раз, и два, и три постучать по земле хвостом, прежде чем ее невероятная сила окончательно иссякла. Салли бросилась наземь, вытянулась во весь рост рядом с могучим псом, обняла его голову и целовала, целовала его, горько рыдая, и ее слезы смешивались с его кровью, и она все звала его: «Чака! Чака!..»
Чака хотел ей ответить, но горло оставалось немо. И тут же наступила кромешная тьма. Салли была с ним. Он в безопасности. Он умер.

Глава семнадцатая
Фургон для перевозки мебели

Обычное течение времени как бы остановилось, и половину ночи оно шло совсем не так, как всегда: фантасмагорический театр теней заполняли фигуры полицейских и зрителей, появился доктор для Изабел (раненой в ребро), а потом возник сердитый человек с тележкой и решительно объявил, что сейчас увезет Чаку. Но Салли не разрешила; она заплатила ему, попросив перевезти труп собаки в сад ее домовладельца, и дала еще полкроны, чтобы он накрыл Чаку брезентом. Чаку похоронят там, где хочет она.
Как только ушел доктор, Изабел легла в постель - она все еще была в шоке, ее била дрожь, рана болела все сильнее. Салли отвечала на вопросы: да, собака принадлежала ей; нет, ей неизвестно, почему напали на мисс Мередит; нет, того человека она не узнала; да, мисс Мередит живет здесь; да, обычно в это время выходит с собакой она сама; нет, ни она, ни мисс Мередит никаких угроз не получали…
В конце концов, полицейским ничего не оставалось, как согласиться с тем, что нападение оказалось случайным, хотя было очевидно, что они озадачены. Для банального уличного грабителя преступник был слишком хорошо вооружен, к тому же наброситься на кого бы то ни было, сопровождаемого такой собакой, когда вокруг сколько угодно объектов полегче… да, тут было что-то странное. Уходя, они недоуменно покачивали головами. Шел уже четвертый час, когда Салли добралась, наконец, до постели, но, сколько ни набросила на себя одеял, они не могли унять дрожь.

На следующее утро она прежде всего пошла в свой офис - и не узнала его.
Все ее папки, аккуратно разложенная корреспонденция, скоросшиватели, где были собраны документы, касавшиеся каждого ее клиента, сведения об их акциях и сбережениях, - все исчезло. Полки опустели, ящики кабинетного шкафа выдернуты и висели, зияя голыми днищами.
У нее закружилась голова, показалось, что она сходит с ума, что она зашла в чужой офис. Но нет - вот же ее стол и стулья, вот и старенькая просевшая софа.
Она бегом спустилась в контору старшего клерка, который получал с нее арендную плату.
- Где мои папки? Что произошло?
На секунду его лицо исказилось от ужаса, словно он увидел привидение. Но тут же оно замкнулось, от плотно сомкнутых губ веяло холодом.
- Боюсь, что это мне неизвестно. И должен заметить, информация, сообщенная мне о характере использования вами этого офиса, в высшей степени возмутительна. Сегодня утром, когда пришла полиция, они…
- Полиция? Кто вызвал полицию? Что им было нужно?
- Я не считал возможным задавать им вопросы. Они забрали определенные документы и…
- Вы позволили им забрать из моего офиса мою собственность? А расписку получили?
- Я не намерен вставать между офицером полиции и его долгом. И не говорите со мной таким тоном, молодая леди.
- У них был ордер? И чьим же именем они открыли мой офис?
- Именем Короны!
- В этом случае они должны были предъявить ордер. Вы его видели?
- Разумеется, нет. Это не входит в мои обязанности.
- Из какого они полицейского участка?
- Понятия не имею. И я должен…
- Вы разрешили офицерам полиции войти в мою комнату и забрать мою собственность… вы не спросили у них предписания… вы не видели ордера… Но это Англия, вам это было известно? Полагаю, вам приходилось слышать о том, что существует ордер на обыск? Откуда вы знаете, что эти люди действительно были офицерами полиции?
Он стукнул кулаком по столу и вскочил на ноги.
- Я не позволю, - заорал он, - так говорить с собой пошлой проститутке!
Последнее слово повисло во внезапно наступившей тишине.
Он уставился в стену позади Салли, не имея силы смотреть ей в лицо.
Она смерила его взглядом с головы до ног, от красных пятен на щеках до белых как бумага пальцев, вцепившихся в стол.
- Мне стыдно за вас, - сказала она. - Я считала вас деловым человеком. Я думала, вы способны смотреть человеку прямо в лицо и поступать честно. Прежде я бы рассердилась на вас, но сейчас мне просто за вас стыдно.
Он ничего не сказал; она повернулась и вышла.

Дежурный сержант ближайшего полицейского участка был пожилой добродушный человек; когда Салли начала рассказывать свою историю, он нахмурился и, приняв озабоченный вид, забарабанил по столу пальцами.
- Ваш офис, говорите? - переспросил он. - Так у вас есть свой офис, мисс? Очень мило.
Она настороженно взглянула на него, но он, по-видимому, ее слушал. Она продолжила:
- Полицейские явились туда из вашего участка?
- Право, не знаю, мисс. У нас здесь так много полицейских…
- Но вы, конечно, знали бы о том, что происходит? Они забрали мои документы. Они должны были привезти их сюда. Выходит, никто не приходил с бумагами, папками или письмами, изъятыми из офиса на Норс-стрит?
- О-о-о!.. Трудно сказать. Сюда без конца приносят и уносят всякие документы. Расскажите-ка лучше поподробнее.
Он облизнул карандаш - и вдруг она увидела, как он подмигнул констеблю за соседним столом, и молодой человек отвернулся, чтобы скрыть глупую ухмылку.
- Впрочем, - сказала она, - я тут поразмыслила… Словом, не беспокойтесь.
Она опустила руку, чтобы коснуться Чаки и привычно почувствовать тепло его любви, его доброту… но Чаки не было.
По щекам ее заструились слезы; она вышла.

Она появилась на Бёртон-стрит лишь десятью минутами позже Фредерика, только что вернувшегося с севера. Он был усталый, взъерошенный, небритый, проведя ночь в поезде, двигавшемся как черепаха, и он ничего не ел после вчерашнего ланча, однако сразу же отодвинул свой кофе и тост, напряженно выслушал рассказ Салли и тотчас же позвал Джима.
- Есть работа для «Тернера и Лакетта», - сказал он. - Салли, допей за меня мой кофе.

Час спустя фургон для перевозки мебели, влекомый тощей серой кобылой, остановился у въезда в «Балтик-Хаус». Из него выскочили два человека в зеленых бязевых фартуках, набросили через голову лошади торбу и вошли в здание мимо представительного швейцара.
- Ящики с папками, погрузка, - бросил швейцару тот, что повыше (мрачного вида мужчина с большими усами). - Поступили сюда немного раньше. Велено перевезти на Гайд-парк Гейт.
- Это, должно быть, куда мистер Беллман поехал, - сказал швейцар. - Только вот не знаю, куда они их поставили. Спрошу-ка я лучше старшего клерка - думаю, он там распоряжался.

Предыдущая страница 11 Следующая страница


Тень «Полярной звезды» 12

К клерку отправили мальчишку-посыльного, и пять минут спустя перевозчики мебели уже спустили вниз первую партию ящиков и поставили сзади в фургон. Когда они вернулись за следующей кладью, швейцар сказал:
- У вас ведь должен быть документ, верно? Дайте, я погляжу. И еще мне нужна расписка в получении.
- О, ясное дело, вот же она, - сказал старший рабочий. - Ты, Берт, ступай наверх, спусти вниз вторую партию.
Второй рабочий с не столь пышными усами быстро взялся за дело, пока швейцар изучал записку, подтверждавшую заказ на перевозку. Когда все ящики с папками были уже в фургоне, первый рабочий выписал квитанцию на свою фирму и вручил ее швейцару, уже взбираясь в фургон. Младший перевозчик снял торбу с головы лошади. Швейцар приветственно поднял руку им вслед.
Когда они свернули за угол и уже исчезли из поля зрения швейцара, младший из двоих впервые открыл рот.
- Все в порядке, Фред, - сказал он.
- Все в порядке, Джим, - прозвучало в ответ. Джим схватился за ус и сморщился, отдирая прилипший к губе клей.
- Да ты не дергайся, - сказал Фредерик. - Быстрый мужественный рывок - вот все, что нужно.
Он подошел к Джиму и решительно рванул его за ус - раздался звук рвущейся ткани, сопровождаемый целым залпом проклятий, от которых, объявил Фредерик, покраснела бы даже кобыла.
- Ну, вот что, - сказал Фредерик, когда затянувшаяся тирада иссякла, - сейчас я заверну сюда, а ты спрыгнешь на землю и перевернешь фирменные таблички. Эти фартуки снимем - на случай, если кто-нибудь там проснется и пустится вдогонку…
Через две минуты на головах у обоих вместо кепи красовались котелки, а на стенках фургона значилось: «БР. УИЛСОН. ОПТОВАЯ ТОРГОВЛЯ БАКАЛЕЙНЫМИ ТОВАРАМИ»; они бодро продолжили свой путь на Бёртон-стрит.

- О, Фред! Я не верю своим глазам!
Салли стояла на заднем дворе фотомагазина и смотрела внутрь фургона. Она провела ладонью по ближайшей стопке картонных папок, потом повернулась и обвила Фредерика руками. Он ответил тем же, но едва они отпустили друг друга, как откуда-то сверху раздались рукоплескания. Фредерик поднял голову и увидел расплывшиеся в ухмылках лица стекольщиков, как раз вставлявших стекла в окна новой студии.
- Какого черта вы там скалитесь? - взорвался он.
Однако тут же оценил забавную сторону происходившего и тоже засмеялся. Улыбнулась и Салли. Вдвоем они пошли на кухню.
- Хочешь проверить? - сказал он. - Посмотри, все ли они там!
- Сейчас… О, Фред, спасибо, спасибо тебе!
Она беспомощно опустила руки и села, заливаясь слезами. Джим откупорил бутылку пива и раз лил по стаканам. Фредерик выпил залпом.
- Но как, как вы это сделали? - спросила она. - Это немыслимо… Я действительно считала, что потеряла все.
- Я просто написал поручение, - объяснил Фредерик, - на бланке фирмы, не нашей, а «Тернер и Лакетт», подтверждающее заказ на перевозку определенных папок по адресу Гайд-парк Гейт, 47. Вот и все.
Компании «Тернер и Лакетт» не существовало. У Фредерика имелось несколько печатных бланков с этим названием, уже не раз сослуживших им службу. Салли кивнула, она уже улыбалась.
- Я подозревал, что они в «Балтик-Хаус», - продолжал Фредерик. - В полицейском участке их явно не было; люди Беллмана могли быть в полицейской форме, чтобы заморочить клерка в доме, где твой офис; они могли быть и впрямь полицейскими - держу пари, что у него достаточно влияния, чтобы провернуть такое, - но он единственный, кто мог быть заинтересован в этом деле. Ну, мы дождались, когда Беллман покинет здание, и спокойно вошли. Я понимал, что нас не станут особо расспрашивать, если решат, что папки отвозят в дом Беллмана.
- Мы проделывали такое и раньше, - сказал Джим. - Забавная штука, правда, Фред? Просто потрясающе, чего только не увезешь таким манером. Заходи куда хочешь с клочком бумаги в руке - пожалуй, так и убийца, чего доброго, выйдет сухим из воды.
- Ох, если бы я все это потеряла…
Салли похолодела при этой мысли. Лишившись своих папок, она уже не могла бы следить, что происходит с капиталовложениями ее клиентов, и, если дела на фондовой бирже пойдут не так, как следовало, это стало бы катастрофой. Ей удавалось не раз обеспечить клиентам на удивление высокий доход, но случалось также лишь с большим трудом выскальзывать из сложных ситуаций. Что бы действовать быстро, нужно было постоянно иметь информацию под рукой. А она едва не лишилась ее…
- Вы могли бы отвезти мои папки к мистеру Темплу? - спросила она. - Здесь для них нет места, к тому же они теперь знают, где я живу, так что здесь тоже небезопасно.
- Сейчас я приму ванну, - сказал Фредерик, - и потом должен что-нибудь съесть. После этого я отвезу все, куда ты пожелаешь. А пока буду завтракать, расскажу вам, что я обнаружил на севере. Но до завтрака об этом ни слова… хотя скажу тебе, Джим, одно: Макиннона мы отыщем.
Салли совсем другая, думал Фредерик, бреясь в ванной. Смерть Чаки не только потрясла ее, что-то изменилось в глубине ее души. Что-то иное появилось - в выражении глаз? в линии губ? Трудно сказать, но выражение это вызывало в нем щемящую нежность. И когда она появилась утром, с черными кругами под глазами, белая как бумага, он понял, что видит ее такой впервые - беспомощной, испуганной… нуждающейся в нем. А как она приникла к нему… Да, все менялось.
За ланчем он рассказал им о Генри Уотермене и паровом оружии, а Салли дополнила его рассказ, сообщив о том, что обнаружила в Библиотеке патентов. Из студии появился Вебстер и, услышав, о чем они говорят, сел послушать.
- Так что же, по-вашему, произошло? - спросил он. - Подведите итог.
- Беллман и Норденфельс отправились в Россию, - начала Салли. - Норденфельс изобрел это оружие и получил там патент, однако делать его в России они не могли, у них не было для этого ни завода, ни соответствующей техники. Им необходимо было перебраться туда, где имеется солидный опыт производства локомотивов.
- Потом между ними произошла стычка, - продолжил Фредерик. - Они из-за чего-то поссорились - из-за чего, не знаю, да, в сущности, это и неважно. Беллман убил Норденфельса, украл его изобретение, приехал в Англию и здесь «изобрел» инженера по фамилии Хопкинсон.
- А патент на изобретение Хопкинсона записал на свое имя. И судя по всему, у него оказалась куча русских денег, - добавила Салли.
- Почему ты так думаешь? - спросил Вебстер.
- Видите ли, когда его спичечное дело обанкротилось, он остался нищим как церковная мышь. Но в тысяча восемьсот семьдесят третьем году, когда он приехал в Англию, денег у него было пруд пруди. Конечно, это только догадка, но думаю, его субсидировало русское правительство. Они хотели получить это паровое оружие, хотели, чтобы оно было создано, потому и вложили в Беллмана деньги. Вся прочая его деятельность - пароходство, скупка компаний и продажа их авуаров - все это так, между делом. Главное же - паровое оружие на колесах… Но, знаете, я все-таки не понимаю, кто мог бы воспользоваться таким оружием.
- Похоже на то, что любой генерал отдал бы свою правую руку, чтобы заполучить его, - сказал Вебстер.
Салли покачала головой, и Фредерик улыбнулся, вновь узнавая Салли - военного тактика.
- Во-первых, использовать его можно только там, где имеются железные дороги, - пояснила она свою мысль. - Вряд ли можно надеяться, что у врага достанет любезности подождать, пока инженеры противника проведут необходимые дороги в нужном месте. Кроме того, такое устройство способно стрелять только на две стороны, не так ли?
- Именно так объяснял мне мистер Уотермен, - сказал Фредерик.
- В таком случае железнодорожная линия должна пройти прямо посредине вражеской позиции, насквозь, а не вдоль нее, иначе половина огневой силы будет направлена не на врага - на собственные войска.
- Я тебя понимаю, - сказал Вебстер. - Но тогда это просто смешно.
- Только в том случае, если агрегат предполагают использовать на поле сражения. Но, возможно, тут цель другая.
- А если он не предназначен для того, чтобы действовать на поле боя, то на кой дьявол это понадобилось?!
- Понимаете… - опять заговорила Салли. - Допустим, вы правитель страны, и вы не доверяете собственному народу. Вы опасаетесь революции. Пока в ваших руках железнодорожные линии, ведущие во все главные города и порты вашей страны, а также некоторое число таких передвижных паровых огнестрельных агрегатов, вы ощущаете себя в полной безопасности. Это идеальное оружие в подобной ситуации. Оно не предназначено для борьбы с вашими противниками, оно нацелено против вашего собственного народа. Это поистине зло.
Несколько секунд все молчали.
- Мое мнение такое: ты попала в самую точку, Сэл, - сказал Джим. - Но послушай, ты собираешься переехать сюда или нет? Во-первых, они знают, что ты еще жива. И как только смекнут, что мы вернули твои папки с документами, они пойдут на все. На твоем месте я бы переехал. И она должна переехать тоже - мисс Мередит. В конце концов, места у нас хватит.
- Да, - сказала Салли. - Думаю, мне и правда лучше бы переехать. - На Фредерика она не смотрела.
- Ну а что там насчет Макиннона, Фред? - спросил Джим. - Выходит; ты разузнал, почему Беллман охотится на него? И вообще, где тут собака зарыта?
Фредерик стал рассказывать.
Салли заметила, что лицо Джима при этом все больше и больше краснеет. Наконец он отвернулся и стал сосредоточенно что-то чертить ногтем на выскобленной деревянной столешнице кухонного стола.
- Ну, вот, пожалуй, и все, - закончил свой рассказ Фредерик. - Таков закон Шотландии. Там можно жениться в шестнадцать лет без чьего-либо согласия. Я должен был сообразить это еще до того, как отправился в Незербригг: Гретна Грин - первая деревенька по ту сторону границы. Должно быть, Нелли Бад устроила это из своего рода сентиментальной симпатии - она не могла быть его любовницей. Это просто Джесси вообразила, из ревности. Но почему молчит Уитхем? И, ради всего святого, что с девочкой? Мы должны признать, что Беллману все известно, поскольку Уиндлсхэм вытянул из миссис Джерри все факты. Макиннон в опасности, это очевидно, однако…
- Он в опасности, покуда никто не знает об этой женитьбе, - подчеркнул Вебстер. - Но как только это станет общеизвестным, он в полнейшей безопасности. В этом случае даже Беллман не посмеет убить его: ведь каждому будет ясна причина. А кстати, ее папаша знает?
- Миссис Джерри сказала, что знает, - ответил Фредерик. - По-видимому, он приезжал к ней и попытался всучить ей деньги за молчание. Она спровадила его, снабдив хорошей кальвинистской оплеухой. Она мне, знаете ли, понравилась. Сухая как жердь, но с чувством юмора и абсолютно честная. Сказала, что ничего не скажет, пока ее не спросят, но если спросят - скажет правду, и никто не заставит ее сделать больше или меньше этого.
- Выходит, Уитхем знал обо всем, когда устраивал фотографирование помолвки и давал извещение о помолвке в «Таймсе», - сказал Вебстер. - Значит, его дела плохи, не так ли?
Салли промолчала. Она думала об Изабел Мередит.
Вдруг Джим встал.
- Пожалуй, я прогуляюсь, подышу воздухом, - пробормотал он и, ни на кого не взглянув, ушел.
- Что это с ним? - спросил Вебстер. Фредерик досадливо вздохнул.
- Парень влюбился, - сказал он. - А у меня-то из головы вон… Ну, вот что, Салли, сейчас мы отвезем твой скарб к мистеру Темплу, а потом съездим в Айлингтон и заберем мисс Мередит и все, что ты захочешь привезти сюда. Потом я разыщу Джима, и мы отправимся на поиски Макиннона. Ну и история. Да уж, вот так история…

Глава восемнадцатая
Гайд-парк

Погода была сухая, мягкая, сквозь легкие облака пробивалось изредка солнце. Джим шагал к Гайд-парку с самым свирепым видом, крепко сжимая кулаки в карманах - Алистеру Макиннону просто повезло, что он не попался ему на пути.
Однако подходя к парку, Джим успокоился. Он направился прямо к прогулочной дорожке для экипажей и сел на траве под деревом; запуская пальцы в сухую листву вокруг себя, он смотрел на пробегавшие туда-сюда экипажи.
Для прогулок в парке это был никак не сезон. Чтобы вас заметили, появляться здесь надо летом, когда дорожка буквально забита экипажами, так что двигались они еле-еле. Но не это же важно! Важно было приехать сюда, чтобы вас увидели с вашим грумом, вашим ландо или двухместной «викторией», вашими гнедыми или серыми - что бы вас узнала леди Та или мисс Эта. Зимой вся эта толкотня происходит в стенах домов, и прогулочная аллея остается для тех немногих, кто желает просто подышать свежим воздухом и протрясти застоявшихся лошадей.
Но Джим пришел сюда, чтобы увидеть леди Мэри.
С того, похожего на сновидение дня, когда он впервые увидел ее в зимнем саду, его мозг был неотступно направлен на нее, как компасная стрелка на север. Он, как привидение, то и дело появлялся на Кавендиш-сквер, пожирал ее глазами всякий раз, когда она выезжала и когда возвращалась до мой, ловил ее силуэт в окне гостиной…
Он признавался себе, что был одурманен. Он знал девушек, дюжины девушек, среди них были барменши, горничные и танцовщицы, были смелые и стыдливые, дерзкие и чопорные; знал, с кем можно поболтать и с кем пофлиртовать, пригласить в мюзик-холл или покататься по реке. Заинтересовать девушку для него не стоило большого труда. Ничего особенного в его внешности не было, однако вместе с возмужанием в нем появлялась грубоватая привлекательность, в основном за счет его живости и уверенности в себе. С девушками он всегда держался непринужденно, любил их компанию, как и поцелуи: мимолетные поцелуи у лесенок, когда хористочки взбегали на сцену, и долгие поцелуи во тьме кулис или в уединенных беседках старого Креморн-парка, пока его не закрыли.
Но теперь все было совершенно иначе. И социальная пропасть между ними тут ни при чем, хотя она дочь графа, а он - сын прачки; даже встреться они в одном социальном кругу, он все равно относился бы к ней совсем не так, как к другим, потому что она была не такая, как другие. Каждое ее движение в тот день в зимнем саду, каждый завиток ее роскошных волос, каждый оттенок ее нежных щек, память о свежем ее дыхании, когда она, приблизив губы, шепнула ему те несколько слов, - все это было для него невыразимо дорого; и он просто не знал, как ему с этим быть.
Только видеть ее, наблюдать. Так он узнал, что днем она любит выезжать покататься, и догадался, что ездит она в парк. Это была правильная догадка. Самое подходящее место для прогулки. Мимо дерева Джима ехала очередная карета; он поднял глаза от листьев, которые перебирала его рука, и - понял, что смотрит ей прямо в лицо.
Она сидела в прелестной маленькой «виктории». Кучер в цилиндре смотрел прямо перед собой, надменно, под точно выверенным углом держа поводья в руках. Она сидела с безразличным видом, откинувшись назад, но, заметив Джима, выпрямилась, повернулась, словно хотела заговорить, даже протянула руку в его сторону, однако экипаж уже протрусил мимо, и его поднятый верх скрыл ее из виду.
Джим мгновенно вскочил на ноги, рванулся вслед, но, сделав шаг-другой, остановился: попытка догнать была безнадежна. И тут он увидел, что кучер слегка наклонил голову и чуть-чуть повернулся назад, словно что-то слушал; коляска замедлила ход и остановилась.
Джим зажмурился. Это было в тридцати метрах он него. Он услышал, как, переминаясь, цокают подковами остановленные лошади, и услышал её голос, коротко отдавший какое-то распоряжение кучеру; экипаж покатил дальше.
Она ждала его под деревьями. На ней была каракулевая шубка и муфта, тоже из каракуля; шляпка, перехваченная темно-зеленой лентой, венчала высокую корону ее волос. Она была само совершенство. Джим словно в трансе шел к ней, не зная, как, почему и что происходит. Он увидел, что его руки тянутся к ней, увидел и ее бессознательно протянутые к нему руки; и вдруг оба, словно опомнившись и придя в себя, осознали, кто они, и остановились друг перед другом в неловком молчании.
Джим сдернул кепи с головы. Так положено, когда встречаешься с леди, мелькнула мысль.
- Я сказала кучеру, что хочу погулять, - проговорила она.
Она была так же взволнована, как и он.
- Славный экипаж, - сказал он. Она кивнула.
- Вы поранили губы, - сказала она и, вспыхнув, отвела взгляд.
Словно сговорившись заранее, они медленно побрели среди деревьев.
- Вы всегда выезжаете одна? - спросил он.
- То есть без компаньонки? У меня была гувернантка, но ее уволили. У моего отца сейчас не так уж много денег. Или вообще мало. О, я не знаю, что делать…
Она говорила, будто маленький ребенок - робкий, доверчивый и настороженный, - да и в самой ее необычайной красоте тоже было что-то не совсем сформировавшееся. Казалось, она была просто растеряна; как будто ее только что окунули в жизнь.
- Сколько вам лет?
- Семнадцать.
- Видите ли, - сказал он бережно, - мы кое-что узнали о Макинноне.
Она остановилась и закрыла глаза.
- Он знает? - прошептала она.
- Беллман? Да. Он охотится за ним. Прошлой ночью едва не поймал, там-то я и потерял зуб. В конце концов, нельзя же было надеяться, что это сохранится в тайне. Ваш отец знает, так ведь?
Она кивком подтвердила это. Они медленно шли по парку.
- Что мне делать? - проговорила она. - Я чувствую себя узницей. Осужденной на… на смерть, можно сказать. И я ничего не могу предпринять, чтобы избежать этого. Я словно в кошмарном сне.
- Расскажите мне о Макинноне, - попросил Джим.
- Мы встретились на благотворительном представлении, которое он давал в нашем особняке, недалеко от Незербригга… Мы уговорились повидаться позднее. И я… я ничего не могла поделать… я влюбилась. Это было так внезапно. Мы собирались пожениться и уехать в Америку. Одна женщина, миссис Бад, помогла все устроить, нашла адвоката и все что нужно. Ну а потом, когда уже пора было отправляться в путь, Алистер все как-то не мог решиться, и вдруг оказалось, что я тоже не могла получить мои деньги, - словом, у нас ничего не было… Мой отец что-то предпринимал, чтобы наш брак признали недействительным. Но для этого не было никаких оснований, потому что мы… мы провели ночь в том доме, где он остановился. Так что брак был законным со всех точек зрения. Думаю, он и сейчас действителен. И теперь…
Ее голос оборвался, и она тихо заплакала. Он не мог удержаться, обнял ее обеими руками и прижал ее лицо к своему плечу. Она была такая легенькая… ее нежные чистые волосы были такие мягкие - и все было как-то странно, эти мгновения… такое бывает только во сне. Не успев даже понять, что он делает, Джим поцеловал ее.
И ничего не случилось. Мгновение умчалось; она слегка отстранилась, и они опять стояли, отделенные друг от друга.
- Но ваш отец… - запинаясь, выговорил Джим. - Если он знает…
- Это все деньги, - сказала она. - Мистер Беллман собирается заплатить ему уйму денег, когда мы поженимся. Он не знает, что мне все известно, но ведь это очевидно. И он так глубоко увяз в долгах, что отказаться не может. Сейчас он тоже разыскивает Алистера. Если они не найдут его скоро…
У нее опять прервался голос, она была в полном отчаянии. Он хотел опять обнять ее, но она ласково отстранилась, покачав головой.
- Если я выйду замуж за Беллмана, я преступница, - сказала она. - Двоемужница, или как там… А если не выйду, тогда папу посадят в тюрьму. И я никому не могу рассказать об этом. Но если они найдут Алистера, они сделают что-то ужасное, сделают, я знаю…
Они шли и шли. Где-то пела птица. Солнце, освещавшее ее лицо ясным зимним светом, лишний раз подчеркивало, как совершенны нежные краски ее кожи, как изящно очерчены ее виски, щеки, скулы. У Джима слегка кружилась голова, он чувствовал себя слабым, словно после серьезной болезни, и он знал, что эти мгновения продлятся недолго; кучер сделает полный круг и скоро подъедет к ним сзади. Она сказала:
- Здесь как в нашем зимнем саду. Будто ничего другого не существует. Я с вами, но чувствую себя совсем одинокой. Как жалко, что теперь нет старых увеселительных садов. Как Воксхолл или Креморн. Я ходила бы туда переодетой и любовалась бы фейерверками, и как играют лучи на деревьях, и смотрела бы, как танцуют…
- Вам не понравился бы Креморн. Под конец, перед тем как его закрыли, он стал совсем никудышный, дешевый и грязный. Хотя ночью, когда грязи не видно, он был совсем недурен. А вы не любите делать что-то, верно? Только наблюдать. Я не прав?
Она кивнула:
- Да, вы совершенно правы. Не думаю, что я хоть когда-нибудь в жизни сделала что-то хорошее. - Она говорила не потому, что жалела себя, просто рассказывала ему то, что было на самом деле.
- Но все-таки вы остановили свой экипаж.
- Да. И рада, что сделала это. Я не знаю, что он скажет. Может быть, расскажет моему отцу, о; конечно, расскажет. А я скажу, что мне захотелось погулять.
Они свернули на узкую дорожку, и тут она сказала:
- А вот вы любите делать. Вы детектив… и фотограф.
- На самом-то деле я не фотограф. Я… я пишу пьесы.
- Неужели?
- Пишу. Все время. Но пока ни одну не поставили.
- Вы собираетесь разбогатеть?
- Обязательно.
- И стать знаменитым? Как Шекспир?
- Само собой.
- А о чем ваши пьесы?
- Убийства. Как у Шекспира.
Но только не реальное убийство, думал он; он никогда не писал о реальных людях, реально убитых, и о том страшном потрясении, которое испытываешь, когда это происходит на самом деле. Это было бы слишком ужасно, хуже, чем вампиры, гораздо хуже.
Они прошли еще немного вперед. Он никогда не испытывал такого счастья и такой тревоги.
- Знаете, - сказал он, - вы… такая милая. Вы прекрасны. Я не могу найти верных слов, но я никогда не встречал таких, как вы. Никогда, нигде. Вы самая… само совершенство…
К его изумлению, глаза ее наполнились слезами.
- А я хочу… - сказала она глухо, почти пренебрежительно, - я хотела бы услышать хоть что-то другое. Надеть какой-нибудь маскарадный костюм. Или маску. Все всегда кончается этим: «Ах, вы прекрасны!»
В ее устах это слово прозвучало как «отвратительны».
- Вы полная противоположность одной особы, которую я увидел пару дней назад, - сказал он. - Нет, она не то чтобы безобразна, но у нее через все лицо родимое пятно, и она ненавидит, когда на нее смотрят. И она влюблена в… - в вашего мужа, подумал он. - В одного парня, и притом знает, что он никогда не полюбит ее, но он - единственное, что есть в ее жизни.
- О, бедняжка, - сказала она. - Как ее зовут?
- Изабел… Но послушайте, мы намерены остановить старого Беллмана. Вы знаете, кто он такой? Вы знаете, что он делает там, в Барроу? Вы не можете выйти за такое чудовище. Любой хотя бы относительно честный адвокат мог бы доказать, что вас принудили согласиться на это против вашей воли. Вас не обвинят в двоемужии, не бойтесь этого. Самое надежное для всех вас предать это гласности, не таиться. Черт с ними, с долгами вашего отца; он сам заварил кашу, а теперь заставляет вас броситься в этот ад, лишь бы выкупить себя. Но пока все это не стало общеизвестным, до тех пор никто из вас не может быть в безопасности, и особенно Макиннон.
- Я не собираюсь предавать его, - сказала она. - Что?
- Я им не скажу, где он. Ах!..
Она смотрела через его плечо на дорогу, и внезапно отчаяние исказило ее милые черты, словно тень черной тучи накрыла только что залитый солнцем парк. Он обернулся и увидел, что ее «виктория» возвращается. Кучер пока их не видел.
Джим стремительно повернулся тс ней:
- Так вам известно, где он? Я про Макиннона.
- Да. Но…
- Скажите мне! Быстрей, пока не подъехал экипаж! Мы должны знать, неужели вы не понимаете?!
Она прикусила губу, потом быстро кивнула.
- Хэмпстед, - сказала она. - Кентон-гарденс, пятнадцать. Под… под фамилией Стоун… мистер Стоун.
Джим поднес к губам ее руку и поцеловал ее. Все кончалось так быстро.
- Вы сможете приехать сюда еще? - спросил он.
Она беспомощно покачала головой, не сводя глаз с «виктории».
- Тогда напишите мне, - сказал он, нащупывая в кармане одну из визиток Фреда. - Я Джим Тейлор. По этому адресу. Обещайте.
- Я обещаю, - сказала она и, с последним встревоженным взглядом, взяла его руку.
Их руки сомкнулись, а тела уже отступали, потом разомкнулись и руки, и она вышла из-под деревьев. Джим стоял, не двигаясь с места, пока кучер останавливал лошадей. Он видел, как она оглянулась, робко и быстро, а потом он уже ничего не видел, потому что с его глазами произошло что-то странное. Он сердито вытер их тыльной стороной ладони; коляска снова тронулась и вскоре исчезла, влившись в поток экипажей на углу Гайд-парка.

Изабел не произнесла ни единого слова, пока Салли рассказывала ей о женитьбе Макиннона; выслушав, она только кивнула головой и молча последовала за ней к кебу. Она села рядом с Салли, по-прежнему безмолвная, и закрыла лицо вуалью.
- Как твоя рана? - спросила Салли, когда кеб выехал с площади. - Очень больно?
- Я ее почти не чувствую, - ответила Изабел. - Это пустяки.
Салли поняла. Это значило: по сравнению с тем, что ты мне сейчас рассказала. Изабел все нянчила на руках свою шкатулку, словно решила никогда не расставаться с ней, даже после смерти. Собрались они быстро, побросали кое-какую одежду в ковровый саквояж и сразу же вышли, торопясь на Бёртон-стрит: ведь там предстояло все расставить по-другому в связи с переездом Изабел, а Салли хотела как можно скорее чем-то занять девушку, чтобы отвлечь ее мысли от Макиннона.
Когда они приехали, во дворе царила страшная суматоха. Стекольщики покидали студию, декораторы же спешили занести туда свои материалы, чтобы в понедельник с самого утра приступить к работе. Те и другие сновали по двору взад-вперед, мешая друг другу, и Вебстер уже начинал закипать.
Салли отвела Изабел в предназначенную ей комнату; она была уютная, маленькая, со слуховым окном, выходившим на улицу. Изабел села на кровать, по-прежнему прижимая к груди свою шкатулку, и тихо сказала:
- Салли…
Салли села с ней рядом.
- Что, Изабел?
- Мне нельзя здесь оставаться. Нет, ты послушай… ты должна разрешить мне уйти. Я приношу людям зло.
Салли рассмеялась, но Изабел отчаянно помотала головой и, схватив ее за руку, продолжала:
- Нет, ты не смейся! Смотри, сколько бед я уже принесла - моей хозяйке, тебе… твоей собаке… это же все я, Салли, клянусь тебе! Где бы я ни была, все оборачивается плохо. На мне проклятие, такой я родилась. Ты должна отпустить меня, я буду жить одна. Найду какое-нибудь тихое местечко, где-нибудь в глуши… стану работать на земле… Но с тобой и с твоими друзьями я оставаться не должна. Ничего хорошего я вам не принесу…
- Все это чепуха! Послушай, все совсем наоборот, тебя просто Бог послал нашему магазину. Они там, внизу, с ног сбились, им необходим человек, который занялся бы конторской работой. Знаю, ты способна делать кое-что получше, но если ты поможешь нам с этим какое-то время, ты же для нас просто клад. Клянусь тебе, Изабел, я вовсе не выдумываю, это не благодеяние - кто-то должен делать эту работу. Знаю, то, что ты услышала о Макинноне, ранило тебя, но со временем боль утихнет, а нам ты сейчас просто необходима.
Наконец Изабел сдалась; в любом случае у нее было слишком мало сил, чтобы спорить. Она попросила показать ей, что нужно делать, и тотчас села за работу, безмолвная и бледная, словно пленница. Салли была встревожена.
Однако посоветоваться с Фредериком не успела, потому что, едва он возвратился от мистера Темпла, примчался Джим.
- Я нашел Макиннона, - сообщил он. - Он живет в Хэмпстеде. Мы должны отловить его, Фред. Тебе лучше бы прихватить твою трость…
Кентон-гарденс, 15, оказался аккуратной маленькой виллой. Дверь отворила женщина средних лет, очевидно, хозяйка; она была явно удивлена, увидев их.
- Я, право, не знаю… - сказала она. - Да, мистер Стоун дома, но те, другие джентльмены сказали, чтобы их не беспокоили…
- Другие джентльмены? - переспросил Фредерик.
- Да, еще два джентльмена. Приехали минут пятнадцать назад. Может быть, я лучше схожу наверх и спрошу…
- Дело очень срочное, - сказал ей Фредерик. - Если бы мы могли увидеть мистера Стоуна, мы ему объяснили бы…
- Ну, хорошо…
Она впустила их и указала на дверь напротив лестницы, на втором этаже. Сама же подыматься не стала и удалилась к себе. Тогда они подошли к двери, прислушались.
До них донесся голос, хриплый, словно его обладателю было трудно дышать:
- Да ведь ты такой подлый мерзавец, что верить тебе мы не можем. Я вот что думаю: сейчас мы отрежем тебе сперва один палец…
Фредерик придвинулся к двери вплотную. И тут же они узнали голос Макиннона:
- Я завоплю, если вы это сделаете! И придет полиция. Предупреждаю вас…
- О, ты нас предупреждаешь? - прохрипел первый голос. - Это интересно. Я-то думал, это мы предупреждаем тебя. Тем не менее, я приму к сведению твое предупреждение, ты, конечно же, станешь вопить. Но мы заткнем тебе глотку вот этим полотенцем, так что у тебя ничего не получится. Неплохой план, верно? А ну-ка, за дело, Секвилл. Заткни ему пасть понадежнее.
Джим и Фредерик взглянули друг на друга, глаза их пылали. Под вопли и звуки борьбы из-за двери Фредерик прошептал:
- Секвилл и Харрис! Нам повезло, Джим. Кастет с тобой?
Джим весело кивнул. Об этом он только и мечтал.
- Пошли, - сказал он.
Фредерик неслышно повернул дверную ручку, и они вошли.
Макиннон сидел на плетеном из тростника стуле; его руки были связаны за спиной, рот заткнут полотенцем (не поместившийся конец полотенца извивался, как эктоплазма), глаза лезли на лоб. Над ним стоял Секвилл, его хрящеватое лицо выражало растерянность. Харрис, чья физиономия выглядела так, словно его лягнула лошадь, хватал ртом воздух и пятился.
Фредерик затворил за собой дверь.
- О, да вы ненасытны, - сказал он. - Не знаете, когда следует остановиться, верно? Взгляните на ваш бедный нос. Я думал, теперь-то вы уже научены. А что до вас, Макиннон, - продолжал он, - вы пока посидите. Я хочу переброситься с вами словечком по поводу моих часов.

Предыдущая страница 12 Следующая страница


13 Филип Пулман

Внезапно Харрис шагнул вперед и замахнулся резиновой дубинкой, которая была у него в руке. Фредерик увернулся и ударил его по запястью тростью; тут же Джим вцепился в Харриса, как терьер, и обрушил на него град ударов своим кастетом, головой, ногами и локтями.
Секвилл отшвырнул стул с Макинноном в сторону. Связанный кудесник грохнулся прямо в умывальник с приглушенным воем, потом соскользнул в сторону лицом к стене, все еще с кляпом во рту и связанными за спинкой сломанного стула руками; тем временем Секвилл схватил другой стул и швырнул его в Фредерика. Но Фредерик еще до того успел сделать выпад своей тростью и, ткнув ею Секвилла между ребер, заставил его потерять равновесие - вот тут началась битва всерьез, врукопашную, лицом к лицу.
Секвилл был могучий здоровяк, но Фредерик - быстрый и ловкий, к тому же у него было преимущество: он никогда не учился боксировать и потому понятия не имел о том, что бить ногами или наносить удары ниже пояса не полагается. Что же до Джима, то он был глубоко убежден: в сражении честно все, что бы вы ни делали, потому что, если этого не сделаете вы, сделает ваш подлый враг, и потому нет никакой причины не вам оказаться первым. А поскольку наиболее подходящим объектом был злополучный нос Харриса, Джим сразу ринулся на него и лихо врезался лбом ему в переносицу, прежде чем Харрис успел крепким пинком попасть ему между ребер.
Комната была невелика: в ней помещались только кровать, туалетный столик, умывальник, буфет, пара стульев и гардероб, так что двигаться между всем этим было затруднительно. Но Харрис и Секвилл осатанели от страха; Джим от боли и злости; Фредерик от того, что видел перед собой пожелтевшее лицо Нелли Бад, безмолвно застыв шее на больничной подушке. Ни у кого из них не было ни малейшей охоты отвлекаться на заботы о мебели. Через считанные секунды вся она лежала в обломках на полу, разбитая либо о стену, либо о плечи, руки, головы, спины.
Макиннону удалось вытащить полотенце изо рта, он верещал и извивался от страха, все еще привязанный к стулу. Когда Секвилл свалился на него, пнув его по ноге, он взвыл; но когда на него обрушился еще и Джим от удара, нанесенного Харрисом, у Макиннона и вовсе перехватило дыхание; Джим между тем старался изо всех сил отползти, чтобы Харрис не успел повторить удар.
Фредерик был сбит с ног Секвиллом, но встал, хотя и с гудящей головой, и тут увидел, что в руке у него ножка от стула; он успел метнуть ее в голову Секвилла, увидел, как тот упал, и вдруг ощутил, что в комнате стало тихо.
Он помотал головой и оглянулся.
Джим стоял на ногах, покачиваясь, настороженный, прижав руку к щеке. Между его пальцами густо сочилась кровь. Перед ним стоял Харрис, и в руке у него был нож.
- Следи за ним, Фред, - сказал Джим спокойно.
Харрис ногой отшвырнул обломок гардероба, чтобы освободить себе путь, и тут же бросился вперед, держа нож лезвием кверху, целясь в желудок. Фредерик рванулся было за ним, но почувствовал, что одну его ногу крепко держит Секвилл, и, саданув его другой ногой, упал, потеряв Джима из виду Он мгновенно обрушил кулак на голову Секвилла и, отчаянным усилием извернувшись, увидел среди погрома Макиннона: освободившись от веревок, маг скользнул к Харрису и вцепился в его руку с ножом.
Харрис замешкался, вырвал свою руку, Макиннон закричал, но это дало шанс Джиму. Едва Харрис вновь повернулся к нему, Джим изо всех сил саданул его кулаком в лицо, прямо между глаз. Это был наимощнейший удар, какой довелось ему когда-либо кому-либо нанести. Харрис бревном рухнул на пол.
- Отлично проделано, приятель, - сказал Джим Макиннону и поморщился: кровь лилась из щеки уже ручьем. Харрис метил ему в глаз, но на сантиметр ошибся.
- Свяжи их, пока они не опомнились, - сказал Фредерик. - Макиннон, у вас деньги найдутся? Дайте вашей хозяйке десять фунтов за мебель и помогите нам сволочь этих громил вниз. Ах да, сообщите извозчику, что его пассажиры сейчас явятся.
Пока Макиннон бегал к насмерть перепуганной хозяйке, Джим и Фредерик сняли с бандитов подтяжки, пояса, выдернули шнурки от ботинок и обвязали их крепко-накрепко, словно бандероли. Это было нелегко; конечно, Харрису и Секвиллу было совсем не до того, чтобы сопротивляться, но у Фредерика все еще гудела голова от полученных Ударов, а кулаки Джима распухли.
Наконец они спустили негодяев вниз и забросили в кеб; Фредерик попросил у извозчика кусок веревки и для верности связал их вместе. Извозчик наблюдал за происходящим с интересом.
- Куда поедем, начальник? - спросил он Фредерика. - На Смитфилд?
Смитфилд был самый большой мясной рынок в Лондоне.
Фредерик, преодолевая боль, засмеялся.
- В полицейский участок Стритхема, - сказал он. - Пусть о них позаботится инспектор Конвей.
Он достал свою визитную карточку и написал: «Для миссис Нелли Бад: счет оплачен» - и прикрепил ее к пальто Секвилла, прежде чем захлопнуть дверцу.
Джим удовлетворенно смотрел вслед отъезжавшему кебу.
- Если этот ублюдок опять вздумает пользоваться своим носом, - сказал он, - ему придется выскребать его из своей рожи ложкой.
- Вы заплатили домовладелице за развлечение? - спросил Фредерик Макиннона. - А теперь собирайте вещички. Этот уикенд вы проведете на Бёртон-стрит. И никаких возражений. Кстати, прихватите мои часы.

Глава девятнадцатая
Осада

Они вернулись на Бёртон-стрит в половине четвертого. Салли вызвала доктора, чтобы он посмотрел порез на щеке Джима, заставила Фредерика сесть и выпить бренди, установила раскладную кровать для Макиннона в спальне Джима, зашла в фотомагазин предупредить Изабел, что Макиннон в доме, - Изабел побелела, потом кивнула и, не сказав ни слова, опять склонилась над бумагами.
Предупреждения доктора не внесли никаких поправок в темперамент Джима. Как только рана была перевязана, он бросился в новую студию, чтобы обменяться обидами со знакомыми еще с начала работ малярами. Мертвенно-бледный Макиннон сидел на кухне, где Фредерик расправлялся с банкой бисквитов.
- Они вас ранили? - спросил Фредерик.
- Да пустяки… всего несколько царапин, благодарю вас.
- А вы ловко ухватили его за запястье. Не то Джиму бы несдобровать…
Задняя дверь отворилась, и вошел Джим, такой же раздраженный, каким уходил. Он взял несколько бисквитов и растянулся на софе.
- Это какие-то другие маляры, - проворчал он. - Им бы только поскорее покончить с работой. Все молчком, никаких разговоров. Помнишь ту последнюю группу, когда мы отделывали магазин? Однажды они послали Герберта занять отвертку для левши. А когда он вернулся ни с чем, сказали: ты, мол, прости, на самом-то деле нам нужно полкило маленьких дырочек. Дали ему два пенса, чтобы он сбегал на Мерфи и купил их. Бедняга. Ладно, что мы собираемся сейчас делать?
- Сейчас мы закроем магазин, - объявила вошедшая Салли. - Я сказала мистеру Блейну и всем остальным, чтобы шли по домам. Мы запрем магазин, выпьем чаю - вот что мы сегодня будем делать. Я подумала, что Джим вполне справится с бисквитами и поэтому купила горячих булочек. Надеюсь, вы любите горячие булочки, мистер Макиннон? А те маляры - ушли они, наконец?

Был уже поздний вечер (Изабел поднялась прямо к себе, не повидавшись с Макинноном; Джим, огорченный и усталый, отправился в постель; Вебстер и Макиннон просто улеглись спать), когда Фредерик и Салли остались на кухне одни.
Салли свернулась клубком в углу старой софы; Фредерик откинулся назад в кресле по другую сторону от камина, положив ноги на корзину для угля. Керосиновая лампа, стоявшая на столе, бросала мягкий свет на клетчатую скатерть, на карты, которыми развлекал их только что Макиннон, на золотистое виски в графине и на светлые волосы Салли. Фредерик наклонился и поставил свой стакан на пол возле кресла.
- Ты знаешь, что он, в сущности, тоже принял участие? - спросил он. - Я про Макиннона; он ухватил Харриса за руку, в которой был нож, - подлец уже готов был запустить нож в Джима. Ну а теперь, Локхарт, обсудим, что будем делать, идет? Во-первых, мне кажется, мы должны всю эту историю со свадьбой дать в газеты.
- Ты прав, - сказала она. - Утром пойдем в «Пэлл-Мэлл газетт». После этого… я думаю посоветоваться с мистером Темплом по поводу патентов. Кажется, мы почти поймали Беллмана, но я не уверена, что он уже наверняка попался на крючок. То, что русские патенты пропали, не является прямой уликой; мне кажется, это еще нельзя инкриминировать ему. Нам нужно знать…
- Нам нужно знать, как высоко распространяется его влияние. Те люди, что обчистили твой офис, - действительно ли они были из полиции? Если да, то у него везде имеются связи. А это означает, что мы должны действовать с чрезвычайной осторожностью. И правильно выбрать время.
- Дождаться подходящего момента… С кем виделся лорд Уитхем в министерстве иностранных дел? Если мы сумеем найти департамент, который за это ответствен, нам станет понятнее, что делать дальше.
- Ну, это не слишком сложно. Они там без конца заняты сплетнями. В понедельник я отправлюсь в Уайтхолл и покручусь там немного. Что-нибудь разведаю…
- Понимаешь, - сказала она, помолчав, - я все еще не знаю, каким образом смогу вернуть деньги моему клиенту. Разве только как вознаграждение… Думаю, это возможно. За информацию об исчезновении «Ингрид Линде». Это единственное, что мы еще не изучили…
Она наклонилась вперед и пошевелила угли в камине. Через решетку выпало немножко золы и вверх, потрескивая, взвился сноп искр.
- Фред?..
- Ммм?
- Я хочу сказать… прости меня. За ту ночь. Я была ужасна и с тех пор мучаюсь этим. Потому что я так люблю работать с тобой вместе. Мы отличная команда. Если ты все еще хотел бы…
Она не закончила фразу, ей было трудно продолжать. Фредерик выпрямился в кресле, потянулся к ней и, взяв ее голову обеими руками, повернул лицом к себе.
И тут в дверь пустого магазина позвонили.
Он чертыхнулся и откинулся назад.
- Кто это может быть, черт его побери? - сказал он.
Они посмотрели друг на друга, потом на часы. Половина одиннадцатого.
- Пойду взгляну, - сказал он, вставая.
- Будь осторожен, Фред!
Он прошел через неосвещенный магазин и открыл входную дверь. Там, под моросящим дождем, стояла маленькая фигура в котелке и пальто.
- Мистер Гарланд, полагаю? - спросил неожиданный гость.
Это был человек из ложи в мюзик-холле - секретарь Беллмана. Пораженный наглостью коротышки, Фредерик засмеялся.
- Добрый вечер, - сказал он. - Мистер Уиндлсхэм, если не ошибаюсь? Пожалуй, вам лучше бы войти.
Он отстранился, пропуская визитера, и взял у него пальто и шляпу.
- Салли, - сказал он, когда они вошли в кухню, - думаю, ты знаешь этого джентльмена…
Удивленная, она села на софе.
- Простите мне этот поздний визит, - сказал коротышка. - Мы с вами встречались, мисс Локхарт, при весьма неблагоприятных обстоятельствах. Я надеялся, что вы… и мистер Гарланд окажете мне честь и согласитесь выслушать предложение, которое я хотел бы вам сделать.
Салли взглянула на Фредерика, потом опять перевела глаза на Уиндлсхэма. Широко открытые глаза ее выражали недоумение.
- Должен добавить, что говорю лично от себя, - продолжал он. - Мистер Беллман не знает, что я здесь.
Мужчины все еще стояли. Последняя ремарка была встречена молчанием; Фредерик подтолкнул к столу стул для Уиндлсхэма. Оба сели за стол, Салли, поднявшись с софы, присоединилась к ним. Она вывернула фитиль и убрала игральные карты.
- Я прекрасно понимаю ваши колебания, - сказал Уиндлсхэм. - Вы позволите мне рассказать, зачем я пришел?
- Извольте, - сказал Фредерик. - Но давайте внесем ясность. Вы не работаете на Беллмана?
- Формально я все еще служу у него. Но, полагаю, для большого числа людей теперь окажется весьма и весьма полезным, если я изменю своей, так сказать, приверженности. Я не могу одобрить авантюру мистера Беллмана с «Полярной звездой». Хотел бы, но не могу, мисс Локхарт. По моему мнению, «саморегулятор Хопкинсона» чудовищен и не должен распространиться по всему миру. Я пришел к вам, потому что наблюдал за вашей деятельностью с возрастающим восхищением - вашей и мистера Гарланда, - и я решил предоставить в ваше распоряжение все, что мне известно. - Он снял очки, запотевшие в теплом помещении. - Полагаю, вам известно о «саморегуляторе Хопкинсона»? У меня нет тому доказательств, но я был бы удивлен, если бы…
- Паровое оружие, - сказал Фредерик. - Да, мы об этом знаем. Как и о Хопкинсоне.
- Или о Норденфельсе… гмм? - Мистер Уиндлсхэм с мягкой улыбкой опять надел очки.
- Что вы хотите взамен? - спросила Салли. Она все еще не могла прийти в себя от его появления и ни в малейшей степени не была склонна верить ему.
- Просто… как бы выразиться… просто сотрудничество и взаимная защита, - ответил он. - Когда предприятие мистера Беллмана рухнет, что случится очень скоро, я хотел бы, чтобы кто-то засвидетельствовал тот факт, что я - как оно и было на самом деле - шпионил за ним, а не работал на него. Я надеялся, что вы подтвердите это.
- Почему бы вам не пойти в полицию прямо сейчас? - спросил Фредерик.
- Пока еще рано. Влияние мистера Беллмана в полиции - да и в судебных органах тоже - распространяется на весьма высокие круги, и любая попытка на этой стадии будет обречена. Поверьте, я знаю, что говорю. Нас втянут в разбирательства о диффамации и клевете, мы проиграем, и все это послужит только предупреждением для нарушителей закона. Нет, сейчас идти в полицию не время, оно наступит, когда организация окажется на грани краха.
- Почему это должно случиться? - спросил Фредерик.
- Она слишком разрослась, - сказал Уиндлсхэм. - Я могу представить вам подробно все: займы, выпуски акций, дивиденды и так далее; суть же состоит в том, что все деньги ухнули на саморегуляторы, а производство их идет недостаточно быстро. Непредусмотренная нехватка материалов, трудности с испытаниями - ведь это машина исключительно сложная, вы знаете. Повторяю, я могу предоставить вам все детали. У мистера Беллмана, по моим оценкам, до катастрофы остаются три недели. Могут произойти кое-какие вещи, которые оттянут это, - если ему удастся раздобыть еще графита, например, это могло бы ему помочь; однако конец все равно близок.
- Кто заказчик? - спросила Салли. - Кто покупает это паровое оружие или саморегуляторы?
- Россия. Царь все более озабочен ростом анархического движения среди его подданных. А в связи с его экспансией в Сибирь - вы, вероятно, слышали о проектируемой железнодорожной магистрали? - вы сами понимаете, такое оружие оказалось бы весьма ценным. Но «Полярная звезда» энергично ищет других заказчиков. Заинтересовались и пруссаки. Мексиканцы прислали наблюдателя, который проследит весь процесс вплоть до испытаний на полигоне. Как видите, мистер Гарланд, это критическая точка, весы могут качнуться в любую сторону. Если мы найдем правильный путь, чтобы воспрепятствовать этому…
- Расскажите нам об «Ингрид Линде», - сказала Салли.
- А! Тот пропавший пароход. Понимаете… э-э… история эта относится к тому периоду в карьере Беллмана, когда я еще не работал с ним. Но полагаю, что в списке пассажиров значилось имя человека, который был свидетелем ссоры мистера Беллмана с Арне Норденфельсом. Банкротство «Англо-Балта» означало, разумеется, что пароходство мистера Беллмана может быть расширено без помех.
- Я хотела бы иметь письменные свидетельства о его причастности к этому, - сказала Салли.
- Это будет затруднительно. Я займусь поисками, мне придется действовать крайне осторожно… но я сделаю все, что смогу.
- Вы упомянули о его влиятельности, - сказал Фредерик. - Как далеко простирается его влияние в правительственных кругах? Или в международных?
- О, способ один и тот же. Деньги мистера Беллмана уже помогли с лицензиями на разного рода экспорт, они же улаживали проблемы с экспортом оружия. Вы чрезвычайно проницательны, позволю себе заметить, в ваших расследованиях. Скоро все это может поставить в весьма неловкое положение кое-кого из очень высокопоставленных особ.
- Ну, хорошо. Кого же? - спросил Фредерик. - Вы не сказали нам ничего, чего мы уже не знали. Фамилии, мистер Уиндлсхэм, фамилии.
- Сэр Джеймс Нэш, генеральный инспектор артиллерии в военном ведомстве. Сэр Уильям Хэллоуэй-Кларк, непременный секретарь министра иностранных дел. Посол России. Есть еще несколько других фигур, менее высокопоставленных.
- Обсуждалось ли это в кабинете министров? - спросила Салли. - Такова политика правительства - разрешить производство и продажу подобного вооружения?
- О, нет. Совершенно определенно нет. Официальные лица, которых я назвал, действовали абсолютно незаконно. Если это станет известным, разразится грандиозный скандал.
- А лорд Уитхем? - спросил Фредерик. - Какова его в этом роль?
- А! - Уиндлсхэм подмигнул. - Отец невесты! Видите ли, был там маленький романтический эпизод, приключение в Шотландии, понимаете? Удалось ли вам добиться большего успеха в поисках этого необыкновенного молодого человека, чем нашим агентам?
- Коль скоро уж вы спрашиваете, да, удалось, - ответил Фредерик. - Он жив-здоров. Находится в Лондоне, за ним присматривает мой добрый друг. Он не сбежит, и вам его не найти. Что собирается делать лорд Уитхем?
- Да, - заметил Уиндлсхэм, - для него все это весьма печально. Ему было предоставлено место директора в обмен на его многочисленные связи в правительстве. Он мог бы оказаться там полезным, но… гм… эта шотландская история скоро выплывет наружу; мистер Беллман понимает, что надолго такое не останется тайной. Вот еще одна неприятность, которая нависла над ним. Разумеется, это еще более неприятно для лорда Уитхема. И даже фатально.
- Любопытно, что вы под этим подразумеваете, - сказал Фредерик. - Нет, нет, не затрудняйтесь, объяснений не нужно. Кстати, это вы отвечаете за найм Секвилла и Харриса? И того человека, который напал на мисс Локхарт минувшей ночью?
- Тут я должен признать себя виновным, - ответил Уиндлсхэм серьезно. - Я сделал это с отвращением, поверьте, со стыдом и сожалением, и с тех пор как это случилось, меня истерзали угрызения совести и тревога. Никогда я не испытывал такого облегчения, как в то утро, когда услышал, что вы живы. Что же до миссис Бад - я оплатил полностью все ее счета в больнице. Это мое частное дело, мои личные деньги - не мог же я отнести их на счет фирмы, не пробудив подозрений.
- Но почему вы вообще устроили на нее нападение? - спросил Фредерик.
- Это было предостережением для мисс Локхарт, - сказал Уиндлсхэм просто. - Если бы мы были лучше осведомлены о достоинствах мисс Локхарт, мы выбрали бы совсем другой путь. Я возражал с самого начала; насилие любого рода для меня истинное проклятие. Но мистер Беллман одолел меня.
Фредерик посмотрел на Салли. Ее лицо оставалось бесстрастным.
- Что ж, все это было весьма интересно, мистер Уиндлсхэм, - сказал он. - Спасибо, что зашли. Стоянка кебов в конце улицы.
- Э-э-э… а мое предложение?! Вы понимаете, я рисковал, придя сюда…
- Да, - сказала Салли. - Думаю, вы рисковали. Нам нужно все обдумать. Как мы можем с вами связаться?
Он вынул визитку из жилетного кармана.
- Это офис, где меня можно найти. Я не всегда бываю на месте, но письмо на этот адрес будет передано мне в течение двадцати четырех часов… Мисс Локхарт, мистер Гарланд, могу я получить хоть какой-то намек? Хоть самый слабый? Понимаете, меня это начинает… немного пугать…
Его щеки горели.
- Понятно, - сказал Фредерик. - Что ж, когда дойдет до дела, вы ускользнете, воспользовавшись этой лазейкой, и, по крайней мере, не попадете под наши пули. А пока оставались бы вы лучше там, где вы есть, вам не кажется?
- О, благодарю вас, мистер Гарланд. Спасибо, мисс Локхарт. Меня буквально приводит в ужас насилие, каково бы оно ни было. Мистер Беллман крайне несдержан… легко взвивается… неистовые страсти…
- Да-да. Вот ваши пальто и шляпа, - сказал Фредерик, провожая его через темный магазин. - Мы напишем вам, конечно, конечно. Спокойной ночи. Спокойной ночи.
Он запер дверь и вернулся на кухню.
- Ну, твои впечатления? - сказал он.
- Не верю ни единому слову, - сказала она.
- Отлично. Я тоже. Ужас перед насилием? Да он самый хладнокровный подлец, каких я когда-либо видел. Организовать убийство для него все равно что заказать рыбное блюдо.
- Ты прав, Фред! Теперь я вспомнила: когда он пришел ко мне и Чака зарычал на него, он даже не повернулся. Он лжет - это несомненно. Что ему нужно?
- Не знаю. Оттянуть время? Но это доказывает, что мы на верном пути, так?
Он сел напротив девушки и пододвинул лампу, чтобы лучше видеть ее. Темные глаза Салли серьезно смотрели на него.
- Да, - сказала она. - Фред, когда он пришел…
- … я как раз собирался сказать тебе что-то. Что бы я ни наговорил в тот день - что не люблю тебя, и пора покончить совсем, и с общей работой тоже, - все это просто вздор. Я не могу отказаться от тебя, Салли. Мы принадлежим друг другу, и так будет до самой смерти, и я не хотел бы ничего другого.
И тут она улыбнулась - такой чистой, беспомощной, счастливой улыбкой, что он почувствовал, как у него подпрыгнуло сердце.
- Салли, - проговорил он, но она удержала его.
- Слов не надо, - сказала она.
Она встала, ее глаза сияли. Наклонившись, задула лампу, и на мгновение они замерли в тусклом свете догорающего камина. Непроизвольно она шагнула к нему, и в тот же миг они крепко обнялись, неловко ища в темноте губы друг друга.
- Салли…
- Тсс, - шепнула она. - Ты молчи. У меня есть причина.
Тогда вместо слов он стал целовать ее глаза, щеки, шею, жадные губы, потом снова попытался заговорить. Она закрыла ему рот ладонью.
- Только ничего не говори! - прошептала она нежно ему в самое ухо. - Если ты скажешь не то слово… я… я не… о, Фред, Фред!..
Она схватила его за руку, решительно, нервно, поспешно. Отворила дверь на лестницу, и минуту спустя они были уже в ее спальне. Огонь в камине догорал, зато светились они сами, и в комнате было тепло… Он локтем закрыл дверь и опять поцеловал ее, и они, трепеща, приникли друг к другу, как дети, не отрывая губ, словно пили, пили один другого и не могли напиться.

Мистер Уиндлсхэм не пошел к стоянке кебов в конце улицы. За углом его поджидала карета, он сел в нее, однако карета тронулась не сразу. Кучер ждал. Уиндлсхэм тем временем зажег фонарь и исписал пару страничек в своем блокноте. Но и после этого экипаж продолжал стоять. Минуту-две спустя из аллеи позади Бёртон-стрит появился человек в рабочей одежде и стукнул в окошко. Лошадь, уловив непривычный запах от его одежды - краска? скипидар? - дернула головой.
Мистер Уиндлсхэм опустил окно и выглянул.
- Все чисто, начальник, - сказал мужчина бесстрастно.
Мистер Уиндлсхэм выудил из кармана соверен и подал ему.
- Ну и хорошо, - сказал он. - Очень вам благодарен. Спокойной ночи.
Мужчина коснулся рукой кепки и исчез. Кучер отпустил вожжи, убрал тормоз, взмахнул кнутом, и карета покатила на запад.

Немного позже Фредерик, приподнявшись, посмотрел на Салли. Сейчас глаза у нее были сонные, но яркие-яркие, а губы мягкие.
- Салли, - спросил он, - ты выйдешь за меня замуж?
- Конечно, - сказала она.
- Она мне говорит «конечно»!.. Просто-напросто - «конечно»!.. И это после того, как столько времени…
- О, Фред, я же так люблю тебя! И так давно. И я так жалею… Я ведь считала, что если выйду замуж - или даже просто признаюсь, что люблю тебя, - то уже не смогу продолжать делать свое дело. Теперь я знаю, это было глупо… Но в ту ночь, когда убили Чаку, я поняла, что моя работа - это часть меня, но не я - часть ее. И я поняла, как ты мне нужен, необходим. А знаешь, когда я это поняла? В Библиотеке патентов…
Фредерик засмеялся. Она щелкнула его по носу.
- Не смейся, - сказала она. - Это правда. Такого, как ты, нет. Нет нигде в целом свете… О, я теперь стала другой, Фред. У меня не очень-то получается думать обо всех этих вещах и поступать правильно, пока еще нет, но я постараюсь. И у меня получится, обещаю тебе.
Они устроились на каминной решетке и шептались чуть слышно.
- А я говорил, что люблю тебя? - спросил он. - Я полюбил тебя с той самой минуты, как впервые увидел: ты шла по той ужасной дороге, вдоль кентского побережья, а за тобой - миссис Холланд. Ты помнишь палатку, в которой ты пряталась?
- Я помню все. О, Фред, как долго…
Он опять поцеловал ее, на этот раз очень нежно, и загасил свечу.
- Какие мы счастливые, - сказал он.
- Мы это заслужили, - прошептала она, лежа в его тесных объятиях.

Карета мистера Уиндлсхэма остановилась у дома 47 на Гайд-парк Гейт и, когда он вышел, свернула к конюшне позади особняка.
Он отдал слуге пальто и шляпу; минуту спустя его провели в просторный кабинет.
- Ну? - сказал Аксель Беллман, сидевший за письменным столом.
- Он там. В кухне на столе лежали карты. Конечно, они могли просто играть, но карты лежали так, словно кто-то показывал фокусы. Как только я вошел, она убрала их. А когда я закинул словечко о Шотландии, молодой человек непроизвольно бросил взгляд на лестницу.
- Все остальное готово?
- Все готово, мистер Беллман.
Тяжелое лицо финансиста чуть заметно изменилось, на нем появилось некое подобие улыбки.
- Очень хорошо, Уиндлсхэм. Хотите выпить со мной стаканчик бренди?
- Вы очень добры, мистер Беллман.
Беллман разлил бренди, оба взяли стаканы, и Уиндлсхэм сел, аккуратно расправив фалды фрака.
- Ну как, они попались на твое предложение? - спросил Беллман.
- О, нет. Ни на секунду. Но это заняло их внимание на то время, которое было необходимо. - Он пригубил бренди. - Знаете, мистер Беллман, - продолжал он, - эти двое действительно произвели на меня большое впечатление. Очень жаль, что нельзя строить планы вместе с ними.
- Слишком поздно, Уиндлсхэм, - сказал Аксель Беллман, садясь все с той же улыбкой. - Слишком, слишком поздно.

Глава двадцатая
Бессонница

Джим не мог уснуть.
Макиннон тихонько посапывал на раскладной кровати у двери; этот звук приводил Джима в ярость, так и хотелось запустить башмаком. До чего же самодовольный тип! Ну да, он действительно внес свою толику в сражение, но с какой стати храпеть про это! Джим лежал без сна и проклинал все на свете.
Конечно, тут дело было отчасти в леди Мэри. Этот поцелуй… И знать, что такой миг, необыкновенный и неожиданный, никогда больше не повторится! Любовь к ней терзала его. Как могла она выйти замуж за… О, только не думать об этом; все безнадежно.
Раненая щека тоже не давала покоя. Что уж там делал доктор, он не мог себе представить, но рана жгла огнем, пульсировала и болела так, что впору было орать. Только мысль об ударе, которым он уложил Харриса, приносила некоторое облегчение.
Но было и еще кое-что. Что-то было не так. Весь вечер он ломал над этим голову и, наконец, сообразил, откуда это снедавшее его беспокойство. Маляры. И дело не в том, что они были ему незнакомы, - нет, просто они выглядели как-то не так, не похожи были на маляров. У них было все, что положено для работы, и одеты они были как надо, но почему-то казалось, что они только перетаскивают свои причиндалы с места на место и просто дожидаются, когда он уйдет.
Нет, что-то было не так.
Черт возьми, тут какая-то несуразица! Кто собирался платить им? Кто просил их наводить чистоту? Какое такое благодарное правительство явится сюда и заставит их принять деньги за сверхурочные труды? Все эти подлецы, гниды, подонки - Беллман, Уитхем, Макиннон, вся эта их компания, будь они прокляты…
О сне не могло быть и речи. Нервы были напряжены до предела, как если бы он узнал, что в комнате бомба с уже тлеющим бикфордовым шнуром, но никак не мог найти ее. Все его чувства сверхъестественно обострились: посапывание Макиннона терзало нервы словно рашпилем, постельное белье казалось раскаленным, ресницы лежали на щеках тяжелым грузом… Невыносимо. Нет, теперь уж ему не заснуть.
Джим перебросил ноги с кровати на пол, нащупал шлепанцы. Сейчас он спустится вниз, на кухню, займется пьесой, выпьет чашку чая. Макиннон повернулся во сне, когда Джим перешагнул через его кровать, бормоча in sotto voce , что он думает о нем, о всяких фиглярах и о шотландцах вообще. Джим снял с крючка на двери халат и вышел на лестничную площадку.
Он тихо закрыл за собой дверь и - потянул носом воздух.
Да, что-то было не так. Он бросился к окну, что бы выглянуть во двор, и рывком раздвинул шторы.
Двор пылал.
Не веря собственным глазам, он стоял как пригвожденный и протирал глаза. Новой студии больше не существовало - на ее месте выросла стена огня, взвиваясь вверх с негромким гулом. И все, что было во дворе - доски, тележки, носилки, ящики, - тоже было в огне. С ужасом глядя вниз, он увидел, как упала задняя дверь и из дома вырвались языки пламени. В три прыжка он оказался у двери Фредерика и распахнул ее с криком: «Пожар! Пожар!»
Комната была пуста. Подбежав к узкой лесенке на верхний этаж, он крикнул:
- Пожар! Проснитесь! Пожар!
И ринулся вниз, на второй этаж, где были комнаты Вебстера и Салли.

Предыдущая страница 13 Следующая страница


Тень «Полярной звезды» 14

Фредерик услышал первый же его крик и тотчас сел. Салли, лежавшая рядом с ним на узкой кровати, проснулась.
- Что случилось? - спросила она.
- Джим… - сказал он, мгновенно надев рубашку и брюки. - Похоже, пожар… Вставай, любимая. Быстро.
Он открыл дверь как раз в ту минуту, когда Джим скатился с лестницы чуть не кубарем, удивленно моргнул при виде Фредерика, выходившего из комнаты Салли, но, не задержавшись ни на секунду, бросился к двери Вебстера.
- Беда! - крикнул он, колотя в дверь Вебстера. - Мистер Вебстер, пожар! Вставайте, скорей! Новое здание сгорело, кухня внизу, думаю, тоже…
- Ну, вот что, - сказал Фредерик. - Беги наверх, заставь Элли и кухарку спуститься сюда, да поскорее… о, и мисс Мередит тоже. А Макиннон проснулся? Веди их всех сюда, на площадку.
На кухню вела только одна лестница. Фредерик глянул вниз, потом повернулся к Салли. Она стояла на пороге, со спутанными волосами, сонная, прекрасная… Он схватил ее и крепко прижал к себе, и она доверчиво прильнула к нему. Они поцеловались, еще более страстно, чем прежде, но это длилось, быть может, секунду-другую.
- Неси все свои простыни в другую комнату, - сказал он. - Я сбегаю вниз, на кухню, посмотрю, можно ли выбраться через магазин.
Но, спустившись на первый этаж и в темноте отыскав дверь, он сразу понял, что это невозможно. Из кухни слышался яростный рев огня, и жар обжигал даже через дверь. Он все же открыл ее, только затем, чтобы убедиться: сюда путь закрыт, - и тотчас понял, что делать этого было нельзя, ибо пламя накинулось на него, словно тигр, отшвырнуло и мгновенно охватило со всех сторон. Он поскользнулся и упал, слепо покатился от открытой двери; что-то тяжело рухнуло ему на шею и разбилось. Все же он ощупью нашел дверь, цепляясь за нее, встал на ноги, неверными шагами вернулся внутрь и захлопнул за собой дверь. Он был сильно обожжен. Рубашки не было, он сорвал тлевшие рукава и стал сбивать ими огонь с загоревшихся волос; наконец вскарабкался на лестничную площадку.
- Фред! С тобой все в порядке?
Это был Джим со служанкой Элли и старой кухаркой миссис Гриффитс; обе в ужасе таращили глаза и дрожали. Фредерик не знал, что на это ответить. Он сделал попытку заговорить, но ничего не получилось, вероятно, он наглотался дыма. Салли выбежала из комнаты Вебстера и, испуганно вскрикнув, бросилась к нему. Фредерик ласково отстранил ее и знаками показал, что простыни надо связать вместе.
- Да, мы уже сделали это, - сказала Салли, и тогда он толкнул к ней Элли, потом кухарку, и она сразу все поняла, благослови ее Господь, и занялась ими.
Комната мистера Вебстера была над студией и выходила на улицу. Фредерик не знал, добрался ли туда огонь или еще нет, но комната Салли была над кухней, и там, по-видимому, становилось опасно. Когда Макиннон, трясясь, спустился с лестницы, Фредерик знаком приказал ему подойти к остальным.
- Помогите женщинам… выбраться через окно… - прохрипел он, с трудом набрав в легкие воздух, - по лестнице уже не пройти…
- Только не через окно! Нет-нет, я не выношу высоты…
- Тогда горите, - сказал Джим и повернулся к Вебстеру. - Тащите-ка ваш матрац, - сказал он ему, - и сбросьте его вниз. Поди сюда, Фред, - отвел он друга в сторону. - Понимаешь, дело не ладно, - сказал он тихо. - Мисс как-там-ее заперлась в своей комнате. Просит: разрешите мне остаться. Погоди… а ты-то в порядке?
Фредерик кивнул.
- Голова закружилась, - выговорил он хрипло.
- Где ты был?
- Внизу. Дым. Не мог пробиться. Ну, пошли. Думаю, это все Беллман.
- Маляры, - сказал Джим, когда они поспешно взбегали по лестнице. - Мне с самого начала показалось, что с ними что-то неладно. Я должен был сообразить раньше - знал ведь, что-то не так. Послушай, да у тебя на шее чертовски паршивая рана, дружище!
- Что-то там на меня упало, - пробормотал Фредерик, и тут снизу раздался крик, а затем чудовищный грохот: пол в комнате Салли рухнул вниз, в кухню.
- Подожди, - сказал Джим и ринулся вниз.
Макиннон уже выбрался наружу, миссис Гриффитс тоже храбро спускалась по хлипким простыням, однако с Элли им пришлось помучиться. Через окно она просунулась, но спускаться по простыням ее невозможно было заставить.
- Ну, давай же, давай, глупышка, ты же взрослая девочка! - подбадривала ее Салли, но Элли только хватала ртом воздух, моргала, в ужасе вцепившись в связанные простыни.
- Ты должен спуститься с ней вместе, Джим, - сказала Салли.
- Ладно. Но сперва спустишься ты - покажешь ей, как это делается.
Он втянул Элли обратно и, оставив ее рыдать на полу, помог выбраться Салли.
- Зовите Фреда… скажите, чтоб поторапливался, - сказал он Вебстеру.
Вебстер крикнул, но ответа не было.
- Надеюсь, он справится, - сказал он. - Дом недолго продержится. Я поднимусь и помогу ему…
- Вы оставайтесь здесь, я сам поднимусь туда, - сказал Джим. - Только спущу Элли вниз и сразу же вернусь. А вы проверьте, как бы не ослабли узлы.
Вебстер кивнул, а Джим вскочил на подоконник, ловкий, как обезьяна.
- Все в порядке, Сэл? - крикнул он вниз.
Дома на другой стороне улицы все были освещены, словно декорации, и уже начинала собираться толпа. Салли спустилась на землю, крикнула, что добралась благополучно, и Джим спрыгнул на пол.
- Ну, Элли, давай, - сказал он. - Сейчас мы доставим тебя вниз.
Она поспешила взобраться к нему на подоконник.
- А теперь бери веревку вот так, вот-вот… я спущусь чуть-чуть ниже, впереди тебя, видишь, чтобы освободить тебе место… это отличное полот но, оно нипочем не порвется, я прихватил его из хорошего отеля, понимаешь… ну вот, ты хорошая девочка…
Его голос затих. Вебстер стоял и ждал наверху.

У подножия верхнего пролета лестницы Фредерику пришлось остановиться, потому что пол накренился… или показалось, что накренился. Дом стал похож на корабль посреди моря, все скрипело и колебалось. Со стороны студии донесся приглушенный звук взрыва, и Фредерик подумал: «Химикаты… Господи, хоть бы Салли успела спуститься…»
Но он заставил себя вскарабкаться по узкой лестнице, темной, жаркой, шаткой. Да он ли это? Наверное, это сон. Когда он взобрался наверх, тут оказалось гораздо спокойнее, как будто пожар пылал за сотни миль отсюда.
Было трудно дышать. Силы убывали с каждой минутой; он ощущал, как они вытекают из него, словно кровь. Возможно, это и была кровь. Он поднял руку и постучал в дверь Изабел.
- Нет! - послышался сдавленный голос. - Оставьте меня!
- По крайней мере, откройте дверь, - сказал он. - Я ранен. Я не могу бороться с вами.
Он услышал, как в замке поворачивается ключ и отодвигается кресло: Она открыла дверь. Слабый свет свечи, ее распущенные волосы, ночная сорочка - все это было из другого мира, отчего он почувствовал себя еще более потерянным и опять подумал, что видит сон.
- О! Да ведь вы… что вы сделали? - вскричала она, отступив в сторону и пропуская его.
- Изабел… вы должны спуститься… времени совсем мало, - проговорил он.
- Я знаю, - сказала она. - Осталось уже недолго. Я не выйду, вы знаете. Все вы здесь были так добры ко мне. А пытаться спастись?.. ради чего?
Она села на кровать. Вокруг нее по всей постели разложены были десятка два, если не больше, листов бумаги - по виду письма, - исписанные неясным, но решительным почерком. Она заметила, что он смотрит на них.
- Да, - сказала она, - это его письма. - Я перечитывала их. Ничто на свете не могло бы дать мне больше счастья. И, проживи я до ста лет, у меня никогда не будет ничего лучше. А если я все-таки останусь жить - что меня ждет впереди? Одиночество, горечь, сожаления… Нет, нет, прошу вас, уходите, вы должны. Оставьте меня. Я молю вас. Вы должны уйти… Ради Салли…
Ее глаза блестели, и вся она как бы светилась. У него кружилась голова, пришлось вцепиться в комод, чтобы удержаться на ногах, и ее слова доносились до него издалека, хотя очень четко, как на озвученном дагерротипе.
- Изабел, глупая вы гусыня, спуститесь вниз и помогите выбраться хотя бы мне, если не хотите идти сами, - с трудом выговорил он. - Все уже покинули дом, он может рухнуть в любую мину ту… вы же знаете, без вас я не уйду…
- О, вы такой упрямый… это безумие… а он ушел?
- Да. Я же сказал, ушли все. Пойдемте же, ради бога.
Какой она выглядела сейчас возбужденной, словно девушка, отправляющаяся на свой первый бал, - пунцовая, хорошенькая и юная… словно невеста… Ему было почти страшно: подумалось, что он уже умер и душа его погружена в дрему. Она сказала что-то еще, но он не услышал. В его ушах гудело, как гудел огонь там, внизу; да это, должно быть, и вправду был гул пожара… и еще этот пол… теперь и он уже трещал, скрипел.
Фредерик раздвинул занавески и распахнул окно. Комната выходила на улицу, как и окно лестничной площадки внизу; если они прыгнут отсюда… может быть…
Он повернулся к кровати. Она лежала, широко раскинув руки, и смотрела на него; волосы легкой вуалью прикрыли ее щеку, так что видны были только глаза и чистый лоб; но он увидел, что она улыбается. Она казалась запредельно счастливой. Внезапно он рассердился - так глупо терять время! - и, шатаясь, двинулся к Изабел, собираясь схватить ее, дотащить до окна. Но она вцепилась в кровать, он понял, что тащит ее вместе с кроватью… наконец, ослабев от боли и истощения, он рухнул на нее поперек. Так легко было бы сдаться.
О, боже, нельзя медлить… Жар теперь все усиливался. Огонь за дверью четко обрисовал ее контур, пол скрипел, трещал, словно корабль, попавший в шторм. Воздух был заполнен звуками - ревущие, вращающиеся об рывки звуков, словно озвученные языки пламени. Все смешалось в этом кружении. Даже музыка… Колокола…
Она шевельнулась. Ее рука нашла его руку и сжала ее.
- Салли? - сказал он.
Это должна быть Салли. Это она лежала так рядом с ним, как сейчас. Салли сильная, и храбрая, и милая, несравненная… Леди Мэри прекрасна, но Салли затмевает ее, она как солнце. Где она? Как странно, он будто бы тонет. Вокруг него зона чудовищной боли, он ее чувствует, где-то там, но это словно его не касается. Напротив, он лежит внутри ее, стараясь дышать, и воздух проникает сквозь раненые легкие, как вода.
Значит, он умирает.
Он повернул голову к Салли, чтобы поцеловать ее в последний раз, но она взвизгнула. Нет, что-то не… Салли так не поступила бы. Салли где-то там, в другом месте. Эта девушка ни при чем. Ее надо выбросить в окно и…
Он все же дотащился до окна, но тут пол рухнул.

Глава двадцать первая
Во тьму

Было еще темно, когда вынесли его тело. Салли вместе с другими ожидала в магазине напротив, пока пожарные тушили огонь. Она сидела, закутавшись в одолженное у кого-то пальто, и молча держала Вебстера за руку.
Они следили за каждым движением пожарных. Рано утром прошел дождь, помогая помпам; огонь, мгновенно охвативший дом Гарландов со всех сторон, скоро остался без пищи, так что пожарные уже могли приступить к поискам Фредерика и Изабел, разбирая тлеющие, залитые водой руины.
И тут сверху крикнули. Какой-то мужчина взглянул вверх, потом на мгновение обернулся назад, на магазин через дорогу, и тут же за ним бросились другие, карабкались вверх, чтобы помочь ему.
Салли встала и оправила пальто.
- Ты действительно хочешь?.. - сказал Вебстер.
- Да, - отозвалась она.
Она мягко высвободила свою руку из его ладони, подобрала полы пальто, плотнее запахнула его и вышла на улицу, в моросящий дождь, в холод, в запах гари.
Пожарные снесли его вниз так бережно, что ей подумалось: он еще жив - вот только они совсем не торопились. Пожарные положили его на носилки около колышущегося огонька фонаря и, увидев ее, расступились. Один из них снял свою каску, обнажив голову.
Она стала на колени с ним рядом. Казалось, он спал. Она приложила щеку к его щеке, подумала: какой он теплый. Положила руку на его обнаженную грудь, туда, где всего несколько часов назад она чувствовала биение его сердца, и подумала: как оно сейчас спокойно. Куда он ушел? Он такой теплый… Это была загадка; она ощущала себя каменной. Себя - мертвой, его - живым.
Она поцеловала его в губы и поднялась. Пожарный, тот, что снял тогда свою каску, наклонился и накрыл его легким одеялом.
- Спасибо, - сказала она и обернулась, почувствовав чью-то руку на своей руке.
И увидела Вебстера.
- Я должна идти, - сказала она.
Он выглядел старым, как никогда. Ей хотелось обнять его, но нужно было спешить, иначе все рухнет. Она должна что-то сделать… Мягко отстранив его руку и покачав головой, она ушла.

В течение следующих сорока восьми часов Салли двигалась, словно в трансе. Ею владела одна-единственная мысль, и она была глуха ко всему остальному, кроме одного или двух моментов, когда, чувства прорывались наружу и захлестывали ее. Но ей нужно было сделать что-то, и она должна это сделать - ради Фреда. Помнить об этом было достаточно, чтобы все остальное на какое-то время переставало для нее существовать.
Она совершенно не помнила, как ехала на север; конечно, прежде она должна была зайти на свою квартиру, так как с нею был небольшой баул и она переоделась. В Барроу она приехала поздно ночью под воскресенье и уже достаточно чутко реагировала на окружающее, ибо заметила, как вскинул брови управляющий отелем при виде молодой леди, путешествующей в одиночестве; но, хотя и заметила, просто не обратила на это внимания.
Она сразу же легла в постель. Спала плохо, часто просыпалась и каждый раз обнаруживала, что подушка мокрая, а сама она в полной растерянности, словно во сне что-то такое чувствовала, но не знает что. Она рано позавтракала, заплатила по счету и, как только солнце с трудом пробилось сквозь набухшие дождевые тучи и слегка позолотило хмурые улицы, отправилась навстречу своей цели. Не зная дороги, она должна была останавливаться, спрашивать, но вскоре поняла, что не в состоянии по-настоящему запомнить то, что ей говорили, так что приходилось спрашивать снова и снова. Наконец она выбралась на окраину города и, повернув еще раз, увидела внизу то самое место, где рождалось паровое оружие, - империю Акселя Беллмана, заводы «Полярной звезды».
Это была узкая долина, вся - сплошь огонь и сталь; ее прорезали железнодорожные рельсы, которые сверкали под набиравшим силу солнцем, над нею медленно плыл пар и разносилось лязганье мощных молотов. Рельсы вели в долину с юга и уходили на север; десятки веток извивались между строениями, по ним следовали маневровые паровозы с цепочками вагонеток, из одних выгружали уголь, железо, в другие грузили различные механизмы, детали к ним. Сами строения по большей части были легкими, выполненными из стекла конструкциями, их металлические рамы выглядели изящно, и, несмотря на трубы и локомотивы, все, что видел глаз, было чистым, сверкающим, новым.
Все это вместе представлялось некой цельной машиной - мыслящей, обладающей интеллектом и волей. И люди, которых ясно видела Салли, а также сотня, если не больше, других людей, которых различить не могла, выглядели не конкретными личностями, а винтиками и колесиками или соединительными стержнями; мозг же, управляющий всем и вся, размещался, по-видимому, в четырехэтажном кирпичном здании, в самом центре долины.
В этом здании как бы скрещивались комфортабельная современная вилла и частная железно дорожная станция. Парадная дверь с готическим портиком выходила прямо на платформу железнодорожной ветки, откуда просматривалось сверху самое сердце долины. Вдоль платформы разбиты были цветочные клумбы, сейчас, правда, голые, но тщательно прополотые и разровненные граблями. С другой стороны дом огибала подъездная до рожка для экипажей, она чуть расширялась у точно такой же, хотя и меньших размеров, двери и уходила дальше, за угол дома, к конюшням; Салли разглядела там подростка, который разравнивал гравий. Над крышей здания высился голый флаг шток.
Салли стояла, озирая сверху эту картину, свидетельствовавшую о деловитости, успехе, процветании, и вдруг ее охватило странное чувство: как будто оттуда, из долины, мерцающим маревом разливаются волны откровенного зла. Где-то там, внизу, куется оружие, ужасней которого еще не знал мир, и сила, чьей волей создается это оружие, ворвалась в ее жизнь, выхватила из нее самое дорогое и швырнула, мертвым, ей под ноги, - только потому, что она осмелилась спросить: что происходит? Эта сила, что бы там ни творилось, была злой силой; интенсивность источаемого ею зла была почти зрима в мерцании и блеске солнца на стекле, стальных рельсах, в трепещущем воздухе над трубами.
Это чувство было столь сильно, что на мгновение ее охватил ужас. Ей стало страшно, так страшно, как никогда ранее, - это было нечто большее, чем физический страх, ибо зло страшнее физического страха. Но она приехала сюда, чтобы встретиться с ним лицом к лицу… Салли зажмурилась, сделала глубокий вдох, и минутная слабость исчезла.
Она стояла на крутом, поросшем травой склоне, ей была видна вся долина. Сама того не замечая, она потихоньку спускалась под прикрытие нескольких деревьев; сев на поваленный ствол, она стала разглядывать долину внимательней.
Постепенно она примечала все больше и больше деталей, отметила и характерные особенности здешнего производства. Ни над одной из машин, двигавшихся по долине, ни над одной трубой заводских зданий не подымались столбы или хотя бы струйки дыма; очевидно, все здесь работало на коксе, оттого воздух в долине оставался чистым. Она видела три крана, подымавшие отрезки труб или листы железа из прибывавших по рельсам вагонеток, однако выглядели они не так, как обычные механизмы этого рода: возможно, работали на гидравлике или даже электричестве. Не было сомнения в том, что всем здесь заправляло электричество, проникало даже в самые отдаленные строения. Провода тянулись к ним из маленького кирпичного сооружения неподалеку, и всякий раз, как маневровый паровоз подтягивал к нему состав вагонеток, он не подвозил их вплотную, как во всех других местах, а останавливался на подводной ветке на некотором отдалении. Здесь вагонетки забирал локомотив особого типа, черпавший энергию, по-видимому, из проводов над ним. В какой-то точке он как бы выходил из строя, и, чтобы завезти вагонетки, впрягали лошадей.
Значит, строение, которое стояло вдалеке от остальных и куда опасались ввозить горючее, и было тем местом, где содержались взрывчатые вещества.
Она наблюдала все это, недвижимая, бесчувственная, - жили только ее глаза.
День клонился уже к концу, когда она заметила, что в здании с флагштоком над крышей что-то происходит. В верхних этажах распахнулись окна, стекла сверкали под лучами солнца, в одном из окон появилась горничная, явно занимавшаяся уборкой. Прикатил фургон какой-то торговой фирмы, из него что-то выгрузили; из двух труб показался легкий дымок; другая горничная, а может быть, та же самая, вышла со стороны платформы и принялась полировать дверные ручки из светлой меди. Наконец, ближе к заходу солнца, Салли увидела то, чего ждала: у главной дороги светофор сменил сигнал с южной стороны, свисток локомотива эхом прокатился по долине, и вскоре показался он сам, таща за собой всего лишь один вагон; минуя лабиринт перекрещивавшихся стрелок, вагон подкатил прямо к вилле.
Локомотив принадлежал «Грейт Норзен компани», но вагон был частной собственностью, окрашенный в приятный темно-синий цвет с серебряными эмблемами на дверях. Когда вагон остановился у платформы, из дома выскочил слуга - может, дворецкий или мажордом, - и открыл двери вагона. Секунду спустя появился Аксель Беллман. Его тяжеловесную фигуру, металлический блеск его светлых волос, выбивавшихся из-под шелковой шляпы, нельзя было не узнать даже издали. Он вошел в дом, за ним последовал лакей; другой слуга, вышедший из дома, выгрузил багаж.
Тем временем локомотив, отцепленный от вагона, уже катил к выезду из долины. Минуту-две спустя из боковой двери вышла горничная с полным снаряжением для уборки - метла, совок для мусора, щетка, пыльная тряпка, - и вошла в вагон; вскоре на флагштоке взвился флаг с той же эмблемой, что и на дверях вагона. Салли ясно видела ее в лучах заходящего солнца: это была звезда.
Багаж, слуги, этот дом… Значит, он намерен здесь остаться на какое-то время. Салли не ожидала, что все будет так просто.
Салли казалось, что она вся окаменела. Ей и есть хотелось, и пить тоже, но скоро это будет неважно. А вот что окаменела - может оказаться важным. Она поднялась и стала прохаживаться под деревьями, наблюдая, как удлиняются тени и ярче горят окна внизу, как изменился характер работ. Когда тень полностью накрыла долину, раздался свисток; через несколько минут она увидела, как первый людской поток устремился к воротам: рабочие уходили домой. В цеха, где производственный процесс был непрерывен, приходили на смену другие, но остальные помещения запирались, и у каждого снаружи оставался сторож. Пространство вокруг арсенала с взрывными устройствами было, словно сцена, залито светом, возможно, электрическим; огни отражались на белом гравии, и все это имело какой-то нереальный вид, как изображение на слайде в волшебном фонаре.
Становилось сыро. Трава под ногами Салли уже была влажной от росы. Она подняла свой маленький баул и вдруг заметила, что прижимает его к груди словно ребенка. Рыдания сотрясали ее.
Спокойное его лицо под дождем, среди пепла и гари…
Ее как будто подшибло, как будто волна жалости, горя, любви сокрушила все барьеры, и она громко выкрикивала его имя в мучительной боли, которая едва не затопила ее целиком. Но в своем отчаянии она уцепилась за ту самую мысль, которая привела ее сюда, - так моряк тонущего корабля в последний миг цепляется за мачту, - и волна прокатилась над ней и откатилась.
Она должна идти. Салли пробиралась между деревьями, стараясь сосредоточиться на своих движениях - высвободить левую ногу, застрявшую в переплетении корней, приподнять юбки, чтобы не зацепиться за кустики ежевики… Наконец она выбралась опять на дорогу, уже несколько взяв себя в руки.
Она отряхнула юбку, поправила капюшон плаща и стала спускаться в долину, во тьму.
Как она и ожидала, там был сторож. Все оказалось так, как она и предполагала: истинные размеры территории, к которой подошла ближе, массивность железных ворот, прочность ограды, увенчанной шипами, и яркий свет, отражавшийся на гравии по ту ее сторону. Форма охранника с эмблемой «Полярной звезды» на груди и фуражке, наглый вид, с каким он медленно двинулся к воротам, крутя в руке короткий стек, пристально разглядывая ее из-под козырька фуражки, - все это пронизало холодом даже ее заледеневшее сердце.
- Я хотела бы видеть мистера Беллмана, - сказала она сквозь прутья ограды.
- Вам придется подождать, пока мне будут даны инструкции пропустить вас, - ответил он.
- Будьте любезны сообщить мистеру Беллману, что приехала мисс Локхарт, чтобы повидаться с ним.
- Мне не положено покидать пост у ворот. Никаких инструкций пропускать кого бы то ни было я не получал.
- Тогда пошлите ему записку.
- Не толкуйте мне, что я должен делать…
- Бывает так, что приходится. Немедленно пошлите мистеру Беллману записку, иначе он заставит вас пожалеть об этом.
- А может, его здесь и нет?
- Я видела, как он приехал. Мисс Локхарт здесь, чтобы увидеться с ним. Сообщите ему немедленно.
Она смерила его взглядом. Секунду поколебавшись, он повернулся и пошел к своей будке; она услышала вдалеке телефонный звонок. Охранник ждал в будке. Вскоре она увидела свет, приближавшийся со стороны дома, - слуга шел с фонарем в руке. Подойдя к воротам, он с любопытством оглядел Салли, потом отправился переговорить с охранником.
Через минуту они вышли оба. Охранник отпер дверцу в воротах, и Салли вступила на территорию завода.
- Я приехала повидаться с мистером Беллманом, - сказала она слуге. - Пожалуйста, проводите меня к нему.
- Ступайте за мной, мисс, я погляжу, может ли мистер Беллман принять вас.
Охранник запер ворота, и Салли пошла за слугой к дому по тропинке между паровозным депо и главными железнодорожными ветками. Они шли по скрипучему гравию, Салли прислушивалась к шумам; в депо слева от нее что-то гремело, как будто гигантские металлические барабаны катились вдоль их пути; откуда-то издалека доносился громкий монотонный стук, словно пульсировало сердце великана; в него внезапно врывался грохот молота, ковавшего железо или дробившего камни; а из плавильни, построенной в стороне от до рожки, двери которой - огромные металлические щиты - были открыты, вырывалось адское зарево и каскад веером разлетавшихся искр, когда выливалась раскаленная добела сталь.
Все эти звуки терзали и пугали ее. Они представлялись ей бесчеловечными и чудовищными, будто издавали их орудия ужасных пыток. Чем дальше они продвигались в этот мир металла, огня и смерти, тем ничтожнее и слабее чувствовала себя Салли; она все острее ощущала голод, жажду, усталость, у нее раскалывалась голова, промокли ноги; она мучительно чувствовала, какой неопрятной, жалкой она выглядит.
Однажды она стояла у водопада Шаффхаузен в Швейцарии, подавленная его неистовой мощью. Упади она тогда, и ее вмиг унесло бы потоком, как если бы она не существовала вовсе. Сейчас она испытывала то же чувство. Огромная империя - миллионы фунтов, обширная, крайне запутанная организация, снабжение, экономика, тайное попустительство великих держав, с сотнями, если не тысячами вовлеченных в процесс жизней, - все это действовало под напором чудовищной силы, неизмеримо большей, чем все, что она могла бы ей противопоставить.
Да только это неважно.
Впервые она позволила себе подумать напрямую о Фреде. Что бы он делал, столкнувшись с чем-то, настолько превышающим его силы? И тотчас ответила себе: он хладнокровно сравнил бы себя и то, что ему противостояло, и, насколько бы оно ни оказалось сильнее, - что ж, он признал бы, что выбора нет; и не колебался бы, только засмеялся бы возбужденно и немедля бросился бы на штурм. О, как она любила эти светившиеся мужеством глаза! Ему чужда была безрассудная жажда риска; он всегда сознавал опасность, сознавал отчетливей, чем кто-либо в мире. Он всегда знал… о, сделать то, что нужно было сделать в пылавшем доме, о, сколько же мужества!..
Она споткнулась и вдруг осознала, что стоит на темной дорожке, прижимая к себе баул и безудержно, захлебываясь, рыдает; слуга стоял чуть поодаль с фонарем в руке. Через минуту (две? три?) она справилась с собой, вытерла глаза истерзанным носовым платком и кивнула слуге, предлагая идти дальше.
Да, думала она, он поступил бы именно так: соизмерил бы преимущества той стороны и все-таки ринулся бы в атаку, да с каким азартом! И она поступит так же, потому что любит его, своего дорогого Фреда, и не выкажет страха, хотя сейчас, когда она подходила все ближе, ужас перед Беллманом вгрызался ей в самое нутро. И каждый следующий шаг давался с великим трудом.
Но она справилась с собой. И с высоко поднятой головой, с дорожками слез, еще блестевших на ее щеках, поднялась по ступеням вслед за слугой и вступила в дом Беллмана.

В воскресенье Джим Тейлор проснулся поздно с раскалывающейся от боли головой и с ноющей болью в ноге; приняв с помощью рук сидячее положение, он увидел, что его колено в гипсе.
Он не мог понять, где он. С минуту он вообще ничего не помнил. Затем все - или только часть - вернулось, он упал на спину, в мягкие подушки и закрыл глаза, но только на миг. Он вспомнил, как Фредерик опять карабкался вверх по лестнице, к этой сумасбродной девчонке Изабел Мередит, и еще вспомнил, как вырывался из рук Вебстера и Макиннона и чьих-то еще, порываясь лезть вслед за Фредериком. Дальше в памяти был провал.
Джим опять подбросил себя на постели. Он лежал в комфортабельной, даже роскошной комнате, в каких еще никогда не бывал; за окном слышен был уличный шум, и было видно дерево - да где он, черт побери, находится?
- Эй! - крикнул он.
Рядом с кроватью он обнаружил звонок и с силой нажал его. Потом попытался сбросить ноги с кровати, но боль победила, и он снова крикнул:
- Эй! Фред! Мистер Вебстер!
Дверь отворилась, и на пороге возникла статная фигура в черном. Джим узнал вошедшего, это был Лукас, камердинер Чарльза Бертрама.
- Доброе утро, мистер Тейлор, - сказал он.
- Лукас! - воскликнул Джим. - Выходит, это дом мистера Бертрама?
- Да, сэр.
- Который час? И давно я здесь?
- Сейчас около одиннадцати, мистер Тейлор. Вас привезли сюда в пятом часу утра. Как я понимаю, вы были без сознания. Видите, доктор уже осмотрел вашу ногу.
- А мистер Бертрам здесь? Или мистер Гарланд? А Макиннон - где он?
- Мистер Бертрам помогает на Бёртон-стрит, сэр. Где находится мистер Макиннон, не могу сказать.
- А что мисс Локхарт? И Фредерик? Мистер Гарланд младший, я имею в виду. С ним все в порядке?
На невозмутимом лице Лукаса промелькнуло сочувствие, и Джиму показалось, будто ледяная железная рука сжала его сердце.
- Мне очень жаль, мистер Тейлор. Мистер Фредерик Гарланд умер, пытаясь вынести из дома молодую леди…
Внезапно комната поплыла перед глазами Джима. Он упал навзничь и услышал, как тихо закрылась дверь за вышедшим из комнаты Лукасом. И тут Джим понял, что он плачет, как не плакал никогда с самого раннего детства - рыдания невыносимого горя сотрясали его, смешанные с воплями ярости и отрицания - отрицания того, что он, Джим Тейлор, плачет, отрицания того, что Фредерик мертв, отрицания того, что Беллману позволят выбраться сухим из воды, - Джим знал, как все случилось. Фредерика убил Беллман так же точно, как если бы всадил нож ему в сердце. И он за это заплатит, Бог свидетель. Как могло такое случиться с Фредом… все те битвы, в которых они выжили, в которых сражались бок о бок… а как они разыгрывали друг друга, подшучивали, как смеялись…
Новый взрыв отчаянных рыданий. В тех романах, которые он читал и писал сам, мужчины не плачут, но в реальной жизни еще как плачут. Плакал отец Джима, когда умерла от чахотки его жена, мать Джима, которому было тогда десять лет; и сосед их, мистер Соломонс, тоже плакал, когда хозяин вышвырнул его семью на улицу, - плакал и сыпал яростными проклятиями; плакал Дик Мейхью, чемпион в легком весе, когда потерял свой титул, побежденный Бобом Горменом. В этом не было ничего позорного. Это было честно.
Он позволил горю излиться и немного успокоился, потом снова сел и дернул шнурок звонка. Не обращая внимания на боль, он спустил обе ноги на пол. Почти тотчас вошел Лукас с подносом.
- Мисс Локхарт, - сказал Джим. - Вы не знаете, где она?
Лукас поставил поднос на столик у кровати и передвинул его, поставив перед Джимом, который только сейчас заметил, что на нем ночная сорочка Чарльза. На подносе были чай, тосты и вареное яйцо.
- Мистер Бертрам сказал, как я понял, что она покинула Бёртон-стрит вскоре после того, как пожарные вынесли тело мистера Гарланда из дома, сэр. Куда она могла пойти, я не знаю.
- А мистер Макиннон? Простите, Лукас, если я уже спрашивал вас об этом. Понимаете, я более чем ошарашен. Что вам известно о том, что там произошло?
Лукас стоял рядом и, пока Джим пил чай и намазывал маслом тосты, пересказал ему все, что слышал сам. В пять часов утра мистер Вебстер прислал записку Чарльзу с просьбой о помощи. Чарльз тут же бросился на Бёртон-стрит и обнаружил, что Джиму нужна медицинская помощь: он упал, взбираясь по связанным простыням наверх к Фредерику. Чарльз тотчас отправил его к Лукасу, велел вызвать доктора, чтобы тот занялся ногой Джима, сам же до сих пор находится на Бёртон-стрит с Вебстером и, судя по всему, останется там еще на какое-то время. Салли же исчезла, как и Макиннон. Джим закрыл глаза.
- Я должен отыскать его, - сказал он. - Говорил ли вам что-нибудь мистер Бертрам обо всем этом, Лукас?
- Нет, сэр. Хотя я, конечно, догадывался, в общих чертах, что произошло нечто необычайное. Я должен посоветовать вам, мистер Тейлор… доктор, который врачевал вашу ногу, особенно настаивал, чтобы вы не двигались. Мистер Бертрам приказал мне подготовить для вас комнату и передал, что вы останетесь здесь надолго, и чтобы вам было здесь удобно, сэр. И я действительно посоветовал бы вам…
- Все это очень мило с его стороны, и я так и скажу ему, когда увижу. Но отсиживаться здесь мне никак нельзя - дело срочное. Вы могли бы вызвать мне кеб? Да, еще одежда - думаю, все мои вещи сгорели… черт побери, только сейчас вспомнил: я же был в одной ночной сорочке. Вы сможете подобрать мне что-нибудь из одежды?

Пятнадцать минут спустя, в дурно сидящем на нем костюме Чарльза, Джим уже ехал в Айлингтон. Когда кеб остановился перед дверью Салли, Джим велел извозчику подождать и кое-как (с помощью трости, одолженной у Лукаса) взобрался по ступенькам к двери и позвонил.
Почти тотчас хозяин дома отпер дверь. Он был старый их друг: в прежние времена, еще до появления Салли, он работал на Фредерика, так что хорошо всех их знал. Он казался встревоженным.
- Салли дома? - спросил Джим.
- Нет, она ушла некоторое время тому назад, - сказал мистер Моллой. - Она приехала… не знаю, думаю, что-то около пяти утра, переоделась и сразу уехала. Выглядела ужасно. Что происходит, Джим? И что с твоей ногой?
- Послушайте, старина, на Бёртон-стрит был пожар. Фреда убили. Простите, что так грубо вываливаю все на вас. Но я должен разыскать Салли, потому что она задумала попасть в беду. Она ничего не сказала, куда направляется?
Невысокий мужчина побелел как стена. Он бессильно помотал головой.
- Мистер Фред… Я не верю…
- Простите, дружище. Это правда. Жена ваша дома?
- Да. Но…
- Попросите ее оставаться здесь и ждать Салли. Может, она вернется. А если хотите помочь, то самое лучшее, что можно сделать, это махнуть на Бёртон-стрит. Думаю, им как раз сейчас не помешает пара лишних рук. О-о… - Ему пришла в голову мысль, он быстро окинул взглядом аккуратный холл. - Есть у вас что-нибудь, принадлежащее Салли? Ага, вот это сойдет.
Мистер Моллой, моргая, посмотрел вверх, куда потянулась рука Джима: там, на крючке возле двери, висела шляпка Салли, которую она часто носила.
- Но куда ты едешь? - спросил Моллой. - И что случилось, Джим?
- Я должен найти ее, - сказал Джим, с трудом спускаясь по ступенькам. - Ступайте же и помогите мистеру Вебстеру, это самое лучшее, что можно сделать.
Он рывком взобрался в кеб, скрежеща зубами от боли, и крикнул извозчику:
- Хэмпстед, приятель. Кентон-гарденс… пятнадцать.

Сразу узнав Джима после вчерашней встречи, хозяйка Макиннона, открывшая дверь, отшатнулась.
- Все в порядке, миссис, - сказал Джим. - Сегодня все будет в порядке. Мистер Макиннон дома?
Она кивнула.
- Но…
- Вот и прекрасно. Я поднимусь к нему, с вашего разрешения. А вы подождите меня! - крикнул он извозчику и захромал в дом.

Предыдущая страница 14 Следующая страница


15 Филип Пулман

Боль усиливалась, по его лицу катился пот; он сел на ступеньку и, подтягиваясь на руках, задом подымался по лестнице. Хозяйка смотрела на него, открыв рот.
Добравшись до двери Макиннона, он опять заставил себя встать и громко постучал тростью.
- Макиннон! - крикнул он. - Впустите меня, прошу вас!
Из комнаты не донеслось ни звука. Джим постучал еще раз.
- Ну же, открывайте скорее. Ради бога, Макиннон, это Джим Тейлор… я не собираюсь чинить вам неприятности… мне нужна ваша помощь…
Послышался какой-то шорох, затем ключ в замке повернулся. Макиннон выглянул на лестницу; он был бледный, подозрительный, сонный. Еще секунда, и ярость Джима выплеснулась бы через край - столько дел, а этот жалкий червяк уполз в свою нору и залег спать! Усилием воли он сдержал себя.
- Позвольте мне войти, - сказал он. - Я должен сесть…
Он доковылял до стула. Хозяйка дома не теряла времени, комната была обставлена заново; стены еще хранили следы вчерашней битвы, но кровать и гардероб, по крайней мере, были новехонькие.
- Салли, - сказал Джим. - Куда она отправилась? Есть идея?
- Нет, - сказал Макиннон.
- Что ж, мы должны отыскать ее. Теперь насчет фокуса, который вы проделываете, не знаю, как он называется, - не фокус, я имею в виду, но какая-то парапсихологическая штука, я читал об этом. По-моему, вы прирожденный экстрасенс, не так ли, по крайней мере, иногда. Вот, возьмите.
Он протянул Макиннону шляпку Салли; тот взял ее и безвольно сел на кровать, положив шляпку рядом с собой.
- Я читал, как они это делают: берут какую-нибудь вещь, принадлежавшую тому, кого они разыскивают, и сосредотачиваются на ней и сразу видят, где тот находится. Это так? Вы так умеете?
Макиннон кивнул.
- Умею, - сказал он, облизнув пересохшие губы. - Иногда. Но…
- Ну, так давайте. Это ее шляпка. Она часто ее надевала. Вы должны узнать, где она, и сделать это сейчас же. Давайте… не буду прерывать вас. Хотя… вот что… если вы нальете сюда капельку бренди, я не откажусь…
Макиннон взглянул на ногу Джима и достал из ночного столика фляжку. Джим сделал большой глоток, и у него перехватило дыхание, когда огненный напиток опалил горло. Макиннон взял шляпку в руки.
- Ну, хорошо, - сказал он. - Но гарантировать ничего не могу. Если ничего не увижу, ничего и не смогу сказать. Да и вообще, вряд ли это под ходящее время для… Я знаю, знаю. Дай мне сосредоточиться.
Он опять сел на кровать, взял шляпку обеими руками и закрыл глаза.
Джиму было худо: ногу отчаянно дергало, болела голова. Он опять набрал полный рот бренди из фляжки, но на этот раз проглотил не сразу, а пропускал медленно - закрыв глаза, как Макиннон. Еще один солидный глоток, и он завинтил колпачок, а фляжку сунул в карман.
- Север, - проговорил Макиннон минуту спустя. - Она едет на север. Думаю, она в поезде. Вижу что-то вроде серебряной эмблемы. Может быть, это звезда? Ну да, именно звезда. Пожалуй, туда она и едет.
- «Полярная звезда», - сказал Джим. - В этом есть смысл. Значит, вы думаете, она едет на север?
- В этом не может быть сомнений.
- Куда?
- Ну, пока она еще только едет. Это же не точная наука, вы ведь знаете.
- Понятно. Но вы можете сказать: на северо-запад? На северо-восток? И как далеко на севере она сейчас?
- Видимость тускнеет. Вы не должны задавать мне столько вопросов, - сказал Макиннон сердито. - Ну вот, все исчезло.
Он уронил шляпку на кровать и встал. Джим с помощью трости поднялся тоже.
- Ладно, - сказал он. - Теперь одевайтесь. Я не знаю, когда вы покинули Бёртон-стрит. Возможно, вам неизвестно, что Фред мертв. Он был моим самым лучшим другом, таких у меня не было и, скорее всего, больше не будет. А теперь еще уехала Салли, и она в опасности, и мы поедем спасать ее, вы и я. Я не знаю, что буду делать, если и ее не станет, потому что я люблю ее, вы это знаете, Макиннон? Вы знаете, что это значит - любовь? Я люблю ее, как любил Фреда, как своего друга. Куда бы она ни поехала, я поеду за ней, и вы должны поехать со мной тоже, потому что они прежде всего из-за вас попали во всю эту переделку. Так что одевайтесь и передайте мне вон тот справочник Бредшо.
Макиннон беспрекословно передал ему железнодорожный справочник и спешно стал одеваться, в то время как Джим дрожащей рукой листал страницы, отыскивая расписание воскресных поездов на север.

Глава двадцать вторая
Власть и служение

Особняк Беллмана был невыносимо натоплен и богато, пожалуй, чересчур тесно обставлен. Слуга попросил Салли подождать в холле и предложил ей сесть в кресло, но оно стояло слишком близко к радиатору, и она предпочла ждать у окна. Внутри у нее все заледенело, и она не хотела, чтобы лед растаял.
Через минуту-другую слуга вернулся.
- Мистер Беллман примет вас сейчас же, мисс Локхарт, - сказал он. - Пожалуйте за мной.
Когда они выходили из холла, часы пробили девять, и она удивилась, как много прошло времени. Или ей отказывает память? Она чувствовала, что все больше и больше отдаляется от мира. Ее руки сильно дрожали, в голове гудело.
Вслед за слугой она прошла по ковровой дорожке коридора и остановилась перед дверью. Слуга постучал.
- Мисс Локхарт, сэр, - сказал он и отступил, пропуская ее.
Аксель Беллман был в смокинге. По-видимому, он только что пообедал в одиночестве, так как на столе стояли графин с бренди и один стакан; на письменном столе были рассыпаны бумаги. Он встал и пошел ей навстречу, протягивая руку. Она смутно услышала, как закрылась дверь, в ушах стоял гул, Салли уронила баул. Он тяжело упал на богатый ковер. Беллман тотчас наклонился, поднял его и подал Салли, затем проводил ее к креслу. Она вспыхнула, осознав вдруг собственную глупость - ведь она собиралась дать ему пощечину. Ему - пощечину? Какой в этом смысл!
- Разрешите предложить вам немного бренди, мисс Локхарт? - сказал он.
Она покачала головой.
- Тогда что-нибудь горячее? Ведь на дворе холодно. Я позвоню, чтобы принесли кофе?
- Ничего не нужно, благодарю вас, - с трудом выговорила она.
Он сел напротив нее и скрестил ноги. Салли смотрела мимо него. В кабинете, где они находились, было еще жарче, чем в холле, если это возможно, так как здесь был не только большой металлический радиатор под окном, но и ярко пылал камин - кокс, отметила она. Вся мебель была новая. На стенах висели эстампы - охотничьи сценки, охота на лис, - а над каминной доской и между окнами красовались различные спортивные трофеи: оленьи рога, голова оленя, шкурка лисицы. Одну стену доверху закрывали книжные полки, но книги выглядели так, словно их ни разу не открыли. Вообще все здесь, казалось, было выбрано по каталогу, заказывалось в комплекте, со всеми соответствующими аксессуарами для кабинета зажиточного джентльмена, который не потрудился лично подобрать все по собственному вкусу.
Она посмотрела на Беллмана и увидела его глаза.
Они выражали живое участие.
Салли почувствовала себя так, словно с нее внезапно сорвали одежду и обнаженной швырнули в сугроб. У нее перехватило дыхание, и она отвернулась, но потом непроизвольно опять перевела взгляд на Беллмана. Она не ошиблась: на его лице было сочувствие, понимание, даже ласка - или она вообще не способна ничего прочитать на лице человека. И еще в нем была сила - такая сила, с которой она не встречалась с самого детства, когда, проснувшись от ночного кошмара, цеплялась за отца и видела в его глазах любовь, отчего сразу чувствовала себя в полной безопасности - и все вокруг спокойно, и в мире не существует ничего плохого.
- Вы убили Фредерика Гарланда, - проговорила она дрожащим шепотом.
- Вы любили его? - спросил Беллман.
Она кивнула. Своему голосу она не доверяла.
- Значит, он был достоин вашей любви. Когда вы пришли ко мне впервые, я сразу увидел, что вы необычная молодая женщина. И то, что вы пришли опять, в такое время, означает, что я был прав. Мисс Локхарт, сейчас вы узнаете все, всю правду. Спрашивайте меня о чем угодно - обещаю, вы узнаете правду. Всю правду, если пожелаете.
- Вы убили Норденфельса? - спросила она. Это первое, что пришло ей в голову.
- Да.
- Почему?
- Мы разошлись во мнениях относительно будущего саморегулятора. Он пришел к выводу, что аппарат отвратителен, и хотел уничтожить все расчеты, чтобы его невозможно было создать; я же видел в этом отказ способствовать счастью человечества. Мы поссорились, была настоящая джентльменская дуэль, и победил я.
Голос его был спокоен, он говорил открыто и искренне, но этот голос как-то не сочетался с его словами. Она не могла воспринять их смысл.
- Счастье человечества? - повторила она.
- Хотите, чтобы я объяснил вам?
Она кивнула.
- Все дело в том, что саморегулятор слишком ужасное оружие, чтобы его использовать. Как только они будут произведены в достаточном количестве, войнам придет конец, и цивилизация впервые в истории человечества будет развиваться в мире и гармонии.
Она старалась понять, как это может оказаться правдой. Потом сказала:
- Это вы устроили исчезновение «Ингрид Линде»?
- Парохода? Да, я. Хотите знать, как я организовал это?
Салли кивнула. Она не могла произнести ни слова.
- В машинном отделении имелась газогенераторная установка, как и на бо льшей части судов, использующих уголь для топки. Речь идет, чтобы быть абсолютно точным, о морских газогенераторных установках «Капитан». В них сжигается часть угля, чтобы получить газ для освещения и так далее; газ накапливается в больших, способных к расширению металлических резервуарах. Очень надежных, знаете ли. В машинном отделении на главной оси, которая поворачивает гребной винт, имеется автоматический счетчик. Он щелкает при каждом обороте и информирует инженера, когда следует произвести смазку компаса. Ну вот. Я вложил внутрь этого счетчика некое количество металлических штифтов, которые соединяются в нужный момент, когда проделано определенное число оборотов, - это число обозначало бы, что пароход находится в такой-то точке посреди моря. Когда это произошло, штифты замкнули электрическую цепь и воспламенили свечу зажигания, которую я вставил в главный газовый резервуар. Естественно, сам я при этом не присутствовал, но, судя по результату, устройство сработало, не правда ли?
Салли было дурно.
- Но зачем вы это сделали?
- Во-первых, потому, что это ускорило падение «Англо-Балтийской компании», что было мне необходимо из финансовых соображений. Вы это обнаружили, потому и пришли в «Балтик-Хаус»; вы оказались проницательны, но вы не могли знать второй причины, которая состояла в том, что на борту судна был агент мексиканского правительства, посланный в Москву с документами, которые заставили бы моих тамошних сторонников отказать мне в поддержке. Это было бы катастрофой. Сейчас положение таково: я близок к подписанию контракта с тем же самым мексиканским правительством, и таким образом все оказываются в выигрыше - рабочие, их семьи, дети, как в этой стране, так и в Мехико. Детишки бедняков в Барроу будут хорошо питаться, ходить в школу, именно потому, что я сделал это. Нищие семьи в Мехико получат субсидии на медицину, чистую питьевую воду, транспорт для перевозки продукции, производимой на их фермах, безопасность, образование - все это потому, что я потопил «Ингрид Линде». Это был абсолютно гуманный акт, и, если бы мне пришлось сделать это опять, я сделал бы без малейших колебаний.
- А как же те ни в чем не повинные люди, которые погибли?
- Я не могу оплакивать всех умерших, которых я никогда не знал. И никто этого не может. Те, кто говорит, что может, просто лгут. Боюсь, вы не поверите, сочтете обманом. Но нет, я обещал вам правду, и это правда: я не сожалею, что убил тех, на «Ингрид». Если бы я не потопил ее, умерло бы намного больше людей - от голода, нищеты, невежества, войн. Это был акт высочайшей благотворительности.
Салли была на грани обморока. Она закрыла глаза и постаралась справиться с дурнотой, постаралась вернуться к мыслям о Фреде, вспомнить, что она сейчас делала и почему.
Наконец она спросила:
- Вы расскажете о ваших связях с британским правительством? В субботу ночью, когда мистер Уиндлсхэм пришел к нам на Бёртон-стрит, он назвал некоторых высоких чиновников, которые у вас «в кармане». Почему вам нужно действовать так? И вообще зачем приходил к нам мистер Уиндлсхэм? Мы ему не поверили, когда он сказал, что «Полярная звезда» вот-вот обанкротится. Я думаю, его подослали вы.
- Разумеется. Я отправил его на разведку. Но вы спросили о правительстве… это очень интересное, очень деликатное дело… Вы, конечно, понимаете, что подлинная деятельность правительства проходит вдали от глаз общества. При этом, возможно, вам неизвестно, что об очень многих делах не осведомлены даже министры, иногда даже министры тех департаментов, которых эти дела, казалось бы, касаются непосредственно. Собственно говоря, так это происходит во всех государствах, но в Британии, по некоторым причинам, особенно. Благодаря контактам, установленным мною через лорда Уитхема (хотя о причинах моей в них заинтересованности он и не подозревает), сейчас рычаги реальной власти в Великобритании сосредоточены в моих руках. Но вот что вы должны знать, мисс Локхарт: в девятистах девяноста девяти случаях из тысячи эта тайная власть, эта невидимая сила, за которую никто никогда не голосовал, служит добру. На пользу рядовым гражданам. В силу многообразных действий, которых они никогда не поймут, простые люди живут лучше благодаря этому великодушному присмотру; эта незримая отеческая рука ведет их и помогает. Между действительно обладающими властью людьми - а, как я уже объяснил, это далеко не всегда те, кого общество считает всесильными, - существует особого рода товарищество, существует идеал, почти франкмасонский, идеал служения. Стала ли лучше жизнь рабочих «Полярной звезды»? Стала ли она лучше по сравнению с тем временем, когда они производили локомотивы? Конечно, да. Пойдите, загляните в их дома. Побывайте в школах. Осмотрите больницу, которую мы только что построили. Побывайте на футбольном матче, обратите внимание на спортивные площадки, которые мы обустроили. Они живут в достатке, здоровы, счастливы. Они не знают, почему это произошло, но вы и я знаем. Когда окончательно прекратятся войны, когда во всем мире воцарится мир, они тоже не будут знать почему; они отнесут это на счет успешного образования, эволюции человеческого мозга или улучшения экономической системы; объяснят тем, что люди стали чаще посещать церкви, или что улучшилось снабжение. Но мы будем знать правду. Мы будем знать: реальное объяснение в том, что создано оружие, слишком ужасное, чтобы его можно было использовать. Но что за важность, если они и не будут этого знать? Пусть пользуются выгодами, остальное не имеет значения.
Салли сидела неподвижно, склонив голову. Все это пролетало мимо нее.
- Чего вы хотите? - спросила она.
- О, я хочу власти, могущества, - сказал он. - Власть - это очень интересно. Рассказать вам по чему? Потому что она бесконечно изменчива. Вы берете деньги, что есть власть финансовая, и с их помощью используете людей - мускульную силу, - чтобы построить себе завод, на этом заводе вы жжете уголь, то есть создаете силу тепла, и превращаете воду в пар, затем вводите пар в цилиндры машины и превращаете его в механическую силу, и с помощью этой механической силы вы создаете еще больше машин, затем продаете их и опять получаете финансовую власть. Или берете ваши паровые машины и строите дамбу, чтобы преградить путь излишкам воды, потом конструируете трубы и вентили и пускаете эту воду под большим напором по трубам и вращаете динамо, и таким образом превращаете власть денег в силу воды, которая преобразуется в электрическую силу… и так ваша сила, ваша власть преображаются и преображаются бесконечно. Конечно, есть для этого другое слово - энергия. Один английский поэт - так мне Уиндлсхэм говорит, у меня нет времени наслаждаться поэзией, - один английский поэт написал: «Энергия есть вечное блаженство». Я не мог бы выразить это лучше. Наверно, для того и нужны поэты.
Салли не могла придумать, как ответить. Она знала какою-то отстраненной частью себя, что он глубоко неправ, что есть аргументы, которые опровергнут все, что он говорил, но понимала, что сейчас ей ни за что их не вспомнить. Он был так силен, а она так устала. Ее качнуло, но она выпрямилась, заставила себя поднять голову и посмотреть ему в глаза.
- Вы ошибаетесь, - сказала она чуть слышно. - Относительно людей. Я знаю, что они говорят. Они ненавидят паровое оружие, эти ваши рабочие. Они знают, что это такое, и проклинают его. Вы держите все в тайне, потому что боитесь людского суда - это единственная причина. Вы знаете, британцы воспротивятся, когда узнают все и ясно увидят, для чего оно - это оружие тиранов, оружие трусов. Вы неверно о нас судите, мистер Беллман. Вы недооцениваете ваших рабочих и недооцениваете меня.
- О, только не вас, - сказал он, - вами я восхищаюсь с самого начала. Вы по-настоящему смелы, но вы наивны. Вот вы упомянули британский народ; хотите, я скажу вам правду? Если бы они даже знали, они ничего не имели бы против. Их вовсе не тревожили бы угрызения совести из-за того, что они делают самое чудовищное оружие, какое когда-либо было изобретено, - да им и в голову не пришло бы думать об этом. Они бы преспокойно получили жалованье и отправились бы наслаждаться своими спортивными площадками и гордиться своими детишками, да и оружием этим они, в сущности, тоже гордились бы и хотели бы, чтобы на нем был британский флаг, и распевали бы о нем в мюзик-холлах. Ну да, конечно, найдутся несколько идеалистов, пацифистов - совершенно не опасная публика. Для них тоже хватит места. Но большинство - оно такое, каким описал его я, а не такое, каким видите его вы. Реальность на моей стороне. Я обещал вам говорить правду: вот она.
И Салли знала, что он прав.
Она опять посмотрела ему в лицо. Он сидел по-прежнему спокойный, свободный, властный, скрестив ноги, положив руки на подлокотники кресла. Его волосы сияли золотом под лампой; его лицо без единой морщины, она заметила это только сейчас, озарено было странной мудростью, приправленной, однако, мягким юмором, как будто он говорил: Боль, и страдание, и печаль - да, они существуют, но ведь это еще не все, и это пройдет. Мир восхитителен, как игра солнечных лучей на воде. Энергия есть вечное блаженство…
- Знаете, мисс Локхарт, - сказал он, обрывая затянувшееся молчание, - я сделал ошибку, попросив руки леди Мэри Уитхем. Она прекрасна, а связи, которые возникли у меня благодаря ей, могут быть чрезвычайно полезны, и все же это была ошибка. Я оказался вовлечен в смехотворное преследование шотландского фигляра Макиннона, ну, да вы все про это знаете. Впрочем, теперь все равно это в прошлом: помолвка разорвана. Уитхем пострадает больше всех, но тут уж его вина. И я… мне подумалось, мисс Локхарт… Можете считать это чистым бредом, но речь о гораздо большем. Так вот: женщина, на которой мне следует жениться, - это вы. Вы сильная, смелая, умная, изобретательная. Красота леди Мэри со временем увянет. Ваша красота не так ослепительна, но это красота ума и характера, и она будет все выразительнее. Вы мне под стать, и я под стать вам. Мы воевали с вами; мы оба знаем силу друг друга. А теперь могу ли я задать вам вопрос? Знаю, ваш ответ будет правдивым. Оставив в стороне враждебность, которую вы прежде ко мне испытывали, пришло ли теперь уважение?
- Да, - прошептала она.
- Мы во многом расходимся, - продолжал он. - Это хорошо. У вас независимый ум. Возможно, в каких-то вопросах вы измените мое мнение; возможно, я сумею раскрыть вам достоинства моей позиции в других. Одно очевидно: вы не будете пассивны, не будете декорацией, а это единственное, на что была бы способна леди Мэри.
Будь она даже свободна и могла выйти за меня замуж, не думаю, чтобы она была со мной счастлива. Вы, мисс Локхарт, насколько я могу судить, женщина, для которой счастье в каком-то смысле вторично. Больше всего вам нужна деятельность и цель. Я могу обещать вам это - все, что вы хотите. Вы понимаете, что я сейчас делаю? Я предлагаю вам брак - брак и более того: партнерство. Вместе, вы и я, мы будем великолепны! И кто знает, в те редкие интервалы во всей этой живой работе, когда вы на миг захотите перевести дух, вы, может быть, испытаете странное чувство, которому трудно дать название, пока вы помните, что это - побочный продукт работы, которую именуют счастьем. Мисс Локхарт! - Он потянулся вперед и взял ее руки в свои. - Вы выйдете за меня замуж?
У Салли все плыло перед глазами.
Она шла сюда, ожидая встретить ярость, оскорбления, насилие, и была готова к такой встрече; но от этого она буквально задохнулась. Она оставила свои руки в его руках. Голова кружилась. Теперь, когда их руки соприкоснулись, она с особенной ясностью ощутила чудовищную силу этого человека. Он гипнотизировал, самая его плоть была наэлектризована энергией, глаза пронизывали ее насквозь, поток слов лился неудержимо. Она должна была собрать все свои силы, чтобы заговорить, и она их нашла.
- Я…
Но это было все, что она успела сказать, так как в дверь торопливо постучали.
Беллман отпустил ее руки и обернулся.
- Да? В чем дело?
Слуга открыл дверь; на пороге стоял Алистер Макиннон. Салли откинулась в кресле назад, почти теряя сознание. Макиннон был вне себя от страха, это было ясно. Он насквозь промок - вероятно, шел сильный дождь, - его рука, державшая шляпу, тряслась. Он переводил глаза с Салли на Беллмана, потом опять на Салли и, наконец, остановил затравленный взгляд на финансисте.
- Я пришел за… за мисс Локхарт, - сказал он трепещущим голосом.
Беллман не шевельнулся, сказал только:
- Не понимаю.
- Мисс Локхарт, - сказал Макиннон, переводя глаза на Салли и обращаясь прямо к ней, - Джим Тейлор и я приехали, чтобы… чтобы помочь вам добраться домой. Джим… он, знаете, ранен. Сломана нога. Он не мог подняться сюда, он остался у ворот. Мы приехали, потому что… - Он опять метнул взгляд на Беллмана и тут же перевел глаза на Салли. - Вы можете… можете теперь вернуться домой, - договорил он.
Она видела: ему пришлось собрать все свое мужество, чтобы не только войти в дом человека, который собирался убить его, но и найти в себе силы говорить.
- Слишком поздно, мистер Макиннон, - сказала Салли. Она заставила себя сесть прямо, так, как сидела в ее офисе мисс Сьюзен Уолш, и, сделав над собою усилие, которое едва не привело к обмороку, твердым голосом произнесла: - Мистер Беллман только что попросил меня выйти за него замуж. Сейчас я должна решить, приму ли его предложение или нет.
Она буквально кожей ощущала: Макиннон не верит своим ушам. Стараясь не смотреть на Беллмана, она продолжала:
- Решение зависит от того, согласится ли он. Мое согласие на брак будет стоить мистеру Беллману три тысячи двести семьдесят фунтов. Эту сумму я пыталась заставить его передать мне некоторое время тому назад. Тогда мне нечего было предложить ему. Но сейчас, когда он выразил заинтересованность в том, чтобы вступить со мной в брак, ситуация, возможно, изменилась, не знаю…
Макиннон потерял дар речи. Электрический заряд, пробежавший между Салли и Беллманом, казалось, окончательно лишил его сил. Его глаза вновь обратились на Беллмана, но тут он чуть ли не подскочил от страха: Беллман захохотал.
- Ха-ха-ха! Я был прав - вы на самом деле под стать мне! Разумеется, вы все получите. В золоте? Прямо сейчас?
Она кивнула. Беллман вскочил на ноги, нащупывая цепочку для часов, на которой был ключ. Затем подошел к небольшому сейфу позади письменного стола, открыл его и на их глазах вынул оттуда три небольших опечатанных мешочка, бросил их на стол, сломал печать еще с одного и, взявшись за уголок, перевернул. На лист промокательной бумаги пролился дождь сверкающих монет. Он быстро отсчитал золота на три тысячи двести семьдесят фунтов, вложил его обратно и подтолкнул все четыре мешочка к Салли.
- Они ваши, - сказал он, - до последнего пенни.
Она стояла. Теперь жребий брошен; назад пути не было. Она собрала мешочки с золотом и вручила их Макиннону. Его руки тряслись сильней, чем ее.
- Прошу вас, - сказала она, - сделайте это для меня. Отвезите эти деньги мисс Сьюзен Уолш, Бенфлит-авеню, дом номер три, Кройдон. Вы сможете это запомнить?
Он повторил имя, фамилию, адрес, потом сказал растерянно:
- Но Джим… он заставил меня приехать сюда… я не могу без…
- Тсс, - сказала она. - Сейчас все это кончено. Я собираюсь выйти замуж за мистера Беллмана. Пожалуйста, уходите. Скажите Джиму… Нет, Джиму ничего не говорите. Просто уйдите.
Он выглядел как потерявшийся ребенок. Бросив последний взгляд на Беллмана, чуть склонил голову и вышел.
Как только дверь за ним закрылась, Салли опять упала в кресло, и Беллман мгновенно очутился у ее ног. Казалось, прорвалась плотина. Он взял ее руки в свои, и ей показалось, что вся та власть, о которой он говорил, все метаморфозы и преображения ее именно в нем воплотились в последней своей формации: что он и есть воплощение силы пара, силы электричества, механической силы - финансовой власти. Он снова и снова целовал ее руки, и от его поцелуев каким-то образом исходило то же сатанинское потрескивание, которое она слышала в проводах около железнодорожных линий, когда шла через долину к его дому.
Но дело уже было сделано. Все почти закончено.
- Я устала, - сказала она. - Я хочу спать. Но прежде чем лечь, я хочу увидеть ваше паровое оружие. Можете ли вы отвести меня туда и показать, что это такое? Было бы жаль проделать весь этот путь и не увидеть его.
- Конечно! - сказал он и, тотчас поднявшись с колен, позвонил.
- Самое удобное время повидать его! Я люблю свой завод ночью. Мы далеко продвинулись вперед с электрическим освещением, вы видели. Что вы знаете об оружии, дорогая?
Она встала и подняла свою тяжелую сумку с пола. Сейчас она была совсем легкой - до тех пор, пока ее голос тверд, пока она не дрожит.
- В сущности, я знаю о нем немало, - сказала она. - Но всегда готова узнать больше.
Он радостно засмеялся, и они пошли к выходу.

Охранник выпустил Макиннона за ворота и запер их снова. То бегом, то спотыкаясь, прижимая к груди мешочки с золотом, Макиннон под проливным дождем устремился к кебу, где сидел в ожидании Джим, баюкая в руках фляжку с бренди и почти обезумев от боли.
Сначала Джим ничего не понял. Макиннону пришлось повторить все дважды; потом он потряс мешочками над ухом Джима, чтобы он услышал звон золота.
- Выходит за него? Замуж? - тупо повторил Джим. - Она так сказала?
- Да-да… это похоже было на сделку, она продавала себя за вот это золото! И я должен был пообещать ей, что отвезу его некой леди в Кройдоне…
- Ее клиентка, - сказал Джим. - Та леди, которая потеряла свои деньги из-за… в фирме Беллмана, понимаешь… Ах ты, чертов болван, что же ты хочешь позволить ей сделать за это?!
- Я? Но я не мог… это все она, Джим, ты сам знаешь, какая она упорная…
- Нет, я не о тебе, дружище. Ты все сделал правильно. У тебя хватило духу войти туда. Все мы сейчас болваны. То есть я болван. О господи, эта нога… я сам не знаю, что говорю. Я не нахожу себе места, Макиннон. Думаю, она собирается… С палкой я, может, сумел бы…
Он снова застонал, мечась на сиденье, чуть ли не теряя сознания от муки. Он поднес трясущейся рукой фляжку, уже почти пустую, к губам, потом рухнул на пол, отчего терпеливая лошадь дернула поводья. Дождь уже лил как из ведра. Макиннон рукавом отер пот со лба Джима, но он этого не заметил.
- Помоги мне выйти, - пробормотал он. - Она решилась на что-то такое… мне это не нравится. Ну-ка, дядя, подойди и ты, подай нам руку…

Беллман бережно придерживал рукой дождевик на плечах Салли, в другой руке держал зонт над ними обоими; они торопливо шли по гравиевой дорожке к ярко освещенному зданию, где находился паровой агрегат - скорострельное оружие. Он уже отдал приказ осветить весь сектор, и теперь каждый фонарь желто светился в сетке тумана и дождя.
Строение называлось Депо № 1. Она видела, еще в устье долины, что оно стоит в отдалении от остальных заводских помещений, и теперь им пришлось пересечь просторную площадку, покрытую мокрым гравием; пока они добрались до стены и под ее прикрытием поспешили к воротам, дождь припустил вовсю. Сторож, предупрежденный об их появлении, уже открыл огромную створу, откатившуюся на роликах, и сразу их обдало теплом и светом.
- Отпустите людей на полчаса, - сказал Беллман старшему рабочему, который вышел их встретить. - Пускай сходят в лавку и подкрепятся; это дополнительный перерыв; за котлом прослежу сам. Я хочу ради моей гостьи, чтобы здесь никого больше не было.
Салли стояла с ним рядом, пока рабочие откладывали инструменты и выходили. Кое-кто взглянул на нее с любопытством, другие не подняли глаз ни на нее, ни на Беллмана. Она заметила их молчаливую сдержанность по отношению к Беллману, но не сразу поняла, что это значило, пока не догадалась: это был страх.
Когда вышел последний из них, и огромная створа откатилась назад, на свое место, он помог Салли подняться на платформу, с которой было видно все помещение, повернулся к ней и сказал:
- Мое королевство, Салли.
«Королевство» выглядело обычным паровозным депо. Вдоль него проложены были три пары железнодорожных рельсов, и на каждой стоял с виду обычный товарный вагон - все три вагона находились на разной стадии сборки. Тому, что сто ял на дальней колее, еще только предстояло стать вагоном, на рельсах была лишь его ходовая часть, но Салли обратила внимание на тяжелую железную раму - это на ней будут установлены топка, котел и, как она догадывалась, механизм для ведения огня. Средний вагон был почти готов, кроме обшивки: это было невероятно сложное переплетение бесконечных труб, проникнуть в которое было трудно глазу, с передвижным краном на кран-балке.
Третий смертоносный вагон был в полной готовности. Он стоял перед ними на рельсах, ярко освещенный прожекторами; Салли заглянула внутрь через заднее окошко - совсем такое же, как в обычном товарном вагоне со сторожем, - и увидела в середине вагона огонь. Снаружи здесь все было обыкновенно: дощатые стенки без окон, железная крыша. На крыше, посредине, приземистая маленькая труба, увенчанная колпачком. Не обычным было только несметное число крошечных отверстий в боковых стенках, именно так и рассказывал Фредерику Генри Уотермен: крошечные черные точки, рядами, во всю длину стен, - с платформы они казались заклепками или головками гвоздей.
- Хотите рассмотреть все вблизи? - сказал он. - Если вы любите оружие, войдем, это просто зачарует вас. К тому же мы должны следить за рабочим давлением, иначе старший смены будет нами недоволен. Сегодня ночью они будут испытывать колосниковые решетки…
Он подвел ее к задней двери, вскочил на подножку и открыл дверь, потом, наклонившись, поднял ее и провел в маленький отсек. Это был миниатюрный вариант того, что она видела в машинном отделении локомотивов - правда, здесь раскаленная докрасна топка стояла сбоку. Система управления также несколько отличалась: котел подавал пар не как в локомотивах, к поршням, а в различные секторы внутри вагона, обозначенные: «Камеры, 1-я - 20-я», «Левый борт» и «Правый борт».
Там, где в обычном локомотиве стоял котел, здесь был узкий проход, который вел в самое сердце агрегата. Оно было ярко освещено электрической лампой.
- А где же котел? - спросила Салли.
- О, котел - это и есть главный секрет. Он совершенно иначе выглядит, чем обычные котлы. Это шедевр инженерии. Видите, он гораздо более плоский и более компактный, чем обычно, - ведь нужно было место для комплексной боевой системы. Только здесь он мог быть выполнен с таким совершенством.
- Стрелок сидит здесь? - спросила Салли. И с удивлением отметила, как тверд ее голос.
- О, нет. В самом центре. Пройдите вот здесь.
Двигаясь очень ловко, несмотря на всю свою массивность, он боком пробирался по проходу впереди нее. Им пришлось сделать четыре-пять шагов до отсека, в котором мог поместиться только один человек; здесь стояло вращающееся кресло, перед ним была приборная доска полированного красного дерева со множеством рычагов и переключателей. Над головой сияла электрическая лампа. От кресла по обе стороны отсека уходили в темноту металлические стеллажи, и Салли удалось разглядеть ряды отверстий, одно над другим, и в каждом - поблескивающие патроны. Было чудовищно жарко.
- Но как стрелок видит, что делается снаружи? - сказала она.
Он протянул руку и нажал рукоятку, которую она не заметила. С потолка неслышно соскользнула широкая трубка с закрытым тканью глазком.
- Система зеркал в трубке позволяет ему видеть через фальшивую трубу на крыше, что происходит вокруг. Поворачивая эту трубу хоть на триста шестьдесят градусов, он может видеть, и прекрасно видеть, решительно все. Это мое собственное изобретение.
- Словом, все готово, можно открывать огонь? - сказала она.
- О да! Завтра утром мы проводим испытания на полигоне для гостя из России. Вы можете поехать со мной. Заверяю вас, ничего подобного вы никогда не видели. Я хочу показать вам систему труб, Салли, - вокруг этого отсека всего проложено семь километров труб! Стрелок сообщается с инженером с помощью сигнального телеграфа, контролирует схему огневых точек с помощью вот этих рычагов, видите? Вот это машина Жаккарда, она соединена с огневыми трубками, так называемыми паровыми ружьями, и инженер, выбрав схему по этой диаграмме, согласно инструкциям, полученным по телеграфу, может стрелять в любом из тридцати шести направлений. Салли, ничего подобного этому оружию не было со дня сотворения мира. Это самый прекрасный проект, созданный человеческим разумом…
Она на минуту остановилась, от жары кружилась голова.
- И боевые припасы подготовлены? - спросила она.
- Да. Все подготовлено. В любую минуту можно открыть огонь.
Он стоял торжествующий, положив руку на спинку вращающегося кресла, на том единственном кусочке пола, который оставался свободным в этом отсеке. Она стояла у входа в отсек, и вдруг великая холодная ясность охватила ее, ощущение свободы и облегчения. Это и был тот миг, ради которого она пришла сюда.
Она открыла сумку, вынула свой маленький бельгийский пистолет из тонкого клеенчатого пакета, в котором его хранила, и взвела курок.
Беллман услышал щелчок. Он перевел глаза на ее руку, потом снова взглянул на нее. Она смотрела ему прямо в лицо.
Лицо Фреда под дождем; его голые руки там, при свете свечи; его смеющиеся зеленые глаза…
- Вы убили Фредерика Гарланда, - сказала она, во второй раз за эту ночь.
Беллман открыл рот, но она подняла пистолет чуть выше и продолжала:
- И я любила его. Как вам пришло в голову, что вы можете заменить мне его? Сколько бы я ни жила, ничто на свете мне его не заменит. Он был храбрый и добрый, и он верил в людей, в добро, мистер Беллман; он понимал вещи, каких вам никогда не понять, - порядочность, демократизм, справедливость, честь. Все, что вы говорили мне в вашем кабинете, приводило меня в ужас, я почувствовала, что заболеваю, - мне померещилось на минуту, что вы правы… что все на свете, люди, мир таковы, как вы говорите. Но нет, вы не правы… вы заблуждаетесь. Вы можете быть сильным, и хитроумным, и влиятельным, вы можете считать, что правы в своих суждениях о том, как устроен мир, но вы заблуждаетесь, потому что вы понятия не имеете, что такое преданность, что такое любовь, вам никогда не понять таких людей, как Фредерик Гарланд…
Его глаза, устремленные на нее, пылали неистовой злобой, но она собрала последние силы и смотрела прямо ему в лицо и не отвела глаз.
- И совершенно неважно, как вы были могущественны, - продолжала она. - Неважно, что вы держали под контролем весь мир и строили школы, больницы и спортивные площадки, так как решили, что только это и нужно, и пусть бы все стали здоровыми и зажиточными и в каждом городе мира стояли бы ваши статуи - вы все равно заблуждаетесь, потому что мир, который вы хотите создать, основан на страхе, обмане, убийстве и лжи…
Он шагнул к ней, вскинул свой огромный кулак. Она не сдвинулась с места и подняла пистолет выше.
- Не шевелитесь! - Ее голос опять дрожал, и она левой рукой поддержала правую, чтобы тверже держать пистолет. - Я пришла сюда, чтобы получить деньги моего клиента. Я сказала вам, когда мы встретились в первый раз, что получу их, - и я их получила. Выйти за вас! Ха-ха-ха! Да как вы посмели помыслить, что стоите так много? На свете был только один человек, за которого бы я вышла замуж, и вы убили его. И я…
Она захлебнулась подступившим рыданием при мысли о Фредерике. Беллман стал смутным пятном за пеленой нахлынувших слез; она чувствовала Фредерика рядом с собой и прошептала: «Я все хорошо говорила, Фред? Я все сделала правильно? А теперь я иду к тебе, любовь моя…»
Она направила пистолет на стеллажи с патронами и спустила курок.

Когда раздался первый взрыв, Джим цеплялся одной рукой за ограду, его другая рука опиралась на плечо Макиннона. Они шли вдоль ограды, так как охранник не пожелал выйти из сторожки. Дождь хлестал по лицу, словно тысячи хворостин.
Сперва они услышали глухой удар, похожий на гром. Через секунду-другую последовал второй, более мощный взрыв; проливной дождь не позволял ничего разглядеть, но вдруг слева от них из-за покоробившейся створы железных ворот стоявшего в стороне от всех прочих здания вырвался мощный язык огня.
Тотчас затрезвонили колокола. Из ближайшего освещенного строения выбегали люди, но сразу же кинулись обратно, как только раздался целый залп взрывов меньшей силы, чем два первых.
- Это сделала она, - сказал Джим. - Она раз несла все это вдребезги. Я знал, что она задумала что-то безумное… О, Салли, Салли…
Депо № 1 рушилось на глазах. Стены кренились. Медленно сникавшие языки огня и свет фонариков, с которыми опять появившиеся люди толпились поодаль, давали возможность хоть что-то увидеть. По громким вскрикам, воплям, по паническому состоянию людей Джим понял, что они со страхом ждут новых взрывов. Воздух гудел от колокольного набата, вскоре к нему прибавился истошный вой сирены. Джим потряс Макиннона за плечо.
- Пойдем назад, они открывают ворота, смотри… Мы найдем ее, Макиннон, мы ее вытащим.
Он повернулся и поскакал к воротам на одной ноге, словно хромой бес. Макиннон колебался, скуля от страха, потом собрался с духом и последовал за Джимом.

Затем были три часа полного безумия. Три часа розысков среди расколотых почерневших балок, разлетевшихся во все стороны искореженных рельсов, кусков металла и разбитого кирпича, обгоревшего дерева, обгоревших рук, суставов пальцев с ободранной кожей и поломанными ногтями, три часа внезапно вспыхивающей надежды и медленно возрастающего груза отчаяния.
Бригада пожарных прибыла мгновенно, и с помощью местной спасательной команды они вскоре справились с самым ядром пожара. Очевидно, взрыв в первом вагоне уничтожил не только уже выложенные на стеллажи патроны, но и оставленные поблизости запасы боевого снаряжения. Сам смертоносный вагон был неузнаваем; раздавлен был и второй вагон, стоявший рядом: на него свалился, развалив надвое, тяжелый кран, так что о ремонте не могло быть и речи. Стены здания каким-то чудом еще держались; отдельные участки крыши рухнули, и спасатели именно там вели поиск останков Беллмана и Салли, передавая по цепочке кирпичи и куски штукатурки и затем осторожно раздвигая тяжелые балки, чтобы не потревожить накрытые ими груды обломков. Макиннон работал в самом горячем месте, бок о бок с Джимом. Какая-то доля дьявольской энергии Джима передалась ему, и он работал, невзирая на боль, изнеможение и опасность. Раз-другой Джим оборачивался на него и кивал с мрачным одобрением, словно Макиннон выдержал некое испытание и теперь стал своим.

Предыдущая страница 15 Следующая страница


Тень «Полярной звезды» 16

Они нашли Салли под торчавшей углом рухнувшей крышей, когда дождь начал утихать.
Первым увидел ее один из рабочих «Полярной звезды» и громко крикнул. Низко наклонившись, он махал им рукой и показывал на ту часть разрушенного здания, которую еще не разбирали. Тотчас же протянулось множество рук, чтобы придержать деревянный стояк, который уперся в стену прямо над Салли, и аккуратно, бережно стали разбирать куски искореженного железа, навалившиеся на него тяжелым грузом, наконец подняли и благополучно отнесли в сторону.
Джим, ковыляя, как мог, дотянулся до руки Салли. У его ног рассыпались белокурые волосы Салли, испачканные, пропыленные. Она не шевелилась.
И вдруг ее ресницы дрогнули. Он уже нащупал ее запястье: пульс был сильный, ровный.
- Салли! - позвал он, другой рукой отводя с ее лба волосы. Он наклонился к ней совсем близко, их лица почти соприкасались. - Салли! - повторил он нежно. - Держись, девочка, теперь все хорошо… мы тебя отсюда вытащим… держись, нам надо еще поработать, чтобы добраться домой…
- Джим? - прошептала Салли. Она открыла глаза, но тут же закрыла их, ослепленная светом фонарей; однако она его увидела, и услышала, и сжала пальцами его руку.
- Ты чертова шальная корова, - прошептал ей Джим. И потерял сознание.

Глава двадцать третья
Оранжерея

Салли выжила только потому, что стояла в проходе, и Беллман не закрыл заднюю дверь. Первый взрыв выбросил ее из вагона сразу, и, когда начавшие рваться боеприпасы взорвали котел, в чем и состоял ее замысел, сама она оказалась в стороне от центра катастрофы.
Беллман был убит сразу; все, что осталось от него, нашли только утром.
Она была все еще в сильнейшем шоке, но, не считая царапин и растяжения в запястье, невредима. Алистер Макиннон дал телеграмму Чарльзу Бертраму, который прикатил в тот же день и все заботы взял на себя - к Джиму пригласил своего доктора, чтобы тот опять вправил ему ногу, нашел врача для Салли и включился в расследование «несчастного случая».
То, что это был лишь несчастный случай, признано было всеми. В газетных публикациях говорилось, что, в то время как мистер Беллман, владелец предприятия, показывал своей гостье производство, какая-то ошибка в системе безопасности привела к опасному росту давления в одном из котлов. О взрывах не упоминалось ни словом; о том, что производило предприятие, тоже. Все это выглядело как обычный инцидент на производстве, разумеется, трагический, поскольку стал при чиной смерти широко известного предпринимателя и благотворителя, по которому будет отслужена панихида в приходской церкви. Итак, Салли вернулась в Лондон.

И постепенно, мало-помалу, вернулась к жизни.
Первой и самой неотложной проблемой был их общий бизнес. Ее собственные документы не пострадали, так как лежали у мистера Темпла, но компания «Гарланд и Локхарт», жизнеспособная и набиравшая силы, которую она так любила, была разгромлена и уничтожена. Страховку она возобновила лишь несколько месяцев назад, так что обзавестись новым оборудованием будет не слишком затруднительно; хотя, как ей было известно, самым дорогим в этом бизнесе были вовсе не имущественные активы. Она отыскала в Хаммерсмите старенькую студию и предложила всем служащим вернуться к работе, выплачивая жалованье из собственных средств, пока поступления не позволили платить, как положено. Она дала объявления во все газеты, обещая, что особо значительные заказы и комиссии будут выполнены в течение недели. Она купила студийную камеру, напечатала новые фирменные бланки, принимала новые заказы. Она боролась, залезала в долги, шла на подкуп, доводила ресурсы до истощения - но дело двигалось. Не прошло и месяца, как оборот начал постепенно расти. Салли надеялась, что фирма на подъеме; тем временем ее личные средства быстро таяли.
Но гораздо страшнее материальных потерь, которые потерпела их фирма, был удар, постигший Вебстера. Все, чего ему удалось добиться, весь труд его жизни в области фотографии, все великие и невосстановимые образы, схваченные его камерой и перенесенные со стекла на бумагу, исчезли, словно и не существовали. Словно в течение всех своих шестидесяти лет он вообще никогда ничем не занимался.
С мучительным чувством беспомощности Сал ли смотрела, как он рассеянно делает что-то, а затем удаляется на ночь к утешительнице - бутылке виски. Она знала: он был сильный человек, но знала также, что он любил Фредерика как сына, которого у него никогда не было, и оставалось только догадываться, что означала для него еще и потеря всех его трудов.
Сложнее всего оказалось отыскать подходящее помещение. Домик, который она нашла в Хаммерсмите, был слишком мал и годился только под студию для стационарных портретных съемок, да и расположен был не слишком удачно; а ближайшее место для магазина, грязноватое строение, находилось в трех кварталах от студии; таким образом, дело разделялось на две половины, создавая для всех неудобства и дополнительные затруднения в работе.
Однако поиски чего-то лучшего потребовали бы времени, как и переезд, и все это время они не имели бы никаких доходов. Днем Салли старалась отвлечься от этих проблем, однако ночью они неизменно возвращались. В темноте она ощущала себя другим человеком: обессиленная, измученная, она лежала без сна, плакала и шепталась с тенью.
Однажды утром, как только смогла выкроить время, она села на поезд и поехала к мисс Сьюзен Уолш.
Почтенная леди занималась с частной ученицей, когда появилась Салли; потрясенная тем, как она выглядела, мисс Уолш отослала девушку, попросив вернуться позднее, усадила Салли поближе к огню и предложила стаканчик хереса. Замерзшая, усталая Салли все приняла с благодарностью и протянула мисс Уолш чек на ту сумму, которой она добилась от Беллмана, - и вдруг, презирая себя за это, разрыдалась.
- Дитя мое, дорогая! - воскликнула мисс Уолш. - Что же вам пришлось ради этого пережить?
Час спустя она уже знала все. Когда рассказ был окончен, она только покачала головой, потрясенная. Затем взяла чек и положила его на колени Салли.
- Прошу вас инвестировать эти деньги в вашу фирму, - сказала она.
- Но…
Старая леди пресекла ее протесты одним лишь суровым взглядом.
- Последний совет, который вы мне дали, - сказала она очень резко, - был не самым удачным. Вы должны признать это. На сей раз, мисс Локхарт, я хочу поступить с моими деньгами так, как лично мне представляется правильным. Я полагаю, инвестиция в фирму «Гарланд и Локхарт» надежнее, чем в какую-то пароходную компанию.
И отказать ей было нельзя. Если эмансипация женщин что-то значит, сказала она, то это, прежде всего, право женщины поддерживать труды другой женщины так, как подсказывает ей ее собственное разумение, и больше она ничего не желает слышать на эту тему. Ланч мисс Уолш, состоявший из супа и сыра, они съели вместе, беседуя о Кембридже. И расстались лучшими друзьями.

Джим провел три недели в постели. Он сильно повредил ногу, разыскивая Салли, и доктор боялся, что он останется хромым на всю жизнь. Джим проводил время в опустевшей комнате дома Тремблера Моллоя в Айлингтоне, читая нашумевшие романы, раздражаясь хилостью сюжетов, сочиняя собственные повестушки, которые тут же яростно рвал в клочья, вырезая и расставляя декорации игрушечного театра (купленного по его просьбе Салли), стараясь придумать сюжет с помощью маленьких картонных фигурок и то и дело теряя терпение; еще он написал шесть писем леди Мэри (и все их уничтожил), метался и ворочался в постели, сбрасывал простыни, обливался потом от боли и вытаскивал из самых глубин своего словаря проклятия в адрес общего положения вещей столь красочно, что посрамил бы самые краски.
Он мог бы, в сущности, послать письмо леди Мэри, если бы не то, что он узнал от Макиннона через две недели после их возвращения в Лондон.
Макиннон написал ему, что решил уехать с женой в Америку; там он сможет совершенствовать свое искусство в более свободной и прогрессивной обстановке, чем та, какую предоставлял ему английский мюзик-холл, а также выполнять обязанности женатого человека без тех препятствий, какие чинили ему в Англии. Во всяком случае, он формулировал это так.
Джим показал письмо Салли.
- Хотел бы я знать, как долго он выдержит, - сказал он с кислым видом. - Ты вспомни, ведь он под конец стал парень что надо, старина Макиннон. В твоем спасении есть и его доля. И он все-таки не дал тягу с золотом, как сделал когда-то. В общем, пожелаем ему удачи… Но если он вздумает обращаться с ней не так, как должно!..
Оставшись один, он недоумевал, каким образом Макиннон вообще сумел уговорить эту очаровательную, мечтательную, трагическую девушку разделить судьбу фокусника из мюзик-холла и как отнесся ко всему этому ее отец, когда узнал, что она в самом деле уезжает.

Но у лорда Уитхема хватало других забот. Он скоро понял, что Беллман давно знал о замужестве леди Мэри и нарочно подталкивал его признать это; Беллман знал также, что лорд не решится на это, и теперь Уитхем подозревал, что никогда не увидит денег, которые попросил за нее. Он попал в ловушку. Если он признает, что ему известно о ее замужестве, деньги Беллмана для него потеряны, если же не признает, даст тем самым возможность обвинить его в сговоре, пособничестве двоеженству… и он не мог решить, какой вариант хуже. Единственный его шанс - притвориться, что он даже не подозревает об этом браке, и надеяться на то, что весть о нем распространится не слишком скоро, а он тем временем сумеет стать настолько полезным Беллману, что, в конце концов, его положение в фирме окажется, по крайней мере, надежным.
Однако он уже понимал, что Беллман больше не ждет от него пользы. Уитхем присутствовал на заседаниях правления, но не мог взять в толк, о чем идет разговор; он уже познакомил Беллмана со всеми, с кем только мог; его былое влияние в правительственных департаментах явно от него уплывало.
А затем произошел этот инцидент в Барроу. Смерть Беллмана вызвала сенсацию в финансовом мире. Хотя расследование пришло к выводу, что это был несчастный случай, поползли слухи, что несчастье, как это называли, на литейных заводах «Полярной звезды» было тесно связано с определенными нарушениями в других предприятиях Беллмана, которые теперь выплывали на свет. Как сообщалось, помогал важным особам вкладывать деньги в компанию некий мистер Уиндлсхэм. Акции «Полярной звезды» стремительно падали. В то же самое время, вероятно по чистому совпадению, довольно много крупных правительственных чиновников было уволено или смещено без шума. Мало что из всего этого проникло в газеты. Вскоре фирма полностью обанкротилась. Банкротство лорда Уитхема последовало за этим почти сразу же.
Джим пришел к выводу, что при сложившихся обстоятельствах отъезд леди Мэри в Америку с Макинноном - лучший выход, и от души пожелал ей всего наилучшего.
Проектировщики и инженеры «Полярной звезды» нашли работу в других фирмах. Некоторые из них перешли на «Армстронг-Викерс», знаменитую компанию, производившую оружие, однако чертежи «саморегулятора Хопкинсона» исчезли; ходили слухи, что кто-то пробрался на завод Беллмана и уничтожил всю документацию. Завод вновь, было, ожил, уже как кооперативное предприятие, изготовлявшее велосипеды, но у рабочих не хватило средств, чтобы предприятие сделать доходным. Оно было снова продано и на этот раз вернулось железнодорожной компании, производившей локомотивы и другое железнодорожное оборудование.

Как только Джим смог встать на ноги, он, опираясь на палку, отправился на омнибусе в Стритхем, чтобы навестить Нелли Бад.
С помощью сестры своей Джесси она уже оправилась после совершенного на нее нападения, хотя сильно похудела и утратила большую долю присущей ей живости. Увидев ее такой, Джим с радостью вспомнил все удары, которые он обрушил в свое время на Секвилла и Харриса. Джесси уже вернулась на север, рассказывала Нелли, она же собирается все здесь продать и опять присоединиться к ней. Они уладили все свои противоречия. Во всяком случае, сама Нелли уже устала от игры в медиума, и как только она еще немного оправится, обе они будут давать сеансы чтения мыслей на расстоянии и вместе выступать в мюзик-холлах. Джим пообещал непременно приехать и посмотреть их номер.

Итак, время шло.
И постепенно Салли научилась понимать, как многослоен и многогранен мир; что нет в нем ни чего однозначного и несложного, насколько все пропитано иронией.
Вот - Изабел Мередит. Два существа, которых она бесконечно любила, Чака и Фредерик, отдали свои жизни за Изабел. У Салли была причина вы черкнуть ее из своей памяти, но она не могла. В ней жило лишь одно чувство - жалость.
Или - фотографии. Много лет подряд Фредерик без конца фотографировал Джима, еще чаще Салли; но его собственной фотографии не было. Вебстер даже не мог припомнить, чтобы его когда-либо фотографировали. Он жил среди фотокамер, линз, пластинок, эмульсий, и никто ни разу не запечатлел это живое, улыбчивое лицо. Не было даже рисованного его портрета.
И, наконец, она сама, и в этом была величайшая ирония судьбы. Найдет ли она слова для этого? Но знала - ей придется найти их, и скоро.
Однажды в конце апреля Чарльз Бертрам объявил, что приготовил им сюрприз. Это было воскресенье, мягкое, свежее, солнечное, и он повез их в Твикенхем в высоком двухколесном экипаже, отказавшись хоть словечком намекнуть о цели поездки.
- Вы сами все увидите на месте. - Больше он ничего не сказал.
Это оказался пустой дом с просторным заросшим садом. Правда, штукатурка осыпалась, но все окна были пригнаны, и пропорции очень хороши. По словам Чарльза, дому было семьдесят лет, он был чистый, сухой и - в нем водились привидения.
- Хозяин - зажиточный пивовар, - сказал он, отпирая ворота. - Он никак не может продать его, согласен на любую цену. Надо полагать, здесь обитает Белая Дама, которая бродит наверху по коридорам. Она абсолютно безобидна, но что поделаешь - люди боятся. А теперь, если вы пройдете сюда, леди и джентльмены…
Он отворил двойные двери в залитую солнцем комнату, выходившую окнами в сад, - посреди комнаты стоял накрытый для ланча стол с холодным фазаном, салатом, вином и фруктами.
- Вот это да, Чарли! - завопил Джим. - Чудесный сюрприз, дружище! Хорошая работа.
- Первоклассная, Чарльз, - добавил Вебстер.
- Я послал моего слугу вперед, - объяснил Чарльз. - Салли! - Он выдвинул для нее кресло.
Она села.
- Здесь действительно есть привидения? - спросила она.
- Так уверяет хозяин. Он в этом совершенно откровенен - думаю, он уже потерял надежду продать дом. Но посмотрите, как здесь просторно! - продолжал он, откупоривая бутылку с вином.
Вебстер рассматривал сад.
- А там… Это что, оранжерея? - спросил он. - И здесь достаточно места, вон там, где трава, для… Я вот думаю…
- Рельсы, - сказал Чарльз. - Вдоль той стены, видите?
Вебстер взглянул туда, куда указал Чарльз.
- Да… очень подходящее место. Мы могли бы проложить их так, как хотели… да и солнечное освещение правильное.
- Крыша из стекла, - сказал Чарльз, - так что мы можем работать там при любой погоде. И дальше, за конюшней, места сколько угодно, я вам покажу после ланча. Там можно построить весьма приличную студию. И фотолабораторию. Словом, надо будет нанять плотника на полный рабочий день, как вы?
- Ты говоришь, просят недорого? - спросила Салли.
- Я тут набросал кое-какие расчеты. Этот дом дорого не продашь, люди не желают жить с привидением.
- Может, Даме просто скучно, - сказал Джим. - Так мы дадим ей какую-нибудь работенку.
Когда они покончили с едой, Чарльз сказал:
- Салли, у меня тут есть кое-что для тебя. Может быть, это не самое подходящее время, но так уж получилось. Я нашел его на днях. И подумал, что он должен быть у тебя.
Чарльз вынул из кармана конверт.
- Я сделал этот снимок месяца три-четыре назад, - сказал он. - Мы получили тогда новые линзы для нашего «фойгтлендера», а в студии, кроме него, никого не было, чтобы помочь мне установить их, вот я и попросил Фредерика…
Она открыла конверт - это был он.
Портрет в полный рост, поразительно отчетливый, полный жизни и тепла… пожалуй, только Чарльз, не считая Вебстера, способен запечатлеть такое. Это был Фредерик - живой, смеющийся, собранный.
Слезы мешали ей говорить, она просто обвила шею Чарльза руками и поцеловала его.
- Спасибо, - выговорила она, когда овладела голосом. - Это лучший подарок, который я…
Нет, не лучший, подумала она немного позже, оставшись в оранжерее одна. Лучший - невозможен. Человека вернуть невозможно, что бы ни творили спириты. Все то было мистикой, наполовину обманом, наполовину чудом; лучше оставить все это в покое и видеть реальные чудеса. Вот фотография. Прямоугольный лист черно-белой бумаги - и на ней сама жизнь! Она смотрела на снимок, словно зачарованная. Этого было недостаточно, все же это не он; тем не менее, хорошо, что снимок есть, потому что это была вся жизнь, которая ему осталась.
Но все-таки - опять ирония - это было не так.
- Ну, пойдем, - прошептала она фотографии, - пора нам сказать им.
Когда она вошла, мужчины сидели за столом, обсуждая дом, количество комнат, ренту за найм, возможность строиться; они раздвинулись, освобождая место для нее, своего партнера.
Она села и сказала:
- Думаю, мы должны на этом остановиться. Это лучший вариант из всех возможных, Чарльз, это именно то, что нам нужно. А привидение - меня это нисколько не беспокоит. Здесь так много комнат… Право, не знаю, почему я так сказала. Я хотела сказать что-то совсем другое. Поэтому скажу сейчас. У меня будет ребенок Фреда. Вы шокированы? Если бы Фред остался жив, сейчас мы уже были бы женаты. Нет, конечно же, вы не шокированы. Ну вот, я вам сказала. У меня будет ребенок Фреда. Я пришла сюда, чтобы сказать вам это.
Ее лицо пылало. Она поставила портрет Фреда на стол, прислонив его к бутылке вина. И, наконец, посмотрела на них, сперва на Вебстера, потом на Джима, потом на Чарльза, и на всех лицах увидела радостную улыбку. Казалось, это они сделали нечто такое, чем можно гордиться, - что-то ошеломляюще великое.
- Вот так, - сказала она.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Филип Пулман - Биография

Филип Пулман

На основную страницу

Биография

Филип Пулман родился 19 октября 1946 года в Норвиче. В детские годы ему пришлось много поездить по миру - его родной отец, а потом и приемный служили в Королевских ВВС. Часть своего детства он провел в Австралии, а с 11 лет живет в Северном Уэльсе. Большое влияние на мальчика оказала его учительница английского языка, Энид Джонс. По окончании школы Филип Пулман учился в Оксфорде, в Эксетер-колледже, где изучал английскую филологию. Позже он вернулся в Оксфорд, где двенадцать лет работал учителем в различных школах, а потом преподавал в Вестминстер-колледже - вел курсы по викторианскому роману и фольклору. Со временем Пулман оставил преподавательскую деятельность, чтобы полностью посвятить себя писательскому делу. Хотя дебютная книга писателя относилась к "взрослой" литературе, еще будучи учителем, он начал писать для детей. В основу части его романов легли пьесы, которые созданы для школьных постановок.


Оглавление

  • Глава первая
    Неразгаданные тайны моря     (Страница 1)
  • Глава вторая
    Шотландский волшебник     (Страница 1)
  • Глава третья
    Фотографы     (Страница 2)
  • Глава четвертая
    Нелли Бад     (Страница 2)
  • Глава пятая
    Консультация по финансовым вопросам     (Страница 3)
  • Глава шестая
    Леди Мэри     (Страница 3)
  • Глава седьмая
    Странное предложение     (Страница 4)
  • Глава восьмая
    Объявление войны     (Страница 4)
  • Глава девятая
    Лаванда     (Страница 5)
  • Глава десятая
    Зимний сад     (Страница 6)
  • Глава одиннадцатая
    Дьявольская западня     (Страница 7)
  • Глава двенадцатая
    Фантасмагории жизни     (Страница 8)
  • Глава тринадцатая
    Великая новая деятельность на благо всего человечества     (Страница 9)
  • Глава четырнадцатая
    «Паровые ружья»     (Страница 9)
  • Глава пятнадцатая
    Шотландский закон     (Страница 10)
  • Глава шестнадцатая
    Мастер     (Страница 11)
  • Глава семнадцатая
    Фургон для перевозки мебели     (Страница 11)
  • Глава восемнадцатая
    Гайд-парк     (Страница 12)
  • Глава девятнадцатая
    Осада     (Страница 13)
  • Глава двадцатая
    Бессонница     (Страница 13)
  • Глава двадцать первая
    Во тьму     (Страница 14)
  • Глава двадцать вторая
    Власть и служение     (Страница 15)
  • Глава двадцать третья
    Оранжерея     (Страница 16)


Филип Пулман

Тень «Полярной звезды»

Цикл: "Салли Локхарт" - 2

 Читать книгу

Аннотация

Тень зла… Можно ли вызвать ее на спиритическом сеансе или запечатлеть на фотоснимке?В мастерской «Гарланд и Локхарт» всегда оживленно — Фред экспериментирует с новыми камерами и техникой съемок. Повзрослевшая Салли (начало ее истории читайте в романе «Рубин во мгле») открывает свое дело. Теперь она консультант по финансовым вопросам. Джим пишет пьесы и работает в театре.Но однажды Салли и ее друзья поневоле становятся детективами. Случайные, казалось бы, события, произошедшие с каждым из них, оказываются звеньями одной цепи. И за всеми стоит владелец компаний «Полярная звезда». Беллман всемогущ. Он торгует смертью и создает чудовищные «паровые ружья». С каждым шагом Салли, Джима и Фреда все сильнее затягивает в зловещую тень «Полярной звезды».

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel