Филип Пулман - Северное сияние

1 Филип Пулман

…На краю
Пучины дикой - зыбки, а быть может
Могилы Мирозданья, где огня
И воздуха, материков, морей,
В помине даже нет, но все они
В правеществе загадочно кишат,
Смесившись и воюя меж собой,
Пока Творец Всевластный не велит
Им новые миры образовать….
…Укрыв
В глубокой тьме причины всех вещей…
Джон Милтон “Потерянный Рай”, кн. 2 и 3.

Часть первая
ОКСФОРД

Глава 1
Графин токайского

Лира и ее альм крались вдоль стены парадной обеденной залы, стараясь, чтобы их не заметили из кухни.
Три стоявших в ряд гигантских стола уже накрыли к ужину, и в полумраке тускло поблескивали серебро и хрусталь. Для удобства гостей слуги заботливо отодвинули тяжелые дубовые скамьи. По стенам залы, почти теряясь во мраке, висели портреты предшественников нынешнего магистра.
Стараясь не скрипеть половицами, Лира добралась наконец до невысокого подиума, метнула настороженный взгляд в сторону кухни и, увидев, что в дверях никого нет, на цыпочках приблизилась к стоявшему на возвышении почетному столу. Ножи и вилки здесь были не из серебра, а из чистого золота, и гостей поджидали не дубовые скамьи, а четырнадцать резных кресел красного дерева с бархатной обивкой.
Подойдя к креслу магистра, Лира легонько щелкнула ногтем по хрустальному бокалу. Раздался чистый, нежный звон.
- Ты что творишь! - негодующе прошелестел альм. - Тише!
Пантелеймон, а именно так звался Лирин альм, сейчас был в обличье бражника, и его бурые крылышки почти растворялись в сумраке полутемной залы.
- Ничего я не творю, - буркнула Лира в ответ. - Какая разница? Они там, в кухне, так гремят кастрюлями, что все равно ничего не услышат. А лакей явится только со звонком. Кого бояться-то?
Однако она проворно накрыла ладошкой хрустальный бокал, и звон затих. Взмахнув крылышками, Пантелеймон сквозь приоткрытую дверь впорхнул в рекреацию, а мгновение спустя уже снова был рядом с Лирой.
- Все чисто. Давай шевелись!
Пригибая голову к коленкам, Лира стрелой прошмыгнула вдоль стола, юркнула в дверь рекреации и застыла как вкопанная посередине комнаты.
Внутри было темно, но в камине жарко пылали поленья, то и дело взметывая вверх огненные снопы искр.
Лира прожила в колледже всю свою коротенькую жизнь, но никогда еще ей не приходилось переступать порог рекреации. Да и немудрено. Входить сюда могли только профессора, да их гости, причем, заметьте, гости исключительно мужского пола. Женщины внутрь не допускались. Даже пыль вытирать здесь должны были не горничные, а дворецкий. Он, и никто другой.
Пантелеймон опустился на Лирино плечико.
- Ну что, довольна? Нагляделась? Пошли отсюда!
- Еще чего! Мы же только пришли! Я хочу посмотре-е-е-ть.
В центре комнаты блестел полированной столешницей розового дерева огромный овальный стол, на котором красовались хрустальные графины с вином и бокалы. Там же примостились серебряная мельничка для табачного листа и целая батарея курительных трубок. На буфетной полке ждали своего часа жаровня и корзинка с маковыми головками.
- А неплохо они тут устроились, а, Пан? - прищелкнула языком Лира.
Она опустилась в обитое зеленой кожей кресло и почти утонула в нем, - таким оно оказалось глубоким. Ухватившись обеими руками за подлокотники, Лира выпрямилась, залезла в кресло с ногами и огляделась по сторонам. С портретов на нее с явным неодобрением взирали ученые мужи - почтенные бородатые старцы, облаченные в профессорские мантии.
- А интересно, о чем они тут разгова… - Лира осеклась на полуслове, поскольку за дверью раздались голоса.
- Говорил же я! Давай за кресло, живо! - выдохнул Пантелеймон, и послушная Лира с быстротой молнии скрылась за креслом. Правда, “скрылась” - это сильно сказано. Кресло стояло посередине комнаты, так что Лира просто притаилась за его спинкой, сжавшись в комочек.
Дверь отворилась, и комнату залил яркий свет. Один из вошедших держал в руках лампу. Из своего укрытия Лира видела только его ноги в темно-зеленых брюках да начищенные до блеска кожаные башмаки. Кто же это? Наверное, кто-нибудь из слуг. Вот он прошел через всю комнату и поставил лампу на боковой столик.
Низкий голос прорезал тишину:
- Лорд Азриел уже прибыл, Рен?
Это был голос магистра. Лира сидела ни жива ни мертва от страха. Альм дворецкого (собака, как у всех слуг) дробной рысцой протрусил через комнату и послушно улегся у ног Рена.
А вот наконец и сам магистр, вернее, его ноги в стоптанных черных туфлях, которые ни с чем не спутаешь.
- Никак нет, ваша милость, - ответил дворецкий. - И из аердока тоже никаких известий.
- Как только он приедет, проводите его в обеденную залу. Он, вероятно, будет голоден с дороги.
- Слушаюсь.
- Вы приготовили для него токайское?
- Как вы изволили приказать, урожая тысяча восемьсот девяносто восьмого года. Помнится, это его слабость.
- Отлично. Я вас более не задерживаю.
- Прикажете оставить лампу здесь?
- Да, разумеется. И во время ужина зайдите еще разок поправить фитиль.
- Слушаюсь.
Дворецкий почтительно поклонился и вышел; его альм потрусил следом. Из своего ненадежного укрытия Лира видела, как магистр подошел к высокому дубовому гардеробу, стоявшему в углу комнаты, достал из него магистерскую мантию и, не торопясь, облачился в нее. Он двигался по-стариковски медленно и словно бы с усилием, ведь лет ему было немало, за семьдесят, хотя на вид и не скажешь. Ворона, альм магистра, примостилась на дверце гардероба и терпеливо ждала, когда процедура облачения закончится. Вот она тяжело слетела вниз и устроилась у старика на правом плече.
Лира чувствовала, что Пантелеймон, хоть он и молчит, весь напрягся, как туго натянутая струна. Сама же она просто умирала от любопытства. Дело в том, что лорд Азриел, о котором магистр говорил дворецкому, приходился нашей Лире родным дядей. И дядю этого она в равной степени обожала и боялась. Занимался он чем-то ужасно важным и ужасно непонятным: какой-то “большой политикой”, какими-то сверхсекретными экспедициями, чуть ли даже не войной, только где-то очень далеко, на краю света. Так что Лира никогда не знала, расставаясь с дядей, когда им доведется свидеться вновь. Значит, сегодня. Вот и всыплет же он ей, если поймает ее здесь. Ну и пусть всыплет. Не привыкать.
“Как-нибудь переживу. В первый раз, что ли?” - пронеслось у Лиры в мыслях.
Как вдруг…
Как вдруг она увидела нечто такое, что разом поставило все с ног на голову.
Магистр достал из кармана маленький бумажный пакетик и положил его на край стола. Затем он с трудом вытащил притертую пробку из графина, наполненного золотистым вином, развернул пакетик и тонкой струйкой всыпал в вино какой-то белый порошок. Достав из кармана карандаш, он тщательно перемешал содержимое и, убедившись, что порошок полностью растворился, закупорил узкое горлышко графина пробкой.
Альм-ворона хрипло каркнула. Магистр что-то прогудел ей в ответ, метнул настороженный взгляд из-под тяжелых набрякших век и вышел, притворив за собой дверь.
- Пан, ты видел, видел? - выдохнула Лира.
- Ой, да все я видел. Быстро… Уходим, пока лакей не вернулся.
Не успел он договорить, как из обеденной залы позвонили.
- Все, - упавшим голосом произнесла Лира. - Это звонок к ужину. Что-то я со временем не рассчитала.
Верный Пантелеймон в мгновение ока произвел разведку на местности.
- Там уже полно лакеев, - сообщил он, вернувшись из залы. - Может, через другую дверь? Нет, туда тоже нельзя.
Другая дверь, которой, кстати, воспользовался магистр, выходила в коридор между библиотекой и преподавательской. Именно в это время там толпится весь колледж: кому-то надо мантию взять, кому-то бумаги оставить, не идти же с ними к ужину.
Можно было бы рискнуть и затеряться в толпе ученых мужей. Можно было бы ретироваться через столовую. Ну, подумаешь, попадешься под руку кому-нибудь из лакеев. Ну наорут. Большое дело! Но из-за этого белого порошка, который магистр всыпал в графин с вином, мысли в голове у бедной Лиры совсем разбрелись, так что она решительно не знала, что делать.
За дверью раздались шаги. Это лакей. Хочет проверить, все ли в порядке. По традиции после ужина профессора собираются в рекреации, чтобы насладиться бокалом доброго вина и жареным маком.
Лира сломя голову бросилась к стоявшему в углу гардеробу и скользнула внутрь, едва успев прикрыть за собой дверцу. За Пантелеймона она не боялась. Стены в комнате темные, да и кто заметит бражника? Ну, в крайнем случае, залетит под кресло.
В комнате стояла тишина, только слышно было, как сопит лакей. Сквозь щелочку между дверцами Лира увидела, как он поровнее разложил курительные трубки и придирчиво осмотрел батарею графинов и бокалов на столе. Затем он обеими руками пригладил волосы и что-то негромко сказал своему альму. У всех слуг альмы были собаками. Но этот слуга был не просто лакей, а обер-лакей, так что альмом его была не просто какая-то там шавка с хвостом, а гончая. И гончая эта что-то явно учуяла, но, к великому облегчению Лиры, к гардеробу не подошла. А попадись девочка обер-лакею - ей несдобровать, ведь он уже дважды так колотил ее!
Вдруг Лира услышала где-то возле своего плеча шепоток. А, да это Пантелеймон! Проскользнул-таки за ней следом!
- Все. Пиши пропало. Теперь будем здесь сидеть. Ведь говорил же я тебе! Ну почему ты меня никогда не слушаешь, скажи на милость!
Лира дождалась, пока обер-лакей выйдет, ведь ему пора было прислуживать за магистерским столом. Из обеденной залы доносился гул голосов; слышно было, как там собирается народ.
- Да, не послушалась и правильно сделала, - зашипела она в ответ, как только за лакеем закрылась дверь. - Иначе мы бы ничего не узнали. Ты что, не понимаешь? Ведь магистр всыпал в графин с вином яд. Пан, миленький, это то самое токайское, про которое он говорил дворецкому. Они же хотят отравить лорда Азриела!
- А может, никакой это не яд?
- Как это не яд? Конечно яд! А зачем же тогда магистр специально дожидался, пока дворецкий уйдет, и только потом подсыпал порошок? Если бы это был не яд, он бы спокойно всыпал его и при дворецком. Не-е-ет, все это неспроста. Я чувствую. Тут пахнет политикой. Не зря слуги без конца шепчутся об этом по углам, я же не глухая! Ой, Пан, а вдруг мы предотвратим злодейство?
- Вздор! - отозвался Пан неожиданно резко. - Ты хочешь сказать, что собираешься четыре часа кряду просидеть в этом гробу? Вот так, скорчившись? Послушай меня: я слетаю посмотрю, как там, в коридоре, а когда будет чисто, скажу тебе, ладно?
Бражник с готовностью вспорхнул с Лириного плеча. В узкой полоске света был четко виден его силуэт.
- Нет, Пан, не ладно, - твердо сказала девочка. - Никуда я отсюда не уйду. Я должна, должна понять, что они затевают. И никакой это не гроб. Вон смотри, тут какая-то мантия висит. Ее можно подстелить под себя, и будет мягко.
Все это время Лира сидела на корточках. Теперь она осторожно выпрямилась в полный рост и, стараясь не шуметь, попыталась на ощупь определить, что же именно висит в шкафу на распялках. Гардероб, между прочим, оказался куда просторнее, чем она думала. А висели в нем профессорские и докторские мантии, все крытые шелком, а некоторые даже с меховой оторочкой.
- Это что, все одного магистра? - изумленно прошептала Лира. - Куда ему столько? Разве у одного человека может быть так много мантий? А-а, знаю, наверное, когда его приглашают в какой-нибудь другой университет и избирают там почетным доктором, то в придачу к диплому дают какую-нибудь красивую накидушку. Вот он привозит ее сюда, вешает в шкаф и потом наряжается, да? Слушай-ка, Пан, а может, это все-таки не яд, ты как думаешь?
- Я думаю, что это яд. И еще я думаю, что не нашего все это ума дело. И еще я думаю, что самая большая глупость, которую ты можешь сделать, а понаделала ты их, к слову сказать, немало, так это ввязаться в историю, которая к тебе, Лире, никакого отношения не имеет.
- То есть как это не имеет? - возмутилась Лира. - Не могу же я вот так, за здорово живешь, сидеть и смотреть, как они травят моего дядю?
- Не можешь - не смотри, кто тебя неволит? Уйди куда-нибудь.
- Эх, Пан, сдрейфил, да?
- Да, сдрейфил, и не боюсь в этом признаться. Скажи-ка мне, что ты собираешься делать? Что? Как выскочишь, как выпрыгнешь из шкафа и метким ударом ноги выбьешь стакан с ядом из его слабеющих рук? Очень красиво, нечего сказать.
- Ничего подобного я делать не собираюсь, - отчеканила Лира. - Заметь, тебе это известно лучше, чем кому бы то ни было. Пойми, пожалуйста, Пан, ведь после того, что я видела, у меня выбора нет. Ты когда-нибудь про совесть слышал? Знаешь, что это за штука такая? Сам посуди: могу я сидеть себе где-нибудь в библиотеке, болтать ногами и знать при этом, что здесь в эту самую минуту творится? Поверь, я же не нарочно. Я не хотела.
Пан помолчал немного, подумал и сказал:
- А вот и врешь. Именно, что хотела. Ты всегда мечтала пробраться сюда, спрятаться и подглядеть. Как же я раньше-то не догадался!
- Хорошо. Да, я всегда этого хотела. Да, мне интересно. Ведь все же знают, что они тут что-то делают. Тайны у них какие-то, посвящения. Что, посмотреть нельзя?
- Нельзя. Потому что нас это не касается. Хочется им играть в прятки - пусть играют. Ты выше должна быть, понимаешь? Выше. А не подслушивать и не прятаться тут по шкафам, как дитя малое.
- Ой-ой-ой, какие мы важные, какие мы взрослые! Хватит меня отчитывать, я не маленькая!
Какое-то время Лира и альм молчали, при этом Лира ерзала на жестких досках, путаясь в полах мантии, а исполненный праведного гнева Пантелеймон сидел у одной из этих мантий на воротнике и оскорбленно поводил усиками.
Казалось, все мысли в голове у Лиры сбились в пестрый беспорядочный клубок. Эх, поговорить бы с Паном, все, глядишь, и встало бы на свои места. Ну уж нет. Первой мириться - ни за что! Ничего не поделаешь, попробуем разобраться сами.
Итак, что же ее сильнее всего тревожит? Страх. А за кого? Ведь не за себя же. Она так часто попадала во всякие дурацкие передряги, что за себя уже давно не боялась. Разучилась. Значит, страх за лорда Азриела. Зачем он приезжает? Он и так-то в колледже редкий гость, а уж сейчас, со всей этой политической неразберихой…
Не станет же такой занятой человек приезжать, только чтобы выпить-закусить да трубочку выкурить со старинными приятелями. Нет, что-то непохоже. Правда, и лорд Азриел, и магистр были членами какого-то Правительственного Совета. Про Совет этот Лира знала, что они что-то там такое советуют премьер-министру. Но тогда заседания этого Совета должны проходить во дворце, а уж никак не в рекреации колледжа Вод Иорданских.
Ничего не понятно. Все последние дни слуги шушукались, что тартары захватили Московию и рвутся на север, к Санкт-Петербургу. Санкт-Петербург - ключ к могуществу над Балтией и всей Западной Европой. А куда ездил лорд Азриел? Куда-то на Север. В Лапландию, что ли. Когда они виделись в последний раз, он собирался в экспедицию.
- Пан, а Пан, - позвала Лира.
- Что?
- А как ты думаешь, только честно, война будет?
- Сейчас - нет. Иначе стал бы лорд Азриел приезжать сюда с визитом! Так что на этой неделе войны не будет.
- И я так думаю. А потом?
- Ш-ш-ш.. Сюда идут.
Лира приникла к щелочке между дверцами шкафа. В рекреацию вошел дворецкий, чтобы, как велел магистр, подправить у лампы фитиль. Дело в том, что и в преподавательской, и в библиотеке уже давно пользовались современными яндарическими лампами, но здесь, в рекреации, по-прежнему зажигали лигроиновые, свет которых был мягче и приятнее глазу. Здесь магистр не потерпел бы никаких нововведений.
Дворецкий поправил фитиль, подбросил в камин еще одно полено и, воровато оглянувшись на дверь, зачерпнул пригоршню табаку из мельнички. Не успел он приладить на место крышечку, как на двери, ведущей в коридор, щелкнул, отворяясь, замок. К восторгу Лиры, дворецкий подпрыгнул, как ужаленный, проворно сунул табак в карман и повернулся навстречу гостю.
- Мое почтение, лорд Азриел, - произнес он с поклоном.
Лира почувствовала, как по спине у нее пробежал холодок. Настал великий миг! Из ее укрытия двери в коридор видно не было, и ей стоило великого труда сидеть тихо и не высовываться.
- А, это вы, Рен, - раздался хрипловатый низкий голос лорда Азриела, всегда отзывавшийся в душе Лиры каким-то смешанным чувством ужаса и восторга. - Ну, к ужину я, надо полагать, опоздал, так что обожду здесь.
Дворецкий растерянно покрутил головой. Как правило, гости получали доступ в рекреацию только по личному приглашению магистра, и лорд Азриел не знать об этом просто не мог. Однако, заметив пристальный взгляд его милости, устремленный на подозрительно оттопыренный карман ливреи, где лежал краденый табачок, верный слуга благоразумно решил сделать, как велено.
- Прикажете доложить их милости магистру, что вы прибыли?
- Да, пожалуй. И насчет кофе распорядитесь.
- Слушаюсь, милорд.
Дворецкий почтительно поклонился и вышел. Альм потрусил за ним по пятам. Лорд Азриел подошел к камину, передернул плечами и с наслаждением потянулся всем своим длинным телом, облаченным в дорожное платье. Ни дать ни взять проснувшийся лев! Как всегда при виде дядюшки, Лира затрепетала. Все. Теперь и речи не может быть о том, чтобы как-нибудь выползти из шкафа. Придется сидеть и ждать. Авось пронесет.
Альм лорда Азриела, снежно-белая пума, потерлась об его ноги.
- Здесь будешь показывать?.. - промурлыкала она.
- Наверное. Это удобнее, чем в лекционном зале. Потом еще разговоров не оберешься. К слову сказать, они ведь захотят на образцы взглянуть. Надо приказать, чтобы кофры занесли сюда… Плохо дело, Стельмария. Что же нам с тобой делать, а? Вот-вот жди беды.
- Тебе бы отдохнуть. Ты сядь.
Лорд Азриел рухнул в кресло. Теперь Лира не видела его лица, потому что он сидел к ней спиной.
- Отдохнуть - это хорошо. Да и переодеться не мешало бы. У них тут с этим строго. Штрафанут меня на дюжину бургундского за неподобающий вид, а? Отдохнуть… Будь моя воля, я бы проспал трое суток, не меньше. Так ведь…
В дверь постучали, и в рекреацию вновь вошел дворецкий с серебряным кофейным прибором на подносе.
- Благодарю вас, Рен, - улыбнулся лорд Азриел. - А что это за графин на столе? Токайское? Мое любимое?
- По личному распоряжению их милости магистра. Специально для вас, милорд, - с готовностью ответил дворецкий. - Вина-то этого, токай урожая девяносто восьмого года, почитай, не больше трех дюжин осталось.
- Увы, ничто не вечно под луной, - насмешливо протянул лорд Азриел. - Поставьте поднос сюда. Ах, да, Рен, присмотрите, чтобы те два кофра, что я оставил внизу, подняли в рекреацию.
- Что, прямо сюда, милорд?
- Именно так. И еще мне понадобится экран и волшебный фонарь, их тоже необходимо принести прямо сюда и прямо сейчас.
Дворецкий невольно открыл рот и хотел не то возразить, не то спросить что-то, но вовремя осекся под ледяным взглядом лорда Азриела.
- Вы, кажется, забываетесь, милейший, - процедил он. - Делайте, как вам говорят, без разговоров.
- Слушаюсь, милорд. Прошу меня извинить… Не сочтите за дерзость, я просто подумал, может, нужно обер-лакею Кавсону сказать; он ведь не знает, натворит еще дел с перепугу.
- Как хотите. Можете сказать.
Между обер-лакеем Кавсоном и дворецким Реном существовало многолетнее подспудное соперничество. Обер-лакей был выше по рангу, зато дворецкий был вхож в профессорские круги, чем дорожил и гордился чрезвычайно. Сейчас ему представился шанс натянуть нос задаваке-лакею и лишний раз проявить свою осведомленность о том, что же на самом деле творится в святая святых колледжа.
Дворецкий поклонился и вышел. Лира, затаив дыхание, следила за тем, как дядя налил себе чашку кофе и осушил ее единым духом. Потом налил еще одну и начал прихлебывать обжигающий кофе маленькими глоточками. Гардеробная пленница изнывала от любопытства. Подумать только: кофры с образцами! Волшебный фонарь! Зачем все это? Почему такая срочность? Почему здесь, в рекреации?
Лорд Азриел поднялся с кресла и повернулся к камину спиной. Теперь Лира его хорошо видела. Она вновь поразилась тому, насколько он не похож на всех этих дряхлых согбенных старцев в докторских мантиях. Он был совсем другой: высокий, широкоплечий, поджарый, с жестким обветренным лицом и глазами, в которых, казалось, плясами черти. Что ты чувствуешь, когда смотришь в эти глаза? Трепет? Пожалуй. Ненависть? И это возможно. Но только не жалость. Такого не пожалеешь. И таким не покомандуешь. Все его движения были исполнены могучей силы и какой-то звериной грации. В этой заставленной мебелью комнате ему было тесно, как тесно тигру в клетке.
Видно было, что мысли его где-то далеко-далеко. Пума-альм подошла к Азриелу и потерлась ему головой о колено. Он долго, с какой-то непостижимой задумчивостью, смотрел в ее зеленые глаза, потом повернулся к столу. Внезапно Лира почувствовала, что сердце у нее падает. В руках у лорда Азриела был графин с токайским. Вино золотистой струей хлынуло в бокал.
- Не-е-е-т! - раздался Лирин сдавленный крик.
Лорд Азриел резко повернулся.
- Кто здесь?
Более медлить девочка была не в силах. Она как-то боком вывалилась из шкафа и, уже совершенно не соображая, что делает, выбила бокал из рук дяди. Остановившимися глазами она ошеломленно следила за тем, как токай взметывается вверх, выплескивается на край стола, на ковер, потом бокал падает и разбивается вдребезги.
Лорд Азриел резко схватил ее за руку и рывком заломил запястье назад.
- Лира?! Да как ты посмела!
- Ой! Больно! Дядя, я все скажу, только руку… руку отпустите.
- Девчонка! Я тебе покажу больно! Еще не так больно будет! Как ты посмела сюда прийти?!
- Дядя, я же вас от смерти спасла!
На мгновение в комнате повисла тишина. Давясь от рыданий, Лира пыталась вырвать руку из железной хватки лорда Азриела. Не плакать! Только не плакать!
- Что ты сказала? - спросил дядя чуть мягче, но лицо у него все равно было мрачнее тучи.
- Что вино отравлено, - выдавила из себя девочка. - Я сама видела, как магистр подсыпал в него какой-то порошок.
Лорд Азриел разжал пальцы. Лира, обмякнув, сползла на пол, и верный Пантелеймон тут же примостился у нее на плече. Девочка сидела, оцепенев от страха. Никакая сила не смогла бы заставить ее поднять глаза.
- Итак. - В голосе лорда Азриела звенело ледяное бешенство.
- Я пробралась в рекреацию, - пробормотала Лира несчастным голосом, - потому что хотела… Ну, просто хотела посмотреть, какая она. Я знаю, что нельзя. Я хотела убежать потихоньку, пока никто не пришел. Потом услышала шаги. Пришел магистр. Пришлось прятаться. Вот сюда, в шкаф. Больше некуда. И я в щелочку видела, как он сыпал в вино какой-то белый… ну, порошочек. А если бы я не сказа…
В дверь постучали.
- Принесли кофры, - прошипел лорд Азриел. - Марш в шкаф. И чтобы ни звука! Лучше не шути со мной.
Словно маленький хорек, Лира скользнула внутрь гардероба и едва успела прикрыть за собой дверцу, как голос дяди произнес:
- Да-да, входите!
Как он и говорил, снизу принесли кофры.
- Прикажете заносить, милорд? - услышала Лира.
Сквозь щелочку между дверцами она увидела старика-привратника, нерешительно переминавшегося с ноги на ногу на пороге рекреации. За его спиной маячил огромный деревянный сундук.
- Давайте, Шустер, давайте, - распорядился лорд Азриел. - Заносите оба. Ставьте вот сюда, рядом со столом.
Ну все. Теперь Лира могла наконец перевести дух и даже чуть-чуть пожалеть себя. Плечо и запястье ныли немилосердно. Любая другая девочка на ее месте ревела бы в три ручья, но Лира была не из таковских. Она только закусила губу и осторожно попробовала подвигать больной рукой. Ага, вот так, кажется, легче. Боль потихоньку отпускала.
Вдруг в комнате раздался звон бьющегося стекла и словно бы что-то пролилось на пол.
- Проклятье, - прорычал лорд Азриел. - Где были ваши глаза, Шустер? Вы только посмотрите, что вы наделали, старый вы осел!
Лира сразу все поняла. Дядя украдкой смахнул со стола графин с токайским, да так ловко, что казалось, будто сделал это не он, а бедолага Шустер. Старик опустил тяжелый кофр на пол, кряхтя, распрямился и попятился.
- Прошу прощения, милорд. Уж не знаю, как это я… Недоглядел… Близко слишком подошел… Виноват…
- Хватит. Быстро несите тряпку какую-нибудь. Все же в ковер впитается! Ну, что вы стоите? Живо уберите этот свинарник!
Шустер и его подручный со всех ног кинулись выполнять приказание. Не успела за ними закрыться дверь, как лорд Азриел уже стоял у шкафа и, почти не разжимая губ, говорил, обращаясь к Лире:
- Слушай меня внимательно. Раз уж ты все равно здесь, будешь мне помогать. Как только магистр войдет в комнату, глаз с него не спускай! Потом все мне расскажешь. Сделаешь все толково - так и быть, помогу, вытащу тебя отсюда. Но только смотри у меня!
- Я поняла, дядечка, - пискнула Лира.
- И если я услышу хоть один звук… Пеняй на себя.
Он отошел от шкафа и вновь стал спиной к камину, словно бы грелся. В этот момент в рекреацию вернулись Шустер и его подручный, вооруженные ведром, тряпкой, а также совком и веником, чтобы замести осколки.
- Еще раз нижайше прошу меня извинить, милорд. Уж не знаю, как это я…
- Вздор. Лучше уберите тут, да поживее.
Шустер заелозил тряпкой по ковру, пытаясь собрать пролитое вино. В дверь вновь постучали, и в рекреации появились дворецкий и Торолд, камердинер лорда Азриела. Они вдвоем втащили в комнату тяжелый кофр полированного дерева с блестящими медными ручками. Увидев Шустера, ползающего на четвереньках с тряпкой, оба остановились, как вкопанные.
- Увы. Вот оно, бывшее токайское, как ни прискорбно, - раздраженно прокомментировал лорд Азриел.
- Что это? Волшебный фонарь? Сюда, пожалуйста, Торолд, ближе к шкафу. А экран, я думаю, мы повесим там, - и он показал рукой на противоположный конец комнаты.
Лира мгновенно сообразила, что ей из шкафа экран будет отлично виден. А интересно, дядя так нарочно устроил или нечаянно? Воспользовавшись всеобщей суматохой - слуги разворачивали крахмальное полотно и натягивали его на раму, чтобы сделать экран, - Лира торжествующе шепнула Пантелеймону:
- Видал? Не зря мы все это затеяли.
- Может, и не зря, - пискнул непреклонный Пантелеймон своим бабочкиным голоском, - а может, и очень даже зря.
Прихлебывая остывший кофе, лорд Азриел мрачно наблюдал за тем, как Торолд с величайшим тщанием распаковывает кофр с волшебным фонарем. Он бережно снял крышечку с объектива и проверил уровень масла в лампе.
- Все в порядке. Прикажете послать за техником, милорд?
- Это лишнее. Я все сделаю сам. Спасибо, Торолд, вы свободны. Рен, как там, все уже поужинали?
- Заканчивают, милорд. Если я правильно понял обер-лакея Кавсона, то их милость магистр и профессора лишней минутки не помедлят, как узнают, что милорд здесь. Прикажете кофе унести?
- Да, вы свободны.
- Слушаюсь, сэр.
С легким поклоном пухленький дворецкий подхватил поднос и вышел из комнаты. Следом за ним удалился и Торолд. Как только за ними закрылась дверь, лорд Азриел метнул в сторону гардероба такой взгляд, что Лира не на шутку испугалась, как бы дверцы шкафа под этим взглядом не разлетелись в щепья, словно от удара копьем или дротиком. Но вот он отвел глаза и о чем-то тихо заговорил со своим альмом-пумой.

1 Следующая страница


Северное сияние 2

Пума медленно опустилась на ковер у его ног: красивая, настороженная, готовая к прыжку. Изумрудные глаза с вертикальными зрачками скользнули по комнате и сузились, застыв на ручке двери, ведущей в обеденную залу.
Лорд Азриел, не отрываясь, смотрел туда же.
Лире из шкафа дверь было не видно. Вдруг она услышала порывистый вдох… Наконец-то! В рекреацию кто-то вошел.
- А, магистр, не ждали меня! - шутливо произнес лорд Азриел, делая широкий жест рукой. - Прошу-прошу, приглашайте своих гостей. Я обещаю вам много интересного.

Глава 2
Цель - Север

- Лорд Азриел, сколько лет, сколько зим, - прогудел магистр, входя в рекреацию и пожимая руку гостя. Из своего укрытия Лира успела заметить быстрый взгляд, который ученый старец бросил на стол, где еще несколько минут назад стоял злополучный графин токайского.
- Увы, магистр, к ужину я не поспел, так что прошел прямо сюда, без лишних церемоний, чтобы вас зря не беспокоить, - отозвался лорд Азриел. - О, господин проректор, мое почтение. Каким вы молодцом. Прошу прощения за неподобающий вид, я, что называется, с корабля на бал. Да-да, магистр, вы, я вижу, тоже заметили. Не судьба мне отведать вашего знаменитого токайского. Между прочим, не промочите ноги, потому что, по всей вероятности, вы прямо на нем и стоите. Я недоглядел, ну, и старик Шустер случайно смахнул графин на пол. Мое почтение, капеллан, я как раз недавно прочел вашу последнюю работу. Очень, очень интересно.
Беседуя с капелланом, лорд Азриел отошел от стола, и взору Лиры предстало бесстрастное лицо магистра. Ни один мускул на нем не дрогнул, но альм-ворона, примостившаяся на правом плече старика, суетливо перебирала клювом перья и ерзала, словно не находя себе места. В рекреации теперь безраздельно царил лорд Азриел, и, хотя он был безукоризненно учтив с владыкой здешних мест, расстановка сил сомнений не вызывала. Перевес был явно не в пользу магистра.
В комнату один за другим входили профессора и неторопливо рассаживались в креслах вокруг стола и вдоль стен. Судя по всему, ученые мужи были заинтригованы, увидев деревянный кофр, экран и волшебный фонарь. Рекреацию заполнил гул голосов. Главный библиотекарь, проректор, дознаватель… Как хорошо Лира знала их. Ведь это они все эти годы ходили вокруг нее хороводом: учили, наставляли на путь истинный, утешали, совали под подушку маленькие подарочки, гоняли из сада, чтоб не лазила по деревьям и не ела зеленых яблок… Кроме них, у Лиры никого в целом свете не было. И вероятно, знай она, что это за штука такая, - семья, то, глядишь, и привязалась бы к ним, почитая их за семью. А может быть, даже не их, а, скорее всего, кухонную челядь. Ведь у высокоученых профессоров есть дела поважнее, чем душевный покой маленькой девочки, полупомоечного котенка, которого злодейка-судьба забросила в стены колледжа Вод Иорданских.
Магистр зажег под серебряной жаровней спиртовку и распустил на маленьком блюде кусочек масла. Потом неторопливо раскрыл несколько маковых головок и высыпал их содержимое на горячий противень. Жареный мак всегда подавался после обильной трапезы. Принято было считать, что он проясняет голову и способствует подлинно сладостной беседе. По традиции магистр приготовлял это лакомство для гостей собственными руками.
Под шипение масла и разноголосый гомон Лира, чуть осмелев, решила устроиться в своем шкафу поуютнее. Стараясь не шуметь, она сняла с распялки длинную, подбитую мехом мантию и подстелила ее под себя.
- Ну и зря, - буркнул Пантелеймон. - Подстелила бы что-нибудь поплоше. Смотри, разнежишься и, не ровен час, заснешь.
- А ты на что? - беспечно ответила Лира. - Вот и разбудишь меня, если я усну.
Она приникла глазом к щели и стала вслушиваться в разговор, хотя особо вслушиваться было не во что. Все о политике, да что об этом скажет Лондон, а про тартар ни слова. Скука. Вот потянуло ароматом жареного мака, потом запахом табака, и Лира начала было клевать носом, как вдруг кто-то легонько постучал по столу. Разговоры разом прекратились, и низкий голос магистра прогудел:
- Господа, я думаю, что выражу общее мнение, если от лица всех присутствующих поприветствую лорда Азриела. Он в наших палестинах гость редкий, а значит, особенно нам дорогой, и, насколько я понимаю, сегодня вечером мы услышим кое-что чрезвычайно интересное. Не мне вам говорить, что время нынче непростое, уже завтра утром политическая ситуация призывает лорда Азриела в Лондон, его доклада ждут члены правительства в Уайт-Холле. Можно сказать, не преувеличивая, что лондонский поезд стоит под парами и ждет, чтобы принять нашего гостя, так сказать, на борт, едва его выступление перед нами закончится. Так что не будем терять времени понапрасну. Я предоставляю слово лорду Азриелу. Полагаю, что после его доклада у присутствующих возникнут кое-какие вопросы. Постараемся сформулировать их четко и кратко. Итак, прошу вас, милорд.
- Благодарю, - прозвучал голос лорда Азриела. - Для начала я хотел бы показать всем присутствующим несколько слайдов. Господин проректор, вам, вероятно, отсюда будет лучше видно. Может быть, мы попросим господина магистра пересесть в кресло рядом со шкафом…
Седенький проректор к старости почти ничего не видел, так что элементарные приличия требовали усадить его поближе к экрану, а это, в свою очередь, означало, что магистр должен будет занять место рядом с главным библиотекарем, то есть буквально в метре от притаившейся в глубине гардероба Лиры. Скрипнуло кресло, и девочка услышала, как магистр прошептал:
- Хитер, каналья! Он знал про вино. Голову даю на отсечение, что знал!
- Что будем делать, если он начнет требовать денег? - шепнул библиотекарь в ответ.
- А что нам остается? Будем стоять насмерть.
Лорд Азриел резко прибавил пламя, чтобы лампа волшебного фонаря горела поярче. Лира заерзала в своем шкафу, стараясь ничего не пропустить. Яркий круг на экране вдруг засветился.
- Свет, пожалуйста, погасите, - повелительно произнес лорд Азриел, и комната в тот же миг погрузилась во тьму.
- Многие, вероятно, знают, что год назад я отправился с дипломатической миссией на Север, к его величеству королю Лапландии. Такова официальная легенда. На самом же деле я намеревался достичь Крайнего Севера, то есть полярных льдов, чтобы узнать о судьбе экспедиции Груммана. В последней депеше, адресованной Грумманом в Германскую Академию наук, говорится о некоем явлении природы, наблюдать которое можно только на Крайнем Севере. Именно это явление и составляло главный объект моих исследований. Кроме того, я пытался найти хоть какие-нибудь следы пропавшей экспедиции Груммана. Однако слайды, которые вы сейчас увидите, прямого отношения ни к одной из этих задач не имеют. Ну-с, начнем, пожалуй.
С этими словами он вставил слайд в рамку и передвинул ее так, чтобы она оказалась строго напротив линзы проектора.
Вместо ярко освещенного круга на экране возникла четкая черно-белая картинка. Снимок был сделан ночью, при полной луне. На фоне белого снега ясно вырисовывалась стоявшая чуть в отдалении избушка, возле стен которой выстроилась целая батарея разных приборов и приспособлений для философских изысканий: какие-то антенны, провода, фарфоровые изоляторы. На Лирин непосвященный взгляд, все это очень напоминало участок яндарического депо, мимо которого они проезжали по дороге на Ярнтон, только на экране все эти штуки были покрыты густой изморозью и серебрились в лунном свете. На переднем плане, вскинув руку в приветственном жесте, стоял человек в меховой парке с низко надвинутым на глаза капюшоном, так что и лица не различить. Рядом с ним стоял еще кто-то, росточком пониже. И все вокруг заливало это странное безжизненное сияние.
- Обратите внимание, этот снимок был сделан на пластинку с обычной эмульсией нитрата серебра, - пояснил лорд Азриел. - А вот взгляните на то же самое место, но снятое с применением специальной новейшей эмульсии. Разница во времени между двумя этими снимками - что-то около минуты.
Он заменил слайд в рамке, и на экране возникло новое изображение. Оно было намного темнее, словно лунный свет каким-то образом притушили. По-прежнему в отдалении маячила избушка, на черном небе ясно прорисовывалась ее засыпанная снегом крыша, но хитросплетения приборов тонули во мраке. А вот человек на этом снимке выглядел совсем по-другому. Он, казалось, купался в мерцающем сиянии, а из его воздетой кверху руки бил серебристый фонтан света.
- Этот световой поток, - раздался голос Капеллана, - он восходящий или нисходящий?
- Нисходящий, - быстро ответил лорд Азриел, - но это не свет. Это Серебристая Пыль.
Он произнес последние слова с таким нажимом, что Лира мгновенно поняла, что речь идет об особенном явлении, ничего общего с обычной пылью не имеющем. Судя по реакции аудитории, девочка была недалека от истины. В комнате на мгновение повисла напряженная тишина, а потом начались вопросы, вопросы: недоверчивые, перебивающие друг друга.
- Не хотите же вы сказать…
- Помилуйте, неужели…
- Это что же…
- Коллеги, - поднял голос Капеллан, - я думаю, что лорд Азриел согласится нам кое-что пояснить.
- Я повторяю еще раз, - вновь заговорил лорд Азриел в полной тишине, - что перед вами изображение Серебристой Пыли, частицы которой оказывают на новую эмульсию воздействие, подобное воздействию фотонов на нитрат серебра. Именно этот феномен и являлся первоочередным объектом моих исследований во время экспедиции на Север. Обратите внимание, что фигура стоящего на переднем плане человека великолепно читается. Но мне хотелось бы, чтобы вы посмотрели вот сюда, на силуэт слева. - С этими словами он указал на размытый абрис маленькой фигурки.
- Я было подумал, что это альм, - удивленно произнес дознаватель.
- Отнюдь. Его альм-змея преспокойно обвилась у него вокруг шеи. Нет, господа, сей расплывчатый силуэт - это ребенок.
- Ребенок после… рассечения? - осторожно спросил чей-то голос и тут же осекся, словно сказал что-то лишнее, что-то такое, чего говорить не следовало.
- Нет, целый, и это особенно важно в свете того, что нам известно о природе Серебристой Пыли.
Вновь повисло напряженное молчание, которое нарушил лишь хриплый выдох Капеллана. Такой звук издает человек, который много часов подряд изнывал от жажды, дорвался до кувшина с водой, осушил его одним глотком и наконец-то смог перевести дух.
- Та-а-а-к, - не то выдохнул, не то крякнул Капеллан. - Следовательно, эти потоки Серебристой Пыли…
- … нисходят с неба, как вы совершенно справедливо изволили заметить, и словно бы окутывают собой человека. Я не собираюсь забирать эти снимки с собой, они останутся в колледже, так что у вас будет возможность рассмотреть их как можно тщательнее. Собственно, все, чего я хотел - это продемонстрировать вам возможности новой эмульсии. А теперь перейдем к следующему снимку.
Лорд Азриел вновь щелкнул рамкой проектора. Появившееся на экране изображение было сделано ночью, но только безлунной. На переднем плане виднелись едва различимые во тьме палатки, сиротливо жмущиеся друг к другу. Рядом валялись какие-то ящики, брошенные нарты. А на бескрайнем небе плясали сполохи света, словно бы кто-то высоко-высоко подвесил сотканные из мерцающих нитей волшебные занавеси, и они ниспадают мириадами мерцающих складок, фестонов, фалд и вновь вздымаются, дышат, как под порывами раздувающего их ветра.
- Что это? - тихо спросил проректор.
- Аurora Borealis, - по-латыни ответил лорд Азриел.
- Замечательный снимок, - восхищенно причмокнул губами профессор-паломник. - Наверное, самый лучший из всех, что я когда-либо видел.
- Простите мне мое невежество, - произнес дребезжащим тенорком отец регент, - но боюсь, что я подзабыл, что это за Aurora такая. Кажется, туземцы называют ее северным сиянием, верно?
- Верно. И не только так. У этого природного явления великое множество имен. Его порождают потоки заряженных частиц и солнечные лучи невероятной интенсивности. Сами по себе они не видны, но, вступая во взаимодействие с атмосферой, вызывают эффект свечения. Жаль, что время поджимало и нам не удалось раскрасить снимок, тогда бы вы увидели все это в цвете. Волшебное, доложу вам, зрелище: переливы от бледно-зеленого до розового, а по краям, вот здесь, внизу, пунцовый, почти багровый отлив. Этот снимок сделан на пластинку с обычной эмульсией. А вот эмульсия специальная. Взгляните-ка.
Пока лорд Азриел менял слайд в рамке, Лира услышала, как магистр шепнул на ухо библиотекарю:
- Если он поставит вопрос на голосование, попробуем прибегнуть к цензу оседлости. За последний год, то есть за пятьдесят две недели, он отсутствовал в течение тридцати.
- Сложновато будет. Капеллан уже на его стороне, - еле слышно отозвался библиотекарь.
Тем временем на экране появился новый снимок. Изображал он ту же самую местность, и вновь предметы, так отчетливо видимые на обыкновенном снимке, показались здесь смазанными, приглушенными. Сполохи северного сияния тоже словно бы потускнели.
Но в самом сердце загадочной Aurora borealis, высоко-высоко в небе Лира вдруг увидела плывущий над мертвой равниной… что? Она приникла глазом к щели между дверцами, стараясь разобрать, что же там изображено. Судя по тому, как подались вперед ученые в рекреации, они явно пытались сделать то же самое. Лира всматривалась в экран, задыхаясь от возбуждения, потому что неясная картинка постепенно обретала очертания. Можно было различить купола и шпили соборов, высокие башни, стены домов, улицы… Сомнений не было! В небе над ледяной пустыней парил…
“Город!” - чуть было не выпалила Лира, но вовремя прикусила язык.
- А вам не кажется, что это похоже на город? - осторожно спросил профессор из Кассингтона.
- Именно так, - отчеканил лорд Азриел.
- И город этот, разумеется, принадлежит другому миру! - ернически всплеснул руками декан.
В ответ на этот выпад лорд Азриел даже бровью не повел. Среди остальных ученых царило лихорадочное возбуждение. И немудрено. Представьте себе чувства седобородого старца, который написал множество многотомных трактатов, доказывающих существование единорога, но самого единорога так и не видел, как вдруг ему предлагают взглянуть на только что пойманный экземпляр.
- Это ведь… Значит, согласно теории Барнарда-Стокса, - нетерпеливо спрашивал профессор-паломник. - Как вы думаете, лорд Азриел?
- Я бы сам хотел это выяснить, - отозвался Лирин дядя.
Он стоял чуть в стороне от освещенного экрана. Лира из своего укрытия видела то, что ускользнуло от прикованных к неведомому городу профессорских глаз: жесткий взгляд лорда Азриела буквально ощупывал каждого из присутствующих. Она видела, как вспыхнули зеленым огнем очи белой пумы-альма, ни на шаг не отходившей от своего человека. А старички ничего не замечают: почтенные седины взъерошены от возбуждения, очки воинственно блестят, и лишь магистр да библиотекарь словно бы приросли к спинкам своих кресел и, склонив головы друг к другу, о чем-то перешептываются.
- Милорд, - обратился к лорду Азриелу Капеллан, - вы ведь, помнится, говорили, что пытались напасть на след экспедиции Груммана. Значит ли это, что доктор Грумман тоже занимался изучением этого феномена?
- Думаю, что да. Более того, я абсолютно уверен, что ему удалось собрать интереснейшие данные по этому вопросу, но, увы, мы так никогда и не узнаем, какие именно, потому что доктор Грумман погиб.
- Неправда! - выдохнул Капеллан.
- Боюсь, что правда. И доказательство этому здесь.
По рекреации вновь пробежала зыбь лихорадочного ожидания. Следуя указаниям лорда Азриела, несколько профессоров помоложе подняли большой деревянный кофр и вынесли его на середину комнаты. Волшебный фонарь продолжал работать, и, хотя слайда в рамке уже не было, на экране по-прежнему мерцал ярко освещенный круг. На его фоне отчетливо выделялся черный силуэт лорда Азриела. Вот он склонился над кофром и отщелкнул металлические рычаги замков. Магистр привстал в своем кресле, не в силах усидеть на месте. Теперь Лира ничего не видела, ей оставалось только слушать.
- Надеюсь, вы помните, - зазвучал в рекреации голос дяди Азриела, - что связь с экспедицией Груммана прервалась полтора года назад. По заданию Германской Академии наук они должны были продвинуться на север и достичь магнитного полюса. Кроме того, им было поручено произвести ряд наблюдений за движением небесных тел. Так вот, именно в ходе своей последней экспедиции доктор Грумман становится свидетелем явления, которое мы все только что видели на снимках. Вскоре после этого он исчезает. Многие думали, что, возможно, произошел несчастный случай и Грумман провалился в ледовую трещину. Но, господа, это не так. Причиной гибели доктора Груммана стал отнюдь не несчастный случай.
- А что это за кофр? - внезапно перебил его декан. - Это что, какой-то вакуумный контейнер?
Лорд Азриел не спешил с ответом. Лира вновь услышала щелканье замков, свист всасываемого воздуха, а потом в рекреации воцарилась мертвая тишина. Но продлилась она недолго, буквально одно мгновение, и на смену ей пришла чудовищная разноголосица: вопли ужаса, отчаяния, страха, гнева.
- Не верю!
- Бесчеловечно!
- Как же это?
- Допустить, чтоб такое могло случиться?!
Горестный хор прервал глубокий бас магистра:
- Может быть, вы все-таки потрудитесь объяснить, в чем дело, милорд?
- Господа, - прозвучал голос дяди Азриела. - Перед вами голова несчастного Станислауса Груммана.
Сквозь общий шум в комнате Лира услыхала, как кто-то из присутствующих, давясь и задыхаясь, бросился вон из рекреации. Эх, вечно она пропускает все самое интересное! Сидит в этом дурацком шкафу и ничего не видит.
Вот снова заговорил дядя Азриел:
- Его тело я обнаружил во льдах Свальбарда. Обратите внимание на характерный прием скальпирования. Узнаете почерк, господин проректор?
Старенький проректор ответил на удивление твердым голосом:
- Мне доводилось встречать такое у тартар. Прием весьма характерный для коренного населения Сибири и Тунгуски. Вне всякого сомнения, он также распространен на всей территории обитания скраелингов, но, если память мне не изменяет, в Новой Дании такие вещи не в ходу, они там запрещены законом. Вы позволите мне взглянуть поближе, лорд Азриел?
После непродолжительного молчания Лира вновь услыхала голос старика:
- Глаза у меня уже не те, да и лед очень грязный. Там что, на темени, отверстие?
- Именно так.
- Трепанация?
- Без сомнения.
Вновь все заговорили разом. Магистр наконец опустился в свое кресло, и Лира увидела, что же происходит в комнате. Стоя в круге света, который отбрасывала лампа волшебного фонаря, проректор подслеповато всматривался в содержимое большого ледяного куба, где внутри виднелось окровавленное месиво - все, что осталось от человеческой головы.
Пантелеймон заметался от стенки к стенке, его отчаяние мгновенно передалось девочке.
- Ну, тише, тише, - еле пошевелила она губами. - Давай послушаем.
- Доктор Грумман некогда работал в этих стенах, - горько проронил декан.
- Какой страшный конец!
- Попасть в руки тартар…
- Помилуйте, какие тартары? Это же Крайний Север!
- А что мы о них знаем? Они могли проникнуть сколь угодно далеко.
- Вы сказали, что обнаружили это во льдах Свальбарда. Я вас правильно понял? - спросил декан.
- Совершенно верно.
- Так не означает ли это, что к трагедии могли быть причастны панцербьорны?
Лира не вполне разобрала последнее слово, потому что слышала его впервые, но, судя по всему, остальным оно было хорошо знакомо.
- Это невозможно, - решительно возразил профессор из Кассингтона. - Панцербьорны на это не способны.
- Стало быть, вы плохо знаете Йофура Ракнисона, - негромко отозвался профессор-паломник, к словам которого все прислушивались очень внимательно, поскольку на его счету была не одна арктическая экспедиция.
- Вполне возможно, что теперь он снимает со своих жертв скальпы на тартарский манер. Меня это ничуть не удивляет.
Лира быстро посмотрела на дядю Азриела. Скрестив руки на груди, он с сардонической усмешкой взирал на разгорячившийся цвет науки.
- А кто это такой, как бишь его, Йофур Ракнисон?
- Это владыка Свальбарда, - ответил паломник. - Совершенно верно, он один из панцербьорнов. Такой, знаете ли, узурпатор, хитростью проложивший себе дорогу к трону. Во всяком случае, насколько я понимаю, он представляет собой фигуру довольно серьезную. И что бы там ни говорили о его… затеях, он далеко не так прост. Хотя затеи эти, прямо скажем… Дворец себе отстроил из привозного мрамора. Университет даже основал.
- Что? Университет? Для кого же? Не иначе как для медведей, - сострил кто-то под общие смешки.
- И тем не менее, - продолжал паломник, - я убежден, что трагедия, приключившаяся с доктором Грумманом, вполне во вкусе Йофура Ракнисона. Однако, друзья мои, как это ни удивительно, но к нему можно найти подход, если понадобится, конечно. И тогда он начнет вести себя по-другому.
- А вы, Трелони разумеется знаете, как этот самый подход найти, - колко осведомился желчный декан.
- Разумеется знаю. Ему просто нужно дать то, чего он жаждет более всего на свете. Более славы, более почестей. Ему нужен альм. Найдите способ наделить его альмом - и он у вас в кармане.
Всех присутствующих эти слова от души позабавили.
Лира ошарашенно покрутила головой. Для нее все то, о чем говорил профессор, звучало, как тарабарщина. И вообще, куда интереснее слушать про скальпы, про северное сияние, про Серебристую Пыль эту загадочную. Но к вящему ее разочарованию, дядя Азриел явно не собирался больше ни снимки показывать, ни находки демонстрировать. Разговоры свелись к ожесточенной полемике по поводу того, давать или не давать лорду Азриелу денег на снаряжение еще одной экспедиции. В самый разгар этой словесной баталии Лира почувствовала, как веки ее наливаются свинцом, голова клонится вниз, и вскоре она уже крепко спала. Пантелеймон тоже дремал, уютно обвившись вокруг ее шейки. Как всегда, чтобы выспаться получше, он обернулся горностаем.
Лира проснулась от того, что кто-то тряс ее за плечо.
- Т-ш-ш, - прошептал дядя. Он сидел на корточках перед открытой дверцей шкафа. - Все уже разошлись, но слуги еще не спят. Живо, марш в свою комнату, и никому ни слова!
- Они вам дали денег? - спросила Лира сонным голосом.
- Дали, дали.
- А что такое Серебристая Пыль? - пискнула девочка, пошатываясь спросонья.
- Не твоего ума дело.
- А вот и моего. Сами же мне велели подслушивать, а теперь ничего рассказать не хотите. А можно мне на отрезанную голову посмотреть?
Пантелеймон заерзал, шерстка у него поднялась дыбом, и Лире стало щекотно вокруг шеи. Глядя на ее заспанную мордочку, лорд Азриел расхохотался.
- Ой, не зли меня, - простонал он и принялся упаковывать слайды. - Успела ты проследить за магистром?
- Конечно. Знаете, как он всполошился из-за вина!
- Хорошо, хорошо. Ну, на этот раз мы его обошли. А теперь давай-ка в кровать и без разговоров.
- Дядя, а вы куда едете?
- Я возвращаюсь на Север. У меня всего десять минут, дружок.
- Возьмите меня с собой.
Лорд Азриел поднял голову и посмотрел на Лиру так, словно бы увидел ее впервые. Кошачьи зрачки пумы-альма сузились. Под этими взглядами девочка почувствовала себя как под перекрестным огнем, но глаз не опустила, хоть и залилась краской до корней волос.
- Это исключено, - помолчав, произнес лорд Азриел. - Сейчас твое место здесь.
- Но почему? - взмолилась Лира. - Почему оно здесь? Я так хочу на Север, чтобы самой все увидеть: и медведей, и айсберги, и северное сияние. Мне так интересно про эту Серебристую Пыль. И про город в небе. А это правда другой мир?
- Послушай меня, девочка, и постарайся понять. Тебе туда нельзя. Время сейчас опасное, так что давай-ка будь умницей и отправляйся в кровать. А я тебе моржовый бивень привезу. Хочешь? Настоящий, резной. Все, все, ни слова больше. Не буди во мне зверя.
При этих словах альм-пума издала негромкий утробный рык, и Лира вдруг как-то на удивление ясно поняла смысл выражения “разбудить зверя” и легко представила свои ощущения, когда оба ряда вот этих вот белоснежных зубов сомкнутся на ее горле.
Нет, лучше было ретироваться. Лира насупилась, поджала губы и исподлобья посмотрела на дядю. Но он, казалось, забыл о ней, поскольку был целиком поглощен выкачиванием воздуха из вакуум-контейнера. Не говоря ни слова, все с тем же решительно-мрачным лицом, Лира вышла из комнаты и отправилась спать.

* * *

Магистр и библиотекарь, два старинных друга и соратника, всякий раз после горьких поражений, если таковые случались, садились вместе, чтобы утопить утрату в стакане доброго вина. Так было и на этот раз. Как только лорд Азриел уехал, они отправились в покои магистра и расположились в его кабинете. Шторы на окнах были плотно задернуты, в камине уютно горел огонь, оба альма привычно примостились один на плече, другой на коленях. Наконец-то можно было спокойно обдумать то, что произошло.
- Вы действительно считаете, что он обо всем догадался? Я имею в виду токайское, - спросил библиотекарь.
- Нет, дружище, он не догадался. Он знал. И знал наверное. Так что графин этот он, вне всякого сомнения, разбил сам.
- Вы уж простите меня, - сокрушенно сказал библиотекарь, - но мне все-таки кажется, что это к лучшему. Я никак не мог смириться с мыслью о…
- О яде?
- Давайте не будем лукавить. О смертоубийстве.
- Поверьте моему слову, Чарльз, мне это тоже глубоко отвратительно. Но вопрос-то стоит иначе. Что страшнее: взятый на душу грех или возможные последствия того, что будет, если этот грех на душу не взять. Само провидение вмешалось и предотвратило гибель лорда Азриела. Право же, старина, мне очень жаль, что я посвящаю вас во все это. Все-таки камень на сердце…
- Что вы, что вы, - всплеснул руками библиотекарь. - Жаль только, что вы не открыли мне всю правду.
Магистр задумчиво вертел в пальцах стакан.
- Пожалуй, вы правы. Мне следовало бы рассказать вам больше. Веритометр показывает, что изыскания лорда Азриела могут иметь поистине чудовищные последствия. И, что самое главное, к этому будет причастна наша девочка. Я хотел только одного: уберечь ее, спрятать, хотя бы на время.
- А скажите мне, эти его исследования, они что, каким-то образом связаны с деятельностью Дисциплинарного Суда Духовной Консистории? Или с этим, как бишь его, Министерством Единых Решений по Делам Посвященных?
- Отнюдь. Министерство Единых Решений неподотчетно Духовной Консистории. Мне вообще кажется, что вся эта интрига - дело рук одного человека, которому лорд Азриел, мягко говоря, не симпатичен. Так что, дружище, боюсь, что попали мы с вами прямехонько между молотом и наковальней. Ну, что скажете?
Библиотекарь не спешил с ответом. Да и что тут было говорить? С того момента, как папа Кальвин перенес Святой престол в Женеву и учредил Дисциплинарный Суд Духовной Консистории, власть церкви над всеми сторонами жизни общества стала абсолютной. Вскоре после смерти Кальвина папство было упразднено и его место занял Магистерий, представляющий собой сложнейшую систему колледжей, судов, консультативных советов. Однако единого централизованного руководства над ними не было, отчего зачастую они отчаянно соперничали друг с другом. Так, например, в конце прошлого века самым могущественным считался Епископальный колледж, но за последние несколько лет в политических хитросплетениях наметился новый лидер - Дисциплинарный Суд Духовной Консистории. На сегодняшний день он пользовался наибольшим влиянием и, следовательно, представлял наибольшую опасность.
Но это еще не все. В разных концах паутины Магистерия, под эгидой какого-нибудь сильного союзника, могли, словно грибы, вырастать организации, никому на первый взгляд впрямую не подчиненные. Именно такова была судьба пресловутого Министерства Единых Решений по Делам Посвященных. Сколь далеко простирались интересы этого ведомства, библиотекарь не знал. Но то немногое, что он о них слышал, наполняло его душу ужасом и отвращением, так что горечь магистра была ему вполне понятна.
- Да, к слову сказать, - вдруг поднял голову библиотекарь. - Давеча Профессор-паломник помянул теорию Барнарда-Стокса. Может быть, вы меня просветите?
- Дело в том, Чарльз, что это не совсем мой профиль… Насколько я знаю, суть проблемы состоит в следующем: Святая Церковь учит, что существует два мира, то есть мир земной, наш с вами, где все можно увидеть, услышать, потрогать наконец, и мир потусторонний, то есть рай и ад. А эти два молодца, Барнард и Стокс, были, как бы это сказать помягче, ренегатами-теологами, которые предположили существование великого множества других миров, похожих на наш. То есть это не ад, не рай, жизнь там материальна, а следовательно, греховна, и они рядом, но ни увидеть, ни достичь их нельзя. Ну, разумеется, Святая Церковь камня на камне не оставила от этой наукообразной ереси, и господ Барнарда и Стокса быстренько заставили замолчать. Правда, есть тут одна загвоздка. К вящему неудовольствию Магистерия, эта теория существования множества миров подкреплена блестящими математическими выкладками. Я сам с ними не знаком, но профессор из Кассингтона считает, что они весьма убедительны.
- Но теперь лорд Азриел привез с Севера снимки одного из этих миров, - подхватил библиотекарь, - а мы с дорогой душой дали ему денег, да еще и снарядили для дальнейших поисков.
- Именно, дружище, именно. Теперь Министерство Единых Решений с полным правом может заподозрить, что колледж Вод Иорданских есть оплот ереси. Вот мне и приходится балансировать между Консисторией и Министерством, а малютка наша тем временем растет, и, поверьте моему слову, Чарльз, они помнят об этом не хуже нас. Так что рано или поздно ее непременно втянут во все эти игры, как бы я ни пытался им помешать.
- Силы небесные, - ошеломлено воскликнул библиотекарь, - но кто же вам все это открыл? Неужели опять веритометр?
- Разумеется. Нашей Лире отведена в этой пьесе своя роль, и роль главная. Однако парадокс в том, что она ничего не должна знать, так что предостеречь ее нельзя. Помочь, правда, можно. И если бы моя затея с токайским удалась, я бы смог выиграть время и обеспечить ей еще несколько лет спокойной жизни, уберечь ее от этой экспедиции на Север. Бог ты мой, если бы я только мог объяснить ей все…
- Смею заверить, - тонко улыбнулся библиотекарь, - она бы вряд ли стала вас слушать. Вы же знаете ее не хуже меня. Объясняешь ей что-нибудь серьезное, она пять минут честно слушает вполуха, а потом начинает ерзать и смотреть по сторонам. А попробуй спроси ее на следующий день, о чем шла речь, - глаза округлит и скажет, что не помнит.
- Даже если речь пойдет о Серебристой Пыли? По-вашему, это ей тоже будет не интересно?
Библиотекарь задумчиво пожевал губами:
- Вряд ли. Да и с какой стати, скажите на милость, здоровую, веселую девчонку, без единой мысли в голове должна заинтересовать теологическая закавыка многовековой давности?
- А с такой стати, что эту девчонку ждут великие испытания и даже, представьте себе, предательство.
- Бог ты мой, да кто же предаст нашу Лиру?
- В том-то и беда, Чарльз, что предадут не ее. Предаст она. И одному Богу известно, сколь горька будет чаша, которую ей предстоит испить. Об этом, разумеется, мы с ней говорить не вправе. Но о Серебристой Пыли… Помилуйте, Чарльз, что же тут худого, если мы расскажем ей о Серебристой Пыли! Можно же объяснить все доступно, так, чтобы она поняла. Вдруг когда-нибудь ей это пригодится, а? А то ведь душа за нее болит.
- Таков уж удел старости, - улыбнулся библиотекарь. - У нас, стариков, за молодых душа ноет, а молодые ноют, что мы их душим, и ничего тут не попишешь.
Долго в тот вечер сидели вместе два мудрых старца, и у каждого из них болела и ныла от страшного предчувствия душа.

Глава 3
Колледж Вод Иорданских и маленькая девочка

Не было в Оксфорде колледжа богаче и влиятельнее, чем колледж Вод Иорданских. Кроме того, он, возможно, был и самым большим, но, наверное, этого никто не знал. Со времен раннего Средневековья и до середины восемнадцатого столетия колледж непрерывно строился, и сейчас его основные здания и службы представляли собой три гигантских корпуса, каждый с огромным внутренним двором в форме неправильного четырехугольника. Строили колледж безо всякого генерального плана, как бог на душу положит. Строили, потом перестраивали, и на каждом квадратном дюйме прошлое тесно переплеталось с настоящим. Конечный же результат выглядел несколько сумбурно, но, без сомнения, весьма величественно. Правда, кое-какие фрагменты этого былого величия временами отваливались и падали на голову, но для того и существовало семейство Парслоу. Пять поколений этой семьи верой и правдой служили колледжу Вод Иорданских и выполняли в нем все кровельные, каменные и ремонтные работы. Вот и сейчас папаша Парслоу растил себе смену, так что и он, и его сын, и трое их подручных целыми днями, как трудолюбивые муравьи, сновали по лесам, которые сами же и возвели в дальнем углу библиотеки, или же ползали по крыше храмины и работали, работали не покладая рук: то поднимали наверх отполированные каменные блоки, то тащили блестящие на солнце листы свинцовой кровли, то трелевали бревна.
Колледжу принадлежали фермы и угодья по всей Британии. Поговаривали даже, что можно проехать всю страну с запада на восток, от Бристоля до Лондона, ни разу не выходя за пределы земель колледжа Вод Иорданских. В любом уголке королевства трудились красильщики, кирпичники, лесорубы, рабочие на верфях атомоходов, а все для того, чтобы колледж получил свою десятину. Раз в три месяца: в Богородицын день, в день середины лета, на Михайлов день и в канун Рождества - отец казначей и его помощники подсчитывали доходы, подводили итоги и оглашали их на заседании Совета. В честь такого праздника к обеду подавали парочку лебедей.
Какая-то часть полученных средств сразу вкладывалась в новые предприятия. Так, например, на последнем заседании Совет одобрил приобретение двух доходных домов в центре Манчестера, чтобы сдавать их в аренду. Деньги же, которые оставались, шли на скромные выплаты профессорам, на стипендии студентам, на жалованье слугам (тем же отцу и сыну Парслоу, да еще дюжине потомственных мастеровых и торговцев, которые из поколения в поколение служили колледжу).
Кроме того, надо было пополнять винный погреб, закупать книги и яндарографы для богатейшей библиотеки, которая занимала добрую половину корпуса Мельроза, да еще, подобно катакомбам, уходила вглубь на несколько этажей, и, наконец, не будем забывать о том, что приборы и инструменты для философских изысканий в Храмине тоже стоили денег.
Оборудование Храмины должно было поддерживать на высочайшем уровне, поскольку колледж Вод Иорданских уверенно лидировал в мировой экспериментальной теологии, и ни в Европе, ни в Новой Франции равных себе не знал. По крайней мере, так думала Лира. Научные лавры профессоров из ЕЕ колледжа были для девочки предметом особой гордости, и она не упускала случая похвастаться ими перед уличными оборвышами, с которыми вместе играла на канале или на глиняном карьере. Любой заезжий профессор, пусть он даже был мировой величиной, значил в Лириных глазах куда меньше, чем недоучившийся школяр из ЕЕ колледжа. Причем она свято верила, что школяр на самом деле много умнее, ведь он же учился в колледже Вод Иорданских!
Что же касается основ экспериментальной теологии, то в познаниях по этому предмету Лира недалеко ушла от своих чумазых товарищей по играм. Она смутно представляла себе, что наука эта, наверное, как-то связана с магией, с движением светил и каких-то там частиц материи.
Дальше начинались уже чистой воды фантазии. А вдруг, думала Лира, у звезд, как и у людей, тоже есть альмы, только звездные, и с помощью экспериментальной теологии с ними можно разговаривать. Вот здорово: сидит важный-преважный Капеллан и беседует себе со звездным альмом, слушает, что он там ему рассказывает, головой кивает, дескать, согласен или, наоборот, плечами пожимает сокрушенно. Но о чем именно они беседуют, наша Лира абсолютно себе не представляла.
Правда, она не особенно задумывалась о высоких материях и росла себе эдаким маленьким дикарем. Не было для нее большей радости, чем в компании с поваренком Роджером, закадычным ее дружком, залезть на крышу колледжа и плеваться оттуда сливовыми косточками на головы проходящих внизу профессоров. А еще лучше - притаиться под окном аудитории, где идут занятия, да как ухнуть совой! А что может быть слаще, чем гонять по узеньким улочкам, воровать у торговок яблоки и драться с чужаками. О, эти войны! Насколько Лира не подозревала о подводных политических течениях, бурливших под зеркальной гладью мирной жизни колледжа, настолько же ученые мужи в мантиях понятия не имели о том, что представляет собой жизнь ребенка в таком городе, как Оксфорд, об этом компоте из союзов наступательных и оборонительных, о заклятых врагах, кровной мести и пактах о ненападении. А ведь на первый взгляд и не догадаешься: милые детки, как славно они играют вместе. Ангелочки, да и только.
На самом же деле Лира и иже с ней вели изматывающую войну не на жизнь, а на смерть. Вернее, даже несколько войн. Ну, во-первых, все без исключения дети из одного колледжа (дети - это слуги-подростки, отпрыски взрослых слуг и, конечно, Лира) враждовали с детьми из другого оксфордского колледжа. Но стоило хоть кому-нибудь из “университетских” пасть жертвой “городских”, как непримиримая вражда вмиг сменялась самой горячей солидарностью и против “городских” выступали единым фронтом. Такой антагонизм уходил корнями далеко в прошлое, и равноуважаемые стороны получали от него живейшее удовольствие.
Однако и эти распри мгновенно забывались, едва на горизонте брезжил внешний враг. Один такой враг был, можно сказать, извечным: речь идет о детях из поселка на глиняном карьере, где располагались кирпичные мастерские. “Карьерских” ненавидели и “городские” и “университетские”. В прошлом году Лира и К0 заключили с “городскими” временное перемирие и учинили совместный набег на карьер, где порезвились на славу: швыряли в “карьерских” комьями мокрой тяжелой глины, сровняли с землей уродский замок, который они, дурачки, построили, а в довершение всего хорошенько изваляли их в липком коричневом месиве - ничего, им не привыкать.
По окончании этого геройского налета и победители, и побежденные напоминали орду вопящих глиняных големчиков.
Другой общий враг появлялся в городе дважды в год, весной и осенью, когда на ярмарку в Оксфорд приплывали в своих лодках цагане. Они прямо в этих лодках и жили, целыми семьями. Одно семейство из года в год ставило свой плавающий домик на прикол в Иерихоне, так называлась нищая окраина Оксфорда. Именно с ними Лира и начала вести войну на уничтожение, как только впервые сообразила, что камни под ногами валяются не просто так, а для того, чтобы швыряться ими в цель.
Прошлой осенью они с Роджером да еще пара-тройка поварят из колледжа Святого Михаила устроили засаду и бомбардировали чистенькую, сверкающую свежей краской лодочку комьями грязи до тех пор, пока разъяренные цагане не высыпали на берег, чтобы примерно наказать поганцев. Вот тут-то группа захвата во главе с Лирой взяла лодку на абордаж и смело направила ее прочь от берега, вызвав тем самым немалый переполох среди судов и катеров на канале. А маленькие пираты тем временем обшаривали лодку вдоль и поперек, потому что им нужно было непременно найти затычку. В существование этой затычки Лира свято верила и авторитетно пообещала своей команде, что, если они ее найдут и выдернут, лодка тут же пойдет ко дну. Увы, никакой затычки они так и не нашли, и с захваченного корабля пришлось спасаться бегством, вернее, вплавь, опасаясь праведного гнева владельцев, так что с визгами и брызгами неугомонная ватага промчалась по горбатым улочкам Иерихона, смущая покой горожан.
Так вот и жила наша Лира, и жизнь эта ей необычайно нравилась. Какая-то часть ее естества представляла собой эдакого маленького, цепкого кровожадного дикаря, который нигде не пропадет. Но что-то глубоко внутри подсказывало девочке, что это далеко не все, что она не чужда блеску и славе колледжа Вод Иорданских, что каким-то краешком причастна и к сильным мира сего, таким, как лорд Азриел. Правда, Лире от этого было ни тепло ни холодно, разве что при случае она могла щегольнуть голубыми кровями перед уличными мальчишками. Ей и в голову никогда не приходило задуматься, а кто же она на самом деле?
Так и прошло ее детство, детство щенка дворняжки, который, может, и породистый, но очень тщательно это скрывает. Привычное течение Лириной жизни резко менялось лишь во время нечастых приездов в Оксфорд лорда Азриела. Спору нет, куда как приятно рассказывать приятелям о богатом и знаменитом дядюшке, но за удовольствия надо платить. И вот наступал час расплаты. Сперва какой-нибудь профессор пошустрее ловил Лиру и за ухо приводил к экономке, где ее до блеска мыли и наряжали в новое платье, а потом, после надлежащей порции “то не делай, се не смей”, под конвоем доставляли в преподавательскую, где лорд Азриел ожидал ее на чашку чая. Кроме того, на чай приглашались и наиболее именитые профессора. Оскорбленная в лучших чувствах Лира с шумом плюхалась в глубокое кресло, а магистр с металлом в голосе требовал, чтобы она села ровно. Так она и сидела, исподлобья глядя на всех присутствующих, пока они, один за другим, включая даже Капеллана, не начинали хохотать.
Процедура этих скучных визитов никогда не менялась: после чая магистр и профессора откланивались и Лира с дядей оставались одни. Лорд Азриел учинял ей допрос с пристрастием, поскольку девочка должна была показать ему, чему она научилась за время его отсутствия. Закинув ногу на ногу, он вальяжно располагался в кресле и, не дрогнув ни единым мускулом лица, терпеливо выслушивал, как Лира барахтается в каше из геометрических теорем, дат по истории, арабского, яндарологии, время от времени беспомощно замолкая и хватая воздух ртом.
В прошлом году, перед отъездом на Север, лорд Азриел неожиданно спросил ее:

Предыдущая страница 2 Следующая страница


3 Филип Пулман

- А что ты делаешь, когда не учишься в поте лица?
- Как что? Ну, играю… там в игры всякие. В колледже. Честно, дядя, я играю.
- Позволь-ка мне взглянуть на твои руки.
Ничего не подозревая, она протянула ему открытые ладошки, но дядя перевернул их, чтобы посмотреть на ногти. На ковре у его ног, подобно сфинксу, лежала белая пума-альм и поводила хвостом, не сводя с Лиры немигающих глаз.
- Грязные, - проронил лорд Азриел, отпуская руку племянницы. - Тебя здесь что, не моют?
- Моют, моют, - заверила его Лира. - Нормальные ногти. У Капеллана они еще грязнее моих.
- Он ученый. Ему можно. А вот тебе…
- Наверное, они запачкались после того, как я их помыла.
- И где же это ты играла, позволь спросить, раз так выпачкалась?
Лира опасливо посмотрела на дядю. Что-то подсказывало ей, что вообще-то на крыше играть запрещено, хотя ей лично этого никто никогда не говорил. Поэтому на всякий случай она ограничилась неопределенным:
- Ну, там, в одной комнате.
- В одной комнате. Понятно. А еще где?
- Еще на глиняном карьере.
- Та-а-а-к. Еще где?
- В Иерихоне. В порту еще иногда.
- И больше нигде?
- Нигде.
- Лжешь. Я сам вчера видел тебя на крыше.
Лира надулась и опустила голову. Лорд Азриел насмешливо смотрел на ее понурую фигурку.
- Значит, - продолжал он, - мы гуляем по крышам. А на крышу библиотеки мы, случайно, не лазаем?
- Нет, - храбро ответила Лира. - Я там только один раз грача нашла.
- Да ну? И что же? Поймала?
- Да у него лапа перебита была. Мы его сперва хотели заэкарить, а Роджер сказал, что лучше мы будем его лечить. Вот мы и стали давать ему еду всякую. Еще остатки вина давали. Он тогда поправился и улетел.
- А что это еще за Роджер?
- Поваренок. Он мой друг.
- Понятно. Значит, ты облазила всю крышу.
- А вот и не всю. На корпус Шелдона не залезешь, туда надо прыгать с Пилигримовой башни, через проход между двумя зданиями. Вообще-то там окно есть чердачное, только я не достаю.
- То есть, насколько я понимаю, вся крыша колледжа, за исключением корпуса Шелдона, - это пройденный этап, так? А подземелье?
- Какое подземелье?
- Да будет тебе известно, что колледж Вод Иорданских равно простирается и над землей, и под ней. Как же это ты просмотрела, а? Ну, довольно. Мне пора. Выглядишь ты нормально. Ах, да, чуть не забыл…
Лорд Азриел порылся в карманах и достал оттуда пригоршню монет. Отсчитав пять золотых, он протянул их девочке.
- Волшебное слово не забудь, - хмыкнул дядя.
- Спасибо, - выдавила из себя Лира.
- Надеюсь, что магистра ты слушаешься.
- Слушаюсь.
- И профессоров почитаешь, не так ли?
- Почитаю.
Пума-альм издала мурлыкающий смешок. Это был первый звук, прозвучавший из ее уст за все время разговора. Лира вспыхнула и потупилась.
- Ну что ж, беги играй.
Со вздохом облегчения девочка скользнула к двери, но на прощанье все-таки оглянулась и буркнула:
- До свидания, дядя.
Такова была Лирина жизнь до того злополучного вечера, пока она не прознала о загадочной Серебристой Пыли.
И конечно же, старенький библиотекарь ошибался, когда уверял магистра, что девочке это неинтересно. Напротив, ей было интересно, да еще как! Недалек тот час, когда она будет слышать эти два слова вновь и вновь, ведь в конечном итоге ей предстояло узнать о природе Серебристой Пыли больше, чем кому бы то ни было из ныне живущих.
Но пока события шли своим чередом, и в их пестром хороводе Лире некогда было скучать.
По городу, словно сквозняки, гуляли слухи, и от слухов этих одни посмеивались, другие поеживались, ведь разные же на свете бывают люди. Кто-то, например, не верит в привидения, а кто-то боится их до смерти. Дело в том, что в округе стали вдруг исчезать дети.
Вот как это произошло.
Если двигаться от Оксфорда на восток, вниз по течению реки Айсис, по фарватеру, где яблоку негде упасть от неповоротливых барж, груженных кирпичом и черным битумом, где гудят сухогрузы, везущие зерно, и дальше, дальше, мимо городов Хенли и Мейденхед, мимо Теддингтона, где бьются о скалы волны Германского океана, и еще дальше, на Мортлейк, мимо замка великого чародея Ди, мимо тенистых садов Фольксхолла, где днем призывно журчат фонтаны, а ночью на деревьях мерцают разноцветные фонарики, и в небе распускаются огненные цветы фейерверков, и опять дальше, дальше, мимо Уайтхолльского дворца, где король еженедельно проводит заседания Государственного Совета, мимо Орудийной башни, из которой нескончаемым потоком льется в гигантские чаны с черной водой расплавленный свинцовый дождь, и еще дальше, до излучины, где, наконец, мутная полноводная река поворачивает на юг, и где лежит городок Лаймхаус.
А вот и дом мальчика, о котором пойдет речь.
Зовут его Тони Макариос. Мать думает, что ему лет девять, но какой с нее спрос. Память у бедолаги никудышная, да и пьет она сильно. Так что Тони может быть и восемь лет, и десять, кто знает? Фамилию он носит греческую, но очень может быть, что это все мамашины фантазии. На вид-то он больше смахивает на китайчонка, чем на грека, к тому же с материнской стороны у него в роду и ирландцы, и скраелинги, и еще бог знает кто. Даже ласкары попадаются. Ума Тони, может, и невеликого, но есть в этом мальчугане какая-то теплота, которая вдруг толкает его к матери и заставляет застенчиво-неуклюже обнять ее и чмокнуть в увядшую щеку.
В ее одурманенной вином голове мысли о материнской любви не возникают, но уж если ласкается сынок, так она его не отпихивает. Если узнает, конечно. Пускай себе ласкается. Не чужой ведь.
Сейчас голодный Тони болтается по рынку, что на улице Пирожников. День клонится к вечеру, а дома его вряд ли ждут с ужином. В кармане у него шиллинг, который он честно заработал - отнес записочку от солдата к его подружке. Но Тони не настолько прост, чтобы бросать деньги на ветер. Зачем же платить за то, что можно взять даром?
Вот он бродит по рынку, трется возле лотков, где торгуют старым тряпьем, крутится вокруг гадалок, торговок жареной рыбой, поглядывает на прилавки с фруктами. Альм-синичка сидит на правом плече мальчика и зорко смотрит по сторонам. Стоит какой-нибудь торговке зазеваться, как - чир-р-руп! - маленькая грязная рука проворно прячет под рубаху то яблоко, то пару орехов, а если повезет, то и горячий пухлый пирог. Правда, торговка начеку, и ее рыжий кот-альм тоже не дремлет, но где им поймать воришек! Синица взмывает в воздух, а мальчонка пятками сверкнул - и был таков. Вслед неразлучной парочке несутся проклятия и угрозы, но им не привыкать. Добежав до лестницы перед часовней Святой Екатерины, Тони опускается на ступеньки и вытаскивает из-под рубахи изрядно помятый, но все еще горячий, исходящий жирным соком пирог. Теперь можно и дух перевести. Он и не подозревает, что за ним наблюдают чьи-то внимательные глаза. В портале часовни Святой Екатерины стоит стройная женщина, закутанная в пушистую лисью шубку с капюшоном. Огненно-рыжий мех красиво оттеняет ее блестящие темные волосы и нежную кожу. Наверное, служба подходит к концу, потому что из приоткрытых дверей храма брезжит свет и льются звуки органа. Прелестная богомолка сжимает в руках инкрустированный драгоценными камнями молитвенник. Она совсем рядом с Тони, буквально в десяти шагах, но мальчуган так поглощен своим ужином, что ничего не замечает. Поджав под себя грязные босые ноги, он упоенно жует пирог и смакует каждую крошечку, а его альм - теперь это мышка - сосредоточенно чистит усы.
Вдруг из-под полы лисьей шубы выскакивает обезьянка-альм молодой дамы-богомолки. Но обезьянка эта необычная. Верткое тельце зверька покрыто густым длинным мехом цвета червонного золота. Перед нами золотистый тамарин.
Скользящими движениями тамарин неслышно подкрадывается к Тони и тихонько опускается на ступеньку рядом с ним.
Тут мышка, которая что-то почуяла, вмиг оборачивается синицей и на секунду застывает, склонив на бок головку.
Тамарин не сводит глаз с птички, птичка смотрит на тамарина.
Вот зверек медленно протягивает к ней лапку. Лапка маленькая, черная, с аккуратными коготками. Все движения плавные, завораживающие. Синичка не в силах противиться. Она, словно маленький мячик, подскакивает разок, потом еще разок, ближе, ближе, взмах крыльев - и вот уже тамарин цепко держит ее.
Зверек осторожно подносит птичку к самому носу и внимательно, как-то странно-пристально смотрит ей в глаза, а потом, не выпуская из лапки синицу-альма, поворачивается и подходит к даме в лисьей шубке. Дама низко склоняет свою прелестную голову и о чем-то шепчется с тамарином.
И тут наконец Тони оборачивается, словно какая-то неведомая сила заставляет его сделать это.
- Шмыга, ты где? - говорит он с набитым ртом, но в голосе его явно звучит тревога.
- Тиньк! - тоненько отзывается синица. С ней явно все в порядке. Тони облизывает сальные губы и поднимает глаза на нарядную даму.
- Добрый день, - негромко говорит она. - Как тебя зовут?
- Тони, мэм.
- А где ты живешь, Тони?
- В проулке Святой Клариссы.
- Вкусный был пирог?
- Нормальный.
- А с чем он?
- С мясом, мэм.
- А шоколад ты любишь?
- Кто ж его не любит?
- Видишь ли в чем дело, Тони. У меня так много горячего шоколада, что мне одной не справиться. Придется тебе, дружочек, мне помочь.
И Тони идет с ней, ведь он попался с той самой минуты, как его безмозглая синица-альм доверчиво вспорхнула на лапку тамарина. Мальчик покорно следует за прелестной дамой и ее золотистой обезьянкой сперва по Датской улице, потом через пристань до Угла Висельника и вниз по лестнице Короля Георга, прямо к неприметной зеленой двери в стене не то какого-то склада, не то амбара. Дама поднимает надушенную ручку и негромко стучит. Дверь отворяется, они проскальзывают внутрь. Больше из этой двери Тони уже никогда не выйдет.
И мать свою беспутную он никогда не увидит. Несчастная пьянчужка будет думать, что он сбежал из дому, и каждый раз, вспоминая его, все будет корить себя, дуру старую, и плакать, плакать так, что сердце разрывается.
Маленький оборвыш Тони Макариос оказался не единственным гостем дамы с золотистым тамарином. Там, в складской подсобке, он увидел добрый десяток мальчиков и девочек своего же примерно возраста. Почему “примерно”? Да потому, что дети эти были одного с ним поля ягоды, и о возрасте своем имели представление весьма смутное. Но всех их роднило одно обстоятельство, хотя Тони сперва не обратил на него внимания: в теплой духоте подсобки сидели дети. Не подростки, а дети; самым старшим на вид было лет двенадцать.
Добрая дама в лисьей шубке заботливо усадила Тони на скамью возле стены и распорядилась, чтобы неразговорчивая служанка с плотно сжатыми губами налила ему большую кружку горячего шоколада, кипевшего в кастрюльке на плите.
Уписывая остатки пирога и запивая их горячим шоколадом, Тони не больно-то смотрел по сторонам. Да и новые соседи на него никакого внимания не обращали. Опасности он для них не представлял - мал слишком, да и в мальчики для битья не годился - сдачи мог дать.
Так что вопрос, который давно бы надо было задать, прозвучал не из уст Тони, а из уст совсем другого мальчика, хулиганистого на вид оборвыша с черной крысой-альмом на плече. Облизав перемазанные шоколадом губы, он спросил:
- Тетенька, а тетенька, а зачем вы нас сюда привели?
Дама в этот момент негромко беседовала о чем-то с дородным господином в морской форме, вероятно, с капитаном какого-нибудь корабля. Услышав вопрос оборвыша, она повернула голову и в неверном свете лигроиновой лампы вдруг показалась детям такой невыразимо прекрасной, что они замерли в благоговейном молчании.
- Нам очень нужна ваша помощь, - тихо произнесла дама. - Ведь вы согласитесь нам помочь, да?
Никто из малышей не мог вымолвить ни слова. Их внезапно сковала необъяснимая робость. Впервые в жизни они видели перед собой такую красоту. Все в этой женщине было исполнено такого совершенства, такой грации, такой чистоты, что каждый невольно осознавал собственное ничтожество. Да попроси она о чем угодно, дети согласились бы не раздумывая, лишь бы еще хоть мгновение побыть рядом с этой прелестью.
Дама рассказала, что они поплывут далеко-далеко, на корабле, что они всегда будут сыты, и еще добавила, что если им хочется, то можно написать родным письма, чтобы они зря не волновались и знали, что с их детишками все в порядке.
Сейчас нужно только дождаться прилива, тогда капитан Магнуссен возьмет их на борт и они поплывут на корабле далеко-далеко, на Север.
Те, кто захотел отправить своим родным записочки, обступили даму тесным кружком, а она послушно писала под их диктовку несколько строк, потом терпеливо ждала, пока они выведут внизу листочка корявый крестик, вкладывала письма в душистые конверты и изящным почерком надписывала адреса.
Тони тоже захотел предупредить мать, но, зная, какой из нее читатель, мальчик быстро сообразил, что писать ей бессмысленно. Протиснувшись вперед, он подергал даму за рукав шубки и, дотянувшись до душистого ушка, шепнул, чтобы она передала его мамке, что он жив и здоров.
Дама внимательно слушала, склонив голову и не отшатываясь от прикосновения немытого детского тельца. Потом она нежно провела лилейной ручкой по лохматой макушке мальчугана и серьезно пообещала ему, что все передаст.
Дети вереницей потянулись прощаться. Тамарин ласково погладил каждого альма. Грязные детские пальчики старались дотронуться до пушистого меха лисьей шубки, хоть в последний раз, на счастье. От прекрасной незнакомки словно бы исходила сила и надежда, а дети, казалось, проникались ими. Вот наконец дама шепнула:
- В добрый путь! - и препоручила малюток заботам бесстрашного капитана, корабль которого стоял у пирса и только ждал приказа поднять якорь. На улице было темно, в черной речной воде плясали огоньки. Дама стояла на пирсе и махала вслед отплывающему кораблю, а дети с палубы махали ей в ответ и жадно следили глазами, как тает во мгле ее стройный силуэт.
Нежно прижимая к груди альма-тамарина, дама вернулась в комнатку, где еще так недавно сидели дети, и швырнула в огонь пачку писем в надушенных конвертах. Потом обвела комнату глазами и вышла, тихонько притворив за собой дверь.

* * *

Дети городских трущоб были легкой добычей, но мало-помалу люди забеспокоились, и полиция, позевывая, принялась за поиски пропавших. Какое-то время все было тихо, никто больше никуда не пропадал, но слухи есть слухи. Они потихоньку поползли по округе, обрастая все новыми и новыми подробностями.
Поэтому, когда несколько детишек исчезли сперва в Норвиче, потом в Шеффилде, потом в Манчестере, то страшные сказки, которые уже где-то кто-то слышал, вдруг стали стремительно набирать силу. Теперь об этом знали и говорили все. Говорили о том, что детей похищают неведомые заклинатели-гипнотизеры, которые лишают их воли. Говорили, что главарем у них какая-то сказочно прекрасная дама. Говорили о каком-то высоком мужчине с горящими красным огнем глазами. Говорили о парне, который умеет петь и танцевать, а его жертвы идут за его пляской, как крысы за волшебной дудочкой.
А уж сколько говорили о том, куда исчезают дети, - не перечесть. Тут уж, поистине, не было двух одинаковых версий. Кто уверял, что они прямиком отправляются в ад, кто слышал о зачарованном волшебном крае, кто вообще считал, что детей держат в хлеву и откармливают на убой. Да еще поговаривали о маленьких невольниках для богатых тартар.
В одном, правда, все были едины: в том, как же назывались эти никем не виданные похитители детей. Должно же быть у злодеев имя, иначе как рассказывать все эти леденящие душу истории. И как же сладко было их рассказывать, сидя, например, в надежной крепости колледжа Вод Иорданских.
Имя нашлось мгновенно, и прозвали этих душегубов мертвяками, а почему - никто не знал.
- Поздно на улицу не выходи, утащит тебя мертвяк - будешь знать.
- У моей тетки в Норгемптоне мертвяки соседкиного сына сманили.
- Мертвяки в Стратфорде были. Сказывают, на юг они пробираются.
- А давай играть в мертвяков и детей!
Рано или поздно Лира и Роджер, поваренок из колледжа Вод Иорданских, должны были додуматься до этой веселой игры. Идея, разумеется, принадлежала Лире, а верный Роджер готов был ради подружки на все, предложи она ему хоть с крыши прыгнуть.
- А как мы будем в них играть-то?
- Очень просто. Ты давай прячься, а я тебя потом поймаю и разрежу на мелкие кусочки, как мертвяки делают.
- Ты почем знаешь, что они делают? Может, они все другое делают.
- Сдрейфил, - презрительно процедила Лира. - По глазам вижу, что ты мертвяков боишься.
- Никого я не боюсь, - пискнул Роджер. - Нет никаких мертвяков.
- Нет, есть, - авторитетно заявила Лира. - Только я их тоже не боюсь. Если они придут, я одну штуку сделаю, меня дядя научил, когда он сюда в последний раз приезжал. Знаешь, в рекреации был один профессор, из другого колледжа, очень нахальный. А мой дядя, лорд Азриел, посмотрел на него вот так, пристально, и он ка-а-ак упадет - и все. Мертвый. Только изо рта пена идет.
- Ты ври, да не завирайся, - неуверенно заморгал глазами Роджер. - Кто тебя пустил-то в рекреации. И потом, я что-то не слышал, чтобы там кто-нибудь помер.
- Где тебе, - надменно отчеканила Лира. - Слугам о таких вещах не говорят. И в рекреации я, к твоему сведению, была. Между прочим, мой дядя всегда так делает. Один раз его тартары поймали, связали по рукам и ногам и хотели ему заживо кишки выпустить. А дядя не испугался и когда к нему тартарин с ножом подошел, он ему прямо в глаза посмотрел, а тот - раз! - и тоже умер. А третьему тартарину дядя говорит: “Ты меня развяжи, я тебя убивать не буду”. Ну он и развязал, а дядя его все равно убил, чтобы знал.

История эта внушала Роджеру еще большие сомнения, чем сказки про мертвяков. Но тут уж сам Бог велел поиграть в лорда Азриела, взглядом умертвляющего тартар, а в качестве пены изо рта решено было воспользоваться сиропом. Чтоб никто не обижался, лорда Азриела они представляли по очереди, то Лира, то Роджер.
Но Лира не привыкла отказываться от своих планов, так что не мытьем, так катаньем, но Роджера нужно было склонить к игре в мертвяков. Для начала она предложила поваренку совершить экскурсию в винный погреб, воспользовавшись для этого связкой запасных ключей, которые она совсем случайно выудила у дворецкого из кармана.
Дети на цыпочках крались вдоль стен подвала, где под замшелыми сводами хранились богатейшие запасы токайского, канарского, бургундского и благородного брантвейна.
Изъеденные временем потолки опирались на могучие колонны толщиной не в три обхвата, а, по меньшей мере, в десять. Каждый шаг по вымощенному каменными плитами полу гулко отзывался в настороженной тишине. И повсюду, куда ни бросишь взгляд, - полки, полки, ярусы полок, а на них - оплетенные паутиной бутыли и бочонки. Мертвяки опять были забыты. Замирая от ужаса и восторга, дети скользили вдоль стен, стараясь ступать как можно тише. В дрожащих пальцах Лиры плясал огонек свечи, а в голове ворочался один и тот же, никак не дававший покоя вопрос: а вино - это вкусно?
Грех было его не попробовать. И, невзирая на отчаянные протесты Роджера, наша Лира выудила откуда-то снизу самую грязную, самую старую, самую пузатую бутыль из самого толстого стекла и, не найдя подходящей замены штопору, попросту хряпнула камнем по горлышку. Забившись в дальний угол, дети по очереди прикладывались к отбитому краю и жадно лакали густую терпкую влагу, алую, словно кровь. Лире вкус вина не больно-то понравился, он показался ей каким-то неожиданным, что ли. А интересно, как они с Роджером узнают, что уже опьянели? Пока веселее всего было наблюдать за подвыпившими альмами: они оба уже не стояли на ногах, то и дело заливались беспричинным хохотом и превращались в каких-то горгулий, пытаясь перещеголять друг друга в уродстве.
Как вдруг и Лира, и Роджер предельно ясно ощутили, что же такое опьянение, причем наступило это практически одновременно.
- Неужели им это нравится? - простонал поваренок, с трудом поднимая голову после того, как его в очередной раз вывернуло наизнанку.
- Конечно, - сипло отозвалась Лира, которой было немногим лучше. - Мне тоже нравится, - упрямо добавила она, и ее вновь вырвало.
Единственно полезный опыт, который наша героиня вынесла из этого трагического происшествия, сводился к следующему: игры в мертвяков могут завести тебя во всякие интересные места. К тому же слова дяди Азриела, сказанные во время его последнего приезда в Оксфорд, не давали девочке покоя, и она с жаром принялась обследовать подвалы колледжа, поскольку, как выяснилось, на поверхности земли лежала лишь самая малая и отнюдь не самая интересная его часть.
Наверху колледжу Вод Иорданских было не развернуться: справа - колледж Святого Михаила, слева - колледж Архангела Гавриила, сзади - Университетская библиотека. Так что еще в период раннего Средневековья колледж принялся расти вглубь, прогрызая под землей подвалы, тоннели, целые этажи подземных помещений и служб, соединенных меж собой крутыми лестницами; сперва только под учебными корпусами, но дальше - больше. Шли годы, и гигантская паутина, словно разветвленная грибница, начала расползаться вширь на многие сотни ярдов, превратив весь прилегающий участок в подобие подземных каменных сот.
Сколько неизведанных возможностей сулила Лире эта сокрытая от людских глаз терра инкогнита! Ради нее были забыты героические восхождения на гребни крыш. Теперь Лира и верный Роджер с упорством кротов обследовали каждый закоулок подземелья. Как-то постепенно игра в мертвяков превратилась в охоту на мертвяков, потому что где же им еще прятаться и отсиживаться, как не по подвалам?
Однажды дети набрели на склеп под домовой церковью.
Здесь, в глубоких вырубленных в стене нишах, стояли тяжелые дубовые гробы со свинцовыми наугольниками, где покоились останки почивших магистров колледжа Вод Иорданских. Над каждой нишей была табличка с надписью: “Симон Ле Клерк, магистр 1765 - 1789. Requiescant in pace. Церебейтон”.
- Что тут написано? - прошептал Роджер.
- Что, не видишь? - зашипела Лира в ответ. - Симон Ле Клерк - это его имя. Цифры означают годы, когда он был магистром. Внизу по-латыни написано “Покойтесь с миром”. А Церебейтон, наверное, его альм.
Озираясь по сторонам, дети двинулись вдоль стены, ощупывая руками буквы на других табличках:
“Фрэнсис Лайелл, магистр 1748 - 1765. Requiescant in pace. Захариель”.
“Игнатий Коуль, магистр 1745 - 1748 Requiescant in pace. Муска”.
Лира вдруг с изумлением увидела, что в крышку каждого гроба была врезана бронзовая пластина с изображением какого-либо существа: горгульи, пери, змеи, мартышки. Она догадалась, что видит перед собой альмы покойных магистров. Ведь с возрастом, когда люди становятся взрослыми, альмы теряют способность принимать разные обличья и навсегда становятся чем-то определенным.
- Там, наверно, скелеты в гробах, - пискнул Роджер.
- Точно. И тлен! И прах! И черви вылезают из глазниц, - захлебывалась от восторга Лира.
- А вдруг тут есть привидения? - сладко замирая от ужаса, спросил Роджер.
Они прошли склеп насквозь и добрались до узкого коридора, вдоль которого стояли стеллажи, разделенные на небольшие квадратные секции. В каждой секции лежал человеческий череп.
Альм Роджера, смешная черно-подпалая такса, испуганно поджала хвостик и жалобно взвизгнула, дрожа всем телом.
- Фу, - шикнул на нее мальчик.
Лира не могла разглядеть Пантелеймона в кромешной тьме, но чувствовала, что его бабочкино тельце тоже трепещет у нее на плече.
Она встала на цыпочки и осторожно сняла с полки череп.
- Положи! - предостерегающе замахал руками Роджер. - Их нельзя брать.
Но ей было море по колено. Не обращая ни малейшего внимания на своих спутников, Лира крутила череп в руках и так, и сяк, как вдруг из него выпал какой-то предмет, скользнул сквозь Лирины пальцы и со звоном запрыгал по каменным плитам. От неожиданности и ужаса девочка чуть не уронила череп на пол.
- Монета! - завопил Роджер, поднимая золотой кругляшок. - Тут сокровища!
Он поднес свою находку ближе к свету. Две лохматые детские головки склонились над пламенем свечи. Нет, это была не монета. На ладони у Роджера лежал гладкий бронзовый диск с грубо нацарапанным изображением кошки.
- Похоже на пластины, помнишь, на крышках гробов, - завороженно прошептала Лира. - Я знаю. Это его альм.
- Давай положим как было, - опасливо покосился на нее Роджер.
Лира послушно засунула диск внутрь и осторожно водрузила череп на пыльную полку, служившую ему местом вечного упокоения. Из любопытства она потрясла еще несколько черепов, и в каждом внутри лежал диск-альм, не покидавший своего человека и за последней чертой.
- Ты как думаешь, чьи это черепа? - рассеянно спросила Лира и тут же сама себе ответила: - Наверное, профессоров. Гробы после смерти полагаются только магистрам, а профессоров этих так много, что их уже и хоронить негде. Вот они, наверное, и решили хоронить только черепа. И правильно. У профессора что, по-твоему, самое главное? Голова, ясное дело.
Никаких мертвяков они не поймали, но проползали в катакомбах под домовой церковью целый день до самого вечера. И назавтра пришли туда снова. И послезавтра. Как-то раз Лире пришла в голову замечательно веселая мысль: а что, если перемешать все альмы покойных ученых и рассовать их по разным черепам? Пусть у каждого будет чужой альм. Бедный Пантелеймон пришел в такое страшное возбуждение, что обернулся летучей мышью и с пронзительными воплями метался перед Лириным лицом, отчаянно хлопая крыльями. Лира только отмахивалась. Подумаешь! Что, пошутить нельзя? Она и не знала, как страшно поплатится за свою шалость.
Той же ночью, когда она мирно досматривала какой-то сон, в ее комнатку на двенадцатой лестнице явились призраки. Осипшим от ужаса голосом Лира завизжала, увидев три склоненные над ее кроватью фигуры в саванах. Вот костлявые персты отбрасывают белые капюшоны и указуют на окровавленные обрубки - все, что осталось от шеи после усекновения головы. Слава богу, что обернувшийся львом Пантелеймон заставил призраков отступить, и они исчезли в толще стены, медленно растворяясь и все протягивая к Лире изжелта-серые тощие руки. Потом исчезли и руки, и сухие пергаментные ладони, а цепкие паучьи пальцы все тянулись к горлу девочки, пока не истаяли и они. На следующее утро маленькая осквернительница могил первым делом прокралась в катакомбы и разложила диски с альмами по местам, покаянно шепча над каждым черепом:
- Простите меня! Простите, пожалуйста. Я больше так не буду.
Катакомбы были куда обширнее, чем винные погреба, но и у них были границы, так что в один прекрасный день Лира и Роджер, так и не найдя ни одного мертвяка, с сожалением вынуждены были признать, что больше им здесь делать нечего и пора заняться чем-нибудь еще. Тут-то их и угораздило попасться на глаза отцу настоятелю, да еще в тот самый момент, как они боязливо вылезали из склепа, за что оба тотчас же были призваны к ответу.
Пухленький седовласый настоятель, которого все звали отец Гайст, был священником домовой церкви колледжа Вод Иорданских. В его обязанности входило проводить службы, читать проповеди и исповедовать свою паству. Когда Лира была помладше, он пытался весьма серьезно наставлять ее на путь истинный, но хитрая девчонка легко обвела старика вокруг пальца своим напускным безразличием и показным раскаянием, так что очень скоро отец Гайст решил, что никакой тяги к духовному совершенствованию у Лиры нет, и потерял к ней всякий интерес.
Услышав его голос, Лира и Роджер обреченно вздохнули, понурились и неохотно побрели под темные своды часовни. В душном полумраке перед бледными ликами святых мерцали огоньки свечей, наверху, на хорах, чинили церковный орган, и оттуда доносился немелодичный скрежет. Трудолюбивый служка тер тряпочкой бронзовые завитушки аналоя. Стоя в дверях часовни, отец Гайст поманил детей пальцем.
- И где же вы были, голубчики, а? - спросил он с любопытством. - Я ведь вас тут не в первый раз вижу.
Судя по всему, бояться было нечего. Лира украдкой взглянула на альма настоятеля - маленькую ящерку, которая, насмешливо шевеля язычком, сидела у него на плече.
- Мы просто хотели посмотреть на склеп, - повинилась девочка.
- Зачем?
- Потому что там эти… гробы. Мы хотели посмотреть все гробы.
- И что?
Лира молча ковыряла ногой землю. Она всегда так делала, когда на нее наседали с вопросами.
- Допустим. А ты, сын мой? - Настоятель повернулся к Роджеру. Маленькая такса-альм изо всех сил завиляла хвостиком, стараясь всячески продемонстрировать отцу Гайсту свое искреннее расположение. - Как тебя зовут?
- Роджер, святой отец.
- Ты ведь, Роджер, не просто здесь живешь. Где ты у нас работаешь-то?
- При кухне, сэр.
- И сейчас наверняка должен быть на работе?
- Да, сэр.
- Ну так беги!
- Слушаюсь, сэр.
Роджер стрелой метнулся к кухне, так что такса за ним еле поспевала на своих коротеньких лапах. Лира, не поднимая головы, все водила носком туфли по полу.
- Видишь ли, Лира, - ласково обратился к девочке отец Гайст, - мне, безусловно, очень отрадно, что ты проявляешь такой интерес к тем, кто покоится в усыпальнице при нашем храме. Дочь моя, ты живешь в удивительном месте, где все дышит историей. Ты понимаешь, о чем я говорю?
Лира что-то невразумительно промычала в ответ.
- Я ничего не имею против твоих прогулок. Скорее, меня тревожит твой круг общения. Тебе, вероятно, одиноко, дитя мое?
- Вот еще, - фыркнула Лира.
- Может быть, тебе нужно общество сверстников?
- Ничего мне не нужно.
- Я же не имею в виду поваренка Роджера. Я говорю об обществе детей из… хороших семей, как и ты сама. Тебе хотелось бы иметь таких друзей?
- Нет.
- А подруг?
- Нет.
- Поверь мне, детка, мы все понимаем, что ты живой ребенок, которому нужны и радости, и шалости, и проказы. Тебе, вероятно, тоскливо тут с нами, стариками…
- Нет.
Отец Гайст задумчиво потер кончики пальцев. Ну что ты будешь делать с этой упрямицей? Как с ней разговаривать?
- Если тебя что-нибудь тревожит, - ласково сказал настоятель, - ты всегда можешь прийти ко мне и все мне рассказать. Ты поняла меня, дитя мое?
- Да.

Предыдущая страница 3 Следующая страница


Северное сияние 4

- Ты не забываешь молиться?
- Нет.
- Ну и умница. Ну все, беги.
Лира облегченно вздохнула и побежала из часовни на улицу. Ну что ж, в подземелье мертвяков не оказалось, значит, пойдем гулять, тем более что на улице всегда есть чем заняться.
Вот как случилось, что именно в тот момент, когда Лира о мертвяках и думать забыла, они появились в Оксфорде.
Она прознала об этом, когда у ее знакомых цаган пропал сынок.
Было время конской ярмарки, и канал пестрел лодками и плоскодонками, где толкались продавцы и покупатели. Вдоль набережной Иерихона были развешаны уздечки, хомуты и прочая конская сбруя, а воздух, казалось, звенел от цокота копыт и азартных перебранок торговцев. Лира обожала конские ярмарки в Оксфорде. Во-первых, можно было задарма покататься на какой-нибудь лошади, если хозяин отвернется, а кроме того, ввязаться в какую-нибудь веселую заваруху или потасовку.
На эту осень у нее были большие планы. Вдохновленная прошлогодним героическим угоном лодки, она решила на этот раз не останавливаться на достигнутом и, если повезет, попробовать, пока не поймали, уплыть на чужом ялике подальше. Например, куда-нибудь в Абингдон, где ее кухонная гвардия будет сеять ужас и разрушение среди местного населения.
Но мечтам о широкомасштабных военных действиях так и не суждено было сбыться. Ранним сентябрьским утром, в сопровождении ватаги голодранцев, Лира фланировала вдоль набережной Иерихона. Деткам удалось разжиться сигареткой, одной на всех, так что честная компания важно пускала дым из ноздрей. Внезапно до ушей Лиры донесся пронзительный вопль.
- Я тебя спрашиваю, мешок ты с дерьмом, куда ты смотрел?
Лира узнала бы этот голос из тысячи. Так могла орать только одна женщина, потому что только одну женщину Господь наделил кузнечными мехами вместо легких и голосовыми связками из воловьей кожи.
Лира пошарила в толпе глазами и мгновенно увидела ее. Мамаша Коста! Это она разок отвесила Лире пару таких затрещин, что у девочки несколько дней в голове звон стоял. Это она целых три раза щедрой рукой совала той же Лире душистые имбирные пряники. Это ее лодка на всю округу славилась своим блеском и великолепием. Среди цаганского племени семейство Коста по праву занимало особое положение, и мамаша Коста наполняла Лирино сердце безграничным восхищением, хотя и не без примеси некоторой настороженности, ибо лодка, так лихо угнанная прошлой осенью, принадлежала именно семейству Коста.
Один из поварят, заслышав перебранку, привычно потянулся рукой за булыжником, но Лира быстро осадила его.
- Не лезь. Ты что, не видишь? Она разошлась не на шутку. Так влепит - костей не соберешь.
Но мамаша Коста была не столько рассержена, сколько напугана. Торговец лошадьми, которого она трясла за грудки, дрожал как осиновый лист и лепетал:
- Не знаю, видит Бог. Тут ведь он все крутился, рядом. А потом гляжу - нет его, как сквозь землю провалился.
- Так ведь он же к тебе был приставлен! Тебе помогал, лошадь эту треклятую держал!
- Ну так и держал бы! Что ж он не держит? Сам куда-то сбежал посреди работы.
Лучше бы он этого не говорил, потому что могучая рука мамаши Коста оборвала его на полуслове, а потом на бедолагу обрушился такой град ударов и оскорблений, что, втянув голову в плечи, он со всех ног бросился бежать. Вслед ему летели насмешки и улюлюканье лошадников, а перепуганный жеребенок, которого он держал под уздцы, прянул назад, наступая на зевак.
Лира протолкалась сквозь толпу.
- Что случилось-то? - спросила она у цаганенка, который смотрел на все происходящее, открыв рот. - Чего она злится?
- Да Билли, сынок ее, пропал. Его, видать, мертвяки сманили, ну вот она и кричит.
- Мертвяки? Они что, в Оксфорде?
Просияв от восторга, цаганенок обернулся к другим мальчишкам и призывно замахал чумазой рукой.
- Давай сюда! Слыхали? Она ничего не знает! Не знает про мертвяков!
К ним уже проталкивались с полдюжины босоногих чертенят, и на физиономии у каждого была написана мрачная решимость. В воздухе запахло грозой. Лира швырнула окурок на землю и встала в боевую стойку. Альмы тоже не теряли времени даром, и рядом с лохматыми детскими головками грозно блеснули клыки, лязгнули когти, а кое-кто взъерошил на холке дыбом шерсть.
Презирая жалкие цаганские примитивы и полное отсутствие фантазии, Пантелеймон обернулся драконом размером с сенбернара.
Но битве не суждено было начаться. Расшвыривая цаганят направо и налево, мамаша Коста прорвалась к Лире и встала перед ней, как борец-тяжеловес, уперев руки в могучие бока.
- Может, ты знаешь? Билли моего не видала?
- Нет. Мы вообще только что пришли, правда, мэм.
Альм мамаши Коста, ястреб, описывал круги над ее головой, зорко глядя по сторонам янтарными немигающими глазами. Лира перепугалась не на шутку. Ну какая, скажите на милость, цаганка станет так убиваться из-за того, что ее сынок куда-то делся? Ведь еще и двух часов не прошло. Здесь, в этом цаганском плавучем таборе, детей обожали и нещадно баловали. Любая мать могла быть спокойна: даже если ее малыш куда-то убежал, рядом всегда найдется пара добрых рук, которые не дадут его в обиду, защитят и обогреют как своего.
И вот сейчас мамаша Коста, цаганка из цаганок, ломает руки и в панике ищет пропавшего Билли! Нет, решительно, здесь дело нечисто.
Ничего не видя вокруг себя, мамаша Коста повернулась и нетвердыми шагами побрела вдоль пристани, вцепившись себе в волосы. Перед лицом такого отчаяния кровная вражда была забыта, и дети возбужденно зашушукались.
- Какие мертвяки-то? - спросил маленький Саймон Парслоу, один из университетских.
- Сам как будто не знаешь. Которые детей воруют, - отозвался давешний цаганенок. - Они разбойники.
- Никакие они не разбойники, - перебил его другой мальчишка. - Скажешь тоже. Людоеды они, вот кто. Детей воруют, убивают и мертвых едят. Вот и называются мертвяками.
- Как едят? - ахнул Хью Лофат, поваренок из колледжа Святого Михаила.
- Известно как. Только наверное не знает никто, - ответил первый цаганенок. - Они детей сманивают и уводят куда-то. А потом поминай как звали.
- Тоже мне, удивил, - хмыкнула Лира. - Да мы все это раньше вас знаем. И сколько времени уже в мертвяков и детей играем, кого хочешь спроси. Только их все равно никто не видел.
- Нет, видели!
- Врешь! Кто видел, ты, что ли? Почем ты знаешь, что их много?
- Чарли их видел в Бэнбери, - сказала какая-то маленькая девочка. - Там тетенька с ними разговаривала, а какой-то другой дядька ее сынка свел прямо из садика.
- Я тоже видел, - поддакнул цаганенок Чарли.
- Ой, видел один такой, - хмыкнула Лира. - Ну и какие они?
- Ну, я близко-то не подходил, - пошел на попятную Чарли. - Я только их фургон видел. Белый такой. Они в него мальчишку завели - и привет! Мертвяки всегда в таком фургоне ездят.
- А почему “мертвяки”-то? - не унималась Лира. - Они что мертвые?
- Они не мертвые, - терпеливо объяснял ей цаганенок. - Это дети потом мертвые, а они их жрут. Нам девчонка одна, знаешь, из Нортгемптона, рассказывала. Дескать, мертвяки эти туда явились, и все такое. Братика ее свели. Она, значит, спрашивает мертвяков, что вы, мол, с ним делать будете? А они ей прямо так и сказали: сожрем, дескать. Они детей жрут, все знают.
Маленькая чумазая девчушка, стоявшая рядом с Лирой, оглушительно заревела.
- Это Билли сеструха двоюродная, - пояснил Лире Чарли. - Жалко ей братика, ясное дело.
- Кто из вас последним видел Билли? - громко спросила Лира.
Вверх взметнулся лес рук:
- Я!
- Я видел, как он Джонни Фиорелли помогал клячу эту продавать!
- Я тоже видела, как он печеные яблоки таскал.
- Как на лебедке катался в порту…
Пытаясь разобраться в этой разноголосице, Лира все же сообразила, что последний раз Билли видели не позднее чем два часа назад.
- Что же это получается, - ошарашенно произнесла девочка. - Значит, совсем недавно, каких-нибудь два часа назад мертвяки были прямо здесь?
Дети поежились, несмотря на теплое сентябрьское солнышко. Все вокруг было так хорошо знакомо: пестрая пристань, пропитанная запахами вара, лошадиного навоза и табака. Никто не знает, как мертвяки выглядят. Значит, мертвяком может оказаться любой. Именно этот несложный вывод Лира и попыталась донести до смятенных рядов своих слушателей. Распри были забыты перед лицом общего страха и общего врага.
- Они на вид ничем не отличаются от обыкновенных людей, - возбужденно говорила девочка, - раз средь бела дня орудуют. Ночью-то все кошки серы, значит, можно как угодно ходить. А днем незаметно надо, чтобы в толпе не отличить. Вот и получается, что мертвяки среди нас сейчас ходят. Вон тут сколько народу! А может, они и есть мертвяки.
- Да ну, - не очень уверенно возразил ей кто-то из детей. - Мы тут всех знаем.
- Ну, не здесь. Пусть не эти люди, пусть другие, - не сдавалась Лира. - Айда искать! Какой там фургон у них, белый?
Как по команде босоногая ватага сорвалась с места, и охота началась. Вскоре к ним присоединились еще желающие, так что в общей сложности не менее трех десятков добровольных сыщиков шныряли по набережной, заглядывали в каждый угол, ворошили солому в денниках, кружились возле грузоподъемников в порту, врассыпную гоняли по прибрежному лугу, дружно висли на шатком мосту, рискуя сорваться в мутную зацветшую воду реки и, сверкая пятками, носились по узеньким улочкам Иерихона, где над жалкими кирпичными домишками вздымается каменная твердыня храма Святого Варнавы Отшельника. Впрочем, не будем обольщаться. Добрая половина сыскарей понятия не имела, кого они ищут, и, решив, что это “казаки-разбойники”, гоняла со всеми вместе за компанию. Но другая половина, и Лира в том числе, думала иначе. Любая тень, мелькнувшая в проулке, или звук чужих шагов по мостовой отдавались тоскливой болью где-то под ложечкой, а в голове стучало: “Мертвяк!”
Ну конечно же, никого они не нашли, но мысль об исчезнувшем Билли прогнала остатки веселья. День клонился к вечеру, пора было идти по домам. Поворачивая к колледжу Вод Иорданских, Лира и ее спутники-поварята увидели, что на набережной Иерихона, прямо перед лодкой семейства Коста, собралась возбужденная толпа цаган. Женщины плакали в голос, мужчины недобро поблескивали глазами, их альмы не в силах усидеть спокойно, с воем и шипением взвивались от малейшего шороха.
- Нет, сюда мертвяки не сунутся, - уверенно сказала Лира маленькому Саймону Парслоу.
Они уже вошли во двор колледжа Вод Иорданских.
- Девочка-то пропала, - тихонько отозвался малыш Саймон.
- Какая еще девочка? Откуда?
- С рынка. Джесси Рейнолдс, дочка шорника. Она вчера пошла отцу рыбы купить на ужин и пропала. Ему лавку закрывать, а ее нет. Так и не вернулась. Они весь рынок обегали.
- А я почему не знаю? - топнула ногой Лира, до глубины души возмущенная тем, что нерадивые вассалы не доложили ей обо всем сразу же.
- Ну, это только вчера вечером было. Может, она уже дома.
- Бежим проверим! - рванулась к воротам Лира, но не успела она и шагу ступить, как привратник цепко взял ее за руку.
- Никуда ты не пойдешь. Не велено.
- Кем не велено?
- Знамо дело кем. Их милостью магистром не велено. Как придет, говорят, Лира, так ты ее, Шустер, больше никуда не пускай.
- Сперва поймай!
С этими словами Лира вырвала руку и, весело крича: “Не догонишь, не догонишь!” - припустила вниз по улице, к маленькой площади перед крытым рынком, где обычно разгружали товарные фургоны. Время было позднее, почти все разъехались, но у ворот рынка, прямо напротив стены колледжа Святого Михаила, стояла кучка подростков. Одного из них, шестнадцатилетнего верзилу, Лира знала и трепетно уважала за редкостное умение плеваться дальше всех. Она скромно встала в сторонке, ожидая, пока на нее обратят высочайшее внимание.
- Ну? Чего надо-то? - спросил ее кумир, шикарно выпуская табачный дым из ноздрей.
- Это правда, что Джесси Рейнолдс пропала?
- Тебе-то что за дело?
- Просто в Иерихоне тоже сегодня человек пропал.
- Эка невидаль, цаган пропал! Да они после конской ярмарки все поразбегутся! Ищи ветра в поле.
- И коней с собой прихватят, - хохотнул один из подростков.
- А вот и нет, - робко возразила Лира. - Это ведь не взрослый цаган, а мальчик. Они его весь день искали. Говорят, мертвяки сманили.
- Кто-кто?
- Мертвяки, вот кто. Что, не слышал разве?
И, поскольку мальчишки об этом действительно ничего не слышали, Лира обрела в них благодарную аудиторию, а кое-какие их замечания благоразумно пропустила мимо ушей.
- Выдумают тоже, мертвяки какие-то, - недоверчиво буркнул Лирин кумир по имени Дик. - Сказки это все цаганские.
- Мертвяков видели в Бэнбери, совсем недавно, недели две назад, - настаивала Лира. - И там пропало пятеро детей. А сейчас они, наверное, до Оксфорда добрались. Спорить могу, Дженни они сманили.
- А ведь точно, - задумчиво отозвался один из подростков. - Мне еще тетка рассказывала, что по дороге на Каули, что ли, мальчонка пропал. Тетка там рыбой жареной торгует, вот и слыхала. Но только мертвяки тут ни при чем.
- А вот и при чем! - взвилась Лира. - Цагане же их видели! Они детей крадут, потом их убивают и мертвых…
Внезапно она замерла на полуслове. В памяти ее всплыл тот странный вечер, когда она пряталась в шкафу рекреации. Лорд Азриел показывал ученым слайды, и там еще был какой-то человек с жезлом в руках, а этот жезл словно бы притягивал поток света. А вот позади него виднелась еще одна маленькая фигурка, но вокруг нее света было намного меньше. И лорд Азриел еще сказал, что это ребенок, а когда кто-то спросил про рассечение, он ответил, что ребенок целый и что это почему-то для них особенно важно. Лира знала, что рассечение - это что-то вроде операции, когда тебе что-нибудь отрежут.
И внезапно еще одна мысль пронзила все ее существо: Роджер! Где Роджер? Почему она не видела его с самого утра?
Ее охватила паника. Пантелеймон, обернувшийся карликовым львом, спрыгнул с ее плеча на мостовую и негромко рыкнул. Рассеянно кивнув мальчишкам у ворот рынка, Лира, словно в забытьи, медленно побрела вниз по улице, а потом побежала, все быстрее и быстрее, так что Пантелеймон, теперь уже гепард, не поспевал за ней. Через мгновение она стояла на пороге колледжа Вод Иорданских.
Старый лицемер Шустер притворно вздохнул:
- Мне пришлось обо всем доложить их милости магистру. Да уж, Лира, не хотел бы я сейчас быть на твоем месте. Нагорит тебе.
- Где Роджер? - требовательно спросила Лира.
- Почем же я знаю. Тоже, поди, гоняет где-нибудь. Ну, ничего, обер-лакей Кавсон ему пропишет, дай срок…
Не дослушав болтливого старика, Лира бросилась на кухню.
- Вы Роджера не видели? - кричала она, задыхаясь от влажного чада.
- Лира, не путайся под ногами, - шуганул ее повар. - И без тебя дел по горло.
- Где Роджер? Его кто-нибудь видел сегодня?
Слова ее тонули в грохоте кастрюль. Главный повар отмахнулся от нее, как от назойливой мухи.
- Да неужели же его никто не видел?!
Кондитер Берни попытался было утихомирить разъяренную Лиру, но она, заливаясь злыми слезами, ничего не хотела слушать.
- Они схватили его! Мертвяки схватили Роджера! Гады, гады, я убью их! А вам плевать, вам всем плевать!
- Тише, тише, Лира, нам вовсе не плевать…
- А я говорю, плевать! Он пропал, а вы сидите тут, не ищите его! Как я вас всех ненавижу!
- Уймись, девочка. Никуда твой Роджер не делся. Заигрался и спит, наверное, где-нибудь. У нас правда дел по горло. Через час надо ужин подавать, у господина магистра сегодня прием в личных покоях, там и накрыть велено. Значит, главный повар будет сам подавать, а еще, не дай бог, остынет какое кушанье. Ты же умница, все понимаешь. Найдется твой Роджер, никуда…
Не дожидаясь продолжения, Лира опрометью бросилась вон из кухни, своротив по дороге гору серебряных колпаков для блюд. Сопровождаемая грохотом посуды и проклятиями поваров, она кубарем скатилась по лестнице, выскочила во двор и помчалась дальше, мимо Храмины, мимо Палмеровой башни, прямиком к самым старым постройкам колледжа, располагавшимся вокруг площади Яксли.
Гепард-Пантелеймон не отставал от девочки ни на шаг. Перескакивая через две ступеньки, они взлетели вверх по двенадцатой лестнице, где под самой крышей находилась Лирина комнатка. Она ногой распахнула дверь, ворвалась внутрь, подтащила к окну деревянный стул и вылезла на крышу. Вернее, сначала спрыгнула в неширокий освинцованный водосток, он проходил точно у нее под окном, а уж потом, цепляясь руками и ногами за шершавые черепицы, вскарабкалась на самый гребень крыши. Тут Лира выпрямилась в полный рост, сжала кулаки и пронзительно завизжала. Обернувшийся грачом Пантелеймон, который, будучи на крыше, любому обличью предпочитал птичье, описывал круги у нее над головой и оглушительно каркал.
Предзакатное небо вобрало в себя все оттенки оранжевого: персиковые, кремовые, золотисто-розовые облака хотелось лизнуть, так они были похожи на фруктовый пломбир, а Оксфорд пытался дотянуться до них своими шпилями и башнями. На восток и на запад от города тянулись густые леса: с одной стороны - чащобы Шато-Вер, с другой - Уайтхэма. Вороний грай и звонившие к вечерне колокола сливались в единую мелодию, а чуть позднее к ней присоединился все нарастающий рокот двигателя, возвещавший, что вечерний дирижабль Королевских Почтовых Авиалиний отправился в Лондон. Лира следила глазами за блестящей точкой, которая вдруг взмыла над колокольней церкви Святого Михаила и, становясь все меньше, меньше, меньше, совсем истаяла в вечернем небе.
Девочка опустила голову и посмотрела вниз, на исчерченный длинными тенями внутренний двор. Близился вечер. Облаченные в докторские мантии и шапочки профессора неспешным шагом шли в Трапезную, и у каждого на плече сидел его альм, а если не сидел, то либо семенил рядом, либо вился над головой. Витражные стекла парадной залы озарились неярким светом - это слуги одну за другой зажигали лигроиновые лампы. Прозвенел звонок - лакеи начали накрывать столы. Значит, через полчаса ужин.
Вот он, безмятежный Лирин мир. Как страстно она желала удержать его! Но все вокруг неотвратимо менялось. Кто-то чужой вторгся в этот милый сердцу покой. Кто-то страшный воровал детей. Лира опустилась на гребень крыши и уперлась подбородком в коленки.
- Спасать их надо, Пантелеймон.
Сидя на печной трубе, грач-Пантелеймон прокаркал:
- Р-р-риск!
- Сама знаю, а что делать?
- Пр-р-рипоминаешь, что говор-р-рили в Р-р-реакреации?
- Про что?
- Пр-р-ро Ар-р-ктику, про ребенка, про то, что он Серебристую Пыль не притягивает.
- Да, только они еще сказали, что ребенок целый. Понимаешь, о чем речь?
- Понимаю. Речь о том, что они собираются сделать с Роджером, с цаганятами, со всеми детьми, которых похитили.
- И что, по-твоему, они собираются сделать?
- А что, по-твоему, означает “целый ребенок”?
- Ну, не знаю. Может, бывает целый, а бывает пополам разрезанный, так, наверное. Чушь это. Они, скорее всего, используют этих детей, как рабов, так от них проку больше. Посылают их в какое-нибудь гиблое место, например на урановые рудники. Взрослые-то там помрут, им это невыгодно, а дети стоят дешево.
- Если ты хочешь знать мое мнение, то…
Но мнение Пантелеймона Лире узнать так и не довелось, потому что снизу раздалось громогласное:
- Лира! Живо вниз, кому говорят!
Кто-то с бешеной силой забарабанил в окно ее комнаты. Лира мгновенно узнала и голос и руку: миссис Лонсдейл, экономка колледжа Вод Иорданских, с которой шутки были плохи. Прятаться бессмысленно, надо возвращаться. С каменным лицом Лира съехала со ската крыши вниз, снова влезла ногами в водосток, подтянулась на руках и вскарабкалась на подоконник. Миссис Лонсдейл наполняла водой маленький щербатый тазик для умывания. Старые трубы немилосердно выли и стонали, но все эти звуки тонули в шквале упреков, которые обрушились на Лирину голову.
- Тебе сколько раз говорено, чтобы ты не смела туда лазать! Вы только посмотрите на нее! Юбка грязная, сама чумазая. Живо раздевайся и давай-ка мойся, пока я тебе достану что-нибудь на смену. Господи, найти бы что-нибудь поцелее. Ведь все же разодрала! Она же как человек не может! Никакого порядка.
У Лиры не было ни малейшего желания ввязываться в разговор и спрашивать мнение Лонсдейл, а с какой, собственно, стати она должна мыться и переодеваться. Кроме того, спрашивай не спрашивай, от взрослых все равно не добьешься толку. Она стащила платье через голову, швырнула его на кровать и начала водить по лицу и шее мочалкой, не особенно заботясь о результате. Пантелеймон, став из грача волнистым попугайчиком, подбирался все ближе и ближе к лежащему на полу альму миссис Лонсдейл - невозмутимому лабрадору, тщетно пытаясь его раздразнить.
- А в шкафу-то у нее что! Батюшки мои! Все комом-жомом, хоть бы что на плечики повесила. Нет, вы посмотрите на это!
Посмотри сюда, посмотри туда… А если Лира никуда не хотела смотреть? Не открывая глаз после умывания, она нашарила рукой полотенечко и прижала его к лицу.
- Так, гладить некогда, пойдешь в мятом. Сама виновата. Силы небесные! А коленки! Посмотри, на что они похожи!
- Не буду я никуда смотреть, - буркнула Лира.
Миссис Лонсдейл отвесила ей звучный шлепок.
- А ну, живо! Мойся дочиста.
- С какой стати, - не выдержала Лира. - Я сроду коленки не мою! Кто на них будет смотреть-то? И вообще никуда я не пойду. Вам всем до Роджера никакого дела нет. Одной мне есть.
Снова последовал звучный шлепок.
- Думай, что говоришь, мисс Лира! Это мне-то до Роджера дела нет? Я в девичестве Парслоу, мы с отцом Роджера двоюродные. Но ты-то об этом ничего не знаешь. Зачем тебе? Ты же у нас умнее всех. И заруби себе на носу: Роджер мне родня, и я о нем забочусь. Я и о тебе забочусь, хотя, видит Бог, ты этого не ценишь.
Она схватила мочалку и так яростно принялась тереть Лирины коленки, что кожа на них стала пунцовой. Коленки теперь сверкали чистотой и немилосердно саднили.
- Тебя сегодня зовет сам магистр. Гости у него. Будешь с ними ужинать. Смотри веди себя как следует. К старшим не приставай. Как спросят - отвечай вежливо, тихим голосом. Не бычься, улыбайся, как хорошая девочка. И не вздумай плечами пожимать, как ты у нас любишь.
Миссис Лонсдейл проворно натянула на худенькие Лирины плечи парадное платье, несколько раз одернула подол, пытаясь расправить юбку, потом выудила из ящика комода обрезок красной ленты, схватила расческу с острыми зубьями и попыталась заплести Лире волосы.
- Ох, матушки мои, предупреди они меня пораньше, мы бы головку помыли. Эх, незадача. Ну ладно, может, близко никто подходить не будет. А ну-ка, стой пряменько. Так. Где твои парадные туфли?
Пять минут спустя принаряженная Лира робко стояла на пороге величественного, хотя и чуть излишне помпезного здания, выходившего фасадом на площадь Яксли. С другой стороны к дому примыкал библиотечный сад. Именно здесь и располагались личные покои магистра.
Пантелеймон, сама кротость и благовоспитанность, горностаем обернулся вокруг Лириной лодыжки. Дверь отворилась, и на пороге вырос Козинс, камердинер магистра и Лирин злейший недруг. Но на сегодня враждующие стороны принуждены были заключить перемирие и вступить в переговоры.
- Миссис Лонсдейл велела мне прийти, - тихонько сказала Лира.
- Правильно велела. - Козинс пропустил Лиру внутрь. - Давай-давай. Тебя ждут в гостиной.
Он проводил ее в большую комнату, окна которой выходили в тенистый библиотечный сад. Последние лучи предзакатного солнца играли на тяжелых рамах картин, плясали на старинных серебряных кубках. Лира вспомнила, что магистр - страстный коллекционер. Взглянув на гостей, она сразу же поняла, почему парадный ужин проходит в личных покоях, а не в столовой колледжа: дело в том, что среди гостей были дамы.
- А вот и Лира, - приветливо сказал магистр. - Наконец-то. Козинс, приготовьте для нее сок или какой-нибудь морс. Леди Ханна, позвольте представить вам нашу Лиру. Это племянница лорда Азриела, которого вы, несомненно, хорошо знаете.
Леди Ханна, директриса одного из женских колледжей Оксфорда, Лире сразу не понравилась - седовласая старуха с альмом-мармозетом, но, стараясь вести себя как подобает благовоспитанной барышне, девочка присела перед ней в почтительном реверансе. Потом Лиру представили другим гостям, но все они, как на подбор, были скучными - какие-то ученые из каких-то колледжей. Наконец магистр подвел ее к сидевшей в креслах молодой даме и отрекомендовал:
- Миссис Кольтер, позвольте представить вам нашу Лирушку. Лира, поздоровайся с миссис Кольтер.
- Здравствуй, Лира, - негромко сказала гостья.
Лира смотрела на нее во все глаза. Длинные темные волосы обрамляли ее прелестное молодое лицо, а на коленях у незнакомки сидел маленький золотистый тамарин.

Глава 4
Веритометр

- Если за ужином нас посадят вместе, - миссис Кольтер чуть подвинулась, приглашая Лиру сесть рядом с собой, - будешь мне подсказывать, что каким ножом и какой вилкой едят, хорошо? А то я от всего этого великолепия немножко растерялась, - сказала она, обводя глазами покои магистра.
- Вы, наверное, ученая? - спросила Лира, чуть споткнувшись на последнем слове. Дело в том, что к женщинам-ученым наша барышня, истинное дитя колледжа Вод Иорданских, относилась с некоторым снобизмом, считая их чем-то несерьезным, вроде цирковых собачек-математиков. Среди сегодняшних гостей, кстати, присутствовала парочка старых ученых грымз, но миссис Кольтер была не такова. Ослепительно прекрасная, утонченная, душистая, она казалась существом из другого мира, и Лира, глядя на нее во все глаза, знала наперед, что услышит “нет”.
- Н-нет, не совсем. Я действительно связана с колледжем леди Ханны, но в Оксфорде бываю редко. По работе мне часто приходится разъезжать. А чем ты занимаешься? Ты все время живешь здесь, в колледже?
Пяти минут не прошло, как миссис Кольтер была в курсе всех перипетий бурной люриной жизни: она узнала о ее излюбленных местах для прогулок по крышам, о великой битве при глиняном карьере, о том, как Лира и Роджер хотели поймать и зажарить грача, оказавшегося при ближайшем рассмотрении вороной, о стратегических планах по угону цаганской лодки в Абингдон и еще о множестве других вещей. Понизив голос до заговорщицкого шепота, Лира поведала незнакомке о своих невинных играх в склепе.
- Ко мне ночью явились. Страшные, у всех головы отрезаны. Сказать ничего не могут, только, знаете, хрипят так и все пальцами в меня тычут. Я догадалась, чего они хотят, на следующее утро побежала и все сделала, как было, а то бы они меня, наверное, убили, правда-правда!
- Какая ты отважная! - В голосе миссис Кольтер звенело восхищение.
Разговор продолжался и за ужином, во время которого они сидели рядом. К своему соседу слева, а им оказался старенький библиотекарь, Лира просто повернулась спиной, настолько она была поглощена разговором с новой знакомой.
После ужина, когда дамам подали кофе, леди Ханна спросила:
- Скажи мне, детка, кто-нибудь намерен позаботиться о твоем дальнейшем образовании и воспитании?
Лира подняла на нее непонимающие глаза и собралась было пожать плечами, но вовремя осеклась.
- Почем я… то есть я не знаю. Вряд ли, зачем? Потупив очи долу, она продолжала голоском пай-девочки: - Мне бы очень не хотелось кого-то обременять. Потом, это же очень дорого. Наверное, я просто и дальше буду жить в нашем колледже, а профессора смогут со мной заниматься, когда у них есть свободное время. У них так много свободного времени, если честно…
- А твой дядюшка, лорд Азриел, что-нибудь говорит о твоем будущем? - поинтересовалась одна из присутствующих мымр в очках.
- Конечно говорит, - гордо ответила Лира. - Только не про школу. Он говорит, что возьмет меня на Север, в свою следующую экспедицию.
- Да, я тоже об этом слышала, - негромко проронила миссис Кольтер.
Лира заморгала глазами. Ученые дамы чуть подобрались, а их альмы либо из деликатности, либо, как решила Лира, из глупости, только обменялись многозначительными взглядами.
- Я на днях встретила его в Королевском Институте Арктических Исследований, - невозмутимо продолжала прелестная гостья. - Собственно, из-за этого разговора я и приехала в Оксфорд.
- А вы тоже исследователь? - прошептала Лира.
- В какой-то мере. Мне приходилось несколько раз бывать на Севере. В прошлом году, например, я в течение трех месяцев проводила наблюдения за северным сиянием. Наша научная база находилась в Гренландии.
Итак, сердце Лиры было покорено окончательно и бесповоротно. Она, как завороженная, слушала упоительные рассказы миссис Кольтер об эскимосских иглу изо льда и снега, об охоте на моржей, о лапландских ведуньях. Разве эти синие чулки из оксфордских колледжей могли поведать Лире что-нибудь хоть в половину столь же интересное? Конечно нет. Так что им оставалось только сидеть да молчать, прихлебывая свой кофе.
Ужин подошел к концу, гости засобирались. Магистр, отведя Лиру в сторону, украдкой шепнул ей:
- Не спеши, детка, мне нужно поговорить с тобой. Подожди меня в кабинете, я сейчас поднимусь. Это ненадолго.
Лира, сонная, но заинтригованная, послушно пошла вслед за Козинсом. Недоверчивый камердинер пропустил ее в кабинет, но дверь прикрывать не стал и, провожая гостей, несколько раз поглядывал наверх, чтобы убедиться, что в кабинете все в порядке. Лира пыталась из окна разглядеть миссис Кольтер, но в темноте ничего не могла разобрать. Дверь хлопнула. Это вошел магистр.
Он грузно опустился в кресло у камина. Альм-ворона примостилась на спинке, как на насесте, ее старые мудрые глаза смотрели на девочку. В комнате было тихо, только потрескивали дрова в камине да чуть шипела лигроиновая лампа.
- Ты сегодня весь вечер не отходила от миссис Кольтер, - начал магистр. - Тебе было с ней интересно?

Предыдущая страница 4 Следующая страница


5 Филип Пулман

- Да.
- Миссис Кольтер - дама весьма замечательная.
- Она такая чудесная! Я таких людей никогда в жизни не встречала!
Магистр тяжело вздохнул. В своей черной мантии он был так похож на старого мудрого ворона, что казался копией собственного альма. Лире вдруг подумалось, что недалек тот день, когда и он займет свое место в усыпальнице под домовой церковью, и какой-нибудь чеканщик будет выбивать изображение вороны на бронзовой пластине, врезанной в крышку гроба, а над каменной нишей появятся два новых имени.
- Я долго откладывал этот наш разговор, Лира, - помолчав, сказал магистр. - Я не хотел торопить события, но теперь, боюсь, нам их уже придется догонять. Дитя мое, здесь, за стенами колледжа Вод Иорданских, ты была в безопасности. И, мне думается, жизнь твоя текла светло и радостно. Подчас ты не слушаешься, шалишь, но мы все любим тебя и верим, что ты очень хорошая девочка. Господь одарил тебя добрым сердцем и крепким духом. Поверь мне, Лира, он сделал это не зря; и то и другое тебе вскоре очень понадобится. Понадобится там, в большом мире, от которого я так хотел уберечь тебя в нашей обители. Да, видно, время пришло.
Лира забеспокоилась. Ее что, отсылают?
- Ты уже большая девочка, ты понимаешь, что рано или поздно тебе пришлось бы подумать о школе, - продолжал старец. - Конечно, мы стараемся с тобой заниматься, но не систематически, и не так глубоко, как хотелось бы. Кроме того, наше знание особого рода, тебе нужно совсем другое. Есть вещи, которым старики вроде меня научить просто не могут. А ты взрослеешь. Можно было бы отдать тебя на воспитание в какую-нибудь добропорядочную семью, и они бы, спору нет, заботились о тебе, но ведь ты не кухаркина дочка. Тебе предначертан иной путь. Постарайся понять меня, девочка. Боюсь, что та глава твоей жизни, которая связана с колледжем Вод Иорданских, подошла к концу.
- Нет, нет, - испуганно замахала руками Лира. - Зачем вы так? Я никуда не хочу уезжать. Я хочу остаться здесь навсегда!
- Когда мы молоды, - улыбнулся магистр, - то с такой легкостью произносим слово “навсегда”! Тогда мы уверены, что наш мир всегда будет таким, каков он сейчас. А это не так. Годы идут. И через пару лет ты из подростка превратишься в девушку, юную леди. И тебе вряд ли будет по-прежнему легко и привольно в колледже Вод Иорданских. Поверь мне, Лира, я знаю, что говорю.
- Но ведь это мой дом!
- Он был твоим домом. А теперь тебе нужен новый.
- Только не пансион. Я не поеду в пансион.
- Не горячись. Пойми, что тебе нужно женское общество, женское влияние.
Слова о “женском обществе” вызвали в памяти Лиры образы давешних ученых грымз, и ее передернуло от отвращения. Бог ты мой, променять славу и величие колледжа Вод Иорданских… на что? На закопченные кирпичные домики где-то на северной окраине Оксфорда, кажется, именно там находится этот их идиотский пансион для девочек. Женский колледж! Представляю себе! Куча старых дур в вылинявших юбках, пропахших вареной капустой и нафталином.
Весь этот “ряд волшебных изменений милого лица” не укрылся от внимательного взгляда магистра, да и глаза Пантелеймона, который из горностая превратился в ощеренного хорька, красноречиво блеснули яростным огнем.
- А если такой женщиной будет, скажем, миссис Кольтер? - осторожно спросил старик.
Коричнево-бурый мех хоря-Пантелеймона в мгновение ока сменился белоснежной горностаевой шубкой. Лира спросила, не в силах поверить собственным ушам:
- Честно?
- Кроме того, она ведь знакома с лордом Азриелом. Ты же знаешь, твой дядя очень печется о твоем благе, поэтому, когда он рассказал о тебе миссис Кольтер, она сама предложила ему взять тебя… на воспитание. Кстати, имей в виду, что она вдова. Ее супруг погиб при трагических обстоятельствах несколько лет назад. Это я к тому, чтобы ты не задавала ей лишних вопросов.
Лира с готовностью кивнула и спросила, едва веря своему счастью:
- Она и вправду собирается… взять меня?
- А ты сама этого хочешь?
- Да! Ужасно!
Магистр с улыбкой смотрел на приплясывающую от возбуждения девочку. Улыбка на его лице была таким редким гостем, что он почти разучился улыбаться. И если бы сейчас кто-нибудь взглянул на сидящего в кресле старца (Лира, по крайней мере, этого не сделала), то он бы не догадался, смеется магистр или… плачет.
- Значит, теперь спросим саму миссис Кольтер.
Он, кряхтя, встал, вышел из кабинета и, немного погодя, вернулся в сопровождении дамы с золотистым тамарином. Лира бросилась к ней навстречу. Миссис Кольтер нежно улыбнулась девочке, а ее альм задорно подмигнул ей, обнажая в приветственной гримаске мелкие белые зубы.
- Прошу садиться, - пригласил магистр, предлагая даме кресло. Миссис Кольтер легонько погладила Лиру по волосам, и девочка почувствовала, как по всему ее телу разливается горячая волна, даже щеки зарделись румянцем.
Опустившись в кресло, гостья грациозно поднесла к губам рюмку брантвейна и лукаво спросила:
- Итак, Лира, насколько я понимаю, отныне у меня есть помощница, да?
- Да! - выпалила Лира. Она бы сказала “да” на что угодно.
- Но у меня очень много дел…
- Я буду все делать.
- И я часто в разъездах.
- Я тоже буду ездить.
- А если это опасно? Возможно, мне придется поехать на Север.
Лира несколько раз беспомощно пыталась хватать ртом воздух и, наконец-то обретя дар речи, выдохнула.
- Скоро? Когда?
Миссис Кольтер серебристо рассмеялась.
- Поживем - увидим. Только, дружочек мой, придется изрядно потрудиться и заняться математикой, штурманским делом, научиться ориентироваться по звездам.
- Мы будем с вами… то есть вы меня сами будете учить, да?
- Да. А ты будешь помогать мне делать записи и кое-какие расчеты. В общем, бумажная работа. Я тебе потом все объясню. Кроме того, мы тебя приоденем, нам ведь придется выезжать, выходить в свет, встречаться с очень важными людьми. Так что дел у нас много, Лира.
- Пускай. Я буду очень стараться.
- Конечно! И в один прекрасный день ты вернешься в Оксфорд, в эти стены, но уже не маленькой девочкой, а прославленным путешественником, да? А сейчас давай-ка ложись побыстрее спать. Мы улетаем завтра на рассвете, с первым же дирижаблем, так что спокойной ночи, детка.
- Спокойной ночи, - выпалила Лира и побежала из комнаты, но у самой двери взыгравшие вдруг зачатки хорошего тона заставили ее притормозить. - Спокойной ночи, магистр.
- Спокойной ночи. Спи сладко, - кивнул ей старик.
- Спасибо! Спасибо огромное. - Лира вновь устремила сияющие счастьем глаза на миссис Кольтер.

* * *

Наконец ей удалось заснуть, хотя Пантелеймона все не брал угомон, так что пришлось дать ему тумака, а он в ответ на это из вредности обернулся ежиком и улегся рядом с Лирой в кровать. Но спали они недолго, потому что вдруг девочка почувствовала, что кто-то трясет ее за плечо.
- Проснись, девочка, да проснись же!
В неверном свете свечи Лира разглядела склоненное над собой лицо экономки Лонсдейл, которая быстро приложила ей палец к губам:
- Ш-ш-ш… Быстренько вставай. Магистр приказал тебе до завтрака явиться к нему в кабинет, только так, чтобы никто не заметил. Обогнешь дом сзади и зайдешь внутрь через стеклянные двери, со стороны библиотечного сада, поняла? Давай, давай, просыпайся.
У Лиры весь сон как рукой сняло. Она понятливо кивнула и сунула босые ноги в стоявшие перед кроватью туфли, которые заботливо приготовила экономка.
- Так, умываться некогда, это все потом, - хлопотливо говорила миссис Лонсдейл. - Шустренько беги к магистру, а потом сразу назад. А я пока начну собирать твои вещи. Господи, еще же платье надо приготовить! Ну, что ты стоишь?
Лира выскочила во внутренний двор колледжа и зябко поежилась. В узком прямоугольнике ночного неба над головой еще мерцали бледные звезды, но на востоке, над крышей трапезной, тьма словно бы выцвела. Занимался рассвет. Лира проскользнула в библиотечный сад и на мгновение застыла, не в силах отвести взгляд от ажурных шпилей храмины. Вон те серебристо-зеленые купола - это корпус Шелдона, а вот эта белая крыша, похожая на гигантский китайский фонарик, - библиотека. Последний раз она видит все это… Сердце девочки вдруг заныло от тоски.
В темном окне кабинета мелькнул свет. Опомнившись, Лира подкралась к дверям и легонько забарабанила по стеклу. Ее ждали. Дверь мгновенно приоткрылась.
- Умница, что пришла. Так. У нас очень мало времени.
Магистр плотно задернул на стеклянных дверях шторы. Взглянув на его черную мантию, Лира подумала, что он, наверное, даже не ложился.
- Я что, никуда не еду? - встревоженно спросила девочка.
- Едешь, - устало проронил магистр. - Ничего, дружочек мой, не попишешь.
Лире показалось вдруг, что и слова эти, и голос старика звучат как-то очень странно.
- Вот что, детка. Ты должна дать мне слово, что никогда и никому не покажешь то, что я тебе сейчас дам.
- Клянусь.
Шаркая ногами, магистр подошел к бюро и вынул из ящичка какой-то предмет, завернутый в кусок черного бархата. Держа его на ладони, старик размотал тряпицу, и Лира увидела не то бронзовый, не то медный диск с хрустальной полусферой в центре. Он был похож на морской компас, только маленький, не больше будильника.
- Что это такое? - с любопытством спросила Лира.
- Это веритометр, детка, вещь очень редкая. Во всем мире их всего шесть. Ради всего святого, Лира, никому его не показывай. Никому - значит, и миссис Кольтер тоже. Твой дядя…
- А этот… веритометр, он для чего? - перебила старика Лира.
- Veritas по-латыни “истина”. Он поможет тебе узнать истину. Только тебе самой придется научиться читать по нему, как по книге. Теперь беги. Уже светает, не дай бог, заметит кто.
Он аккуратно завернул диковинный подарок в тряпицу и протянул его Лире. Несмотря на небольшой размер, веритометр оказался на удивление тяжелым, так что девочка его едва не уронила.
Магистр взял Лирино личико в ладони и на мгновение притянул девочку к себе.
Она мелко заморгала и чуть дрогнувшим голосом спросила:
- Я перебила вас, когда вы говорили о дяде.
- Просто твой дядя несколько лет назад преподнес веритометр в дар нашему колледжу. Может статься…
Закончить фразу он так и не успел, в дверь негромко постучали и Лира почувствовала, как вздрогнули руки старика.
- Все, детка, пора, - произнес он чуть слышно. - Нашим миром правят могущественные силы. Они играют судьбами людей, и игры эти много опаснее, чем может показаться. Часто мы не властны над своей судьбой. Заклинаю тебя, Лира, слушай только голос своего сердца. Храни тебя Бог, дитя мое, храни тебя Бог.
- Спасибо, - тихонько прошептала Лира.
Прижимая к груди увесистый сверток, она проскользнула через стеклянные двери в библиотечный сад и в последний раз оглянулась на окна кабинета. Старая ворона-альм магистра зорко смотрела ей в след. Уже совсем рассвело и воздух был полон утренней свежести.
- Что ты еще приволокла? - пыхтя, спросила миссис Лонсдейл, налегая всем телом на крышку старого чемодана. Наконец замки защелкнулись, и экономка перевела дух.
- Мне магистр дал. Можно это положить в чемодан?
- Ну уж нет, я его еле закрыла. Не беда, сунешь свой подарок в карман пальтишка. И давай, живо-быстро в столовую, там тебя с фонарями ищут!

* * *

Лира распрощалась со слугами, вернее, с теми немногими, кто был в этот ранний час на ногах, обняла миссис Лонсдейл и только тут вспомнила о Роджере, вспомнила впервые с того момента, как в ее жизни появилась миссис Кольтер. Сколько же всего произошло за один только вечер!
И вот она уже сидит - где бы вы думали? - в дирижабле и смотрит в окошко, а горностай-Пантелеймон острыми коготками царапает ее коленки, потому что он тоже хочет смотреть в окошко, а задние лапки, как на грех, скользят. В кресле рядом с Лирой сидит миссис Кольтер, она очень занята и с головой погружена в какие-то документы. Но вот бумаги отложены в сторону, и обе спутницы увлеченно беседуют. О, какая это упоительная беседа! Не о Севере, нет. На этот раз миссис Кольтер рассказывает завороженной Лире о Лондоне, о балах, ресторанах, о дипломатических раутах, о влиятельных друзьях в министерстве, об интригах в правительстве и Парламенте. Весь этот светский калейдоскоп поражает Лирино воображение ничуть не меньше, чем мелькающие за окном пейзажи, она даже не знает, что интереснее: смотреть или слушать, ведь абсолютно все, что произносит миссис Кольтер, источает аромат взрослости, одновременно пугающий и маняще-прекрасный аромат изысканно-утонченной светскости.
Дирижабль совершает посадку в Фольксхолле, затем паром перевозит их на противоположный берег широкой мутной реки, затем набережная и роскошный жилой дом, где швейцар, увешанный медалями, почтительно приветствует миссис Кольтер и подмигивает Лире, которая смеривает его за это ледяным взглядом.
И, наконец, квартира…
От восторга Лира лишь восхищенно ахнула. Нельзя сказать, что в течение всей своей коротенькой жизни она не знала, что такое красота. Разумеется, знала. Но это была красота Оксфорда, красота колледжа Вод Иорданских, исполненная величия и помпезности, красота, в которой явственно звучало мужское начало.
В колледже Вод Иорданских все поражало взор, а не ласкало его. Квартира миссис Кольтер взор не просто ласкала - она его нежила. Сквозь огромные окна лился солнечный свет, нежно гладя золотисто-белый узор на обоях… По стенам поблескивали резными золочеными багетами прелестные картины, из старинной рамы смотрело зеркало, причудливые бра кокетливо прятали яндарические лампочки под оборками и рюшами абажуров. Оборки были всюду: на диванных подушках, на занавесках, на затканных цветочками ламбрекенах. Под ногами, словно усыпанная листьями изумрудная лужайка, раскинулся пушистый ковер, и, как показалось неизбалованным подобной прелестью Лириным глазам, каждая полочка, каждый столик в этом гнездышке служил только для того, чтобы на нем пели, плясали, принимали изящные позы фарфоровые пастушки и арлекинчики или стояли крошечные китайские шкатулочки.
Заметив Лирин восторг, миссис Кольтер улыбнулась.
- Да, Лира, - пропела она, - здесь все совсем по-другому, правда? Ну, давай же, снимай пальто. С дороги нужно принять ванну. А потом мы пообедаем и пойдем по магазинам.
В ванной Лиру ждали новые чудеса. Ей, привыкшей мыться в щербатом тазу, не знавшей, что на свете бывают разные сорта мыла, а не только дешевое желтое, почти не дающее пены под чахлой струйкой воды, которая почему-то никогда не бывает горячей, только еле теплой, зато ой как часто бывает бурой от ржавчины, вдруг открылась новая сторона мытья. Оказывается, вода может быть горячей, душистое розовое мыло можно взбивать в ароматную пену, а пушистые банные полотенца на ощупь могут оказаться нежнее лебяжьего пуха. Из чуть запотевшего зеркала, подсвеченного тремя розовыми фонариками, на Лиру смотрела какая-то новая, незнакомая девочка, которую Лира не узнавала.
Пантелеймон, сидя на бортике ванны, пытался обернуться золотистым тамарином и корчил Лире уморительные рожи, за что немедленно был засунут в мыльную воду. Внезапно девочку пронзила одна мысль: веритометр! Она же бросила пальтишко в комнате, совсем позабыв, что в кармане его лежит предмет, который магистр велел никому не показывать. Никому, вспомнила вдруг она, это значит, и миссис Кольтер.
И что же ей делать? Кого ей слушать? Миссис Кольтер была так добра, так мила, так необыкновенно умна… А магистр? Она же своими глазами видела, как он пытался отравить дядю Азриела! Так на чьей же она стороне?
Наскоро вытершись, Лира бросилась в гостиную, где на кресле по-прежнему лежало ее пальтишко, лежало в точности так, как она его оставила.
- Ну, - спросила миссис Кольтер, грациозно входя в комнату, - готова? Тогда я приглашаю тебя отобедать в Королевском Институте Арктических Исследований. И, поскольку практически все сотрудники этого института мужчины, то у меня, как у единственной или почти единственной дамы, должны быть небольшие привилегии, как ты считаешь?
Двадцать минут спустя, после чудесной прогулки, они сидели за покрытым белоснежной скатертью столом в просторном банкетном зале Королевского Института Арктических Исследований и ели нежнейшую телячью печенку.
- Телячья печенка, - говорила миссис Кольтер, поднося ко рту серебряную вилку, - это очень питательно. Моржовую печень мне тоже доводилось едать. А вот медвежья… Представляешь, ни один человек, даже если он умирает с голоду во льдах Арктики, не станет есть медвежью печень. А знаешь почему? Это смертельный яд. Одного кусочка достаточно, чтобы человек умер в страшных мучениях, причем за считанные минуты.
В зале они были не одни. Миссис Кольтер обратила Лирино внимание на некоторых из присутствующих.
- Вон, видишь, за тем столиком сидит пожилой джентльмен в красном галстуке? Это полковник Карборн, который совершил полет над Северным полюсом на аэростате. А вон тот высокий возле окна - это тоже профессор. Его зовут Сломанная Стрела.
- Какое смешное имя! Он скраелинг, да?
- Да. Это он составил карту течений Великого Северного Океана.
Расширенными от любопытства глазами Лира смотрела на всех этих великих мужей, которые равно сочетали в себе больших ученых и отважных исследователей. Профессор Сломанная Стрела наверняка все до тонкостей знал о том, почему нельзя есть медвежью печень. А вот знал ли это библиотекарь колледжа Вод Иорданских - это, прямо скажем, вопрос.
После обеда миссис Кольтер показала Лире институтский музей, где в витринах были выставлены уникальные экспонаты, связанные с историей освоения Арктики. Затаив дыхание, Лира переходила от одной реликвии к другой: вот гарпун, которым был убит легендарный кит Гримссдур; вот испещренный загадочными письменами камень, который сжимал в окоченевших пальцах погибший полярный исследователь лорд Рух, когда поисковая партия отыскала наконец его палатку, вот огниво капитана Хадсона, оно было с ним во время экспедиции к Земле Ван Тирена. И о каждом из них миссис Кольтер могла говорить часами, а Лира слушала, и сердце ее учащенно билось, ибо его переполняло благоговейное восхищение перед отвагой и мужеством этих славных сынов Англии.
А потом наступил черед похода по магазинам.
Этот пестрый, ни на что не похожий день преподносил Лире один сюрприз за другим, но самые упоительные восторги она испытала в магазинах. Бог ты мой, входить в нарядные просторные залы, где так много восхитительных платьев, и можно померить любое, а потом еще вдосталь покрутиться перед зеркалами. А то, что одежде, оказывается, полагается быть красивой, это как?
В Оксфорде Лириным гардеробом ведала экономка миссис Лонсдейл, большинство платьев приходилось за кем-то донашивать, и все они были изрядно застиранными и штопаными-перештопаными. В тех редких случаях, когда Лире вдруг покупали что-нибудь новое, то выбирали прежде всего ноское и немаркое. Никому и в голову не приходило, что можно взять и купить что-нибудь красивое или, наконец, спросить Лиру, чего бы ей самой хотелось.
Сейчас все было по-другому. Миссис Кольтер что-то деликатно советовала, что-то настоятельно рекомендовала и щедрой рукой оплачивала Лирин выбор.
У девочки пылали щеки и возбужденно блестели глаза, а голова чуть кружилась от усталости. Миссис Кольтер распорядилась, чтобы все их покупки, за исключением, может быть, двух-трех мелочей, были доставлены на дом, потому что эти свертки, объяснила дама приказчику, они намерены забрать сразу.
Потом неторопливая прогулка по городу, возвращение домой и душистая ванна с пеной. Миссис Кольтер помогла Лире вымыть голову, но делала это совсем не так, как экономка Лонсдейл. Та нещадно терла и трепала волосы, а все движения миссис Кольтер были очень нежными и осторожными. Изнемогающий от любопытства Пантелеймон полез было подглядывать, но прекрасная дама так строго на него посмотрела, что он мигом присмирел и стыдливо отвернулся, беря пример с золотистого тамарина. Впервые он отвел от Лиры глаза; впервые у Лиры появились от него какие-то женские секреты.
И вот после блаженства в ванне - стакан горячего молока, чай с травами, а потом - новая ночная рубашка, такая мягенькая, в мелкие-мелкие цветочки, а по подолу - фестончики, да к ней еще новые тапочки, нежно-голубые, а внутри мех, и, наконец, в кровать!
Ах, эта дивная кровать! Такая мягкая, с прелестной яндарической лампой на ночном столике. А до чего хороша комната! Какие восхитительные шкафчики, и туалетный столик, и комод для белья, где завтра она разложит свои обновки. А какой ковер, не прикроватный коврик, а огромный ковер на полу! А какие занавески на окнах - все в звездочках, полумесяцах, планетах. Лира лежала среди всего этого великолепия, слишком уставшая, чтобы взять и заснуть, слишком потрясенная всем происшедшим, чтобы задавать какие-нибудь вопросы.
Миссис Кольтер пропела нежное: “Спокойной ночи, дорогая!” - и прикрыла за собой дверь. Пантелеймон бесцеремонно дернул Лиру за волосы, она слабо отмахнулась, но он не отставал:
- Где это?
Лира мгновенно поняла, что он имеет в виду. Ее старое пальтишко висело в гардеробе на плечиках, значит, на цыпочках к шкафу и пулей в кровать, прижимая к груди загадочный подарок магистра. И вот она уже сидит по-турецки, Пантелеймон пристроился рядом, и в неярком свете ночника оба, не дыша, смотрят на то, что же скрывает черная бархатная тряпица.
- Ты запомнил, как эта штука называется? - выдохнула Лира.
- Какой-то веритометр.
Слово звучало непонятно, да и вещица была диковинная. Хрустальная полусфера в центре переливалась разноцветными огнями. Искусно выполненный медный корпус удивительно напоминал компас или очень большие карманные часы, потому что сквозь хрусталь были прекрасно видны стрелки, но указывали они не на цифры. Вдоль внешнего края веритометра шла череда миниатюрных изображений, искусно выполненных тончайшей колонковой кисточкой на желтоватых пластинках слоновой кости. Лира медленно поворачивала в руках циферблат, завороженно разглядывая картинки: якорь, увенчанные черепом песочные часы, бык, улей, - всего тридцать шесть рисунков. Знать бы еще, что они означают!
- Гляди, тут колесико, - вывернулся из-под ее локтя Пантелеймон. - Покрути, а?
На самом деле таких колесиков с насечкой веритометр имел целых три, каждое заставляло двигаться по циферблату одну из трех стрелок. Таким образом, можно было установить стрелку против любого изображения: поворот колесика, легкий щелчок - и вот она показывает точно в центр картинки и больше уже не двигается. Но стрелок-то было не три, а четыре. Четвертая - длинная тоненькая иголочка, сделанная из более тусклого металла, непрерывно колебалась и зафиксировать ее в определенном положении не было ни какой возможности.
- Магистр сказал, что это измерительный прибор, - сказал умный Пантелеймон, - вроде градусника. Помнишь, нам в храмине капеллан показывал?
- Это-то я понимаю, - отмахнулась Лира, - но что он измеряет-то?
Этого ни один из них не знал. Лира долго сидела, переводя стрелки с одной картинки на другую: с ангела на шлем, потом на дельфина, потом на глобус, а с глобуса на лютню, потом - раз! - и на свечку, а со свечки на молнию и на лошадь. Длинная стрелка трепетала и непрерывно вращалась сама по себе. Как пользоваться диковинной игрушкой, девочка так и не поняла, но веритометр ей ужасно понравился: он был такой красивый и такой загадочный! Для того чтобы подобраться к нему поближе, Пантелеймону пришлось обернуться мышонком. Он залез на циферблат и, приникнув мордочкой к хрустальной полусфере, не сводил глазок-бусинок с танцующей стрелки.
- Ты понял, что магистр хотел сказать про дядю? - спросила Лира.
- Наверное, что это его веритометр, так что надо обращаться с ним осторожно и вернуть его дяде в целости и сохранности.
- Да? А как насчет того, что магистр собирался отравить лорда Азриела? Забыл? Может, он, наоборот, имел в виду, что отдавать эту штуку дяде нельзя ни в коем случае?
- Не знаю. Но он несколько раз сказал, что она ничего знать не должна.
В этот момент в дверь тихонько постучали и голос миссис Кольтер прозвенел:
- Лира, наверное, уже пора спать. У тебя был трудный день, да и завтра у нас очень много дел. Туши свет, дорогая.
Лира проворно спрятала веритометр под одеяло.
- Конечно, конечно, миссис Кольтер, - проговорила она голосом пай-девочки.
- Спокойной ночи.
- Спокойной ночи.
Лира быстро погасила лампу и свернулась калачиком, но прежде чем заснуть, спрятала веритометр поглубже под подушку. На всякий случай.

Глава 5
Званый вечер

Все последующие дни Лира ни на минуту не расставалась со своей гостеприимной хозяйкой, она словно бы превратилась в альма прелестной дамы. У миссис Кольтер в Лондоне было огромное количество знакомых, и встречи с ними происходили в самых разнообразных местах. Утро могло начаться с заседания географической секции в Королевском Институте Арктических Исследований, а Лира должна была сидеть тихо, как мышка, и внимательно слушать. В обед планировалась встреча с каким-нибудь важным министром или священнослужителем, и они ехали в дорогой ресторан, где все были очень предупредительны по отношению к девочке, и заказывали для нее особые блюда, и учили, как правильно кушать спаржу, и объясняли, что ри-де-во - это очень вкусно. А во второй половине дня их ждали магазины, ведь миссис Кольтер собиралась отправиться в экспедицию, значит, необходимо было закупать меховые шубы, клеенчатые дождевики, непромокаемые ботинки, спальные мешки, а еще охотничьи ножи и чертежные инструменты. И все эти покупки наполняли Лирину душу сладким восторгом. Ближе к вечеру - чай в каком-нибудь дамском кружке, где все дамы, разумеется, не столь умны, изысканны и хороши собой, как миссис Кольтер, но, боже мой, как сильно они отличаются от тех женщин, которых Лира видела в Оксфорде! Как непохожи они на сухопарых училок, пышнотелых и громогласных цаганок, грубоватых горничных. Лондонские леди, казалось, были существами из другого мира, а их элегантная утонченность и шарм представляли собой великую силу, тайную и грозную. Для таких приемов Лира должна была одеваться понаряднее, и дамы баловали ее и позволяли участвовать в своих светских беседах, где разговор без конца крутился вокруг знаменитостей: “Ах, тот известный художник!”, “Ах, этот влиятельный политик!”, “Ах, эта пара, дорогая, у них же роман!”
А впереди еще вечер, и миссис Кольтер объявляла, что они едут в театр, где их опять окружала толпа великосветских знакомых, и им вновь расточали комплименты, ибо не было в Лондоне ни одного влиятельного лица, с которым бы прелестная дама не была бы коротко знакома.
Если же в их напряженном жизненном ритме выдавался свободный часок, миссис Кольтер занималась с Лирой математикой и географией. Дело в том, что Лирины познания в различных областях изобиловали дырами и более всего смахивали на карту полушарий, которую основательно погрызли мыши. В колледже Вод Иорданских ее обучение носило характер бессистемный и весьма нерегулярный: в жертву Лире приносили какого-нибудь начинающего ученого, в чьи задачи входило отловить нашу барышню и чему-нибудь ее научить, что он с великим неудовольствием и делал в течение, скажем, недели, пока ученица, к вящему облегчению учителя, не догадывалась, что о занятиях можно “забыть”, то есть просто взять и не прийти на них. Иногда случалось так, что учитель напрочь забывал о том, чему же он должен обучать девочку, и месяц за месяцем она долбила с ним предмет его собственных научных изысканий, зачастую очень непростой. Так что вряд ли можно было удивляться эклектичности Лириных знаний. Она имела представление о том, что такое атомы и элементарные частицы, кое-что знала о яндаромагнитных зарядах и четырех основных стихиях, то есть об основах экспериментальной теологии, но, скажем, понятия не имела, как устроена Солнечная система, так что когда миссис Кольтер рассказала ей о том, что Земля и еще пять планет, оказывается, вращаются вокруг Солнца, Лира никак не могла поверить и все думала, что ее дурачат.
Но уж если она что-то знала, то любила этим щегольнуть, и вот, стоило миссис Кольтер помянуть, что такое электрон, Лира с полным знанием дела заявила:
- Да, это такие отрицательно заряженные частицы. Ну, вроде Серебристой Пыли, только она на самом деле нейтральна.
Не успела она закрыть рот, как альм миссис Кольтер резко вскинул голову и, вздыбив на холке шерсть, не мигая, уставился на Лиру. Золотистая шерстка, казалось, сама источала заряды. Миссис Кольтер легонько погладила своего альма по спинке душистой ладонью.
- Ты сказала “Серебристая Пыль”? - негромко спросила она.
- Ну да, которая из космоса.
- А что ты еще про нее знаешь?
- Ну, что она прилетает из космоса, и если на взрослого случайно попадет, то он начинает светиться. Но это видно только на специальных фотографиях. А детям не страшно, на них Серебристая Пыль не садится.
- И где же ты про все это узнала?
Только тут Лира почувствовала недоброе. В воздухе явно запахло грозой. Бедный Пантелеймон горностаем заполз к ней на колени и дрожал словно осиновый лист.
- Ну, я, честно говоря, не помню. - Лира старалась говорить как ни в чем ни бывало. - Мне в колледже кто-то рассказывал. Наверное, кто-нибудь из профессоров.
- Во время одного из ваших занятий, надо полагать?
- Да, да! Ну, или я могла просто случайно услышать. Мимо проходила и услышала. Точно. Я вспомнила. К нам в колледж приезжал один профессор, кажется из Новой Дании, он рассказывал Капеллану про Серебристую Пыль, я шла мимо и случайно услышала это слово, мне интересно стало, я остановилась и чуть-чуть послушала, честно-честно!
- Понятно, - медленно произнесла миссис Кольтер.
- А это правда, ну, то, что он рассказывал? Я все правильно поняла?
- Да как тебе сказать, - чуть улыбнулась миссис Кольтер. - Во всяком случае, мне кажется, что в этом вопросе ты разбираешься куда лучше меня. Давай-ка вернемся к нашим электронам…
И урок продолжался своим чередом.
Позднее взбудораженный Пантелеймон все никак не мог успокоиться:
- Нет, ты заметила, как ее альм ощерился? Я же позади него сидел и видел, как она вцепилась пальцами ему в холку, так что кожа на костяшках побелела! Тебе не видно было. Я думал, он на тебя бросится, тамарин этот. Я не знаю, сколько времени прошло, пока у него шерсть не улеглась.
Спору нет, все это было очень странно, ни Пантелеймон, ни Лира не могли найти случившемуся никакого объяснения.
Были в Лириной жизни уроки и другого толка, но давали ей их исподволь и настолько деликатно, что она и не подозревала, что учится. Например, учится сама мыть голову, учится выбирать сочетания цветов, которые ей более всего идут. Учится искусству сказать “нет” таким тоном, что тот, кому отказали, не чувствует себя обиженным. Учится, как пользоваться губной помадой, пудрой, духами. Ну, уж если совсем начистоту, то премудростям макияжа миссис Кольтер Лиру не обучала, однако знала, что всякий раз, когда она приводит себя в порядок, девочка внимательно наблюдает за ней. А дальше надо только позаботиться о том, чтобы Лира сообразила, в каком именно ящике лежат все эти чудесные вещички, и чтобы ящик этот совсем случайно оказался приоткрыт именно тогда, когда в квартире никого нет и можно смело пускаться на самые рискованные эксперименты.
Время шло, и осень сменилась зимой. Подчас Лира вспоминала свой колледж Вод Иорданских, но какой же тихой и провинциальной казалась ей теперь ее прежняя жизнь в Оксфорде! О Роджере она тоже иногда думала, и тогда внутри вдруг что-то начинало шевелиться, но надо было ехать в оперу, или мерить новое платье, или торопиться в Королевский Институт Арктических Исследований, так что Роджер снова оказывался забыт.
Прошло почти полтора месяца с того момента, как Лира поселилась у миссис Кольтер, и прелестная дама решила устроить званый вечер. Миссис Кольтер ни словом не обмолвилась о причине торжества, но девочка почему-то подумала, что причина есть, и, наверное, весомая, потому что хозяйка бала до мелочей продумывала решительно все: где заказать цветы, какие подать закуски и напитки. Она целый вечер обсуждала с Лирой список гостей.
- Так. Кто там у нас? Архиепископ… Придется приглашать, хотя он такой самовлюбленный зануда. Но тут уж никуда не денешься. Затем… Лорд Бореаль, он как раз сейчас в Лондоне. Замечательно, он тебе очень понравится. Еще позовем княгиню Постникову… А что ты думаешь насчет Эрика Андерсона? По-моему, пора начать его как-то продвигать…
Лира послушно кивала. Она не очень твердо знала что значит “продвигать”, когда речь шла об Эрике Андерсоне, известном танцовщике, заставившем говорить о себе весь Лондон, но ей, безусловно, льстило одно то, что с ней советуются. Высунув от усердия кончик языка, она записывала все имена, которые называла миссис Кольтер (о почерке и орфографии умолчим из человеколюбия), а потом, если по зрелому размышлению кого-то решено было не звать, девочка вымарывала его из списка гостей.
Когда Лира легла спать, Пантелеймон, свернувшийся на подушке, шепнул ей:
- Ни на какой Север она не собирается. Бежать надо, иначе она нас тут всю жизнь продержит.
- Как это не собирается? - возмущенно шикнула Лира. - Очень даже собирается. Просто ты ее ненавидишь, вот и все. А мне она нравится. Посуди сам, если б она не собиралась брать нас в экспедицию, с чего бы это ей заниматься с нами штурманским делом, а?
- А с того, что иначе с тобой, Лирочка, никакого сладу не будет. А сама она хочет сделать из тебя пушистую кисоньку с бантиком. Разве тебе приятно торчать на этом несчастном званом вечере и образцово-показательно улыбаться ее гостям?
Ничего не ответив, Лира отвернулась и закрыла глаза. Пантелеймон был прав. Какой бы сказочно-прекрасной ни казалась со стороны ее жизнь, девочка чувствовала себя эдакой птичкой в золотой клетке. Она бы сейчас все на свете отдала за один денек игрищ и забав в компании своих дружков-оборванцев, за баталии на глиняном карьере и гонки на канале. Ведь единственное, что побуждало ее прятать коготки и любезно улыбаться миссис Кольтер, была всепоглощающая мечта о полярной экспедиции. Попасть бы на Север… Может быть, они найдут там лорда Азриела, и он, так же бывает, возьмет и влюбится в миссис Кольтер. Они бы поженились, удочерили бы Лиру, а потом все вместе спасли бы Роджера от мертвяков.
Накануне торжественного приема миссис Кольтер отвела Лиру в дорогой салон красоты, где ее непослушные темно-русые волосы уложили красивыми волнами, ногти на руках подпилили пилочкой и покрыли лаком, а в довершение всего чуть-чуть подкрасили глаза и губы, да еще и объяснили, как это сделать самой. Потом нужно было заехать к портнихе за новым платьем, которое заранее заказали для этого случая, и купить под него нарядные туфельки. Время поджимало, пора было возвращаться домой, чтобы к приходу гостей успеть принарядиться и расставить цветы.
Когда Лира в новом платье выпорхнула из комнаты, сияя от сознания собственной неотразимости, миссис Кольтер подняла голову и заметила:
- Сумка сюда совсем не идет, моя радость.
Дело в том, что Лира никогда не расставалась с маленькой белой сумочкой, которая висела у нее на плече. В сумочке лежал веритометр. Казалось, миссис Кольтер была полностью поглощена розами - в магазине переусердствовали и сделали букеты чересчур пышными, - но, заметив, что Лира не двинулась с места, а сумочка по-прежнему висит у нее на плече, прелестная дама вновь подняла голову и выразительно посмотрела на дверь.
- Ну, миссис Кольтер, ну, пожалуйста, мне очень нравится эта сумочка.
- Лира, ведь это же абсурд! Кто же ходит у себя дома с сумкой через плечо! Так не принято. Давай-ка живенько отнеси сумку в комнату и помоги мне. Надо расставить бокалы…
Лира взвилась не столько из-за ее непререкаемого тона, сколько из-за слов “у себя дома”. Пантелеймон мгновенно соскользнул с ее плеча на пол и, обернувшись хорьком, угрожающе выгнул спину. Почувствовав поддержку, девочка решила не сдаваться.
- Но ведь она же никому не помешает. Почему нельзя? Это же единственная вещь, которую я ношу с удовольствием. Потом, она сюда очень подходит.
Она не успела договорить, как произошло нечто невероятное. Альм миссис Кольтер бесшумно спрыгнул с дивана и, превратившись в золотистую молнию, буквально пригвоздил Пантелеймона к полу. Лира в панике оглянулась и пронзительно закричала от ужаса и боли. Пантелеймон, хрипя и визжа, пытался вывернуться из железной хватки тамарина и не мог. Еще мгновение - и черная обезьянья лапка сжала горло несчастного хорька. Задними лапами тамарин прижал обмякшее тельце Пантелеймона к полу, потом ухватил его за ухо и резко дернул, дернул так, словно собирался это ухо оторвать. При этом никакой злобы в его поведении не было, одна только пугающая холодная сила, но не дай бог такой силе противостоять.
- Не-е-ет! Ради бога, не-е-ет! Не убивайте нас, - кричала Лира, захлебываясь от рыданий.
Миссис Кольтер вновь подняла голову от букета роз.
- Просто не нужно настаивать на своем.
- Я не буду! Не буду!
Золотой тамарин отпустил горло хорька, словно ему просто прискучило с ним возиться. Истерзанный Пантелеймон подполз к девочке, она схватила его на руки, осыпая поцелуями мордочку.
- Я жду, Лира, - прозвучал негромкий голос.

Предыдущая страница 5 Следующая страница


Северное сияние 6

Резко крутанувшись на каблуках, Лира бросилась в свою комнату и с грохотом захлопнула за собой дверь, которая тут же распахнулась, как по волшебству. На девочку внимательно смотрела стоявшая на пороге миссис Кольтер.
- Я очень прошу тебя запомнить, что если и впредь ты будешь вести себя таким же грубым и вульгарным образом, то наши конфликты неизбежны. Но из этого противостояния победительницей выйду я. Немедленно сними эту сумку. Сделай что-нибудь с лицом, оно очень злое. Никогда больше не смей хлопать дверьми ни при мне, ни при ком-нибудь другом. С минуты на минуту к нам пожалуют гости, так вот, я жду, что их встретит воспитанная, нежная, обворожительная, внимательная, искренняя, во всех отношениях прелестная юная леди. Ты хорошо меня слышишь, Лира? Я очень на это рассчитываю.
- Хорошо, миссис Кольтер, - прошептала Лира.
- Вот и славно. Поцелуй меня, дитя мое.
Прелестная дама чуть наклонила голову и подставила Лире щеку для поцелуя. Чтобы приложиться к ней, девочке пришлось встать на цыпочки. Она вдруг почувствовала, что от атласной кожи миссис Кольтер исходит какой-то необычный запах: благоуханный и вместе с тем металлический, что ли. Лира положила сумочку на туалетный столик и проследовала за миссис Кольтер в гостиную.
- Тебе нравится, как они составили букеты? - как ни в чем не бывало журчала хозяйка бала. - Спору нет, розы - вещь замечательная, но ведь должно же быть хоть какое-то чувство меры, правда? Так, что там у нас со льдом? Хватит? Сделай милость, спроси на кухне. Нет ничего отвратительнее теплых коктейлей.
К Лириному изумлению, вести себя как настоящая леди и делать вид, что ничего не произошло, оказалось совсем не трудно, хотя каждую минуту она ощущала, как дрожит от страха и отвращения Пантелеймон, какой ужас внушает ему альм миссис Кольтер.
В передней позвонили и вскоре гостиную заполнили нарядные, как с модной картинки, дамы, элегантные денди, именитые сановники. Лира лавировала между ними, предлагая закуски, расточая улыбки, демонстрируя гостеприимство и хорошие манеры.
“Всеобщая любимица. Сюси-пуси. Киска с бантиком”, - мелькнуло у нее в голове. Стоило ей об этом подумать, как щегол-Пантелеймон встрепенулся, расправил золотисто-черные крылышки и торжествующе чирикнул, что, несомненно, означало только одно:
- Что я тебе говорил?!
Светскости у Лиры мгновенно поубавилось. Незнакомая пожилая дама посмотрела на девочку в лорнет и поинтересовалась:
- В какой школе ты учишься, дорогая?
- Ни в какой, мэм.
- Как странно. Твоя матушка получила очень хорошее образование, я даже не сомневалась в том, что она устроит тебя в ту школу, где училась сама.
Лира в некотором замешательстве уставилась на собеседницу. Ей понадобилось какое-то время, чтобы понять, о ком идет речь.
- А, вот вы о чем. Я отнюдь не дочь миссис Кольтер. Я ей помогаю, - произнесла она напыщенно.
- Как интересно. А твои близкие… Ведь у тебя же есть папа и мама.
Лира опять чуть замешкалась с ответом.
- Они погибли. Разбились в аэрокатастрофе где-то на Севере. Мой папа был графом, а мама - графиней.
- Бог ты мой! Граф и графиня…
- Белаква, - подсказала девочка. - Граф Белаква, брат лорда Азриела.
Альм старой леди, красный попугай ара, вдруг заерзал у нее на плече, вопросительно склонив набок головку. В глазах старушки засветилось любопытство, но, одарив ее одной из самых своих чарующих улыбок, Лира продефилировала дальше.
В центре гостиной оживленно беседовала группа гостей. Проходя мимо них, Лира услышала слова “Серебристая Пыль” и резко повернула голову. Несколько мужчин, по всей видимости ученых, занимали разговорами молоденькую барышню, которая внимала им, как студентка, и задавала вопросы. Лира уже достаточно повращалась в обществе взрослых, чтобы уметь отличить лекцию от флирта. Здесь, безусловно, имел место флирт, за которым было так интересно наблюдать! Но слушать было еще интереснее, поскольку речь шла о Серебристой Пыли. Так что возле этого дивана Лира застряла надолго.
- Явление первым описал некий Русаков, ученый из Московии, - просвещал свою собеседницу моложавый господин профессорского вида. В глазах собеседницы читалось безграничное восхищение. - Если я буду говорить о вещах, которые вам известны, радость моя, то не смущайтесь, так мне сразу и скажите. Итак, в его честь открытые им частицы назвали частицами Русакова. Серебристая Пыль представляет собой не что иное, как поток элементарных частиц, которые не взаимодействуют ни с чем, кроме… Вот тут, между прочим, начинается самое интересное. Они не взаимодействуют ни с чем, кроме человека. Человек их притягивает.
- Что вы говорите, - пролепетала барышня.
- Но это еще не все! Далеко не все люди притягивают их одинаково. Все зависит от возраста человека. К взрослым Серебристая Пыль буквально липнет, а к детям - нет. По крайней мере, к детям, не достигшим пубертатного периода, то есть моложе тринадцати лет. Именно по этой причине, - профессор понизил голос, придвинулся к собеседнице и доверительно положил ей руку на плечо, - и было создано Министерство Единых Решений по Делам Посвященных. Но об этом вам куда больше могла бы поведать наша обворожительная хозяйка.
- Разве она имеет какое-нибудь отношение к этому министерству? - захлопала глазами девица.
- Какое-нибудь отношение? Помилуйте, самое прямое, прямее не бывает. Само учреждение этого ведомства - ее идея, и мне думается…
Блуждающий взгляд профессора упал на Лиру, которая слушала его, приоткрыв рот. Может быть, желая окончательно поразить воображение своей пассии, а может, виной тому парочка лишних коктейлей, но разгорячившийся ученый сделал рукой приглашающий жест в Лирину сторону и заявил:
- Да вот, сия юная леди знает об этом лучше всех. Вам ведь, моя прелесть, Министерство Единых Решений не грозит. Вы в безопасности, да?
- Да, - вступила в разговор девочка. - Вот раньше, когда я жила в Оксфорде, там правда было опасно. А здесь мне ничто не угрожает. А в Оксфорде, знаете, во-первых, там цагане, которые детей воруют и продают туркам в рабство. Потом еще там оборотень, правда-правда, он при полной луне выходит ночью и воет, я сама слышала. И мертвяки…
- Ну, я же говорил! - хохотнул профессор. - Министерство Единых Решений! Или как бишь они его называют?
Лира внезапно почувствовала, как вздрогнул и подобрался Пантелеймон. Но кошка и мотылек, альмы беседующих гостей, судя по всему, не обратили на его реакцию ни малейшего внимания.
- Мертвяки? - заинтересованно переспросила барышня. - Довольно странное название для министерских чиновников. Почему мертвяки?
Лира приготовилась было поведать ей одну из своих леденящих душу историй, которые пользовались среди оксфордской детворы особой популярность, но профессор не дал ей и слова вставить.
- Ничего удивительного. Обычная аббревиатура: Министерство Единых Решений - Эм-Е-Эр, старо как мир. А почему “по Делам Посвященных”? Так еще в Средние века родители посвящали своих детей Богу, то есть им изначально предначертано было служение церкви сиречь монашество. Этих бедолаг называли посвященными. Своего рода жертвоприношение. И здесь все то же самое. Наша очаровательная малютка наверняка все про это знает, да? - Теперь он обращался непосредственно к Лире. - Почему бы вам, моя прелесть, не пойти и не побеседовать с лордом Бореалем? Он наверняка будет в восторге от встречи с протеже миссис Кольтер. Во-о-он он стоит, такой представительный седой джентльмен с альмом-змеей, видите?
Профессору явно хотелось куда-нибудь сплавить Лиру, чтобы без помех пообщаться со своей юной собеседницей. Однако девицу, судя по всему, Лира интересовала куда больше, чем подвыпивший ученый.
- Девочка, - удержала она Лиру за локоток. - Погоди. Как тебя зовут?
- Лира.
- Очень приятно. А меня зовут Адель. Адель Старминстер. Я журналистка. Мы можем где-нибудь спокойно поговорить?
Лира не увидела ничего странного в том, что кто-то хочет с ней спокойно поговорить, поэтому она с большим достоинством кивнула головой в ответ.
Альм журналистки, пестрый мотылек, взвился в воздух, оценил обстановку справа-слева, опустился девице на плечо и что-то шепнул ей на ухо. Адель Старминстер кивнула и сказала, обращаясь к девочке:
- Присядем здесь, у окошка.
Козетка у окна была излюбленным Лириным местечком, потому что оттуда была видна река, и мириады огней на противоположном берегу отражались в глянцево-черной воде, а вверх по течению тянулись груженые баржи. Адель Старминстер опустилась на козетку и приглашающе посмотрела на Лиру, показывая на сиденье рядом с собой.
- Мне кажется, профессор Доккер упомянул, что ты имеешь такое-то отношение к миссис Кольтер. Это так?
- Конечно.
- А кем ты ей приходишься? У нее ведь, по-моему, нет детей?
- Я ей не дочь. Я ее помощница. Она сама так сказала.
- Помощница? В смысле, секретарь? Но, позволь, ведь тебе же только… Я была уверена, что вы родственницы. Ну, и как она тебе?
- Ну, миссис Кольтер - очень умная, - выдавила из себя Лира. Еще сегодня утром, отвечая на этот вопрос, она бы нашла совсем другие слова. Но уж слишком много непонятного произошло за последние несколько часов.
- Это я знаю. Я тоже думаю, что она очень умная. Но я имею в виду другое. Ты живешь с ней, каждый день вы общаетесь. Получается, что ты знаешь ее как человека. Ну, и какая она? Ласковая? Или, наоборот, резкая? Какая?
- Ну, - вяло ответила Лира, разглядывая носки туфель, - она… милая.
- Допустим. А чем вы занимаетесь? Как ты ей помогаешь?
- Вычисления всякие делаю. Как для штурманских карт. Ну, и еще, там…
- Понятно. А откуда ты родом? Прости, я опять забыла, как тебя зовут.
- Лира. Я из Оксфорда.
- Почему же миссис Кольтер выбрала именно тебя?
Договорить предложение до конца девица не успела, потому что неожиданно рядом с козеткой как из-под земли выросла сама миссис Кольтер. Судя по затравленному взгляду, который бросила на хозяйку дома Адель Старминстер, а также судя по тому, как истерически замахал крылышками перепуганный альм-мотылек, было совершенно очевидно, что любопытную журналистку здесь никто не ждал.
- Я не знаю вашего имени, - процедила миссис Кольтер, - но если мне понадобится, я его без труда выясню. Можете мне поверить, что на этом ваша журналистская карьера закончена. Сейчас вы встанете и очень тихо, не привлекая к себе никакого внимания, уйдете отсюда навсегда. Я не знаю, кто вас провел, но со своей стороны обещаю, что он получит по заслугам.
Казалось, от миссис Кольтер исходит яндарическая энергия. В воздухе отчетливо чувствовался запах разогретого металла. Не так давно Лира испытала действие этой силы на собственной шкуре, а теперь имела возможность побыть в роли стороннего наблюдателя. Зрелище было не из приятных. Бедняжка Адель, казалось, совсем лишилась воли. Альм-мотылек бессильно рухнул ей на плечо, переливчатые крылышки повисли, как мятые тряпочки, он даже не пытался ими шевелить. Да и девица, казалось, с трудом сохраняла вертикальное положение. Она как-то боком двинулась к выходу, пригнув голову и не глядя на гостей. Левой рукой Адель придерживала на плече безжизненное тельце альма.
- Итак? - обратилась миссис Кольтер к Лире.
- Честное слово, я ничего ей не рассказала, - бормотала девочка, не поднимая глаз. - Ничего такого особенного.
- И о чем же вы беседовали?
- Ну, просто, что я тут делаю, откуда родом.
Лира наконец решилась посмотреть миссис Кольтер в глаза и вдруг с ужасом поняла, что прелестная дама стоит перед ней одна, без альма. Но ведь так не бывает. В это мгновение откуда-то из-за ее спины вдруг вынырнул золотистый тамарин. Миссис Кольтер опустила лилейную ручку и усадила обезьянку себе на плечо. Она снова стала прежней.
- Запомни, детка, хорошенько: нельзя разговаривать с посторонними. Если ты вдруг заметишь, что у нас здесь чужие люди, то просто найди меня и предупреди. Вот и все.
Запах разогретого металла исчез как по волшебству. А может быть, он просто почудился Лире? В воздухе витали ароматы духов да запах дорогих сигар. И все. Миссис Кольтер одарила девочку одной из своих улыбок, словно заключая с ней глазами какой-то молчаливый договор, и направилась к гостям.
Пантелеймон зашипел Лире в ухо:
- Видела? Пока она была тут, альм шнырял у нас по комнате. Он шпион, я чувствую. Теперь он знает про веритометр.
Лира задумчиво кивнула. Наверное, знает, но в любом случае этого уже не исправишь. Так-так, где же профессор, который рассказывал про мертвяков? Она поискала его глазами, но в этот момент к не в меру говорливому ученому подошли швейцар (ради торжественного случая облаченный в ливрею) и еще какой-то господин в партикулярном платье. Последний что-то шепнул профессору на ухо, тот побледнел как мел и неверными шагами вышел следом за ними из гостиной. Все произошло в считанные секунды и было проделано настолько виртуозно, что ни один из гостей не заметил ничего подозрительного. Но у Лиры от страха и осознания собственной беспомощности вдруг защемило сердце.
Как потерянная, она бродила по парадной гостиной, где веселились гости, вполуха слушая обрывки чужих разговоров. Пару раз, глядя на стаканы с коктейлями, она рассеянно подумала, вкусно это или нет. Да какая разница, попробовать-то все равно не дадут. Ничто ее не радовало, наоборот, внутри нарастало какое-то глухое раздражение. Внезапно Лира почувствовала на себе чей-то внимательный взгляд.
- Мисс Лира, - шепнул ей на ухо невесть откуда взявшийся швейцар. - С вами хотел бы поговорить лорд Бореаль. Вон он, у камина, седой такой.
Девочка послушно посмотрела на стоявших подле камина гостей. Один из них, седовласый джентльмен представительной наружности, поманил ее к себе и кивнул несколько раз головой. Не очень понимая, чего от нее хотят, но все же заинтригованная, Лира пошла к нему через всю гостиную.
- Добрый вечер, голубушка, - зазвучал низкий, привыкший повелевать голос лорда Бореаля. Его альм-змея, обвившаяся вокруг хрустального бра, лениво повела чешуйчатой головой, и при свете лампы полыхнули изумрудным огнем два немигающих глаза.
- Добрый вечер, сэр, - присела в книксене Лира.
- Что там поделывает магистр колледжа Вод Иорданских? Он ведь мой старинный приятель.
- У него все хорошо, благодарю вас, сэр.
- Им, наверное, очень трудно было расстаться с тобой.
- Да, сэр.
- Ну как ты тут, у миссис Кольтер, не скучаешь? Чем вы с ней занимаетесь?
Неизвестно, что нашло на Лиру, но вместо того чтобы ответить на этот вопрос, заданный снисходительно-скучающим тоном, как подобает, то есть либо сказать правду, либо сплести какую-нибудь историю позанимательнее, девочка твердо посмотрела лорду Бореалю в глаза и отчеканила:
- Сейчас я изучаю частицы Русакова и деятельность Министерства Единых Решений по Делам Посвященных.
Лирин собеседник пристально посмотрел на нее, и взгляд у него был пронзительный, как луч яндарического прожектора.
- Так. Ну и что же ты уже изучила?
- Что они на Севере проводят всякие эксперименты. Вроде тех, что делал доктор Грумман.
Непонятно почему Лира чувствовала, что ей море по колено.
- Продолжай.
- И у них там есть такие снимки, что на них можно увидеть Серебристую Пыль. Когда стоит человек, то Пыли много, и кажется, что он весь светится. А на ребенка Серебристая Пыль не садится, ну, почти не садится.
- Это что же, миссис Кольтер показывала тебе такие снимки?
Лира замялась с ответом, чувствуя, что дело совсем не в том, скажет она правду или солжет. Да и ложь эта была бы совсем не похожа на ее обычные враки.
- Нет, - медленно произнесла она. - Я видела такие снимки в колледже.
- Кто их тебе показывал?
- Ну, он их не мне показывал, - созналась Лира. - Я… просто мимо шла и случайно увидела. У меня был друг, Роджер, и его забрали эти, из Министерства Единых Решений. Но…
- Кто показывал тебе снимки?
- Мой дядя, лорд Азриел.
- Когда?
- Когда он последний раз приезжал в колледж.
- Понятно. И что же ты еще изучаешь? Ты что-то сказала о Министерстве Единых Решений, или мне послышалось?
- Сказала, - упрямо ответила девочка и вскинула голову. - Только дядя мне про это не рассказывал. Это я уже здесь узнала.
Тем более что это, как подумала Лира, была чистая правда.
Глаза лорда Бореаля сузились. Лира, напротив, смотрела на него ангельским взором. Сама простота и наивность. Наконец старик тяжело кивнул.
- Стало быть, миссис Кольтер решила, что ты уже готова помогать ей в ее работе. Занятно. Ты уже в чем-нибудь принимала участие?
- Пока нет, - отважно солгала Лира, не имея ни малейшего представления об истинной сути его слов. Главное, не потерять это выражение наивной дурочки. Слава богу, что Пантелеймон обернулся бражником. Глядя на бабочку, не догадаешься, что она на самом деле чувствует.
- Миссис Кольтер уже объясняла тебе, что происходит с детьми?
- Пока нет. Я пока знаю только про Серебристую Пыль и еще про то, что дети - это жертвоприношение… Как агнцы.
И опять чистая правда. Ведь он же не сказала, что знает это от миссис Кольтер? Просто знает, и все.
- Вероятно, жертвоприношение - уж слишком сильное слово. Все это мы делаем для их же блага. И для нашего общего блага, разумеется. Дети сами, по доброй воле приходят к миссис Кольтер. Поэтому для нас она - настоящая находка. Видишь ли, суть в том, что ребенок должен очень захотеть помочь, захотеть совершенно искренне. А разве ей можно отказать хоть в чем-нибудь? Итак, если она рассчитывает, что вдвоем вы будете это делать еще успешнее - что ж, я очень доволен.
Лорд Бореаль улыбнулся Лире, и улыбка эта до странности напоминала ту, что светилась в глазах миссис Кольтер: она была заговорщицкой. Лира скромно потупилась, старик потрепал ее по голове и заговорил с кем-то из гостей.
Девочка и Пантелеймон чувствовали, как их сковывает ужас. Больше всего на свете Лира хотела сейчас забиться в какой-нибудь угол и пошептаться со своим альмом. Если бы можно было удрать из этой квартиры! Если бы можно было снова оказаться в колледже Вод Иорданских, в маленькой комнатке на двенадцатой лестнице! Если бы знать, где сейчас дядя Азриел!
Внезапно она услышала обрывок какого-то разговора. Там говорили о дяде! Притворившись, что выбирает тартинки на блюде, Лира надолго застряла возле столика с закусками и слушала, слушала, не поднимая глаз.
Человек в лиловой сутане епископа объяснял кому-то:
- Так что пока нам нечего беспокоиться. Год, по меньшей мере, лорд Азриел там пробудет.
- Как, вы сказали, называется крепость, в которой они его держат?
- Свальбард, так, по-моему. Да, Свальбард. Под охраной панцербьорнов, то есть панцирных медведей. Вы не представляете, какой чудовищной силой они обладают! Нет, из Свальбарда не убежишь. Так что можно смело утверждать, что никаких, ну, или почти никаких препон нет.
- Последние эксперименты подтвердили мою точку зрения. Я всегда полагал, что Серебристая Пыль есть не что иное, как порождение Темного тезиса.
- Боюсь, что это попахивает зороастрийской ересью, а?
- Ну, это уже давно никто не считает ересью.
- И если нам удается выделить Темный тезис…
- … Свальбард, правильно, вы сказали Свальбард?
- … панцирные медведи
- … Министерство Единых Решений.
- … Что вы, дети не страдают! Я в этом абсолютно убежден.
- … после того, как лорд Азриел попал в плен…
Довольно. Лира достаточно наслушалась. Она незаметно отошла от стола и, прижимаясь к стенам, проскользнула в свою комнату, плотно притворив за собой дверь. Гул голосов теперь был почти не слышен.
- Что скажешь? - спросила она у Пантелеймона, который из бражника превратился в щегла.
- Мы прямо сейчас бежим?
- Конечно. Нельзя медлить ни минуты. Пока в доме полно людей, она нас не хватится.
- А он? Он точно заметит.
“Он” - это золотистый тамарин, их злой гений. Стоило Лире представить себе его черные цепкие лапки, как ноги ее подкосились от страха.
- На этот раз ему несдобровать, - приосанился Пантелеймон. - Я ведь могу меняться, а он нет. Я знаешь как быстро буду меняться? Он меня не захватит, вот увидишь.
Лира рассеянно кивнула в ответ. Как же выбраться из дома незаметно? Может быть, надеть на себя что-нибудь? А что?
- Пан, давай-ка лети вперед, на разведку, - зашептала девочка. - Только стань бражником. Или мотыльком. Если все в порядке - я бегу следом. Не зевай.
Лира приоткрыла дверь, Пантелеймон проскользнул в щелочку. В палевом свете ламп его было очень хорошо видно.
Тем временем девочка лихорадочно натягивала на себя теплые вещи. Надо еще с собой захватить. Ага, вот сюда, они как раз купили сегодня сумку из новомодного искусственного шелка. Миссис Кольтер щедро давала Лире деньги на карманные расходы, и, хотя девочка сорила ими направо и налево, у нее оставалось еще несколько золотых. Сунув монетки в карман волчьей шубы, она взяла в руки замотанный в черный бархат веритометр. Неужели этот мерзкий обезьяныш нашел подарок магистра? Наверняка нашел и обо всем ей рассказал. Какой ужас! Сама виновата. Прятать надо было лучше.
Лира на цыпочках подкралась к двери. К счастью, ее спальня была совсем рядом с передней, а гости и хозяйка находились в гостиной и других комнатах. Девочка слышала звук голосов, громкий смех, вот в уборной кто-то спустил воду, чьи-то шаги, вот снова зазвенели бокалы и, наконец, тоненький голосок пискнул ей прямо в ухо:
- Пора!
Она проскользнула в коридор, в три прыжка пересекла переднюю и уже через мгновение осторожно открывала засов на тяжелой парадной двери. Получилось! Не прошло и секунды, как Лира и Пантелеймон-щегленок скатились кубарем вниз по лестнице, шмыгнули на улицу и растворились в чернильной темноте зимней ночи.

Глава 6
Сеть-ловушка

Гранитную набережную заливал яркий свет фонарей, так что спрятаться там было негде, но между ней и Королевским Институтом Арктических Исследований, а это, к слову сказать, было единственное место в Лондоне, которое Лира могла бы найти с закрытыми глазами, лежал целый лабиринт узких изломанных улочек, куда Лира, не раздумывая, и юркнула.
Ну почему только она не знала Лондон так, как знала свой Оксфорд! Там сразу было бы понятно, какие улицы таят опасность; где, наоборот, можно разжиться едой, и, что самое главное, там были бы двери, в которые не страшно постучать и попросить о помощи. Здесь все иначе. Холодная лондонская ночь скрывала от непосвященных глаз кипучую жизнь, правил которой Лира не знала.
Обернувшийся оцелотом Пантелеймон зорко смотрел во тьму своими всевидящими глазами, и не раз девочка, уж совсем было решившаяся подойти к какому-нибудь дому, замирала, увидев, что альм выгнул спину и вздыбил на холке шерсть.
На улицах было шумно, до Лиры доносились то взрывы пьяного хохота, то обрывки хриплых песен, то вдруг в каком-нибудь подвале начинали со скрежетом и грохотом крутиться плохо смазанные шестерни. Девочка настороженно шла сквозь всю эту ночную разноголосицу, стараясь держаться в тени домов. Все чувства ее были обострены до предела, да и Пантелеймон не зевал.
Время от времени путь им преграждали широкие освещенные проспекты, где слышались звонки яндарических трамваев. Лира помнила, что в Лондоне существуют правила для пешеходов, но до правил ли ей было! Она просто неслась через дорогу сломя голову, а если вслед ей раздавались негодующие крики, то она мчалась еще быстрее.
Долгожданная свобода опьянила девочку. Она твердо знала, что Пантелеймон, бесшумно скользящий на мягких кошачьих лапах позади нее, наверняка чувствует то же самое. Промозглая ночь, где копоть и вонь мешались с пьяной бранью, была им нипочем. Надо только успеть обдумать все то, что они узнали сегодня в квартире миссис Кольтер. И еще надо найти место для ночлега.
На перекрестке Лира заприметила кофейню, притулившуюся к шикарному, сверкающему огнями витрин магазину: маленький домик на колесах с откидной передней стенкой, поднятой вверх наподобие навеса. Внутри горел мягкий желтый свет, пахло свежемолотым кофе. Хозяин в белой куртке, стоя за прилавком, о чем-то беседовал с клиентом. Посетителей в кафе было немного: человека два-три.
Есть хотелось ужасно, ведь Лира блуждала по сырым холодным улицам уже больше часа. Усадив воробья-Пантелеймона на плечо, она робко подошла к стойке и, чтоб казаться повнушительнее, встала на цыпочки.
- Будьте добры, бутерброд с ветчиной и чашку кофе.
- Поздненько ты разгуливаешь одна, - подмигнул ей джентльмен в цилиндре и белом шелковом шарфе.
Промычав что-то невразумительное, Лира через стекло принялась разглядывать оживленный перекресток. В театре неподалеку только что закончилось представление, и из освещенного фойе на улицу хлынула толпа людей, зябко кутающихся в пальто. Раздались крики: “Такси! Такси!”.
В противоположном конце улицы тоже было полно народу, потому что там находилась станция хтонической рельсовой дороги. Нескончаемая людская вереница ползла по лестницам вниз и вверх.
- Получай свой кофе, малышка, - сказал трактирщик, ставя перед девочкой чашку. - Два шиллинга.
- Я заплачу, - галантно предложил джентльмен в цилиндре.
Лира равнодушно пожала плечами. Пускай. Если полезет - я убегу, не догонит, а деньги мне еще понадобятся. Щедрый дяденька бросил монету на стойку и сладко улыбнулся своей новой знакомой. Его альм-макака, повиснув на шелковом лацкане сюртука, не сводила с девочки глаз.
Лира откусила от бутерброда почти половину и снова принялась разглядывать улицу. Карты Лондона она в жизни не видела, размеры его представляла себе весьма смутно, поэтому понятия не имела ни о том, где находится в данную минуту, ни о том, сколько ей еще идти, чтобы выбраться из города.
- И как же нас зовут? - спросил дяденька.
- Алиса.
- Очаровательное имя. Не хочешь чуть-чуть в кофе… для согрева? - Он начал откручивать колпачок серебряной фляжки.
- Не, не хочу. Я лучше кофе, - твердо сказала Лира.
- Напрасно. Бьюсь об заклад, ты в жизни не пробовала такого бренди.
- Пробовала. И потом заблевала весь подвал. Я тогда чуть не бутылку выпила. Нет уж, спасибо.
- Ну, как знаешь, - вздохнул дяденька и опорожнил всю флягу себе в чашку. - И куда же ты, позволь спросить, направляешься совсем одна в столь поздний час?
- Папаню встречать.
- А кто твой папа?
- Понятно кто, убийца.
- Кто-кто?
- Да говорю же, что убийца. Работа у них такая. Сегодня как раз ночью на дело пошел. А я его здесь жду. Со сменной одежей. Должен же он переодеться после работы, а то пойдет по городу весь в крови.
- А-а, ты, наверное шутишь?
- Вот еще!
Макака-альм тихонько взвизгнула и ретировалась дяденьке на спину, опасливо поглядывая на Лиру из-за цилиндра. Лира с достоинством допила свой кофе и сунула в рот остатки бутерброда.
- Ну, до свидания вам, - вежливо попрощалась она, - а то вон папаня идут. Злые они чего-то сегодня.
Джентльмен в цилиндре нервно оглянулся на дверь, а Лира уже направила стопы к театру. Ей, конечно, куда больше хотелось посмотреть на хтоническую рельсовую дорогу (миссис Кольтер говорила, что этот вид транспорта не для людей их круга), но под землю лезть было страшновато. Лучше уж наверху; если погонятся, можно убежать.
Лира все шла и шла, улочки становились все глуше, народу на них все меньше. В воздухе висела пелена дождя, но даже если бы небо было чистым, разве разглядишь в такой саже и копоти звезды? Пантелеймон уверял, что они идут на север, но как это проверить?
Потянулись бесконечные ряды одинаковых кирпичных домишек с двориками, куда едва влезали бачки для мусора. Потом пошли угрюмые фабричные корпуса, обнесенные колючей проволокой. В кромешной тьме лишь изредка дрожал на стене огонек яндарической лампочки да поблескивал костер, возле которого клевал носом ночной сторож. Пару раз ей на пути попадались церкви, единственным отличием которых от складских помещений было распятие над входом. Лира хотела было зайти в дом Божий, но ее испугали чьи-то вздохи и стоны. На скамейках у входа, на крыльце - всюду лежали спящие люди.
- Где мы спать-то будем, Пан? - шепнула она, едва переводя дух. Теперь их путь лежал вдоль череды запертых лавок.
- В подъезде где-нибудь. Или в подворотне.
- Там не спрячешься.
- Смотри-ка, канал!
В конце уходившего куда-то влево проулка явственно блеснула вода. Затаив дыхание, они пошли туда и глазам их открылась маслянисто-отсвечивающая под луной гладь канала, где на приколе стояла добрая дюжина барж, частью пустых, частью тяжело нагруженных. В неверном ночном свете подъемные краны казались виселицами. В окне времянки вдруг мелькнул огонек, и из трубы вырвался клуб дыма. Фонари горели только под крышами складов, да где-то высоко на порталах подъемников, все остальное тонуло во тьме. На молах громоздились груды бочек с каменноугольным спиртом, огромные штабеля бревен, мотки кабеля с каучуковой обмоткой.
Лира на цыпочках прокралась к домику и заглянула в подслеповатое окошко. Внутри старик-сторож водил пальцем по строчкам газеты с комиксами и читал, шевеля губами. Его альм, старая овчарка, свернувшись калачиком, спала под столом. Вот старик отложил газету, подошел к горевшей в углу сторожки печурке, снял с огня дочерна закопченный чайник и плеснул в щербатую кружку немного кипятка. Потом он, кряхтя, снова сел и углубился в комикс.

Предыдущая страница 6 Следующая страница


7 Филип Пулман

- Что думаешь, Пан, может, попросимся переночевать? - нерешительно спросила Лира, но Пан, обезумев от ужаса, одно за другим менял обличья, превращаясь то в крылана, то в филина, то снова в оцелота. Девочка в панике оглянулась и увидела то, что предчувствовал ее альм: прямо на нее с двух сторон бежали двое, у одного из них в руках была сеть-ловушка.
С хриплым мяуканьем Пантелеймон взвился в воздух и вцепился в горло омерзительной лисице, альму одного из преследователей. Лисица вырвалась и откатилась человеку под ноги, он, изрыгая поток проклятий, споткнулся. Лира стрелой метнулась между ними по направлению к набережной. Только не дать загнать себя в угол!
Пантелеймон, обернувшийся орлом, камнем спикировал вниз, клекоча:
- Налево! Налево давай!
Она рванулась влево, где между грудой бочек и ржавой стеной какого-то металлического сарая темнел лаз. Еще чуть-чуть - и она спасена!
Но у преследователей была сеть-ловушка. В воздухе что-то просвистело, больно хлестнув по щеке, и она почувствовала, как вонючая просмоленная сетка опутывает ее голову, лицо, плечи, руки, как она падает и бьется, отчаянно пытаясь вырваться, но не может.
- Пан! Пан!
Но альм-лисица вонзила зубы в Пантелеймона, и Лира завизжала от боли, словно терзали ее собственное тело. Пантелеймон не мог подняться.
Один из преследователей ловко скручивал Лиру по рукам и ногам прочными веревками. Веревки врезались ей в горло, давили на грудь. Беспомощная, словно муха, опутанная клейкой паутиной, девочка билась на грязной мокрой земле. Несчастный израненный Пан пытался подползти к ней, но клыки лисицы все терзали и терзали его тельце, а он был слишком слаб, чтобы меняться. Внезапно другой преследователь резко упал вниз лицом. Горло его пробила стрела.
Время словно остановилось. Лирин мучитель повернул голову. Он тоже увидел…
Пантелеймон отряхнулся и сел. Раздался какой-то негромкий хлопок, и человек, хрипя и корчась, повалился на Лиру, которая завизжала от ужаса, потому что на нее фонтаном хлынула алая кровь.
Кто-то подбежал и оттащил его мертвое тело в сторону. Чьи-то руки подняли девочку, лезвие ножа вспарывало путы и веревки, и они сползали одна за другой, одна за другой. Лира рванула последние уже свободными руками, бешено отплевываясь и тряся головой, потом метнулась к Пантелеймону и прижала его к груди.
Ноги у нее подкашивались. Она опустилась на колени и посмотрела на своих спасителей. Их было трое: один с луком, двое с ножами. Стоило девочке повернуть голову к свету, как лучник ошеломленно проговорил:
- Лира, ты, что ли?
Какой знакомый, до боли знакомый голос, но Лира никак не может вспомнить, кому он принадлежит. Но вот незнакомец выступил из мрака, так, что на его лицо упал свет от ближайшего фонаря. Ну конечно же! И этот альм-пустельга. Как она могла не узнать! Цаган! Настоящий цаган из Оксфорда.
- Я - Тони Коста. Помнишь меня? Ты все с братишкой моим, Билли, играла у нас в Иерихоне, пока его мертвяки не сцапали.
- Пан, мы спасены, - всхлипывала Лира. - Господи, ты слышишь, мы спасены!
Внезапно в голове ее шевельнулась опасливая мыслишка: что, если Тони помнит славный угон лодки? Лодка ведь принадлежала семейству Коста.
- Вот что, - сказал цаган, - давай-ка поднимайся и пошли. Ты одна?
- Да. Я сбежала. Мы хотели…
- Потом расскажешь. А сейчас - тихо. Джексер, живо оттащи трупы, чтоб под фонарем не лежали. К стене давай. Керим, ну как тут? Все спокойно?
Лира стояла на подгибающихся ногах, прижимая к себе Пантелеймона. Он вдруг начал выворачиваться из ее рук, тянул шею, словно пытался что-то разглядеть. Понятно, куда он смотрит. Лире тоже стало жутко интересно: а что будет с альмом человека, который умер? Она украдкой оглянулась. Альмы истаивали на глазах, рассеивались в воздухе, как дым, и в смерти неотступно следуя за своим человеком.
Пантелеймон отвел глаза, а Лира, не разбирая дороги, рванулась за Тони.
- А что вы тут делаете? - спросила она.
- Ишь, любопытничает! Тихо ты, и так шуму понаделали. На борту поговорим.
По легким деревянным мосткам они дошли чуть не до середины излучины. Оба спутника Тони за все время не проронили ни единого слова. Вот наконец и пирс, а с него - прямо в лодку. Тони распахнул дверь в каюту.
- Быстрее! - скомандовал он.
Лира лихорадочно ощупала свою белую сумочку, проверяя, цел ли веритометр. Даже в сетке-ловушке она не выпустила из рук подарок магистра.
Под потолком каюты висел на крюке фонарь. В его свете Лира разглядела грузную седую женщину, сидящую у стола с газетой в руках. Она мгновенно узнала мамашу Коста, мать пропавшего Билли.
- Это кто ж такая? - спросила цаганка. - Никак Лира?
- Она, мамаша, она самая. Снимаемся с якоря. Порешили мы двоих. Думали, мертвяки, но, сдается мне, это турки были. Они-то Лиру и схватили. Давайте, давайте, в пути наговоритесь.
- А ну-ка, иди ко мне, - прогудела мамаша Коста, протягивая к девочке руки.
Лира повиновалась, но к чувству огромной радости примешивалась изрядная доля опасения, поскольку рука у цаганки была тяжелая, и уж если она этой рукой наподдает… А злосчастная лодка, которую они с дружками угнали, была ее, это точно. Но боялась Лира зря. Сильные руки ласково гладили ее по щекам, а могучий волкодав, альм цаганки, лизнул Пантелеймона, хоть тот и был котом, прямо в нос. Налюбовавшись на девочку, мамаша Коста всхлипнула и прижала ее к своей пышной груди.
- Намучилась-то как, бедная! Где ж тебя носило-то? Вот что, пойди пока полежи, а я тебе горяченького попить принесу. Койка Билли все одно пустая.
Судя по всему, абордажные подвиги Лиры были преданы забвению. Девочка скользнула было на мягкий диванчик, стоявший рядом с выскобленным добела сосновым столом, как вдруг откуда-то из недр лодки раздалось урчание газового двигателя. Диванчик и стол задрожали.
- А куда мы едем? - пискнула Лира.
Мамаша Коста плеснула молока в кастрюльку, поставила ее на плиту и принялась орудовать кочергой, чтоб угли горели веселее.
- А ну марш в кровать! - повернула она к Лире раскрасневшееся лицо. - Завтра наговоримся.
И как воды в рот набрала. Протянула Лире кружку теплого молока, а сама, как только лодка тронулась с места, вышла на палубу и давай там о чем-то с другими цаганами шушукаться. Лира маленькими глоточками потягивала молоко и, отогнув краешек занавески, следила, как за окном проплывала гранитная набережная, на которой не было ни души. Мгновение спустя она уже крепко спала.
Лира проснулась на узкой койке. Снизу слышался рокот двигателя. Девочка потянулась, резко села, треснулась обо что-то головой, чертыхнулась, ощупала руками стену и потолок и попробовала сесть еще разочек. В жиденьком утреннем свете каюта показалась Лире совсем крошечной.
Свесившись с верхней койки, она увидела, что три другие кровати - две друг над другом у противоположной стены, и еще одна прямо под ней - уже образцово заправлены. Лира посмотрела на свои голые ноги. Она не помнила, как раздевалась. В углу койки лежали аккуратной стопкой ее шуба, платье и беленькая сумочка. Веритометр был на месте.
Лира спрыгнула вниз, мигом оделась и через дверь в торце прошла в соседнюю каюту, ту самую, где она вчера заснула. Там горела печка, но людей не было. В окна лезли серые клочья тумана, лишь изредка мелькали какие-то темные силуэты: не то дома, не то деревья.
Не успела Лира выйти на палубу, как дверь распахнулась и в каюту спустилась мамаша Коста. На каждой ворсинке ее шерстяного пальто висела серебристая дождевая капелька, и казалось, что старый твид кто-то расшил жемчугом.
- Как спала? - прогудела она и загромыхала сковородкой. - Садись куда-нибудь в уголок, чтоб под ногами не путаться, а я тебе завтрак сделаю. Быстрей, быстрей, тут и так не повернешься.
- А мы где сейчас?
- На Большом Обводном канале. Вот что, дочка, сиди тихо и на палубу лазать не смей. Тут и так уже случилось всякое.
Поддев ножом куски бекона и перевернув их, мамаша Коста разбила сверху яйцо и поставила сковородку со скворчащей яичницей перед Лирой.
- А что случилось?
- А ничего. Ничего особенного. Просто не вылезай наверх, вот все и будет в порядке.
И опять молчок, пока Лира не доела все до крошки. Внезапно лодка сбавила ход и что-то ткнулось ей в борт. Послышалась перебранка, а потом, наверное, в ответ на какую-то шутку раздался взрыв хохота, голоса стихли, и лодка снова двинулась по каналу.
Дверь распахнулась, и в каюту спустился Тони. Его шерстяная куртка вся была усыпана бисеринками дождя. Стянув шапку с головы, он потряс ею над плитой, и с нее посыпался град капель.
- Ну что, мамаша, расскажем ей, а?
- Успеем рассказать. Сперва послушаем.
Цаган налил себе кофе в жестяную кружку и сел к столу. Его темное рубленое лицо показалось Лире печальным и каким-то угрюмым.
- Верно, - проронил он. - Ну, давай, Лира, рассказывай, как ты в Лондоне-то очутилась. У нас поговаривали, будто тебя мертвяки утащили.
- Правильно. И я у этой тетеньки жила!
Лира, как могла, рассказала им о том, что произошло, пытаясь придать событиям некую стройность и законченность. Правда, о веритометре она не сказала ни слова.
- И только вчера, во время званого вечера, я узнала, случайно совсем, что они на самом деле творят. Оказалось, что миссис Кольтер - одна из мертвяков. Она и меня собиралась использовать, чтобы я ей помогала детей ловить. А с детьми они что-то страшное делают.
Мамаша Коста оперлась о стол, встала и вышла из каюты в рубку. Тони подождал, пока дверь за ней захлопнется, и только потом заговорил:
- Что они с детьми делают, нам известно. Не все, правда, но кое-что известно… Мы главное знаем. Никто из них не возвращается назад. Их завозят куда-то, к черту на рога, на Крайний Север, и измываются там над ними, эксперименты всякие ставят. Мы-то поначалу думали, что они там лекарства новые испытывают, ну и, значит, болезнями их заражают. Но чего ради им вот так вдруг все это начинать? Два-три года назад ведь никто ни о чем таком и слыхом не слыхивал. Мы еще на тартар грешить начали, может, думаем, крутят что-нибудь. Все же знают, как они из своей Сибири на Север рвутся! А кто не рвется? Тут тебе и спирт каменноугольный, и шахты эти огненные. Опять же слухи о войне ходили еще до того, как мертвяки появились. Вот мы и подумали: мертвяки, верно, от тартарских вождей детишками откупаются. Отдают их, значит, на съедение. Тартары-то, известно, жарят их и жрут.
- Не может быть! - запальчиво воскликнула Лира.
- Может. Много ты знаешь. Я б тебе кой-чего порассказал. Про нелькейненов, поди, не слыхала?
- Нет, - покачала Лира головой. - Если бы мне рассказала миссис Кольтер, я бы запомнила. Нелькейнен? Слово какое странное.
- То-то, что странное. Известно, северное. Они так привидения называют, что по лесам шастают. Маленькие такие, с тебя росточком, а голов нет. Ощупью по лесу ходят, все больше ночами, путник какой спать устроится, они его - хвать! - и не вырвешься от них. А еще есть духососы. Мороки. Сказывают, они по воздуху летают. Носит их, понимаешь? А человек возьми да на целый рой и наткнись. Или кто за ягодами пойдет - очень они, говорят, куманику любят. А как до тебя дотронутся - из тебя и дух вон, потому духососы. И ведь не увидишь их глазом, только в воздухе сияние какое разливается, и все. А еще страшнее бездыханные…
- Это еще кто?
- Воины недобитые. Тут ведь как: ты либо живой, либо мертвый. А есть еще недобитые, это страшней всего. И помереть не могут, и жизни им нет. Бродят, упокоиться не могут. А бездыханными их называют за то, что тартары северные с ними делают.
- Что они делают? - страшным шепотом спросила ошеломленная Лира.
- Известно что. Кинжалами своими грудь человеку вспарывают и легкие выдирают. Они на это мастера. Вот и получается, что воин вроде и не умер, а дышать сам не может, альм его должен все время воздух качать, как все одно мехи кузнечные. И человек между жизнью и смертью, между вздохом и удушьем повисает на волоске. Недобитый он. И альм день и ночь качает, качает, иначе сам сгинет. Знаешь, сколь по лесам таких бездыханных бродит! И не поодиночке, а отрядами целыми. А панцербьорны - медведи панцирные, в броню закованные. Слыхала о них? Они вроде белых медведей, только…
- Постой, постой, я что-то слышала. Вчера один из гостей рассказывал, что мой дядя, лорд Азриел, сидит в крепости под охраной панцербьорнов.
- Да ну? Он-то чего туда полез?
- Он участвовал в экспедиции. Но, знаешь, Тони, этот человек рассказывал о плене таким голосом, что было понятно, как он этому радуется. Ужасно радуется. Нет, мне кажется, что дядя не может быть с мертвяками заодно.
- Кто их разберет. Но если панцирные медведи сторожат его, то дело дрянь. Сами-то они вроде наемников, что ли. Силу свою продают тому, кто лучше заплатит. Руки у них человеческие, а панцири свои они из небесного железа делают. Метеориты такие бывают, железные. Так они приспособились пластины из них выделывать так, чтобы себя целиком покрывать. Панцербьорны пощады не знают. От их набегов скраелинги уже много веков стонут. Убийцы они первостатейные. Но и слово держать умеют. Если панцербьорн на твоей стороне - он не предаст.
Лира внимала всем этим страшным сказкам с ужасом.
- Мамаша о Севере слышать не может, - помолчав, продолжал Тони. - У нее за Билли душа болит. Мы же знаем: они его на Север потащили.
- Откуда вы знаете?
- Известно откуда. Мертвяка одного поймали, да язык-то ему развязали. Вот и прознали маленько, чем они занимаются. Те двое давешних, они точно не мертвяки. Куда им! Неуклюжие сильно. Были б они мертвяками, мы б их живьем захватили. Цаганам-то от них больше всех досталось. Вот мы и решили: сход нужен, чтобы всем вместе что-то делать. Вчера-то ночью мы как раз и грузились, чтобы на болота идти. Там у нас сход, ясно тебе? И, как я понимаю, сперва потолкуем, а как все прояснится, начнем спасательную экспедицию снаряжать. А как иначе? Будь я на месте Джона Фаа, я бы только так и сделал.
- Кто это, Джон Фаа?
- Король наш цаганский.
- И вы поплывете своих детей спасать? А как же Роджер?
- Какой еще Роджер?
- Ну Роджер, поваренок с нашей кухни в колледже Вод Иорданских. Он пропал в тот самый день, когда Билли увели. А я уехала с миссис Кольтер. Я точно знаю, если б я в беду попала, он бы меня не бросил. Если вы отправляетесь на поиски Билли, я с вами. Мне надо Роджера искать.
“И дядю Азриела”, - подумала она про себя, но вслух этого говорить не стала. Мало ли что.

Глава 7
Джон Фаа

Теперь, когда у Лиры появилась цель, она сразу почувствовала себя намного лучше. Спору нет, помогать миссис Кольтер было очень приятно, но, как ни крути, это не работа, а “сплошные сюси-пуси”, как правильно сказал Пантелеймон. Здесь, на цаганской лодке, работы у Лиры было хоть отбавляй, и мамаша Коста зорко следила за тем, чтобы девочка от нее не увиливала. Так что от зари до зари Лира стирала, скребла, чистила картошку, грела воду, смазывала опоры гребного винта, чистила сам винт от водорослей, мыла посуду, открывала шлюзы, помогала пришвартовывать лодку и через пару дней так освоилась со своей новой жизнью, словно родилась и выросла в цаганской семье.
Одного она не замечала. Все члены клана Коста зорко следили за тем, не проявляет ли кто из посторонних повышенного интереса к маленькой девочке. Дело в том, что эта вот девочка, сама того не ведая, оказалась козырной картой в игре, затеянной Министерством Единых Решений и лично миссис Кольтер. Они бы попытались ее достать хоть из-под земли. Тони уже приходилось слышать от мужиков в пивных разговоры про загадочные рейды полиции. Ничего не объясняя, стражи закона учиняли обыски в домах и на фермах, устраивали облавы на судоверфях и фабриках. Кого ищут - бог их знает. Правда, поговаривали, что девчонка какая-то пропала. Так разве ж она одна пропала? Сколько их, таких, и не ищет никто. А теперь вот и цагане волнуются, и оседлый люд.
Это была не единственная причина, по которой мамаша Коста и ее сыновья не спускали с Лиры глаз. Но об этом девочке предстояло узнать чуть позднее.
Пока что, как только лодка проходила мимо шлюза или впереди маячил городишко, Лира ныряла в трюм. Встречи с посторонними ей были ни к чему. Однажды им не повезло. Они приплыли в местечко, где полиция, перекрыв вход и выход, обыскивала каждую лодку. Но предусмотрительную мамашу Коста голыми руками не возьмешь. Под ее койкой обнаружился потайной рундучок, где Лира, скрючившись в три погибели, просидела два часа, пока полицейские общупывали и обстукивали на лодке каждый гвоздь.
- А как же их альмы? Почему они-то ничего не учуяли? - недоуменно расспрашивала девочка после того, как все было позади.
Старая цаганка выразительно постучала пальцем по кедровой обшивке рундучка. Как известно, кедр действует на альмов как сильнейшее снотворное, поэтому все эти два часа Пантелеймон продрых без задних ног, свернувшись калачиком на Лириной голове.
Медленно, окольными путями, со множеством остановок лодка мамаши Коста все ближе и ближе подходила к Мшистым Болотам, этой по сю пору неизведанной части Восточной Англии, где глушь, где нет ничего, кроме бескрайнего неба да топей. Уже совсем на востоке Мшистые Болота, изрезанные бесчисленными речками, ручейками, заливчиками незаметно переходили в неглубокое море. А за морем лежала Голландия, хоть вброд иди. Вот трудолюбивые голландцы добрую половину Мшистых Болот осушили, понастроили там дамб да и стали жить-поживать. Так что местное население говорило на голландско-английском воляпюке. Но самое сердце Мшистых Болот лежало нетронутым. Топкая земля не знала плуга. Здесь не ступала нога человека, лишь резвились скользкие черные угри да хлопали крыльями стаи болотных курочек. Здесь обманчиво мерцали болотные огни, заманивая доверчивых путников в черную трясину. Здесь, в глуши, и решили цагане собраться на сход.
По извилистым каналам, речушкам, петляющим ручьям и проливам множество цаганских лодок стремилось к Бьянплацу - единственному островку на сотни миль топких болот вокруг.
На крохотном пятачке сухой земли стоял большой деревянный дом старинной постройки. К нему жались домишки местных жителей. Здесь же находились причалы, к которым пришвартовывались лодки, да рыночная площадь, где торговали угрями. В дни цаганских сходов у причалов и пирсов стояло столько лодок, что можно было, прыгая с палубы на палубу, пройти не одну милю, не замочив ног. По крайней мере, так говорили старики. Мшистые Болота слыли цаганской вотчиной. Чужие туда не заходили, а оседлый люд предпочитал не связываться и закрывать глаза на цаганские проказы. Ну, подумаешь, сопрут что-нибудь. Пусть себе живут с миром и никого не трогают. А уж если что там промеж них и случится - бывает, то труп какой к берегу прибьет, то утопленника сети вытащат, - так ведь это же цагане. Что с них взять?
Затаив дыхание, слушала Лира древние легенды Мшистых Болот: о страшном черном псе-призраке, который душит по ночам людей, о болотных огнях и ведьмином масле, что поднимается пузырями на поверхность топей. К концу пути, сама того не замечая, девочка совсем свыклась с мыслью о том, что она цаганского роду-племени. Весь ее лондонский лоск быстро слез, вернулась прежняя оксфордская хрипотца, к которой прибавился цаганский говор. Послушав, как бойко Лира стрекочет на языке жителей Мшистых Болот, матушка Коста невольно попеняла ей:
- Вот что, дочка. Ты слов-то цаганских понахваталась, но цаганкой от этого не стала. То, да не то, как ни крути. Разница-то, она ведь в сердце. Мы народ водный, а ты из огня. Пока что ты сильнее всего на болотный огонек похожа, а у него внутри, сама знаешь, ведьмино масло, потому и горит. Увертливая душа у тебя, вот что я тебе скажу.
- Как это увертливая? - оскорбилась Лира. - Я что, обманываю кого? Да вы кого хочешь спросите!
Кого хочешь спросить не получилось, некого было спрашивать, и мамаша Коста добродушно расхохоталась:
- Ах ты, цыпленок мой, я ж тебя, дурочку, хвалю, а ты не понимаешь! - И Лира немедленно успокоилась, хотя и правда ничего не поняла.
К исходу дня лодка подошла к Бьянплацу. На фоне багрового заката островок и громада Заала (так назывался на местном наречии просторный деревянный дом) казались угольно-черными. Неподалеку темнели крыши лачужек, и над каждой вился дымок. В воздухе вкусно пахло жареной рыбой, табаком и можжевеловой водкой. И всюду - лодки, лодки, лодки.
Они пришвартовались в двух шагах от Заала. Тони с гордостью сказал, что этот причал принадлежит семейству Коста из поколения в поколение. Мамаша Коста мигом достала сковородку, и вскоре на ней скворчала жиром и подрумянивалась парочка угрей, а в котелке пыхтело картофельное пюре. Тони и Керим, поблескивая напомаженными проборами, облачились в свои парадные кожаные куртки, повязали на шеи темно-синие платки в горошек, а на каждую руку нацепили не меньше десятка серебряный перстней. В таком виде, затмевая друг друга, они отправились потолковать с дружками на соседних лодках и промочить горло в ближайшем питейном заведении.
Вернулись они с важными известиями.
- Вовремя мы успели. Сход нынче ночью. В городке поговаривают, что пропавший ребенок прячется на цаганской лодке и на сходе объявится. Вот ведь, языки-то без костей, а?
Тони расхохотался и ласково потрепал Лиру по голове. Еще на подходе к Мшистым Болотам его диковатая угрюмость постепенно начала уступать место природному добродушию, словно с лица мало-помалу сползала уродливая маска. Приплясывающая от нетерпения Лира мигом проглотила еду, вымыла тарелки, сунула веритометр в карман волчьей шубы и через несколько минут уже проталкивалась в толпе цаган к дверям стоявшего на вершине холма Заала.
Поначалу она было приняла слова, сказанные Тони, за шутку, но здесь, на берегу, сообразила, что это не так. Видимо, Лира здорово отличалась от остальных цаган. Люди глазели на нее, а дети, так и вовсе пальцами показывали. Под конец толпа попросту расступилась, и семейство Коста со своим найденышем шло к дверям Заала по коридору из любопытных, которые смотрели на них, о чем-то переговариваясь.
Вот тут Лире стало по-настоящему не по себе. Она жалась поближе к мамаше Коста, а Пантелеймон, желая подбодрить девочку, обернулся леопардом самого внушительного размера, на какой только был способен. Мамаша Коста павой выступала по ступенькам лестницы, и было видно, что никакая сила не может ни остановить ее, ни заставить идти быстрее. Тони и Керим, как принцы крови, держались чуть позади.
В Заале горели лигроиновые лампы, их свет выхватывал из темноты лица присутствующих, но могучие стропила и потолок тонули во мраке. Народу было так много, что даже за место на полу приходилось изрядно поработать локтями.
Все места на скамейках уже давно были заняты, но, памятуя, что в тесноте, да не в обиде, люди теснились, дети лезли к взрослым на колени, а альмы устраивались либо в ногах, либо по стенам, уцепившись за грубо обтесанные бревна.
В центре Заала возвышался подиум, на котором стояли восемь резных деревянных кресел. Не успели Лира и ее спутники занять места у стены (поскольку сесть уже было некуда), как откуда-то из темноты на подиум шагнули восемь мужчин и застыли каждый перед своим креслом. По залу прокатилась волна нетерпеливого ожидания: люди зашикали на болтунов, опоздавшие торопились втиснуться на переполненные скамейки. Наконец наступила полная тишина. Семеро из стоявших на подиуме сели на свои места, один так и остался стоять.
Это был высокий старик, наделенный, судя по всему, могучей силой. Глядя на его широкие плечи и бычью шею, никто бы и подумать не мог, что ему за семьдесят. Одет он был, как и большинство цаган, в парусиновую куртку и клетчатую рубаху, но весь его облик дышал той властной мощью, что мгновенно выделяет человека из толпы. Лира уже встречала такую силу, поэтому ей на миг показалось, что старик чем-то похож на дядю Азриела или на магистра колледжа Вод Иорданских. На магистра даже еще больше. У него альм - тоже ворона.
- Знаешь, кто это? Джон Фаа, владыка всех западных цаган, - шепнул ей Тони.
Джон Фаа поднял руку и приготовился говорить.
- Братья и сестры, - прогудел его низкий размеренный голос. - Добро пожаловать на сход. Мы пришли сюда, чтобы слушать и потом решить, что же нам делать. Вы знаете, какая у нас беда. Здесь сидят семьи, которые потеряли детей. Кто одного, а кто и поболе. Враг крадет у нас наших малышей. Правда, мы в своем горе не одиноки. Воруют не только цаганских ребятишек, тут мы с оседлым людом квиты. Теперь о пропавшей девочке и награде за ее поимку. Лучший способ прекратить досужие сплетни - это сказать правду. Девочку зовут Лира Белаква, ее ищет вся полиция Англии. За ее выдачу назначено вознаграждение в тысячу золотых. Да, эта девочка не цаганской крови, но она сейчас под защитой цаганского племени, и мы ее не отдадим. Пусть тот, кто решил заработать эту тысячу золотых, знает, что не будет ему покоя ни на земле, ни на воде. Всюду достанем его, собаку.
Лира почувствовала, что лицо ее заливает жаркий румянец. У нее, наверное, даже пятки покраснели. Застенчивый Пантелеймон от смущения обернулся ночным мотыльком. Изнывая под пристальными взглядами присутствующих, девочка умоляюще оглянулась на мамашу Коста, ища у нее защиты и опоры.
Джон Фаа продолжал:
- Сколько бы мы ни говорили, словами горю не поможешь. Если мы хотим чего-то добиться, нужно действовать. Знайте, что мертвяки, похитители наших детей, свозят их на Крайний Север, где лежат земли Тьмы. Что они там с ними делают - не знаю. Люди разное болтают. Кто говорит, дескать, убивают, а кто рассказывает вещи и пострашнее. Мы пока не знаем, что именно они делают с нашими детьми. Но мы твердо знаем другое: они делают это с благословения Святой Церкви и полиции. Ясно одно: все самые могущественные силы помогали, помогают и будут всемерно помогать им творить зло. Запомните это, цагане. Так что же делать нам? Я предлагаю снарядить боевой спасательный отряд, который проберется на Север, отобьет детей у мертвяков и приведет их назад. Приведет живыми. Для этой цели нам понадобится все наше золото, а также все наше умение и мужество. Ты что-то хотел сказать, Раймонд ван Геррет? Говори!
Один из присутствующих в зале поднял руку, и Джон Фаа опустился в кресло, предоставляя ему слово.
- Прощения просим, Джон Фаа. Вы ж сами сказали, что там детишки-то не только цаганские. Остальных что, тоже спасать будем?
Джон Фаа медленно встал на ноги.
- Уж не хочешь ли ты сказать, Раймонд ван Геррет, что, пробившись наконец к этим насмерть перепуганным детям, мы объявим им, что вот эти возвращаются к своим цаганским мамам и папам, а вот те, потому что у них глазки не темные, останутся здесь? Ведь ты же совсем не это имел в виду, или, может быть, я тебя плохо знаю? Ну, что скажете, цагане?
На мгновение в зале повисло настороженное молчание, а потом тишина взорвалась ревом сотен глоток. Сотни рук взметнулись в воздух, потрясая кулаками. От разноголосых криков задрожали стропила, так что мирно дремавшие там стаи голубей в ужасе проснулись и захлопали крыльями, взметывая целые облака пыли.
Джон Фаа подождал с минуту, пока шум и волнение улягутся, и снова поднял руку, призывая присутствующих слушать.
- Нам многое требуется обдумать. Пусть главы кланов обговорят сумму взноса и соберут золото. Через три дня мы встретимся здесь снова. Сейчас я бы хотел побеседовать с нашим найденышем и с Фардером Корамом, для того чтобы к следующей встрече у нас уже был детально проработанный план. Те, кого я назвал, останьтесь. Остальным - спокойной ночи.
Одного звука этого низкого голоса, одного взмаха могучей руки было достаточно, чтобы успокоить взбудораженную толпу. Народ валом повалил к дверям. Ежась от холодного ночного воздуха, люди либо расходились по своим лодкам, либо шли в переполненные кабачки и кофейни, явно не рассчитанные на такой наплыв посетителей.
Лира тихонько спросила у мамаши Коста:
- А эти дяденьки на подиуме, они кто?
- Эти вот - главы шести наших кланов, а тот, другой - Фардер Корам.
Фардер Корам и вправду был “тот, другой”, прежде всего потому, что выглядел много старше всех присутствующих. Он был настолько стар, что ходить мог, только опираясь на костыли. Руки и голова его непрерывно тряслись, как в лихорадке.
- Давай-ка, Лира, - подмигнул ей Тони, - пойдем поздороваемся с Джоном Фаа. Обращаться к нему надо “лорд Фаа”, и запомни: о чем бы он тебя ни спрашивал, отвечать будешь только правду.
Воробей-Пантелеймон заинтересованно уселся Лире на плечо и наклонил головку набок. Чтобы не свалиться вниз, он крепко уцепился коготками за волчий мех шубы, пока Тони и Лира локтями прокладывали себе в толпе дорогу.
Ну вот наконец и подиум. Тони подсадил Лиру и помог ей залезть наверх. Снова ощутив на себе людские взгляды и помня о тысяче золотых, в которую, как только что выяснилось, оценили ее голову (кто бы мог подумать, что она стоит так дорого, а?), девочка опять вспыхнула до корней волос. Пальцы ее неловко теребили подол платья. Пантелеймон, соскользнув с плеча Лире на руки, обернулся диким котом и, оглядев присутствующих, недовольно фыркнул.
Почувствовав, что Тони подталкивает ее в спину, девочка сделала шаг вперед. Перед ней стоял сам Джон Фаа: огромный, словно не человек, а скала, да и лицо скале под стать - твердое, жесткое, бесстрастное. Но вот человек-гора протянул вперед руку, и Лирина ладошка утонула в его лапище.
- Добро пожаловать, Лира Белаква.
Голос его напоминал глухой подземный рокот, и Лира бы наверняка ужасно перетрусила, но Пантелеймон вдруг успокоился, да и гранитный лик Джона Фаа чуть смягчился. Оказывается, камень может быть ласковым.
- Спасибо, лорд Фаа, - прошептала девочка.
- Давай-ка пойдем в комнату и побеседуем, - прогудел Джон Фаа. - Ну, как ты там у Коста, не голодаешь?
- Не-ет, на ужин угри были.
- Угри - штука знатная, особенно здешние.
В тайной комнате, куда они пришли, горел камин. По стенкам висели полки, уставленные серебряной и фарфоровой посудой. Вокруг массивного потемневшего от времени дубового стола стояли двенадцать резных кресел. Из людей, присутствовавших на подиуме во время схода, остались только Фардер Корам да Джон Фаа, который бережно помог старику сесть.
- Ну, Лира, садись и ты, - сказал цаганский король, показывая на кресло по правую руку от себя. Сам он занял место во главе стола.
Девочка, втянув голову в плечи, испуганно смотрела на сидящего напротив нее Фардера Корама. Трясется весь, и лицо кожей обтянуто, как череп. Альм старика, дивной красоты огненно-рыжая кошка, независимо задрав хвост, грациозно прошлась по столу, обнюхала Пантелеймона, потерлась с ним носами, потом скользнула к Фардеру Кораму на колени и уютно замурлыкала, свернувшись клубком: ни дать ни взять пестрый ворох осенних листьев. От стены отделилась женщина, которой Лира раньше не видела. Она с поклоном поставила на стол поднос со стаканами и бесшумно удалилась. Джон Фаа плеснул себе и старику можжевеловой водки из каменного штофа, а Лире - вина на донышке.
- Значит, - начал Джон Фаа, - ты сбежала, Лира Белаква.
- Ага.
- И от кого же ты сбежала?
- От одной тетеньки, ее зовут миссис Кольтер. Я сперва думала, что она такая славная, а она оказалась с мертвяками заодно. Я случайно узнала, что мертвяки - это кто в Министерстве Единых Решений, а она в этом министерстве главная, она его и создала. Они хотят, ну, я точно не знаю, чего именно, но она думала, что я буду помогать им заманивать детей. Только ведь…
- Только ведь что?
- Только ведь они и представить себе не могли, что я со многими из пропавших ребят знакома. И с Роджером, это мой друг-поваренок с нашей кухни в Колледже, и с Билли, мамаши Коста сынком, и еще с одной девочкой, она возле Крытого Рынка жила, в Оксфорде. И еще… да… еще мой дядя, лорд Азриел. Я же сама слышала, как они на званом вечере говорили про его экспедицию на Север. Я точно знаю, точно, что он не может быть вместе с этими мертвяками. Я один раз, еще в Колледже, ну, в общем, подслушала… в Рекреацию прокралась, а туда никого, кроме профессоров, не пускают… вот, я спряталась и все узнала, как он на Север в экспедицию ездил, как голову Станислауса Груммана привез, в которой тартары дырку пробили, правда. А теперь мертвяки его где-то держат, дядю моего. Он в крепости сидит, под охраной панцирных медведей. Я должна его спасти. Вот.
Лира шумно перевела дух. Она сидела насупленная, взъерошенная и казалась в огромном кресле куда меньше, чем была на самом деле. Два старца, улыбаясь, разглядывали ее, но улыбки у них были разные: у Фардера Корама - осторожная и какая-то неуловимая, то вспыхнет, то за тучку уйдет, как мартовское солнце. Джон Фаа улыбался иначе - светло, просто и очень по-доброму.
- Постарайся очень точно вспомнить все, что рассказывал в колледже твой дядя, - сказал Джон Фаа. - Только смотри ничего не упускай и не прибавляй, хорошо?!
Лира постаралась, история получилась не такой сбивчивой, как та, что она поведала Тони, и, прямо скажем, куда более правдивой. Джона Фаа девочка побаивалась, и сильнее всего ее смущала его неожиданная доброта. Когда наконец все было сказано, заговорил Фардер Корам. Лира впервые услышала его голос: звучный, мелодичный, с великим множеством переливов и обертонов, голос еще более прекрасный, чем его дивная кошка-альм.
- Серебристая Пыль, - задумчиво повторил старик. - А скажи нам, Лира, не называли они ее еще как-нибудь, а? Вспомни, пожалуйста.
- Нет, только Серебристая Пыль и все. И еще миссис Кольтер сказала мне, что это такие элементарные частицы.
- Значит, они полагают, что, воздействуя на детей, им удастся узнать об этой Пыли побольше?
- Да, но я не знаю про воздействие. Только вот дядя мой… Ой, я забыла сказать, что, когда он им через волшебный фонарь снимки показывал, там было еще одно изображение, с этой, как ее… еще слово такое, на ворону похоже.
- На ворону? - недоуменно спросил Джон Фаа.
- Аврора Бореалис, - негромко произнес Фардер Корам. - Ты это хотела сказать?
- Точно. Я же и говорю - Ворона Вореалис. И там на одном снимке в ней, прямо внутри, был виден город. Настоящий, с башнями, куполами, шпилями. Я еще подумала, ну в точности как наш Оксфорд. И дяде Азриелу интереснее всего было говорить про этот город, но магистру и всем другим профессорам - только про Серебристую Пыль. И миссис Кольтер, ей тоже важнее всего про Пыль эту. И лорду Бореалю.
- Понятно, - загадочно протянул Фардер Корам. - Это действительно очень интересно.
- Послушай, Лира, - вновь заговорил великан Джон Фаа. - Слушай внимательно, потому что это важно. Фардер Корам из всех нас - самый мудрый, мудрее нет никого. Так вот. Уже многие годы он, как бы это сказать, следит… Следит за всем, что происходит с Серебристой Пылью, с мертвяками, с лордом Азриелом и, представь себе, с тобой. Да-да, девочка, каждый раз, как лодка семьи Коста идет в Оксфорд, а потом возвращается назад, они, да и не только они, другие цагане тоже, привозят нам вести. О тебе, детка. Да-да, а ты и не знала.
Лира потрясла головой. Она вновь почувствовала приближение удушливого страха. Пантелеймон издал какой-то сдавленный рык, еле слышный, но девочка чувствовала, как у нее под пальцами прерывисто вздымаются бока альма.
- Так что Фардер Корам здесь, на Мшистых Болотах, знал про все твои проделки в Оксфорде.
Больше сдерживаться не было сил.
- Но ведь мы же ничего не сломали, честное-благородное. Мы же просто грязью. И уплыли-то совсем недалеко. Мы не хотели…
- Что с тобой, дитя мое? Что ты городишь? - ошеломленно спросил Джон Фаа.
Фардер Корам расхохотался. Когда он смеялся, лицо его становилось удивительно молодым и каким-то просветленным.
“И голова не трясется”, - подумала Лира. Но самой ей было не до смеха.
- А затычка, - лепетала она непослушными губами, - мы же ее не нашли. А даже если бы нашли, мы бы не стали ее вынимать, честное слово. Мы нечаянно, мы только пошутить хотели. Я больше так не буду…
Теперь хохотали оба. Джон Фаа уронил тяжелую лапищу на стол, так что стаканы зазвенели и подпрыгнули. Его плечи тряслись от смеха, по лицу бежали слезы. Лире в жизни не приходилось слышать таких громоподобных раскатов. Умей скалы смеяться, они бы смеялись так же.
- Ой, уморила, - стонал он. - Вот ты о чем. Ясное дело, наслышаны мы о твоем подвиге. Ведь с тех самых пор всей семье Коста цагане проходу не дают. Куда они ни придут, их спрашивают: ты, дескать, Тони, часового-то на лодке не забыл оставить, а то ведь тут ходят всякие, от горшка два вершка. Сколько же смеху было! Да, повеселились мы тут на Болотах. А ты не робей. Это все дело прошлое. Было, да быльем поросло-о-о.
И оба старика снова зашлись от хохота. Лира, поняв, что ей уже ничего не грозит, тоже заулыбалась, очень довольная собой.
Джон Фаа утер слезы и вновь посуровел лицом.
- К чему я все это говорю. Мы-то тебя знаем с младенчества. Вот и решили, что пора тебе кой-чего открыть. Они там, в колледже Вод Иорданских, наверное, рассказывали тебе о твоей семье, о папе с мамой?
Такого вопроса Лира не ожидала.
- Да, - неуверенно начала она. - Они говорили, что дядя Азриел отправил меня в колледж, потому что мама и папа погибли в аэрокатастрофе. А больше мне ничего не говорили.
- Понятно. Всей-то правды они не знают. А мы вот знаем. Твою историю, девочка, я слышал от одной цаганки, а цагане никогда не станут лгать ни Джону Фаа, ни Фардеру Кораму. Так что то, что ты сейчас о себе узнаешь, - чистая правда. Ни в какой аэрокатастрофе твой отец не погибал, потому что твой отец - лорд Азриел.
Глаза Лиры раскрывались все шире и шире.
- Случилось это так, - неторопливо продолжал Джон Фаа. - Много лет назад, когда лорд Азриел был еще совсем молод, он отправился в экспедицию на Север и вернулся оттуда сказочно богатым человеком. Парень он был горячий, на расправу быстрый, да и сердце имел такое… пылкое. Матушка твоя тоже нраву была бешеного. И умна, ох, умна! Правда, не так знатна, как лорд Азриел, попроще. Но ум! Да и красива так, что глазам больно. Вот и получилось, что как они с твоим отцом встретились, то полюбили друг друга. Но она-то уже была замужем за очень влиятельным человеком. Муж ее, молодой политик, входил в число ближайших советников короля. Так что твоя мама, узнав, что ты должна появиться на свет, очень испугалась. Она не решилась признаться мужу, что ребенок не его. А когда ты родилась, то стало понятно, что шила в мешке не утаишь, уж очень ты на своего настоящего отца была похожа. Тогда они так сделали: всем объявили, что ребенок родился мертвый, а тебя спрятали. Отвезли тебя в графство Оксфордшир, где у батюшки твоего были поместья, а в кормилицы взяли цаганку. Но какие-то добродеи нашептали мужу твоей матери, как оно все на самом деле было, он взвился, ворвался во флигель, где вы с кормилицей жили. Она тебя на руки подхватила - и бежать, он за ней, в господский дом. И понятно, что если догонит - убьет. Лорд Азриел как раз на охоте был. За ним послали, он прискакал и вовремя: муж-то уже дверь высаживает, за которой цаганка прячется. Тут лорд Азриел не стерпел, схватился за оружие. Ну, что тут скажешь. Была дуэль, девочка. Так вот, в честном поединке убил его твой отец. А знаем мы эту историю, Лирушка, от той самой цаганки - кормилицы, которая все видела, все слышала да нам рассказала. За такое дело, ясно, суд полагается. Не таков был твой отец, чтобы изворачиваться да прятаться. Он все суду рассказал. Вот и получается, что с одной стороны кровь на нем, человека он убил, но ведь убил, защищая свой дом и свое дитя. С другой стороны, тут оскорбление супружеской чести. Каждый мужчина вправе требовать удовлетворения. На это и напирали адвокаты убитого супруга. Слушанье дела затягивалось, неделя шла за неделей, защита и обвинение приводили довод за доводом, их набрались уже целые фолианты. Наконец судьи вынесли окончательный приговор: признать лорда Азриела виновным с полной конфискацией всей его собственности. Он лишился и земли, и состояния, в общем, остался гол как сокол, а ведь был богаче самого короля. Ну, а мать твоя и от него, и от ребенка открестилась. Спиной к вам повернулась. Женщина она была гордая и такая, знаешь, надменная; и кормилица твоя все говорила: дескать, душа у нее болит, как подумает, что тебе с такой матерью жить. Но, видишь, не привелось такому случиться. С тобой, Лира, надо было что-то делать. Кабы судьба по-иному распорядилась, была бы ты цаганской девочкой, потому как кормилица твоя на коленях в суде ползала, умоляла, чтобы ей тебя отдали. Но кто же станет цаганку слушать? Вот судьи решили определить тебя в приходской приют и передать сестрам-послушницам в Уотмингтон. Ты-то этого, конечно, не помнишь. Но плохо они, видать, знали лорда Азриела. Он всю это шатию-братию в рясах, всех этих монахинь да клириков страсть как ненавидел. Человеком твой отец был своевольным, так что он просто взял да и увез тебя из приюта этого, ни у кого ничего не спрашивая. У себя он ребенка оставить не мог, цаганам тоже отдавать не стал, вот и привез тебя в колледж Вод Иорданских, а на закон ему, дескать, плевать, и решение суда ему не указ. Ну, суд возражать не стал. Вот лорд Азриел опять отправился в свои экспедиции, а ты подрастала в колледже Вод Иорданских. Отец твой, уезжая, поставил только одно условие: ни под каким видом не разрешать твоей матери видеться с тобой. Даже если она вдруг захочет сама - не пускать. Весь свой гнев, всю свою досаду он на нее обратил. Магистр, конечно, ему пообещал и честно держал слово. Тут начались все эти страхи вокруг Серебристой Пыли. Во всей стране, да нет, бери больше, во всем мире лучшие умы бились над этой страшной тайной. Нас-то, цаган, это мало интересовало, пока они нас не трогали. Но тут ребятишки наши стали пропадать. И пришлось нам вмешаться и узнать об этом деле получше. Ты и представить себе не можешь, детка, как много цаганам открыто, как много мы знаем о том, что творится в самых далеких, самых укромных местах. Вот, например, твой колледж. Разве ты могла представить себе, что в стенах колледжа есть пара глаз, которая неотступно следит за каждым твоим шагом? Конечно, мы беспокоились о тебе, ведь у твоей кормилицы до сих пор за тебя душа болит!
- Вы что, правда за мной следили? - изумленно спросила Лира. Ее переполняло чувство законной гордости: небось об обыкновенных девочках так бы никто не стал беспокоиться.
- Конечно. А знаешь, кто это делал? Ваш кондитер, Берни Йогансен. Он же цаган наполовину. А ты, поди, и не замечала.
Берни Йогансен… Как странно! Тихий, добродушный человечек, один из тех редких людей, у которых альмы одного с ними пола. Когда же Лира его в последний раз видела? В тот день, когда исчез Роджер, она еще так кричала на него, ногами топала. А он, оказывается, все про нее рассказывал цаганам. Чудеса!
- Так вот, - продолжал Джон Фаа. - Разумеется, нам быстро стало известно, что ты покинула колледж, но лорд Азриел не в силах этому помешать, потому что он в тюрьме. Память у цаган хорошая. Мы помнили и обещание магистра, и как звали мужа той дамы, что тебе приходится родной матерью. Человека, которого лорд Азриел убил на дуэли, звали Эдвард Кольтер.

Предыдущая страница 7 Следующая страница


Северное сияние 8

- Что? Миссис Кольтер? Она что, моя мама? - Лира остолбенело переводила глаза с Фардера Корама на Джона Фаа.
- Да, Лира, да. И будь твой отец на свободе, она бы в жизни не посмела нарушить его волю, так что жила бы ты сейчас в колледже и знать ничего не знала. Я другого не понимаю: почему магистр тебя отпустил? Ведь тебя вверили его заботам. Не знаю… Ясно одно. Эта женщина имела над ним какую-то власть.
Лира вдруг вспомнила утро накануне своего отъезда из колледжа и то, как странно вел себя магистр.
- Он… он не хотел, - вырвалось у девочки. - Он… меня разбудила экономка и сказала, что он меня зовет и что миссис Кольтер говорить нельзя. И мне показалось, что он меня хочет от миссис Кольтер защитить.
Лира резко остановилась и серьезно посмотрела на старцев. Вот и пришло время рассказать им всю правду.
- Просто… В тот вечер, когда я прокралась в рекреацию, я видела, своими глазами видела, что магистр хотел отравить дядю Азриела. Он всыпал в графин с вином какой-то белый порошок, а я дядю предупредила, он сделал вид, что графин случайно смахнули со стола. Графин упал, и вино разлилось. Получилось, что я спасла ему жизнь. Только я до сих пор не понимаю, почему магистр хотел его отравить. Он ведь очень добрый, правда. И, когда я уезжала, он утром позвал меня к себе в кабинет, велел прийти тайком, чтоб меня никто не видел, а потом сказал…
Тут Лира страдальчески сморщила лоб, пытаясь слово в слово вспомнить, что же сказал ей магистр, но ничего не получалось.
- Нет, не помню. Но, самое главное, он дал мне одну вещь и велел никому ее не показывать, а особенно миссис Кольтер. Но вам… наверное, можно…
Она вытащила из кармана шубы замотанный в черную тряпицу сверток и положила его на стол. Девочка кожей чувствовала, как он, словно магнит, притягивает взгляды старцев. В глазах Джона Фаа светилось простодушное любопытство, Фардер Корам рассматривал веритометр с неподдельным интересом ученого.
Он бережно взял загадочный прибор в руки.
- Вот уж не чаял, что доживу и увижу его снова. Магистр объяснил тебе, что означают эти символы?
- Нет, он только успел сказать, что мне самой придется научиться читать по нему, как по книге. И еще сказал, что он называется веритометр.
- Что это такое? - недоуменно поднял на старца глаза Джон Фаа.
- От латинского “veritas” - истина, так что “веритометр” можно перевести как “правдомер”. Ну и как ты, научилась? - вновь обратился Фардер Корам к Лире.
- Нет, - честно ответила девочка. - Я пока только умею три короткие стрелки устанавливать на разные картинки, а что с длинной делать, не знаю. Она сама по себе ходит. Но, раз или два так было, я очень постаралась… ну… сосредоточиться, и стрелка начала двигаться, куда я хочу, хотя я ее не трогала, просто думала - и все.
- Зачем он нужен, а, Фардер Корам? - спросил Джон Фаа. - И как по нему читают?
- Вот эти изображения по внешнему краю, - Фардер Корам осторожно поворачивал прибор под пристальным взглядом цаганского короля, - суть символы. И каждый из них может иметь великое множество значений. Ну вот, возьмем хотя бы якорь. Первое значение этого символа - надежда, ибо она, подобно якорю, держит тебя, не дает все бросить. Но есть и второе значение - стойкость. А третье - неожиданное препятствие, а четвертое - море. И это еще не все, есть и пятое, и шестое, и десятое, и двадцать пятое - до бесконечности
- И все они тебе ведомы, Фардер Корам?
- Не все. Я знаю часть, но, для того чтобы читать по веритометру, мне нужна книга символов. Я видел ее раз и помню, где именно, но у меня ее нет.
- Поговорим об этом позже, - властно сказал Джон Фаа. - Покажи, что значит “читать”.
- Каждую из этих трех стрелок можно установить против какой-либо из картинок. И задать, таким образом, вопрос, причем абсолютно любой, поскольку значений у символов великое множество. Как только вопрос задан, вот эта длинная стрелка приходит в движение и указывает на какие-то новые символы. Это и есть ответ.
- А откуда он знает, какое из значений я имею в виду? - спросил Джон Фаа.
- Сам по себе прибор ничего знать не может, - терпеливо отвечал Фардер Корам. - Просто вопрошающий выбирает для себя то или иное значение символа, для этого их необходимо знать, ведь число таких значений может доходить до тысячи. И, что особенно важно, сердце вопрошающего должно быть свободно от гнева и нетерпения. Нельзя мысленно подсказывать ответ. Мы должны просто следить за свободным движением стрелки. Она совершает полный оборот, и мы узнаем то, о чем спрашивали. Я видел, как читали по веритометру мудрецы Уппсалы. Это был тот единственный раз, когда мне довелось… Магистр говорил тебе, какая это редкость?
- Да, он сказал, их всего шесть, - ответила Лира.
- Точного числа я не знаю, но оно действительно ничтожно мало.
- И что же, малышка, удалось тебе выполнить наказ магистра, или ты все-таки проболталась?
- Нет. Только ее альм, он залез в мою комнату и наверняка все узнал?
- Понятное дело. Вот что я обо всем этом думаю, Лира: по всей вероятности, мы так никогда и не узнаем правду, - печально проговорил Джон Фаа. - И можем только предполагать. Но мне кажется, что магистр был призван лордом Азриелом оберегать тебя от миссис Кольтер. И ему это удавалось в течение почти десяти лет.
А потом друзья мадам, влиятельные друзья из духовенства, помогли ей создать и возглавить Министерство Единых Решений. С какой целью - мы не знаем, но в своей области глава этой организации ничуть не уступит по силе и влиятельности самому лорду Азриелу. Вот и получилось, что есть твои мать и отец, оба причастные к сильным мира сего, оба рвущиеся к власти, и есть магистр колледжа Вод Иорданских, мечущийся между молотом и наковальней. Ты пойми, детка, сердце его наверняка на части разрывалось. Ведь первой его заботой был колледж, ученые, их работа. Если он почувствовал, что колледжу что-то угрожает, он любой ценой попытался вывести его из-под удара. А ведь Церковь-то Святая, она в последние годы ой как крылья расправила. Советы всякие вырастают, как грибы; управления разные. Поговаривают, что могут и Святейшую Инквизицию вернуть, не к ночи будь помянута. Так что магистру приходилось ужом изворачиваться, только бы на колледж священного гнева не навлечь, иначе им всем конец.
Но ведь душа его наверняка изнывала от страха за тебя. Берни Йогансен мне множество раз докладывал, что и магистр, и все профессора, и слуги в колледже любят тебя как родную и не остановятся ни перед чем, лишь бы ты была в безопасности. Магистр берег тебя как зеницу ока не только потому, что дал слово лорду Азриелу. Нет, он делал это ради тебя. Поверь, Лира, ему пришлось нарушить слово и отдать тебя миссис Кольтер, потому что он был уверен, что с ней ты будешь в большей безопасности, чем за стенами колледжа Вод Иорданских. И когда он решился отравить лорда Азриела, то и на это у него была причина. Наверное, то, чем твой отец занимался, ставило под угрозу колледж, а может, и не только колледж, а всех нас, весь наш мир. Пойми, детка, на плечи магистра легло страшное бремя, бремя принятия решений. И при этом, чтобы он ни выбрал, любой его шаг сулил только беду. Значит, надо было сделать такой шаг, который повлек бы за собой меньшее зло. Я Бога благодарю, что он меня от такого креста избавил.
Поэтому, когда подошло время расставания, магистр дал тебе этот прибор и попросил хранить его. Я только не знаю, почему он не научил тебя им пользоваться.
- Он сказал, что дядя Азриел преподнес веритометр в дар колледжу, - медленно сказала Лира, мучительно стараясь вспомнить точные слова старого магистра. - И тут он точно хотел мне что-то еще сказать, но в дверь постучали, и он… вздрогнул. Я не знаю, может быть, он имел в виду, что дяде Азриелу его тоже нельзя показывать?
- Может быть, да, а может, и нет, - загадочно отозвался Джон Фаа.
- Что ты такое говоришь, Джон? - спросил Фардер Корам недоуменно.
- Возможно, он хотел попросить Лиру разыскать лорда Азриела и вернуть ему веритометр. Ну, считайте, что так магистр пытался загладить свою вину перед ним, за это дурацкое отравление. Возможно, он думал, что лорд Азриел уже не представляет такой угрозы для человечества. Или, наоборот, надеялся, что с помощью веритометра он осознает степень этой угрозы и одумается. А еще может быть и такое: веритометр должен помочь лорду Азриелу бежать из плена. Ох, не знаю, не знаю… В общем, вот что, Лира, бери-ка ты этот прибор, да спрячь его понадежнее. Если уж ты смогла сохранить его в целости среди той каши, в которой оказалась, то я уверен, что он в надежных руках. Но помни, придет время, и он нам понадобится.
Джон Фаа аккуратно замотал веритометр в кусок черного бархата и подтолкнул его через стол к Лире в руки. Девочке так хотелось задать ему еще множество вопросов, но внезапно ее охватила странная робость перед этим великаном с пронзительными и в то же время добрыми глазами, так ласково смотревшими на нее из складок морщин.
Но один вопрос все-таки жег ее изнутри.
- А эта цаганка, моя кормилица, она кто?
- А ты еще не догадалась? Это же мамаша Коста, мать твоего приятеля Билли. Раньше-то она не могла тебе открыться, я запретил. Но я думаю, она знает, о чем мы сейчас с тобой разговариваем, так что прятаться больше нет причин. Давай-ка, детка, беги к ней. Тебе есть над чем поразмыслить. Через три дня цагане снова соберутся на сход, тогда мы все узнаем и договоримся, что делать будем. Спокойной ночи, Лира.
- Спокойной ночи, господин Фаа. И вам спокойной ночи, Фардер Корам.
Лира поклонилась как можно вежливее, цапнула со стола веритометр и вышла из комнаты, прижимая его к груди. Пантелеймон пристроился у нее под мышкой.
Оба старца с улыбкой смотрели ей вслед. На пороге маячила внушительная фигура мамаши Коста. И, словно не было этих десяти лет, старая цаганка могучими руками подхватила дитятко свое ненаглядное, крепко ее расцеловала и понесла укладывать спать.

Глава 8
Разочарование

Не один день понадобился Лире, чтобы свыкнуться со своим так внезапно обретенным прошлым. Одно дело понять, что лорд Азриел - твой папа, и уж совсем совсем другое дело привыкнуть к мысли, что маму твою, оказывается, зовут миссис Кольтер. Узнай Лира об этом пару месяцев назад, радости ее не было бы предела, а сейчас об этой радости и вспоминать было неловко.
Но, зная нрав нашей героини, трудно представить себе, что сомнения долго грызли ее душу, ведь Мшистые Болота сулили столько упоительных открытий, к тому же вокруг бегали цаганские ребятишки, воображение которых просто необходимо было поразить. Так что не прошло и трех дней, как Лира стала заправским флотоводцем (по крайней мере, в своих собственных глазах) и, сидя в плоскодонке, изливала на лохматые головы своей босоногой свиты невероятные истории о приключениях могущественного родителя, томящегося ныне в плену у злодеев-недругов.
- Один раз к нам, в колледж Вод Иорданских, прибыл турецкий посол. А ему еще раньше самый главный султан приказал моего папу отравить и дал для этого перстень с ядом. Вот когда стали подавать вино, он, как будто бы случайно, протянул руку над бокалом моего папы и украдкой всыпал в него яд. Причем сделал это так ловко, что никто и не заметил, кроме…
- А что это был за яд? - недоверчиво спросила худенькая девчушка.
- Очень сильный яд, одной турецкой змеи, - врала Лира без запинки. - Сперва ей играют на дудочке, чтобы усыпить бдительность, и когда у змеи глаза начинают закрываться, они ей - раз! - и подсовывают губку, пропитанную медом. Змея ее кусает, а мед-то липкий, вот она зубы вытащить и не может. Тогда турки змею ловят и выдаивают из нее яд, как все равно молоко из коровы. Так вот, мой папа, он сразу заметил дьявольскую хитрость турка. Тогда он встает и говорит: “Джентльмены, я предлагаю тост за узы дружбы, которые связывают колледж Вод Иорданских и колледж Измира”. (Ну, это такой колледж в Турции, к нему посол принадлежал.) “И в знак нашей дружбы, - продолжает папа, - и добрых намерений я предлагаю господину послу обменяться со мной бокалами”. Посол как побледнеет, его же в угол загнали. Он и отказаться не может, это же обида смертельная, и пить из папиного бокала не хочет, потому что там яд. От волнения прямо за столом в обморок и упал. А потом очнулся, а они все сидят и смотрят на него внимательно. Так что выхода у него не было: либо выпить яд, либо во всем признаться.
- И что же он сделал? - испуганно спросил кто-то из слушателей.
- Ясное дело, яд выпил. И ровно через пять минут умер в ужасных муках.
- А ты что, прямо сама видела, как он мучился?
- Нет, девчонок за магистерский стол не пускают. Я уже потом труп видела. Страшный! Вся кожа сморщилась, все равно как печеное яблоко, и глаза из орбит вылезли, честно, их пришлось назад запихивать.
И дальше все в таком же роде.
А тем временем по окраинам Мшистых Болот сновали полицейские. Они стучались в двери домов, рыскали по чердакам и сараям, скрупулезно изучали каждую бумажку и допрашивали любого, кто мог видеть маленькую светловолосую девочку.
В Оксфорде облавы особенно ужесточились. В колледже Вод Иорданских не было ни единого сундука, ни единой бочки, в которую бы не заглянули полицейские. И то же самое творилось в колледжах Святого Михаила и Архангела Гавриила, пока наконец почтенные ученые мужи не разразились совместной петицией о беспардонном нарушении священных привилегий Университета. До Лиры же вести о хаосе, в который она ввергла страну, доходили только в форме нескончаемого гула аэродвигателей. В небе над Мшистыми Болотами без конца барражировали дирижабли, но увидеть их снизу было невозможно из-за густой облачности. Существовало даже специальное распоряжение, предписывающее пилотам летать над Мшистыми Болотами только на строго определенной высоте. Но мало ли что они там с этой высоты увидят? Вдруг у них на борту какие-нибудь хитроумные шпионские приборчики? Нет уж, куда благоразумнее было, едва заслышав шум двигателя, нырять в какое-нибудь укрытие или прятать приметные пшеничные косички под клеенчатую зюйдвестку.
Лира выпытывала у мамаши Коста мельчайшие подробности своего появления на свет, вплетая их в канву собственных представлений и измышлений, и самая незначительная деталь становилась куда ярче, выпуклее и интереснее, чем те истории, которые она придумывала про себя сама. Снова и снова перед глазами у нее вставали удивительные картины: бегство из флигеля, тесный чулан, в котором прячется цаганка-кормилица, резкие слова вызова, поединок, звон мечей…
- Лира, окстись, какие, к богу, мечи? - всплескивала руками мамаша Коста. - У господина Кольтера пистолет был, так лорд Азриел этот пистолет у него из рук-то выбил да одним ударом его навзничь. А потом стреляться начали. Ну неужто ты не помнишь, а? Хотя, какой с тебя спрос, ты же совсем малышка была. Нет, все-таки странно, что ты не помнишь. Первый-то выстрел за господином Кольтером был. Встал он, пистолет схватил и выстрелил, да мимо. А тут лорд Азриел у него опять оружие из рук вырывает и медленно целится. Попал ему точно промеж глаз, мозги по всей стене. А потом спокойно так говорит мне: вы, дескать, миссис Коста, выходите и ребеночка выносите. Ты-то ведь такой концерт устроила с альмом своим на пару! Вот он тебя на руки взял, тетешкает, ходит туда-сюда, на плечи к себе сажает, а сам довольный такой. Только как на тело господина Кольтера посмотрел, поморщился и попросил меня пол помыть. А себе велел вина подать.
Снова и снова рассказывала мамаша Коста, снова и снова слушала ее девочка. К концу четвертого раза на вопрос: “Ну неужели ты не помнишь?” - она с уверенностью могла ответить, что помнит, да еще как. Больше того, она помнила даже то, о чем забыла цаганка, например, какого цвета было пальто на господине Кольтере, или, скажем, как тесно было в чулане, потому что там висели меховые шубы. Мамаша Коста только слезы утирала от смеха.
Стоило Лире остаться одной, ее, как магнит, манил к себе веритометр. Она готова была глядеть на него часами, как смотрит невеста на портрет суженого. Стало быть, каждое из этих изображений имеет несколько значений? А почему бы ей не попробовать разгадать эти значения?! В конце концов, ведь она дочь своего отца! Памятуя о том, что говорил Фардер Корам, она пыталась сосредоточиться на трех произвольно выбранных картинках. Теперь устанавливаем три короткие стрелки. Хорошо. К своему изумлению, она обнаружила, что стоит ей просто положить веритометр на ладошку и смотреть на него без особой цели, с ленцой, что ли, как тонкая длинная стрелка оживала и начинала направленно двигаться. Она не совершала хаотических метаний по циферблату, а плавно переходила с одной картинки на другую, иногда задерживаясь перед двумя или тремя какими-то изображениями. Подчас таких остановок было больше: пять, шесть. Смысл движения стрелки для Лиры был темен, но она получила от процесса ни с чем не сравнимое удовольствие. Пантелеймон то кошкой, то мышкой прикидывался, лишь бы быть к веритометру поближе, и голова его крутилась, повторяя движения стрелки. Пару раз девочке и альму вдруг что-то открывалось, как иногда луч солнца вдруг пробивает плотную пелену облаков, и глазу открывается величественная гряда гор далеко-далеко на горизонте, такая манящая, такая недоступная. В эти редкие мгновения сердце Лиры учащенно билось, как билось оно всякий раз при звуках волшебного слова “Север”.
Так прошли три дня, три хлопотливых дня жизни плавучего табора. Наконец наступило время повторного схода. Огромный зал вместил в себя, казалось, еще больше народа. На этот раз Лира и семейство Коста благоразумно заняли места заранее, поэтому сидели в первом ряду. Неверный свет лигроиновых ламп выхватывал из мрака множество возбужденных лиц. Наконец на подиуме, где уже стоял стол, появились Джон Фаа и Фардер Корам. К тишине никого призывать не пришлось. Стоило Джону Фаа тяжело положить руки на стол, зал затих.
- Цагане, - прозвучал его низкий бас. - Вы сделали все, о чем я вас просил. Вы сделали даже больше и лучше. Итак, я жду, что главы шести кланов подойдут к этому столу и покажут нам, сколько золота они собрали, а также расскажут, на что мы можем рассчитывать. Николас Рокби, ты первый.
На подиум поднялся дородный цаган с окладистой черной бородой. Он положил на стол увесистый кожаный мешок.
- Вот наше золото, - прозвучали его слова. - От нас идут тридцать восемь человек.
- Благодарю тебя, Николас, - отвечал ему Джон Фаа.
Фардер Корам заскрипел пером, делая какие-то пометки в бумагах. Николас Рокби отошел чуть назад, а цаганский король уже вызывал следующих. И каждый из приглашенных подходил к столу, опускал на него свою лепту и объявлял, сколько бойцов они решили отрядить. Семейство Коста принадлежало к клану Штефанских, и Тони, разумеется, был в первых рядах добровольцев. Лира заметила, как нетерпеливо переступала с ноги на ногу его альм-пустельга, когда Адам Штефанский выкладывал на стол кошель с золотом и объявлял, что от них с Джоном Фаа готовы пойти двадцать три человека.
Так повторялось шесть раз. Наконец, когда у стола побывали главы всех шести кланов, Джон Фаа взял у Фардера Корама листок с записями и снова обратился к залу:
- Друзья, нам удалось набрать сто семьдесят человек. Где же найти слова, чтобы выразить мою гордость и благодарность? Что же до золота, то я ведь очень хорошо знаю, что каждый отдавал последние гроши. Великое вам за это спасибо. Вы можете спросить, что мы теперь намерены делать. А вот что: на эти деньги мы снарядим корабль, доберемся на нем до Севера, отыщем там наших ребятишек и вызволим их. Я не думаю, чтобы нам отдали детей без боя. Ну что ж, как говорится, не в первый и не в последний раз. К боям нам не привыкать. Но впервые нам предстоит сражаться с теми, кто ворует у нас детишек. Враг наш может быть дьявольски хитер и ловок, но что бы там ни было, без детей нам назад дороги нет. Кто там поднял руку? Ты, Дирк Врие? Ну давай спрашивай, что хотел.
- Лорд Фаа, - выкрикнул голос из зала, - мы хотим знать, зачем им наши дети. Почему они их воруют?
- Ходили слухи о каких-то теологических исследованиях, так что, судя по всему, дети нужны им для каких-то экспериментов, но каких - мы не знаем. Мы также не знаем, опасны ли эти эксперименты, но даже если они безопасны, кто дал им право отрывать малышей от материнского сердца? Кто еще хочет спросить? Ты, Раймонд ван Геррет?
Поднялся тот самый человек, что спрашивал про Лиру во время первого схода.
- Лорд Фаа, а как насчет той девочки, которую ищут по всей стране? Той самой, что сейчас сидит в первом ряду? Я слыхал от людей, что живут на окраине Мшистых Болот, будто из-за нее там каждый дом перевернули вверх дном. Я скажу больше. Сегодня в Парламенте слушается проект закона о лишении цаган их вековых привилегий. И все по милости этой девчонки. Да, друзья мои, это так, - повернулся Раймонд к возбужденно перешептывающимся соплеменникам. - Если такой закон будет принят, нам запретят свободу передвижения по стране, мы сгнием тут, на Мшистых Болотах. Цагане хотят знать, лорд Фаа, чем уж она такая золотая, эта девочка? Я ведь слыхал, что она не нашей крови. Как же это получается: цагане рискуют головой из-за ребенка, который и не цаганенок вовсе. Так, что ли?
Лира во все глаза смотрела на могучую фигуру Джона Фаа. Сердце ее так билось, что его стук, казалось, заглушил первые слова цаганского короля.
- Что ж ты застеснялся, Раймонд ван Геррет? Ты не робей, сынок, возьми да так прямо и скажи: дескать, давайте выдадим ребенка полиции, пусть они с ней разбираются. Ты же это хотел сказать, а?
Раймонд ван Геррет ничего не ответил, но на щеках его заходили желваки.
- Ну что ж, - продолжал Джон Фаа задумчиво, - может быть, ты и прав. Может быть, действительно добро надо делать не всем подряд, а только достойнейшим. Но тогда я скажу, что эта девочка - дочь самого лорда Азриела. А для тех, кто забыл, напомню, что это лорд Азриел выговорил у турок жизнь Сэма Брокмана. Это лорд Азриел позволил цаганским лодкам беспрепятственно плавать по принадлежащим ему землям. Это лорд Азриел добился в Парламенте отмены Билля о каналах, и не мне вам говорить, что в выигрыше от этого оказались мы, цагане. И, наконец, это лорд Азриел во время страшного наводнения в пятьдесят третьем спасал людей и дважды нырял, чтобы вытащить Рууда и Нелли Коопман. И позор всем нам, если мы об этом забудем. Сегодня лорд Азриел томится в крепости Свальбард, в стране вечного холода и мрака. И не мне объяснять вам, кто не дает ему оттуда вырваться. Но нашим заботам судьба вверила его маленькую дочку. И Раймонд ван Геррет предлагает просто-напросто взять и выдать ее властям, только чтобы власти нас не трогали. Ты же это предлагаешь, да, Раймонд, сынок? Ты не тушуйся, скажи как есть!
Но в ответ Раймонд ван Геррет так низко пригнул голову под неодобрительными взглядами, что почти сполз на пол. Никакая сила не смогла бы заставить его встать и открыть рот. По залу пронесся внятный шепот осуждения. Лира вдруг кожей почувствовала, какой жгучий стыд, вероятно, испытывает сейчас этот человек. Но все ее маленькое существо наполняла огромная гордость: вот, оказывается, какой у нее папа - храбрый, отважный!
Джон Фаа обернулся и посмотрел на людей, стоявших в глубине подиума.
- Николас Рокби, твоя забота - корабль. Нужно найти подходящий, снарядить его, и в плавании он тоже будет под твоим командованием. Адам Штефанский, ты отвечаешь за оружие и боеприпасы, потому и в бою главным быть тебе. Роджер ван Поппель, все остальные припасы, начиная от еды и кончая теплой одеждой, - твоя забота. Ты, Саймон Хартманн, будешь нашим казначеем, тебе мы вверяем наше золото, а ты следи за тем, чтобы в дело пошел каждый грош. А тебе, Бенджамен де Ройтер, я поручаю разведку. Нам много, ох, как много нужно выяснить. Вот этим ты и займешься, а единственным главным над тобой будет Фардер Корам. Остальные же четверо подчиняются Михаэлю Канзоне, он же, в случае моей смерти, возглавит отряд и станет моим преемником. Я сказал все, что хотел. Теперь вы знаете, что мы намерены предпринять. Если кто-то из присутствующих хочет задать мне какие-то вопросы, то сейчас самое время это сделать.
Одна из цаганок подняла руку:
- Лорд Фаа, а женщин вы берете? Ведь когда вы освободите детишек, кто-то должен приглядывать за ними.
- Нет, Нелл, боюсь, на корабле всем просто не хватило бы места. Так что с детьми мы уж как-нибудь сами. В любом случае, с нами им будет лучше, чем в неволе. Мы справимся, Нелл.
- Но ведь может случиться так, что без женской помощи вам их не спасти, ведь женщина может пробраться туда, где они держат детей. Переодеться сиделкой, надзирательницей, да кем угодно, наконец.
- Об этом я не подумал, - хмыкнул Джон Фаа. - Спасибо, Нелл. Обещаю, что мы обсудим твое предложение на Совете.
Еще один человек поднялся с места.
- Лорд Фаа, мы тут все слышали сейчас, что лорда Азриела держат в плену. Значит ли это, что вы собираетесь его освободить? Ежели это так, то вряд ли сто семьдесят человек справятся с медведями этими, что его сторожат. Лорд Азриел, конечно, человек хороший, но, я думаю, у нас своих дел предостаточно.
- Ты недалек от истины, Адриаан Бракс. Когда мы будем на Севере, нам придется держать ушки на макушке, нам придется подмечать любую мелочь. И может быть, то, что мы узнаем, возьмет да и сослужит лорду Азриелу добрую службу. Я говорю “может быть”, потому что может быть да, а может быть нет, ибо вы доверили мне жизни наших людей, вы доверили мне ваше золото с одной-единственной целью: найти ребятишек и вернуть их домой. И только ради этого мы идем на Север.
- Лорд Фаа, - взволнованно начала другая цаганка, - мы ведь не знаем, что мертвяки делают с ними, с детишками нашими. А люди-то страшное говорят. И о том, что головы им отрезают, и том, как их на части рвут да заново из разных кусков собирают. А еще и такое говорят, что и молвить нельзя. Я никого пугать зря не хочу, но ведь мы здесь для того и собрались, чтобы все начистоту говорить. Вот я и говорю, если наш господин Джон Фаа об этих мучительствах узнает, то пусть рука его будет тверда в мести. Пусть она не знает пощады и жалости, пусть карает, и карает жестоко, пусть как громом поразит ядовитую гадину. Это не только мой наказ. Так думает любая мать, у которой дитя мертвяки сманили.
Под одобрительный ропот цаганка опустилась на место. В зале многие согласно кивали головами.
Джон Фаа помолчал немного и, когда вновь воцарилась тишина, медленно заговорил:
- Все знают, Маргарет, что рука моя тверда, но гнев - плохой советчик. Ударить на день раньше - значит ударить мимо цели. Горе и отчаяние говорит сейчас твоим языком, Маргарет, но если горе и отчаяние начнут управлять нами, то как бы сладость мести не встала между нами и нашей главной целью. Я всегда учил вас помнить о главном. Главное сейчас - не карать, а спасти детей. Мы идем туда не для того, чтоб упиться возмездием. Наша собственная боль подождет, это дело второе. Если мы сможем спасти детей, но не сможем покарать мертвяков, мы все равно победим. Если же главная наша цель - возмездие и если, отомстив, мы не спасем ребятишек, то мы проиграем. В одном ты можешь верить мне, Маргарет. Когда настанет час расплаты, мы ударим, и ударим с такой мощью, что лопнут в страхе их гадючьи сердца. Нет и не может быть силы, способной помешать нам тогда. Камня на камне не останется от вражьего гнезда; в клочья, в пыль, в прах разнесем мы их. О, как истосковалась по горячей крови моя палица! С казахстанских степей, когда разметал я ею полчища тартар, висит она на стене. Но северный ветер несет с собой запах поганой вражьей крови, и пора бы моей палице проснуться. Я знаю о ее жажде, я чувствую ее, я говорю ей: “Скоро, подруга моя, скоро”. И запомни, Маргарет, когда придет время битвы, в сердце старого Джона Фаа нет и не будет места жалости. Настанет час праведного гнева. Но не должен гнев сегодня застилать нам очи. Есть ли еще кто-нибудь, кто хочет сказать слово?
Но все уже было сказано, и Джон Фаа возвестил окончание схода. Звон финального колокола, скорее, напоминал набат, так что звенели, казалось, и стены, и стропила.
Пришло время Совета. Джон Фаа, Фардер Корам и главы шести кланов удалились в тайную комнату, чем изрядно огорчили Лиру. Ее-то почему не позвали? Тони весело расхохотался, увидев ее кислую мордочку.
- Им все обсудить надо, а ты свое дело уже сделала. Теперь очередь членов Совета и самого Джона Фаа.
- Ничего я еще не сделала! - недовольно твердила Лира, пока они шли по мощеной дороге от Заала к причалу. - Подумаешь, дело! Всего и делов-то, что от миссис Кольтер удрать. Я же не этого хочу, я на Север хочу!
- Да не горюй ты, - утешал ее Тони. - Вот хочешь, я тебе привезу оттуда подарок, а? Клык моржовый, хочешь?
Лира в ответ только оскалилась. Пантелеймон, полностью разделяя ее чувства, корчил прегадкие рожи альму Тони. Пустельга с явным неодобрением на него поглядывала, а в конце концов и вовсе глаза прикрыла. Видно, сил смотреть не было. Лира пошла искать утешение в компании своих новых товарищей по играм. Забава заключалась в следующем: с помощью висящего на пике фонарика нужно было подманить глупую пучеглазую рыбу, которая лениво шевелила плавниками в мутной воде, а потом мастерским ударом острой палки пронзить ее насквозь. Естественно, мастерский удар всегда бил мимо цели.
Но мысли Лиры все время вертелись вокруг комнаты, где проходил Совет. Так что не прошло и получаса, как ее башмаки вновь застучали по мощеной дорожке к Заалу. Высоко под крышей светилось окошко. Увидеть она ничего не смогла, но судя по тому, как возбужденно звучали голоса, заседание Совета было в полном разгаре.
Лира твердым шагом подошла к двери и бестрепетной рукой постучалась: тук, тук, тук, тук, тук. Пять раз. Голоса смолкли, вот послышался скрип - так скрипит стул, когда его отодвигают от стола, чтобы встать. Дверь распахнулась, мягкий свет лигроиновой лампы блеснул на влажных от ночной сырости ступеньках.
- Что такое? - спросил человек, отворивший Лире дверь. За его спиной девочка увидела стол, заваленный бумагами. В углу аккуратно стояли шесть кожаных мешков с золотом. Тут же примостились стопки и штоф с можжевеловой водкой.
- Мне нужно на Север, - твердо сказала Лира. Она хотела чтобы все сидевшие вокруг стола мужчины услышали ее. - Я должна поехать спасать детей. Я ради этого убежала от миссис Кольтер. Я еще раньше хотела, когда Роджер, наш поваренок из колледжа, пропал. Вы не думайте, я буду вам помогать. Я знаете сколько умею? Ну, например, яндаромагнитные данные об Авроре Бореалис записывать могу. Еще я про медведя знаю, какое, к примеру, мясо есть нельзя. Я вам пригожусь. Вы же сами пожалеете, когда приедете на Север и скажете: эх, была бы тут Лира, она бы помогла, а Лиры-то и нету. И потом, та тетенька правильно сказала, а вдруг надо будет куда-то пробраться? Вам же не только взрослые понадобятся, честно! Вы же не знаете! Вам обязательно, обязательно надо меня взять с собой, господин Фаа, и простите меня, пожалуйста, что я вам помешала.
Эту пламенную речь она договаривала уже не на пороге, а внутри комнаты. Сидевшие там мужчины и их альмы, кто с веселым любопытством, кто с явным раздражением смотрели на взъерошенную маленькую девочку, для нее же из всех присутствующих был важен только один человек - Джон Фаа. Пантелеймон, сидя у Лиры на руках, не сводил с него зеленых кошачьих глаз.
Джон Фаа медленно встал.
- Нет, малышка, об этом и речи быть не может. Пойми, это не экскурсия, не экспедиция. Там опасно. Так что не тешь себя пустыми надеждами. Ты останешься здесь, будешь помогать мамаше Коста и дожидаться нас, живая и здоровая. Запомнила? Живая и здоровая.
- Но я же учусь читать по веритометру! Я уже почти научилась. Вам это обязательно, обязательно пригодится, обязательно!
Старик отрицательно покачал головой.
- Нет. Я знаю, как стремится на Север твое сердце, но, поверь мне, даже миссис Кольтер, что бы она тебе ни обещала, на самом деле не собиралась тебя туда брать. Придется подождать, девочка, пока там все не уляжется. Сейчас это слишком опасно. А теперь - быстро домой и чтобы я тебя здесь больше не видел.
Пантелеймон яростно зашипел, но альм Джона Фаа, мудрая ворона, распахнула черные как смоль крылья, не угрожая, нет, просто напоминая некоторым, как себя следует вести. Лира оскорбленно повернулась на каблуках, а громадная птица, сделав круг над ее головой, вновь села на плечо старика. Дверь за девочкой захлопнулась и в замке повернулся ключ.
- А мы все равно поедем, - гордо заявила Лира Пантелеймону. - Все равно, пусть не думают!

Глава 9
Разведчики и шпионы

В течение нескольких дней Лира места себе не находила. Она строила грандиозные планы и тут же безжалостной рукой отметала их один за другим, а все потому, что отправной точкой каждого был пункт: “тайком пробраться в лодку”. Ну скажите на милость, как же можно тайком пробраться в цаганскую лодку, если она вся-то размером с мыльницу? Правда, сама экспедиция на Север предусматривала наличие настоящего корабля, и Лира не без оснований полагала, что уж на большом-то судне недостатка в укромных местах не будет: тут тебе и шлюпки, и трюмы, и еще бог знает что, но настоящий корабль стоит в настоящем порту, а до него от Мшистых Болот плыть будут без затей, по-цагански. На лодках.
Ну, хорошо, допустим, она убегает, сама добирается до моря, прокрадывается на корабль, а потом вдруг оказывается, что корабль не тот. Хорошенькое дело! Спрячешься вот так в шлюпке, а на следующий день узнаешь, что судно плывет в Верхнюю Бразилию. Или еще куда подальше.
А вокруг полным ходом шли сборы. Работа кипела день и ночь. Лира хвостом ходила за Адамом Штефански, набиравшим добровольцев в боевой отряд. Она изводила советами Роджера ван Поппеля, отвечавшего за снаряжение. А вдруг он забудет про защитные очки? А может, он не знает, где продаются самые подробные карты Арктики?
Конечно, больше всего Лире хотелось помогать Бенджамену де Ройтеру, ведь его заботой была разведка, но сразу после второго схода, на рассвете следующего дня, он исчез из лагеря, и никто не знал, когда его ждать. Так что делать было нечего, и Лириной последней надеждой оставался Фардер Корам.
- Знаете, Фардер Корам, я вот тут подумала и решила, что я лучше буду вам помогать, ладно? Во-первых, я же жила среди мертвяков и, можно сказать, сама без пяти минут один из них. Вдруг вам надо будет что-нибудь уточнить в донесениях господина де Ройтера, а?
Фардер Корам с доброй улыбкой смотрел на нахохлившуюся Лиру. Она так отчаянно хотела быть полезной! Конечно, он не гнал ее, напротив, он терпеливо выслушивал ее рассказы о жизни в Оксфорде и в доме миссис Кольтер, а еще смотрел, как она пытается читать по веритометру.
- А эта книга, где были все значения символов, она где? - спросила его как-то Лира.
- В Гейдельберге.
- А она что, всего одна?
- Я видел только одну, но, может быть, есть и другие.
- Спорить могу, у нас в Оксфорде, в Бодлианской библиотеке, наверняка такая есть. Там все книги есть.
Лира не могла глаз отвести от альма Фардера Корама. Такого красивого альма она в жизни не видела. Пантелеймон тоже умел оборачиваться котом, но кот получался какой-то тощий, облезлый, погладить не захочешь. Софона, так звали кошку-альма, была совсем в другом роде: огромная, раза в два больше обычной кошки, пушистая грациозная красавица с янтарными глазами. Когда она нежилась под лучами солнца, то ее пышная шерсть переливалась всеми красками осени: тут тебе и золотисто-оранжевый, и коричневый, и винно-красный, и бронзовый, и палевый, и огненно-рыжий, и цвет спелых пшеничных колосьев, и еще множество других оттенков, которые описать слов не хватит. Как Лира мечтала запустить пальцы в этот сказочный мех, потереться об него щекой! Но делать этого было нельзя ни в коем случае. Никто и никогда не посмел бы коснуться альма другого человека. Альмы между собой могли делать что хотели: играть, ласкаться, драться, но для человека чужой альм - табу, которое неукоснительно соблюдали даже воины в рукопашных схватках. Подобных правил Лире никогда специально не объясняли; она просто бессознательно чувствовала это, как чувствует, например, человек дурноту, и знает, что ему плохо, а вот покой, наоборот, хорошо. Так что девочка могла сколько угодно любоваться роскошной рыжей шубкой Софоны и даже размышлять о том, какая она на ощупь, но все равно ей и в голову не приходило просто взять и погладить дивную кошку-альма.
Насколько Софона светилась здоровьем и красотой, настолько слаб и немощен был Фардер Корам. Либо его точил какой-то смертельный недуг, либо он перенес страшное увечье, но ходить дряхлый старец мог только, опираясь на два костыля, все его скрюченное тело беспрестанно тряслось, словно в лихорадке. Однако ум его был ясен, остер и свеж, и вскоре Лира очень привязалась к Фардеру Кораму. Он стал для нее кладезем премудрости, а его могучая воля властно направляла девочку к истине.
Как-то ранним солнечным утром они сидели на лодке старика. Лира, как всегда, вертела в руках веритометр.
- Как вы думаете, Фардер Корам, песочные часы - это что? Стрелка все время на них застывает.
- А ты присмотрись повнимательнее. Что там такое на самом верху?
Лира прищурилась:
- Ой, череп!
- И что же, по-твоему, это может означать?
- Может… смерть?
- Верно. Вот и получается, что песочные часы могут означать “смерть”. Если мне память не изменяет, это второе значение символа. А первое, разумеется, время.
- А знаете, что я заметила? Стрелка прошла полный круг, потом снова начала двигаться и остановилась на песочных часах. Вы же сами сказали, что “смерть” - второе значение. Получается, что каждый оборот - это… значение?
- Возможно, детка. А о чем ты спросила веритометр?
- Ну, я просто… - До Лиры вдруг дошло, что она и в самом деле хотела задать вопрос. - Я взяла и установила три короткие стрелки на картинки… В общем, я все время думала, как там разведчики и господин де Ройтер. Вот я и выбрала змею, тигель и улей, а на самом деле хотела узнать, как у них дела…
- Но почему именно эти три символа?
- Ну, - замялась Лира, - мне показалось, что змея - это хитрость. Тигель - он же у алхимиков, значит, это “знание”, ну, вроде как свинец в золото переплавлять. А ведь это очень трудно! Поэтому улей, то есть “трудная работа”, пчелы целыми днями вон как стараются. Вот и получается: хитростью и тяжким трудом люди добывают знания, этим, наверное, и занимаются разведчики, да? Вот я поставила стрелки на эти три картинки, а вопрос… Ну, я даже не знаю, наверное, я его мысленно задала, просто подумала, как там господин де Ройтер, а стрелка показала “смерть”. Странно, да? Как вы считаете, эта штука, она работает?
- Работать-то она работает. Другое дело, как мы ее читаем. Это ведь целое искусство. И я не удивлюсь, если…
Фардер Корам не договорил, потому что в дверь каюты кто-то забарабанил. На пороге стоял молодой парень:
- Простите, что беспокою, Фардер Корам, только… беда у нас. Якоб Гюйсманс вернулся. Ранен он.
- Якоб Гюйсманс? - быстро переспросил старец. - Один из людей Бенджамена де Ройтера? Что с ним?
- Он не говорит. Только быстрее бы надо. Чует мое сердце, недолго ему осталось. Крови много потерял.
Лира испуганно посмотрела на встревоженного старца. Какое-то мгновение оба не могли вымолвить ни слова. Но в следующую минуту Фардер Корам, отчаянно налегая на костыли, уже хромал к лодке. За ним грациозно выступала Софона. Лира торопилась сзади, сердце ее бешено стучало.
Молодой цаган привел их к причалу, где уже стояла заплаканная женщина в красном байковом переднике. Она исподлобья посмотрела на Лиру, но Фардер Корам, заметив это, предупреждающе поднял руку:
- Девочка пойдет со мной, хозяйка. Она должна услышать, что нам скажет Якоб.
Женщина пропустила их внутрь каюты. Ее альм-бурундук притаился на настенных ходиках. На койке, укрытый лоскутным одеялом, лежал бледный до синевы человек. По холодеющему лицу его катился липкий пот, глаза словно бы подернулись пленкой.
- Я за лекарем послала, - всхлипнула женщина. - Вы уж, пожалуйста, не тревожьте его зря-то. Он ведь мучается, так мучается. Петер Хокер его на своей лодке привез только что.
- Где он?
- Чалится, наверное. Велел за вами послать.
- Хорошо, спасибо. Якоб, ты слышишь меня, Якоб? - тревожно спросил Фардер Корам.
Веки Якоба дрогнули, он с усилием скосил глаза и посмотрел на старца, сидящего напротив.
- А… Фардер Корам… здравствуйте… - выдохнул он чуть слышно.
Лира посмотрела на его альма: ласка, обычно такая верткая и живая, неподвижно лежала на подушке. Глаза ее, как у Якоба, были подернуты пленкой.
- Что случилось? - наклонился к раненому Фардер Корам.
- Бенджамен… погиб, - с усилием проговорил Якоб. - А Герарда… схватили Герарда.
Голос умирающего хрипел, из губ его со свистом вырывалось дыхание. Он скосил глаза на альма-ласку, та с усилием подняла голову и лизнула Якоба в щеку. Казалось, это придало раненому сил. Он снова заговорил:
- Мы… проникли… в Министерство теологии. Так Бенджамен решил. Мы до этого мертвяков взяли живьем… один нам сказал, что в министерстве этом штаб… штаб ихний. Дескать, все приказы оттуда… - Голова Якоба вновь бессильно запрокинулась.
- Значит, вы захватили нескольких мертвяков? - Фардер Корам не сводил с раненого глаз.
Якоб только кивнул и умоляюще посмотрел на альма-ласку. Обычно альм говорит только со своим человеком, но в редчайших случаях его голос могут услышать и другие люди. Ласка чуть приподнялась на подушке.
- В Клеркенвелле мы захватили в плен троих мертвяков, допросили их, узнали, на кого они работают, откуда приказы получают. Но они ничего про детей не сказали, сами не знают, куда их свозят. Куда-то севернее Лапландии.
Ласка замолчала. Она жадно хватала ртом воздух, видно было, как вздымаются ее ребра под тусклым бурым мехом.
- Один из них помянул это Министерство теологии и лорда Бореаля. Бен решил, что они с Герардом Хооком попробуют туда пробраться, а Францу Брокману и Тому Мендхему он велел про Бореаля разузнать.
- Что они выяснили?
- Неизвестно. Они не вернулись. Я не знаю, как так получалось, Фардер Корам, но враги все время были на ход впереди нас, словно бы ждали нашего следующего шага и были к нему готовы. В общем, получается, что не успели Франц с Томом подобраться к лорду Бореалю, как тут же и сгинули.
Старец с тревогой посмотрел на раненого. Грудь его учащенно вздымалась, в глазах стояла нечеловеческая мука. Начиналась агония.
- Расскажи про Бенджамена, - попросил Фардер Корам ласку-альма.
Зверек вдруг жалобно взвизгнул. Женщина в красном переднике рванулась было к умирающему, но вновь застыла, зажимая себе обеими руками рот. Ласка еле слышно продолжала.
- Бен, Герард и мы с Якобом ночью подошли к зданию Министерства в Уайт-Холле. Там сбоку есть запасной выход, его особо никто не охраняет. Бен с Герардом взломали замок, а мы следили, не идет ли кто. Они прошли внутрь. Минуты не прошло, как раздался не крик, а вопль ужаса. Альм Бенджамена вылетает наружу и зовет нас, помогите, дескать, на помощь, мы за нож и следом за ней, внутрь, вокруг темень, хоть глаз коли, и что-то страшное шевелится, много их, слышно, как движутся; шумы всякие, шорохи. И вдруг сверху возня какая-то, а потом опять этот вопль, и Бен с альмом своим прямо вниз головой с лестницы летят, и альм-то Бена самого в воздухе удержать пытается, да куда там. На каменный пол падают и насмерть. Сразу из обоих дух вон. А где Герард, мы не знаем. Только опять откуда-то сверху крик такой страшный, вроде он кричит. Жутко так, что кровь в жилах стынет, рукой не пошевелишь. И чувствуем, стрела, в плечо и потом… глубоко…
Голос ласки становился все слабее и слабее, внезапно из уст умирающего вырвался хриплый стон. Фардер Корам осторожно приподнял край лоскутного одеяла. Под правой ключицей Якоба, весь покрытый запекшейся кровью, торчал оперенный конец стрелы. Она так глубоко вошла внутрь, что древко торчало из груди всего дюймов на шесть, не больше. У Лиры потемнело в глазах.
С причала раздались чьи-то голоса и торопливые шаги. Фардер Корам опустил одеяло.
- Лекарь уже здесь, Якоб, - сказал он негромко. - Он тебе поможет. А как ты поправишься, мы еще поговорим.
Старик участливо погладил женщину в красном переднике по руке и поковылял к выходу. На причале уже гудела толпа. Лира сиротливо жалась к Фардеру Кораму. Он велел Питеру Хокеру мигом бежать к Джону Фаа и повернулся к девочке:
- Вот что, Лира, сейчас главное, чтобы Якоб остался жив. Когда мы узнаем, что с ним, нам снова нужно будет заняться веритометром. А сейчас ступай, детка. Я тебя позову.
Лира медленно побрела прочь. Дойдя до поросшего камышом берега, она уселась на какую-то корягу и начала бесцельно швырять грязь в тинистую воду. Ни радости, ни гордости от того, что она научилась читать по веритометру, в ее сердце не было, один только отчаянный страх. Неведомая сила заставляла двигаться тонкую стрелку-иголочку, и эта неведомая сила могла прозревать будущее, могла все знать наверное.
- Чертова нечисть, - вдруг выкрикнула девочка. Больше всего на свете ей сейчас хотелось размахнуться и зашвырнуть веритометр в болото, куда-нибудь подальше.
- Если бы там внутри кто-нибудь был, я бы его увидел, - возразил Пантелеймон. - Помнишь, в Годстоу, ты же ничего не заметила, а я видел этих призраков.
- Нечисть нечисти рознь, - назидательно подняла пальчик Лира. - И наверняка есть такие духи, что даже ты не увидишь. Вообще, чего это ты расхвастался, а? Я, может, тоже видела. Помнишь, эти страшные призраки, у которых еще голов не было, а? Я же их видела!
- Сравнила! - хмыкнул Пантелеймон. - Это же просто ночной кошмар. Примерещилось что-то.
- Неправда! Никакой это не кошмар, а самые настоящие духи, и не возражай, пожалуйста, ты же знаешь, что я права. Но та нечисть, что заставляет треклятую стрелку двигаться, на них не похожа. Тут что-то другое.
- Потому что это вообще не дух, - уперся Пантелеймон.

Предыдущая страница 8 Следующая страница


9 Филип Пулман

- А что же тогда?
- А может, это вообще элементарные частицы, вот! - выпалил альм. - Помнишь, в колледже Архангела Гавриила нам установку фотонную показывали, такую, вроде ветряной мельницы?
Действительно, как же это она забыла! Ведь в колледже Архангела Гавриила в самом деле хранилась одна священная реликвия, которую берегли как зеницу ока. Она стояла в алтаре храмины, завернутая, точь-в-точь как веритометр, в черный бархат (а вдруг это не просто совпадение?). Однажды Лире довелось ее увидеть. В тот день библиотекарь колледжа Вод Иорданских взял ее с собой к мессе. И вот во время молебна настоятель храма снял со стеклянного купола бархатный покров, но в полумраке видно было очень плохо. Тогда священник торжественно дернул за какой-то шнур, под куполом церкви открылось окошечко, и через него вдруг хлынул солнечный свет. Внутри стеклянного колпака оказалась небольшая вертушка, до смешного похожая на флюгер: четыре лопасти, с одной стороны белые, с другой - черные, и едва луч света упал на них, как лопасти пришли в движение. Настоятель храма в своей проповеди объяснил, что движение сие есть важнейший нравственный символ, ибо черное, сиречь невежество, убегает от света, в то время как белое, знаменующее мудрость, к свету стремится. Насчет нравственных символов Лира мало что поняла, просто решила, что настоятелю виднее. Однако сама вертушка была чудо как хороша, а по дороге домой библиотекарь объяснил девочке, что ее приводят в движение фотоны.
Значит, очень может быть, что Пантелеймон не так уж далек от истины. Если элементарные частицы способны приводить в движение лопасти фотонной “мельницы”, то заставить вращаться иголочку веритометра для них - пара пустяков. Однако Лире все равно было не по себе.
Вдруг с ближайшего причала донеслось:
- Лира! Лю-ю-юра!
Тони Коста приплясывал от возбуждения:
- Давай-ка беги в Заал, тебя Джон Фаа требует. Скорее, скорее, шевелись!
В комнате Совета сидели Джон Фаа, Фардер Корам и главы кланов. Лица у всех были непривычно суровые.
- Лира, детка, - печально заговорил цаганский король. - Фардер Корам рассказал мне, как ты читаешь по этой своей штуковине. Наш бедный Якоб, прими, Господи, его душу… скончался. Придется, видно, нам брать тебя с собой, хотя, Бог свидетель, не лежит у меня к этому душа, ох, не лежит. Но, как ни крути, нет у нас другого выхода. Сейчас наша первая забота - предать земле тело несчастного Якоба, как велит наш обычай. Сразу после этого мы выступаем. И зарубите себе на носу, барышня: это вам не экскурсия и радоваться тут нечего. Впереди нас ждут страшные испытания.
В пути тебя будет опекать Фардер Корам. Он тебе и папа, и мама. И запомни: лучше не злоупотребляй его добротой и терпением, а не то на себе узнаешь, каков Джон Фаа в гневе. А сейчас давай-ка беги к матушке Коста, да все ей растолкуй. И начинай собираться.

* * *

Две следующие недели были, наверное, самыми пестрыми за всю Лирину жизнь и прошли в бесконечной суете. Но именно что прошли, а не пролетели, ибо они вобрали в себя часы томительного ожидания, когда приходилось, скрючившись, подолгу сидеть в сырых тесных клетушках, или неотрывно смотреть из окна на заплаканные осенние пейзажи, или снова прятаться, или спать в машинном отделении, а утром вставать с дурной головой, потому что надышалась отработанными газами. Но, что было всего тяжелее, ни разу за эти две недели девочке не позволили просто взять и побегать на воздухе вдоль берега или выйти на палубу. А как ей хотелось помогать матросам шлюзоваться, когда нужно было искусно лавировать в узком канале; как мечтала она поймать на лету брошенный с берега причальный конец. Увы…
А все из-за того, что само присутствие Лиры на цаганской лодке должно было оставаться тайной. Тони успел порассказать ей, о чем толковали мужички в пивных. Казалось, вся Англия только и говорила что о бегстве маленькой светловолосой девчонки, которую ищет полиция. За любые сведения о ней полагалось большое вознаграждение, за попытку укрывательства грозила страшная кара. Ну и, естественно, все это еще обильно поросло небылицами. Говорили, например, что ей единственной удалось спастись от мертвяков и теперь она знает какую-то страшную тайну про них. Кое-кто слышал, что девочка эта - не дитя человеческое, что альм ее - не альм, что оба они духи, что потусторонние силы прислали их в этот мир, дабы посеять в нем ужас и разрушение. Были также разговоры о том, что беглянка не девчонка, а взрослая женщина, которую ворожбой превратили в карлицу, и теперь она на тартар шпионит, чтобы им, татям, легче было на старую добрую Англию напасть.
Сперва Лира внимала всем этим бредням с восторгом, но постепенно ей становилось все грустнее и грустнее. За что же все эти люди так боятся и ненавидят ее? Что она им сделала? Если бы только можно было вырваться из этой тесной, похожей на гроб каюты! Как стремилось ее сердце на Север, чтобы не видеть ничего, кроме бескрайних снегов да северного сияния над головой. А иногда, напротив, ей вдруг хотелось назад в Оксфорд, в колледж Вод Иорданских. Лазили бы с Роджером по крышам да прислушивались, не звонят ли из столовой к ужину. А на кухне шум, гам, грохот кастрюль, что-то шипит, что-то выкипает… Привычный уютный мир. Если бы можно было вернуть его и удержать навсегда… Единственным спасением от тоски и мрачных мыслей был веритометр. Лира читала по нему ежедневно, иногда с Фардером Корамом, иногда одна. Подчас девочке казалось, что ей все легче и легче погружать себя в то состояние покоя, когда значения символов приходят к ней сами, будто проступают сквозь пелену тумана дивные горные вершины и лучи солнца играют на их снежных шапках.
Лира неумело пыталась объяснить Фардеру Кораму свои ощущения:
- Ну, это все равно как разговаривать, понимаете, только не вслух. Тебе отвечают, хоть ты и не слышишь, сидишь, как дурак. Но они не сердятся, совсем не сердятся. И им все ведомо, правда-правда. Но только это совсем другое знание. Миссис Кольтер, она тоже была очень умная, так много знала. А здесь все не так. Ты просто… понимаешь, и все.
Иногда Фардер Корам задавал Лире вопросы и просил прочитать по веритометру ответ.
- И что же сейчас поделывает миссис Кольтер? - спрашивал старец.
Пальцы девочки мгновенно начинали устанавливать стрелки.
- Попробуй рассказать мне, детка, что ты сейчас делаешь?
- Ну смотрите, вот Мадонна - это миссис Кольтер, потому что она - моя мама. Ставим сюда одну стрелку. Теперь “делать” - ставим стрелку на картинку с муравьем, муравей же всегда занят делом. А сейчас - это песочные часы. Основное значение - “время”, но можно прочитать как “сейчас”. Ну, все, стрелки стоят.
- А откуда ты берешь разные значения той или иной картинки?
- Я не знаю, я их просто вижу. Или чувствую, ну, как нога в темноте нащупывает нужную ступеньку, когда по лестнице спускаешься. Вот я так мысленно спускаюсь, слой за слоем, и их нащупываю, а когда они уже со мной, то нужно просто сосредоточиться. Знаете, все равно как бинокль по глазам настроить, чтобы четко показывал.
- Ну давай, - одобрительно кивал старик, - посмотри, что там тебе покажут.
Тонкая игла стрелки ожила, задвигалась, потом вдруг остановилась, снова задвигалась и снова остановилась, и опять, и опять. В этом движении был не только ритм, в нем жила сила и гармония, и Лира, подчиняясь ей всем своим естеством, чувствовала себя едва оперившимся птенцом, который вдруг понял, что умеет летать. Фардер Корам не сводил с девочки глаз. Он видел, как, следя за танцем стрелки, Лира отвела рукой волосы со лба, потом чуть прикусила нижнюю губу и вдруг, словно бы забыв о движущейся игле, скользнула взглядом куда-то в сторону, на другие картинки веритометра. Но старого Фардера Корама не обманула ее кажущаяся рассеянность. Ему, опытному шахматисту, было хорошо знакомо это выражение лица. Именно так во время партии смотрит на доску игрок исключительный. Ему словно бы открываются силовые линии, пути возможного развития позиции, взгляд его выбирает только те, что ведут к успеху, а слабые или сомнительные он сразу отметает. Глаза Лиры скользили по диску веритометра, подчиняясь неведомому силовому полю, ей одной понятному, но сокрытому для старого Фардера Корама. Стрелка замерла на картинке с изображением молнии, потом двинулась дальше: младенец, змея, слон и какая-то чудная ящерица, обвившаяся хвостом вокруг ветки дерева. Именно в такой последовательности, раз за разом указывала невесомая игла на символы, а Лира все смотрела и смотрела на ее странный танец.
- Что означает ящерица? - спросил Фардер Корам.
Девочка вздрогнула, словно очнулась:
- Н-не знаю. Вернее, я вижу, что именно она означает, просто прочитать не могу. “Молния” - это, наверное, гнев. “Младенец” - это я, кто же еще? Я совсем было увидела значение “ящерицы”, но только вы со мной заговорили, и оно куда-то ускользнуло, теперь не поймаешь.
- Я не хотел, прости меня, деточка. Давай остановимся, если ты устала.
- Нет, нет, я не устала.
Но старца не обманули ее слова. Щеки девочки пылали, глаза лихорадочно блестели. Чудовищное нервное напряжение и вынужденное заключение в душной тесной каюте сделали свое дело.
Фардер Корам посмотрел в иллюминатор. Уже почти стемнело. Лодка все ближе и ближе подходила к большой воде. Впереди открывалась дельта реки, где грязно-коричневая пенистая вода сливалась с хмурым низким небом. Лишь далеко на горизонте маячили огромные ржавые резервуары с каменноугольным спиртом, оплетенные паутиной труб и трубочек, да лениво поднимался к небу клуб вонючего дыма. Это работала спиртоочистительная установка.
- Где мы сейчас плывем? - спросила Лира. - Фардер Корам, миленький, ну позвольте мне хоть минуточку постоять на палубе, а?
- Мы входим в устье реки Коль. Вот погоди, до города доплывем, пришвартуемся, сойдем на берег и мимо Коптильного рынка пешком пойдем в порт. Через час-другой уже там будем, потерпи.
Ничто не нарушало тишины этого предвечернего часа. Лишь скользила по бурой глади реки их лодочка да где-то далеко пыхтела баржа, направляясь с грузом к очистительной установке.
Измученные глазки девочки смотрели так умоляюще, что сердце старика дрогнуло:
- Ну да ладно, пара минут на палубе погоды не сделает, а ты хоть воздуха глотнешь. Правда, какой уж это воздух. Им дышать можно, только когда ветер с моря. Все равно, посиди чуток на палубе, посмотри по сторонам.
Лира радостно взвизгнула, а Пантелеймон мигом обернулся чистиком и расправил крылья в предвкушении полета. Наверху было холодно, и, несмотря на теплые одежки, скоро у девочки зуб на зуб не попадал. Пантелеймон, напротив, молнией понесся по воздуху, издавая гортанные крики восторга. То он кружил высоко в небе, то парил впереди лодки, то резко разворачивался и мчался в противоположную сторону, зависая над кормой. Лире передавалось его упоение, эх, вот если бы он еще мог подначить альма рулевого, жирную, черную с белым олушу, погоняться за собой. Но птица лишь презрительно повела в сторону чистика глазом, спрятала голову под крыло и задремала, сидя на рукоятке румпеля.
Коричнево-бурая речная гладь казалась безжизненной, лишь мерный рокот двигателя да приглушенный плеск воды под гребным винтом нарушали мертвую тишину. По низкому небу ползли свинцовые облака, воздух казался серым от вонючего дыма, и только кульбиты Пантелеймона привносили какую-то радостную ноту в этот угрюмый пейзаж, только его парящий силуэт выделялся на мрачном графитовом фоне. Как раз в тот момент, когда, раскинув крылья, он взмывал вверх после очередной головокружительной мертвой петли, что-то вдруг со свистом промелькнуло мимо и вонзилось альму под перья. Обезумев от ужаса и боли, он резко завалился на одно крыло, Лира пронзительным эхом ответила ему с палубы. Вот опять что-то темное просвистело в воздухе, но двигалось оно не как птица, а как большая злая оса: низко, направленно, с зудящим жужжанием.
Пантелеймон падал вниз, извиваясь и корчась, пытаясь добраться до лодки, до мечущихся в ужасе Лириных рук, а зудящие черные убийцы все глубже вгрызались в его плоть, ненасытные, беспощадные.
Чувствуя, как мутится от страха ее разум, Лира вдруг ощутила возле лица промельк чьих-то могучих крыльев.
В воздух взмыла олуша-альм рулевого. Тяжелая и на вид неуклюжая птица оказалась в полете на диво сильной и стремительной. Вот она метнулась вправо, влево, захлопали крылья, закружились в воздухе черные и белые перья, и что-то со стуком упало на просмоленную палубу прямо под ноги к Лире, а еще через мгновение в руках у нее бился истерзанный Пантелеймон.
Не успела девочка прижать его к сердцу, как ее альм обернулся диким котом и бросился на маленькую черную дрянь, которая проворно ползла к борту. Выпустив острые когти, Пан прижал ее к палубе лапой и задрал голову вверх: высоко в сером небе выписывала круги олуша, пытаясь не дать уйти второму обидчику.
Вот, наконец, она спикировала вниз и что-то гортанно выкрикнула, повернувшись к рулевому.
- Улетел, - перевел он Лире. - Того, что у тебя, держи покрепче. На-ка, - с этими словами он выплеснул из оловянной кружки за борт остатки кофе, а саму кружку протянул девочке.
Лира проворно накрыла ею непрошеного гостя, и было слышно, как он злобно жужжит и скребется внутри.
- Все, не трогай больше, - предупреждающе прозвучал у нее из-за спины голос Фардера Корама. Старик, кряхтя, согнулся и подсунул под края кружки кусок картонки.
- Что это было? - трясущимися губами проговорила Лира.
- Сейчас мы в каюту спустимся и посмотрим. Только смотри неси осторожно и картонку прижимай покрепче, чтобы он не вырвался.
Проходя мимо альма рулевого, Лира хотела поблагодарить птицу, но олуша снова спрятала голову под крыло и мирно дремала. Пришлось сказать спасибо рулевому.
- Нечего было наверх вылезать, - сурово отозвался цаган.
В каюте Фардер Корам отыскал пустую стеклянную банку, с великой осторожностью водрузил на нее перевернутую кружку и ловким движением выдернул разделявший их кусок картона, так что обитатель кружки оказался в банке. Теперь его можно было хорошенько рассмотреть.
Он оказался не черным, а темно-зеленым, на вид - не больше Лириного пальца. Жесткие надкрылья были подняты, как у майского жука, который собирается взлететь, прозрачные перепончатые крылышки бешено вращались, сливаясь в неразличимое глазом пятно, шесть цепких ножек отчаянно царапали стеклянные стенки.
- Ой, какой… - испуганно выдохнула Лира.
Дикий кот-Пантелеймон выгнул спину и зашипел, шерсть его встала дыбом, а глаза неотрывно следили за мечущимся обитателем банки.
- Если его разъять, то увидишь, что он не живой вовсе. Понимаешь, детка, это не зверь и не насекомое. Мне приходилось встречать такие штуки раньше, но кто бы мог подумать, что они залетают так далеко на Север. Я-то их видел в Африке. У них внутри что-то вроде часового механизма, а пружину заводит злой дух, так что они… ну… заколдованные, что ли…
- Но кто же их послал?
- А ты не догадываешься? Для этого даже веритометр спрашивать не надо.
- Миссис Кольтер! - ахнула Лира.
- Конечно. Она ведь не только Севером занимается. В южных-то землях тоже полно всякой дряни творится. Я этих тварей в Марокко видел в последний раз. Пока злой дух у них внутри сидит, они несут смерть. Он не дает им остановиться, а выпустишь его наружу, так в нем такая злоба и сила разрушительная, что ничто живое перед ним не устоит. Убьет сразу.
- Но зачем они сюда прилетели?
- Ясно зачем, шпионили. Старый я дурак, как же это я тебя на палубу-то выпустил? Ты же все прочитала по веритометру, а я, болван, тебя сбил вопросами своими.
- Я поняла! - Голос Лиры звенел от возбуждения. - “Ящерица” означала воздух! Я увидела это, но значение не открывалось. Тогда я начала специально об этом думать и совсем сбилась.
- Вот оно что, - протянул Фардер Корам. - Теперь и мне понятно. Это, Лирушка, не ящерица, а хамелеон. Он, говорят, не пьет, не ест, одним воздухом живет, вот и означает “воздух”.
- А слон? - недоуменно подняла брови девочка.
- Слон - это “Африка”.
Лира и старец молча посмотрели друг на друга. Веритометр, этот всеведущий прибор, внушал им благоговейный ужас.
- Он нам все правильно подсказывает, - прошептала Лира, - а мы не слушаем. И что нам теперь с этим делать, а? - Девочка указала глазами на банку. - Его же, наверное, не убьешь никак.
- Не знаю, детка, не знаю. Попробуем поместить его в плотно закрытую банку и никогда не выпускать. Меня другое страшит. Их же двое было. Один-то ведь ушел. Значит, миссис Кольтер скоро узнает, что он тебя видел на палубе. И все я, дурень старый, виноват.
Он пошарил на полках и достал откуда-то жестянку из-под табака, небольшую круглую коробочку, сантиметров пятнадцать в диаметре, с плотно навинчивающейся крышкой. Вытряхнув из нее на стол шурупы и винтики, он тщательно обтер жестянку ветошкой и осторожно приступил к пересаживанию врага в новую темницу.
В какой-то момент отвратительная тварь сумела выпростать одну ногу и с невиданной силой попыталась приподнять и сбросить жестяную крышку, но Фардер Корам был начеку и скоро плотно закрытая коробочка стояла на столе.
- Как будем на корабле, я края-то запаяю, для прочности, - сказал старик, вытирая пот со лба.
- А разве у него завод не кончится?
- Был бы обычный механизм, то, ясное дело, кончился бы. Но я же тебе сказал, пружину сжимает злой дух, заводит ее. Дух этот вроде пленника, все время вырваться хочет. И чем больше бьется, тем сильнее на пружину давит. Ну все, давай-ка мы его уберем куда подальше, а то шуму от него…
Он поплотнее обмотал жестянку тряпками, чтобы хоть немного приглушить беспрестанное злое жужжание, и сунул сверток в рундук у себя под койкой.
Уже совсем стемнело. Лира видела в иллюминаторе приближающиеся огни Колби. Ночной воздух, казалось, разбух от влаги. К тому времени, как они пришвартовались у причала возле Коптильного рынка, очертания всех предметов вокруг стали размытыми и какими-то текучими. Ночь набросила свое переливчатое жемчужно-серое покрывало на подъемные краны и портовые склады, на деревянные ларьки и бесчисленные кирпичные трубы, усеявшие крышу гранитного здания, которому Коптильный рынок был обязан своим названием. Здесь действительно денно и нощно в духовитой дымке от дубовых углей томились и покрывались смугло-золотистой корочкой рыбины. Казалось, самые булыжники мостовой источали аппетитный запах копченой сельди, скумбрии или трески, а густой влажный воздух можно было резать ножом и есть.
Сейчас по этой мостовой шла закутанная в клеенчатый дождевик Лира. Приметные пшеничные косички были упрятаны под сползающий на нос капюшон. Слева от девочки хромал Фардер Корам, справа - рулевой. Все три альма были начеку, ведь враги могли появиться отовсюду: вынырнуть из-за угла, напасть сзади, подкрасться неслышными шагами.
Однако, кроме них, на улицах не было ни души. Все добропорядочные жители Колби в такой поздний час сидели по домам возле раскаленных докрасна печек и грелись можжевеловой водкой.
Первым человеком, которого они встретили на подходе к порту, был Тони Коста, охранявший ворота.
- Ну, слава тебе господи, хоть вы добрались, - лихорадочно шептал он, пропуская Лиру и ее спутников. - Слыхали, Джека Верхувена подстрелили, лодку его потопили. Мы же про вас не знали ничего, беспокоились. Джон Фаа уже на борту, минуты до отплытия считает.
Корабль показался Лире огромным, как дом. Сколько там всякого разного: и рубка, и капитанский мостик, и кубрик на баке, и массивная лебедка, нависшая над затянутым парусиной люком… Желтый свет иллюминаторов, белые огни на верхушках мачт, какие-то люди, снующие по палубе…
Забыв про Фардера Корама, Лира взлетела вверх по деревянным сходням. Как тут интересно! Пантелеймон, обернувшись макаком, лихо полез вверх на лебедку, но девочка мигом призвала его к порядку. Фардер Корам уже ждал их в кают-компании.
Узкая лестница в несколько ступенек привела их в небольшой салон, где Джон Фаа о чем-то негромко толковал с Николасом Рокеби, тем самым цаганом, в ведении которого находился корабль. Цаганский король все делал обстоятельно, так что Лире пришлось попереминаться с ноги на ногу и подождать, пока старшие все выяснят про высоту прилива и про форватер. Закончив разговор, Джон Фаа повернулся к девочке и Фардеру Кораму.
- Ну, наконец-то, - сказал он. - Вы, наверное, уже слышали о наших невеселых делах. Джек Верхувен убит. Тех, кто был с ним, схватили.
- Нам тоже похвастаться нечем, - грустно покачал головой Фардер Корам.
Выслушав его рассказ о столкновении с летучими тварями, Джон Фаа сокрушенно вздохнул, но ни единым словом не упрекнул старика и девочку.
- Где эта мерзость? - спросил он.
Фардер Корам осторожно положил жестянку из-под табака на стол. Бешеное жужжание буквально разрывало стенки коробочки, не давало ей спокойно стоять на месте.
- Слышал я об этих дьяволах заводных, - сказал Джон Фаа, - а вот видеть не приходилось. Ни приручить, ни использовать его не получится. Может, гирьку свинцовую привязать да за борт? Тоже нельзя. В один прекрасный день жестянка эта проржавеет, тварь наружу вырвется и найдет свою добычу, из-под земли достанет. Нет уж, видно, придется нам зубы сцепить, да глаз с него не спускать.
Поскольку Лира оказалась на борту единственной особой женского пола (Джон Фаа, по зрелому размышлению, решил женщин не брать), ей полагалась отдельная каюта. Ну, может, “каюта” - это громко звучит: всего лишь узкая комнатка в одно окошко (ведь не скажешь же “в один иллюминатор”, даром что корабль!), где место было только для койки. Девочка мигом сунула свои пожитки в рундук и помчалась на верхнюю палубу, чтобы сказать Англии последнее прости. Правда, когда она туда прибежала, сказать “прости” удалось в основном английскому туману, берега просто не было видно.
Но все равно плеск воды за кормой, свежий морской ветер, корабельные огни, бесстрашно пронзающие ночную тьму, рокот двигателей, запах соли, рыбы, каменноугольного спирта - этого ли недостаточно, чтобы возрадовалось любое сердце? Правда, весьма скоро к этому букету подмешался еще один цветочек поплоше, едва только корабль вышел на простор Германского океана и началась качка. Когда Лиру позвали ужинать, она обнаружила, что есть ей как-то совсем не хочется, а хочется лечь пластом и лежать. Но не потому, что ее укачало, вовсе нет! Все исключительно ради Пантелеймона, поскольку он, бедняжка, стал какого-то болезненно-зеленого цвета. Так началась Лирушкина северная одиссея.

ЧАСТЬ II
Больвангар

Глава 10
Консул и медведь

Джон Фаа решил держать курс на Тролльзунд, к морским воротам Лапландии. Цаганскому королю и главам кланов необходимо было заручиться если не поддержкой лапландских ведуний, то хотя бы их благожелательным нейтралитетом. Без этого любая попытка спасти детей превращалась в ничто. А в Тролльзунде у ведуний сидел свой консул.
Джон Фаа изложил свои планы Лире и Фардеру Кораму на следующее же утро. Морская болезнь чуть-чуть отступила. В небе ярко светило солнце, по зеленой глади моря курчавились белые барашки пены, и, глядя на всю эту красоту с верхней палубы, где так обдувает тебя соленый бриз, где все вокруг искрится и сверкает, все живет и дышит, Лира почувствовала себя почти совсем хорошо. Кроме того, Пантелеймон в полной мере оценил все прелести жизни альбатроса или, на худой конец, буревестника и на бреющем полете носился над волнами, так что его восторги заставили Лиру на время позабыть о том, что морского волка из нее пока не получилось, скорее, морская свинка.
Джон Фаа, Фардер Корам и еще двое-трое цаган сидели на носу корабля, подставив лица яркому солнцу. Необходимо было решить, что делать дальше.
- Значит, так, - решительно произнес цаганский король, - наш Фардер Корам с ведуньями хорошо знаком. Кроме того, за ними даже должок имеется, верно?
- Верно, Джон, верно, - отозвался старик. - Правда, срок тому немалый, сорок лет, почитай. Но для ведуний-то это что. Они живут долго.
- А что за должок-то, Фардер Корам? - спросил Адам Штефански, командир боевого отряда.
- Я как-то спас ведунье жизнь, - неохотно ответил старец. - Она упала с небес, спасаясь от огромной алой птицы. Кругом болота, ведунья кровью истекает. Когда я ее нашел, она почти утонула. Я втащил ее в лодку, а птицу пристрелил, так что тварь эта прямо ко дну камнем и пошла. Огромная, что твоя выпь, только красная-красная, как кровь. Я таких больше никогда и не видел.
Слушатели завороженно молчали. Фардер Корам продолжал.
- А потом как посмотрел я на свою спасенную, тут меня и прожгло. Альма-то у нее нет.
Лучше бы он сказал, что у нее не было головы! Живое существо, у которого нет альма! Такое в страшном сне не приснится! Даже самых стойких мужчин передернуло, их альмы ощетинились и ощерились, а кое-кто даже хрипло и отчаянно закаркал. Бедный Пантелеймон в ужасе забился Лире под кофточку, сердца обоих учащенно колотились в такт.
- Да, друзья, - покачал головой Фардер Корам. - По крайней мере, мне так сперва показалось. Я был почти уверен, что передо мной ведунья, я же сам видел, как она по воздуху летала. А на вид - просто девушка молодая, тоненькая такая и красивая очень, но от того, что альма у нее не было, меня просто оторопь взяла.
- Так у них что же, нет альмов, у ведуний-то? - подал голос Михаэль Канзона.
- Есть, - отозвался Адам Штефански. - Только, может, они невидимые. И ее альм все время был там, а Фардер Корам не заметил.
- Не было его там, Адам. Штука вся в том, что ведуньям и их альмам совершенно не обязательно все время находиться вместе. Если ведунье захочется, так она своего альма может заставить выше облаков подняться или, наоборот, на самое дно морское спуститься. Вот и моя спасенная, почитай, час лежала, головы не могла поднять, пока ее альм к ней не прилетел, а ведь он сразу почувствовал, как ей больно да страшно. Я другого боюсь. Она-то сама так никогда в этом и не призналась, но, сдается мне, что та птица алая, что я подстрелил, тоже альмом была. Альмом другой ведуньи. Господи, если б я знал, что на чужого альма руку поднимаю! Но сейчас-то что толковать. Дело сделано. Как бы то ни было, жизнь я ей спас, вот она и сказала, чтобы в случае нужды звал я ее на помощь. И знак дала особенный. Так вот, однажды, когда меня отравленной скраелингской стрелой ранило, она мне и вправду помогла. Да и потом мы еще встретились… Ну, тому уж много лет прошло. Однако, я думаю, она… вспомнит.
- И эта ваша ведунья живет в Тролльзунде?
- Нет, конечно. Разве им место в портовом городе, где народу невпроворот? Они в глухих лесах живут, над тундрой летают. Их манит живая природа. А в Тролльзунде у ведуний консул, и он нам непременно поможет разыскать кого нужно.
Лира изнывала от желания послушать еще что-нибудь интересное про лапландских ведуний, но разговор пошел о припасах да о топливе, так что очень скоро ей стало скучно просто сидеть на месте, в то время как корабль сулил столько неизведанного. Пробираясь с носа на корму, она свела приятное знакомство с настоящим морским волком. Для начала Лира плюнула в него семечками от яблока, которые запасливо припрятала с завтрака. Получив в ответ порцию отборной брани, она разразилась не менее забористыми ругательствами, после чего оба участника перепалки поняли, что могут стать лучшими друзьями. Морского волка звали Джерри. Под его чутким руководством Лира мигом смекнула, что лучшее средство от морской болезни - не сидеть сложа руки и что даже такое нехитрое занятие, как уборка палубы, может стать приятным, если делать его по-морскому. Воодушевленная своим открытием, Лира сперва по-морскому заправила койку, потом по-морскому навела порядок в своей каюте и ужасно гордилась тем, что не просто вытирает пыль, а словно заправский матрос драит медяшку.
Проведя два дня на борту, Лира окончательно убедилась, что наконец-то нашла свое настоящее место в жизни. Она облазила весь корабль, от машинного отделения до капитанского мостика, и перезнакомилась со всей командой. Капитан Рокби дал ей посигналить проходившему мимо голландскому фрегату, а для этого, между прочим, требовалось дернуть за ручку парового свистка; кок смирился с тем, что не судьба ему состряпать сливовый пудинг без Лириной помощи; и только грозный окрик Джона Фаа не позволил нашей девочке вскарабкаться на самую верхушку фок-мачты и посидеть в “вороньем гнезде”, высматривая на горизонте землю.
Корабль держал курс на север, с каждым днем становилось все холоднее и холоднее. Матросы подыскали для Лиры непромокаемую робу, но девочке она была слишком велика, тогда Джерри принялся учить ее портняжничать, и она с превеликой радостью взялась за иголку, хотя в колледже Вод Иорданских терпеть не могла шить и бегала от экономки, миссис Лонсдейл, пытавшейся приохотить ее к рукоделию, как черт от ладана. Прежде всего Джерри и Лира смастерили непромокаемую сумочку для веритометра. Она крепилась вокруг пояса и, как предусмотрительно подметила девочка, была абсолютно незаменима при падении за борт. Теперь, когда веритометр был надежно упакован, маленькая фигурка в подогнанном по росту дождевике и зюйдвейстке, вцепившись в поручень окоченевшими пальцами, часами торчала на палубе, не боясь ледяных брызг, которые фонтаном обдавали ее с головы до ног. Конечно, время от времени морская болезнь делала свое дело, особенно когда ветер крепчал и корабль зарывался носом в свинцово-зеленые волны, но тогда Лире на помощь приходил Пантелеймон. Он буревестником носился над морем, взмывая с гребня на гребень, и его восторг и упоение от смешения двух стихий передавались девочке, так что на время она забывала о качке и дурноте. Пару раз Пан попробовал себя в амплуа водоплавающего и даже присоединился к резвящимся в море дельфинам, вызвав тем самым их благожелательное удивление. Стоя на носовом кубрике и стуча зубами от холода, Лира упивалась тем, как ненаглядный ее Пантелеймон грациозно и вместе с тем мощно выскакивает из воды, а рядом с ним стремительно мелькают силуэты еще полудюжины дельфинов, и солнце играет на их глянцевито-серых боках. Какое же это было счастье, но к счастью примешивались боль и отчаянный страх: а вдруг Пану так понравится быть дельфином, что он возьмет и разлюбит свою Лиру?
Морской волк Джерри, возившийся с крышкой носового люка, поднял голову и посмотрел на развеселые пляски Пана с дельфинами. Его собственный альм - большая белая чайка - сидел на вороте лебедки и дремал, спрятав голову под крыло. Джерри понимающе улыбнулся девочке.
- Помню, как вышел я первый раз в море, - начал он негромко, - так я еще совсем пацан был, и Велизария моя тоже, пока облик свой окончательный не приняла, все менялась. Очень ей тогда дельфином по волнам прыгать нравилось. А я все боялся, не дай, думаю, бог, так косаткой и останется. А что? У нас на шхуне был один такой, с альмом-косаткой, никогда на берег сойти не мог. Правда, моряком он был Божьей милостью, лучшего штурмана свет не знал. Шкиперы за него дрались. Только ему это все не надо было. Все не в радость. Возрадовался, наверное, только когда на дне морском упокоился.
- Погоди, а зачем альму обязательно принимать какой-то окончательный облик? - недоуменно спросила Лира. - Мне совсем не хочется, чтобы Пан вдруг перестал меняться. И ему не хочется.
- Ну, хочется не хочется, а придется. Как повзрослеешь, так он меняться и перестанет. Тебе же самой захочется, чтобы у тебя все время был один и тот же альм.
- А вот и не захочется! - запальчиво возразила девочка.
- Все так говорят. Нет, дорогуша, от этого никуда не денешься. Что ж тебе, всю жизнь ходить в маленьких девочках? И потом, не забывай, все имеет свои хорошие стороны.
- Что-то я ни одной не вижу, - буркнула Лира.
- Как же? Ведь тебе откроется твой собственный характер. Скажем, старушка Велизария у меня - чайка. Значит, и во мне есть что-то от чайки. Прямо скажем, птица полета невеликого, бывают и посильнее, и покрасивее, и поголосистее. Но зато я вон какой жилистый, любую бурю выстою, нигде не пропаду, малой рыбешкой сыт буду. Разве плохо про себя такое знать? И твоя душа тебе откроется, как Пантелеймон окончательный облик обретет.
- А вдруг он превратится в какого-нибудь… Ну, в общем, в то, что мне совсем даже не понравится?
- И так бывает. Мало ли на свете людишек, что ходят, львами порыкивают, а альмы-то у них, оказывается, шавки или болонки. И пока человек с таким своим альмом не поладит, то он и сам будет мучиться, и других мучить. Хотя мучайся не мучайся, делу-то этим не поможешь.
Но Лира все равно никак не могла поверить, что рано или поздно она тоже станет взрослой.
Как-то утром ветер принес с собой незнакомый запах, да и корабль начал двигаться как-то странно. Раньше он то зарывался носом в волны, то на пенных гребнях взмывал куда-то ввысь, а сейчас валко покачивался с боку на бок. С раннего утра, еще толком не проснувшись, Лира стояла на палубе и жадно вглядывалась в узкую полоску берега, появившуюся на горизонте. Земля. Как странно. Как отвыкли от нее глаза после бесконечной череды волн, а ведь плыли-то они всего ничего, каких-нибудь несколько дней, но кажется, будто прошли годы.
Вот уже можно было разглядеть снежную вершину поросшей лесом горы, а вот и маленький городок, который жмется к ее подножию: всюду деревянные домики с островерхими крышами, а вон то здание повыше, со шпилем, - церковь. И целый лес подъемных кранов в гавани, а над ними с пронзительными воплями носятся полчища чаек. К острому запаху рыбы примешивалось еще что-то, незнакомое. Так пахнет суша: сосновой смолой, сырой землей, диким зверем и еще чем-то холодным, чистым, нетронутым, наверное, снегом. Это был запах Севера.
Вокруг корабля резвились в море тюлени. Они на миг высовывали из воды смешные клоунские мордочки и без единого всплеска уходили вглубь. Пронзительный ледяной ветер сдувал с волн белые барашки пены. Он швырял Лире в лицо острые колючие брызги, забирался в каждую щелочку, каждую складочку ее волчьей шубы. Руки девочки ломило от холода, а щеки, нос и подбородок уже вообще ничего не чувствовали. Пантелеймон-горностай как мог согревал собой ее шейку, но проку от этого было мало. Понимая, что еще чуть-чуть, и она околеет, Лира с сожалением бросила прощальный взгляд на тюленей и спустилась с верхней палубы в кают-компанию, где ее ждала овсянка на завтрак. Придется довольствоваться видом из иллюминатора.
Их корабль входил в гавань. Вот проплыла мимо серая громада волнореза. Ну почему же они движутся так медленно? Лира и Пантелеймон ерзали на месте от нетерпения и жадно смотрели, как дюйм за дюймом к ним приближался берег. Прошел еще час: ровный гул работающих двигателей сменился невнятным рокотом, а потом совсем затих. Сверху на палубе раздались голоса: капитан отдает приказ швартоваться. Вот матросы бросают причальный конец, вот спускают сходни и открывают люки.
- Давай, Лира, пошустрее, - сказал Фардер Корам. - У тебя все собрано?
А как же? Все собрано аж с самого раннего утра, хотя, если честно, особо и собирать-то было нечего. Так что Лире осталось только сбегать в каюту за сумкой, и все. Можно сходить на берег.
Первым делом Лира и Фардер Корам отправились к консулу ведуний. Домик его они нашли очень быстро. Тролльзунд - город маленький, из гавани весь виден как на ладони, хоть сколько-нибудь приметных построек - всего две: церковь да дом губернатора. А консул проживал в зеленом деревянном домике, совсем рядом с морем. Лира и Фардер Корам позвонили в дверь. Резкий звук колокольчика эхом раскатился по тихой улочке.
Слуга проводил посетителей в гостиную и принес им кофе. А через мгновение появился и сам консул: румяный толстячок в самом обыкновенном черном костюме. И что в нем такого ведовского? Абсолютно ничего. Разве только глаза: пронзительные, изумрудно-зеленые, совсем как у его змейки-альма. Хотя, кто их знает, какие они, эти ведуньи?
- Мартин Ланселиус к вашим услугам, Фардер Корам. Чем могу быть полезен?
- У нас к вам сразу две просьбы, доктор Ланселиус, - поклонился в ответ старец. - Прежде всего, я разыскиваю лапландскую ведунью, с которой нас свела судьба много лет назад. Это было в Восточной Англии, на Мшистых Болотах.
- Ее имя?
- Серафина Пеккала.
Доктор Ланселиус сделал в своей записной книжке какую-то пометку серебряным карандашиком.
- Вы не припомните, как давно это было?
- Должно быть, лет сорок тому назад. Но она вспомнит меня, я уверен.
- Итак, это первая ваша просьба. Вы, кажется, сказали, что есть и вторая…
- Совершенно верно. Я говорю с вами от лица цаганских семей, которые лишились своих детей. У нас есть все основания утверждать, что наши, да и не только наши, малыши стали жертвами организации, которая похищает их, а потом привозит сюда, на Север. Судя по всему, эти люди преследуют какую-то цель, но какую именно, мы пока не знаем. Может быть, либо вы, либо ведуньи, которых вы представляете, что-то слышали об этом и могли бы как-то нам помочь?
Доктор Ланселиус деликатно прихлебывал свой кофе.
- Разумеется, - осторожно начал он, - деятельность подобного рода не может остаться незамеченной. Но, я надеюсь, вы хорошо понимаете, что между моим народом и жителями Севера сложились надежные добрососедские отношения, и мне будет довольно сложно объяснить им правомерность какого бы то ни было вмешательства в их внутренние дела.
Фардер Корам согласно кивнул головой. Он все понял.
- Предположим. Но ведь интересующие меня сведения вполне могут быть получены из какого-то другого источника. Именно потому я вновь возвращаюсь к своей первой просьбе: помогите мне разыскать ведунью, о которой я вам рассказывал.
Теперь уже пришел черед доктора Ланселиуса кивать головой в знак того, что он обо всем догадался. Лира с почтительной робостью следила за этими малопонятными умолчаниями. Главное сейчас заключалось не в словах, оно зрело где-то намного глубже. Девочка догадалась, что консул принял какое-то решение.
- Ну что ж, - твердо произнес он, - в этом вы абсолютно правы. Как вы уже, вероятно, догадались, Фардер Корам, мы здесь о вас изрядно наслышаны. Серафина Пеккала, которую вы разыскиваете, - королева ведовского клана, живущего по берегам озера Энара. Что же до вашего второго вопроса, то вы, разумеется, понимаете, что интересующие вас сведения вы получили не от меня.
- Конечно.
- Так вот. В Тролльзунде действительно существует представительство некой организации, именующей себя Компанией по исследованию и развитию Севера. По легенде, они якобы ищут тут какие-то полезные ископаемые, но на самом же деле напрямую подчиняются находящемуся в Лондоне Министерству Единых Решений по Делам Посвященных. Насколько мне известно, они действительно ввозят сюда детей, но открыто об этом никто не говорит. Во всяком случае, правительству Норвегии официально об этом ничего не известно, так что в этом городе дети долго не задерживаются. Их везут в глубь материка.
- Куда именно? Вы не знаете, куда именно?
- Если бы я знал, Фардер Корам, я бы непременно сказал вам.
- Тогда, может быть, вам известно, что же с ними там делают?
Впервые за все время разговора доктор Ланселиус в упор посмотрел на Лиру. Она с достоинством смерила его взглядом. Маленькая изумрудно-зеленая змейка-альм отделилась от воротничка крахмальной рубашки и, подрагивая трепещущим язычком, что-то быстро шепнула консулу на ухо.
- Мне приходилось слышать выражение “процесс Майштадта”. Я думаю, это имеет какое-то отношение к тому, что они делают с детьми. Кроме того, там еще фигурировало слово “рассечение”. Сожалею, но точнее я сказать не могу.
- А сейчас в городе есть дети? - быстро спросил Фардер Корам. Все это время он легонько перебирал пальцами мех своей кошки-альма. Софона, напружинившись, сидела у него на коленях. Лира вдруг заметила, что она перестала мурлыкать.
- Вряд ли, - с сомнением ответил доктор Ланселиус. - Где-то неделю назад они привезли в Тролльзунд человек двенадцать детей, но через четыре дня, то есть позавчера, их уже вывезли из города.
- Ага. То есть их вывезли совсем недавно. Значит, у нас есть надежда. А на чем их вывезли, вы не подскажете, доктор Ланселиус?
- На нартах.
- И вы даже приблизительно не знаете, куда именно?
- Сожалею, но это не входит в сферу наших непосредственных интересов.
- Безусловно. Благодарю вас, доктор Ланселиус, за то, что вы откровенно ответили мне на все мои вопросы. Позвольте задать еще один, последний. А что бы вы на моем месте спросили у консула лапландских ведуний?
Лира увидела, что на лице толстяка консула впервые промелькнула тень улыбки.
- Я бы спросил его, каким образом я мог бы заручиться поддержкой панцирного медведя.
Лира рывком выпрямилась в своем кресле и почувствовала, как бешено колотится сердце Пантелеймона прямо у нее под пальцами.
- Насколько мне известно, все панцирные медведи состоят на службе у Министерства Единых Решений, - недоуменно поднял брови Фардер Корам. - Ну, я имею в виду эту Компанию по исследованию и развитию Севера, или как они там себя именуют.
- Значит, есть один, который не состоит. Если вы захотите его разыскать, попробуйте сходить в санный парк. Это вниз по улице Ланглокюр, до самого конца. Он там работает, причем, насколько мне известно, только за стол и кров. Однако, зная его норов и тот ужас, который он внушает ездовым собакам, я боюсь, что работать там ему осталось недолго.
- А как он оказался в Тролльзунде? Он что, перебежчик?
- В какой-то мере, - уклончиво ответил Консул. - Его зовут Йорек Бьернисон. Вы меня спросили, какой вопрос я бы сам задал консулу лапландских ведуний, и я вам ответил. Так вот, я повторяю, что на вашем месте я бы любой ценой попытался поставить себе на службу панцирного медведя, даже если бы мне пришлось за ним изрядно побегать.
Лира перебирала ногами от нетерпения, но старый Фардер Корам не спешил, поскольку хорошо знал дипломатические тонкости подобных переговоров. Он взял с тарелочки еще один кусочек медового кекса и неторопливо отправил его в рот. Воспользовавшись паузой, доктор Ланселиус любезно обратился к девочке:
- Насколько мне известно, вы являетесь обладательницей веритометра…
Лира подняла на него изумленный взгляд. Откуда он знает?
- Да, - пробормотала она, но, почувствовав поддержку Пантелеймона, который легонько куснул ее за палец, продолжала уже смелее. - Я могу вам его показать, если вы, конечно, хотите.
- Я очень хочу этого, милая барышня.
Лира заерзала на стуле и вытащила из висевшего у нее на животе клеенчатого мешочка черный бархатный сверток, который неловко протянула консулу. Доктор Ланселиус осторожно развернул ткань. На лице его появилось выражение благоговейного восторга. Так смотрит ученый на редчайшую инканабулу.
- Какая тонкая работа! - восхищенно произнес он. - Мне доводилось держать в руках один экземпляр, но он, конечно, был куда примитивнее. А книга символов у вас, конечно, тоже есть?
- Да нет у меня никакой… - начала было Лира, но Фардер Корам перебил ее на полуслове.
- К нашему великому сожалению, у Лиры есть только веритометр. И никакой возможности прочитать значения символов. Мы не знаем, что за ними стоит. Так что этот прибор для нас загадка, вроде китайской Книги судеб или тех клякс, знаете, по которым гадальщики-индусы прозревают будущее. Насколько мне известно, один экземпляр книги символов находится в Аббатстве Святого Иоанна в Гейдельберге, но это далеко.
Девочка поняла хитрость старика. Фардер Корам не хотел, чтобы доктор Ланселиус узнал правду. Но от зорких глаз Лиры не ускользнуло то, как бешено вдруг задвигался хвост альма-змейки. Нет, притворяться бессмысленно. Консул все знает.

Предыдущая страница 9 Следующая страница


Северное сияние 10

- Вообще-то я, конечно, могу по нему читать, - нерешительно начала она, обращаясь не то к доктору Ланселиусу, не то к Фардеру Кораму. Консул ободряюще улыбнулся девочке:
- Вот и умница. А кстати, как этот прибор оказался у вас?
- Мне его дали.
- А кто, смею спросить?
- Магистр колледжа Вод Иорданских. Доктор Ланселиус, а вы, случайно, не знаете, кто их изготовил, эти веритометры?
- Их, как вы изволили выразиться, изготовил один ученый-астролог из Праги, который, вероятно, занимался изучением взаимовлияния планет. Вот он и задался целью сконструировать измерительный прибор, реагирующий на влияние, скажем, Марса или Венеры, ну, вроде как стрелка компаса, только компас всегда показывает на Север, а веритометр - нет. Цели своей ему достичь не удалось, но изобретенный им механизм явно реагировал на какое-то воздействие, однако источник этого воздействия был неизвестен.
- А как они придумали эти символы?
- Ну, это случилось много позже, в семнадцатом столетии. Славное время! Золотая пора символов и эмблем! Они были всюду. Любое здание, любая картина создавались с умыслом, с тем чтобы посвященный читал по ним, как по книге. Каждая мелочь была исполнена тайного смысла и, если ты понимал его, сама природа открывала тебе тайны бытия. Ну, и разумеется, именно тогда ученые-философы начали использовать язык символов, чтобы передать с их помощью некое высшее знание, полученное ими из какого-то мистического источника. Правда, потом язык символов был предан забвению почти на двести лет.
Консул бережно протянул Лире веритометр и негромко спросил:
- Но как же вы читаете по нему, не имея книги символов?
- Ну, я же специально ничего не делаю. Нужно, чтобы голова была очень ясная. Это все равно как смотреть сквозь прозрачную воду: просто берешь и так наклоняешь голову, чтобы глаза оказались на нужном уровне, потому что только так ты сможешь видеть ясно.
- А вы позволите мне посмотреть, как вы это делаете?
Лира хотела было сказать “да”, но потом все-таки посмотрела на Фардера Корама. Старик медленно кивнул головой.
- Что вы хотите у него спросить? - обратилась девочка к консулу.
- Спросите, пожалуйста, о намерениях тартар относительно Камчатки.
Всего-то! Лира установила одну стрелку веритометра против изображения верблюда. “Верблюд” означает “Азия”, то есть тартары. Другая стрелка пусть показывает на рог изобилия. Это будет “Камчатка”, ведь там же золотые копи. А третью установим против картинки с муравьем. “Муравей” значит “деятельность”, то есть “намерения” или “цели”. На мгновение девочка застыла неподвижно, пытаясь мысленно совместить все три значения в своей голове и сосредоточиться на них, а потом спокойно начала ждать ответа, и он пришел мгновенно. Тонкая длинная стрелка-иголочка сперва показала на дельфина, потом на шлем, на младенца и, наконец, на якорь, вновь и вновь повторяя свой диковинный танец, смысл которого был сокрыт и от старого Фардера Корама, и от консула, но Лира не отрывала от стрелки внимательных глаз.
Прошло несколько секунд. Девочка перевела взгляд на доктора Ланселиуса и несколько раз моргнула, словно только что очнулась от глубокого сна.
- Они разыграют нападение, но нападать на Камчатку не станут, потому что она слишком далеко, а им невыгодно так растягиваться.
- Но как вы это узнали?
- Очень просто. “Дельфин” означает “игра”, то есть притворство. Только это не первое значение, а глубинное, что ли. Поэтому стрелка несколько раз проходила весь круг и только потом остановилась на этом символе. Дальше был “шлем”, то есть “война”, а оба вместе они означают “война понарошку”, то есть “притворяться, что нападаешь”. Теперь возьмем “младенца”, то есть “что-то трудное, неудобное”. Вот и получается, что им будет трудно напасть на Камчатку по-настоящему, и “якорь” объясняет, почему именно: им нельзя растягиваться, иначе все лопнет, как якорная цепь. Вот. Я просто это прочитала, и все.
Доктор Ланселиус наклонил голову.
- Это поразительно, - негромко произнес он. - Я бесконечно благодарен вам за то, что вы мне показали. Поверьте, я никогда этого не забуду.
Он бросил на Фардера Корама какой-то странный взгляд, а потом вновь обратился к Лире.
- Если вы позволите, я бы хотел попросить вас еще об одной демонстрации ваших поразительных способностей. На заднем дворе, за домом, висят на стене ветви исполинской заоблачной сосны. Это особые ветви. На них летают лапландские ведуньи. Так вот, веток там несколько, но только на одной из них летала Серафина Пеккала, которую вы разыскиваете. Вы не могли бы с помощью веритометра определить, на какой именно?
- Ну конечно! - выпалила Лира, радуясь новой возможности показать себя. Кроме того, ей ужасно хотелось посмотреть на ветви заоблачной сосны. Подумать только, ведуньи на них летают! Вот здорово!
Не успела за девочкой закрыться дверь, как консул повернулся к Фардеру Кораму.
- Вы понимаете, кто она такая?
- Она дочь лорда Азриела и миссис Кольтер, той самой, что возглавляет Министерство Единых Решений.
- Это не важно. Вы знаете о ней что-нибудь еще?
- Нет, - сокрушенно покачал головой старец. - Больше нам ничего не известно. Я знаю только, что у этой девочки чистая, ничем не замутненная душа, и я никому не позволю обидеть ее. Как она читает по веритометру, мне понять не дано, но я верю каждому ее слову. Но почему вы спрашиваете? Может быть, вы сами что-нибудь знаете?
- Уже много веков подряд ведуньи знают о пришествии этого ребенка, - медленно произнес доктор Ланселиус. - Знание их особое. Лапландские ведуньи живут там, где грань, разделяющая разные миры, тоньше всего, поэтому до их слуха доходит шепот бессмертия, им ведомы голоса тех, кто проникает между мирами. И они уже много веков говорят о том, что придет дитя, которому на роду написано свершить великое, но не здесь, не в нашем мире, а очень далеко отсюда. И если она не сделает этого, то нас всех ждет страшный конец…. Но ведуньи знают и кое-что еще. Ее предназначение должно быть неведомо ей самой, и только в ее неведении наше спасение. Вы понимаете, о чем я говорю, почтеннейший Фардер Корам?
- Н-не знаю. Я не совсем уверен, - с запинкой произнес старец.
- Я говорю о том, - печально произнес консул, - что мы не можем направлять ее или удерживать от ошибок. Мы можем только уповать на то, что она их не совершит. Какое же счастье, что моим старым глазам довелось увидеть это дитя.
- Но как же вы ее узнали? Может быть, ведуньи говорили не о ней? И еще… Вы что-то сказали о тех, кто проникает между мирами. Боюсь, я не совсем понимаю вас, доктор Ланселиус, хотя, конечно, ни на секунду не сомневаюсь в истинности ваших слов, но…
В этот момент дверь распахнулась, и в комнату ворвалась ликующая Лира с сосновой веткой в руке.
- Вот она! - радостно пропела она, протягивая ветку консулу. - Я все их перепробовала, а на эту веритометр сказал “да”.
Доктор Ланселиус поднес ветку к самому носу и прищурился.
- Совершенно верно. - Консул вновь посмотрел на девочку. - Ну что же, барышня, это… просто невероятно. Да, у вас совершенно уникальный инструмент, которым вы мастерски владеете. Я желаю вам всяческих успехов. Мне бы очень хотелось подарить вам что-нибудь в память о нашей встрече. Вот, возьмите…
С этими словами он отломил от ветки маленький побег и протянул его Лире.
- Она на этом правда летала? - завороженно прошептала девочка.
- Правда. К сожалению, всю ветку я отдать вам не могу, иначе прервется связь между мной и Серафиной Пеккала. Так что только побег. Но побег этот не простой, и вы его, пожалуйста, берегите.
- Конечно. Я обещаю, - сказала девочка, заботливо пряча подарок консула в заветную сумочку с веритометром. - Спасибо вам, доктор Ланселиус.
Фардер Корам протянул руку и благоговейно дотронулся до сосновой ветви. На лице его мелькнуло выражение такой неизбывной тоски, что сердце Лиры сжалось. Неужели он тоскует? Но по кому?
Консул ведуний проводил своих гостей до дверей и торжественно простился с ними за руку.
- Да пребудет с вами удача! - произнес он, стоя на пороге. Ледяной ветер обжигал ему лицо, но он все смотрел и смотрел вслед маленькой девочке и старику, которые медленно удалялись по кривой улочке.
- А знаете что, Фардер Корам, - возбужденно трещала Лира, - он ведь наперед знал ответ про тартар, правда-правда, я же по веритометру это все увидела, только ему не сказала. А стрелка-то еще показала “плавильный тигель”, то есть “суровое испытание”.
- Ну, конечно, дитя мое, - чуть задыхаясь, отвечал ей старик, - он же должен был тебя проверить. А ты умница, очень хорошо себя вела, вежливо. И потом, мы все равно наперед не знали, что ему ведомо, а что нет. А вот про панцирного медведя консул нам здорово подсказал. Мы бы этого нигде в другом месте не услышали.
Лира и Фардер Корам без труда отыскали санный парк, разместившийся в двух серых цементных коробках без окон, которые, казалось, вросли в мерзлую землю пустыря, где не было ничего, кроме чахлых стеблей травы, угрюмых валунов да подернувшихся ледяной корочкой грязных луж. Неприветливый клерк, совсем не обрадовавшийся их приходу, пробурчал, что до шести вечера медведь занят на работах, а потом они могут с ним поговорить, но только пусть поторопятся, потому что медведь прямиком с работы идет в питейное заведение к Эйнарссону, где каждый вечер мертвецки напивается. Внутрь его не пускают, вот он и валяется прямо на заднем дворе.
Далее путь старого Фардера Корама и Лиры лежал к лучшему во всем Тролльзунде меховщику, поскольку девочке нужно было купить теплую одежду. Прежде всего они выбрали ей парку из меха северного оленя. Он очень хорошо держит тепло, ведь ость у волоса полая. С изнанки капюшон шубы был подбит мехом росомахи, ее густой ворс на морозе не превращается в сосульки, когда человек дышит. Под парку полагалось надевать рубаху, штаны и чулки из мягкой оленьей кожи, так что все это они тоже купили, да еще в придачу вязаные из шелковой пряжи перчатки и большие меховые рукавицы.
Меховщик объяснил им, что на рукавицы и сапоги идет шкура с передних ног северного оленя, потому что мех там самый прочный, а вот подошвы у сапог тачают из шкуры тюленя-сивуча, которая не уступит моржовой, только полегче будет. В довершение всего была куплена водонепроницаемая накидка из тюленьих кишок: полупрозрачное одеяние, в которое Лира могла бы закутаться с головой.
Упаковавшись в обновки, девочка обмотала вокруг шеи длинный шарф, натянула на самые глаза шерстяную шапку из толстой пряжи и надвинула сверху капюшон, после чего почувствовала, что ей почему-то очень жарко, но Фардер Корам в утешение пообещал, что там, куда они едут, будет значительно холоднее.
Когда наши путешественники вернулись в гавань, они нашли там Джона Фаа, наблюдавшего за разгрузкой судна. Его чрезвычайно заинтересовали подробности их встречи с консулом ведуний, но еще более заинтересовал рассказ о медведе-перебежчике.
- Нужно непременно встретиться с ним сегодня же вечером. Тебе хоть раз приходилось толковать с панцербьорнами, а, Фардер Корам?
- И толковать приходилось, и биться тоже, правда, не врукопашную, потому, видать, и жив до сих пор… Но учти, Джон, такие, как он, себя задешево не продают, придется нам с им поторговаться. Да и нрав у него, говорят, крутенек. Но такой союзник нам бы очень пригодился.
- И не говори. Да, а где же твоя ведунья?
- Далече. Она теперь королева клана, - негромко отозвался старик. - Я все надеялся, что можно будет хоть весточку послать, да, видно, ответа не дождешься, уж очень путь долог.
- Ну и ладно. А теперь давай-ка я похвастаюсь. Смотри, дружище! Я тут такое нашел!
Джон Фаа рвался рассказать друзьям о своем новом знакомом. Дело в том, что еще утром в гавани он повстречал парня по имени Ли Скорсби, который оказался уроженцем Новой Дании, а из родного Техаса приехал на Север счастья искать. Однако экспедиция, в состав которой он рассчитывал войти, не продвинулась ни на дюйм севернее Амстердама по весьма банальной причине: денег не хватило.
- Так что этот самый Ли оказался на мели, - в рифму закончил Джон Фаа, - но я ведь не сказал самого главного: он ведь аэронавт, понимаете? У него есть воздушный шар! Нет, Фардер Корам, ты представь себе только, каких мы сможем дел натворить с таким-то помощником, а? Я уже договорился, он идет с нами. Повезло, как считаешь?
Джон Фаа удовлетворенно потирал руки. Нет, определенно они прибыли в Тролльзунд в добрый час.
- Я-то считаю, что нам бы прежде всего надо знать, куда мы идем, - осторожно произнес Фардер Корам, но Джон Фаа только беззаботно отмахнулся. Снова в поход! Какое счастье!
Смеркалось. Тюки со снаряжением и провизией благополучно выгрузили на берег. Пора было идти к медведю. Лира и старый Фардер Корам быстро отыскали литейное заведение Эйнарссона, про которое им давеча толковал неприветливый клерк. Вот же оно: грязно-серая цементная коробка с красной неоновой вывеской над входом. Половина букв не горит, из покрытых толстым слоем изморози окон доносятся громкие подвыпившие голоса. Веселенькое местечко, ничего не скажешь. Спотыкаясь на кочках и выбоинах, они обошли дом кругом и увидели перед собой ворота из двух железных листов. За ними и находился задний двор, где не было ничего, кроме врытого в обледенелую глину кособокого навеса, под которым маячила чья-то тень, еле различимая в тусклом свете подслеповатого окошка.
Кто-то, скорчившись, сидел там и терзал зубами огромный кусок сырого мяса. Лира не могла ничего разобрать, кроме перемазанной кровью морды, маленьких, недобро поблескивающих глазок, да горы свалявшегося грязно-желтого меха, откуда шло чудовищное утробное рычание, чавканье да хруст разгрызаемых костей.
Фардер Корам подошел вплотную к воротам и громко позвал:
- Йорек Бьернисон!
Медведь на миг оставил свою трапезу и в упор посмотрел на непрошеных гостей. Невозможно было понять, о чем он думает.
- Йорек Бьернисон, - снова обратился к нему Фардер Корам. - Может, мы могли бы поговорить с тобой?
Лира чувствовала, как бешено колотится ее сердце. На нее вдруг дохнуло холодом, опасностью и страшной силой, за которой стоял разум, но разум не человеческий, более того, ничего человеческого в нем не было и быть не могло, ведь у панцирных медведей нет альмов. Вид этой могучей туши, глодающей оленью ногу, отзывался в сердце девочки восторгом и пронзительной жалостью. Как же он одинок, бедолага!
Медведь бросил мясо на землю, опустился на четвереньки и вперевалочку подошел к воротам. Тут он встал на задние лапы, во весь свой гигантский рост, словно похваляясь перед Лирой и Фардером Корамом своей несокрушимой силой, словно напоминая им, как ничтожны перед этой силой два жалких листа железа, которые их разделяют.
С высоты трехметрового роста он прогудел:
- Ну? Кто вы такие?
Казалось, от его голоса заходила ходуном земля. Задыхаясь от чудовищного зловония, Фардер Корам отвечал:
- Меня зовут Фардер Корам, я цаган из Восточной Англии, а эта девочка - Лира Белаква.
- Чего надо?
- Мы хотим предложить тебе службу, Йорек Бьернисон.
- У меня уже есть служба
Медведь вновь опустился на четыре лапы. В хриплом рыке, исходившем из его глотки, невозможно было различить ни гнева, ни насмешки, одно только ледяное равнодушие.
- Чем же ты занят?
- Чиню в санном парке сломанную технику. Работаю по железу. Поднимаю тяжести.
- Да разве же это работа для панцербьорна?
- За нее платят.
В доме за спиной медведя приоткрылась задняя дверь, и в щель просунулась рука с глиняным кувшином. Голос трактирщика опасливо спросил:
- Кто здесь?
- Какие-то люди, - рявкнул медведь.
Трактирщик высунул голову и, казалось, хотел еще что-то спросить, но медведь с неожиданным проворством отпрянул в сторону приоткрытой двери, и она тут же захлопнулась. Тогда медведь подцепил когтем ручку кувшина и поднял его к морде, расплескивая содержимое. В нос Лире ударил резкий запах спирта-сырца. Сделав несколько жадных глотков, медведь опустил кувшин и вновь принялся обгладывать оленью ногу. Он, казалось, совсем забыл о Лире и Фардере Кораме, однако через какое-то время вдруг сам заговорил:
- Что за работа?
- Дело у нас военное, - быстро ответил старик. - Мы выступаем на Север, будем искать место, где томятся в плену наши дети. Без боя нам их не отдадут, так что придется подраться, а потом надо будет детей назад привезти.
- Платите сколько?
- Я не знаю твоей цены, Йорек Бьернисон. Если ты хочешь золота, то золото у нас есть.
- Не пойдет.
- Сколько тебе платят в санном парке?
- Они дают мне мясо и спирт.
И снова молчание.
Медведь бросил обглоданную кость и вновь поднял к морде кувшин, жадно глотая крепчайший спирт, словно это водичка.
- Ты прости, что я спрашиваю, Йорек Бьернисон, да и дело это, конечно, не мое, но на что же ты променял привольную жизнь во льдах, охоту на тюленей и моржей, военные подвиги, славу? На прозябание в Тролльзунде? На кабак Эйнарссона?
При этих словах Фардера Корама Лира почувствовала, как по спине у нее пробежал холодок. Спросить такое! Да ведь сейчас огромный зверь разъярится так, что костей не соберешь! Неужели Фардер Корам его совсем не боится? Йорек Бьернисон оторвался от кувшина с огненной водой, подошел к воротам вплотную и пристально посмотрел старому цагану в глаза. Старик не шелохнулся.
- Я знаю, кого вы ищете, - медленно произнес медведь. - Вам резальщики нужны, которые детей режут. Они позавчера уехали из города. С ними были новые ребятишки. Они их на Север повезли. Вам тут о них ничего не скажут, потому как резальщики всем платят. Опять же заработок. Но мне с ними не рука, вот почему я вам и отвечаю. Вежливо отвечаю, заметьте. Я застрял здесь, я глушу этот спирт только потому, что люди из города забрали мой панцирь. Без панциря я могу на тюленей охотиться, но воевать не могу, а ведь я панцирный медведь. Война для меня как воздух, как море. Людишки из Тролльзунда опоили меня спиртом, и я пил, пока не заснул. Они сняли с меня, спящего, панцирь и спрятали его. Если бы я знал, где они его прячут, я бы разметал весь город, только бы вернуть его назад. Если вы хотите взять меня на службу, то вот вам моя цена: верните мне мой панцирь. Тогда я согласен служить вам, и конец службы будет означать либо вашу победу, либо мою смерть. Моя цена - мой панцирь. И тогда мне не нужен будет спирт.

Глава 11
Панцирь

Вернувшись на корабль, Фардер Корам заперся с Джоном Фаа в кают-компании. Туда же пришли и главы шести цаганских кланов. Лира прошмыгнула в свою каюту и раскрыла заветную сумочку с веритометром. Не прошло и пяти минут, как она уже знала, где жители Тролльзунда прячут панцирь Йорека Бьернисона и почему они ни за что не отдадут его добровольно.
Может, пойти в кают-компанию и все рассказать? Нет, лучше подождем. Пусть сами спросят, если захотят. Вдруг они и так догадались?
Девочка легла на койку и задумалась. Перед ее глазами все стоял могучий медведь. И зачем он только глушит себя этим отвратительным спиртом? Как же ему бесконечно одиноко на ледяном грязном пустыре! Нет, все-таки хорошо быть человеком. Всегда рядом твой альм, всегда есть с кем поговорить.
На корабле было непривычно тихо: ни скрипа мачт, ни металлического скрежета, ни рокота двигателей, ни плеска воды за бортом.
Веки Лиры мало-помалу тяжелели, и вскоре она уже крепко спала, а Пантелеймон свернулся калачиком рядом с ней на подушке.
Девочке снился томящийся в плену лорд Азриел. Внезапно, безо всякой видимой причины она открыла глаза и рывком села на койке. Интересно, который час? Каюту заливал странный призрачный свет. Может, луна взошла? А вот и ее меховые обновки. Стоило Лире их увидеть, как ее охватило нетерпеливое желание немедленно надеть все это на себя.
Закутавшись до самого кончика носа, девочка поняла, что долго в каюте ей не просидеть. Надо было идти на палубу. Она быстро прошла по коридору, поднялась по ступенькам наверх и застыла. В небе творилось что-то невообразимое. Сперва Лире показалось, что это облака, что они дышат, волнуются… Но Пантелеймон восторженно прошептал:
- Аврора!
Лира стояла, точно громом пораженная, вцепившись руками в металлический поручень, чтобы не упасть.
Суровое небо Севера преобразилось, и зрелище это проникало ей в самую душу. Казалось, будто с немыслимых горних высей ниспадал на землю тончайший прозрачный занавес. Бледно-зеленые и жемчужно-розовые тона постепенно сгущались, превращаясь в пурпурно-алые сполохи, и уже не безмятежное небесное сияние, а адово пламя дышало в них. Они вздымались и опадали, словно двигаясь в диковинном танце.
Лире казалось, что она слышит их шелковистый шелест. Но, странное дело, за зыбкой эфемерной призрачностью девочка ощущала ту же могучую силу, которая исходила от панцирного медведя.
Зрелище, представшее ее взору, было не просто прекрасно, но рождало в душе священный трепет. Сердце Лиры учащенно билось, на глаза наворачивались слезы, и в каждой слезинке лучи света дробились, преломлялись в мириады пляшущих радуг. Девочка чувствовала, как все ее естество охватывает тот блаженный покой, который открывает ей знаки веритометра. Может быть, Аврору в небе зажигает та же сила, что движет стрелкой веритометра? Мысль эта свободно скользнула в Лирином сознании и уплыла куда-то. Потом она вернется, но это будет еще очень нескоро.
Вдруг за сверкающей прозрачной завесой она увидела город: башни и купола соборов, колоннады дворцов и золотистые шпили на крышах, тенистые бульвары, широкие, залитые солнцем площади. Она смотрела и смотрела, чувствуя, как начинает кружиться голова, словно она видела дивный город с высоты, словно их разделяла пропасть и никто никогда не перенесется через нее, ибо имя пропасти - бесконечность.
Но ведь над пропастью что-то двигалось! Лира прищурилась, пытаясь разобрать, что же это было. В голове у нее совсем зашумело, перед глазами все поплыло. Она поняла только, что это “что-то” не принадлежит ни Авроре, ни открывавшемуся за ней другому миру. Но ведь оно парит в небе над крышами призрачного города! Вот она уже различает его совсем ясно, но внезапно вздрагивает, словно просыпается, и… город исчезает.
Движущаяся точка в небе становится все ближе, вот уже видны два распростертых крыла. Мощный взмах, другой, третий - и дивная птица опускается на палубу в нескольких ярдах от Лиры.
В призрачном свете северного сияния девочка увидела прекрасного серого гуся с белым хохолком на голове. Но, хотя больше на палубе не было ни души, она мгновенно поняла, что перед ней не просто птица, а чей-то альм. Альм, сам по себе, один! Ей стало жутко.
Птица заговорила:
- Мне нужен Фардер Корам. Где он?
Да ведь это же альм Серафины Пеккалы, той самой ведуньи, которую разыскивал старый цаган! Как же она раньше не догадалась!
- Он… Я сейчас его позову. Подождите, пожалуйста, - неловко споткнувшись, Лира повернулась и со всех ног помчалась в каюту старика. Ворвавшись внутрь без стука, она выпалила: - Фардер Корам, миленький! Там на палубе альм, он ждет. Он один прилетел, сам, я своими глазами видела!
- Успокойся, детка, успокойся! Пойди и вежливо попроси его подождать на юте. Я сейчас приду.
Гусь величаво прошествовал на корму корабля и замер там, горделиво поводя головой вправо-влево. Лира не сводила с него испуганных глаз, сердце ее замирало от восторга и ужаса, словно ей поручили занимать светской беседой привидение.
Вот на кормовой палубе появился закутанный в шубу Фардер Корам, за ним шел Джон Фаа. Старики почтительно поклонились гостю, их альмы - ворона и кошка - тоже приветствовали его.
- Мое почтение, Кайса, - заговорил Фардер Корам. - Я бесконечно горд и счастлив от того, что нам вновь довелось свидеться. Где мы могли бы поговорить? Здесь, на палубе, или ты хочешь спуститься в кают-компанию?
- Благодарю, Фардер Корам, но я предпочел бы остаться на воздухе, если только ты не замерзнешь.
Лапландские ведуньи и их альмы не чувствуют холода, но знают, как боятся его простые смертные.
Фардер Корам смущенно замахал руками, показывая, что ему очень тепло в шубе.
- Как поживает Серафина Пеккала?
- Она по-прежнему здорова и полна сил, Фардер Корам, и шлет тебе поклон. Кто эти двое?
Фардер Корам представил гусю-альму своих друзей. Кайса пристально посмотрел на Лиру.
- Мне приходилось слышать об этой девочке. Ведуньи много говорят о ней. Итак, вы пришли сюда с войной.
- Не с войной, Кайса, нет. Мы пришли, чтобы спасти наших детей, которых похитили. Но без помощи ведуний нам не справиться.
- Помогать захотят не все. Есть целые кланы, которые помогают ловцам Серебристой Пыли.
- Ты имеешь в виду людей из Министерства Единых Решений?
- Я не знаю никакого министерства. Я говорю о ловцах Серебристой Пыли. Мы называем их пылеловами. Они появились в наших краях лет девять назад и привезли с собой множество философских инструментов. Они щедро заплатили нам за право поставить на наших землях свои исследовательские станции и всегда относились к нам как должно.
- А эта Серебристая Пыль, которую они ловят, что это такое?
- Она приходит с неба. Одни говорят, это началось недавно, другие верят, что так было всегда. Ясно одно: как только люди узнали о ней, их обуял великий страх. Им во что бы то ни стало нужно узнать, кто ее насылает. Но только ведуний это не касается.
- А где они сейчас, эти самые пылеловы?
- В Больвангаре. Это в четырех днях пути отсюда на северо-восток. Наш клан никогда не заключал с ними никаких соглашений. Мы многим обязаны тебе, о Фардер Корам. Долг платежом красен, поэтому я прилетел, чтобы указать вам дорогу на Больвангар.
Лицо Фардера Корама просияло от радости. Джон Фаа весело потирал огромные ручищи.
- Спасибо вам, сударь, - почтительно поблагодарил он гуся-альма. - Но, может быть, вам еще что-нибудь известно об этих ловцах Серебристой Пыли? Что они делают у себя в Больвангаре?
- Они понастроили там домов из железа и бетона, изрыли землю тоннелями. Не скупясь на расходы, они завезли туда каменноугольный спирт и щедро жгут его. Что именно там творится, мы не знаем, но воздух Больвангара на многие мили вокруг пропитан ненавистью и страхом. Простые смертные этого не видят, ведуньям открыто больше. Дикие звери сторонятся этого места. Там не летают птицы, даже лемминги и дикие лисы оставили леса Больвангара. Не зря слово это означает “поле зла”. Только люди его так не называют, они говорят “Станция”, но для всех остальных это Больвангар.
- Там есть какая-то охрана?
- Рота северных тартар, вооруженных винтовками. Они славные воины, но зажирели, воевать им не с кем, ведь никто никогда не пытался напасть на Больвангар. Кроме того, весь поселок обнесен проволокой, в которой живет яндарическая сила. Может быть, есть и еще что-нибудь, но лапландские ведуньи об этом не знают. Их это не касается.
Лире не терпелось задать вопрос. Гусь почувствовал это и повернул голову в сторону девочки, взглядом разрешая ей говорить.
- А можно спросить, почему лапландские ведуньи про меня знают? - выпалила Лира.
- Причиной тому твой отец и то, что ему ведомо о других мирах.
И Лиру, и Фардера Корама, и Джона Фаа несказанно удивили последние слова Кайсы, но если старца они просто заинтересовали, то цаганский король встревожился не на шутку.
- Погодите, сударь мой, погодите, - спросил он гуся. - Вы ведь, если я вас правильно понял, о звездах говорите?
- Вовсе нет.
- Может быть, о мире теней? - осторожно спросил старый Фардер Корам.
- Да нет же!
- Он говорит про город. Про город в небе, да? - выдохнула Лира. - Вы же про него говорите, правда?
Гусь величаво повернул голову. Два блестящих черных глаза, обведенных ярко-синей каймой, не мигая смотрели в лицо девочке.
- Правда, - промолвил Кайса. - Ведуньи знают о существовании иных миров уже многие тысячи лет. Подчас мы видим их сквозь завесу северного сияния. Кажется, что они совсем рядом. Но любая самая далекая звезда куда более достижима, чем это видение, ибо звезда все равно часть нашего мира. То, что мы видим сквозь Аврору, - другой мир, другая вселенная. Он от нас не дальше и не ближе. Наши миры проходят друг сквозь друга, не соприкасаясь. Вот сейчас здесь, на палубе вашего корабля, одновременно существуют миллионы вселенных, миллионы разных миров.
С этими словами Кайса встрепенулся, расправил крылья и сложил их снова.
- Вот видите, - сказал он, - я сейчас задел крыльями с десяток таких миров, но этого нельзя почувствовать. Грань, которая разделяет нас, не толще волоса, но ее не перейти. Ни тронуть, ни увидеть, ни услышать эти миры невозможно. И только в огнях северного сияния они открываются нашему взору.
- Но почему же именно сквозь северное сияние? - спросил Фардер Корам.
- Заряженные частицы Авроры способны делать грань между мирами столь тонкой, что она становится прозрачной, и на какое-то время мы можем видеть то, что за ней. Ведуньям это известно уже многие тысячи лет, но мы редко говорим о таких вещах.
- И мой папа это все знает, - гордо вмешалась в разговор Лира. - И я тоже знаю, потому что я слышала, как он в колледже про это рассказывал и еще показывал фотографии, где Аврора.
- А Серебристая Пыль, - осторожно спросил Джон Фаа, - она имеет ко всему этому какое-то отношение?
- Трудно сказать, - отозвался Кайса. - Я знаю только одно. Эти люди из Больвангара боятся ее как огня, боятся так, словно она несет с собой смерть. Потому-то они и схватили лорда Азриела.
- Но за что? - пискнула Лира.
- За то, что он, по их мнению, собирался использовать Серебристую Пыль, чтобы построить мост между двумя мирами: нашим и тем, что лежит за завесой Авроры.
Лира почувствовала, что мысли у нее в голове закружились в беспорядочном хороводе. Словно через подушку до нее донесся голос старого Фардера Корама:
- А он, что действительно собирался это сделать?
- Да. Другое дело, что они ему не верят. Больше того, они даже думают, что он сумасшедший, раз верит в существование множества миров. Но он действительно хотел построить такой мост. И эти люди из Больвангара видят в нем сильного и грозного противника, способного нарушить их собственные планы. Они боятся его. Поэтому и заключили договор с панцербьорнами. Те захватили лорда Азриела в плен. Панцирные медведи держат его в Свальбарде, так называется их крепость. Теперь у ловцов Серебристой Пыли руки развязаны. А медведям они хорошо заплатили. Поговаривают даже, что это они возвели на трон их нынешнего короля. В качестве платы за услугу.
- А ведуньи, - спросила Лира, - они хотят, чтобы мой папа построил этот мост? Они за папу или против?
- Это слишком сложный вопрос, на него так сразу и не ответишь. Во-первых, я не могу сказать, что лапландские ведуньи едины, в том числе и в своем отношении к планам лорда Азриела. Во-вторых, само возникновение такого моста между мирами может иметь самые сокрушительные последствия. Ведь сейчас идет война: ведуньи из разных кланов бьются друг с другом, в эту борьбу втянуты разные силы, в том числе силы из мира потустороннего. Надо ли говорить, какое колоссальное преимущество моментально получит та сторона, в чьих руках окажется этот мост, если он, конечно, будет построен. В-третьих… Ведь есть еще и в-третьих. Клан Серафины Пеккалы - мой клан - пока не присоединился ни к одной из враждующих сторон. Но держать нейтралитет с каждым днем становится все сложнее и сложнее. Так что все это уже вопросы большой политики.
- А медведи, - не унималась Лира, - за кого они?
- За того, кто им платит. У медведей ведь нет альмов, дела людей их напрямую не касаются. По крайней мере так было всегда, хотя в последнее время поговаривают, что их нынешнему королю старые порядки не по душе. Но что бы там ни было, ловцы Серебристой Пыли им щедро заплатили за голову лорда Азриела, и ему не вырваться из Свальбарда, покуда жив хоть один панцербьорн.
- А вот и нет, - задиристо сказала Лира. - Я знаю одного панцирного медведя, который ни за кого. Он сам по себе, и будет помогать нам.
Гусь вновь метнул на девочку внимательный взгляд. Лире захотелось втянуть голову в плечи, такое в нем сквозило холодное любопытство.
Фардер Корам неловко заерзал на месте и торопливо сказал:
- Не спеши, детка. Я думаю, что он нам не товарищ. Мы узнали, что на самом деле он отрабатывает свой срок. В наказание, понимаешь? У него должок перед жителями Тролльзунда, и они не дадут ему так просто взять и уйти, неважно - в панцире, без панциря. Да и панцирь свой он вряд ли когда-нибудь получит.
- Но ведь он же нам все рассказал, как они его обдурили! Сами же напоили его допьяна, а панцирь спрятали!
- Это он так сказал, - с нажимом произнес Джон Фаа. - А я слышал совсем другое. Он, говорят, прохвост, к тому же очень опасный прохвост.
- Но как же, - Лира задыхалась от возмущения, - как же так можно! Ведь если веритометр что-то показывает, я же точно знаю, что он показывает правду! Я спросила и он ответил, что медведь не лжет. Это они врут! Сами же его обдурили, и теперь врут! Лорд Фаа, медведь говорит правду, я знаю. Вы же его видели, а, Фардер Корам? Вы же с ним разговаривали! Тогда-то вы ему верили?
- Тогда верил, но сейчас я уже и сам ничего не знаю, - сокрушенно махнул рукой старый цаган.
- Но почему они его так боятся? Они что, думают, что если он получит назад свой панцирь, то начнет убивать людей направо-налево? Да он прямо сейчас может взять и убить хоть сто человек. Он же этого не делает?
- Он это уже сделал, - резко осадил ее Джон Фаа. - Сто не сто, но он убил достаточно. Когда они спрятали его панцирь, он перевернул вверх дном весь Тролльзунд. Ворвался в полицейский участок, в банк, еще куда-то, я уж и не помню. Все панцирь свой искал. И двоих человек он убил, это точно. В городе-то его пристрелить хотели, но потом решили, что раз он по металлу такой искусник, то пусть служит. Пусть отрабатывает.

Предыдущая страница 10 Следующая страница


11 Филип Пулман

- Именно, что отрабатывает! Как раб! - запальчиво крикнула Лира. - А они - гады!
- Ну, не такие уж они и гады. Ведь не пристрелили же его, хотя могли бы, тех двоих-то он убил, как ни крути. Ему просто велели отработать за причиненный городу ущерб, ну, и за пролитую кровь, конечно.
- Ты знаешь, Джон, - задумчиво сказал Фардер Корам, - вот чует мое сердце, не отдадут они ему панцирь назад. Ведь чем дольше они его тут держат взаперти, тем злее он становится. Они ведь понимают, что он с ними сделает, как срок его выйдет.
- А вот если мы сами поможем ему получить назад панцирь, то он пойдет с нами, как миленький, да-да, Фардер Корам, а жителям Тролльзунда пообещает, что он к их городу даже близко никогда не подойдет! Ну правда, я вам клянусь! - Лира умоляюще прижала руки к груди.
- Но как же мы ему поможем? - недоуменно покрутил головой Джон Фаа.
- Очень просто! - восторженно завопила Лира. - Я знаю, где панцирь!
На мгновение воцарилась полная тишина, и глаза всех присутствующих обратились на альма-гуся. Даже глаза трех других альмов, хотя они, соблюдая политес, все это время упорно избегали смотреть на удивительного гостя, который явился к ним один, без человека. Кайса негромко заговорил:
- Ты, девочка, наверное, уже и сама догадалась, что лапландские ведуньи неспроста интересуются тобой. Причин тому немало, и одна из них - твой веритометр. Да, Лира, консул Ланселиус уже рассказал нам о том, как вы к нему приходили нынче утром. Ведь это он посоветовал вам познакомиться с панцирным медведем, верно?
- Да, - ответил за всех Джон Фаа. - Консул Ланселиус действительно дал нам такой совет, и, поговорив с ним, Фардер Корам и Лира отправились к медведю. Допустим, девочка права. Я согласен, пусть так. Но, если мы начнем вмешиваться в дела Тролльзунда, мы перессоримся с городскими властями. Вы понимаете, чем мы рискуем? Наша главная цель - Больвангар, нам нельзя терять времени, надо идти туда, а уж с медведем или без медведя - это не суть важно.
- Не спеши, Джон, - вступил в разговор старый Фардер Корам. - Ты ведь его не видел. Я верю девочке. Панцербьорн - могучий союзник, это даст нам огромное преимущество. А с магистратом мы можем попробовать договориться сами.
- А вы, сударь, какого на этот счет мнения? - обратился Джон Фаа к альму-гусю.
- Мы редко имеем дело с панцербьорнами. Их помыслы темны для нас, как, впрочем, и наши для них. Этот медведь - изгой, значит, и хваленая преданность его может быть с ущербинкой. Не знаю, Джон Фаа. Решение можете принять только вы сами.
- Я понял вас, - глухо ответил Джон Фаа и твердо посмотрел на Кайсу. - А теперь скажите нам, где он, этот самый Больвангар?
Путь был неблизкий. Альм-гусь рассказывал о холмах и долинах, о густых лесах и суровой тундре, о путеводных звездах. Лира слушала вполуха, но мысли ее были далеко. Перед глазами девочки вставал величественный мост между двумя мирами, отсвет которого принес на своих крыльях Кайса. Ведь это же самое удивительное, самое невероятное чудо на свете! И по плечу оно лишь одному человеку - ее отцу, лорду Азриелу. Как здорово! Скорей бы спасти всех этих детей, тогда она возьмет панцербьорна и помчится с ним в Свальбард, чтобы доставить лорду Азриелу веритометр. А когда ее папа будет свободен, он скажет Лире спасибо, ведь это она ему помогла, и они вместе построят волшебный мост и первыми ступят…
Лира проснулась в своей каюте. Наверное, Джон Фаа перенес ее сюда с палубы. Тусклое солнце висело над горизонтом. Что поделаешь, север, в этих широтах оно выше не поднимается. А как двинемся дальше, с тоской подумала девочка, солнца и вовсе не будет, одна ночь полярная. А сейчас, должно быть, уже полдень.
Лира нахлобучила на себя свои меха и выскочила на палубу, но там ее не ожидало ничего нового. Разгрузка закончилась, нарты стояли наготове, ездовые собаки грызли снег от нетерпения, но никто и не думал двигаться с места. Цагане по большей части сидели в прокуренном портовом кабачке, да с тоской поглядывали на пристань из окон. На длинных деревянных столах стояли блюда с пряниками и кружки с крепчайшим черным кофе. Шум голосов мешался с зудением и треском яндарических ламп, которые явно дышали на ладан.
- А где господин Фаа? - спросила Лира, устраиваясь за столом рядом с Тони Коста и его приятелями. - Он что, куда-то ушел? С Фардером Корамом, да? Чтобы выручить панцирь Йорека?
- Они к этому пошли, как его, дьявола, ну, в общем, к бургомистру ихнему. Ты сама-то медведя этого видела, а, Лира?
- Ясное дело! - радостно выпалила девочка и с готовностью принялась рассказывать о встрече с панцербьорном во всех подробностях. В это время к компании за столом кто-то подсел.
- Насколько я понимаю, речь идет о старине Йореке? - прозвучал хрипловатый голос.
Лира повернулась и посмотрела на незнакомца. Перед ней сидел высокий поджарый человек с обветренным лицом. В чуть прищуренных льдисто-голубых глазах, в изгибе губ под тонкой полоской усов читалась затаенная насмешка, даже издевка. Лира мгновенно почувствовала в нем что-то особенное, но кто он - друг или враг? - она не знала. И альм у него занятный: тощая облезлая зайчиха. Но ее, видать, тоже голыми руками не возьмешь. Ну и парочка!
Заметив Лирино смущение, незнакомец протянул ей руку и представился:
- Меня зовут Ли. Ли Скорсби. К вашим услугам, мисс.
- Я знаю! Вы… вы аэронавт, да, который на воздушном шаре! - завопила Лира. - Ой, а где он? А полетать можно?
- Можно, только осторожно. Сейчас шар уже упаковали. А вы, наверное, та самая знаменитая Лира. Ну как, мисс, не испугались Йорека Бьернисона?
- А вы его что, знаете?
- Ну, как не знать. Мы с ним старые знакомые. Еще с Тунгусской кампании. Медведи это тебе не люди, с медведями не шути, а уж с Йореком-то в особенности. Ну что ж, господа, - обратился Ли к присутствующим, - может, в картишки перекинемся? По маленькой, а?
Неведомо откуда в руках у него появилась колода карт.
- Я слышал, вы по этой части большие виртуозы, - продолжал аэронавт. - Гибкие пальцы одной руки неуловимым движением тасовали колоду, а другая рука скользнула в жилетный карман за сигарой. - Так что, надеюсь, не откажете простому техасскому парню и сразитесь с ним в честном картежном поединке. Ну, кто со мной?
Цагане по праву слывут картежных дел мастерами, так что на лицах многих из присутствующих появилась живейшая заинтересованность. Заскрипели придвигаемые к столу стулья, игроки принялись обсуждать с Ли ставки. В общем гомоне зайчиха-альм легонько повела ушами, и понятливый Пантелеймон мгновенно обернулся бурундуком и юркнул к ней под бочок.
То, что собиралась сказать Хестер, а именно так звали зайчиху-альма, предназначалось прежде всего Лире:
- Живо ноги в руки и к медведю. Расскажите ему все, что знаете. Быстрее. Если в городе пронюхают, что случилось, панциря вам не видать. Они его перепрячут.
Лира неторопливо встала со стула, цапнула со стола пряник и сунула его в рот. Потом зорко огляделась вокруг. На нее никто не смотрел. Ли Скорсби сдавал, так что все взгляды были прикованы к колоде.
Девочка выскользнула на улицу и прищурилась. Мутное северное солнце совсем выдохлось, день клонился к вечеру. Надо было спешить. Словно подчиняясь чей-то неведомой воле, Лира помчалась в санный парк. Ей было немножко страшно. Господи, что же она делает?
Панцербьорн работал прямо под открытым небом. Лира остановилась у ворот и, ни слова не говоря, смотрела, как могучий медведь разбирает на части поломанный трактор. Не трактор, а гора металлолома: капот покорежился и смялся в гармошку, одна гусеница выгнулась куда-то вперед. Медведь поднимал огромные железяки, словно они были легче перышка. Когтистые лапы так и сяк крутили искалеченную деталь, словно проверяя ее на излом или на изгиб. Вот мощная пята опустилась на край капота, зверь налег на него всем весом, и вдруг, словно по волшебству, грубые вмятины расправились и изуродованный металл обрел свою прежнюю форму. Прислонив капот к бетонной стене, Йорек одной лапой ухватил трактор и перевернул его на бок. Теперь пришло время заняться гусеницей.
Тут он заметил сиротливо жавшуюся у ворот девочку. Лира почувствовала предательскую дрожь в коленках. Перед ней стоял зверь, огромный и страшный зверь, которому ничего не стоило в два прыжка преодолеть те сорок метров, что разделяли их, и одним ударом могучей лапы своротить металлическую решетку забора. Для него она не прочнее паутинки. Нет уж, увольте. Разговаривайте с таким сами. Лира сделала шаг назад, но Пантелеймон шепнул ей на ухо:
- Куда? Пусти-ка меня. Я сам все сделаю.
Теперь он обернулся чистиком, и, не успела девочка и глазом моргнуть, как черно-белая птичка вспорхнула с ее плеча, перелетела через ворота и уселась на мерзлую землю, но уже по другую сторону. Чуть-чуть подальше в заборе была открытая калитка, но Лира топталась на месте и заходить внутрь не спешила. Пантелеймон метнул на нее пронзительный взгляд и вдруг превратился в барсука.
Девочка прекрасно понимала, что он задумал. Альм и человек неразделимы и не могут отойти друг от друга даже на несколько метров. Если она так и будет стоять по эту сторону забора, а Пан останется в птичьем обличье, ему к медведю не подойти. Значит, он решил тащить ее за собой. На глазах у девочки закипели злые слезы. Барсучьи когти скребли обледенелую глину, и Пан рвался вперед. Попытка альма растянуть связующую их нить отдавалась в сердце Лиры мучительной болью, в которой физическое страдание сливалось воедино с чувством безмерной тоски по любимому существу. Она точно знала, что Пантелеймон сейчас испытывает то же самое. Все проходят через это, когда взрослеют, все пытаются разлучиться, пытаются проверить, как далеко они могут разойтись, чтобы потом метнуться навстречу друг другу, задыхаясь от блаженства и облегчения.
Пантелеймон сделал еще один крошечный рывок вперед.
- Больно, Пан, больно!
Он не слушал. Медведь, не двигаясь с места, смотрел на них. Боль нарастала, наконец, она захлестнула все Лирино естество и из горла девочки вырвался отчаянный, протяжный вопль:
- Па-а-ан!
Она уже была внутри двора, ноги разъезжались на осклизлой глине, они сами несли девочку к альму, а он, превратившись в котенка, прыгнул прямо в ее протянутые вперед руки, и вот они, снова одно целое, сплелись воедино, и лишь судорожные всхлипы мешаются со словами.
- Я так испугалась, я думала, ты…
- Нет, нет, что ты…
- Это так страшно, так больно, я не знала, что это так ужасно больно!
Но вот Лира злым движением смахнула с глаз слезы и яростно шмыгнула носом. Прижимая к себе любимое пушистое тельце, она вдруг как никогда остро ощутила, что никогда, ни за что не даст разлучить себя со своим альмом. Никакая сила не заставит ее снова пройти через эту бездну отчаяния, через ужас и горе, от которых мутится рассудок. Даже если им суждено умереть, они все равно будут вместе, как те профессора в усыпальнице колледжа Вод Иорданских.
Как по команде, девочка и альм посмотрели на медведя. Бедный, он же совсем один, всегда один. Нет у него никакого альма. Как же он живет? Лиру захлестнула такая горячая волна жалости, что она невольно протянула вперед руку, пытаясь погладить грязный свалявшийся мех, но, наткнувшись на холодный недобрый взгляд зверя, смешалась и не посмела.
- Йорек Бьернисон, - еле слышно пролепетала девочка, - я хотела…
- Что тебе?
- Господин Фаа и Фардер Корам решили попробовать, ну… выручить твой панцирь.
Медведь не шелохнулся и не ответил ни слова. Лира мгновенно поняла, как он оценивает шансы своих непрошеных заступников.
- Только, - несмело продолжала девочка, - я и так знаю, где он. И, если ты, конечно, хочешь, я могу тебе сказать, а ты тогда сам сможешь пойти и забрать у них свой панцирь.
- Как ты узнала?
- Мне веритометр сказал. Это такой прибор с картинками, он все знает. Понимаешь, Йорек Бьернисон, я решила все тебе открыть, потому что они тебя обдурили, а это нечестно. Так нельзя. Джон Фаа, конечно, пойдет к этому ихнему бургомистру, будет с ним ругаться, губернатор ему что-нибудь пообещает, но только панцирь они тебе все равно не отдадут. А я знаю, где они его прячут. И тебе скажу. Но только при одном условии: ты пойдешь с нами на Больвангар и поможешь освободить детей. Согласен?
- Да.
- Только… - Лира замялась. Ей, конечно, не хотелось совать нос в чужие дела, но любопытство было сильнее. - Слушай-ка, Йорек, ведь здесь валяется столько всяких железок… Почему же ты не сделаешь себе новый панцирь?
- Потому что толку в нем будет - чуть. Смотри сама. - С этими словами он легко поднял стоявший у стены металлический капот трактора и без малейших усилий когтем пропорол его насквозь, словно он был из бумаги.
- Пойми ты, - продолжал медведь, - мой панцирь выкован из звездного железа, он сделан точно по мне. Для медведя панцирь - то же самое, что для тебя альм. Это моя душа. Представь себе, что тебе вместо него, - и Йорек кивнул головой на съежившегося Пана, - подсунут куклу лупоглазую. А его заберут. Вот и вся разница. Ладно, к делу. Где они прячут мой панцирь?
- Я скажу, - торопливо заговорила Лира, - только пообещай никому не мстить, хорошо? Они, конечно, очень плохо поступили, но ты просто забудь, и все.
- Мстить я не буду. Но если они сами полезут, не спущу. Если они возьмутся за оружие, пусть пеняют на себя. Где панцирь?
- В доме священника, в чулане. Понимаешь, он думает, что в нем бесы, вот он их и изгоняет.
Медведь встал на задние лапы и выпрямился во весь свой могучий рост. Он смотрел на запад. Луч заходящего солнца коснулся его морды. Шерсть на ней казалась золотисто-кремовой, она словно бы светилась в надвигающемся сумраке. Лира каждой клеточкой чувствовала, какая исполинская сила исходит от этого зверя.
- Я должен работать до заката, - проронил медведь. - Я утром дал слово. До заката еще несколько минут. Нужно доработать.
- А вот и нет. Ты просто не туда смотришь, вот и не видишь, что солнце уже село, а я вижу! - пропела Лира.
И действительно, она стояла чуть поодаль и смотрела на юго-запад. Там в небе уже вовсю пылал закат, солнце медленно садилось за гряду гор.
Медведь опустился на четыре лапы:
- Твоя правда.
Теперь он был едва различим во мраке.
- Как тебя зовут, девочка?
- Лира Белаква.
- Я твой должник, Лира Белаква.
Не говоря ни слова более, он вперевалочку потрусил к воротам и вдруг помчался вперед, да так быстро, что Лире было за ним и не угнаться. Она, правда, все равно пустилась в погоню, но позорно отстала. Верный Пантелеймон-чистик взмыл в воздух и командовал девочке сверху, куда бежать. Без него она бы мгновенно потеряла медведя из виду.
Йорек в два прыжка промахнул узкий проулочек и вырвался на главную улицу Тролльзунда. Вот позади осталась резиденция бургомистра, где под флагштоком с уныло обвисшим флагом маршировал часовой: ать-два, ать-два, как заведенная механическая игрушка. Увидев мчащегося медведя, часовой понял, что надо действовать, но пока он соображал, как именно действовать, медведь уже скрылся за поворотом, миновал домик консула лапландских ведуний и понесся к гавани.
Прохожие прижимались к стенам домов и испуганно смотрели ему вслед. Часовой дал два предупредительных выстрела в воздух и припустил за медведем, но, как на грех, улица шла под горку, ноги у бедолаги разъехались на обледеневших булыжниках, и он чуть не полетел вверх тормашками, так что эффектной погони не получилось. Тут как раз подоспела Лира. Когда она пробегала мимо резиденции бургомистра, то краем глаза заметила, что из дома во двор высыпали люди, явно привлеченные шумом. Девочка увидела среди них Фардера Корама, но больше ей ничего разглядеть не удалось. Надо было спешить, ведь горемыка-часовой уже поворачивал за угол.
Дом священника считался, наверное, самым старинным в городе, да и сложен он был не из бревен, а из дорогостоящего кирпича. Лестница в три ступеньки вела к парадной двери, вернее, к тому, что раньше было парадной дверью, поскольку медведь уже успел разнести ее в щепки. Дом ходил ходуном, из окон раздавались отчаянные вопли, крики, треск и грохот. Часовой в нерешительности помедлил перед входом, держа ружье на изготовку, но, когда вокруг начала собираться толпа и из каждого окна на противоположной стороне улицы высовывались любопытные, чувство долга возобладало над минутной слабостью, и, дав еще один предупредительный выстрел в воздух, страж порядка ринулся внутрь дома.
В эту секунду, казалось, даже стены задрожали. В трех окнах вылетели стекла, с крыши градом посыпалась черепица, из дверей в панике выскочил лакей, а за ним с заполошным кудахтаньем мчалась курица-альм.
Внутри послышался еще один выстрел, а потом раздался леденящий душу рев. Лакей затрясся, как осиновый лист. Из дома пулей вылетели священник и его альм-пеликаниха, оба в пуху, перьях и растрепанных чувствах. Откуда-то из-за угла рявкнула команда, и, словно из-под земли, во дворе появился взвод вооруженных полицейских. Лира увидела могучую фигуру Джона Фаа, рядом с ним пыхтел и отдувался толстяк бургомистр.
Страшный треск и скрежет заставили всех присутствующих в ужасе посмотреть на подвальное оконце. Кто-то с бешеной силой налегал на раму изнутри, так что стекла звенели и во все стороны летели щепки.
Давешний часовой кубарем скатился со ступенек, вскинул винтовку и прицелился. В это мгновение оконце распахнулось и наружу протиснулся Йорек Бьернисон, панцербьорн в полном боевом облачении.
Спору нет, он и раньше, без панциря, выглядел внушительно. В панцире же медведь являл собой зрелище поистине устрашающее - огромное чудовище, с головы до пят покрытое ржавыми металлическими пластинами, грубо подогнанными друг к другу. Толстенные листы железа, навсегда потерявшие свой изначальный цвет, были испещрены бесчисленными вмятинами и зазубринами, а каждое движение медведя сопровождалось лязганьем и скрежетом металла. На морде красовалась конусообразная маска-шлем со щелями-прорезями для глаз. Свободной оставалась лишь нижняя челюсть, чтобы можно было беспрепятственно рвать зубами врага и добычу.
Часовой выстрелил и передернул затвор винтовки, потом еще и еще раз. Полицейские тоже палили из ружей, но град пуль отскакивал от панциря Йорека Бьернисона словно горох. Отряхнувшись от них, как собака под дождем, медведь с лязгом и грохотом прыгнул вперед, и не успел часовой даже глазом моргнуть, как гигантская туша подмяла его под себя. Альм-овчарка с бешеным лаем пыталась вцепиться медведю в глотку, но куда там! Йорек отмахнулся от нее, как от надоедливой мухи. Огромная когтистая лапища сгребла бедолагу-солдатика за грудки, подтянула к себе, и вот уже страшные челюсти сомкнулись на шее страдальца. Лира в ужасе зажмурилась: еще мгновение, и раздастся хруст костей, а потом снова кровь, смерть, целая череда смертей, бессмысленная борьба, и им уже не уйти отсюда, а дети в Больвангаре ждут спасения.
Не отдавая себе отчета в том, что она делает, девочка рванулась вперед и вцепилась медведю в холку. Это было единственное назащищенное место на его теле, там, где кончался шлем и начиналась пластина, прикрывавшая спину, между ржавыми металлическими краями вздыбился желтовато-белый мех. Пантелеймон обернулся диким котом и угрожающе выгнул спину, готовый броситься на защиту девочки. Но Йорек Бьернисон стоял не шелохнувшись. Полицейские прекратили огонь.
- Йорек, за тобой должок, забыл? - зло зашипела Лира. - Ты будешь делать то, что я скажу. Не смей драться с этими людьми. Ты сейчас повернешься и пойдешь за мной. Ты нам нужен. Здесь тебе оставаться нельзя. Мы идем в гавань. Пусть Фардер Корам и Джон Фаа все объяснят этим людям сами. У них это лучше получится. Йорек, миленький, отпусти этого человека и пойдем. Только не оглядывайся.
Медведь послушно разжал челюсти. Вот показалась голова часового, кровь заливала посеревшее от ужаса лицо. Человек обмяк и лишился чувств. Альм-овчарка скулила рядом, зализывая шершавым языком его раны. Панцербьорн медленно двинулся за девочкой.
Никто не двигался. В это невозможно было поверить! Панцирный медведь отпустил свою жертву, повинуясь приказу какой-то пигалицы. Люди молча расступались, давая им дорогу. Медведь и Лира удалялись по направлению к гавани.
Все мысли девочки до такой степени были сосредоточены на медведе, что она даже не заметила, какая волна ненависти и страха взметнулась за их спинами. Она смотрела только вперед, рядом тяжело переваливался медведь, а впереди мчался Пантелеймон, словно герольд, возвещающий: “Дорогу! Дорогу!”.
Дойдя до гавани, Йорек Бьернисон нагнул голову, подцепил когтем застежку, и его железный шлем с грохотом покатился по обледенелой земле. Цагане высыпали из кофейни, вмиг учуяв, что происходит что-то невероятное. В неверном свете яндарических палубных огней они увидели, как могучий медведь стащил с себя доспехи и, свалив их кучей на берегу, вперевалочку побрел к морю. Без единого всплеска он нырнул и исчез под водой.
- Что за шум, а драки нет? - спросил Тони Коста, заслышав гомон с улицы. В гавань валила толпа горожан и полицейских.
Лира, как смогла, рассказала ему, что произошло.
- А сейчас-то он куда подевался? - поднял брови цаган. - Что же это он, добывал-добывал свой панцирь, а потом бросил его тут, бери - не хочу? Сейчас у него мигом ноги вырастут.
Лира испуганно следила за приближающейся процессией. Мамочки! Полицейские, да как много, и какие-то люди, человек двадцать, а может, тридцать, и жирный бургомистр, и священник, и в самой гуще толпы Фардер Корам и Джон Фаа, которые пытаются им что-то объяснить.
И они шли, шли и вдруг остановились, потому что внезапно в игру вступил новый персонаж. На панцире медведя, беспечно закинув ногу на ногу, удобно устроился долговязый аэронавт Ли Скорсби. Он сидел, поигрывая внушительных размеров пистолетом, ствол которого был весьма выразительно направлен на объемистый живот бургомистра.
- Да, господа, - проговорил он самым дружелюбным тоном, - подзапустили вы панцирь дружка моего, подзапустили. Смотрите, ржавчина-то какая! Хорошо, хоть грибы на нем не выросли. Так что сейчас тихо-мирно стоим и не двигаемся, ждем, господа, пока медведь смазку не раздобудет. А если кто ждать не хочет, то милости просим домой. Посидите в креслице, газетку почитайте. Я здесь никого не держу.
- Смотрите! - закричал Тони, показывая на дальний конец мола. - Это он!
Это действительно был Йорек Бьернисон, который тащил за собой какой-то темный предмет. Вот он вылез из воды и принялся отряхиваться, так что во все стороны полетели бешеные фонтаны брызг. Мокрый слипшийся мех расправился и вновь стал густым и пушистым. Медведь опять поднял зубами загадочный темный предмет и потащил его к тому месту, где сбросил свой панцирь.
Теперь Лира ясно видела, что он несет. Это был убитый тюлень.
- Ба! - протянул Ли Скорсби, лениво поднимаясь медведю навстречу. Пистолет его был по-прежнему точно нацелен на пузо бургомистра. - Йорек! Какая встреча!
Медведь вскинул голову и что-то коротко пробурчал. Острый коготь вспорол тюленю брюхо, и Йорек принялся за работу. Лира, затаив дыхание, следила, как ловко эти гигантские лапищи свежуют тушу, отделяют шкуру, вырывают полоски нутряного сала и круговыми движениями смазывают тюленьим жиром панцирь. С особым тщанием Йорек проходил стыки пластин, там, где они нахлестывались друг на друга. Не прекращая работать, он пробурчал, обращаясь к Ли Скорсби:
- С ними идешь?
- Куда я денусь? - беспечно отозвался аэронавт. - Наше дело простое, дружище. Нам платят - мы идем. Точно?
- А где ваш воздушный шар? - подергала его за рукав Лира.
- Уже упаковали. Видишь карты? И вон те еще. А вот и начальство наше.
К ним приближались Фардер Корам и Джон Фаа в сопровождении бургомистра и четырех вооруженных полицейских.
- Слушай внимательно, медведь! - провозгласил бургомистр резким хриплым голосом. - Тебе позволено уйти в сопровождении этих людей. Но запомни: если ты еще хоть раз появишься в окрестностях города, мы поступим с тобой безо всякой пощады.
Йорек Бьернисон даже головы не повернул. Он был целиком поглощен смазкой своего панциря. Лира вдруг подумала, что трепетное отношение медведя к этим железякам удивительно похоже на ее самозабвенную любовь к Пантелеймону. Ведь Йорек же говорил ей: “Панцирь для медведя - то же самое, что для тебя альм. Это его душа”.
Тем временем бургомистр и полицейские ушли восвояси, да и толпа зевак изрядно поредела, хотя несколько человек остались поглазеть.
Джон Фаа поднес ладони рупором ко рту и зычно крикнул:
- Братья цагане!
Они лишь ждали команды: “Вперед!” Они ждали ее с того момента, как ступили с корабля на берег. Нарты были готовы, вещи увязаны, и ездовые собаки нетерпеливо грызли постромки.
- Пора в дорогу, друзья мои. Все в сборе, путь открыт. В добрый час. Мистер Скорсби, у вас все готово?
- Все в ажуре, господин Фаа, можем ехать.
- А ты, Йорек? Готов?
- Только панцирь надену, - отозвался медведь.
Он покончил со смазкой, поднял тушу тюленя и забросил ее на нарты, где сидел Ли Скорсби, - пригодится на ужин. Потом началась процедура облачения. С удивительным проворством Йорек застегивал на себе тяжелые металлические пластины, чуть ли не в дюйм толщиной. В его лапах они казались легче перышка. Раз - и готово.
Минуту спустя медведь уже стоял в полной боевой готовности, и на этот раз не было слышно ни лязганья, ни металлического скрежета.
Не прошло и получаса, как экспедиция выступила в путь. В ночном небе, усеянном мириадами звезд, ярко светила луна. Нарты подпрыгивали на колдобинах, полозья взвизгивали, натыкаясь на случайные камни, пока, наконец, не кончился город. Теперь перед ними расстилалось ровное белое поле. Собаки радостно рванули вперед, и скоро сани уже летели легко и быстро, только снег скрипел!
Лира сидела на нартах позади Фардера Корама, закутанная в шубу до самых глаз.
- Тебе Йорека видно? - шепнула она Пантелеймону.
Верный альм-горностай выпростал мордочку и, цепляясь за край Лириного мехового капюшона, оглянулся назад.
- Теперь видно. Вон он, бежит за нартами Ли Скорсби.
Впереди, над грядой полуночных гор, в небе задрожали призрачные арки и изгибы северного сияния. Лира слипающимися глазами смотрела, как они мерцают, и даже сквозь сон сердце ее замирало от восторга. Какое же это было счастье, лететь на санях вперед, на север, под сполохами Авроры.
Пантелеймон пытался растолкать девочку, но тщетно. Ему ничего не оставалось, как приткнуться мышонком внутри ее капюшона и тоже заснуть.
Надо только не забыть утром рассказать ей… Хотя, может быть, и рассказывать-то не о чем… Может, это просто куница… Или ему почудилось… А может, это дух какой лесной никак не угомонится. Пантелеймон чувствовал, что кто-то следует за санным поездом, кто-то неслышно перелетает с ветки на ветку, хоронясь в вершинах сосен. А вдруг этот “кто-то” - золотистый тамарин, не к ночи будь помянут?

Глава 12
Потерянный мальчик

Они мчались вперед уже несколько часов и наконец остановились, чтобы сделать привал. Пока цагане разводили костры да растапливали снег в котелках, пока Ли Скорсби под недреманным оком Йорека Бьернисона жарил в сторонке тюленье мясо, Джон Фаа с озабоченным лицом подошел к Лире.
- Где у тебя этот твой прибор, далеко? Сможешь при таком свете знаки разобрать?
Света и в самом деле было маловато. Луна давно зашла. Свет от северного сияния был даже ярче, чем лунный, но уж очень неровный, сполохами.
Но зорким глазам Лиры все было ни по чем, и она с готовностью вытащила из недр своей шубы замотанный в черную тряпицу веритометр.
- Вы не волнуйтесь, я все вижу. И вообще, я все знаки уже давно наизусть выучила, где какой находится. Что вы хотите у него спросить, лорд Фаа?
- Спроси, как охраняется эта станция, Больвангар то есть.
Он еще не успел договорить до конца, как Лирины пальцы уже устанавливали стрелки веритометра на нужные символы: шлем, грифон, плавильный тигель. Словно повинуясь чьей-то воле, разум девочки мгновенно выбрал три нужных значения и совместил их воедино, так что получилось своего рода трехмерное изображение. Тонкая стрелка-иголочка мгновенно пришла в движение: поворот, шаг назад, опять поворот - ни дать, ни взять танец пчелы, когда она рассказывает товаркам по улью, куда лететь за нектаром. Лира с удивительным спокойствием следила за движениями стрелки, понимая, что если сначала смысл этого танца от нее сокрыт, то рано или поздно он все равно ей откроется, вот он уже совсем рядом. Нужно просто дать иголочке танцевать до тех пор, пока все не станет совершенно ясным.
- Он говорит то же самое, что и альм ведуньи. Больвангар охраняет целая рота северных тартар, а сама станция со всех сторон обнесена проволокой. Никакого нападения они не ждут. Только, знаете что, лорд Фаа…
- Что? - нетерпеливо спросил старый цаган.
- Он мне еще кое-что сказал. Он сказал, что в соседней долине, возле озера, лежит деревня, где людям является какой-то дух, а они его боятся.
Джон Фаа досадливо отмахнулся:
- Не время сейчас об этом. Мало ли по этим лесам бродит всякой нечисти. Самое место для них. Давай-ка лучше про тартар спросим. Сколько их, чем вооружены, а?
Лира послушно завертела стрелками.
- Там шестьдесят человек с ружьями, а еще у них две таких, ну, вроде как пушки. Потом у них огнеметы. И… ах, да! Еще он сказал, что у тартар все альмы - волки.
По спинам старых вояк-цаган пробежал холодок. Они мгновенно поняли, что означают последние Лирины слова.
- Это тартары из Сибирского полка. У них у всех альмы - волки, - промолвил кто-то из стариков.
- И в бою они такие же, - добавил Джон Фаа. - Я не встречал врагов опаснее. Ну что ж, значит, будем драться, как львы. Да и с Йореком посоветоваться не мешает, он ведь воин опытный.
- Лорд Фаа, а как же этот дух? - взмолилась девочка. - А вдруг это дух кого-нибудь из детишек?
- Послушай меня, Лира, даже если это так, что мы можем сделать? Значит, шестьдесят стрелков из Сибирского полка, да еще и огнеметы в придачу. Мистер Скорсби, - позвал Джон Фаа, - можно вас на пару слов?
Пока они беседовали, Лире удалось пошептаться с медведем.
- Йорек, миленький, ты знаешь эти места?
- Немного, - равнодушно бросил медведь.
- Это правда, что где-то здесь рядом есть деревня?
- За перевалом. - Он мотнул головой в сторону редколесья.
- А далеко это?
- Для тебя или для меня?
- Для меня, - осторожно спросила девочка.
- Для тебя - очень, для меня - не очень.
- А сколько туда твоего ходу?
- Я могу трижды обернуться туда и обратно до того, как луна взойдет.
- Слушай-ка, Йорек, я уже тебе говорила, что у меня есть один такой прибор, он может предсказывать будущее. Так вот он говорит, что мне непременно нужно попасть в эту деревню. А Джон Фаа меня ни за что не отпустит, ведь задерживаться-то нельзя, я же не маленькая, все понимаю. Только в деревню все равно надо, иначе как же мы узнаем, что эти мертвяки творят с детьми?
Медведь молчал. Он сидел совсем как человек, сложив передние лапы на животе и опустив голову на грудь. Маленькие глазки выжидательно смотрели на девочку. Она замялась.
Пантелеймон не выдержал:
- А ты смог бы отвести нас в деревню, а потом нагнать сонный поезд, а?
- Смог бы. Но только я дал слово Джону Фаа. Поэтому я повинуюсь ему, и никому другому.
- А если он позволит?
- Тогда я согласен.
Лира, не разбирая дороги, прямо через сугробы рванулась к Джону Фаа.
- Лорд Фаа, - задыхалась она, - Йорек, он может меня отвести через перевал в эту деревню, а потом, когда мы все узнаем, мы вас нагоним. Он… он знает дорогу.
Голос девочки звучал все настойчивее:
- Я же не зря прошу. Это как в тот раз было, с хамелеоном, можете у Фардера Корама спросить. Я тогда тоже не могла понять, что он показывал, ну, веритометр, только он все правильно показывал, мы это потом узнали, а было уже поздно. Вот и сейчас я все то же самое чувствую. Я не могу точно объяснить, что он говорит, но только это что-то очень важное. И Йорек, он знает дорогу, он сам сказал, что до восхода луны может целых три раза туда-назад обернуться, и меня с ним никто не тронет, ведь правда же? Но только, - тут голос девочки упал, - он и шагу не сделает, пока вы, лорд Фаа, ему не разрешите.
В напряженной тишине слышно было, как тяжело вздохнул старый Фардер Корам. Джон Фаа нахмурился, губы его плотно сжались.
Но тут совершенно неожиданно в разговор вступил аэронавт Ли Скорсби:
- Не мне вам советовать, лорд Фаа, но только если ваша барышня пойдет с Йореком Бьернисоном, она будет в полной безопасности, поверьте. Панцербьорны слов на ветер не бросают, а уж старину Йорека я знаю много лет. Нет такой силы, которая заставила бы его нарушить клятву. Вы ему только скажите, что барышню нужно оберегать. Он костьми ляжет, но сделает, будьте благонадежны. Домчит в лучшем виде, тем более что бежать он может несколько часов кряду без роздыху.
- Но почему именно медведь? - резко спросил Джон Фаа. - В конце концов, может пойти кто-нибудь из нас!
- Так ведь вам же придется идти пешком! - затараторила Лира. - На собаках через перевал не проедешь, там горы. Так что Йорек туда все равно доберется быстрее всех, а я легкая, он меня на спину посадит и не устанет. Лорд Фаа, честное слово, мы быстро, только узнаем все - и назад. И очень осторожно, правда, комар носа не подточит! И ни во что ввязываться не будем. Ну, пожалуйста!
- Но почему ты так уверена, что тебе нужно куда-то ехать? А вдруг этот твой прибор шутки с тобой шутит, тогда как? - В голосе Джона Фаа все еще звучало сомнение.
- Какие еще шутки? - обиделась Лира. - Он, между прочим, никогда не врет. Всегда правду говорит.
Старый цаган в задумчивости поскреб подбородок.
- Ладно, была не была. Если повезет, так, может, узнаем хоть что-нибудь. Йорек Бьернисон! - позвал он медведя. - Согласен ты выполнить просьбу девочки?
- Я согласен выполнить ТВОЮ просьбу, Джон Фаа, - с нажимом ответил медведь. - Прикажешь мне отвезти девочку - я отвезу.
- Значит, так тому и быть. Отвезешь ее, куда она скажет, и сделаешь все, как она велит. А теперь, Лира, слушай и запоминай. Ты идешь за старшую.
Лира послушно кивнула головой.

Предыдущая страница 11 Следующая страница


Северное сияние 12

- Значит, поедешь, посмотришь, узнаешь, что надо, и вихрем назад. Нам здесь задерживаться нельзя, так что, Йорек, придется тебе нас догонять, дорогу ты знаешь.
Медведь повернул к Лире свою огромную косматую голову:
- В деревне есть солдаты? Если их там нет, панцирь можно не надевать. Тогда мы будем двигаться быстрее.
- Там нет солдат, - быстро ответила девочка. - Я это знаю точно. Спасибо вам, лорд Фаа, я сделаю все, как вы говорите, честное слово.
Тони Коста выдал ей полоску вяленого тюленьего мяса, и, захватив с собой этот немудреный провиант и верного Пантелеймона, который мышонком свернулся у нее в капюшоне, Лира вскарабкалась на могучую спину медведя. Ее маленькие руки в варежках цепко держались за густой белый мех, а коленки сжимали мускулистые бока зверя. Шуба Йорека была на удивление пышной. Всем своим существом девочка ощущала дыхание могучей силы, исходившей от панцербьорна. Для него она была легче перышка. Словно и не замечая своей ноши, медведь рванулся вперед. Он бежал длинными скользящими скачками, чуть вперевалочку, бежал туда, где кончалась тундра и начинался горный кряж.
Сперва Лире было немножко не по себе, но когда она привыкла к ритму, ее захлестнуло чувство пьянящей радости. Подумать только, она едет верхом на медведе, над их головами качаются в небе золотые арки и изгибы северного сияния, и дышит леденящим холодом молчаливая неприступная Арктика.
Они почти достигли края тундры.
Йорек Бьернисен бесшумно и мягко ступал по снегу. То здесь, то там виднелись чахлые, низкорослые деревца, путь преграждали заросли куманики и цепкие колючие ветви кустарника, но медведь шел напролом, словно весь этот спотыкач был жалкой паутиной.
Петляя между валунами, они взобрались на гребень невысокого хребта, перевалили через него и совсем скрылись из вида тех, кто остался далеко внизу. Лире ужасно хотелось поговорить с медведем. Будь на ее месте человек, они бы уже давно сошлись накоротке, но от Йорека веяло чем-то непонятным, отчужденно холодным, и в присутствии этой первозданной силы Лира впервые в жизни растерялась и прикусила язык. Так что всю дорогу, пока мощный зверь без устали мчался вперед, она тихонечко сидела у него на спине и молчала.
“Ну и ладно, - думала она про себя. - Захотел бы - сам бы заговорил. Кто я для него? Мелочь пузатая, сосунок. Он-то во-он какой большой, медведь панцирный”.
Раньше ей как-то не приходилось оценивать себя со стороны. Оказалось, что это совсем как езда верхом на медведе: в равной степени занимательно и неприятно. Йорек мчался вперед мощной иноходью, переваливаясь с боку на бок, и Лира довольно скоро поняла, что просто сидеть на месте невозможно. Ей нужно попасть в ритм этого движения, слиться с ним - только тогда они смогут ехать дальше.
Они мчались уже около часа. Тело девочки немилосердно ломило, но душу ее переполнял восторг. Внезапно Йорек Бьернисен замер на месте.
- Смотри вверх, - приказал он.
Лира попыталась поднять глаза. Они слезились от холода, так что пришлось потереть их тыльной стороной запястья, чтобы увидеть хоть что-нибудь. Проморгавшись, девочка взглянула вверх и негромко вскрикнула. Северное сияние словно бы устало полыхать, оно сменилось бледным трепещущим светом, зато теперь ярче проступили звезды. По усеянному алмазами небосводу двигались крошечные темные силуэты. Много, сотня за сотней, с востока и с юга они упрямо стремились в одном направлении - на север.
- Это что, птицы? - спросила Лира.
- Это ведуньи, - отозвался Йорек.
- Ведуньи? А что они здесь делают?
- Не знаю. Может, готовятся к войне. Я никогда не видел их так много сразу.
- А ты что, знаком с ведуньями?
- Одним служил, с другими сражался. Лорд Фаа, я думаю, испугался бы, повстречай он их сейчас. Если они летят на подмогу вашим врагам, я вам не завидую.
- Лорд Фаа ни за что бы не испугался, - возмущенно возразила Лира и хитренько спросила: - Ты же не боишься?
- Пока нет. А если и забоюсь, то знаю, как сладить со страхом. В лагере их наверняка не видели, надо бы сказать про ведуний лорду Фаа.
Он снова двинулся вперед, но на этот раз чуть помедленнее. Лира до рези в глазах все всматривалась и всматривалась в небо, в бесчисленные полчища ведуний, летящих на север.
Наконец Йорек Бьернисон остановился и произнес:
- Приехали. Вот деревня.
Они стояли над крутым обрывом. Внизу несколько деревянных домишек жались по краям ровной, засыпанной снегом ледяной глади.
- Наверное, замерзшее озеро, - мелькнуло у Лиры в голове. - Точно, вон и причал. До деревни было каких-нибудь пять минут ходу.
- Что ты собираешься делать? - спросил медведь.
Лира сползла у него со спины. Ноги затекли и были как чужие, кожа на лице задубела от холода. Вцепившись негнущимися пальцами в густой медвежий мех, она потопталась на месте, пока ноги от коленок вниз не закололо, как иголками. Ну вот, кажется, полегчало.
- Там, в деревне или в окрестностях, кто-то бродит. Может, ребенок, а может, дух какой, я точно не знаю. Я должна его разыскать и, если получится, отвезти к господину Фаа. Знаешь, Йорек, я все-таки думаю, что это не человек, но вдруг мой прибор мне все совсем другое сказал, а я просто неправильно поняла.
- В такой холод без крыши над головой долго не протянешь, - негромко сказал медведь.
- Может быть, он все-таки живой. - В голосе Лиры звучала растерянность.
Веритометр показывал что-то непонятное, и это непонятное было каким-то образом связано с нежитью. Страшно, конечно, только негоже ей трусить. Она тоже не вчера на свет родилась, как-никак дочка лорда Азриела, да и под началом у нее не кто-нибудь, а могучий панцирный медведь.
- Вот что, - твердо сказала девочка, - давай пойдем и посмотрим.
Она вновь вскарабкалась Йореку на спину. Медведь начал осторожно спускаться вниз с обрыва. Теперь он не торопился и вместо размашистой иноходи двигался косолапой рысцой. Почуяв их приближение, деревенские собаки испуганно завыли, в загонах беспокойно задвигались олени, задевая друг друга рогами, так что раздавался сухой деревянный стук. В ледяном ночном воздухе каждый звук разносился далеко вокруг.
Вот, наконец, и первый дом. Лира зорко смотрела по сторонам. Было темно, северное сияние почти погасло, а луна и не думала всходить. То тут, то там в заваленных снегом домиках мелькали огоньки. Лире даже показалось, что она видит чьи-то приклеенные к оконным стеклам бледные носы. Да уж, интересную картину они сейчас наблюдают: маленькая девочка верхом на гигантском белом медведе.
В центре деревни, перед дощатым причалом, к которому привязывали лодки, сейчас погребенные под снегом, была открытая площадка. К тому времени, как Лира и Йорек туда добрались, лай собак стал просто оглушительным.
“Да они же и мертвого поднимут”, - испуганно подумала девочка. В этот момент дверь одного из домов распахнулась, и на пороге возник человек с ружьем в руках. Его альм-росомаха вскарабкалась на поленницу, и оттуда во все стороны полетели комья снега.
Лира мгновенно соскользнула со спины медведя и встала между ним и человеком с ружьем. Девочка очень хорошо помнила, что сама сказала Йореку, будто панцирь ему не понадобится. Значит, ей и отвечать.
Человек произнес несколько слов на неизвестном наречии. Лира ничего не поняла, но Йорек что-то ответил ему на том же языке. Человек в ужасе отпрянул.
- Он думает, мы демоны, - перевел Йорек. - Что я должен ему сказать?
- Скажи, что сами мы - не демоны, но если мы захотим, то демоны нам помогут. И что мы ищем, как бы это сказать, ребенка, странного такого ребенка. Давай, говори.
Не успел медведь договорить, как человек замахал рукой, указывая куда-то вправо, и опять залопотал на своем языке.
Йорек повернул голову к Лире:
- Он спрашивает, заберем ли мы этого ребенка. Они его боятся. Прогоняли, прогоняли, а он все назад возвращается.
- Скажи, что мы его заберем, но они не должны были так с ним поступать. Скажи, что они нехорошие люди. Где он сейчас, спроси.
Человек объяснил, испуганно всплескивая руками. Лира все боялась, как бы он с перепугу не нажал случайно на курок, но, к счастью, их собеседник быстро выложил все, что знал, и проворно юркнул в дом, захлопнув за собой дверь. Теперь переполошенные лица маячили уже в каждом окне.
- Где он? - нетерпеливо спросила девочка.
- В рыбном сарае. - Медведь уже трусил к причалу.
Лира шла за ним следом. Ее била дрожь. Йорек держал путь к невысокому дощатому домику, похожему на амбар или склад. Время от времени он задирал голову и втягивал носом воздух. Возле двери он остановился и произнес:
- Здесь.
Лирино сердце колотилось где-то в горле, так что девочка едва могла дышать. Она подняла было руку, чтобы постучать, но потом, сообразив, насколько это нелепо, судорожно глотнула воздух и открыла рот, собираясь окликнуть того, кто был внутри. Господи, что же сказать? Все мысли куда-то разбежались. И тьма такая. Эх, надо было фонарик взять.
Отступать было некуда, да и медведю негоже показывать, как ей страшно. Что он там говорил про страх? Что знает, как с ним сладить… Научиться бы… Как бы ей сейчас это пригодилось. Трясущейся рукой девочка откинула ременную петлю из оленьей кожи, служившую запором, и потянула на себя примерзшую дверь. Та нехотя поддалась, но, чтобы открыть ее, нужно было отгрести от порога снег, а горностай - Пантелеймон, вместо того чтобы помогать, белой молнией метался по снежному насту, издавая коротенькие отчаянные вопли.
- Пан, Пан, тише, - задыхаясь, шептала Лира. - Господи, да уймись же ты. Давай обернись летучей мышью и посмотри, что там, внутри, а?
Обезумевший от ужаса альм ее не слушал. Говорить он тоже не мог. Однажды она уже видела его в таком состоянии. Это было, когда они с Роджером решили перемешать все золотые диски с изображением альмов и рассовать их по разным черепам в склепе колледжа Вод Иорданских. Что же делать? Ведь Пан боится больше ее. А Йорек Бьернисон лежит себе спокойно на снегу и бесстрастно наблюдает за происходящим.
Лира собралась с духом.
- Эй, выходи, - выдавила она из себя, стараясь говорить как можно громче. - Выходи!
В ответ не последовало ни звука. Тогда Лира снова потянула на себя дверь. Пантелеймон, обернувшись котом, вихрем взлетел ей на руки. Он лапами упирался девочке в грудь, отпихивая ее назад, и твердил, не помня себя от ужаса:
- Уходи, Лира! Не стой здесь! Туда нельзя! Уходи быстрее!
Лира пыталась его унять и вдруг заметила, что Йорек Бьернисон, с равнодушным видом лежавший до этого на снегу, привстал на лапы. Со стороны деревни к ним кто-то бежал. Человек подошел поближе и поднял вверх руку с фонарем. В тусклом желтом свете Лира увидела широкоскулое, сморщенное, как печеное яблоко, лицо. Раскосые глазки тонули в глубоких складках морщин. Рядом крутился альм старика - серебристая лисица.
Незнакомец что-то сказал на местном наречии. Йорек перевел:
- Он говорит, тут таких детей много. Он их видел в лесу. Некоторые сразу умирают, а некоторые нет. И этот, говорит, живучий. Только лучше бы ему помереть, говорит, легче бы было.
- Спроси его, не даст ли он мне на минутку свой фонарь.
Медведь послушно спросил, и старик тут же согласно закивал и с готовностью протянул девочке фонарь. Лира догадалась, что он специально прибежал сюда, чтобы посветить им. Она благодарно улыбнулась; старик опять закивал и опасливо отошел в сторонку, подальше от медведя, подальше от Лиры, подальше от рыбного сарая.
Вдруг Лиру как огнем обожгло: “А если этот ребенок в сарае - Роджер? Господи, миленький, сделай так, чтобы это был не он!”. Острые коготки Пантелеймона вцепились ей в шубу. Он снова обернулся горностаем и дрожал, как в лихорадке.
Высоко держа фонарь над головой, девочка храбро шагнула внутрь. Так вот чем на самом деле занимается это Министерство по Делам Посвященных, вот в чем суть этих жертвоприношений, вот что творят с несчастными обманутыми детьми!
В дальнем углу сарая, почти невидимый на фоне дощатых сушильных полок, сидел, сжавшись в комочек, маленький мальчик. Над его головой висели жесткие бревна выпотрошенных рыбин. Обеими руками мальчик прижимал к сердцу сушеную рыбку, прижимал так же, как Лира прижимала к груди Пантелеймона: тем же судорожным жестом, с тем же отчаянием. Только в руках у него был не альм, а кусок выпотрошенной сушеной рыбы. Альма у него не было. Его отсекли мертвяки. Перед Лирой сидел ребенок после рассечения.

Глава 13
Схватка

Первым желанием Лиры было повернуться и бежать, бежать отсюда без оглядки, иначе ее вырвет. Господи, да как же это - человек без альма. Ведь это то же самое, что человек, которому оторвали лицо или вспороли ножом грудь и вынули оттуда сердце. На это невозможно смотреть, потому что это противно естеству, такое бывает только в кошмарных снах, а наяву никогда.
Трясущимися руками девочка прижимала к себе Пантелеймона. Перед глазами у нее плыли круги, к горлу подкатывала дурнота, а по спине, несмотря на лютый мороз, ползли струйки липкого холодного пота, заставляя ее зябко ежиться.
- Шмыга, - еле слышно прошептал мальчик. - Где моя Шмыга? Она… у вас?
Лира мгновенно поняла, кого он зовет.
- Н-н-нет. - Внезапно собственный голос показался ей чужим, так тихо и испуганно он звучал. - Как тебя зовут, мальчик?
- Тони… Тони Макариос, - с трудом шевельнулись губы. - Где Шмыга?
- Я не знаю… - Лира сглотнула, чтобы справиться с подкатившей к горлу тошнотой. - Мертвяки…
Продолжать не было сил. Цепляясь за стену сарая, она вышла на улицу и опустилась на снег. Нужно побыть одной. Одной? Но ведь она никогда не была одна. Каждую минуту ее жизни Пантелеймон всегда был рядом. Боже мой, а если их когда-нибудь разлучат! А если кто-нибудь отрежет ее от Пана, как этого мальчика отрезали от Шмыги. Как же тогда жить? Ведь страшнее этого ничего не может… Она вдруг поняла, что плачет навзрыд, и Пантелеймон скулил и взвизгивал, прижимаясь к ней всем тельцем, и у обоих разрывалось сердце от ужаса и жалости при одной только мысли о полуживом обрубке, которого звали Тони Макариос.
Лира, пошатываясь, встала на ноги.
- Тони, - голос ее предательски дрожал. - Тони, не бойся нас. Ну, иди сюда. Тебя больше никто не обидит. Мы тебя заберем.
Внутри послышался какой-то шорох, и на пороге возникла детская фигурка. Мальчик по-прежнему прижимал к груди сушеную рыбку. Даже там, в сарае, когда при тусклом свете фонаря Лира впервые увидела скорчившееся возле сушильных полок тельце, Тони не казался ей таким жалким и потерянным, как сейчас, на фоне бескрайней снежно-белой равнины, озаренной почти догоревшими сполохами северного сияния. И нельзя сказать, чтобы он был плохо одет - на нем была толстая стеганая куртка с капюшоном и меховые унты, - но все явно не по росту, словно бы с чужого плеча.
Старик, который принес Лире фонарь, опасливо попятился и что-то залопотал на своем языке.
- Он говорит, что за рыбу надо заплатить, - бесстрастно перевел Йорек.
“А вот сейчас как скажу медведю, чтобы разорвал тебя на части, выжига проклятый”, - мелькнуло у Лиры в голове, но она сдержалась.
- Скажи, что мы забираем мальчика с собой. Он больше не будет их тревожить. Я думаю, это стоит дороже, чем рыба.
Йорек перевел. Старик что-то недовольно буркнул, но возражать не посмел. Лира поставила фонарь на снег и осторожно взяла безжизненную руку мальчика в свою, чтобы подвести его к медведю. Тони безучастно пошел за ней, не выказывая ни страха, ни хотя бы удивления при виде гигантского зверя, который стоял так близко. Девочка помогла ему влезть Йореку на спину, но и тут все, что он сказал, было:
- Шмыга… Я не знаю, где моя Шмыга.
- У нас ее нет, Тони, но я… я клянусь тебе, мы отомстим. Они за это заплатят. Йорек, тебе будет не очень тяжело, если я тоже сяду?
- Мой панцирь весит куда больше, чем двое детей, - отрезал медведь.
Лира кое-как вскарабкалась ему на спину и примостилась за Тони. Взяв его руки в свои, она заставила мальчика держаться за длинный густой мех. Пантелеймон притаился у нее в капюшоне, такой теплый, такой родной. Она чувствовала переполнявшую его жалость. Она знала, как ему хочется дотянуться и приласкать несчастного обездоленного малыша, обхватить его лапками, лизнуть в нос, в щеки, потыкаться мордочкой ему в лицо, как сделал бы его собственный альм. Но ведь нельзя. Чужой альм - это табу.
Они ехали по деревне. На лицах местных жителей ясно читался ужас при виде девочки верхом на могучем белом медведе, но вместе с этим и нескрываемое облегчение, ведь невиданные гости увозили с собой леденящий душу обрубок, то, что осталось от мальчика.
В Лириной душе отвращение и страх боролись со жгучей жалостью, и жалость взяла верх. Девочка осторожно протянула вперед руки и притянула к себе тощее, почти бесплотное тельце. Дорога назад была куда тяжелее: казалось, ночь стала еще морознее и чернее. Но для Лиры время бежало быстрее, чем раньше. Йорек без устали мчался вперед, девочка почти автоматически раскачивалась с ним в такт, словно бы слившись с медведем в единое целое. Застывшая фигурка перед ней не сопротивлялась движению Лириных рук, но и никак не отзывалась на них. Мальчик сидел абсолютно неподвижно, не шевелясь, так что Лире стоило немалых сил удержать его на спине Йорека.
Время от времени несчастный начинал что-то говорить.
- Что? - кричала Лира сквозь ледяной ветер. - Что ты сказал?
- А как же она узнает, где я?
- Узнает. Она тебя обязательно найдет. И мы… Мы ее тоже найдем. Держись крепче, Тони, мы уже почти приехали.
Йорек рвался вперед и вперед. Только нагнав цаган, Лира поняла, как же измотало ее это путешествие. Отряд Джона Фаа решил сделать привал, чтобы дать возможность ездовым собакам передохнуть. Завидев приближающегося медведя, все они: и старый Джон, и Фардер Корам, и Ли Скорсби бросились к девочке с распростертыми объятиями и внезапно замерли. Радостные возгласы застыли у них на губах. На спине у Йорека, прямо перед Лирой, они увидели еще одну фигурку. Девочка никак не могла разнять затекших рук, она продолжала прижимать к себе щуплое тельце. Тогда Джону Фаа пришлось помочь ей. Он бережно разжал Лирины пальцы и опустил ее на землю.
- Силы небесные, - только и смог вымолвить старый цаган. - Ты кого же к нам привела, девочка?
- Это Тони. - Лира еле-еле шевелила окоченевшими губами. - Мертвяки… Они отсекли его альма. Они со всеми так делают.
Мужчины в ужасе попятились. И тут внезапно заговорил медведь:
- Стыдитесь! Пусть даже храбрость вам изменяет, но как же можно вот так, на глазах у всех труса праздновать? Да еще перед лицом этой девочки! Вы понимаете, что ей пришлось пережить?
Лира слишком устала, чтобы удивляться такому заступничеству. Но гневный окрик Йорека возымел свое действие.
- Твоя правда, Йорек Бьернисон, - покаянно проронил Джон Фаа. Мгновение спустя он уже властно распоряжался: - Подбросьте-ка дров в огонь, да согрейте супа для девочки. Для них обоих. Фардер Корам, как там у тебя, места хватит?
- Хватит, Джон, хватит. Неси ее к моим саням, мы ее мигом согреем.
- И мальчонку бы тоже надо, - раздался чей-то неуверенный голос. - Пусть хоть поест да отогреется, раз уж…
Лира понимала, что нужно обязательно рассказать Джону Фаа про ведуний, но язык у нее заплетался от усталости, да и все вокруг были ужасно заняты. Несколько минут она осоловевшими глазами смотрела на дым от костров, на суетливо снующих туда-сюда людей, на желтые круги фонарей, а потом словно провалилась куда-то. Девочка очнулась оттого, что горностай-Пантелеймон легонько покусывал ее за ухо. Прямо над собой она увидела знакомую медвежью морду.
- Ведуньи, Лира. Ты что, забыла? - шептал ей в ухо Пан. - Это я позвал Йорека.
- А, - слабо отозвалась девочка. - Йорек, миленький, спасибо тебе, что ты меня отвез и назад тоже привез. Только еще про ведуний скажи сам Джону Фаа, а то я забуду.
Сквозь сон Лира услыхала, как медведь что-то утвердительно бурчит, но что именно, она уж не разобрала, потому что крепко спала.
Когда она проснулась, уже почти рассвело, если только это можно было назвать рассветом. Правда, светлее здесь в эту пору и не бывает. Край неба на юго-востоке словно бы побледнел, и в воздухе висела серая пелена, сквозь которую неуклюжими тенями двигались цагане. Они грузили нарты, закрепляли постромки на собаках. Дел было много.
Лира смотрела на всю эту суету, лежа под грудой шуб в санях Фардера Корама. Над ними соорудили навес, так что получилась эдакая кибитка на полозьях. Пантелеймон уже давно проснулся и раздумывал, кем бы ему обернуться: песцом или горностаем, примеряя то одно, то другое обличье по очереди. Рядом с нартами, прямо на снегу, уронив голову на лапы, богатырским сном спал Йорек Бьернисон. Старый Фардер Корам был уже на ногах, так что стоило ему заметить возню Пантелеймона, как он торопливо захромал к своим саням. Ему не терпелось поговорить с девочкой. Увидев его, Лира села, протирая сонные глаза.
- Фардер Корам, я теперь знаю, что же я по веритометру никак прочитать не могла. Там было два символа: “птичка” и “нет”, и он их все время повторял, а я не понимала, - ведь это означает “нет альма”, но так же не бывает… Как же это, а, Фардер Корам?
- Мне больно говорить тебе об этом, детонька моя, ведь ты так старалась, но… час назад этот мальчик, найденыш, умер. Он все метался, места себе не находил, все звал свою Шмыгу, все спрашивал, где она, да скоро ли придет. И кусок этой рыбы сушеной к груди прижимал, совсем как… Эх, да что тут говорить! Только, знаешь, как он глазки-то закрыл, да замер, наконец, тут нам всем и показалось, что отмучился он, бедняжка. Так он спокойно лежал, как бы любой из нас лежал, кабы умер. Будто альм его просто истаял, как всегда бывает. Мы тут пытались могилку ему вырыть, да куда там, земля-то мерзлая, точно камень. Вот Джон Фаа и приказал погребальный костер сложить, чтобы не стал он добычей падальщиков да трупоедов. А ты, детка моя, себя не кори. Ты у нас храбрая, я горжусь тобой. Теперь-то мы знаем, на что способны наши враги, на какое изуверство чудовищное. Кровь невинных вопиет к отмщению, но мы свой долг выполним. А тебе сейчас надо отдохнуть и, самое главное, покушать, а то ты вчера ни крошки не съела, так сразу и заснула. В этих краях так нельзя, надо кушать, милая, а то ослабнешь.
Старик говорил, говорил, а сам все время что-то делал: рассовывал по тюкам меховые одеяла, проверял на прочность стяжки на нартах, дергая за постромки упряжи, суетливо перебирая их пальцами.
- Фардер Корам, - в голосе Лиры звучала твердая решимость, - а где он сейчас? Погребальный костер уже был?
- Нет еще, детка. Он пока там лежит.
- Я хочу взглянуть на него.
Старик не стал ее удерживать. Она видала вещи и пострашнее. Пускай, раз ей так легче.
Еле переставляя ноги, Лира побрела вдоль вереницы нарт. Пантелеймон белым зайчонком трусил рядом. Чуть поодаль несколько человек таскали хворост и складывали его в большую кучу.
Тело мальчика лежало тут же рядом, под клетчатым одеялом. Опустившись на колени, Лира неловкими руками приподняла покров. Пальцы в варежках плохо ее слушались. Один из цаган попытался было остановить девочку, но остальные лишь попятились в страхе.
Пантелеймон просунул мордочку Лире под локоть, и они вместе смотрели на маленькое измученное личико. Девочка стряхнула с руки варежку и дотронулась кончиками пальцев до глаз Тони. Ей показалось, что она коснулась ледяного мрамора. Да, Фардер Корам правду сказал. Мертвый мальчик лежал так спокойно, а его альм будто бы истаял. Господи, а если бы все это случилось с ней, если бы это ее оторвали от Пантелеймона! Лира в панике схватила зверька и прижала Пана к груди так, словно хотела спрятать его у себя в сердце. Боже мой, ведь все, что осталось у Тони - это жалкий кусочек сушеной рыбы.
Стоп. Где она, эта рыба?
Девочка пошарила под одеялом. Там ничего не было. Встав с колен, она обвела сгрудившихся поодаль цаган недобрыми глазами.
- Где его рыба? - В голосе девочки клокотала ненависть.
Они растерянно переминались с ноги на ногу, явно не понимая, о чем идет речь. А вот их альмы все сразу поняли и украдкой перешептывались между собой. Один из цаган попытался было улыбнуться.
- Гады! Я вам посмеюсь! Я вам глаза повыцарапаю! Гады проклятые! Ведь у него больше ничего не было, только этот несчастный кусок сушеной рыбы, а он думал, что это альм, из рук его не выпускал, к сердцу прижимал, а вы… Куда вы его дели?
Ощерившийся Пантелеймон обернулся снежным барсом, до странности похожим на Стельмарию, альма лорда Азриела, но Лире было не до него, она ничего не видела вокруг себя, одну только содеянную черную несправедливость.
Кто-то из цаган попробовал унять ее.
- Ну, ну, Лира, что ты расходилась-то?
- Я спрашиваю, - срывающимся он бешеной ярости голосом повторила девочка, - кто посмел отнять у него рыбу?
Человек отступил назад, словно боясь обжечься.
- Я же не знал, - пробормотал он, оправдываясь. - Я-то думал, это просто, ну, объедок, вот и убрал. Что, думаю, покойник с куском в руках лежать будет. Правда, Лира, я же как лучше хотел, чтоб культурно…
- Куда ты ее положил?
Цаган понурил голову.
- Да не положил я. Думал, чего зря еде пропадать, вот и бросил собакам. Кто же знал-то. Ты уж прости меня, а, Лира?
- Не у того прощенья просишь. У него вон проси.
Лира снова опустилась на колени и бережно дотронулась до мертвой детской щечки.
Внезапно, словно одержимая какой-то идеей, она вскочила на ноги и начала рывками расстегивать шубу. Ледяной воздух забирался ей под мышки, но девочка не обращала на это внимания, продолжая что-то искать в карманах. Через мгновение в руках у нее была золотая монета.
- Мне нож нужен, - сказала она тому цагану, который взял рыбу. Он молча повиновался. - Как ее звали, Пан?
Альм мгновенно понял, о ком идет речь.
- Шмыга.
Кое-как зажав монету в левой руке, Лира стынущими на холоде пальцами взяла нож, как карандаш, и попыталась выцарапать на монете имя альма. Лезвие оставляло на золоте неглубокие бороздки.
- Ты уж прости меня, - шептала она, глотая слезы. - Это все, что я могу. Зато я хороню тебя, как настоящего профессора из колледжа Вод Иорданских.
Теперь надо было каким-то образом разжать Тони зубы, чтобы положить ему монетку в рот. С превеликим трудом ей это удалось. Она даже смогла сделать так, чтобы челюсть не отвисла.
Лира вернула цагану нож и побрела назад, к нартам Фардера Корама. Начинало светать. Старик ждал ее с котелком горячего супа. Обжигаясь, она начала жадно хлебать его.
- Вам про ведуний рассказали? - облизав ложку, спросила она старика. - А вдруг ваша там тоже была?
- Моя? - удивленно поднял седые брови Фардер Корам. - Не знаю, деточка, не знаю.
- А куда они летели?
- Ну, мало ли. У них-то, у ведуний, столько дел, нам и не уразуметь. Человеческому уму сие не подвластно. Скажем, хворь какая-нибудь их косит загадочная, а мы и не чихнем. Или война разразится, а из-за чего - нам неведомо. А то начнут они, скажем, ликовать или, напротив, убиваться из-за какой-нибудь малой былинки в тундре. Эх, дорого бы я дал, чтобы хоть одним глазком увидеть, как летят они по небосводу. Такая, наверное, картина. Да что же ты не ешь-то, Лирушка? Ты ешь, не слушай меня, старика. Давай, весь супчик выгребай. Может, еще хочешь? Тут вот уже и лепешки подоспели. Кушай, моя деточка, а то нам ведь скоро в путь.
От горячей похлебки Лира ожила. Мало-помалу и заледеневшая душа начала оттаивать. Вместе с толпой других цаган она пошла взглянуть, как маленький детский трупик опускают на погребальный одр. Низко наклонив голову и крепко зажмурившись, она слушала слова молитвы, которую читал над ним Джон Фаа. Вот и тельце Тони, и груда хвороста облиты спиртом, чиркает спичка, и синеватые языки пламени объемлют все.
Убедившись, что костер прогорел дотла, отряд вновь двинулся в путь. Странное, призрачное это было путешествие. Повалил густой снег, и вскоре в мире не осталось ничего, кроме расплывчатых силуэтов собак где-то впереди, санного бега, скрипящих полозьев, жгучего холода да мятущейся наволочи, тяжелых снежных хлопьев, чуть темнее, чем небо над головой, и чуть светлее, чем хрусткий наст под ногами.
Сквозь снежную эту круговерть бежали и бежали собачьи упряжки, только хвосты развевались да из пастей с высунутыми языками пар валил. Они мчались на север, все дальше и дальше, а луна тем временем всходила и заходила, и бледный млечный свет ее сменялся предрассветными сумерками. Нужно было отдохнуть; напоить и накормить собак и людей, так что в узкой лощине между холмами решили сделать привал. Пока Джон Фаа и Ли Скорсби увлеченно обсуждали, как же наилучшим образом использовать воздушный шар, Лира вдруг вспомнила про металлического жучка-шпиона, который наделал столько шума на цаганской лодке. Фардер Корам еще засадил его в жестянку из-под табака. Интересно, а где же она сейчас?
- Да лежит где-то, - ответил девочке старый цаган. - Я ее на самое дно вещевого мешка сунул и не вынимал с тех пор. А что там смотреть-то? Я, как обещал, еще на корабле по краю крышки паяльником прошел. Ума не приложу, что нам с ней делать. Я уж тут даже подумал грешным делом, может, ее в шахту сбросить огненную? Пусть себе сгинет в пламени. Но ты, девочка, не беспокойся. Пока жестянка эта у меня, ничего тебе не грозит.
Однако при первой же возможности Лира полезла в задубевший от холода вещмешок и, хорошенько порывшись в нем, извлекла на свет Божий маленькую жестяную коробочку. Еще до того, как девочка взяла ее в руки, она услышала злобное жужжание.
Воспользовавшись тем, что Фардер Корам был занят какими-то разговорами с главами кланов, Лира решила показать жестянку Йореку Бьернисену. Она ведь помнила, как ловко медведь управлялся с железом, с какой легкостью он вспорол когтем толстенный металлический капот трактора. В голове у нее созрел план.
Йорек выслушал девочку, наклонив голову, потом взял в лапы крышку от пустой жестянки из-под галет и с быстротой фокусника расплющил ее, так что получился аккуратный кругляш. Лира не сводила с медведя восхищенных глаз. У Йорека, как и у всех панцирбьорнов были не лапы, а настоящие руки с противолежащим большим пальцем, совсем как у человека. Когтем этого пальца он мог удобно захватывать и держать предметы во время работы. Кроме того, Йорек каким-то непостижимым образом чувствовал прочность и гибкость металла. Ему достаточно было пару раз покрутить его, попробовать на изгиб и ловко очертить острым когтем будущую линию сгиба. Именно это он сейчас и делал. Не прошло и минуты, как он искусно отогнул вверх края металлического кругляшка, так что получились боковые стенки и донце. Теперь оставалось только вытянуть крышку. По Лириной просьбе он изготовил таких коробочек две: одну точно в размер старой жестянки из-под табака, а другую побольше. В нее-то и положили коробочку с жуком-шпионом, а образовавшийся зазор заполнили клочками шерсти, мхом, лишайниками и утрамбовали все это получше, чтобы зудящее жужжание было меньше слышно. Потом отогнули крышку, плотно обжали края - и готово дело. Получился аккуратный невысокий цилиндрик, по размеру и форме в точности как Лирин веритометр.
Теперь можно было и отдохнуть. Йорек обгладывал мороженую оленью ногу, твердую как камень. Лира сидела рядом.
- Йорек, - нерешительно начала девочка. - Наверное, очень плохо, когда у тебя нет альма, правда? Тебе ведь одиноко так жить.
- Одиноко? - недоуменно произнес Йорек. - Откуда мне знать? Вон мне говорят, что здесь холодно. А мне и невдомек, что такое холод, я-то не мерзну никогда. И про одиночество не ведаю. Медведям компания ни к чему. Заведено так.
- А как же медведи из Свальбарда? Ведь их там целые тысячи, я сама слышала.
Йорек ничего не ответил, только рванул зубами задубевший кусок мяса так, что треск пошел, будто кто-то сучья ломает.
- Ты прости меня, пожалуйста. - Лира неловко заерзала на своем месте. - Я же не хотела тебя обидеть. Просто мне ужасно интересно. А уж к Свальбарду и к тамошним медведям у меня интерес особый. Там ведь мой папа.
- Кто такой?
- Его зовут лорд Азриел. Его держат в Свальбарде пленником. А выдали его медведям мертвяки. Заплатили им, наверное, чтобы стерегли его получше.
- Не знаю. Я не свальбардский медведь.
- Я думала, что раньше…
- Нет. Меня изгнали. В наказание. За то, что я убил другого медведя. Лишили славы, богатства, лишили панциря и сослали сюда, на задворки вашего мира. Так что теперь я обречен либо быть наемным воином, когда есть наниматель, либо работать, как вьючная скотина, и хлестать спирт, чтобы навсегда забыть, кто я.
- А как же ты убил другого медведя?
- В гневе. У панцербьорнов не принято изливать гнев друг на друга. А я вот со своим не совладал. Убил, за что и получил по заслугам.
- Подумать только, - в голосе Лиры звенело нескрываемое восхищение, - ты был богат, знатен, ну прямо как мой папа! С ним ведь все то же самое случилось, когда я родилась. Правда-правда, он тоже убил одного человека в гневе, а его за это лишили всех прав и состояния. Только это давно было, а пленником Свальбарда он уже потом стал. Жалко только, что я про этот Свальбард ничегошеньки не знаю. Знаю только, что это Крайний Север. Там что, всюду лед? А море замерзает? Вдруг по замерзшему морю туда дойти можно?
- Отсюда не дойдешь. Мы южнее, а к югу от Свальбарда море когда замерзает, когда нет. Год на год не приходится. Лодка нужна. Корабль.
- Или шар воздушный.
- Или шар воздушный, да еще попутный ветер в придачу.
Медведь снова принялся за мороженую оленью ногу, а у Лиры в голове мелькнула безумная идея. Перед глазами у нее снова пронеслась вереница летящих меж звездами ведуний, которых она видела той ночью. Но Йореку она пока ничего не сказала, а вместо этого начала расспрашивать его про Свальбард и, замирая от восторга, слушала о вековых льдах, о голых скалах и торосах, среди которых переваливаются с боку на бок сотни моржей, о холодном море, где кишат тюлени, где нарвалы, взмывая над ледяной свинцовой водой, бьются друг с другом длинными бивнями, о суровом неприступном береге, о скалистых утесах высотой чуть не до самого неба, в которых гнездятся и поджидают свои жертвы целые полчища отвратительных скальных упырей, об огненных шахтах и угольных ямах, где искусные кузнецы-панцербьорны выковывают из метеоритного железа толстенные пластины, прочней которых не сыщешь, а потом превращают их в панцири.
- Но, Йорек, если они лишили тебя панциря, то откуда же у тебя вот этот?
- Сам делал. Заново. На Новой Земле. Из небесного железа. А без панциря я был не я, а так, серединка наполовинку.
- Получается, медведь может сам сотворить свою душу, - изумленно прошептала Лира. - Ну и ну! А кто правит Свальбардом? - снова спросила девочка. - У медведей есть король?
- Его зовут Йофур Ракнисон.
Странно. Она ведь уже слышала это имя. Но где, когда? Кто же его произносил? Не медведь, не цаган… Кто же тогда? Она вдруг отчетливо услышала этот голос: сухой, бесстрастный, чуть высокомерно растягивающий слова. Так говорили в колледже Вод Иорданских. Ну же, Лира, вспоминай, ведь ты же так хорошо знала этот голос… Но где ты его слышала?
Господи, ну конечно же! Как она могла забыть? В рекреации, в тот памятный вечер, когда лорд Азриел выступал перед профессорами колледжа Вод Иорданских. И один из них, профессор-паломник, помянул этого Йофура Ракнисона. Тогда Лира впервые услышала непонятное слово “панцербьорн”, а ей и невдомек было, что Йофур Ракнисон - медведь. Но ведь он же еще что-то про него говорил… Что он опасен, но к нему можно найти подход, если… Если что? Вспомнить бы… С того времени столько воды утекло.
- Если твой отец действительно в плену у медведей Свальбарда, - словно подслушав ее мысли, продолжал Йорек, - то оттуда не убежишь. Вплавь не получится, лодку не построить, ведь деревья там не растут. Правда, если он хорошего роду-племени, то с ним будут обращаться учтиво. Разрешат иметь дом, лакея и о пище с топливом позаботятся.

Предыдущая страница 12 Следующая страница


13 Филип Пулман

- Значит, получается, панцирных медведей не одолеть?
- Нет.
- И перехитрить тоже не получится?
Йорек оторвался от своей трапезы. Он поднял голову и в упор посмотрел на девочку.
- Никто и никогда не сможет одолеть панцербьорна. Панцирь мой ты уже видела. А теперь посмотри на мое оружие.
С этими словами медведь протянул вперед лапу. С внутренней стороны ее покрывала черная ороговевшая кожа толщиной сантиметра три, а то и более. Каждый палец заканчивался длинным и острым как бритва когтем.
Лира с благоговейным трепетом дотронулась до них. Вот это да! Когти длиннее, чем ее ладонь!
- Одного удара достаточно, чтобы тюленю череп проломить. Или человеку шею свернуть. Или руки-ноги оторвать. И про зубы мои не забывай. Не удержи ты меня тогда в Тролльзунде, я бы этому часовому голову расколол, как орех гнилой. А теперь про хитрости. Запомни, панцербьорна не проведешь. Не веришь? Ну, давай попробуем. Бери в руки палку и нападай.
Два раза Лиру уговаривать не пришлось. Она мгновенно выломала себе длинную толстую ветку, очистила ее от боковых побегов, так что получилось что-то вроде шпаги или копья. Йорек Бьернисон сидел, сложив передние лапы на животе, и терпеливо ждал. У него был до того спокойный и невозмутимый вид, что девочке даже совестно стало. Ну, как на такого бросаться, да еще с палкой! Ветка со свистом рассекала воздух: выпад вправо, выпад влево, но самого Йорека Лира старалась не задевать. Медведь сидел, не шелохнувшись.
Наконец она решилась атаковать, но легонько. Просто чуть-чуть ткнуть его в живот. В ту же секунду могучая лапа неуловимым движением отбила ветку в сторону.
Ничего не понимая, девочка попробовала еще раз, потом еще раз. Тщетно! Медведь двигался куда быстрее и точнее, чем она. Раззадорившаяся Лира старалась изо всех сил, но ни разу ей не удалось даже дотронуться до Йорека. Казалось, медведь еще прежде нее самой знал, что она сделает в каждую следующую секунду. Бросок вперед, выпад в голову - и огромная лапища отбрасывает ветку в сторону, а на медведе ни царапины. На все Лирины потуги он просто не реагировал.
Очертя голову Лира ринулась в атаку. Она пробовала то пырнуть Йорека, то хлестнуть, то пихнуть, то уколоть. Но лапы были тут как тут. Казалось, они всюду. В нужную секунду они то отражали удар, то перехватывали ветку и отшвыривали ее в сторону.
Лира испугалась не на шутку. Она вся взмокла, едва стояла на ногах от усталости и жадно ловила ртом воздух. Медведь продолжал сидеть, не дрогнув ни единой мышцей. Окажись у девочки в руках настоящий клинок со смертоносным лезвием, проку от него было бы ровно столько же. Йорек Бьернисон был неуязвим.
- Ты, наверное, и пули на лету ловишь, да? - спросила Лира, с досадой отшвырнув в сторону бесполезную палку. - Но как тебе это удается? В чем твой секрет?
- В том, что я не человек. Медведя перехитрить нельзя. Мы видим уловки и хитрости так же ясно, как, скажем, руки противника или его ноги. Это древнее знание, люди его забыли. Но тебе, девочка, оно открыто. Не зря же ты умеешь читать значения символов.
- Ну, при чем тут это? - неловко пробормотала Лира. Даже в гневе медведь внушал ей куда меньший трепет, чем сейчас, когда он был так странно спокоен.
- А при том. Взрослые-то их читать не умеют. Вот и получается, что мы с тобой умеем то, что взрослым не дано: я - сражаться, ты - по прибору своему читать.
- Н-наверное, ты прав, - неуверенно кивнула Лира. Внезапно ей пришла в голову еще одна мыль: - Что же я тогда, разучусь читать по веритометру, когда вырасту?
- Кто же знает? - пожал плечами медведь. - Честно говоря, мне не приходилось раньше ни прибор этот видеть, ни тех, кто по нему читать умеет. Может, ты какая-нибудь особенная.
Он снова опустился на четвереньки и принялся терзать оленью ногу. Лира, разгорячившись во время схватки, распахнула было свою шубейку, но ледяной ветер вмиг пробрал ее до костей, так что она опять закуталась в мех поплотнее. Ее грызли какие-то странные сомнения. Эх, спросить бы обо всем веритометр прямо сейчас! Но, во-первых, было жутко холодно, во-вторых, пришло время трогаться в путь. Лира подхватила коробочки, которые сделал Йорек. Одну, пустую, она засунула в вещевой мешок Фардера Корама. Другую побольше, в которой томился жук-шпион, она осторожно положила в сумочку на поясе, рядом с веритометром. Ну, вот и все. Теперь можно ехать.
Главы шести цаганских кланов условились, что на следующей стоянке Ли Скорсби надует свой шар и произведет разведку с воздуха. Лира, разумеется, тут же вызвалась лететь с ним, и ей, разумеется, это строго-настрого запретили. Тогда она решила, что поедет на его нартах, и всю дорогу донимала аэронавта расспросами.
- Господин Скорсби, а до Свальбарда можно долететь?
- Долететь-то можно, но понадобится специальный дирижабль, наподобие цеппелина, с газовым двигателем. Или хороший ветер с юга. Но честно тебе скажу, я бы ни в жисть туда не сунулся. Знаешь, что такое твой Свальбард? Голое, мрачное, всем ветрам открытое, всеми богами забытое место на задворках мироздания.
- Да я просто подумала, может, Йорек Бьернисон хочет домой вернуться, и тогда…
- И тогда его сразу же убьют. Йорек ссыльный. Как только он ступит на землю Свальбарда, они его в клочья разорвут. Мокрого места не оставят.
- А чем вы будете надувать шар?
- Есть два способа. Можно водородом. Понимаешь, берут железные опилки, заливают их серной кислотой, а газ, который начинает выделяться, собирают и отводят в шар, так он и наполняется. А можно и природным газом, подземным, если найдешь отдушину рядом с огненной шахтой. Здесь этого добра хватает: и газа, и масла каменного. Да на самом деле газ получить - дело нехитрое. Я могу его и из нефти добыть, и из угля. Возни, правда, много. С отдушиной-то быстрее всего. Если повезет, без хлопот наполнишь шар подземным газом всего за час.
- А сколько человек он может поднять?
- Ну, шестерых, если нужно.
- А Йорека может поднять, если на нем панцирь?
- Почему же нет? Поднимал, приходилось. В Тунгусскую-то кампанию я его только на шаре от тартар и вызволил. Так получилось, что они его от основных сил отрезали. Он уже с голоду помирал. Я тогда прорвался на шаре да забрал его. Ну, дельце было, доложу я тебе. Так кажется - ерунда, но на самом деле - адова работенка. Во-первых, вес его мне пришлось на глазок рассчитывать. Во-вторых, чтоб спуститься, газ из шара надо выпустить, а как потом подниматься? Я, конечно, на авось понадеялся, что под его крепостью ледовой, где он оборону держал, что-нибудь да накопаю. У меня уже на это дело глаз наметанный, я с воздуха могу землю оценить. Вниз посмотрел - понял, что газ там наверняка есть. Так что справились мы: и старину Йорека на борт взяли, и панцирь его.
- Господин Скорсби, а правду говорят, будто бы тартары у людей в головах дырки пробивают?
- Конечно правду. Так уж у них заведено. Не вчера придумано. Да вот в Тунгусскую кампанию мы пятерых тартар живьем захватили, так у троих дыры в башке, а у одного целых две, представляешь?
- То есть как это у тартар? Они это сами себе делают, так что ли?
- То-то и оно. Я ж говорю, заведено так. Обычай древний, уж сколько тысяч лет ему. Сперва кожу на черепе надрезают, но не до конца, а так, чтоб лоскут-то приподнять да кость обнажить. Потом аккуратненько так в кости отверстие делают, но очень осторожно, чтоб мозг не повредить, а в конце лоскут кожи на место пришивают.
- А я-то думала, что это пытка такая. Что они так только с врагами поступают.
- Что ты, что ты, какая пытка, это честь великая! Так они открывают себя для беседы с богами.
- А про такого ученого, Станислауса Груммана, вам не приходилось слышать?
- Грумман… Грумман… Помнится, я встречал одного парня из его экспедиции года два назад. Я тогда как раз через Енисей летел. Так он мне рассказал, что Грумман вроде собирается куда-то в верховья Енисея, чтобы жить там в тартарском племени. К слову сказать, ему, по-моему, как раз такую дырку в голове пробили. Это что-то вроде обряда посвящения. Врать не буду, я точнее ничего не знаю. Да и парень, который мне обо всем рассказал, тоже мало что знал.
- Но если Грумман для них все равно что знатный тартарин, значит, они не должны были его убивать?
- Как то есть убивать? Он что, умер?
- Умер. Я своими глазами его голову видела, - похвасталась Лира. - Ее мой папа нашел, а потом отвез в Оксфорд, в колледж Вод Иорданских, чтобы профессорам показать. И я тоже видела. Они с нее скальп сняли. Страшно так!
- Кто с кого скальп снял?
- Ну, кто, тартары, конечно, с Груммана. Так один профессор сказал… Хотя…
- Нет, - скептически покачал головой Ли. - Тартары тут ни при чем. Или это был не Грумман. Папаша твой, видать, темнил чего-то.
- Может, и темнил, - согласилась Лира. - Он ведь у колледжа денег просил.
- Значит, голову им показал, а они ему сразу денег дали, так что ли?
- Так.
- Ну, молодец парень! Лихо он их! Ясное дело, как тебе такое покажут, сердце в пятки уйдет. Тут уж не до подробностей, верно?
- Верно. Особенно если ты профессор из колледжа.
- Ну, тут уж тебе видней. Так вот, даже если допустить, что это действительно была голова Груммана, то тут не тартары руку приложили, чем угодно клянусь. Тартары снимают скальпы только с врагов, своих они не трогают, а Грумман стал им свой, все равно что тартарин, даже если не по крови.
Лира пыталась хоть как-то осмыслить все услышанное. Собаки резво бежали вперед. Девочка чувствовала, что навстречу ей несутся могучие потоки и все в них имеет смысл: мертвяки, их жестокость, их панический страх перед Серебристой Пылью, город за завесой северного сияния, ее отец, томящийся в Свальбарде, ее мать… Она же совсем о ней забыла! Где она? А еще веритометр, ведуньи, летящие на север. И бедный маленький Тони Макариос. И механический жук-шпион, и Йорек Бьернисон с его пугающей неуязвимостью в схватке…
Веки девочки тяжелели, ее сморил сон. А собаки все бежали и бежали вперед, с каждым часом неумолимо приближаясь к Больвангару.

Глава 14
Огни Больвангара

На самом деле, что бы там ни думала Лира, но и Джон Фаа, и старый Фардер Корам ни на минуту не забывали о миссис Кольтер, и это временное затишье их весьма тревожило. Однако они и представить себе не могли, что творится в душе у девочки. Лира часто возвращалась мыслями к миссис Кольтер, но если она уже почти научилась считать лорда Азриела папой, то ей и в голову не приходило думать об этой женщине как о маме. Миссис Кольтер внушала ей почти суеверный ужас. Всему виной был ее альм, золотистый тамарин. У Пана он не вызывал ничего, кроме всепоглощающей ненависти. Кроме того, Лира чувствовала, что от него ничего не скроешь. Мерзкая тварь наверняка прознала про веритометр.
Нет, в покое они ее не оставят. Найдут и под землей. И жук-шпион наверняка их рук дело.
Однако первый удар пришел откуда не ждали. Цагане собирались сделать большой привал. Нужно было дать собакам передохнуть, починить парочку нарт и приготовить оружие к бою, ведь штурм Больвангара уже не за горами. Джон Фаа надеялся, что Ли Скорсби сможет найти выход подземного газа и наполнить свой воздушный шар. К слову сказать, у бесстрашного аэронавта таких шаров было два, так вот, на том, что поменьше, и предполагалось провести разведку воздуха. Однако ничего не вышло. Ли, который чувствовал малейшие изменения в погоде не хуже заправского морского волка, сказал, что будет туман. И точно, не успели они сделать привал, как начала сгущаться мутная наволочь. Подниматься в воздух было бесполезно, все равно ни зги не видать, вот Ли и пришлось довольствоваться тем, что он в очередной раз проверил готовность своего оборудования, хотя все и так находилось в идеальном порядке. И вдруг из темноты на лагерь обрушился град стрел.
Трое цаган рухнули наземь, как подкошенные, и в мгновение ока испустили дух. Никто не услышал ни звука, просто кто-то вдруг заметил, что стоявший только что рядом с ним человек как-то неловко оседает на снег и больше не встает. Но когда, почуяв недоброе, цагане начали бить тревогу, было уже слишком поздно. Все новые и новые стрелы летели в них из тумана, рассекая воздух со свистом, пронзая насквозь задубевшую от холода парусину кибиток, впиваясь в деревянные части нарт. Люди, не понимая, что творится, испуганно озирались вокруг.
Первым опомнился Джон Фаа, по лагерю зычно раскатился его приказ. Застывшие на морозе руки, занемевшие ноги задвигались быстрее, но все новые и новые стрелы смертоносным дождем сыпались с небес.
Лира даже не сообразила, что нужно прятаться, когда смерть витает у тебя над головой. Пантелеймон, обернувшийся снежным барсом, оказался куда догадливее и, ни слова не говоря, швырнул девочку в снег, чтобы не маячила на виду, как живая мишень. Протирая запорошенные глаза и отплевываясь, она пыталась хоть что-нибудь разобрать в общем шуме и хаосе. Вот послышался мощный рык и металлический лязг панциря, а вслед за этим Йорек Бьернисон в полном боевом облачении перемахнул одним прыжком через нарты и исчез в серой туманной мгле. Раздались чьи-то отчаянные вопли, злобный рев, хруст костей, грохот, звук богатырских ударов, истошные крики ужаса и все перекрывающий яростный медвежий рык, рык зверя, сеющего в стане врагов смерть и разрушение.
Но кто они, эти враги? Пока что Лира не заметила ни единой, даже самой неверной тени. Цагане, сбившись в кучки возле нарт, пытались защитить обоз, но это явно было ошибкой. Даже Лира понимала, что теперь они как на ладони. Стрелять из ружей, когда на руках у тебя перчатки или меховые рукавицы, оказалось делом нелегким, раздалось лишь три-четыре неуверенных выстрела, и все это под непрекращающимся ливнем стрел, который косил цаган одного за другим, и они падали и падали замертво.
- Простите меня, простите, - шептала Лира в отчаянии. - Вы же не знали, а я не предупредила.
Внезапно она услышала рычание Пантелеймона, перешедшее в хрип, потому что кто-то впился ему в горло. У Лиры потемнело в глазах от удушья… Она почувствовала, как чьи-то цепкие руки хватают ее. Вонючая рукавица зажимает ей рот. Девочка отчаянно бьется, но ее безжалостно вздергивают в воздух и, словно куль с мукой, перешвыривают кому-то другому, потом снова толкают в снег, лицом вниз. Перед глазами все плывет, к горлу подкатывает дурнота, заломленные назад руки безумно болят. Ей кажется, что она слышит хруст собственных лопаток. Кто-то сноровисто связывает ей запястья за спиной и нахлобучивает капюшон пониже, чтобы заглушить рвущиеся из ее горла вопли, ведь все это время она что есть силы зовет:
- Йорек! Йорек Бьернисон! На помощь!
Но слышит ли он? Этого девочка не знает. Она чувствует, что ее вновь поднимают, куда-то тащат и швыряют лицом вниз на какую-то жесткую поверхность, которая вдруг начинает подпрыгивать, как на ухабах. Значит, это нарты, и они стремительно мчатся… Но куда? До ее слуха доносятся отголоски всеобщего хаоса и смятения. Ей чудится, что она слышит могучий рык Йорека, но ездовые собаки рвутся вперед. Ее подбрасывает, как тряпичную куклу, руки скручены за спиной, рот забит грязным снегом, слезы ярости и страха неудержимо бегут по щекам. Она ничего не видит, только слышит чужую непонятную речь.
- Пан, - хрипит Лира.
- Ш-ш-ш, - шелестит в ответ мышонок Пантелеймон. - Тихо, тихо, я с тобой. Сейчас вздохнешь, сейчас. Я помогу…
Крошечные лапки отчаянно пытаются расправить капюшон, чтобы дать девочке возможность дышать. Лира отплевывается и жадно хватает ртом ледяной воздух. Теперь она может шевелить губами.
- Кто эти люди?
- Похоже, тартары. И Джона Фаа они…
- Нет!
- Что “нет”, я сам видел, как он упал. Но как же он так попался, как мальчишка, врасплох!
- Это мы виноваты. Ведь надо было, надо было взглянуть на веритометр! Я же хотела! Надо было предупредить…
- Ч-ш-ш, не двигайся. Пусть думают, что ты без сознания.
В холодном воздухе разносилось лишь щелканье кнута да повизгивание ездовых собак. По тому, как сильно ее швыряло и подбрасывало, Лира сообразила, что разогнались они не на шутку. Она изо всех сил прислушивалась, пытаясь разобрать в отдалении шум битвы, но тщетно. Лишь несколько приглушенных залпов, а потом стихли и они, и вновь ничего, кроме скрипа полозьев, свиста ветра да собачьего визга.
- Они нас везут к мертвякам.
Слова застывали у нее на губах, и самое страшное из них - “рассечение”, наполняло все ее существо леденящим ужасом. Пан, дрожа, прильнул к ее щеке.
- Я им не дамся, - прошептал он девочке.
- Я тоже. Мы им еще всем покажем.
- И Йорек, он уж точно покажет. Он от них мокрого места не оставит.
- Где этот Больвангар, далеко?
Этого Пан не знал. Может, день пути, может, меньше. Они мчались все дальше и дальше. Немилосердная тряска причиняла девочке чудовищные страдания. Внезапно нарты чуть замедлили ход, и чья-то рука грубо сдернула с Лириной головы капюшон, перевернув девочку на спину.
Прямо над собой в тусклом свете фонаря она увидела широкоскулое лицо с раскосыми щелками глаз, в которых блеснул жадный огонек, особенно когда Пантелеймон белым горностаем выскользнул из-под опушки капюшона и угрожающе зашипел, оскалив острые мелкие зубы. Альм незнакомца, крупная неуклюжая росомаха, ощерилась в ответ, но Пан не дрогнул.
Человек резко рванул Лиру на себя и посадил ее, так что спиной девочка упиралась в борт саней. Но из-за того, что руки у нее по-прежнему были связаны сзади, она не могла сохранять равновесие и все время неловко заваливалась на бок. Что-то бормоча, человек распустил ей веревку на запястьях, но зато крепко привязал одну щиколотку к другой.
Несмотря на густой снег и туман, Лира хорошо разглядела незнакомца. И он, и каюр, правивший упряжкой собак, обладали, судя по всему, недюжинной силой; в санях сидели цепко, совсем не так, как цагане. Чувствовалось, что они здесь в своей стихии.
Человек заговорил, но Лира не поняла ни слова. Он произнес еще что-то, на другом наречии, но, догадавшись, что девочка его тоже не знает, перешел на ломаный английский.
- Твоя звать?
Пантелеймон вздыбил шерсть на холке и предостерегающе выгнул спину. Лира мгновенно догадалась, что он хочет ей сказать. Эти люди не знают, кто она такая! Значит, их послала не миссис Кольтер! Господи, а может, они вовсе не на службе у мертвяков, а так, сами по себе?
- Лиззи Брукс, - выпалила Лира и ткнула себя пальцем в грудь.
- Лиззи Брукс, - радостно закивал человек, - моя везет тебя хорошая места. Хорошая люди.
- Кто вы такие?
- Моя охотник. Моя самоед, Север живем.
- Куда вы меня везете?
- Хорошая места. Хорошая люди. Зачем твоя панцербьорн?
- Чтобы охранять нас.
Человек радостно захохотал:
- Твоя плохо охранять! Моя твоя поймал!
Лира чуть не до крови прикусила губу, чтобы не отвечать.
- Кто твоя люди? Там? - вновь принялся за расспросы самоед, показывая рукой в ту сторону, откуда они ехали.
- Купцы. Продают, покупают.
- Продавай - покупай… Чего продавай - покупай?
- Меха, спирт… Табак, разное.
- Табак продавай, мех покупай?
- Правильно.
Самоед залопотал, обращаясь к каюру, тот, не оборачиваясь, прокричал ему что-то в ответ. Нарты тем временем мчались и мчались дальше. Лира изо всех сил тянула шею, стараясь разглядеть, что там впереди, но снег повалил густыми хлопьями, в темном небе не видно было ни зги, и вскоре девочка совсем окоченела на ледяном ветру. Лучше уж лежать ничком, все-таки меньше продувает. Человек и его альм без слов понимали друг друга, так что Лира и Пантелеймон изо всех сил старались не трусить, но стоило им хоть на секунду представить себе, что Джона Фаа больше нет… А как же Фардер Корам, что с ним сейчас? И Йорек, могучий Йорек Бьернисон? А вдруг он разметал этих самоедов и уже мчится за ней вдогонку! Только как же они теперь найдут ее? От всех этих мыслей Лире впервые в жизни стало себя жалко.
Прошло еще несколько часов. Самоед грубо тряхнул девочку за плечо и сунул ей в руки полоску вяленой оленины. Жесткое, как ремень, мясо приванивало тухлятиной, но у Лиры уже почти сутки во рту не было ни крошки, а это какая-никакая, но еда. Дожевав последний кусочек, она почувствовала себя получше. Равнодушно глядя в сторону, девочка осторожно скользнула рукой под шубу и нащупала в сумочке на поясе веритометр. Пусть тут и остается. А вот сработанную Йореком коробочку, в которой сидел механический жук-шпион, она медленно вытащила и незаметно сунула за голенище мехового сапога. Пантелеймон мышонком шмыгнул туда следом и принялся пропихивать жестянку все глубже и глубже, пока не упрятал ее Лире под пятку.
Теперь наконец можно было прикрыть глаза. Пережитый ужас и дорога вконец умотали девочку, и она провалилась в тяжелый сон.
Проснулась Лира оттого, что нарты бежали по-другому. Ход их стал ровнее. Стоило девочке разлепить тяжелые веки, как в глаза ей брызнул ослепительный свет, такой нестерпимо яркий, что она испуганно надвинула на брови капюшон, и только потом опасливо подняла голову. Все ее тело занемело от холода, со сна она не чувствовала ни рук, ни ног, но кое-как удалось приподняться и посмотреть, что же делается вокруг. Нарты мчались между двумя рядами высоких столбов, на каждом из которых горел яндарический фонарь. Не успела Лира и глазом моргнуть, как они доехали до конца освещенной аллеи и через распахнутые металлические ворота вывернули на широкое, обнесенное со всех сторон высоким металлическим же забором поле, ровное-ровное, все засыпанное девственно-белым снегом. В поперечнике оно было метров сто и напоминало не то площадь, не то плац, не то спортивную площадку.
В дальнем конце этого поля собаки замерли и нарты остановились. Теперь Лира увидела невысокое здание с толстой снежной шапкой вместо крыши. А может быть, это было даже не одно здание, а несколько корпусов. Непонятно почему, но Лира точно знала, что эти корпуса соединяются между собой крытыми галереями, которые сейчас лежат под снегом. У входа в правое крыло вздымалась ввысь мощная металлическая мачта. На что-то она была удивительно похожа, и Лира тщетно пыталась понять, на что именно. Долго вспоминать ей не дали.
Самоед перерезал веревку, спутывающую Лирины ноги, и грубым движением спихнул девочку с нарт. Каюр тем временем пытался утихомирить возбужденных собак. В здании приоткрылась дверца, и оттуда выскользнул луч света. Вот он метнулся туда-сюда и двинулся им навстречу. Кто-то шел к ним с яндарическим фонарем в руках.
Лирин похититель вытолкнул ее вперед. Он держал девочку за шиворот, демонстрируя ее, как товар на рынке, и что-то выкрикивал на своем языке. Подошедший к ним человек в толстой стеганой куртке с капюшоном ответил охотнику на том же наречии. Он скользнул взглядом по Лириной фигурке и чуть задержался глазами на Пантелеймоне. Страшное дело! Судя по всему, перед ними стоял не тартарин и не самоед. Такие лица Лира видела только в колледже Вод Иорданских.
Охотник опять залопотал что-то. Теперь человек из Больвангара заговорил, обращаясь к девочке:
- Значит, ты говоришь по-английски?
Лира кивнула.
- Твой альм умеет меняться? Или он всегда такой?
Ничего себе вопросик! Пока застигнутая врасплох Лира ошарашенно хлопала глазами, Пантелеймон ответил незнакомцу весьма доходчиво: обернувшись ястребом, он взвился в небо и вдруг камнем упал с высоты, целясь прямо в морду больвангарскому альму, грузной ондатре. Водяная крыса вскинулась было, но, поймав лишь воздух, негодующе зафыркала.
Незнакомец проводил Пана глазами и чуть усмехнулся, увидев, что он как ни в чем не бывало устроился у Лиры на плече.
- Отлично!
Самоед выжидательно посмотрел на человека из Больвангара. Незнакомец кивнул и, стряхнув с руки варежку, порылся в кармане куртки и вытащил оттуда кожаный кошель.
Распустив тесемки, он отсчитал охотнику десять золотых. Самоеды тут же попробовали все монеты на зуб, потом поделили их, и каждый, опасливо озираясь, припрятал свою часть. Не говоря более ни слова, они вскочили на нарты, каюр щелкнул бичом, что-то гортанно крикнул собакам, и упряжка с места рванула к воротам. Все набирая скорость, она промчалась через запорошенную снегом площадку, потом вырвалась на освещенную фонарями аллею и в мгновение ока растаяла в ночной мгле.
Незнакомец приоткрыл дверь в здание.
- Давай-ка, заходи, - кивнул он Лире. - Не будем же мы на морозе стоять. У нас тут хорошо, тепло. Как тебя зовут, девочка?
Он говорил по-английски с безукоризненным столичным выговором, совсем как те важные персоны, которых Лире доводилось встречать в салоне миссис Кольтер.
- Лиззи Брукс, - ответила девочка, чуть робея.
- Вот и хорошо, Лиззи. Главное, ничего не бойся. Ты заходи, заходи.
Было видно, что незнакомец здорово замерз, и ему не терпелось вернуться в помещение. Лира, напротив, туда не торопилась. Она решила поломать дурочку. Ничего, пусть подумают, что она какая-нибудь слабоумная. Медленно волоча ноги, девочка потопталась на пороге, чтобы обить с унтов снег, и наконец вошла в дом.
Двери здесь были двойные, чтобы комнаты не выстужались. Пройдя через тамбур и открыв вторую дверь, Лира почувствовала, что, если она немедленно не расстегнет шубу и не скинет с головы капюшон, то ее хватит тепловой удар.
Они оказались в маленькой комнатке. Направо и налево вели коридоры, а прямо перед дверью находилась регистратурная стойка, совсем как в больнице… Все вокруг было белым-белым, беспощадный свет яндарических ламп отражался от сверкающих поверхностей и никелированной фурнитуры. В комнате пахло едой, но к этому запаху, такому знакомому запаху кофе и яичницы с беконом, отчетливо примешивалось еще что-то. Так пахнет в больнице: не то лекарствами, не то карболкой. И еще казалось, что стены издают какое-то странное, еле слышное равномерное гудение, к которому лучше побыстрее привыкнуть, чтобы перестать его замечать, иначе сойдешь с ума.
Щегол-Пантелеймон предостерегающе чирикнул Лире на ухо:
- Здесь надо быть дурочкой. Давай-ка, глазами не блести, рот приоткрой и говори помедленнее.
В комнате, кроме Лириного провожатого, находились еще двое взрослых: мужчина в белом халате и женщина, по виду - медицинская сестра. Они внимательно разглядывали девочку и негромко переговаривались между собой.
- Из Англии, - объяснял провожатый. - Наверное, торговцы.
- Через охотников? Как всегда?
- Да. Насколько я могу судить, двое из того же племени. Сестра Клара, я бы очень просил вас позаботиться о… нашей… новенькой, хорошо?
- Конечно, доктор. Пойдем со мной, детка. - Медсестра ласково улыбнулась Лире, и девочка покорно поплелась за ней.
Они шли по коридору мимо запертых дверей, мимо столовой, откуда плыли запахи еды и доносились обрывки чьих-то разговоров да звяканье ножей и вилок. Глядя на прямую спину сестры Клары, Лира подумала, что она, наверное, ужасно энергичная, ужасно правильная и ужасно скучная. Мигом любую рану зашьет, накрепко забинтует, а вот утешить или сказку рассказать - это вряд ли. Интересно, сколько ей лет? Наверное, она как миссис Кольтер. Лира опустила глаза, чтобы посмотреть, какой у нее альм. Непонятно почему, сердце ее вдруг сжала какая-то холодная рука. Рядом с сестрой Кларой семенил белый пушистый шпиц. Мгновение спустя девочка уже забыла о своих недобрых предчувствиях.
Сестра толкнула тяжелую дверь и вошла в комнату.
- Как тебя зовут, малышка?
- Лиззи.
- Просто Лиззи, и все?
- Нет, Лиззи Брукс.
- А лет тебе сколько?
- Одиннадцать.
Лире не раз приходилось слышать, что она для своего возраста мелковата. Ей самой и в голову не приходило переживать по этому поводу, но ведь Лиззи Брукс не Лира Белаква. Так что пусть теперь коротышка Лиззи пугается любого шороха. Робко втянув голову в плечи, она подошла к столу.
Девочка надеялась, что сейчас начнутся расспросы про то, откуда она да как попала на север, и у нее наготове уже была целая история, но сестра Клара, судя по всему, не отличалась ни пылким воображением, ни живым любопытством. Глядя на ее невозмутимое лицо, можно было подумать, что Больвангар находится где-нибудь в пригороде Лондона, а не на Крайнем Севере, и дети, наверное, поступают сюда сплошным потоком. Чистенький, беленький альм-шпиц вяло крутился у сестры Клары под ногами с точно таким же деловито-безразличным видом.
Судя по обстановке, комната, куда они вошли, представляла собой смотровую. В ней не было ничего, кроме стола, двух стульев да клеенчатой кушетки. Только в углу, возле раковины, стоял узкий стеклянный шкаф, где на полочках в образцовом порядке были разложены медикаменты и перевязочные материалы.
Едва за ними закрылась дверь, сестра Клара помогла Лире снять шубу.
- Давай, милочка, раздевайся. Одежду складывай прямо на пол. Сейчас мы тебя осмотрим хорошенько, удостоверимся, что ты нигде не поморозилась, не простудилась, что носик дышит хорошо. А потом подберем тебе пижамку. Только сначала надо помыться.
Дело в том, что Лира уже забыла, когда в последний раз брала в руки мыло и мочалку, но если на морозе это было не слишком заметно, то в душной теплой комнате необходимость помыться и переодеться в чистое становилась все более и более очевидной.
Пантелеймон было ощерился негодующе, но девочка метнула в его сторону грозный взгляд. Он вспорхнул на кушетку, а Лира медленно начала раздеваться. Ей было ужасно неловко и стыдно, но усилием воли она отогнала смущение, стараясь вести себя как послушная, покорная дурочка.
- Раздевайся, раздевайся, Лиззи, - ободряюще сказала сестра Клара. - И сумочку свою снимай. Давай-ка я помогу.
Цепкие сильные пальцы мигом распутали завязки, и сумочка с веритометром оказалась в руках у медсестры. Она уже собиралась бросить ее в общую груду одежды на полу, как вдруг нащупала внутри что-то твердое.
- Что тут у тебя? - спросила сестра, расстегивая клеенчатый кармашек.
- Это мое, - капризно протянула девочка. - Нельзя брать! Это моя игрушка.
- Конечно, милочка, это твоя игрушка.
Быстрые пальцы проворно разворачивали черный бархатный лоскут.
- У тебя ее никто не отбирает. Надо же, какая прелестная вещица. Давай-ка, бери свой компас и отправляйся с ним в душ. Его тоже надо помыть.
Сунув Лире веритометр, сестра Клара подтолкнула девочку к прозрачной клеенчатой занавеске, за которой находилась душевая кабина.
Лира, скрепя сердце, залезла под теплую воду и медленно принялась водить по себе намыленной мочалкой. Пантелеймон примостился на карнизе от занавески. И он, и девочка отлично понимали, что излишняя бойкость им обоим ни к чему, ведь у заторможенных людей альмы тоже заторможенные. После того, как с мытьем было покончено, ее вытерли махровым полотенцем, а потом сестра Клара принялась за дело. Она померила Лире температуру, тщательно посмотрела ее глаза, горло и даже уши, измерила девочке рост, поставила ее на весы и взвесила, а все данные исправно занесла в специальную карточку. После этого Лире позволили одеться. Ей выдали пижаму и халатик, все чистое и хорошего качества, но девочке почему-то стало жутко. Как и куртка бедного Тони Макариоса, это была одежда с чужого плеча.
- Я это не хочу. Я только свое хочу, - испуганно сказала Лира.
- Нет, Лиззи, об этом не может быть и речи. Твоя одежда очень грязная.
- А когда мне ее назад отдадут?
- Скоро.
- А это что, больница?
- Это научно-исследовательская станция.
Лира Белаква не удовольствовалась бы такими ответами. Она задала бы еще миллион вопросов, но Лиззи Брукс была из другого теста, поэтому девочка без единого слова покорно принялась натягивать на себя пижаму.
- Можно игрушку взять? - спросила она, теребя пояс халатика.
- Конечно, конечно. А может, тебе больше хочется плюшевого мишку? Или куколку?
Сестра Клара выдвинула ящик, в котором, безжизненно запрокинув головы, валялись мягкие игрушки. Лира заставила себя подойти поближе, притворившись, что выбирает, и наконец вытащила за ногу большую тряпичную куклу с бессмысленно улыбающимся лупоглазым лицом. У нее в жизни не было кукол, и она не знала, как в них играют, но, мигом сообразив, чего от нее ждут, прижала игрушку к груди.
- А сумочку можно взять? - спросила девочка, показывая на валявшийся на полу клеенчатый пояс. - Пусть моя старая игрушка в ней живет.
- Бери, бери, - рассеянно отозвалась сестра Клара, не поднимая головы. Она что-то деловито писала на бланке розового цвета.
Лира неловко задрала пижамную курточку и кое-как приладила сумочку на прежнее место.
- А куда все мои другие вещи девать? Варежки, сапоги, шубу мою?
- Не трогай их. Их нужно почистить, они грязные, - ответила сестра Клара, продолжая писать.
В этот момент зазвонил телефон. Воспользовавшись тем, что медсестра не смотрит в ее сторону, девочка с быстротой фокусника выудила из груды одежды жестянку с механическим жуком-шпионом и сунула ее под курточку. Пусть, как раньше, лежит рядом с веритометром. Сестра Клара положила трубку на рычаг и встала.
- Ну, Лиззи, ты готова? Пойдем-ка посмотрим, чем нам тебя покормить, ты, наверное, проголодалась.
В столовой, куда они пришли, не было ни единого окна, поэтому, чтобы создать иллюзию света и пространства, на торцевую стену наклеили огромную раскрашенную литографию, на которой, неизвестно почему, был изображен тропический пейзаж: белый песок, лазурное море, синее небо и кокосовые пальмы. Десять белых круглых столиков ждали, когда их приберут: смахнут засохшие крошки, вытрут липкие круги от кружек и стаканов. Грязная посуда, немытые ножи и вилки громоздились на тележке у стены.
Давешний незнакомец уже ждал их с подносом, который ему подали через сервировочное окошечко.
- Кушай, не стесняйся, - сказал он, ставя тарелки с едой на стол перед Лирой.

Предыдущая страница 13 Следующая страница


Северное сияние 14

Стесняться действительно было некого, и, решив, что глупо морить себя голодом, Лира за милую душу смолотила порцию гуляша с картофельным пюре да еще компот из консервированных персиков и мороженое в придачу. Пока она ела, сестра Клара и этот мужчина о чем-то вполголоса беседовали за соседним столиком. Увидев, что Лира поужинала, взрослые подошли к ней. Сестра Клара принесла девочке стакан горячего молока, а незнакомец сел напротив. Его альм-ондатра, не в пример безразличному ко всему шпицу медсестры, смотрела и слушала весьма заинтересованно, столбиком замерев у мужчины на коленях.
- Ну что, Лиззи, наелась? Еще хочешь?
- Нет, спасибо.
- Тогда давай с тобой поговорим, хорошо? Расскажи мне, как называется город, в котором ты живешь?
- Лондон.
- Лондон? А как же ты попала так далеко на Север?
- С папой, - пролепетала Лира, пряча глаза от сверлившей ее взглядом ондатры. Девочка шмыгнула носом. Пусть думают, что она вот-вот заплачет.
- Ах, с папой? А кто твой папа, расскажи мне, пожалуйста. Чем он занимается?
- Ну, он всякие вещи продает, и еще покупает. Табак, там, из Новой Дании. Это он продает. А мех покупает.
- Понятно. И вы с ним только вдвоем путешествовали в этих краях?
- Нет, - протянула Лира, лихорадочно соображая, что же успел ему рассказать охотник-самоед. - С нами еще его братья были, дядьки мои, и все другие люди.
- А зачем же он взял тебя с собой в такое опасное путешествие, а, Лиззи?
- Потому что он уже давно моего братика брал, а меня нет, и мне только обещал и не брал, целых два года. Я просилась, просилась, он и взял.
- А сколько же тебе лет?
- Одиннадцать.
- Молодец, хорошая девочка. Знаешь, тебе ведь на самом деле повезло. Эти двое охотников, что подобрали тебя в тундре, привезли тебя сюда, а у нас тебе будет замечательно.
- Чего это они меня подобрали? - недоверчиво проворчала Лира. - Там целая битва была. Их знаете как много было? И у всех стрелы.
- Тебе показалось. Я думаю, что ты, скорее всего, отбилась от своих, заблудилась, а эти двое подобрали тебя, посадили на нарты и привезли сюда. Вот как оно все было на самом деле.
- Не так, - упрямо твердила девочка. - Вы не знаете. Они все со стрелами были, и стреляли. - Теперь в голосе девочки явно звенели слезы. - Где мой папа? Я хочу к нему!
- Ну, полно, полно, он скоро приедет. А пока ты побудешь тут. Тебе здесь будет хорошо.
- Но ведь я сама видела, как они стреляли!
- Нет. Тебе показалось. Так часто бывает, если человек сильно устанет и замерзнет. Ты заблудилась и заснула на холоде. Тебе приснился страшный сон, и сейчас ты уже не помнишь, что было наяву, а что во сне. Никаких стрел не было, папа твой жив-здоров, ищет тебя сейчас, беспокоится. Вот он скоро приедет сюда, потому что на сотни миль вокруг другого жилья нет. Так что он обязательно приедет к нам, а мы ему такой сюрприз приготовили: его дочка живехонька-здоровехонька, ждет его не дождется. Сейчас сестра Клара отведет тебя в спальню, там ты познакомишься с другими детками, которые тоже заблудились в тундре и теперь живут у нас. Давай иди, а утречком мы еще с тобой поговорим, хорошо?
Лира покорно встала, прижимая к груди лупоглазую куклу. Пантелеймон вспрыгнул ей на плечо, и сестра Клара повела их за собой.
Они снова шли по длинному коридору. Теперь Лире не надо было притворяться. Она и в самом деле устала не на шутку. Поминутно зевая, девочка еле волочила ноги, спотыкалась в неудобных шерстяных шлепанцах, которые ей выдала сестра Клара. Пан тоже клевал носом и, чтобы не упасть, залез Лире в карман халатика и свернулся там белым мышонком. Последнее, что осталось у Лиры в памяти - ровные ряды кроваток, какие-то детские лица, подушка… Больше она ничего не видела, потому что спала.
Лира проснулась оттого, что кто-то сильно тряс ее за плечо. Ничего не соображая со сна, Лира первым делом схватилась за сумочку на поясе. Слава богу, все было на месте: и веритометр, и коробочка. Убедившись в том, что их никто не трогал, девочка попыталась разлепить веки, но глаза никак не хотели открываться. В голове гудело, но кто-то продолжал немилосердно тормошить ее.
- Девочка! Ты слышишь? Проснись! Да проснись же! - шептали сразу несколько голосов.
Нечеловеческим усилием воли Лира заставила себя открыть глаза. Ей показалось, что она, как Сизиф, вкатывает на гору тяжелую каменную глыбу.
В комнате было темно, только над дверью горела тусклая яндарическая лампочка. Возле Лириной кровати стояли девочки. Кажется, их было трое. Лира бессмысленно таращила сонные глаза, не очень понимая, где она находится, но ей показалось, что девочки эти примерно одного с ней возраста. Говорили они по-английски.
- Тише, тише, смотрите, просыпается!
- Бедняга, они ее, поди, снотворным напичкали.
- Она проснулась! Тебя как зовут?
- Лиззи, - пробормотала Лира, еле ворочая языком.
- Ты из новой партии? Сколько еще детей привезли? - тормошила ее одна из девочек.
- Я не знаю. Я одна.
- Кто же тебя привез?
Лира попыталась сесть на кровати. Она не помнила, чтобы ей давали какие-нибудь таблетки или порошки. Значит, они подмешали что-то в молоко. В висках у нее стучало, а голова была тяжелая, словно чугунная.
- Где я?
- Где-где? На станции, вот где.
- А станция где?
- Кто же нам скажет?
- А как это тебя одну привезли? Они никогда детей по одному не привозят.
- Что они хотят с нами сделать? - теперь Лира соображала чуть яснее, да и Пан вроде бы начал возвращаться к жизни. Ох, бедная ее голова!
- Мы и сами не знаем, - сказала высокая, рыженькая девочка. Она казалась побойчее других и, судя по выговору, была коренной жительницей лондонских трущоб. Быстрые резкие движения делали ее похожей на птичку. - Знаешь, они нам анализы всякие делают, измеряют чего-то, проверяют…
- Они Серебристую Пыль проверяют, - вставила другая девочка, темноволосая толстушка.
- Ой, много ты знаешь! - оборвала ее рыженькая.
- Я тоже про Пыль знаю, - тихонько подхватила третья, прижимавшая к груди альма-кролика. Из всех троих она была самой маленькой и худой. - Я слышала, как они про это говорили.
- Они, знаешь, забирают нас по одному и куда-то уводят, - зашептала рыженькая. - А назад никто не возвращается.
- А помните, мальчик нам рассказывал, - начала было толстушка, но рыженькая не дала ей договорить:
- Не надо, не пугай ее зря.
- Какой мальчик? - слабым голосом спросила Лира. - Разве тут есть мальчики?
- Конечно! Тут знаешь сколько ребят?! Человек тридцать, не меньше.
- Ты что? - возмутилась толстушка. - Нас тут, наверное, сорок, вот сколько!
- Понимаешь, - опять зашептала рыженькая, - ведь точно не посчитаешь. Они же все время кого-то уводят. А потом как привезут сразу целую партию - тогда нас тут полным-полно. И опять по одному забирают, пока всех не переберут.
- Это все мертвяки делают, - испуганно покосилась на дверь толстушка. - Мы их знаешь как боялись, пока нас не поймали.
Лира постепенно приходила в себя. Альмы двух девочек - рыженькой и толстушки - караулили под дверью и следили, не идет ли кто по коридору. На всякий случай все старались не шуметь и говорили только шепотом. Лира узнала, что рыженькую девочку зовут Анни, толстушку - Белла, а худенькую малышку - Марта. А как зовут мальчиков, они не знали, потому что мальчиков и девочек держат отдельно.
- Знаешь, тут вообще нормально, - сказала Белла. - Делать ничего не заставляют, только анализы всякие берут, велят гимнастикой заниматься, приходят, измеряют нас, градусники ставят и все такое. Не больно совсем, только скучно. Все время одно и то же.
- Пока миссис Кольтер не приедет, - вставила Анни.
Лира с трудом подавила рвущийся из горла крик, и Пан так резко дернул крылышками, что девочки сразу же почуяли неладное.
- Он разнервничался, - торопливо зашептала Лира, гладя своего альма по головке. - Они, наверное, накормили нас какой-то гадостью, вот он никак в себя со сна и не придет. Мы оба еле сидим. А эта миссис, кто она?
- Это она нас всех приманила. Так все ребята говорят, - выпалила маленькая Марта, - все на нее показывают. И всегда, как она приедет сюда, нас начинают по одному уводить. И никто назад не приходит.
- Точно. Она специально приезжает, чтоб посмотреть, как нас уводят. Сидит и смотрит, что они там с нами делают. Один мальчик, Саймон, он сказал, что они нас всех убьют. А ей это только нравится.
- Как убьют? - У Лиры стучали зубы.
- Очень просто. Назад же никто не приходит.
- И еще они наших альмов все время теребят: то взвешивают, то измеряют чего-то.
От последних слов толстенькой Беллы у Лиры потемнело в глазах.
- Как “теребят”? Они, что, трогают ваших альмов?
- Что ты? - успокаивала ее Белла. - Нет, конечно, они приносят такие весы специальные и говорят, что твой альм должен на них залезть. Потом они просят, чтобы он кем-нибудь обернулся, а сами снимки делают и записывают чего-то. А тебя в такой шкафчик заводят и там измеряют Серебристую Пыль. Они это все время делают, каждый божий день. Измеряют, измеряют, надоело уже.
- Какую еще Пыль? - спросила Лира.
- Мы сами толком не знаем, - зашептала рыженькая Анни. - Говорят, она из космоса. Ты не думай, это не настоящая пыль, не серая. И если у тебя ее нет, то все в порядке. Только в конце концов она у всех появляется.
- А Саймон говорит, - у Беллы даже глаза округлились, - я сама слышала, он говорит, что тартары себе в голове такие дырки делают, чтобы туда попадала Серебристая Пыль. Представляете? Прямо внутрь!
- Много он понимает, твой Саймон, - дернула плечиком Анни. - Давайте лучше спросим у миссис Кольтер, когда она приедет!
- Ты что! Ты не забоишься?! - Марта прижала к груди прозрачные ручки.
- Конечно, не забоюсь. Вот возьму и спрошу.
- А когда она приезжает? - тихонько спросила Лира.
- Послезавтра.
По спине Лиры пробежал озноб. Пантелеймон, дрожа от ужаса, забился ей под бочок. Послезавтра. Значит, у нее всего сутки на то, чтобы найти Роджера и разузнать хоть что-нибудь про это проклятое место. А потом? Что потом? Бежать? Ждать подмоги? Но если все цагане погибли в бою, кто же поможет детям выжить в этой ледяной пустыне?
Девочки продолжали шушукаться. Лира и Пан заползли под одеяло и, прижавшись друг к другу, тщетно пытались унять колотившую их дрожь. Оба чувствовали, что на сотни миль вокруг не было ничего, кроме беспросветного ужаса.

Глава 15
Узилище альмов

Лира никогда не умела подолгу расстраиваться. Во-первых, она по натуре была деятельной оптимисткой, а во-вторых, природа, увы, не наделила ее пылким воображением. Ну скажите на милость, разве хоть одному фантазеру придет в голову, что можно вот так, за здорово живешь, проделать весь этот путь и спасти Роджера? А даже если и придет в его голову эта шальная мысль, то пылкое воображение мгновенно нарисует нашему фантазеру тысячу всевозможных препон для ее осуществления. Если человек часто и удачно врет, это отнюдь не означает, что у него богатая фантазия. Более того, чем меньше у человека воображения, тем больше его вранье похоже на правду, ведь в нем столько неподдельной, чистоглазой искренности!
Так что, оказавшись в лапах Министерства Единых Решений по Делам Посвященных, наша Лира отнюдь не собиралась предаваться отчаянию по поводу гибели цаганского отряда. А кто вообще сказал, что они погибли? Цагане - отличные воины, а даже если Пану почудилось, что Джон Фаа упал, кто сказал, что он упал замертво? Может, он только чуть-чуть ранен? И вообще, кто сказал, что это был Джон Фаа, а не кто-нибудь другой?
Ну ладно, допустим, ей не повезло, она угодила в руки самоедов-кочевников, но ведь цагане не дремлют, они ее обязательно спасут. А если у них вдруг что-то не получится, то ведь есть же Йорек! Разве кто-нибудь сможет помешать Йореку Бьернисону вызволить ее отсюда? И тогда они полетят на воздушном шаре в Свальбард и вместе с Ли Скорсби освободят лорда Азриела.
Вот как все казалось хорошо и просто. Так что когда утром следующего дня Лира открыла глаза, то на жизнь она смотрела с любопытством, интересом и уверенностью в том, что справится с любой неожиданностью, которую уготовил ей этот новый день. А главное, она знала, что сегодня увидит Роджера. Важно только устроить все так, чтобы она увидела его первой, до того, как он сам обнаружит ее присутствие на станции.
Подходящий момент не заставил себя долго ждать. Согласно распорядку ровно в половине восьмого утра медсестры заходили в детские спальни и объявляли подъем. После этого ребята умывались, одевались и шли в столовую на завтрак.
Вот тут Лира и увидела Роджера.
Он сидел за столом вместе с пятью другими мальчишками, причем стол находился прямо напротив двери, так что все складывалось как нельзя лучше. К сервировочному окошку уже выстроилась целая очередь. Проходя мимо Роджера, Лира будто бы случайно уронила на пол носовой платок и присела на корточки, чтобы поднять его. В эту секунду Пантелеймон успел шепнуть словечко Сальцилии, альму Роджера.
Трясогузка-Сальцилия так отчаянно замахала крылышками, что, для того чтобы поговорить с ней, Пану пришлось прыгнуть на нее котом и прижать птичку мягкой лапой к полу. К счастью, такие стычки между альмами были делом обычным, и никто не обратил на их возню особого внимания. Но Роджер побледнел, как полотно. Лира даже немножко испугалась, увидев, какой он стал белый. Мальчик поднял глаза и натолкнулся на Лирин ничего не выражающий взгляд, направленный куда-то поверх его головы. Внезапно краска вновь прилила к его щекам, так что он весь засветился от переполнявшей его надежды и отчаянной радости.
Если бы не цепкие когти Пантелеймона, в которых билась Сальцилия, мальчик, забыв обо всем, с воплем бросился бы на шею своей маленькой подружке.
Предоставив Пану объясняться самому, Лира отчужденно смотрела в сторону. Увидев своих вчерашних знакомых девочек, она подхватила поднос с завтраком и направилась к ним. Все четверо уселись за одним столом и принялись за кукурузные хлопья с молоком и бутерброды. Четыре языка безостановочно перемывали косточки остальным ребятам, опасливо поглядывавшим на дружную стайку.
Здешние начальники хорошо понимали, что запертые в четырех стенах дети начнут изнывать от безделья, если их ничем не занимать. Поэтому распорядок дня маленьких узников Больвангара весьма напоминал школьное расписание: здесь были “занятия”, которые в определенные часы проводили с детьми медсестры, были активные игры в спортзале, причем в течение всего дня мальчики находились отдельно от девочек. Увидеть друг друга они могли только на переменках да еще в столовой.
Так что только после полуторачасового урока кройки и шитья Лире наконец удалось перекинуться с Роджером словечком, но здесь требовалась особая осторожность. Дело в том, что в большинстве своем дети на станции были не старше одиннадцати-двенадцати лет, а в этом возрасте мальчики, как правило, стараются держаться с мальчиками, девочки с девочками, напрочь игнорируя противоположный пол.
На перемене детей снова повели в столовую, где каждому полагался стакан молока с сухариком. Пан и Сальцилия, обернувшись мухами, примостились на стене, в то время как Лира и Роджер, не глядя друг на друга, сидели каждый за своим столиком, он - с мальчиками, она - с девочками. Право слово, не так уж легко сохранять осмысленное выражение лица, когда твой альм занят чем-то совсем другим, вот Лире и пришлось набычиться, чтоб никто не приставал к ней с разговорами. Какая-то часть ее сознания прислушивалась к еле слышному жужжанию двух альмов, так что девчоночья болтовня скользила мимо, не задевая ее; как вдруг одна из девочек, яркая блондинка, громко произнесла имя, которое заставило Лиру вздрогнуть.
Это было имя Тони Макариоса, и стоило ему прозвучать, как Лира мгновенно обратилась в слух. Пан тут же прекратил шушукаться с Сальцилией. Теперь и Лира, и Роджер внимательно слушали, что же рассказывала блондиночка сгрудившимися вокруг нее детям.
- И совсем даже не потому. Я лучше знаю, почему они его увели. Если хочешь знать, они заметили, что у него альм не меняется. Вот они и решили, что он на самом деле старше, просто ростом не вышел. Только это не так. Я сама видела его Шмыгу. Она менялась, только редко. Тони такой тихий был, пришибленный какой-то. Вот и Шмыга…
- А зачем им наши альмы? - спросила Лира.
- Не знаю, - пожала плечами блондиночка.
- А я знаю, - вмешался в их разговор какой-то мальчуган. - Они альма убивают, а потом смотрят, ты помрешь или нет.
- Но тогда зачем им так много детей? Посмотрели бы разок, и хватит, - недоверчиво отозвался кто-то из слушателей. - А то они, получается, раз за разом смотрят… Странно как-то.
- А я знаю, что они делают, - выпалила блондиночка.
Все присутствующие навострили уши, но, чтобы не привлекать излишнего внимания взрослых, предусмотрительно напустили на себя рассеянно-отсутствующий вид, только сердца бешено колотились под пижамными курточками.
- Откуда ты знаешь? - тихонько спросил кто-то.
- А вот и знаю. Если хотите знать, мы с Тони вместе в бельевой были, когда за ним пришли.
Выпалив это, блондиночка залилась краской до корней волос. Она, наверное, ждала дурацких шуточек и насмешек, но их не последовало. Дети подавленно молчали, никто даже не улыбнулся. Тогда девочка продолжала:
- Мы в бельевой прятались, а медсестра, знаете, ну, эта, у которой еще голосочек сладенький такой, под дверь пришла и давай Тони уговаривать. Дескать, открой, да я знаю, что ты тут, мы тебе ничего не сделаем… Тогда Тони ее спрашивает: а что, мол, со мной будет? А она, такая, ничего, мол, не будет. Укольчик сделаем, ты уснешь, а потом, после маленькой такой операции, проснешься: живехонек-здоровехонек. Только Тони ей все равно не поверил. Он сказал…
- Дырки! - не выдержал кто-то из детей. - Я знаю, они берут и в головах дырки делают. Как тартары…
- Да заткнись ты, - мгновенно оборвали его. - Чего перебиваешь-то? Что еще сестра говорила?
К этому времени возле столика девочек сгрудились человек десять детей. И они, и их альмы не сводили с рассказчицы напряженно-распахнутых глаз.
- Тони тогда спросил, что они с его Шмыгой хотят сделать. А сестра говорит, что ничего особенного, она, дескать, тоже уснет. Только Тони не поверил. Вы, говорит, убить ее хотите. Так прямо и сказал. Все, говорит, знают, что вы убиваете. А сестра, конечно, нет, совсем даже не так, операция будет совсем ерундовой, и боли никакой не почувствуешь, чик - и готово, а наркоз - так, на всякий случай.
В столовой стояла гробовая тишина. Медсестра, надзиравшая за детьми, куда-то на минутку отлучилась, сервировочное окошко было закрыто, так что из кухни их тоже не могли подслушать.
- Какой еще “чик”? - испуганно прошептал тонкий мальчишеский голос. - Она сказала еще что-нибудь про эту операцию?
- Ну, она просто сказала, что это нужно, чтобы стать взрослым. Что это всем делают. У взрослых альмы не могут меняться, как у нас. И если такую операцию сделать, то альм как будто застывает и уже больше никогда не меняется, так что ты становишься взрослым.
- Но…
- Что же это…
- Получается, что всем взрослым делают такую операцию, так, что ли?
- А как же тогда…
Внезапно хор детских голосов умолк, словно кто-то выключил звук. В наступившей тишине все лица, как по команде, повернулись в одну сторону. В дверях столовой стояла сестра Клара: как всегда спокойная, улыбчивая и невозмутимая. За ее спиной маячил какой-то мужчина в белом халате, Лира прежде его никогда не видела.
- Бриджет МакДжинн, - раздался его голос.
Блондиночка медленно встала на неверных от страха ногах, альм-бурундук судорожно вцепился ей в пижамную курточку, словно ища защиты у нее на груди.
- Это я, сэр, - еле слышно прошептала девочка.
- Допивай молоко, а потом сестра Клара проводит тебя. А остальным пора на занятия. Давайте-ка, поживее.
Дети послушно потянулись к выходу; каждый подходил, молча ставил пустую чашку на тележку из нержавеющей стали. На Бриджет никто не смотрел. Только Лира подняла глаза и увидела, какой ужас был написан на ее лице.
До обеда девочки занимались подвижными играми. Разумеется, не на открытом воздухе, а в помещении, ведь, когда на дворе полярная ночь, на улице не погуляешь. На станции был небольшой спортивный зальчик, где группы мальчиков и девочек занимались по очереди, а медсестры за ними присматривали.
Девочкам велели разбиться на две команды и перебрасывать друг другу мяч. Поначалу Лира, которой никогда не приходилось участвовать в подобных играх, немного растерялась, но, будучи от природы крепкой и подвижной девочкой, настоящей заводилой, она очень быстро сообразила что к чему и даже начала получать от этой забавы удовольствие. Крики детей, вопли и визг альмов сотрясали стены зальчика и гнали все страшные мысли прочь. А чего еще нужно? Ведь именно такую цель преследовали занятия.
Подошло время обеда. Стоя в очереди к раздаточному окошку, Лира услышала, как Пан радостно чирикнул. Обернувшись, она сразу же узнала мальчика у себя за спиной. Это был Билли Коста.
- Роджер сказал, что ты здесь, - шепнул от, едва шевеля губами.
- За тобой приехали, - тихонько сказала Лира. - Брат твой старший, Джон Фаа и целый отряд цаган. Они хотят забрать тебя домой.
Чтобы подавить вопль радости, Билли пришлось притворно закашляться.
- Запомни, я Лиззи, не Лира, а Лиззи. Ты должен рассказать мне все, что знаешь про эту станцию.
Они постарались сесть рядом, а сбоку примостился Роджер. За обедом разговаривать было куда сподручнее: в столовой яблоку негде было упасть, дети постоянно сновали с подносами туда-сюда. В общем шуме и гаме на них никто не обращал внимания. Мальчишки мигом выложили Лире все, что знали сами. Билли слыхал от одной из медсестер, что после операции детей переводят со станции куда-то южнее. Вот почему бедный Тони Макариос оказался так далеко от Больвангара.
Зато Роджер рассказал кое-что поинтереснее:
- Я знаю, где тут можно спрятаться.
- Где?
- Видите эту картину? - спросил он, показывая взглядом на огромную литографию, занимавшую всю торцевую стену. - Вон там, в правом верхнем углу, видите? Где потолочная панель.
Потолок был собран из прямоугольных панелей, соединенных между собой металлическими полосами, набитыми крест-накрест. В правом верхнем углу одна панель чуточку отходила.
- Я как это увидел, - объяснял Роджер шепотом, - так сразу и подумал: а что, если другие тоже отходят? Я тогда в другом месте попробовал - точно. Их только чуть надави - они почти не закреплены. Мы с одним тут ночью в спальне у нас проверили, давно еще, его потом забрали, так вот, оказалось, там между потолком и крышей зазор есть, и туда можно заползти.
- Ты пробовал? Там что, длинный лаз?
- Ну, не знаю даже. Мы залезли, конечно, но совсем недалеко. Еще подумали, что там можно отсидеться, когда за нами придут. Только ведь найдут все равно.
У Лиры заблестели глаза. Зачем отсиживаться? Ведь это же прямой путь на волю! Но только она хотела открыть рот, чтобы спросить еще что-то, как раздался голос доктора.
- Дети, дети! - произнес он и постучал ложкой о столешницу, желая привлечь к себе внимание. Гул в столовой затих. - Послушайте меня внимательно. У нас на станции сегодня проводится учебная пожарная тревога. Ничего страшного. По сигналу вы должны немедленно прекратить любые занятия и строго выполнять распоряжения взрослых. Запомните хорошенько, куда вас поведут, потому что в случае возникновения настоящего пожара вам надо будет идти туда самим. Повторяю, ничего в этом страшного нет. У нас такие учебные тревоги проходят регулярно, просто нужно всем тепло одеться и выйти на улицу без паники и без давки.
“Все как по заказу”, - пронеслось у Лиры в голове. Сразу после обеда ее и еще четверых девочек повели к врачам. Пришло время проб на Серебристую Пыль. Детям никто ничего не сообщал, но догадаться было несложно. Насмерть перепуганных девчонок по одной вызывали в процедурную. Неужели им прямо сейчас будут делать эту операцию? Что же это получается: вот так взять и сгинуть за здорово живешь и даже не успеть им отомстить, этим гадам?! Нет, вроде бы здесь что-то другое.
- Мы просто кое-что измерим, - успокаивающе произнес доктор. Для Лиры все они были на одно лицо: на каждом - белый халат, в одной руке - папка с бланками, в другой - карандаш. И медсестры какие-то до странности одинаковые, но не только из-за того, что они одеты как близнецы, нет, их роднила какая-то общая спокойно-улыбчивая отрешенность.
- Меня уже вчера всю обмерили, - ворчливо сказала девочка.
- Мы сегодня совсем другое замеряем. Давай-ка вставай на эту металлическую пластину, так, тапочки сними. Хорошо. Альма своего возьми на руки. Молодец. Головкой не верти, смотри перед собой, на зеленую лампочку. Вот умница.
Что-то вспыхнуло. Доктор попросил Лиру повернуть голову в другую сторону, потом развернуться правым боком, потом левым. Каждый раз за этим следовали легкий щелчок и вспышка.
- Замечательно. Теперь подойди к аппарату и положи руки вот сюда, внутрь раструба. Не бойся. Больно не будет, я обещаю. Отлично. Пальчики растопырь, не двигайся.
- А что это вы измеряете? - с любопытством спросила девочка. - Серебряную Пыль, да?
Доктор слегка опешил:
- Батюшки! А ты откуда знаешь про Пыль?
- Да так, - небрежно отозвалась Лира, - девчонка одна сказала, только я не знаю, как ее звать. Она говорит, мы все в этой пыли. Только это совсем даже не так. Меня, например, вчера в душе мыли, так что на мне никакой пыли нет.
- Нет, деточка, это Пыль особенная, ее глазом не увидишь. Давай-ка сожми кулачок - вот так. Замечательно. А теперь постарайся нащупать там, внутри, такой выступ, вроде рукоятки. Нашла? Молодец. Возьмись-ка за него, да покрепче. Умница. Другую ручку положи вот на этот набалдашник, видишь? Медный, блестящий. Все правильно. Очень хорошо. Сейчас будет чуть-чуть покалывать, ничего страшного, это просто электрический ток, только очень слабый.
Пантелеймон, воплощенная недоверчивость, не находил себе места. Он диким котом шнырял по процедурной, подозрительно поглядывая по сторонам, крутился вокруг Лиры и все терся спиной об ее ноги.
Теперь, когда девочка была уверена, что никакой операции прямо сейчас никто делать не собирается, она осмелела. Судя по всему, личность Лиззи Брукс подозрений у врачей не вызывает. Что, если прямо взять и спросить:
- А зачем вы отрезаете наших альмов?
- Что? - врач опешил от неожиданности. - С чего ты взяла? Кто тебе это сказал?
- Одна девчонка. Давно еще. Она сказала, что вы берете ребят и отрезаете от них альмов.
- Какой вздор!
Однако доктор всполошился не на шутку. Лира продолжала как ни в чем не бывало:
- Совсем не вздор! Вы же ребят по одному забираете, а назад-то никто не приходит. А вдруг вы их убиваете? Все разное говорят, а эта девчонка вообще сказала, что вы отрезаете…
- Зачем же ты повторяешь всякую чепуху? - перебил ее доктор. - Мы забираем ребятишек, когда подходит их срок. Просто они взрослеют, и мы переводим их в другое место. В этом нет решительно ничего страшного. Твоя подружка слышала звон, да не знает, где он. Она зря тревожится и зря вас пугает. Ты помнишь, как ее зовут?
- Не-а. Я новенькая. Меня только вчера привезли. Я еще тут никого не знаю.
- Ну, а как она выглядит, ты, надеюсь, помнишь?
- Не-а. Не знаю я. У нее такие волосы. Темные. И немножко еще светлые. Я забыла.
Доктор о чем-то вполголоса заговорил с медсестрой. Пока они шушукались, Лира краем глаза наблюдала за их альмами: альм медсестры, хорошенький волнистый попугайчик, повадками до странности напоминал шпица сестры Клары - такой же аккуратненький и ко всему безразличный. Альм доктора - большая грузная бабочка, тоже вела себя как-то на редкость апатично. Во-первых, оба они почти не шевелились, хотя явно не спали. Попугайчик поблескивал глазками, бабочка вяло поводила усиками, но оба казались какими-то неживыми. Альмы двух беседующих о чем-то людей никогда себя так не ведут. Правда, может, разговор был очень скучный, неважный какой-нибудь.
Наконец, доктор снова принялся за работу. Он взвесил сперва Лиру, а потом Пантелеймона на весах, затем рассматривал их через какой-то специальный экран, слушал Лирино сердце, измерял пульс, велел девочке лечь на кушетку, а сверху опустил небольшую насадочку, вроде душа, откуда с легким шипением вырывалась пахнущая озоном воздушная струя.
В самый разгар какой-то очередной процедуры раздался сигнал. С каждой секундой трезвон становился все громче и громче.
- Так. Пожарная тревога, - досадливо вздохнул доктор. - Ну что ж, ничего не поделаешь. На сегодня все, Лиззи, ступай. Сестра Бетти тебя проводит.
- Но, доктор, я же не могу вывести ее на улицу без куртки, - нерешительно сказала медсестра. - Все теплые вещи в спальном корпусе. Наверное, нам сперва нужно пойти туда?
Доктор явно злился из-за того, что вся эта ерунда нарушала ход его научных изысканий.
- Вот-вот, начинается, - буркнул он и раздраженно прищелкнул пальцами. - И, помяните мое слово, таких неувязок будет еще сколько угодно. Собственно, ради того, чтобы их выявить, они и затеяли эту дурацкую тревогу. Как все это не ко времени! Не раньше, не позже…
Лира почувствовала, что пора брать инициативу в свои руки.
- Когда меня вчера привезли, то сестра Клара все мои вещи положила в стенной шкаф. Она меня осмотрела, а вещи прямо там и остались в этой комнате. Давайте я их надену. Здесь совсем близко, я могу показать.
- Замечательно! Так мы и сделаем, - согласилась медсестра. - Ну-ка, поживей.
Внутренне ликуя, Лира бежала следом за ней по коридору. Не прошло и минуты, как в руках у девочки оказался целый ворох одежды: шуба, сапоги, чулки из оленьей кожи. Все это она в мгновение ока натянула на себя. Сестра Бетти тем временем застегивала теплую стеганую куртку.
Одевшись, они помчались к выходу. На открытой площадке перед корпусами уже топтались на холоде человек сто. Тут были и дети, и взрослые; кто приплясывал от возбуждения, кто раздраженно хмурился, но по большей части в толпе царила растерянность.
- Именно, - говорил один из сотрудников, - именно так. Такие учебные тревоги необходимы хотя бы для того, чтобы мы наглядно убедились, какой хаос начнется, случись на станции настоящий пожар.
Кто-то из взрослых свистел в свисток и отчаянно размахивал руками, безуспешно пытаясь привлечь к себе внимание. Лира заметила в толпе Роджера и сделала ему знак. Он тут же дернул за рукав Билли, и мгновение спустя, незаметно для посторонних глаз, всех троих словно прибило друг к другу в человеческом водовороте.
- Ну, вот что, - решительно сказала девочка. - Пошли посмотрим, что к чему. Все одно никто не заметит. Они тут до вечера будут всех по головам считать. В крайнем случае скажем, что побежали за кем-нибудь и заблудились.
Надо было выждать момент, чтобы никто из взрослых не смотрел в их сторону. В нужную минуту Лира схватила горсть снега, скатала в ладонях снежок и, не целясь, швырнула его в гущу детей. И тут же в воздухе засвистели снежные комья, потому что мгновение спустя в снежки уже играли все. Крики взрослых, отчаянно пытавшихся призвать шалунов к порядку, тонули в детском хохоте и визге. Воспользовавшись всеобщей суматохой, наша троица незаметно скользнула за угол дома.
Быстро идти по глубокому снегу они не могли, да это было и не нужно, за ними никто не гнался. Лира и мальчики перелезли через покатую, засыпанную снегом крышу одного из тоннелей и оказались на противоположной стороне. Перед ними расстилался какой-то странный, почти лунный пейзаж: на фоне черного неба ясно выделялись находящиеся на равном расстоянии друг от друга кратеры и холмики, покрытые снежной пеленой. Белый снег отражал лучи фонарей, освещавших площадку по периметру.
- А чего мы ищем-то? - спросил Билли.

Предыдущая страница 14 Следующая страница


15 Филип Пулман

- Пока не знаю. Посмотреть надо, - негромко отозвалась Лира. Она двинулась к небольшому приземистому зданию, стоявшему чуть поодаль. Сбоку на стене у него горела тусклая яндарическая лампочка.
Гвалт и хохот все так же звонко разносились в морозном воздухе. Дети явно вовсю упивались свободой, и Лира надеялась, что это продлится как можно дольше. Она решила обойти здание кругом, чтобы заглянуть в окно. Странная это была постройка: невысокая, метра два от земли, не больше, и, что интересно, в отличие от всех остальных корпусов станции, к этому домику не вели крытые тоннели, он стоял особняком.
Окна Лира не нашла, зато увидела дверь, на которой большими красными буквами было написано: “ВХОД СТРОГО ВОСПРЕЩЕН”.
Девочка хотела толкнуть ее, но не успела она взяться за ручку, как Роджер тихонько выдохнул:
- Гляди! Птица! Ух ты!
В этом его “ух ты!” прозвучало изумление, потому что птица, стремительно летящая вниз, была вовсе не птица. Но Лира уже знала, кто перед ней.
- Это же альм ведуньи!
Два сильных крыла взвихрили снег, и с черного неба на землю рядом с детьми опустился альм-гусь.
- Привет тебе, Лира, - промолвил Кайса. - Я неотступно следовал за тобой, хоть ты меня и не видела. Все это время я ждал, когда ты выйдешь на улицу. Ну, рассказывай.
В двух словах девочка поведала гусю о событиях последних дней. Но ей и самой не терпелось о многом спросить:
- А цагане? Где они? Джон Фаа жив? Они отбились от самоедов?
- Да. Почти все живы. Джон Фаа ранен, но легко, ты не волнуйся. Тебя захватили охотники. Они частенько нападают на путешественников и с добычей легко уходят от погони, потому что в одиночку могут двигаться куда быстрее, чем большой отряд. Твоим друзьям-цаганам досюда еще день пути, не меньше.
Мальчишки с благоговейным ужасом взирали на альма-гуся и на то, как Лира запросто с ним разговаривает. Им ведь никогда не приходилось видеть альма отдельно от человека, да и про ведуний они ничего не слыхали.
- Вот что, - повернулась к ним девочка, - нужно покараулить, не идет ли кто. Билли, ты идешь туда, Роджер, давай за угол и смотри за той дорогой, откуда мы пришли. Не зевайте. Мы быстро.
Мальчишки беспрекословно подчинились, а Лира снова занялась дверью.
- Ты хочешь войти? - негромко спросил Кайса. - Зачем?
- Понимаешь, я уже знаю, чем они тут занимаются. Они альмов отрезают, - словно испугавшись собственных слов, девочка понизила голос. - Берут детей и отрезают от них альмов. Только где все это происходит? Может, здесь? Здесь же что-то есть. Вот я и хотела посмотреть, только дверь заперта.
- Я помогу, - быстро ответил Кайса. Два могучих крыла взметнулись вверх: раз, другой, снежный вихрь рванулся в сторону двери, и в этот момент вдалеке что-то явственно щелкнуло.
- Будь осторожна, - шепнул гусь девочке.
Лира потянула на себя примерзшую дверь и скользнула внутрь. Кайса не отставал ни на шаг. Пантелеймон места себе не находил от страха и беспокойства, но все-таки не мог смириться с тем, что альм ведуньи своими глазами увидит, как он боится, поэтому несчастный зверек нырнул девочке под шубу, ища защиты у нее на груди.
Едва Лирины глаза привыкли к свету, она мгновенно поняла причину его паники. На стеллажах вдоль стен стояли ряды стеклянных ящиков и в каждом сидел альм, альм кого-то из прооперированных детишек: заморенные котята, птички, крысы, еще какие-то существа, бесплотные, словно выцветшие, раздавленные ужасом и страхом.
Кайса гортанно вскрикнул от гнева, а Лира судорожно прижала Пана к себе.
- Не смотри туда! Только не смотри, - шептала она.
- Где дети этих альмов? - прошипел гусь, дрожа от ярости.
Лира трясущимися губами рассказала о страшной судьбе несчастного Тони Макариоса. Она медленно обводила глазами эту невиданную темницу. Несчастные узники прилипли к стеклам своих ящиков-камер. Лира слышала их тоненький визг. Они кричали от страха и отчаяния. В тусклом свете слабой яндарической лампочки, горевшей вполнакала, девочка заметила, что каждый ящик был снабжен карточкой с именем. Вот и надпись: “Тони Макариос”, но внутри никого нет. Вот еще один пустой, и еще, всего четыре или пять, и на каждом имя, но внутри никого.
С искаженным от гнева лицом Лира повернулась к гусю:
- Я хочу их выпустить! Я разобью эти чертовы банки и выпущу этих несчастных на волю!
Девочка лихорадочно оглядывалась вокруг в поисках чего-нибудь потяжелее, но в комнате были только стеллажи с ящиками.
- Погоди.
Спокойный голос Кайсы заставил ее остановиться. Альм ведуньи был старше и мудрее, она должна была подчиниться.
- Послушай, - продолжал гусь, - нужно, чтобы все это выглядело так, словно кто-то из сотрудников по оплошности забыл запереть дверь домика. Если они увидят битые стекла и твои следы на снегу, тебе несдобровать. Они мигом поймут, кто ты на самом деле, и тогда всему конец. А тебе нужно продержаться до прихода цаганского отряда. Остынь и делай то, что я тебе говорю. Возьми пригоршню снега и по моему сигналу развей его здесь, так чтобы снег попал на каждый ящик.
Девочка выскользнула на улицу. Билли и Роджер караулили у входа, с площадки по-прежнему доносились детские голоса, взрывы хохота и отчаянный визг. Ничего не изменилось, ведь прошло не более минуты.
Подхватив обеими руками легкий пушистый снег, Лира метнулась назад. Она осторожно дунула в сторону одного стеклянного ящика, Кайса издал гортанный клекот, и в тот же миг задвижка щелкнула. Готово! Теперь еще один, и еще один, и…
Затем нужно было поднять передние стенки ящиков и выпустить узников на волю.
Первой из стеклянной клетки выбралась маленькая жалкая ласточка, но лететь она не могла. Гусь ласково наклонился над распластанным тельцем птички и осторожно приподнял ей клювом головку, помогая встать. Ласточка обернулась мышкой, она сжалась на полу в испуганный комочек. Пантелеймон юркнул к ней, чтобы ободрить и утешить.
Лира работала не покладая рук, открывала одну стеклянную клетку за другой. Не прошло и нескольких минут, как все альмы были на свободе. Что-то лепеча, они сгрудились вокруг девочки, некоторые тянули шеи, чтобы потереться об ее ноги, но табу чужого человека удерживало их. Как отчетливо Лира понимала, что чувствуют эти несчастные! Они стосковались по теплу настоящего, осязаемого человеческого тела. Они так хотели услышать знакомый стук сердца, прижаться к груди и затихнуть, совсем как ее Пан.
- Надо спешить, - сказал Кайса. - Тебе нужно успеть вернуться, пока тебя не хватились. Мужайся, дитя мое. Цагане уже близко, держись. А я помогу этим страдальцам вновь обрести своих детишек. Только… - Голос гуся дрогнул. - Только им уже никогда не стать единым целым. Они разделены навеки. Это самое чудовищное изуверство, которое мне доводилось видеть. Ступай, Лира, о своих следах не беспокойся, я их замету. Ступай, не мешкай.
- Хорошо. Я только хотела спросить… А ведуньи, они правда летают? Я ведь их тогда ночью своими глазами видела, не приснилось же мне!
- Конечно, дитя мое, но почему ты спрашиваешь?
- Просто… А ведуньи могут удержать воздушный шар?
- Ну конечно могут, только…
- А почему Серафина Пеккала не прилетает?
- Это очень сложный вопрос. Сейчас не время вдаваться в подробности. Просто поверь мне. Тут задействованы могущественные силы, и Серафина Пеккала в первую очередь блюдет интересы своего клана. На самом деле все, что происходит сейчас здесь - лишь отражение того, что творится в большом мире. Это звенья одной цепи. Лира, дитя мое, не мешкай, тебя ждут. Беги, детка, беги!
Она выскочила на улицу. Навстречу ей, утопая по грудь в снегу, мчался Роджер. Расширенными от ужаса глазами он следил за бесплотными фигурками осиротевших альмов, которые один за другим покидали страшное узилище.
- Это же… это же альмы, как тогда, в склепе, помнишь? В колледже, а, Лира? Это же… альмы!
- Да, да, только тихо. Билли ни слова. Никому ни слова. Быстро бежим назад.
За их спиной раздалось хлопанье могучих крыльев. Кайса заметал следы детей, а несчастные альмы-узники то жались к нему, то отшатывались прочь, и в воздухе едва слышно разносились их жалобные всхлипы. Вот наконец снежное поле вновь стало ровным; тогда гусь собрал вокруг себя своих призрачных подопечных. Выгнув длинную шею, он что-то сказал, и один за другим, медленно, с великим трудом альмы стали менять обличье. Было видно, чего им это стоило, но вот наконец рядом с Кайсой выстроилась стайка птичек, которые послушно потянулись за альмом-гусем. Неуклюжие, как только что оперившиеся птенцы, они беспомощно махали крыльями, падали в снег, барахтались, бежали, спотыкаясь на непослушных ногах, пока, наконец, не оторвались от земли. Неровный клин поднялся в воздух, такой бледный, почти прозрачный на фоне чернильного неба. Медленно и неуверенно он начал набирать высоту. Кто-то вдруг ослаб, кто-то испугался, кто-то терял силы и волю, кто-то складывал крылышки, но могучий серый гусь был рядом, поддерживая, опекая, нежно, но твердо направляя их вперед, пока ночная тьма не поглотила стаю.
Роджер рванул Лиру за рукав:
- Бежим! Их, наверное, уже загнали!
Проваливаясь по колено, они помчались к Билли, который ждал их на углу главного корпуса. Дети, видать, наигрались и замерзли, а может, взрослым наконец удалось каким-то образом обуздать их, так что теперь они с грехом пополам построились перед центральным входом и, нещадно толкаясь, ждали своей очереди, чтобы войти внутрь. Лира и ее спутники незаметно вынырнули из-за угла и смешались с толпой. Воспользовавшись общей сутолокой, Лира шепнула:
- Скажите остальным, пусть будут наготове. Нужно, чтобы каждый знал, где его теплая одежда. По моему сигналу надо быстро одеться и бежать, но только по сигналу, а пока - молчок, понятно?
Билли кивнул, а Роджер спросил с любопытством:
- А сигнал-то какой?
- Пожарная тревога. Придет время - услышишь.
Им пришлось долго ждать, пока их всех пересчитают, пока каждого найдут в длиннющем списке и поставят против его фамилии крестик. Список был составлен не по алфавиту, а в порядке поступления детей на станцию, кроме того, никому никогда не приходило в голову разбить детишек на четкие группы. Конечно, поработай кто-нибудь из сотрудников хоть недельку в самой обычной школе, дело пошло бы куда быстрее. Но сейчас было очевидно, что взрослые с трудом справляются с толпой детей, и, хотя уже никто не бегал и не шалил, в воздухе чувствовались всеобщая растерянность и смятение.
Лира подмечала каждую мелочь, каждый промах. Да у этих взрослых очень много слабых мест: они ворчат по поводу пожарной тревоги; они не торопятся к выходу; они не знают, где именно должна храниться верхняя одежда; они не в состоянии построить детей в две шеренги… И каждое из этих слабых мест можно обернуть себе на пользу.
Процедура проверки уже почти закончилась, как вдруг случилось еще одно непредвиденное обстоятельство. Случилось то, чего Лира боялась больше всего на свете.
Откуда-то сверху донесся все нарастающий гул. Все подняли головы и начали вглядываться в черноту неба. В ледяном воздухе отчетливо раздавался рокот газовых двигателей дирижабля.
К счастью, он приближался к станции со стороны, противоположной той, куда Кайса, дикий гусь, увел за собой стайку альмов. Гул моторов становился все ближе и ближе и вот, наконец, дирижабль повис в небе над станцией. По взбудораженной толпе пронесся ропот. Гладкие серебристые бока выпукло поблескивали в лучах яндарических фонарей, и к ним примешивался свет бортовых огней самого дирижабля, горевших на носу и по бокам.
Вот пилот сбросил скорость и начал понемногу сбавлять высоту. Теперь наконец Лира сообразила, для чего предназначалась гигантская мачта перед входом. Ну конечно же! Это была причальная мачта! Взрослые, не теряя времени, загоняли детей в корпус. Все взгляды были прикованы к дирижаблю. Какие-то люди уже карабкались по лестницам на мачту, готовясь принять причальные концы. Двигатели ревели, взметая с земли снежный вихрь. В иллюминаторах показались лица пассажиров.
Лира украдкой подняла глаза. Сомнений быть не могло. Пантелеймон в ярости выгнул спину и вцепился ей когтями в шубу, потому что вниз на землю с любопытством смотрела прелестная темноволосая дама с золотистым тамарином в руках. Миссис Кольтер. Это была она.

Глава 16
Серебряная гильотина

Лира мгновенно надвинула поглубже свой пушистый меховой капюшон и торопливо пошла внутрь корпуса вместе с остальными детьми, стараясь не задерживаться в дверях. Сейчас некогда было раздумывать о том, что они скажут друг другу при встрече. Куда важнее было так припрятать шубу и прочие теплые вещи, чтобы в случае надобности она могла тут же их найти и надеть.
К счастью, в корпусе царила такая неразбериха, что на Лиру никто не обратил особого внимания. Взрослые подгоняли детей и хотели только одного: чтобы они поскорее разошлись по палатам и не путались под ногами у пассажиров дирижабля. Лира мигом стащила с себя шубу, штаны и сапоги, скатала одежду в плотный узел и, прижимая его к груди, начала пробираться по запруженному детьми коридору в свою палату.
Там еще никого не было. Девочка подтащила тумбочку к стене, встала на нее ногами и, дотянувшись до потолка, со всей силы надавила на панель. Она действительно поддалась, и в открывшийся зазор Лира мигом закинула свои сапоги и теплые штаны. Оставалась шуба. Повинуясь какому-то безотчетному зову, она вытащила из сумочки на поясе веритометр, сунула его в карман шубы и только потом закинула ее наверх.
Ну все, дело сделано.
Лира спрыгнула на пол, подвинула тумбочку на место и шепнула Пану:
- В случае чего попробуем дурочку свалять. Если они нас увидят, скажем, что, дескать, похитили… О цаганах ни слова, о Йореке Бьернисоне тоже.
Лира с удивительной остротой сознавала, что весь страх, который могло вместить в себя ее естество, направлен только на миссис Кольтер, подобно тому, как стрелка компаса всегда направлена строго на север. Странно, что она никогда не задумывалась об этом раньше. Она ведь успела повидать немало по-настоящему страшных вещей, но все это, даже чудовищные по своему изуверству последствия операций, которые мертвяки проделывали над детьми, не так ее пугало. Она чувствовала, что сильная, что справится. Но стоило ей хотя бы мысленно представить себе миссис Кольтер, ее нежный голос, ее бойкого альма - золотистого тамарина, как у Лиры начинало предательски сосать под ложечкой, по лицу разливалась мертвенная бледность, а к горлу подкатывала дурнота.
Но ведь цагане уже совсем близко. Думай о них. Думай о Йореке Бьернисоне. И не выдавай себя. Все эти мысли вихрем проносились в Лириной голове, когда она бежала в столовую, где уже стоял страшный гвалт.
Дети выстроились в очередь к раздаточному окошку. Каждому полагался стакан горячего какао и кусок кекса. Многие все еще не сняли теплые куртки и так и стояли в них.
Все разговоры кружились вокруг дирижабля и его пассажиров.
- Это она, с альмом-тамарином.
- А тебя что, тоже она приманила?
- Она обещала, что маме моей напишет, а сама наверняка не написала.
- И никогда не говорила, что здесь детей убивают. Правда же, она нам ни слова про это не сказала!
- Но самое страшное - ее альм, обезьяныш. Он мою Кароссу когда схватил, то я подумал - все. Он ее чуть не убил. И меня всего прямо зашатало…
Все дети в столовой были напуганы не меньше Лиры. Она нашла глазами Анни и двух других девчонок и подсела к их столику.
- Мне надо вам кое-что сказать. Только это страшная тайна.
- О-о-о! - Три пары глаз заблестели от любопытства.
- Отсюда можно сбежать, - заговорила Лира, еле шевеля губами. - Нас обязательно спасут, помощь уже совсем близко. Может быть, это случится завтра, а может, даже раньше. Но мы должны быть наготове, и как только прозвучит сигнал, всем надо хватать теплую одежду и бежать. Запомните: не ждать, не прятаться. А сразу же бежать. Но без теплой одежды вы замерзнете насмерть, так что надо взять куртку, шапку, сапоги, поняли? Как только вы услышите сигнал.
- А какой сигнал-то? - нетерпеливо спросила Анни.
- Сигнал пожарной тревоги, такой же, как сегодня. Мы все устроим. Знать будут только ребята. Взрослым ни слова. А самое главное, ЕЙ ни слова.
Детские личики засветились надеждой. Новость в ту же секунду облетела всю столовую. Лира сразу почувствовала, насколько приезд миссис Кольтер изменил общее настроение. Там, на улице, дети шалили, играли, были полны сил. Стоило им увидеть миссис Кольтер, как самый шум их голосов стал другим: в нем звенел отчаянный, панический страх, загнанный глубоко внутрь. Зато теперь, когда они говорили друг с другом, в этих разговорах чувствовалась общая цель и даже какая-то сила. Как же много может сделать пусть самая слабая искра надежды!
Размышляя обо всем этом, Лира посматривала в сторону коридора, инстинктивно пригибая голову при малейшем звуке голосов взрослых, а они становились все ближе, вот и сама миссис Кольтер прошествовала мимо двери в столовую, мимоходом одарив детей ласковой улыбкой: милые крошки, как им тут тепло, как сытно и вкусно их кормят, какое дивное какао, какие чудные кексы! По столовой, казалось, пробежала дрожь. Дети замерли и завороженно смотрели на гостью. Она улыбнулась им еще раз и, не сказав ни слова, проследовала дальше. Мало-помалу разговоры зазвучали вновь.
- Куда это они? - спросила Лира.
- Не знаю, - отозвалась Анни. - Может, в конференц-зал. Нас туда водили, да, Кириллион? - наклонилась она к своему альму-лисенку. - Там какой-то дяденька лекцию читал, а другие, человек, наверное, двадцать, его слушали. Сперва он мне велел встать и делать все как он скажет. Сначала он проверять начал, может ли Кириллион от меня отдельно быть. Потом велел ему отойти как можно дальше, а после вообще меня загипнотизировал, правда. Он еще какие-то штуки делал, только я больше ничего не помню. А сам зал знаешь какой здоровый? Там столько стульев, столы всякие и что-то вроде сцены. Слушай-ка, Лиззи, а ты как думаешь, они расскажут ей, как мы во время пожарной тревоги бесились? Наверняка нет. Они ее сами до смерти боятся, еще больше, чем мы.
Весь остаток дня Лира держалась поближе к девчонкам. Она старалась говорить поменьше, слушать побольше, по сторонам не зевать и выглядеть как можно незаметнее. Их отвели в спортзал, потом на урок рукоделия, а там и ужин подоспел.
Перед сном детям позволили поиграть в общей комнате, довольно просторной, хоть и обшарпанной. Там стоял стол для пинг-понга да валялись какие-то настольные игры и растрепанные книжки без начала и конца. В какой-то момент дети почувствовали, что на станции происходит подспудный аврал: взрослые или сновали туда-сюда, или же с озабоченными лицами о чем-то вполголоса нервно шушукались. Лира догадалась, что они обнаружили пропажу альмов и теперь ищут виноватого.
К счастью, миссис Кольтер она за весь вечер так и не увидела. Подошло время ложиться спать. Теперь Лире необходимо было заручиться поддержкой девочек.
- А как тут по вечерам, обход бывает? - спросила она. - Они что, ходят и смотрят, спим мы или нет?
- Ну, ходят, конечно, - неуверенно сказала Белла, - фонариком посветят по палате и уйдут. Никто особенно не смотрит. Так, зайдут разок…
- Отлично. Мне надо сходить кое-что разведать. Тут в потолке лаз есть, мне мальчишка один сказал…
Лира начала объяснять, но Анни, не дослушав, тут же выпалила:
- Я с тобой.
- Погоди. Лучше я одна, иначе они нас мигом хватятся. А так вы можете сказать, что спали и ничего не видели и не слышали.
- Но если бы мы вдвоем…
- Они нас сцапают.
Оба альма - дикий кот Пантелеймон и лисенок Кириллион так и ели друг друга глазами. Обоих била дрожь. Вот Пан выгнул спину, оскалил зубы и еле слышно зашипел. Кириллион отступил назад, отвернулся и начал с безразличным видом тщательно вылизывать шерстку.
- Ну ладно, - вздохнула Анни, сдаваясь.
Как правило, подобные стычки между двумя детьми всегда разрешались именно таким образом: один альм просто признавал превосходство другого, а детям даже в голову не приходило оспаривать исход, они принимали его без тени недовольства, как данность, поэтому Лира не стала ничего объяснять Анни, ведь и так все было ясно.
Девчонки общими усилиями натаскали на Лирину кровать всяких одежек и накрыли их сверху одеялом, чтобы казалось, что здесь спит человек. Они торжественно поклялись, что никому ничего не скажут. Лира опасливо прислушалась, не идет ли кто по коридору, и, убедившись, что все тихо, подтащила тумбочку в угол палаты, вскарабкалась на нее, отжала потолочную панель и, подтянувшись на руках, протиснулась в открывшуюся щель.
- Никому ни слова, - шепнула она на прощанье, глядя сверху на три испуганных запрокинутых лица.
Лира осторожно задвинула панель на место и осмотрелась по сторонам.
Она стояла на четвереньках в узком металлическом тоннеле, свод которого поддерживали перекрещивающиеся балки и распорки. Потолочные панели были сделаны из какого-то полупрозрачного материала, поэтому они слегка пропускали свет, так что худо-бедно можно было разглядеть тесный извилистый коридор высотой не более полуметра, который уходил далеко вперед. Из-за бесконечных хитросплетений труб и трубочек в нем было легко заблудиться, но Лира сообразила, что если держаться ближе к металлической стенке и ни в коем случае не наступать на панели, чтобы не продавить их, то всю станцию можно пройти из конца в конец. Главное - двигаться как можно тише и осторожнее.
- Совсем как тогда, в колледже, - шепнула девочка Пану, - помнишь, когда мы хотели пробраться в Рекреацию?
- Если бы ты все это тогда не заварила… - буркнул Пан, но Лира не дала ему договорить.
- Я заварила, мне и расхлебывать.
Она покрутила головой, пытаясь хотя бы приблизительно определить, где находится конференц-зал. Кажется, вон там. Ну что, тронулись?
Дело это оказалось нелегким. Тоннель низенький, не выпрямишься, так что ползти приходилось на четвереньках. Кроме того, мешали постоянные препятствия: то массивный квадратный в сечении воздуховод, а под него иначе как на животе не протиснешься, то трубы отопления, через которые, наоборот, надо перелезать поверху. Металлический тоннель опирался на потолочные перекрытия и внутренние стены, и на этих его участках Лира чувствовала под собой твердую, надежную опору; жаль только, что стены были очень узкими. Кроме того, их острые шершавые углы до крови ободрали ей руки и коленки. Очень скоро на ней живого места не осталось: вся в порезах, грязная, пыльная.
К счастью, она пусть хоть очень смутно, но представляла себе, где находится. Узел с теплыми вещами должен был помочь ей найти дорогу назад, Лира предусмотрительно пристроила его точно над лазом в свою спальню.
Девочка медленно ползла по тоннелю. Если сквозь потолочные панели свет не пробивался, значит, комната под ней была пуста. Время от времени она слышала какие-то голоса и замирала, но, как выяснилось, это разговаривали всего лишь повара на кухне да медсестры, у которых, наверное, была специальная комната, вроде преподавательской в колледже Вод Иорданских. Не услышав ничего интересного, Лира продолжала ползти дальше.
Вот наконец она добралась до места, где, по ее расчетам, находился этот злосчастный конференц-зал. Лабиринт труб здесь обрывался: воздуховод и отопительная система располагались в дальнем углу, а широкие прямоугольные панели потолка заливал ровный электрический свет. Приникнув ухом к одной из них, Лира услышала приглушенные мужские голоса. Сомнений быть не могло. Она нашла то, что искала!
Настороженно прислушиваясь, девочка попыталась подползти как можно ближе к говорящим. Важно было не делать резких движений, так, чтобы расстояние сокращалось на волос, не больше. Наконец ей это удалось. Распластавшись вдоль металлической стенки тоннеля, она замерла, вытянув шею куда-то вбок, чтобы лучше слышать, что делается внизу.
Из конференц-зала доносилось позвякивание ножей и вилок и перезвон бокалов. Судя по всему, беседа проходила во время ужина. Лира ясно различала четыре голоса: три мужских и один женский, без сомнения принадлежавший миссис Кольтер. Речь шла о пропавших альмах.
- В чьем ведении находится лаборатория? - прозвучало нежное певучее сопрано. - Кто там у вас работает?
- МакКей, стажер-исследователь, - доложил один из мужчин. - Кроме того, там установлена автоматическая охранная система, задачей которой является не допускать подобного рода инцидентов.
- Значит, эта система неисправна, - произнесла миссис Кольтер.
- Это не совсем так. МакКей вышел из лаборатории ровно в одиннадцать ноль-ноль. Он клянется, что ящики с альмами были закрыты. Кроме того, он, разумеется, воспользовался внутренним выходом, то есть наружную дверь тоже никто не открывал. Ею вообще никогда не пользуются. Для того чтобы открыть или закрыть замок, нужно ввести в регулятор специальный цифровой код. МакКей это сделал, потому что код сохранился в памяти регулятора, а иначе тут же включилась бы сирена.
- Где же была ваша сирена, когда открыли наружную дверь?
- Она включилась, но, к сожалению, в корпусе в это время никого не было из-за пожарной тревоги.
- Ах, из-за пожарной тревоги… Но что же вам помешало, когда тревога закончилась…
- Прошу прощения, но дело в том, что сирена и противопожарная сигнализация соединены последовательно и представляют собой единую яндарическую цепь, а это значит, что, когда отключили сигнализацию, сирена тоже оказалась отключена. К сожалению, это конструкторский просчет, который, безусловно, необходимо устранить. Неполадки в лаборатории непременно бы выявили во время обязательного обхода, который всегда проводится в случае нарушения распорядка работы станции, но, миссис Кольтер, вы же помните, что тут как раз произошел ваш… столь неожиданный… прилет. Вы пожелали незамедлительно встретиться с сотрудниками лаборатории у себя в кабинете, так что прошло какое-то время, прежде чем они вернулись на свои рабочие места. Надеюсь, вы понимаете…
- Я все понимаю, - ледяным голосом произнесла миссис Кольтер. - Но означать это может только одно: альмов выпустили во время учебной пожарной тревоги, что существенно расширяет круг подозреваемых. В него автоматически попадает каждый - вы отдаете себе в этом отчет? - каждый сотрудник станции!
- Но, может быть, это сделал кто-то из детей? - осторожно вступил в разговор чей-то голос. Ответа не последовало, и ему пришлось развить свою мысль: - У каждого сотрудника станции есть четкий круг обязанностей, требующих полной концентрации сил и времени. В течение всего периода пожарной тревоги станция действовала бесперебойно, а это означает, что ни один из сотрудников просто физически не имел возможности открыть наружную дверь лаборатории, потому что никто никуда не отлучался. Таким образом, либо на станцию проник посторонний, либо кому-то из детей удалось ускользнуть, открыть дверь и ящики с альмами, а потом вернуться на площадку перед главным корпусом.
- И вы уже, разумеется, делаете все возможное, чтобы выяснить, кто это, - вновь прозвучал насмешливый голос миссис Кольтер. - Не надо, доктор Купер, не оправдывайтесь. Поверьте, я отнюдь не собираюсь кого-то обижать, я лишь хочу напомнить: осторожность и еще раз осторожность. По чьему-то чудовищному недосмотру обе сигнализации оказались последовательно соединенными звеньями яндарической цепи. Это необходимо как можно скорее исправить. Кроме того, если уж речь зашла об охране станции… А кстати, дежурный офицер тартарской дивизии, тот, что был в карауле, он не может быть нам полезен в нашем расследовании? Возможно, он что-нибудь знает… Где вообще находилась охрана во время пожарной тревоги? Вы уже это выяснили?
- Да, разумеется. - Голос мужчины звучал как-то безнадежно. - Во время тревоги все были на местах и тщательно патрулировали территорию. Мы постараемся сделать все возможное…
- В том, что вы постараетесь, я не сомневаюсь. Ну, довольно об этом. Расскажите мне о новом сепараторе.
Лира ощутила, как по ее спине пробежал ледяной холодок. “Сепаратор”, то есть разделитель! Это слово может означать только одну вещь…
- Конечно, - с готовностью отозвался доктор, чувствуя явное облегчение от того, что разговор переходит в новое русло. - Это наша гордость. Можно сказать, настоящий прорыв. Дело в том, что в предыдущей модели нам не удавалось исключить возможность смерти пациента от шока. Мы, конечно, всеми силами совершенствовали технологию, пытаясь этого не допустить…
- Скраелинги делают такие вещи руками, - вступил в разговор третий человек, который все это время молчал.
- Не будем сбрасывать со счетов многовековой опыт, - вставил первый голос.
- В любом случае, - продолжил тот, кого миссис Кольтер назвала “доктором Купером”, - до сего времени речь шла только о механическом разрыве и альтернатив этому методу не существовало, как ни прискорбно это было для техников-операторов. Надеюсь, вы помните, что по причине срывов на нервной почве нам даже пришлось расстаться с несколькими сотрудниками, причем количество их было довольно велико. Первым по-настоящему эффективным шагом вперед стало применение метода Майштадта, сочетавшего яндарический скальпель-нож и общую анестезию, что сразу принесло ощутимые результаты и позволило нам сократить количество летальных исходов от болевого шока при оперативном вмешательстве до пяти процентов от общего…
- Я бы хотела узнать о новом сепараторе, - напомнила докладчику миссис Кольтер.
Лиру била дрожь. Кровь гулко стучала у нее в висках, в глазах было темно, и только голос Пантелеймона, белым горностаем забившегося девочке под локоть, звенел у нее в ушах: “Лирушка, не верь, так не будет! Так ни за что не будет!!!”
- Так вот, - продолжал разглагольствовать мужской голос, - курьез ситуации в том, что ключ, так сказать, к разработке новой методики мы получили непосредственно от лорда Азриела, который установил, что сплав марганца и титана обладает способностью разделять альм и тело. Прошу прощения, миссис Кольтер, какова, к слову сказать, дальнейшая судьба лорда Азриела?
- А судьба его, если вы до сих пор не знаете, такова, что он приговорен к смертной казни с отсрочкой приведения приговора в исполнение. Одним из условий его ссылки в Свальбард является полное прекращение любых философских исследований. Вопреки этому, ему удалось раздобыть необходимые книги, материалы и продолжить свои еретические изыскания, подойдя наконец к той грани, преступать которую не вправе ни один смертный. Он положительно опасен, и оставлять его в живых далее невозможно. Насколько мне известно, Дисциплинарный Суд Духовной Консистории вернулся к обсуждению вопроса о смертном приговоре, так что, весьма вероятно, он будет приведен в исполнение. Но вернемся к вашему новому инструменту, доктор. Итак, как же он работает?
- Боже милостивый, смертный приговор, вы сказали? Кто бы мог подумать… Хм. - Доктор судорожно сглотнул. - Прошу прощения. Итак, новый инструмент. Дело в том, что процесс Майштадта не давал нам возможности производить рассечение таким образом, чтобы испытуемый оставался в полном сознании. А для наших исследований было необходимо именно это. Посему мы разработали такую, с позволения сказать, гильотину. Ее лезвие сделано из сплава титана и марганца. Пациента помещают в специальную камеру, выполненную из металлической ячеистой сетки, проволока, разумеется, из того же сплава, и в аналогичную же камеру помещают его альма. Сначала обе камеры соединены, и, пока они соединены, связь между телом и альмом сохраняется. Но когда между камерами проходит лезвие, оно эту связь мгновенно рассекает. Раз - и все. Альм и человек более не являются единым целым.
- Очень интересно, - негромко произнесла миссис Кольтер. - Надеюсь, я смогу увидеть этот метод в действии в самое ближайшее время. А сейчас я очень устала. Мне нужно отдохнуть. Завтра я хочу увидеть детей. Всех. Мы должны выяснить, кто же все-таки открыл дверь лаборатории.
Послышался звук отодвигаемых от стола стульев, потом какие-то вежливые прощальные фразы и, наконец, стук закрываемой двери. Трое оставшихся в конференц-зале мужчин снова вернулись к столу, но теперь они говорили куда тише. Лире пришлось навострить уши.
- А чем занимается лорд Азриел?
- Трудно сказать. Дело в том, что у него принципиально иное представление о природе Серебристой Пыли, а Дисциплинарный Суд Духовной Консистории считает любое отклонение от официальной точки зрения злейшей ересью и существования никаких иных представлений допустить не может. Кроме того, его светлость желали лично проводить эксперименты.
- Эксперименты? С Серебристой Пылью?
- Тише, пожалуйста, не так громко, коллега.
- Как вам показалось, у нее сложилось неблагоприятное впечатление? Она же будет представлять отчет…
- Неблагоприятное? Не думаю. На мой взгляд, вы вели себя с ней идеально.
- Меня несколько смущает ее отношение…
- Что вы имеете в виду? Не совсем философский, так сказать, интерес?
- Именно, коллега, именно. Ее интерес носит скорее личный характер, и есть в этом что-то, как бы это помягче, вурдалакское, что ли.
- Ну … я думаю, это сильно сказано.
- А вы вспомните наши первые эксперименты, вспомните, как она… упивалась, когда детей раздирали на части.
Более сдерживаться у Лиры не было сил. Сдавленный крик вырвался у нее изо рта, по всему телу пробежала судорога, и тут… Нога девочки случайно зацепила металлическую балку.
- Что это было?
- Там, на потолке!
- Быстрее!
С грохотом полетел отброшенный в сторону стул, потом раздался топот ног, скрип передвигаемой мебели. Лира в панике заметалась, пытаясь спрятаться, но в тесном тоннеле это было невозможно. Не успела она проползти и пару метров, как потолочная панель перед ней отскочила и совсем рядом с собой девочка увидела чье-то переполошенное лицо. Человек был так близко, что Лира могла разглядеть каждый седой волос у него в усах. Судя по всему, он тоже был до смерти напуган, но, в отличие от девочки, обладал большей свободой маневра. В образовавшееся отверстие мигом просунулась рука, которая цепко схватила Лиру за запястье.
- Девчонка! Там девчонка!
- Держите ее! Только не дайте ей уйти.
Лира впилась зубами в эту мясистую веснушчатую руку. Человек закричал от боли, но пальцев не разжал, хотя девочка прокусила ему кожу до крови. Пантелеймон рычал и плевался, но все напрасно. Враг был слишком силен, и он тащил, тащил ее наружу, пока наконец ее пальцы, которыми Лира отчаянно хваталась за балку, не разжались и она не рухнула вниз.
Но и тут девочка не издала ни единого звука. Из последних сил цепляясь ногами за какую-то металлическую арматуру под потолком, Лира продолжала яростно сражаться. Она царапалась, кусалась, плевалась, отбивалась от своих врагов руками. Люди внизу хрипели не то от боли, не то от изнеможения, но не сдавались. Они упрямо тащили Лиру вниз.
Внезапно силы оставили ее. Она вдруг почувствовала, как чужая рука грубо вторгается прямо внутрь ее, проникает туда, куда нет доступа никому, и с кровью вырывает оттуда что-то сокровенное, что-то самое главное.
В глазах у нее потемнело, ее замутило от ужаса и омерзения, все тело обмякло, стало словно неживым. Один из людей внизу держал Пантелеймона.
Он схватил Лириного альма своими потными ручищами, и несчастный Пан бился в них, почти теряя рассудок от безумного страха и отвращения. Вот мелькнуло его кошачье тельце, тусклый, свалявшийся, как у больного, мех… Вспыхнули какие-то сигнальные яндарические лампочки… Вот он из последних сил тянется к Лире, к своей Лире, и она простирает к нему руки…
Оба словно надломились. Борьба была бесполезна.
Она ощущала на себе прикосновение этих рук. Это же запрещено… Так нельзя… Так не бывает…
- Она одна? Кто там еще? Есть там кто-нибудь?
Человек пытался заглянуть в отверстие на потолке.
- Вроде одна…
- Кто она такая?
- Новенькая.
- Самоедский найденыш?
- Она самая.
- А вам не кажется, что… альмы в лаборатории - ее рук дело?
- Очень может быть, хотя… Но тогда у нее должны быть сообщники!
- Вы полагаете, нам следует сообщить…
- Тогда неминуемо последуют санкции.
- Да, пожалуй. В таком случае, лучше вообще Ей ничего не говорить.
- А с этой что делать?
- С девчонкой? Но вы же понимаете, что назад ее отпускать нельзя.

Предыдущая страница 15 Следующая страница


Северное сияние 16

- Да, это совершенно невозможно.
- Остается только одно…
- Прямо сейчас?
- Конечно, сейчас. В любом случае, до утра мы это оставить не можем. Кроме того, она говорила, что хотела бы посмотреть лично…
- И потом, нас же трое, так что звать никого не надо, мы справимся.
Один из мужчин цепко держал Лиру, другой - Пана. Третий, очевидно их начальник, нервно покусывал ноготь большого пальца. Глаза его беспокойно бегали: то скользили, то лихорадочно шнярыли по сторонам, ни на миг не застывая на чем-то одном. Наконец, человек кивнул.
- Да, пожалуй. Сейчас… Сделайте это прямо сейчас, иначе она проболтается. А так… Все-таки шок, она забудет, кто она такая, что видела, что слышала… Ну, давайте.
Лира лишилась дара речи. Она едва могла дышать и не сопротивлялась, когда чужие руки поволокли ее куда-то на другой конец станции по пустым белым коридорам, мимо комнат, откуда доносилось мерное гудение яндарических ламп, мимо палат, где спали дети, и рядом с каждым малышом свернулся калачиком на подушке его альм, так что оба видели одни и те же сны. Каждое мгновение этого страшного пути девочка смотрела только на Пантелеймона, и он отчаянно тянулся к ней, глаза их ни на секунду не отрывались друг от друга.
Но вот перед ними тяжелая дверь. Ее отпирают, повернув какое-то колесо, раздается шипение воздуха, вспыхивает свет, и нестерпимый блеск белого кафеля и нержавеющей стали слепит глаза.
Лирин страх перерастает в почти физическую боль. Да это и есть физическая боль, ведь грубые руки тащат ее и Пана к большой клетке из серебристой ячеистой сетки, над которой застыло тусклое металлическое лезвие; застыло перед тем, как опуститься и разделить девочку и ее альма. Разделить навеки.
Лира вновь обретает голос и начинает визжать. Звонкое эхо, отражаясь от гладких кафельных стен, делает звук еще пронзительней, но тяжелая дверь с противным чмоканьем уже захлопнулась, и теперь девочка может кричать и биться тут хоть до утра, ее все равно не услышит ни одна живая душа.
Но Пантелеймон, заслышав ее вопль, вырывается из ненавистных рук - вот он лев, а вот уже орел, могучие когти рвут его преследователей, сильные крылья хлещут их по головам; вот он волк, вот он медведь, вот он ощерившийся хорь, он рычит, разит, мечется молнией, ежесекундно меняя обличья, то взмывая в воздух, то камнем бросаясь вниз, то ужом выворачиваясь из неуклюжих рук своих врагов, и они с проклятьями ловят лишь воздух.
Но у этих людей тоже есть альмы, и против них двоих уже оказывается не трое, а шестеро. Сова, длиннорукая обезьяна и куница-харза гонят Пантелеймона, прижимают его к полу, и Лира кричит им, захлебываясь от слез:
- Вы…вы… зачем же вы… Вы же за нас должны быть… Как же вы за них?! Почему вы за них?!!
Она с удвоенной силой начинает кусаться, царапаться и, наконец, на мгновение высвобождается из этих лап. Тогда Пан, словно молния, бросается к ней, а она обеими руками судорожно прижимает альма к своей груди, откуда рвутся неистовые хрипы. Цепкие кошачьи когти Пантелеймона до крови впиваются ей в кожу, и нет для нее ничего слаще, чем эта боль.
- Не дамся! Не дамся! - кричит Лира, отступая к стене. - Не дамся!
Она готова защищать его до последнего вздоха, их общего вздоха.
Но преследователи снова бросаются на нее. Их трое, они большие и сильные, а она - всего только маленькая, насмерть перепуганная девочка. Их руки отдирают Пантелеймона от Лиры, а ее саму запихивают в клетку из ячеистой сетки. Пана, который бьется и вырывается, засовывают в ту же самую клетку, но с противоположной стороны. Между ними решетка, но альм все еще Лирина часть, оба они - одно целое, пусть лишь на миг, пусть на мгновение, он все еще ее сердце, ее душа.
И вот к сопению и пыхтению утомленных преследователей, к рвущим сердце всхлипываниям девочки, к отчаянному тоненькому визгу ее альма примешивается еще один звук - мерное негромкое гудение. Лира видит, что один из мужчин, шмыгая разбитым в кровь носом, начинает щелкать какими-то тумблерами на пульте.
Тусклое серебристое лезвие оживает, оно медленно ползет вверх и нестерпимо вспыхивает в свете яндарических ламп. Наступает последний, самый страшный миг такой коротенькой Лириной жизни…
- Что здесь происходит? - прозвучал вдруг тихий певучий голос, ЕЕ голос. Все замерло. - Что вы делаете? Кто эта девоч…
Она не смогла договорить последнее слово до конца, потому что узнала Лиру. Сквозь застилающие глаза слезы девочка видела, как беспомощно, словно ища опору, шарит по стене рука миссис Кольтер, как лицо ее, такое прекрасное и безмятежное, искажается страхом и становится вдруг жалким, измученным.
- Лира, - шепнула она непослушными губами.
Золотистый тамарин одним прыжком бросился к Пану и выволок его из проволочной клетки. Лира вылезла сама. Пантелеймон рывком высвободился из заботливо-цепких обезьяньих лапок и пополз к девочке.
- Не дамся… не дамся, - повторяла она, зарываясь лицом в его шубку и чувствуя, как его сердце отчаянно бьется у нее на груди.
Дрожа всем телом, они вцепились друг в друга, как двое потерпевших кораблекрушение на чужом пустынном берегу. Словно через подушку Лира смутно слышала, как миссис Кольтер что-то говорит этим людям, но ни слов, ни даже тона ее голоса девочка разобрать не могла, да и не пыталась. Наконец двери ненавистной комнаты закрылись за ними, и они оказались в коридоре. Миссис Кольтер не то вела Лиру, не то несла ее куда-то. Вот еще одна дверь, а за ней спальня, и мягкий свет, и запах духов…
Миссис Кольтер бережно уложила девочку на кровать. Из последних сил Лира дрожащими руками отчаянно прижимала к себе Пантелеймона.
Мягкая душистая ладонь легла ей на лоб.
- Деточка, деточка моя, - тихонько прошептал нежный женский голос. - Как же ты здесь оказалась, деточка моя?

Глава 17
Ведуньи

Лира застонала. Ее бил озноб, словно мгновение назад кто-то вытащил ее за волосы из ледяной проруби, такой холодной, что сердце чуть не застыло. Пантелеймон ничком распластался у нее на груди, под пижамкой, всем телом прильнув к ее коже, и она чувствовала исходящую от него любовь, но вместе с этим ее альм ощущал, что совсем рядом по комнате ходит миссис Кольтер, а самое главное - ее золотистый тамарин, чьи цепкие черные пальчики уже успели в один только Пану ведомый миг обшарить безвольное Лирино тело и нащупать у нее на поясе клеенчатую сумочку.
Миссис Кольтер хлопотала, приготовляя какое-то питье.
- Давай, моя дорогая, я тебе помогу, - тихонько сказала она, подходя к кровати. Ее нежная рука скользнула Лире под спину, чтобы помочь девочке сесть. - Это надо выпить, солнышко.
Лира судорожно сжалась, но в тот же миг обмякла, ведь Пантелеймон успел подумать с ней вместе: “Не выдавай себя, иначе нам конец”.
Она открыла глаза и вдруг, к своему стыду и изумлению, поняла, что они полны слез и она плачет, да так горько, так отчаянно.
Миссис Кольтер журчала что-то успокоительное. Она сунула чашку с питьем тамарину, а сама принялась утирать Лире слезы своим надушенным носовым платочком.
- Поплачь, поплачь, моя деточка, - тихонько приговаривала она, и Лире тут же захотелось перестать плакать. Закусив губы, она изо всех сил пыталась загнать глупые слезы назад и унять всхлипы, сотрясающие все ее существо.
Пантелеймон хорошо запомнил правила, по которым им предстояло играть: обмани их! Обдури!
Робким мышонком он выполз из-под Лириного локтя и осторожно понюхал кружку, которую сжимал тамарин. Кажется, ничего страшного, безобидный настой ромашки. Шмыгнув Лире на плечо, он шепнул:
- Пей, не бойся.
Она села, взяла чашку обеими руками, поднесла к губам, осторожно дуя на горячее питье. Главное сейчас - не поднимать глаз. Притворяться надо мастерски, так, как ей еще ни разу в жизни не приходилось.
- Лирочка, дорогая, - журчала миссис Кольтер, ласково гладя девочку по голове. - Ну куда же ты пропала? Я уже боялась, что мы тебя никогда не найдем. Как же так получилось? Тебя что, кто-то выманил из квартиры на улицу, и ты заблудилась?
- Да, - прошептала Лира.
- Но кто же тебя выманил?
- Дяденька и тетенька.
- Какие дяденька и тетенька? Ты их видела на приеме?
- Кажется, видела. Они сказали, что вы просили меня что-то снизу принести, я спустилась по лестнице, а они меня - хвать! И в машину, и повезли куда-то. А когда машина остановилась, я выскочила и побежала, чтоб они меня не догнали. Только я ведь не знала, куда они меня завезли…
Лира снова почувствовала, что плачет, но на этот раз уже не так отчаянно. Можно даже попробовать сделать вид, что она плачет, вспоминая о своих злоключениях.
- И я все ходила, ходила, хотела назад дорогу найти, а тут меня мертвяки поймали. Посадили в свой фургон вместе с другими ребятами и повезли, а куда - сама не знаю. В какой-то дом большой…
С каждой секундой, с каждым сказанным словом Лира чувствовала, как к ней возвращаются силы. Сейчас она была занята пусть очень трудным, пусть весьма непредсказуемым, но зато хорошо ей знакомым делом - она врала и, сознавая собственную виртуозность, испытывала при этом то же чувство, какое доселе знала, лишь читая по веритометру: пусть все хитро и запутано, но ей подвластно. Главное, не сорваться и не брякнуть какую-то очевидную нелепицу. Где-то можно туману напустить, где-то, наоборот, живописную детальку добавить - словом, подойти к вранью творчески, а на это она мастерица.
- И сколько же они продержали тебя в этом здании? - встревоженно спросила миссис Кольтер.
Лира не спешила с ответом. Ее плаванье на лодке семейства Коста и пребывание на Мшистых Болотах длилось не одну неделю. Значит… Значит, надо рассказать, как мертвяки перевезли ее в Тролльзунд, как она сбежала от них, как поступила в услужение к Эйнарссону, владельцу питейного заведения (тут удивительно кстати пришлись колоритные детали, которые она успела подметить, когда была в городе), как делала там самую черную работу, как потом нанялась на ферму где-то в глубине материка, как стала там добычей охотников-самоедов, которые поймали ее и привезли в Больвангар.
- И они… они хотели разрезать меня…
- Ш-ш-ш, - шептала миссис Кольтер, - я все улажу, я все у них сама спрошу…
- Но почему? За что они нас так? Ведь я же ничего плохого не сделала! Все ребята знают, что с нами хотят сделать что-то страшное. Все очень боятся. Только на самом деле это ведь еще страшнее. Страшнее ничего и быть не может… Миссис Кольтер, но почему… почему они так… Зачем они это делают? Они что, звери?
- Успокойся, дорогая, успокойся. Теперь ты со мной, тебе ничто не грозит. Никто и никогда не сможет сделать тебе ничего дурного. Теперь ты нашлась, мы вместе, и эти люди не посмеют тебя и пальцем тронуть. Я не дам тебя в обиду…
- А как же другие? Как же все остальные ребята? Ведь их…
- Полно, солнышко, полно.
- Это все из-за Серебристой Пыли?
- Откуда ты знаешь? Тебе что, доктор сказал?
- Да все ребята знают. Об этом все говорят, только никто точно не знает, что там на самом деле… А со мной это уже почти сделали! Миссис Кольтер, вы должны, должны мне все объяснить! Вы не имеете права от меня скрывать!
- Лира, - негромко перебила девочку прелестная дама, - никто не собирается от тебя ничего скрывать. Это просто все такие сложные, взрослые вещи: и Серебристая Пыль, и научные исследования… Поверь мне, это не детского ума дело. А доктора… Ну разве доктор может сделать ребенку что-то плохое, а, солнышко? Ну зачем вам эта Пыль? От нее же одно зло. Но взрослые и их альмы заражены ею так глубоко, что им уже ничем не поможешь. Слишком поздно! А вот если сделать операцию ребенку - совсем маленькую, коротенькую, - то его еще можно спасти, и эта Пыль никогда к нему не пристанет. И он будет здоров и счастлив, всегда-всегда.
У Лиры перед глазами стоял маленький Тони Макариос. Она почувствовала, что ее сейчас вырвет, и резко наклонилась вперед. Миссис Кольтер вздрогнула и отпрянула назад.
- Что с тобой, деточка, может быть, тебе нужно в ванную? Отвести тебя?
Лира мучительно сглотнула и подняла голову, медленно утирая тыльной стороной ладони глаза.
- Зачем же вы с нами это делаете? - Она медленно подбирала слова. - Ведь вас никто не принуждает, вы же сами… Вы же запросто можете нас оставить в покое… Если бы лорд Азриел узнал, что вы делаете, он бы никому не позволил! Ведь эта Пыль, она есть и в нем, и в вас, и в магистре колледжа Вод Иорданских. Если она есть в каждом взрослом, значит, никакая она не вредная! И я всем про это расскажу, я молчать не буду! Если эта операция такая уж замечательная, что же вы не дали им ее закончить? Пусть бы разделили нас, раз это так хорошо, а? А вы бы радовались. Почему же вы им помешали?!
Миссис Кольтер с печальной мудрой улыбкой смотрела на взъерошенную Лиру.
- Дружочек, - она покачала головой, - иногда даже благо может причинить боль, пусть небольшую, но боль. И когда больно тебе, больно мне. Но ты зря испугалась. Это же совсем не означает, что у человека отбирают его альма. Нет-нет, они по-прежнему вместе. Да вот, пожалуйста, здесь на станции полно людей, которым сделали такие операции. Ты же видела здешних медсестер? Они что, плохо себя чувствуют? По-моему, они совершенно счастливы.
Лира внезапно поняла, чем объяснялось деловитое равнодушие сестры Клары и ее коллег, почему их альмы семенили себе, как лунатики, безразличные решительно ко всему.
Только бы не сказать ни слова в ответ! Лучше язык себе откусить.
- Пойми, деточка, никто и никогда не станет делать ребенку операцию, не опробовав ее многократно. И конечно же, никто и никогда даже в мыслях представить себе не сможет, что ребенка и альма нужно разлучить. Какой вздор! Ведь это даже не операция, а всего лишь маленький аккуратный разрез. Чик - и все. Спору нет, альм для ребенка - лучший и самый верный друг, лучший товарищ для игр и забав. Но ребенок взрослеет, и, рано или поздно, он достигает того возраста, который мы называем отрочеством. И ты, моя радость, скоро перестанешь быть маленькой девочкой. Тогда-то альм становится для человека источником различных мыслей и чувств, которые бередят разум и сердце. Они-то и притягивают Серебристую Пыль. Если сделать ребенку операцию, пока он не достиг отрочества, то его можно уберечь от всех этих неприятностей. А его альм, безусловно, останется с ним… как… как прелестная собачка или котенок. Ты же любишь котят, правда?
Лгунья, изворотливая, омерзительная лгунья! Во всех ее речах не было ни слова правды! И даже если бы Лира своими глазами не видела доказательств этой лжи - несчастного Тони Макариоса, осиротевших альмов в стеклянных ящиках, - то все равно самое естество девочки восстало бы против этой кощунственной идеи. Как же это можно представить себе, что кто-то берет твою душу, прекрасную живую душу, отсекает от тела и она превращается в жалкую, виляющую хвостом собачку? Или котенка? Задыхаясь от ярости, Лира прижала к себе Пантелеймона, который вдруг обернулся хорьком - самым страшным и злобным из всех своих обличий - и оскалил зубы.
Но оба они не проронили ни слова. Вцепившись альму в шерсть, Лира даже дала миссис Кольтер погладить себя по волосам.
- Допивай свою ромашку, моя милая, - ласково сказала прелестная дама, - и ложись. Давай-ка постелим тебе прямо здесь. Я думаю, тебе незачем возвращаться в палату к девочкам. Я так соскучилась по тебе, мое солнышко, моя помощница. Самая лучшая помощница на свете! Если бы ты только знала, как мы тебя искали! Мы весь Лондон вверх дном перевернули, а потом полиция обыскала каждый дом, каждый уголок во всей Англии. Ну где же ты была? Я так стосковалась по тебе. Боже мой, какое счастье, что ты снова со мной!
Все это время золотистый тамарин не знал ни минуты покоя. Он то ерзал на краешке стола, возбужденно поводя хвостом, то вдруг бросался к миссис Кольтер и что-то нашептывал ей на ухо, то нервно метался по комнате, задрав хвост, как кошка. Его поведение выдавало миссис Кольтер с головой, и, наконец, мадам не выдержала.
- Лира, деточка, - произнесла она и сглотнула, - я знаю, что магистр колледжа Вод Иорданских перед самым твоим отъездом дал тебе одну вещицу, верно? Магистр дал тебе веритометр, но, к сожалению, он не имел никакого права распоряжаться им по своему усмотрению. Веритометр ему не принадлежал, а был лишь вверен его заботам. Вещь эта представляет огромную ценность. Я не знаю, говорил ли тебе магистр, что во всем мире веритометров осталось два, ну, может быть, три, так что посуди сама, разве можно просто таскать его с собой, а? Тебе дали этот прибор для того, чтобы ты передала его лорду Азриелу, да? И наверняка предупредили, что мне ты ни в коем случае ничего не должна говорить. Я права, Лира?
Девочка прикусила задрожавшую губу.
Миссис Кольтер продолжала:
- Вижу, что права. Не тревожься, дорогая, твоей вины тут нет, никаких клятв ты не нарушала, ведь я все узнала сама. Однако прибор этот вещь настолько хрупкая и ценная, что мы не имеем права рисковать. С веритометром должно обращаться очень бережно.
Лира сидела, не шевелясь, и слушала.
- А почему нельзя передать его лорду Азриелу? - спросила она.
- Потому что лорд Азриел занимается страшными делами. То, что он затеял, не только безнравственно, но и опасно для всех остальных; опасно настолько, что этого человека пришлось отправить в ссылку. Он хочет заполучить веритометр, чтобы привести свои кощунственные планы в исполнение. Но поверь мне, дорогая, отдать ему этот прибор было бы непоправимой ошибкой. Магистр колледжа Вод Иорданских трагически заблуждался. Теперь ты знаешь правду и понимаешь, что разумнее всего было бы оставить веритометр у меня. Подумай сама, разве это дело - всюду носить его с собой, не знать ни минуты покоя… Да и вообще, на что она тебе сдалась, эта старая железяка? Тем более что ты не знаешь, что с ней делать…
Лира смотрела на миссис Кольтер, искренне не понимая, каким образом эта женщина еще недавно казалась ей такой умной, такой замечательной…
- Он ведь у тебя, лапонька, да? - лихорадочно тараторила миссис Кольтер. - В сумочке на поясе… Как же ты ловко придумала, какая ты умница. Давай оставим его у меня, солнышко.
Руки ее скользнули Лире под пижамку и безошибочно нащупали заскорузлую клеенку. Девочка замерла. Золотистый тамарин, дрожа от нетерпения, еле сидел на месте. Его цепкие черные лапки застыли возле рта, шея напряженно вытянулась вперед. Вот клеенчатый пояс уже у миссис Кольтер, вздрагивающие пальцы расстегивают сумочку. Девочка слышит ее прерывистое дыхание, когда на свет Божий появляется замотанная в черный бархат коробочка, искусно сработанная Йореком Бьернисоном.
Пантелеймон, обернувшийся котом, напружинился перед прыжком. Лира осторожно отодвинулась от сидящей рядом миссис Кольтер и медленно спустила ноги с кровати на пол. Теперь она тоже готова бежать. Сейчас, еще немного…
- Что бы это могло быть? - с наигранным оживлением щебетала миссис Кольтер, не сводя глаз с коробочки. - Какая смешная шкатулочка! Ты что, положила веритометр внутрь, чтобы не повредить его, да? Какая ты умница, обо всем подумала. Боже мой, а там еще одна коробочка, запаянная. Кто же тебе помогал, солнышко?
На самом деле Лирины ответы ее вовсе не занимали. Сейчас миссис Кольтер хотелось только одного: как можно быстрее открыть коробочку. Лихорадочно порывшись у себя в ридикюле, она вынула оттуда складной нож со множеством лезвий. Раскрыв его, она поддела острием край крышки.
Комнату заполнило свирепое жужжание. Лира и Пантелеймон напружинились. Миссис Кольтер, изнывая от нетерпения и любопытства, потянула тугую крышку вверх. Золотистый тамарин низко наклонился над коробочкой.
И в ту же секунду из металлического плена вырвался черный силуэт. Жук-шпион яростно впился тамарину в самую морду.
Обезьяныш пронзительно заверещал и опрокинулся навзничь. Воплем боли и ужаса ответила ему миссис Кольтер. Цепкие механические лапки уже ползли по ее груди, горлу, чтобы, наконец, вцепиться в прелестное лицо.
Медлить больше было нельзя. Пантелеймон одним прыжком оказался у двери. Лира рванулась следом за ним и помчалась вниз по коридору. Никогда в жизни ей не приходилось бегать так быстро.
- Пожарная сигнализация! - обернувшись, прокричал Пантелеймон, который был чуть впереди.
Точно! Вот она, на стене! Разбив стекло отчаянным ударом кулачка, Лира нажала кнопку сигнала и помчалась дальше. Она неслась по направлению к спальням. Вот одна кнопка. И еще одна. Завыла сирена. В коридор высыпали люди, спрашивая друг друга, где пожар.
В этот момент Лира уже была возле кухни. У Пантелеймона молнией мелькнула одна мысль, и девочка тут же ворвалась внутрь. Она повернула краны у всех газовых горелок и швырнула горящую спичку в сторону ближайшей конфорки. Потом стащила с верхней полки мешок с мукой и вывалила все его содержимое на стол рядом с плитой. Ей кто-то говорил, что мука от печного жара начинает взрываться. Вот и пусть себе взорвется и повиснет в воздухе сплошной завесой.
Снова выскочив в коридор, где уже было не протолкнуться, Лира понеслась к своей спальне. Вокруг возбужденно галдели дети, и слово “побег” носилось в воздухе. Те, кто постарше, мчались к бельевым, где хранилась верхняя одежда, увлекая за собой малышей. Взрослые сотрудники станции пытались как-то организовать ребят, но никто из них не понимал, что происходит. Всюду кричали, вопили, толкались и теснились люди.
Лира и Пан, как две юрких рыбки, нырнули в этот водоворот, упрямо стремясь к спальне. Не успели они добежать до дверей, как все здание потряс глухой взрыв.
Спальня была пуста, девчонки уже убежали. Лихорадочно подвинув тумбочку в угол, Лира вскочила на нее, вытащила из отверстия на потолке свои теплые вещи и первым делом нащупала в складках меха веритометр. На месте! Быстро натянув на себя шубейку и сапоги, девочка надвинула капюшон пониже, и тут Пантелеймон, воробьем притаившийся на косяке, чирикнул:
- По-р-р-ра!
Лира выскочила в коридор. К счастью, мимо мчалась стайка детей, уже одетых в теплые куртки. Они направлялись к центральному входу. Лира замешалась в их группку. Лицо ее заливал пот, сердце бешено стучало где-то в горле. Надо бежать что есть силы, иначе конец.
Дальше пути не было. В кухне вовсю бушевал огонь, и пожар распространялся с неимоверной быстротой. То ли газ рванул, то ли мука, но прогремевшим взрывом снесло часть крыши. Люди карабкались наружу по искореженным балкам и стропилам, только бы вырваться на обжигающе холодный воздух. Всюду чувствовался сильный запах газа. Вот грянул еще один взрыв, на этот раз куда ближе и громче, чем первый. Несколько человек, отброшенные взрывной волной, упали как подкошенные. Воздух разрывался от криков боли и ужаса.
Лира пробивалась наверх. Над заполошными воплями альмов и общим смятением звенел голос Пантелеймона, который звал:
- Сюда! Сюда! За мной!
Отчаянно упираясь руками, она выползла на ледяной накат крыши и жадно хватала ртом воздух. Только бы всем детям удалось найти теплые куртки, иначе стоило бежать со станции, чтобы насмерть замерзнуть в снегах.
Внизу полыхал настоящий пожар. Лежа на кровле, Лира видела, как сквозь огромный пролом в стене вырываются в ночную тьму жадные языки пламени. У центрального входа беспорядочно толкались взрослые и дети, совсем, как давеча, во время учебной пожарной тревоги, только на лицах взрослых теперь было написано неподдельное беспокойство, а дети казались до смерти напуганными.
- Роджер! Роджер! - закричала Лира. Филин-Пантелеймон негромко ухнул, заметив мальчика в толпе своими зоркими глазами.
Не прошло и секунды, как дети были рядом.
- Скажи всем, чтоб шли за мной! - проорала она ему в ухо.
- Не пойдут! - Роджер едва различал свой голос в общем гвалте. - Им очень страшно!
- Надо сказать им про пропавших детей! Я знаю, что с ними делают! Их альмов отсекают огромным страшным ножом! Ты же сам видел днем в этой лаборатории, когда мы альмов выпустили, какие они! Скажи им! Скажи, что с ними будет то же самое, если они останутся здесь!
Роджер судорожно глотнул. Глаза его расширились от ужаса. Потом, словно очнувшись, он рванулся к ближайшей кучке растерянных детишек. Лира помчалась к другим, и вот уже страшная правда распространялась подобно пожару, и вот уже кто-то тоненько закричал, прижимая к груди своего альма.
- Идите со мной! - бешено выкрикивала Лира. - Помощь идет! Нам надо вырваться за ограждение! Не ждите, бегите за мной!
Заслышав ее голос, они мчались следом, через огороженный двор и дальше, где горели два ряда фонарей. В ночной тьме раздавался легкий топот детских ног и скрип плотно утоптанного снега под сапогами.
Где-то позади остались крики взрослых. Внезапно со страшным грохотом обрушилась еще одна часть корпуса. Вверх взметнулись снопы искр, языки пламени вырвались наружу, воздух заполнил сухой звук, похожий на треск рвущегося полотна, но, постепенно перекрывая его, все нарастая и нарастая, к этому звуку примешивался другой, леденящий душу и пугающе близкий. Лира никогда прежде его не слышала. Но сразу же поняла, что это. Так выли волчицы, альмы тартар-охранников. И от этого воя все ее тело становилось слабым и безвольным. Дети в ужасе поворачивали головы и, не в силах бежать, застывали на месте, потому что длинными скользящими скачками, пугающими в своей неутомимости, к ним приближался первый охранник с ружьем на изготовку, а следом тенью стлалась по снегу могучая серая волчица - его альм.
И за ним еще один воин, и еще, и еще… На них были толстые войлочные панцири, а на головах шлемы с узкими прорезями для глаз, так что казалось, что глаз у них вообще нет. На детей смотрели лишь черные зрачки ружейных стволов да горящие желтым огнем глаза волчиц над оскаленными, исходящими жадной слюной пастями.
У Лиры подкосились ноги. Она ведь даже и помыслить не могла, насколько страшны эти звери.
Боже мой, но ведь здесь, в Больвангаре, для людей не существует великого табу, значит… Она содрогнулась, представив себе, как эти острые влажные клыки…
Тартары выстроились цепью, перегородив выход с центральной площадки на подъездную аллею, освещенную двумя рядами фонарей. Рядом с каждым воином застыла его волчица-альм, такая же вымуштрованная и вышколенная, как ее человек. Еще мгновение, и за первой цепью вырастет вторая, тартары все прибывали и прибывали. Лира в ужасе зажмурилась. Все пропало. Детям с солдатами не сладить. Это вам не глиной друг в друга лупиться, как тогда, на глиняном карьере в Оксфорде.
А может… Девочка вдруг ясно увидела себя в разгар той славной битвы, когда, зацепив пригоршню сырой глины, она яростно швырнула ее прямо в рожу одному карьерскому мальчишке, который пер на нее, как медведь. Он еще остановился, затряс головой, пытаясь продрать залепленные глиной глаза, и тут “городские” его мигом скрутили.
Тогда она стояла по колено в глине. Сейчас кругом был снег.
И вот совсем как давеча, только на этот раз без тени баловства, потому что речь шла о жизни и смерти, Лира метнула горсть снега в лицо тартарского воина.
- В глаза! Цельтесь им в глаза! - закричала она что было силы, продолжая швырять пригоршню за пригоршней.
Дети не заставили себя долго упрашивать. Вдруг чей-то находчивый альм, обернувшись стрижом, ухитрился направлять летящий в воздухе снежок таким образом, что он попал точнехонько в вырез глазниц на тартарском шлеме. Теперь другие альмы знали, что делать. Не прошло и секунды, как цепь охранников рассыпалась. Они отплевывались и бешено трясли головами, пытаясь выцарапать плотно скатанный в детских ладонях снег из узких глазниц шлемов.
- За мной! - закричала Лира, бросаясь к заветному выходу на освещенную аллею.
Уворачиваясь от оскаленных волчьих пастей, дети ринулись за ней. Они мчались что было духу между двумя рядами фонарей, туда, где начиналось чистое поле и спасительная темнота.
Сзади раздался хриплый окрик. Тартарский офицер пролаял приказ, лязгнули ружейные затворы, офицер гаркнул что-то еще, а потом наступила гнетущая тишина. Дети слышали только топот собственных ног да свое прерывистое дыхание.
Тартары молча целились. Теперь они не промахнутся.
Но прежде чем прозвучала команда: “Пли!” - один солдат вдруг захрипел, а другой в страхе отступил назад и вскрикнул.
Заслышав этот вопль, Лира непроизвольно оглянулась и увидела ничком лежащего на снегу тартарина, у которого из спины торчала стрела с серым оперением. Он еще бился и корчился, харкая кровью, а остальные охранники в панике оглядывались по сторонам, не понимая, где же этот невидимый лучник.
И тут еще одна стрела упала с небес и вонзилась тартарину прямо в шею.
Он рухнул замертво. Офицер что-то гаркнул, и охранники, запрокинув головы, посмотрели вверх. Лира тоже подняла глаза.
- Ведуньи! - выдохнул Пантелеймон.
Он не ошибся. В темном ночном небе, высоко-высоко, метались грациозные черные тени в развевающихся одеждах. Ветер с воем и свистом рвал их лохмотья и запутывался в иглах заоблачных сосен, верхом на ветвях которых они летели. Лира видела, как одна из них вдруг резко пошла вниз и, заложив вираж, натянула тетиву своего лука. Запела стрела, и еще один тартарин упал.
Охранники, словно очнувшись, принялись стрелять вверх, палить наугад, не целясь, в пустоту, в облака, в мечущиеся тени, а ведуньи с небес осыпали и осыпали их дождем стрел.
Но тут офицер, заметив, что дети уже почти добежали до конца аллеи, отдал новый приказ, и тартары пустились в погоню. Кто-то из ребят в ужасе закричал, потом еще один, еще один. Внезапно бегущие впереди замедлили шаг и в панике повернули назад, потому что из ночной тьмы, расстилавшейся за освещенной фонарями аллеей, на них надвигалась гигантская косматая тень.
- Йорек! - завопила Лира, чувствуя, что сердце ее вот-вот выпрыгнет из груди от восторга. - Йорек Бьернисон!
Медведь мчался вперед с таким проворством, словно над исполинской его тушей вообще не властно земное тяготение. Он пронесся мимо девочки сплошным белым вихрем и врезался в строй тартар, разметав по сторонам людей с ружьями и их альмов. Тут он остановился и завертелся на месте волчком, подобравшись всем своим гибким могучим телом, а потом распрямился и двумя ударами мощных лап, правой и левой, сокрушил головы тех, кто оказался рядом.
Волчица-альм бросилась на медведя, но панцербьорн полоснул по ней когтями, и, зависнув в прыжке, она вдруг вспыхнула, как бенгальский огонь, и рухнула на снег, шипя и воя, покуда не истаяла. Ее человек тут же испустил дух.
Офицер-тартарин мгновенно понял, что драться теперь предстоит на два фронта. Вот как удар хлыста прозвучала команда, и солдаты разделились на две неравные группы: та, что поменьше, отражала удары ведуний, та, что побольше, билась с медведем. Тартары дрались с отчаянной храбростью. Разбившись на четверки, стрелки хладнокровно целились, упав на одно колено, словно они не на поле брани, а на учениях. Ни один из них не дрогнул и не отступил ни на шаг, когда Йорек всей своей звериной мощью ринулся на них. Не прошло и секунды, как все они были мертвы.
Йорек ударил снова. Теперь он, подобно стрелке часов, вертелся в одну сторону, разя, круша и сметая все на своем пути. Злые пули свистели вокруг, но вреда от них было не больше, чем от осиных укусов. Медведь был неуязвим.
Лира мчалась по освещенной алее, увлекая за собой детей все дальше и дальше в спасительную темноту. Только бы успеть, только бы выбраться, ведь, кроме охранников-тартар, в Больвангаре есть еще врачи, которые куда опаснее.
Из последних сил она подбадривала, подталкивала, подгоняла, только бы дети не стояли на месте. Огни фонарей оставались за спиной, на снегу плясали длинные тени, и Лира чувствовала, как стремится ее сердце навстречу бездонной черноте полярной ночи с ее чистым леденящим дыханием, как рвется из груди сердце, готовое запрыгать от счастья, совсем как Пан, который зайчонком самозабвенно скакал по снегу, наслаждаясь кульбитами да петлями.
- Куда мы бежим? - пискнул кто-то из детей.
- Здесь же ничего нет, снег один!
- К нам уже идет помощь, - успокаивала малышню Лира. - Большой цаганский отряд, человек, наверное, пятьдесят. Наверняка там родственники ваши есть, потому что каждая цаганская семья, в которой пропал ребенок, отрядила одного воина.
- А если я не цаган? - захныкал какой-то паренек.
- Ну и что? Какая разница? Все равно тебя уведут.
- Куда? - испуганно спросил кто-то.
- Домой, - твердо ответила Лира. - Вас всех отведут домой. Я же нарочно для этого приехала, чтоб вас вызволить. Для того и цаган с собой привела. Нам только чуть-чуть надо пройти, и мы их найдем. Это недалеко, ведь медведь пришел с ними, так что они уже где-нибудь совсем рядом.
- А помните, как он по волчице ка-а-ак даст лапой, - заговорил один из мальчишек, - и прям все брюхо ей распорол. А человек ее, раз - и сразу умер, будто у него сердце из груди вырвали, помните?
- А я думала, что альма убить нельзя, - вставила девочка.
Теперь все говорили хором, не слушая друг друга. Языки развязались, причиной тому было лихорадочное возбуждение и чувство облегчения, которое они испытывали.
“Ничего, - подумала Лира, - пусть поговорят, только бы не стояли на месте”.
- А они там, на станции, правда это все делали? - спросила незнакомая девчушка.
- Правда, - горько ответила Лира. - Я раньше тоже никогда не думала, что бывает человек без альма. А по дороге сюда мы мальчика подобрали, и он остался совсем один, а альма с ним не было. Он ее все звал, все спрашивал, как она его найдет, так ее ждал. Его Тони звали. Тони Макариос.
- А я его знаю, - задумчиво сказал кто-то из детей.
- И я, - присоединились к разговору сразу несколько голосов. - Его на прошлой неделе забрали.
- Да, забрали, - сказала Лира с нажимом, - забрали, чтобы отрезать его альма. - Она знала, какой эффект произведут на детей ее слова, и лихорадочно продолжала: - Он умер. Сразу же после того, как мы его подобрали в тундре. Только он такой не один был. Они там, на станции, всех альмов, которых отрезали, держали в специальных ящиках, как все равно в клетках, в маленьком таком домике за главным корпусом.
- Правда, правда, - подтвердил Роджер. - Лира их всех на волю выпустила во время пожарной тревоги.
- Точно, - вставил Билли Коста, - я сам видел. Я сперва даже не понял, что это, только заметил, как они за диким гусем летели.
- Я только все равно не понял, зачем они это делают? - упрямо спрашивал какой-то мальчик. - Как же так можно - отрезать альма? Это же мучительство! Зачем они так?
- Может, из-за Серебристой Пыли, - нерешительно предположил кто-то из детей.
- Из-за Пыли, как же! - Мальчишка пренебрежительно хмыкнул. - Держи карман шире. Кто ее видел-то, Пыль эту? Чепуха одна! Они все это нарочно выдумали.
- Смотрите, смотрите! - воскликнул кто-то, показывая рукой вверх. - Смотрите, что с дирижаблем стало!
Все головы мгновенно повернулись назад. Над освещенной аллеей, где все еще кипела битва, вздымалась мощная причальная мачта, но дирижабль миссис Кольтер уже не парил подле нее, как раньше. Напротив, один конец его скукожился и обвис, а рядом мало-помалу расправлялся и вырастал…
- Воздушный шар Ли Скорсби! - завизжала Лира, прыгая на месте и хлопая в ладоши от восторга. Правда, в теплых меховых варежках не очень-то похлопаешь.
Остальные дети ошарашенно молчали. Лира, ничего не объясняя, только поторапливала их. Сама она тоже недоумевала, как же ее другу удалось добраться сюда с шаром. А вообще здорово он это придумал: наполнить свой шар газом из дирижабля. Получается, одним ударом можно убить двух зайцев: и самим есть на чем удрать, и врага удалось обезвредить - ведь догнать будет не на чем.
- Ну же, вперед! Нужно обязательно идти вперед, - твердила Лира детворе, - иначе вы замерзнете.
Многие уже стучали зубами и плакали от холода. К детским всхлипываниям примешивался тоненький визг их альмов.
Пантелеймону-барсуку все это ужасно не нравилось, и он сердито цыкнул на альма-бурундучка, который без сил распластался на плече у своей девочки и жалобно попискивал.
- А ну, живо, лезь ей под куртку! Ты что, не можешь стать кем-нибудь большим? Ее же согреть надо! - прорычал он, оскалив зубы, и перепуганный альм тут же нырнул девчушке под одежки.
С одежкой и впрямь была беда. На детях были стеганые куртки из искусственного шелка, а их сколько ни простегивай, все равно с натуральным мехом никакого сравнения. В качестве утеплителя там использовалось такое же искусственное рыхлое волокно из каменноугольной смолы. У некоторых детей куртки были настолько пухлыми, что напоминали подушки для булавок. Все дело в том, что придумали и сшили эти неуклюжие одеяния на фабриках и в лабораториях, где о настоящем холоде никто и слыхом не слыхивал. Пусть Лирина шуба висела клочьями и немилосердно воняла, зато тепло держала знатно, а эти куртки - нет.
- Если мы не найдем отряд Джона Фаа, они долго не протянут, - шепнула девочка Пантелеймону.
- Только не давай им останавливаться, - еле слышно шепнул он в ответ. - Тереби их, как хочешь, только не давай им ложиться на снег. Тебе же Фардер Корам рассказывал…
Старый цаган не раз рассказывал девочке о своих походах на север, да и миссис Кольтер успела ей кое-что поведать, с большим, между прочим, знанием дела. Сходились они в одном. На морозе нельзя прекращать двигаться, иначе - смерть.
- А нам еще долго идти? - спросил Лиру какой-то карапуз.
- Она нас сюда специально заманила, чтобы убить, - захныкала маленькая девочка.
- По мне уж лучше здесь замерзнуть, чем на станции быть, - прозвучал чей-то голос.
- А вот и нет. На станции хоть тепло. Молоко дают горячее, еда есть.

Предыдущая страница 16 Следующая страница


17 Филип Пулман

- Да, как же! Там же пожар, забыли?
- А здесь что с нами будет? Мы же замерзнем или с голоду помрем.
В Лириной голове роились смутные вопросы, которые, подобно ведуньям, проносились и тут же ускользали так стремительно, что не ухватишь, и вместе с тем откуда-то из сокровенной, недосягаемой глубины поднимались блаженство и трепет, но постичь их она не могла.
Правда, ей стало легче, и с новыми силами наша Лира принялась вытаскивать какую-то измученную малышку из сугроба, тормошить мальчишек, чтоб не медлили.
- Держитесь, - твердила она, - надо идти вперед, по следам медведя. Он же пришел вместе с цаганами, значит, по его следу мы их обязательно найдем. Только не останавливайтесь! Вперед, осталось немного.
Снег повалил крупными хлопьями, заметая следы Йорека Бьернисона. Огни Больвангара скрылись из виду, зарево бушующего на станции пожара лишь краешком тлело на горизонте, так что теперь единственным источником света оставалось призрачное мерцание снегов. Тяжелые облака затянули небо, не пропуская ни луну, ни северное сияние, и детям приходилось двигаться почти на ощупь, только бы не потерять глубокую колею, которую пробили в снегу могучие лапы панцербьорна.
Из последних сил Лира подбадривала, тормошила, стращала, пихала, волокла на себе, кляла, трясла, тащила, толкала, ласково и бережно поднимала детишек: кого так, кого эдак, а верный Пантелеймон, едва взглянув на альма девочки или мальчика, тут же подсказывал ей с кем надо так, а с кем - эдак.
- Я вас все равно… я вас вытащу, - бормотала она, с трудом шевеля губами. - Не надейтесь… Я столько шла, чтоб вас… вытащить. И вытащу.
Роджер, как мог, помогал своей подружке. Маленький Билли Коста, который лучше других видел в темноте, старался идти впереди. Тем временем снег повалил так сильно, что дети, боясь сбиться со следа, могли двигаться только гуськом, вцепившись друг в друга. Господи, если бы вырыть берлогу, поглубже, лечь всем вместе… Прижаться потеснее, тогда не замерзнешь…
Лире все время чудились какие-то звуки. То словно бы слышался рокот двигателя, но не тяжелый, глухой, как у дирижабля, а тоненький, зудящий такой, он то возникал, то пропадал снова.
И вой… собачий? Неужели ездовые собаки? Звук еле пробивался сквозь мириады висевших в воздухе снежных хлопьев, он был такой слабый, что малейшее дуновение ветра сносило его куда-то в сторону. Может, это цаганские собачьи упряжки? А если нет? Мало ли по тундре бродит всяких духов… А может, это альмы-сиротки плачут по своим мальчикам и девочкам… Кто знает?
То ей вдруг казалось, что она видит какие-то огни. Но какие огни в чистом поле? Значит, привиделось. Или духи… А может, они заплутали в снегу и опять вышли к воротам Больвангара?
Нет, там ведь огни были белые, яндарические, а тут впереди маячил тусклый желтый свет лигроиновых фонарей. Они становились все ближе, и вой собак слышался все отчетливее, и уже совершенно не понимая, наяву она или во сне, Лира видит такие родные лица… Закутанные в меха люди не дают ей упасть, могучие руки Джона Фаа бережно подхватывают девочку и поднимают высоко над землей. Фардер Корам… Как радостно он смеется! У Лиры слипаются глаза. Она еле различает сквозь снежную наволочь, как хлопочут цагане вокруг замерзших детей, как усаживают их в нарты, кутают в шубы, суют им полоски тюленьего мяса, чтоб утолить голод. А вот и Тони Коста… Он то бросается обнимать Билли, то легонько толкает его, то тормошит и снова прижимает к себе… И Роджер…
- Фардер Корам, миленький, Роджер поедет с нами, хорошо? Это ведь я за ним приехала, чтобы его спасти. А потом мы в Оксфорд вернемся, в колледж Вод Иорданских, и там будем… А что это за шум такой?
В воздухе все нарастало давешнее зудение, словно жужжали десять тысяч обезумевших от ярости жуков-шпионов.
И вдруг - неведомая сила швырнула Лиру наземь, и Пантелеймон, верный Пантелеймон был бессилен помочь ей, потому что золотистый тамарин…
Миссис Кольтер!
Мерзкие обезьяньи лапы вцепились в Пана, крутили его, душили, царапали, а он, меняя обличья с такой быстротой, что в глазах рябило, бился не на жизнь, а на смерть, разя, жаля, язвя ненавистного врага. Тем временем закутанная в меха миссис Кольтер, не дрогнув ни единым мускулом лица, на котором застыло выражение напряженной решимости, тащила Лиру к снегоходу, а девочка, совсем как ее альм, рвалась и сопротивлялась.
Снег был такой густой, что свет яндарических фар выхватывал из темноты лишь вихрящиеся белые хлопья и словно запутывался в них. В двух шагах уже было не видать ни зги. Казалось, что Лира и миссис Кольтер отгорожены этой плотной завесой метели от всего мира.
- На помощь! - отчаянно звала девочка своих друзей, которые были рядом, но ничего не видели, только этот клубящийся в воздухе снег.
- Спасите! Джон Фаа! Фардер Корам! На помощь! Хоть кто-нибудь! Помогите!
Миссис Кольтер повелительно крикнула что-то на наречии северных тартар. Команда прозвучала резко и хлестко, как удар бича. Снежный вихрь расступился, и Лира увидела группу вооруженных людей. Как же их много, целый отряд, и рядом с каждым воином застыла оскалившаяся волчица-альм. Их командир мгновенно пришел миссис Кольтер на помощь. Он одной рукой подхватил Лиру и швырнул ее, как тряпичную куклу, на заднее сиденье снегохода. Ошеломленная девочка никак не могла взять в толк, что все это происходит наяву, а не в кошмарном сне.
Грянул выстрел, потом еще один. Цагане поняли, что стряслась беда, но вести огонь вслепую они не могли. Тартары, плотным кольцом окружив снегоход, палили в белый свет как в копеечку, а Лириным друзьям приходилось осторожничать, уж слишком велик был риск задеть девочку в этой снежной круговерти.
Лира не чувствовала ничего, кроме горечи и опустошенности.
Все еще не в силах стряхнуть с себя накатившее странное оцепенение, она попыталась приподняться на локтях. В голове стоял трезвон. Где же Пан? Вон он, все еще сражался с золотистым тамарином, только обличья перестали сменять одно другое. Теперь в обезьяньих лапах с угрюмой решимостью бился, оскалив зубы, барсук. Но кто же там с ними рядом?
Неужели Роджер?
Маленький Роджер, отчаянно размахивая руками и ногами, наскакивал на миссис Кольтер, молотя ее кулачками. Он пинался, брыкался, бодался, пока тартарский офицер небрежным движением, словно отгоняя назойливую муху, не отшвырнул его в сторону. И снова все закружилось у Лиры перед глазами в фантастическом танце: черно-белый вихрь, мгновенные зеленые вспышки, рваные тени, мечущиеся сполохи света…
Внезапно бешеный рывок разорвал снежную завесу, и из черной темноты вырос Йорек Бьернисон. Страшный скрежет железа о железо повис в воздухе. Лязгнули могучие челюсти, бросок вправо, влево, вот гигантская лапа поднимается и шутя вспарывает толстенный войлочный панцирь на вражеской груди. И снова все смешалось: белые зубы, черный металл, красный, набухший кровью мех…
Какая-то неведомая сила вздергивает девочку вверх и тащит все выше, выше. Она цепляется за Роджера, вырывает его из рук миссис Кольтер, и, прильнув друг к другу, дети взмывают в воздух. Их альмы - птицы, оглушительно чирикая и щебеча, плещут крылышками, не понимая, что с ними происходит, а порывы ветра вокруг все нарастают и нарастают, и внезапно совсем рядом с собой Лира видит ведунью, одну из тех, чьи грациозно-стремительные мятущиеся тени рассекали небесную высь, только сейчас она так близко, что можно дотронуться.
В руках у девы оказывается лук. Широкие рукава ниспадают, обнажая прозрачные тонкие локти, которые почему-то не зябнут среди ледяного вихря. Вот запела тетива, и острая стрела без промаха бьет точнехонько в недобрый прищур глазницы тартарского шлема.
Наконечник пробивает шлем насквозь, выходит откуда-то из затылка, тартарский альм-волчица зависает в предсмертном прыжке и исчезает, так и не успев коснуться земли.
А Лира и Роджер снова взмывают вверх, все выше и выше. Их слабеющие пальцы из последних сил цепляются за ветку заоблачной сосны, на которой с напряженной, пружинистой грацией сидит юная дева-ведунья. Вот она отклоняется влево и на вираже мчится вниз, к земле, где не ясно вырисовывается какой-то гигантский силуэт. Дети обрушиваются в сугроб рядом с гондолой воздушного шара.
- Залезай! - кричит девочке Ли Скорби. - Давай, шевелись! И дружка с собой бери! Быстрей! Ну дает Йорек, а? Герой!
Лира замечает, что три ведуньи держат в руках причальный канат, обвязанный вокруг скалы, а наполненная газом махина шара уже рвется, рвется вверх от земли, туда, ввысь.
- Давай, Роджер! - вопит она что есть силы и рывком опрокидывается через обтянутый кожей борт гондолы на дно, где уже намело целый сугроб снега. Сверху на нее падает Роджер, а потом землю сотрясает не то чей-то рев, не то рык.
- Давай, Йорек, на борт, старина, не зевай! - радостно кричит Ли Скорби, и в гондолу прыгает панцирный медведь. Днище и борта корзины жалобно стонут и угрожающе ходят ходуном.
Внезапно налетевший легкий порыв ветра на секунду сдергивает снежную наволочь, и Лириному взору открывается все, что творится в этот момент вокруг. Она видит, как боевой отряд цаган бьет и гонит тартарский арьергард, беспощадно тесня их к дымящимся развалинам Больвангара. Она видит, как другие цагане заботливо хлопочут вокруг ребят, усаживая их на нарты, потуже запахивая вокруг них меховые полости. Она видит старого Фардера Корама, который, опираясь на костыль, торопливо хромает куда-то, а рядом с ним мелкими прыжками несется по снегу его кошка-альм, похожая на золотисто-багряный ворох осенней листвы. Они оба кого-то ищут.
- Фардер Корам! - кричит Лира во все горло. - Я здесь! Наверху!
Старый цаган, услышав ее голос, останавливается и, запрокинув голову, изумленно вглядывается в рвущийся в небо воздушный шар, который все пляшет на своем туго натянутом канате, а три ведуньи не дают ему взлететь. Теперь он замечает девочку, отчаянно машущую ему руками из гондолы.
- Лира, деточка, моя золотая! - кричит старик. - Ты жива? Жива?
- Живее не бывает! - вопит она в ответ. - До свидания, Фардер Корам, миленький, до свидания! Детей до дома довезите!
- Довезем, моя хорошая! Жизнью клянусь, что довезем, обязательно! Береги себя, детонька моя ненаглядная! Береги себя!
В этот момент Ли Скорби резко машет рукой, и, повинуясь условному сигналу, ведуньи отпускают причальный канат.
Воздушный шар рванулся вверх, в снежную круговерть и начал набирать высоту так стремительно, что Лира и Роджер только диву дались. Через какое-то мгновение земля скрылась из виду, а шар продолжал подниматься все выше и выше, не хуже какой-нибудь ракеты. Прижавшись друг к дружке, дети упали на дно гондолы; так легче было переносить вжимавшую их в доски днища все нарастающую скорость. Зато Ли Скорби чувствовал себя в своей стихии. Он просто приплясывал от восторга, радостно хохоча и улюлюкая. Йорек Бьернисон тем временем неторопливыми движениями снимал с себя панцирь. Пользуясь изогнутым когтем, как отверткой, медведь, не глядя, поддевал им стыки и сцепки между пластинами, а потом поворот - и пластины отстегивались.
Ветер, завывая, свистел в иглах заоблачных сосен ведуний. Только по этому звуку да по хлопанью развевающихся одежд можно было догадаться, что они где-то рядом и даже на этой головокружительной высоте неотступно следуют за шаром.
Мало-помалу Лира поняла, где верх, где низ, отдышалась и, почувствовав, что кровь больше не стучит молотом в висках, попробовала сесть и оглядеться по сторонам.
Оказалось, что гондола на самом деле куда больше, чем она думала. Вдоль бортов ее громоздились какие-то стойки с философскими инструментами, валялись кипы меховых одеял, баллоны с воздухом и еще куча всяких вещей и вещиц, которые трудно было разглядеть в густом киселе тумана, через который наши воздухоплаватели пробивались наверх.
- Мы что, в облако попали? - спросила девочка.
- Именно так, - весело отозвался Ли. - Давай-ка, заверни своего дружка потеплее, пока он не превратился в сосульку. Тут уже здорово холодно, а будет еще холоднее.
- Как же вы нас нашли?
- Это все ведуньи. Между прочим, одна из них, самая главная, хочет с тобой поговорить. Вот погоди, сейчас из облака выйдем, отдышимся малек, тут вам самое время сесть да потолковать.
- Йорек, миленький, спасибо тебе. Спасибо, что ты пришел, - благодарно произнесла девочка, обращаясь к медведю, но он только угрюмо фыркнул и принялся языком вылизывать мех от крови. Под тяжестью такой туши гондола кренилась на один бок, но полету это не мешало. Роджер опасливо косился на панцербьорна, но для Йорека он вряд ли значил больше, чем какая-нибудь снежинка. Лира поднялась на ноги. Борт гондолы доходил ей почти до подбородка, и, вцепившись обеими руками в обтянутый кожей край, девочка замерла, напряженно вглядываясь в клубящееся облако.
Не прошло и нескольких секунд, как воздушный шар вырвался из облачных пелен и, продолжая набирать высоту, воспарил в горние выси.
Какое упоительное зрелище открылось взорам наших путешественников!
Прямо над их головами вздымалась крутобокая громада шара, но еще выше и впереди - повсюду полыхало северное сияние. Ничего величественнее и великолепнее этого Лира не видела никогда в жизни. Казалось, свет был со всех сторон и они сами становились его частью. Могучие полосы ослепительного свечения вздымались и опадали, подобно биению ангельских крыл; источающие свет каскады низвергались с невидимых утесов и зависали обширными переливающимися водопадами или же вихрем устремлялись в водовороты мерцающих заводей.
Лира упивалась этим зрелищем, но стоило ей посмотреть вниз, как глазам ее предстала картина еще более захватывающая.
Там, куда ни бросишь взор, до самого горизонта, во все стороны разметалось безбрежное море ничем не нарушаемой белоснежности. Изредка вздымались покатые холмы или дышали туманом глубокие расселины, но все же более всего оно было похоже на гигантский ледяной кристалл.
И над ним, поднимаясь все выше, поодиночке, парами, группами побольше, скользили крошечные темные силуэты в развевающихся одеждах, столь нестерпимо прекрасные, так изысканно-грациозно сидящие на ветвях заоблачных сосен. Это были ведуньи.
Они мчались стремительно, без малейших усилий, лишь чуть наклоняя корпус вправо или влево на вираже, и поднимались все выше, почти догоняя воздушный шар. И тут одна из них, та самая, чей меткий выстрел из лука спас Лиру от миссис Кольтер, полетела совсем вровень с гондолой, так что девочка впервые смогла ее отчетливо рассмотреть.
Ведунья была очень молода, куда моложе, чем миссис Кольтер, со светлой прозрачной кожей и изумрудно-зелеными глазами. Ее одеяние, как у всех ведуний, представляло собой узкие лоскуты черного шелка, тонкого и легкого. Судя по всему, она вообще не чувствовала холода, потому что ни шубы, ни шапочки, ни рукавичек на ней не было. Лишь вокруг чела, подхватывая длинные льняные волосы, вилась гирлянда из мелких алых цветов.
Тонкие колени ведуньи сжимали ветвь заоблачной сосны, словно бока норовистого коня, и конь этот помчал свою всадницу совсем рядом с Лирой. Казалось, еще чуть-чуть - и она сможет достать до нее рукой.
- Ты Лира?
- Да, да! А вы… Я вас знаю! Вы Серафина Пеккала, да?
- Да.
Одного взгляда на ведунью было достаточно, чтобы Лира поняла все то, о чем минуту назад даже не подозревала. Теперь она знала, почему Фардер Корам так любил Серафину Пеккала и почему любовь эта так рвала его сердце на части.
Бедный, он становился все старше и старше, он превратился в развалину, а она останется молодой на века; поколения сменяют друг друга, но она будет все так же прекрасна.
- Ты не потеряла свой прибор для предсказаний? - спросила Серафина Пеккала. Голос ведуньи был так схож с неистовой высокой музыкой северного сияния, что Лире великого труда стоило вслушаться в самый смысл ее слов, столь безмерно было очарование звучания.
- Нет, - ответила она, встрепенувшись, - он тут, у меня в кармане, целехонек.
Биение могучих крыльев возвестило о прибытии нового попутчика. И вот уже серый гусь, альм Серафины Пеккала, парит рядом с ведуньей. Он что-то коротко бросает ей, а потом разворачивается и, скользя на одном крыле, закладывает широкий вираж вокруг воздушного шара, который все набирает и набирает высоту.
- Твои друзья цагане камня на камне не оставили от Больвангара, - говорит ведунья девочке. - Они перебили охранников-тартар, а их там было более двадцати, уничтожили девять человек из персонала станции, подожгли уцелевшие во время пожара корпуса - словом, все сровняли с землей.
- А миссис Кольтер? Что с ней?
- Ее никто не видел.
Из уст ведуньи вырвался пронзительный вопль, и в тот же миг несколько ее подруг окружили воздушный шар.
- Соблаговолите бросить нам веревку, господин Скорсби, - произнесла она, обращаясь к аэронавту.
- Сударыня, - расшаркался тот, - я вам очень признателен, очень. Только мы ведь все еще поднимаемся. Тянуть шар на север - дело нелегкое. Вам будет непросто.
- У нас довольно сил, - коротко сказала Серафина Пеккала.
Ли Скорсби взялся прилаживать длинный кусок каната к массивному, обтянутому кожей металлическому кольцу, через которое были пропущены все веревки, оплетавшие наполненный газом шар.
Кстати, к этому кольцу крепилась и сама гондола. Убедившись, что канат закреплен надежно, он перебросил смотанный в бухту свободный конец через борт корзины, и тут же шестеро ведуний, стремительно рванувшись вперед, подхватили его и потянули шар за собой, держа курс на Полярную звезду.
Едва только наши воздухоплаватели двинулись на север, Пантелеймон, обернувшись чистиком, устроился на краю корзины, ни дать ни взять впередсмотрящий. Сальцилия, альм Роджера, попробовала было составить ему компанию, но долго не выдержала, потому что Роджер быстро заснул, свернувшись калачиком на дне гондолы. Йорек тоже дремал, один только Ли Скорсби не сводил глаз с навигационных инструментов, пожевывая кончик тонкой сигары.
- Итак, Лира, - вновь обратилась к девочке Серафина Пеккала, - ты решила отправиться к лорду Азриелу. А зачем, ты знаешь?
Лира слегка опешила.
- Как зачем? Чтоб отдать ему веритометр.
Странно, ей ни разу не приходило в голову поразмыслить над этим вопросом: чего ради? И так все понятно. Потом она вдруг вспомнила о своем первоначальном побуждении. Боже, как давно это было, словно в другой жизни!
- Ну, - нерешительно протянула девочка, - чтобы помочь ему бежать. Да, точно. Мы должны помочь ему выбраться на волю.
Эта фраза ей самой показалась вдруг полным бредом. Бежать из Свальбарда! Это же уму непостижимо! Но сдаваться Лира не собиралась.
- Ну, по крайней мере, мы должны попробовать, - упрямо добавила она.
- Тогда, думаю, мне следует кое-что тебе рассказать, - произнесла Серафина Пеккала.
- Про Серебряную Пыль, да? - выпалила Лира, потому что именно об этом ей хотелось узнать более всего.
- И про Серебряную Пыль тоже, - спокойно отвечала ведунья. - Но у нас еще будет время. Ты сейчас устала, путь нам предстоит неблизкий. Мы поговорим, когда ты отдохнешь. Тебе надо поспать.
Лира зевнула. Зевнула так, что до сих пор не понятно, каким образом ей удалось не вывихнуть себе челюсть и никого не проглотить. Это был всем зевкам зевок и длился он не меньше минуты, по крайней мере, так показалось самой девочке. Чувствуя, что не может более бороться с навалившейся на нее дремотой, Лира потрясла головой. Серафина Пеккала протянула руку и легонько коснулась ее глаз. Девочка тут же начала оседать на дно гондолы, а Пантелеймон кубарем скатился вниз и, обернувшись горностаем, обвился вокруг Лириной шейки, как он всегда делал, когда они спали.
Ведунья стремительно летела рядом с шаром, который с каждой минутой несся все дальше и дальше на север, туда, где лежал Свальбард.

ЧАСТЬ III
СВАЛЬБАРД

Глава 18
Лед и мгла

Ли Скорсби бережно прикрыл Лиру меховыми одеялами. Она заползла под бочок к Роджеру, и оба сладко засопели во сне, а шар тем временем несся все дальше к Северному полюсу. Аэронавт время от времени поглядывал на свои навигационные приборы да знай себе посасывал тонкую длинную сигару, которую по-прежнему не выпускал изо рта. Разумеется, о том, чтобы зажечь ее, не могло быть и речи, ведь тогда наполненный водородом шар вспыхнул бы как свечка.
- Эта девчушка, как я погляжу, важная птица, а? - пробормотал Ли Скорсби, зябко кутаясь в меховую куртку.
- Вы даже представить себе не можете, насколько важная, - негромко отозвалась Серафина Пеккала. - Да она и сама об этом не знает.
- Тогда, боюсь, активных боевых действий нам не избежать. Только поймите меня правильно, в данном случае говорю как человек практический, который вынужден зарабатывать себе на хлеб насущный, а посему мне совершенно не улыбается получить пробоину или пулю в лоб за здорово живешь. За такие вещи, мэм, полагается компенсация, а мы ни о чем таком не договаривались. Мне меньше всего хочется умалять высокое предназначение нашей экспедиции, да только Джон Фаа и его дружки-цагане заплатили мне достаточно. Сюда входит и мой гонорар - согласитесь, я ведь трачу время и силы, - а также износ шара при условии нормальной эксплуатации. Но это все. Ни о дополнительном вознаграждении, ни о страховке за участие в боевых действиях не было сказано ни слова. Не мне объяснять вам, мэм, что едва мы высадимся с Йореком Бьернисоном в Свальбарде, то боевые действия не заставят себя долго ждать. - Ли осторожно сплюнул прилипший к губе кусочек табачного листа, так что он угодил точно за борт. - Так что хотелось бы внести ясность в вопрос о компенсации за намыленную шею и тяжкие телесные повреждения, - хмыкнул он, обращаясь к ведунье.
Серафина Пеккала слегка пожала плечами:
- Даже если вам придется сражаться, что в этом особенного? Вам ведь не впервой.
- Разумеется. Только раньше мне за это платили. Пока что в моем нынешнем контракте речь шла исключительно о грузоперевозке, и все расчеты со мной велись именно исходя из этого. Так вот, мэм, сейчас, особенно после этой веселенькой заварушки, в которую мы угодили там, внизу, я сижу и думаю, что же еще включает в себя грузоперевозка, а? Может, оказание транспортных услуг предполагает, что я, рискуя собственной дурной головой и воздушным шаром, сунусь в распри между панцербьорнами, а? Или, скажем, выяснится, что у этой милой крошки в Свальбарде есть недоброжелатели, и они такие же серьезные ребята, как и те, что остались там, в Больвангаре? Вы только не подумайте ничего худого, мэм. Это я вас так спрашиваю, для разговора.
- Видите ли, дело в чем, господин Скорсби, - негромко отозвалась ведунья, - боюсь, что я не знаю ответа на ваши вопросы. Я знаю только одно. Все мы: и люди, и панцербьорны, и ведуньи хотим мы этого или нет, уже вовлечены в войну. И не важно, поразит вас беда в Свальбарде, или опасность пройдет мимо, и вам удастся улететь целым и невредимым, все равно вы уже призваны, вы под ружьем, вы - воин.
- Ну, это вы, прямо скажем, загнули. Я как-то всегда думал, что человек сам решает, воевать ему или нет.
- Это решаем не мы, точно так же, как не мы выбираем время своего прихода в этот мир.
- Может, вы и правы, но я привык за себя решать сам. Я всегда сам выбираю, на кого работаю, куда иду, что ем, кого в товарищи беру, с кем кров делю, с кем байки травлю. Неужели же вам хоть разок не хотелось вот так же решить все самой, а?
Серафина Пеккала задумчиво наклонила голову и, помолчав немного, заговорила:
- Мне кажется, что мы говорим о разных вещах. Видите ли, господин Скорсби, у ведуний нет ничего своего, мы ничем не владеем, поэтому нам не нужно ни наживать, ни копить. А решать, что выбирать, то или это - так ведь когда живешь на свете дольше сотни лет, понимаешь, что все рано или поздно возвращается на круги своя. У нас совсем иные заботы. Вот вам, например, нужно чинить ваш шар, следить за ним, тратить на это время и силы, иначе вы не сможете летать. Но ведь у нас все иначе. Для того чтобы полететь, ведунье нужна только ветвь заоблачной сосны, просто ветка, любая. Холода мы не ведаем, значит, теплая одежда нам ни к чему. Мы ничего не можем отдать, только разве что помочь друг другу. Когда одной ведунье что-то нужно, другая тут же дает ей это - вот и все. Если наступает время битвы, мы не взвешиваем причины и резоны, по которым мы должны или не должны воевать. В отличие от медведей, нам неведомо понятие чести. Для панцербьорна оскорбление подобно смерти. А мы просто не понимаем, что это такое. Ну чем можно оскорбить ведунью? Словом? Поступком? Ведь все это неважно.
- Ваша правда, мэм, ваша правда. Я тоже думаю, собака лает, а ветер носит. Обижаться еще на всяких. Нет, у меня загвоздка-то в другом. Посудите сами. Я простой аэронавт и остаток дней своих хотел бы прожить в сытости и покое. Прикупить себе ферму или маленькое ранчо; коровки, знаете ли, лошадки. Заметьте, все очень скромно. Ни дворцов, ни рабов мне не надо, да и горы золота мне тоже вроде ни к чему. Сядешь вечерком, ветер приносит запах полыни… Сигарка, стаканчик виски - ну чего еще желать человеку для полного счастья? Только, к сожалению, все это стоит денег. Вот и приходится летать, все ради них, родимых. Зато после каждой работенки я могу отправить кругленькую сумму в банк Уэллса Фарго, и дайте срок, вот только сколочу капиталец, так продам этот шар к свиньям собачьим, куплю билет на пароход прямиком до Порт-Галвестона, и никакая сила больше не заставит меня подняться в воздух.
- Боюсь, что тут мы никогда не поймем друг друга. Для ведуньи легче перестать дышать, чем перестать летать. Только в небе я могу быть самой собой.
- Я глубоко вас уважаю, мэм, я даже где-то завидую вам, но мне это наслаждение неведомо. Для аэронавта полет - это всего лишь средство заработка, служба. Я с тем же успехом мог бы паять яндарические схемы или заниматься регулировкой клапанов у двигателей. Правда, я почему-то этого не делаю, а взял и выбрал воздухоплавание. Заметьте, сам выбрал, по собственному желанию. Вот поэтому-то перспектива боевых действий, к которым я, прямо скажем, не больно-то готовился, меня не сильно прельщает.
- Ссора между Йореком Бьернисоном и королем Свальбарда - лишь звено в общей цепи, - произнесла Серафина Пеккала. - Девочке суждено сыграть в этом не последнюю роль.
- Суждено, вы говорите, - хмыкнул аэронавт. - Вот интересно у вас получается. Все словно бы предопределено заранее. Так вот я вам прямо скажу: мне это еще меньше по вкусу, чем война ваша треклятая, на которую меня подписали без моего ведома. Что же это за “суждено” такое? Получается, человек себе вроде и не хозяин! А ведь малютка-то наша, к слову сказать, никому собой, как заводной куклой, вертеть не позволит. Я более независимого существа и не видывал, она делает только то, что сама считает нужным. А по-вашему выходит, все предрешено, а человек - так, пешка!
- Мы не властны над своими судьбами, - печально отозвалась ведунья. - Но сознавать это каждую минуту было бы слишком горько. А что до девочки, то существует одно удивительное пророчество. Она призвана положить конец року. Но сделать это она должна, сама того не ведая, словно ведет ее не судьба, а естество. И если, паче чаянья, кто-нибудь шепнет ей, как поступить, все пойдет прахом. Беспощадной косой смерть уничтожит все, не пощадив ни один из миров. Наступит вечное торжество отчаяния, когда вселенные превратятся лишь в нелепую череду хитросплетенных механизмов, слепых и страшных, лишенных мысли, чувства, жизни…
Ли и Серафина Пеккала, не сговариваясь, посмотрели на крепко спящую девочку. Даже во сне с ее мордочки не сходило выражение мрачной решимости, хотя разглядеть это из-под низко надвинутого на лоб капюшона было непросто.
- Интересное дело, - прошептал аэронавт. - А вам не кажется, что какая-то ее часть ведает про все это, а? Во всяком случае, голыми руками ее не возьмешь! Взгляните-ка на мальчонку. Вы только представьте себе, она ведь весь этот путь прошла, только чтобы вырвать его из лап извергов. А кто он ей? Никто, играли они вместе Оксфорде. Шут их разберет, в самом деле. Вы про такое слыхали?
- Слыхала. Лире вверена огромная ценность, и, возможно, для судьбы девочка является своего рода гонцом, который призван донести эту ценность до своего отца. И весь долгий путь на север Лира проделала, не зная, что судьба специально забросила мальчика сюда, чтобы она пошла следом и донесла до отца то, что должна донести.
- Ах вот, значит, как вы это толкуете, - протянул Ли Скорсби.
Впервые за все время их разговора ведунью вдруг покинула уверенность, голос ее чуть дрогнул:
- Нам так кажется, господин Скорсби, но ведуньям не дано прозревать тьму. И очень может быть, что слова мои - ошибка.
- Но тогда позвольте мне бестактный вопрос: а что же вас все-таки заставило ввязаться во всю эту заваруху?
- Мы не знали, что творится в Больвангаре, но чувствовали всем своим естеством, что там происходит что-то непоправимое, страшное. И если Лира против этих людей, значит, мы за нее. Ничего точнее я вам объяснить не могу. Однако есть еще одно обстоятельство. Мой клан связан с цаганским племенем узами дружбы, которые уходят корнями в те давние времена, когда Фардер Корам спас меня от гибели. Мы выступаем на стороне цаган, потому что они нас об этом попросили. А у цаган есть свои обязательства перед лордом Азриелом.
- Ну, тогда все ясно. Вот, значит, ради чего вы впряглись в мой шар и тащите его в Свальбард. Ради дружбы с цаганами. А скажите мне, пожалуйста, эти узы дружбы достаточно прочны, чтобы выдержать еще и обратный путь? Или же нам придется ждать у моря погоды или каких-никаких медвежьих услуг, а? Это я так, к слову.
- Если мы сможем помочь вам добраться до Тролльзунда, господин Скорсби, мы непременно сделаем это. Но никто не знает, что ждет нас в Свальбарде. Нынешний король панцербьорнов все там устроил на новый лад, а старые порядки не в чести, так что вряд ли нам с вами уготована мягкая посадка. Кроме того, пока неизвестно, каким образом Лира проберется к своему отцу. Да и что у Йорека Бьернисона на уме, одному ему ведомо. Мы знаем только, что его судьба навек сплетена с судьбой девочки. Вот и все, что нам открыто.
- Я знаю и того меньше. Я вообще считал, что он к девчушке прикипел и теперь никому ее в обиду не даст. Она ведь помогла ему панцирь выручить. А у медведей-то этих, сами знаете, как. Кто там разберет, что они чувствуют. Но вот я одно твердо знаю: если уж возможно, чтоб панцербьорн кого-то любил, то Йорек Бьернисон эту девочку любит. Тут у меня глаз верный. А что до посадки, так никто и не ждет, что она будет мягкая. Ничего, прорвемся. Опять же, если я, в случае крайней нужды, могу рассчитывать на вашу помощь, в смысле, на то, что вы с вашими подругами отбуксируете шар куда нужно, так мне уже спокойнее. Ну а долг, знаете ли, платежом красен, и если я чем-то могу быть вам полезен, то вам достаточно только слово сказать. А теперь, мэм, ответьте мне без обиняков, на чьей же я все-таки стороне в этой незримой войне, а?
- И вы, и я, мы оба на стороне девочки.
- Кто бы сомневался, - хмыкнул Ли Скорсби.
Шар между тем летел все дальше и дальше на север. Из-за расстилавшихся внизу облаков не было никакой возможности оценить скорость полета. В обычных условиях воздушный шар всегда неподвижен относительно воздушного потока, ведь он летит вместе с ним. Но сейчас все обстояло по-другому, шар не просто несло ветром, его тащили ведуньи, тащили, преодолевая сопротивление воздуха, словно бы прорываясь сквозь него, а ведь громоздкий, неуклюжий аэростат отнюдь не обладал обтекаемостью форм дирижабля, который куда более приспособлен для такого рода движения. Поэтому гондолу нещадно болтало и раскачивало.
О себе Ли Скорсби беспокоился мало, он человек бывалый и не такое переносил, а вот о хрупких приборах следовало позаботиться особо, и аэронавт старательно закрепил их на жестких стойках, чтобы они, боже упаси, не разбились. Судя по показаниям альтиметра, шар летел на высоте трех с половиной километров. Температура за бортом была двадцать градусов мороза. Не жарко, прямо скажем, хотя Ли случалось мерзнуть и посильнее, так что он решил не рисковать, и, достав брезентовое полотнище, которое обычно использовал как палатку во время непредвиденных остановок, наш аэронавт растянул его так, чтобы заслонить спящих детей от пронизывающего ветра, а потом уж сам улегся спина к спине с Йореком Бьернисоном и провалился в тяжелый сон.
Когда Лира проснулась, высоко в небе стояла луна и все вокруг: и гряда облаков внизу, и ледяные натеки и сосульки, позванивающие на снастях шара, - все искрилось серебром.
Роджер мирно посапывал, Ли и Йорек Бьернисон тоже крепко спали, но рядом с гондолой, не отставая, неслась по воздуху королева-ведунья.
- А до Свальбарда еще далеко? - спросила Лира осипшим со сна голосом.
- Если не будет встречного ветра, то часов двенадцать.
- А где мы сядем?
- Это во многом зависит от погоды. Правда, от прибрежных скал лучше держаться подальше. В них обитают страшные твари, которые не щадят никого. Так что нам хорошо бы сесть где-нибудь в глубинке, в стороне от дворца Йофура Ракнисона.
- А что будет, когда я найду лорда Азриела? Как вы думаете, он захочет вернуться в Оксфорд? А вдруг не захочет? Я вообще даже не представляю, как ему сказать про то, что я все знаю. Ну, что я его дочка… Он, может, опять начнет со мной говорить, как будто он мой дядя. Я же его так редко видела.
- Он вряд ли захочет вернуться в Оксфорд, детка. Мне кажется, его зовут неотложные дела в другом мире, и лорд Азриел - единственный, кто может построить мост между нашими двумя мирами. Но для этого ему нужна помощь.
- Так веритометр же! - Лицо Лиры просияло. - Магистр колледжа Вод Иорданских сам передал мне его. Он еще что-то хотел сказать про лорда Азриела, но не успел. И я твердо знаю, он дядю, ну, то есть папу моего, отравить совсем не хотел. Может, лорд Азриел должен по веритометру прочитать, как построить этот мост, а? Я тоже могу ему помочь! Я знаете как здорово уже читаю по веритометру? Честное слово!
- Даже не знаю, что тебе ответить, девочка моя, - негромко произнесла Серафина Пеккала. - И цели лорда Азриела, и средства для их достижения нам неведомы. Видишь ли, существуют силы, которые говорят с нами, но есть силы и выше. И есть тайны, которые сокрыты даже от них.
- А если я спрошу веритометр? Он мне точно скажет, прямо сейчас!
Однако на пронизывающем ледяном ветру Лира вряд ли смогла бы даже выпростать руку. Так что не оставалось ничего другого, как закутаться поплотнее в шубу да спустить пониже капюшон, надвинув его на глаза. Щурясь, она смотрела на длинный толстый канат, привязанный к массивному кольцу подвески.
Тугой, как струна, он уходил далеко вперед и чуть-чуть под уклон вниз, где его тянули за собой стремительно мчащиеся на ветвях заоблачной сосны ведуньи. Сколько же их было? Шестеро? Семеро? В небе мерцали звезды, чистые, холодные, колючие, как бриллианты.
- А можно мне спросить? - повернулась девочка к королеве-ведунье. - Неужели вам не холодно?
- Отчего же, мы чувствуем холод, но он не причиняет нам никакого вреда. Укутавшись от мороза, мы утратим ощущения многих других вещей, открытых нам. Это и трепет звездных лучей, и музыка северного сияния, и то ни с чем не сравнимое блаженство, когда лунный свет гладит твою кожу… Поверь мне, ради этого стоит померзнуть.
- А я? Я что, могу все это почувствовать?
- Нет, дорогая. Если ты сбросишь шубку, ты застынешь насмерть. Так что не вздумай ее снимать.
- А сколько живут ведуньи? Фардер Корам рассказывал мне, что ужасно долго, целые века. Но ведь вы же совсем не старая!
Серафина Пеккала улыбнулась.
- На самом деле мне уже больше трех сотен лет. Самой старшей из ведуний, нашему матриарху, уже за тысячу. И однажды Йамбе-Акка явится за ней. Йамбе-Акка - богиня смерти. С добром и весельем приходит она в свой черед, и тогда ты понимаешь, что час твой пробил.
- А что, все ведуньи - тетеньки? У вас дяденек вообще нет?
- У нас есть мужчины, которые служат нам, как консул из Тролльзунда. Есть те, кого мы избираем себе в возлюбленные или в мужья. Ты сейчас еще слишком молода, дитя мое, и вряд ли по-настоящему сможешь понять меня, но я все равно отвечу тебе, и ты поймешь позднее, когда придет время. Видишь ли, мужчины проходят перед нашим взором, подобно пестрым мотылькам, бабочкам-однодневкам, и век их слишком краток. Мы любим их, ведь в них столько отваги, благородства, красоты, ума, но смерть тут же отбирает их у нас. Они умирают так быстро, что сердца наши непрестанно кровоточат от боли. Мы рожаем от них детей, и наши дочери становятся ведуньями, но сыновья, наши сыновья, - они ведь смертны, так же, как их отцы. И в мгновение ока они исчезают. Мертвы, повержены, загублены - какая разница? Наши мальчики… Когда они еще только растут, то думают, что будут жить вечно. Но мы, их матери, знаем, что это не так. И раз за разом утрата все больней и больней, пока в конце концов сердце твое не разорвется на куски. Вот тогда-то, наверное, и наступает срок, и за ведуньей приходит Йамбе-Акка. Она еще древнее, чем тундра. И наверное, для нее наши жизни столь же быстротечны, как для нас жизни наших возлюбленных и сыновей.
- А вы любили Фардера Корама? - робко спросила Лира.
- Любила. Он ведь знает об этом, правда?
- Ну. - Лира замялась с ответом. - Я одно знаю. Он вас все еще очень сильно любит.
- Когда Корам спас меня от гибели, то он был молод, силен, благороден и прекрасен собой. Я полюбила его с первого взгляда. Поверь мне, я готова была забыть о своем естестве. Трепет звезд, звуки северного сияния - к чему мне все это? Пусть бы я навсегда разучилась летать, лишь бы быть с ним рядом, стать ему простой цаганской женой, кочевать с ним в лодке, стряпать для него, делить с ним ложе, рожать ему детей. Я бы все отдала без малейшего сожаления, но естество свое мы изменить не властны. Мы властны лишь над своими поступками. Я ведунья. Он человек. Я зачала от него дитя и родила.
- Девочку? Он никогда не говорил! Вот здорово! Она стала ведуньей?
- Нет, детка. Это был мальчик, и сорок лет назад, когда с востока пришел страшный мор, он заболел и умер. Бедный мой малютка, он влетел в мою жизнь, как крошечная искорка, вспыхнул и тут же погас. А сердце мое разбилось. И сердце Корама тоже. А потом… что ж, потом мой народ призвал меня обратно, ведь Йамбе-Акка пришла за моей матерью, а я стала королевой, так что мне пришлось вернуться сюда.
- И с тех пор вы никогда больше не встречались с Фардером Корамом?
- Никогда. Я слышала о его славных делах. Когда в битве со скраелингами он был ранен отравленной стрелой, я послала ему целебные травы и заговор, чтобы снять ядовитую порчу, но у меня недостало сил увидеть его. Позже я узнала, что яд изнурил его тело, но укрепил дух и разум; что он жадно читал, учился и стал настоящим мудрецом. Я гордилась им, гордилась его свершениями, но встреч с ним не искала. Времена для нашего клана наступили тяжелые, назревали войны между ведуньями, а кроме того я надеялась, что он забудет меня, даже найдет себе жену своего роду-племени.
- Никогда бы он этого не сделал, - с неожиданной горячностью выпалила Лира. - Он же вас до сих пор любит, сами можете пойти и посмотреть.
- Не могу, девочка. Он бы стал стыдиться того, что уже немолод, а я… Разве я посмею причинить ему такую боль?
- Наверное, вы правы. Но тогда вы хоть весточку ему пошлите, ну что вам стоит!
Серафина Пеккала надолго замолчала. Встревоженный Пантелеймон обернулся чистиком и на секундочку вспорхнул к ней на сосновую ветвь, чтобы убедиться, что они с Лирой в своей дерзости не хватанули через край.
Внезапно Лира спросила:
- А как получилось, что у людей есть альмы?
- Этот вопрос задают себе все, но ответа никто не знает, - промолвила ведунья. - Сколько существует на свете род людской, столько существуют и альмы. В этом главное отличие человека от зверя.
- Точно! - подхватила девочка. - Мы совсем на зверей не похожи. Звери - они какие-то другие. Вот, скажем, медведь. Иногда смотришь на него - он же совсем как человек, а потом вдруг как возьмет, да и сделает что-нибудь такое, только оторопь берет или вообще душа в пятки уходит. Получается, нам их по-настоящему так никогда и не понять. Только знаете что, мне Йорек Бьернисон однажды сам сказал, что для медведя панцирь - все равно что для человека альм. Что это все равно как душа. Но ведь он свой панцирь себе сам сделал. Когда его прогнали из Свальбарда, у него панцирь отобрали, а он потом нашел где-то железо метеоритное и выковал себе новый. Сам, представляете? Это же все равно как сделать себе новую душу! А человек своего альма сотворить не может, потому что мы другие. Знаете, как мы с Йореком познакомились? Жители Тролльзунда опоили его спиртом, а панцирь украли и спрятали. Только я узнала, где они его хранят, и Йорек его отобрал назад. Не понимаю, зачем ему в Свальбард? Ведь его же там убьют! Знаете, я его ужасно люблю. Так сильно люблю, что не хочу, чтоб он погиб в этом своем дурацком Свальбарде.
- Скажи мне, детка, Йорек хоть раз рассказывал тебе о том, кто он такой? - спросила ведунья.
- Не-а, - протянула Лира. - Только как его зовут. И то, я это даже не от него знаю, а от консула вашего в Тролльзунде.
- Йорек ведь очень знатного рода, - продолжала Серафина Пеккала. - Больше того, он принц, и, не соверши он тогда страшного преступления, быть ему сейчас королем.
- Но ведь у панцербьорнов есть король. Йорек сам мне рассказывал. Его зовут Йофур Ракнисон.
- Верно, только Йофур Ракнисон взошел на трон лишь после того, как Йорека Бьернисона изгнали из Свальбарда. Он, разумеется, тоже принц, иначе ни о какой короне не могло быть и речи. И хитер он, как человек: плетет интриги, заключает альянсы; жить, как все медведи, в ледовых крепостях, не желает, повелел построить себе дворец. Поговаривают даже, что он намерен обменяться послами с людскими государствами, собирается пригласить ваших инженеров, чтобы они начали разработку огненных шахт. О, он коварен и изворотлив. Многие думают, что Йорек угодил в расставленную им западню. А еще говорят, что даже если новый король тут ни при чем, то он намеренно распускает подобные слухи, чтобы подогреть уважение к своей хитрости и ловкости.
- Но в чем же Йорек-то провинился? Знаете, я его еще потому так люблю, что он на моего папу очень похож. Мой папа ведь тоже сделал… ну, одну вещь, в общем, как Йорек, и его тоже наказали. Если бы они познакомились, то они бы, наверное, друг другу очень понравились. Так вот, я знаю, что Йорек убил какого-то медведя, - тараторила Лира, округлив глаза. - Это он мне сам рассказал. А за что убил-то? Как хоть все это было?
- Он убил его в честном поединке за медведицу. Дело в том, что молодой медведь, с которым Йорек дрался, никак не показал, что готов уступить и сдаться, хотя было очевидно, что Йорек сильнее. При всей своей гордости, панцербьорны в поединке всегда признают мощь более сильного противника и склоняются перед ним, а этот медведь почему-то уступить не пожелал. Неизвестно, в чем причина, только говорят, что без Йофура Ракнисона тут не обошлось. Либо он как-то заморочил беднягу, либо опоил его дурманящим зельем, но молодой медведь продолжал упорствовать, и Йорек Бьернисон дал волю своему гневу. По закону, он мог его только ранить, а убивать права не имел, так что приговор вынесли очень быстро, никто и разбираться не стал.
- Ах, вот как все было, - задумчиво протянула девочка. - Да, он ведь мог бы сейчас царствовать. А знаете, я ведь уже слышала про этого Йофура Ракнисона. У нас в Оксфорде, в колледже Вод Иорданских, был один профессор-паломник, он много по Северу путешествовал и во время своих странствий встречался с королем панцербьорнов. Так вот, он говорил… эх, я ведь сейчас точно не вспомню, ну, в общем, этот Йофур якобы получил трон обманом. А Йорек мне сам однажды объяснил, что медведя нельзя обмануть. Я не поверила, но у меня правда ничего не получилось, когда он мне дал попробовать. Тогда выходит, что Йофур Ракнисон обдурил их обоих: и Йорека, и его соперника, так, что ли? Может, панцербьорны способны видеть только человеческие уловки, а медвежьи нет? Но ведь в Тролльзунде Йорека одурачили не медведи, а люди. Им же удалось опоить его, а потом спрятать его панцирь.
- Наверное, медведя нельзя обмануть до тех пор, пока он ведет себя как медведь, - пожала плечами Серафина Пеккала. - А начни он подражать человеку, как тут же станет жертвой обмана. Ведь ни один медведь не будет пить спирт. Йорек Бьернисон пытался утопить в нем горечь изгнания. Если бы не выпивка, жители Тролльзунда никогда бы его не одурачили.
Лиру такое объяснение вполне удовлетворило, и она согласно закивала головой. Ее восхищение Йореком не знало границ, и лишнее подтверждение его величия пришлось куда как кстати.
- Вы такая умная, Серафина Пеккала, - восторженно выпалила девочка, обращаясь к ведунье, - вы даже умнее, чем миссис Кольтер. Я бы сама ни за что не догадалась, а вы мне все так здорово объяснили!
Они все летели и летели. Лира нащупала у себя в кармане шубы кусочек моржового мяса, сунула его в рот и принялась сосредоточенно жевать.
- Серафина Пеккала, - внезапно окликнула она ведунью. - А вы можете мне рассказать, что такое Серебристая Пыль? Причина-то всему именно она, я же чувствую, только об этом никто не говорит.

Предыдущая страница 17 Следующая страница


Северное сияние 18

- Я тоже мало что могу тебе сказать, - задумчиво произнесла Серафина Пеккала. - Серебристая Пыль нас никогда не занимала. Просто там, где есть люди в сутанах, там всегда присутствует страх перед ней. Вот и все, что мне известно. Миссис Кольтер не носит сутану, но зато эта дама является одним из самых могущественных агентов Магистерия. Это она учредила Министерство Единых Решений по Делам Посвященных, это она убедила иерархов Церкви дать денег на исследования в Больвангаре, потому что там изучали Серебристую Пыль, а она сильнее всего интересует миссис Кольтер. Почему - не знаю. На свете есть много вещей, которые ведуньям понять не дано. Мы знаем, например, что тартары просверливают себе в черепах отверстия, нам это непонятно, но не более того. Природа Серебристой Пыли нам неведома, но для того, чтобы постичь ее, мы не станем рвать волосы ни на себе, ни на ком другом. Это дело Святой Церкви.
- Святой Церкви? - повторила Лира в замешательстве. Она вдруг вспомнила, как давным-давно, еще на Мшистых Болотах, они гадали с Пантелеймоном, что же заставляет вращаться иголочку веритометра. Пан тогда помянул фотонную “мельничку”, установленную в алтаре храмины колледжа Архангела Гавриила. Ее лопасти приводились в движение потоком элементарных частиц. И настоятель храма в своей проповеди проводил прямую параллель между этими самыми частицами и религиозным вероучением.
- Может, и правда, - пробормотала девочка. - Ведь у них в каждой реликвии какой-то секретик. Только все их реликвии очень древние, а Серебристая Пыль совсем даже не древняя. Хоть бы лорд Азриел мне все растолковал про нее. - Девочка с трудом подавила зевок. - Я, наверное, лучше лягу, - виновато сказала она, - а то я совсем застыла. Знаете, там, на земле, мне тоже было холодно, но я в жизни так не замерзала, как сейчас. Наверное, еще немножко, и я насмерть заледенею.
- Тогда быстренько залезай под одеяла и запахни шубу поплотнее.
- Угу. - Лира еле шевелила губами от холода. - Вы знаете, Серафина Пеккала, даже если я умру, то уж лучше я здесь умру, а не там, на станции. Когда они нас под это лезвие засунули, у меня в голове мелькнуло: “Вот и конец”. Мы оба так подумали. Как же они могли… Ну ладно. Если мы с Пантелеймоном заснем, вы нас тогда разбудите, когда Свальбард покажется, хорошо?
Девочка неуклюже заползла под груду меховых одеял и прижалась к мирно посапывающему Роджеру. Она промерзла так, что не чувствовала ни рук, ни ног, все тело ломило от холода.
А позвякивающий сосульками, заиндевелый воздушный шар все продолжал свой призрачный полет, каждую минуту приближая наших путешественников к скалистым утесам и вечным льдам Свальбарда, с его огненными шахтами и ледовыми крепостями.

* * *

Ли Скорсби проснулся от предостерегающего возгласа Серафины. От страшного холода голова его была тяжелая, но он мгновенно понял, что случилась какая-то беда. Бешеные порывы ветра сотрясали шар, гондола ходила ходуном. Ведуньи отчаянно налегали на канат, но едва могли удержать его. Ослабь они хватку хоть на миг, аэростат тут же отнесло бы в сторону от намеченного курса. Мельком взглянув на компас, Ли сообразил, что шквальный ветер потащил бы шар к Новой Земле со скоростью сто миль в час, не меньше.
- Где мы находимся? - прокричал он, обращаясь к Серафине.
Лира спросонья слышала его голос, но окоченевшее от холода тело и страшная тряска не давали ей подняться на ноги. Новый порыв ветра отнес в сторону ответ ведуньи. Сквозь щель между краем капюшона и воротом шубы Лира видела в неверном свете яндарического фонаря, как Ли Скорсби, хватаясь руками за опорные стойки, пытался дотянуться до веревки, которая стягивает шар. Вот он резко дергает за нее, словно силится рывком вытащить какую-то затычку, и, запрокинув голову, всматривается в бушующую тьму, а потом начинает заматывать веревку вокруг чеки подвесного кольца.
- Я хочу выпустить немного газа, - прокричал он сквозь ветер, - тогда мы спустимся вниз. Уж очень мы высоко забрались.
Ведунья что-то ответила, но ее слова снова подхватил налетевший шквал и отнес куда-то в сторону. Роджер тоже проснулся. Треск гондолы разбудил бы и мертвого, да еще прибавьте к этому треску и болтанку. Сальцилия, альм Роджера, и Пантелеймон вцепились друг в друга, как два перепуганных обезьяныша. Лира лежала ничком на дне, стараясь унять предательскую дрожь.
- Ничего, - прохрипел Роджер. Голос его звучал куда бодрее, чем можно было ожидать. - Как только спустимся, костерок сделаем. Полегче будет. Погреемся чуток. У меня спички есть, я еще в Больвангаре с кухни упер.
Шар резко шел на снижение, еще секунда - и они оказались в самой гуще льдистого облачного киселя. Клочья и сгустки его заползали в гондолу, и вдруг в один миг стало темно. Такого ватного тумана Лире еще ни разу не приходилось видеть.
Глухо, как через подушку, прозвучал возглас ведуньи. Тогда аэронавт вновь взялся за веревку и, смотав ее с чеки, отпустил. Она выскользнула у него из рук, словно живая, и в этот миг, несмотря на треск гондолы, вой и рев ветра, запутавшегося в снастях, Лира явственно услышала мощный хлопок где-то далеко наверху.
Ли Скорсби, заметив ее распахнутые от ужаса глаза, успокаивающе крикнул, перекрывая бурю:
- Так надо! Это клапан газовый! Там пружина, которая удерживает газ внутри. Если я тяну за веревку, клапан наверху приоткрывается, часть газа выходит, и мы теряем высоту. Снижаемся, понимаешь?
- А мы что…
Закончить она не успела, потому что через борт гондолы к Ли сзади подбиралась отвратительная тварь: крупная, в половину человеческого роста, с кожистыми крыльями и изогнутыми длинными когтями. На безобразной приплюснутой голове пузырями вздувались выпученные глаза, огромный рот скалился от уха до уха. Мерзкое отродье источало чудовищное зловоние.
Не успела Лира даже пискнуть, как мощная лапа Йорека Бьернисона смахнула чудовище за борт, и оно растаяло во мгле, издав отвратительный визг.
- Скальные упыри, - пробурчал немногословный Йорек.
В эту же секунду возле гондолы возникла Серафина Пеккала. Уцепившись рукой за край корзины, она отрывисто и резко прокричала:
- Скальные упыри атакуют. Мы должны посадить шар на землю и защищаться. Они…
Больше Лира ничего не услышала, потому что воздух прорезал внезапный резкий грохот. Дно гондолы встало на дыбы, люди и инструменты попадали набок. Затем мощнейший удар швырнул Лиру, Роджера и Ли в тот угол корзины, где лежал панцирь Йорека. Встряска была такой чудовищной, что все трое едва не вылетели за борт, и только могучие лапы панцербьорна не дали им упасть вниз. Серафина Пеккала исчезла. Кругом стоял невообразимый гвалт, все тонуло в пронзительных воплях скальных упырей. С шумом рассекая крыльями воздух, они метались у Лиры перед лицом, и она задыхалась от омерзительного смрада.
Еще один резкий рывок вновь швырнул всех троих на дно гондолы, и внезапно корзина с бешеной скоростью полетела вниз, непрерывно при этом вращаясь, словно волчок. Лире показалось, что стропы шара лопнули, и теперь они камнем падают с огромной высоты, где их уже ничто не удерживает. Страшные толчки и удары следовали один за другим, гондолу швыряло из стороны в сторону, словно она билась и билась о скальные уступы.
Последнее, что видела Лира, было перекошенное лицо Ли Скорсби, который в упор целился из дальноствольного пистолета прямо в ощеренную морду упыря. Девочка в ужасе зажмурилась и, не помня себя от страха, вцепилась обеими руками в густой мех Йорека. Крики, вопли, вой и свист ветра, скрип гондолы, похожий на стон бьющегося в агонии зверя, - все смешалось в чудовищную какофонию, хаос звуков, все нараставший и нараставший.
И тут корзину потряс самый страшный удар. Лирины пальцы разжались, ее вышвырнуло вон, как пробку из бутылки, и закрутило так, что она уже не соображала, где верх, где низ. Казалось, легкие ее сплющились и в них вообще не осталось воздуха. Все лицо, рот, глаза залепила какая-то белая крупа, холодная, острая, колючая…
Это был снег. Ее воткнуло головой в сугроб. После всего пережитого девочка никак не могла прийти в себя. Несколько секунд она лежала не двигаясь, потом попыталась пошевелить губами, языком и выплюнуть снег, потом все так же, едва дыша, начала тихонько дуть перед собой, чтобы образовалось пространство для воздуха и можно было вздохнуть.
Казалось, она ничего себе не повредила, нет. Просто впервые почувствовала, что означают слова “бездыханное тело”. Мало-помалу Лира начала оживать: попробовала пошевелить одной рукой, потом другой, потом ногами, а потом и шеей. Наконец она попыталась поднять голову.
Ей мало что удалось увидеть, мешал облепивший лицо снег. С трудом выпростав руку, словно она весила по меньшей мере тонну, Лира кое-как протерла глаза и заморгала. Все вокруг было серым: дымчато-серым, графитовым, грязно-серым, почти черным, и по этому серому царству призрачными тенями бродили седые сгустки тумана.
Мертвая тишина стояла в этом мире, только откуда-то сверху доносились приглушенные крики скальных упырей, да где-то далеко бились о берег могучие морские волны.
- Йо-о-о-рек! - отчаянно звала девочка. Голос ее был слаб и предательски дрожал. - Йо-о-о-рек! Где ты?
Ответом ей была тишина.
- Ро-о-оджер! - позвала она снова. И вновь ни слова в ответ.
Здесь, в этом сером царстве, Лира была совсем одна. Ну уж дудки, как это “одна”? А верный Пантелеймон, ее товарищ по несчастью, мышонком выскользнувший из рукава шубы?
- Я проверил, как там веритометр, - сказал он, - все в порядке. Ничего не разбилось.
- Пан, - тихонько сказала девочка, - мы потерялись. Ты видел этих упырей? Видел, как Ли Скорсби в них палил? А если кто-нибудь из них спустится на землю и…
- Вот что, - твердо произнес Пан, - надо попытаться найти гондолу. А вдруг…
- Только давай больше не кричать, хорошо? - испуганно пискнула Лира. - Зря я кричала. Все равно никто не отозвался, а вдруг эти услышали. Господи, знать бы, где мы.
- Нет уж, - отрезал Пан, - лучше ничего не знать. Может, мы на дне ущелья, из которого нам не выбраться, а скальные упыри сидят наверху и ждут, когда туман рассеется. Тебе легче будет, если ты узнаешь?
Лира еще пару минут полежала, собираясь с силами, а потом принялась шарить вокруг себя руками. Оказалось, что она угодила в расселину между двумя обледеневшими скалами. Судя по шуму прибоя, где-то в пятидесяти метрах было море. Сверху по-прежнему доносились вопли скальных упырей, но теперь они звучали чуть глуше. В этой мутной серой мгле девочка едва могла разглядеть собственные пальцы, и даже филин-Пантелеймон, с его зоркими глазами, подмогой ей был никудышной. Медленно, ощупью, оскальзываясь и спотыкаясь на острых камнях, Лира начала двигаться прочь от берега, но вокруг не было ничего, кроме скалистых утесов да снега. Никаких следов падения воздушного шара ей обнаружить не удалось.
- Как же так? - растерянно шептала девочка. - Не могли же они сквозь землю провалиться?
Пантелеймон, обернувшись диким котом, осторожно прокрался чуть вперед и наткнулся на четыре мешка с песком. При падении мешки лопнули, часть песка высыпалась и уже успела вмерзнуть в снег.
- Это балласт, - кивнула Лира. - Он, наверное, пытался сделать так, чтоб шар поднялся, вот и сбросил его, а сам…
Она не договорила и судорожно сглотнула. Что-то мешало ей дышать: не то ком в горле, не то ужас, ворочавшийся в груди, не то оба вместе.
- Пан, миленький, мне страшно, - выдохнула девочка. - Господи, сделай так, чтоб они были живы!
Пантелеймон мышонком скользнул ей по рукаву шубы, юркнул внутрь капюшона и притаился там. Внезапно Лира услышала какой-то шорох или царапанье и рывком обернулась на звук.
- Йорек!
Голос ее упал, и слово словно бы примерзло к губам. Перед ней стоял не Йорек, а незнакомый медведь в сверкающем панцире, покрытом серебристой изморозью. Блестящий шлем его был увенчан пышным султаном. Он стоял не двигаясь в какой-нибудь паре шагов от Лиры, и в этот момент она с поразительной отчетливостью поняла, что конец неотвратим.
Панцербьорн вскинул голову и зарычал. Эхо прокатилось по скалистым утесам, и с неба ему ответили омерзительные вопли.. А из туманной мглы тем временем выступил еще один панцирный медведь, а за ним еще один. Лира приросла к своему месту, стиснув руки в кулачки.
Медведи стояли не шелохнувшись. Наконец первый спросил:
- Имя?
- Лира.
- Как ты сюда попала?
- По небу.
- На воздушном шаре?
- Да.
- Ты арестована. Пойдешь с нами. Пошевеливайся.
На подкашивающихся от страха и усталости ногах, оскальзываясь на каждом шагу, девочка покорно побрела следом за медведями, спотыкаясь на камнях и мучительно ломая голову над тем, как же ей теперь выпутываться.

Глава 19
Плен

Панцербьорны вели Лиру вдоль узкой лощины, где туман был еще гуще, чем внизу, на берегу. Вопли скальных упырей и шум прибоя становились все глуше и наконец смолкли совсем, уступив место галдежу обитателей птичьих базаров. Медведи и девочка поднимались по лощине вверх, петляя меж скалистых уступов и снежных сугробов, но как ни всматривалась девочка в мглистую серую муть, как ни вслушивалась в каждый шорох, нигде не было и следа ее друзей. Похоже, она осталась единственной живой пленницей Свальбарда, а Йорек, ее верный друг, погиб.
Пока дорога шла в гору, медведь - начальник караула не проронил ни слова. Наконец они остановились. Где-то далеко внизу бились о прибрежные камни волны. Лира поняла, что стоит на самой вершине утеса. Значит, о немедленном бегстве не может быть и речи, иначе она рискует сорваться в пропасть.
- Смотреть вверх! - прорычал медведь, и словно повинуясь его приказу, порыв ветра на мгновение отдернул плотную завесу тумана.
При скупом свете дня Лира увидела, что стоит перед гигантским сооружением из камня. По высоте здание могло бы поспорить с башнями и колокольнями колледжа Вод Иорданских, но оно было куда массивнее, а фасад его сверху донизу украшали барельефы с изображением батальных сцен. Вот панцербьорны наголову разбивают племена скраелингов, вот закованные в цепи рабы-тартары гнут спины в огненных шахтах, вот грузовые дирижабли со всех концов земли несут щедрые дары и обильную дань королю панцирных медведей, великому Йофуру Ракнисону.
Именно в этих словах начальник караула разъяснил девочке сюжеты изображенных сцен, и ей не оставалось ничего другого, как поверить ему на слово, поскольку сама она ровным счетом ничего не увидела. Дело в том, что каждый выступ, каждое углубление на барельефах оккупировали колонии поморников и бакланов. Издавая пронзительные вопли, они непрерывно кружили в небе, и все вокруг было щедро залеплено густыми грязно-белыми брызгами птичьего помета.
Однако панцербьорнов это, судя по всему, нимало не смущало. Ступая по обледеневшему гуано, толстым слоем устилавшему землю, они прошествовали под величественную арку и вошли во внутренний двор. Здесь начиналась парадная лестница, и на каждом углу гвардейцы-медведи останавливали всех входящих и требовали назвать пароль. Лира дивилась их блестящим панцирям и пышным султанам.
Мысленно она все время сравнивала обитателей Свальбарда с Йореком Бьернисоном, и каждый раз сравнение оказывалось в пользу ее друга. В нем было столько силы, столько могучей грации, да и панцирь его поразительным образом отличался от всех этих изукрашенных чеканкой и позолотой доспехов. Его ржавые пластины были заляпаны кровью врагов и испещрены зазубринами от ударов, это был настоящий боевой панцирь, не чета всяким там блестящим побрякушкам.
Чем дальше они шли, тем теплее становилось вокруг, Лире даже захотелось снять капюшон, но тут же в нос ей ударила смрадная волна. Дворец короля Йофуса Ракнисона насквозь пропах протухшим тюленьим жиром, кровью, испражнениями и гнилью. Девочка невольно скривилась и опустила голову пониже, надеясь, что панцербьорны не заметят ее гримасы. Через каждые несколько метров в стене торчала железная консоль, на которой был укреплен горящий светильник с ворванью, но бешеная пляска теней не давала разглядеть, что у тебя под ногами.
Наконец они остановились перед тяжелой железной дверью. Медведь-стражник отодвинул тугой засов, и тут панцербьорн - начальник караула рывком повернулся к Лире. Девочка даже не успела опомниться, как ее, словно щепку, швырнули внутрь, на каменный пол. Дверь за ней тут же захлопнулась, и снова лязгнул засов.
Вокруг было темно, хоть глаз коли, но Пан, обернувшийся светлячком, зажег свой слабенький голубой фонарик, и они увидели, что оказались в узкой камере. По глухим стенам сочилась вода, а единственным предметом мебели служила голая каменная скамья. В самом дальнем углу валялась какая-то груда тряпья, очевидно постель. Все остальное тонуло в непроглядном мраке.
Лира опустилась на сиденье и нащупала сумочку с веритометром. Верный Пантелеймон примостился у девочки на плече.
- Как ты думаешь, он работает? Все-таки такая страшная встряска.
Пантелеймон спустился пониже и, устроившись на ее правом запястье, старался светить изо всех сил.
Лира молчала, собираясь с мыслями. Какая-то часть ее сознания не уставала удивляться тому, что даже перед лицом такой чудовищной опасности она способна привести себя в состояние сосредоточенного покоя, которое необходимо, чтобы читать по веритометру. Однако у нее это получалось совершенно естественно. Самые сложные вопросы будто бы сами собой преломлялись в значки - символы веритометра, и девочка ни на секунду не задумывалась над тем, как это происходит, как не думает человек, сгибая руку или ногу, какие мышцы приводят в движение тот или иной сустав.
Установив стрелки, она мысленно задала вопрос:
“Где сейчас Йорек?”
Ответ не заставил себя ждать:
“Он жив. После того, как вас выбросило из корзины, его протащило дальше. До Свальбарда ему день пути. Он спешит сюда”.
“Где Роджер?”
“С Йореком”.
“Что они собираются делать?”
“Йорек, несмотря на все препоны, хочет ворваться во дворец и освободить вас”.
Девочка опустила веритометр на колени. Сердце ее учащенно билось. Ей было страшно.
- Они же его схватят. Их тут слишком много. Ну почему я не ведунья! Я бы тебя отправила к Йореку, и мы бы вместе что-нибудь придумали. Что же делать-то?
И тут впервые в жизни Лира почувствовала, что от ужаса у нее зашевелились волосы на голове. В темном углу камеры послышалось какое-то движение и старческий голос произнес:
- Кто здесь?
Дико вскрикнув, девочка вскочила ногами на скамью и затравленно прижалась спиной к стене. Пантелеймон летучей мышью вился перед ее лицом и что-то отчаянно верещал.
- Кто здесь? - снова воззвал из темноты мужской голос. - Отвечай же! Я ничего не слышу!
- Пан, миленький, - трясущимися губами шепнула Лира, - стань опять светлячком, только близко к нему не подлетай.
Трепещущая искорка прочертила темноту и выхватила из мрака голову говорящего. То, что Лира ошибочно приняла за груду тряпья, оказалось седобородым старцем, цепями прикованным к стене камеры. Бледный огонек светлячка отразился в дико блеснувших глазах старика. Его всклокоченные волосы седыми космами разметались по плечам. Полуживая змея-альм свернулась у него на коленях и с усилием задвигала раздвоенным языком, стоило Пану подлететь поближе.
- К-к-кто вы? - заикаясь от страха, выдавила из себя Лира. - Как вас зовут?
- Иофам Сантелия, профессор королевской кафедры космологии Глостерского университета, к вашим услугам. С кем имею честь?
- Я Лира… Лира Белаква. Зачем они вас сюда посадили?
- Злоба и зависть недоброжелателей. Откуда вы?
- Из колледжа Вод Иорданских.
- Что? Из Оксфорда? - Профессор поперхнулся.
- Да.
- Что этот каналья, Трелони, до сих пор там, у вас?
- Вы имеете в виду профессора-паломника, да? Он до сих пор в колледже.
- Ах вот как? Отрадно слышать! - зашипел старик, брызгая слюной. - Им давно следовало бы лишить его мантии. Ничтожество! Фигляр! Плагиатор! Продажная душонка!
Лира дипломатично молчала.
Старец всем телом подался навстречу девочке:
- Ну, и как его труд о фотонах гамма-лучей? Довел он его до ума?
Лира инстинктивно сделала шаг назад.
- Я н-не знаю, - начала было она, но вдруг всегдашняя привычка взяла верх. - Нет. Он его еще не опубликовал. Говорит, цифры какие-то нужно уточнить. А, вспоминаю, вспоминаю. Он еще, кажется, говорил, что будет писать работу о природе Серебристой Пыли.
- Что вы сказали? - возопил профессор. - Мошенник! Вор! Мерзавец! Каналья!
Брызги слюны летели во все стороны. Старик трясся так, что Лира не на шутку перепугалась, как бы с ним что не случилось. Утомленная жизнью змея-альм невозмутимо соскользнула с колен старца на пол, чтобы он мог без помех лупить себя кулаками по ляжкам.
- Совершенно с вами согласна, - почтительно вставила девочка. - Я тоже всегда считала, что он вор и каналья, и все другое, что вы сказали, тоже.
Потерявшему рассудок старику даже в голову не пришло удивиться тому, что волею судеб в его камере оказалась маленькая чумазая девчонка, каким-то образом знакомая с человеком, мысль о котором его неотвязно преследовала. Он действительно был безумен, бедолага, но в безумии своем мог сообщить Лире нечто ценное.
Девочка опасливо присела перед ним на корточки. Сидеть надо было достаточно далеко, чтобы старик не сумел до нее дотянуться, но в то же время достаточно близко, чтобы слабый огонек светлячка-Пантелеймона мог ясно осветить его лицо.
- Этот профессор Трелони, он, знаете ли, все время хвалится, что очень хорошо знает короля панцербьорнов…
- Скажите пожалуйста! Он хвалится! - снова задергался профессор. - Кто бы говорил! Хлыщ! Фитюлька! Прощелыга! Ворует то, что плохо лежит! Во всех его трудах нет даже тени самостоятельной научной мысли! Все же украдено у других, у тех, кто неизмеримо выше, чем он!
- Точно, - серьезно поддакнула Лира. - А уж если он что свое и напишет, так все переврет.
- Именно! Именно что переврет, коллега! Ни таланта, ни широты мышления, ни полета. Шулер с головы до пят! Ничтожество!
- А еще хвалится, - гнула свое Лира. - Вот, скажем, про того же короля панцербьорнов вы наверняка раз в сто больше знаете. Просто вы не хвастаетесь.
- Панцербьорны! - презрительно хмыкнул бедный сумасшедший. - Да я мог бы написать о них трактат! Да что трактат, монографию! Именно по этой причине они и держат меня в заточении.
- По какой еще причине?
- А по такой, мой юный друг, что я слишком много знаю о них. Они просто не решаются меня убить. Может, и хотели бы, да руки коротки. Я же все понимаю. У меня, знаете ли, есть весьма влиятельные друзья. Да-с.
- Какой же вы умный, - с почтительным восхищением протянула девочка. - С вашим опытом, с вашими знаниями вы бы столькому смогли научить других…
Судя по всему, в беспросветном мраке безумия у профессора чуть брезжила искра здравого смысла, потому что, услышав последние Лирины слова, он бросил на нее недоверчивый взгляд, словно бы уловив в них скрытый сарказм. Но наша Лира не зря провела всю свою жизнь в обществе желчных ученых мужей, которые вечно ждут какого-нибудь подвоха. Уж она-то знала, как с ними нужно общаться. В ее широко распахнутых глазах светилось такое безмерное наивное восхищение, что старик растаял.
- Хм… Учить других, говорите вы. Ну что ж, возможно, дитя мое, возможно. Если б я нашел достойного ученика, я бы возжег в его душе священный пламень.
- Вот-вот, - с готовностью поддакнула наша хитрая лисичка. - Ведь если вы никому не передадите свои знания, они будут погребены здесь, в этой камере. Нужно, чтобы люди вас помнили.
- Именно! - произнес старец, торжественно воздевая перст. - А вы знаете, у вас на удивление светлый ум, дитя мое. Как, вы сказали, вас зовут?
- Лира. Давайте вы меня будете учить всяким вещам про панцирных медведей.
- Как то есть про панцирных медведей? - повторил он в замешательстве.
- Я бы с удовольствием поучилась космологии, - поспешила успокоить профессора девочка. - Или, например, Пыль бы изучала Серебристую. Но я для этого слишком мало знаю. Вы этому научите других своих учеников, более достойных. А с меня будет довольно и медведей. Вы мне все про них расскажете, я все пойму, мы закрепим пройденное, а потом перейдем к вещам посложнее, например к той же Серебристой Пыли. Идет?
Старик утвердительно кивнул головой.
- Вы правы. Вы совершенно правы. Видите ли, дитя мое, между микрокосмом и макрокосмом существует некая неразрывная связь. Звезды, они ведь живые. Да-да, разве вы об этом никогда не задумывались? Ведь все вокруг нас живое, и свыше ему предуготованы великие цели. Вселенная исполнена предначертаний. Вдумайтесь в это, дитя мое. Все имеет свою цель, свое предназначение. Например, ваше предназначение - напомнить мне об этой высшей цели. Замечательно, это просто замечательно! Ведь я, в своем отчаянии, упустил ее из виду. Очень хорошо! Просто великолепно!
Лира подошла к нему поближе.
- Расскажите мне про короля, про Йофура Ракнисона. Вы его видели?
- Ну разумеется! Ведь я прибыл в Свальбард по его личному приглашению. Надеюсь, вы меня понимаете. Он же мечтал основать здесь университет. А я, как предполагалось, должен был его возглавлять. Представляете, какая это была бы шпилька в бок Королевскому Арктическому Обществу, а? - Старец в восторге потирал грязные ладони. - Уж я не говорю про эту бездарь, про Трелони. Ха-ха!
- Что же вам помешало?
- Интриги. Меня предали эти ничтожества. И Трелони, разумеется, первый. Он же приезжал сюда, в Свальбард. Вам это, вероятно, известно. Распространял здесь самые чудовищные слухи и клеветнические измышления о моей якобы некомпетентности. Наглая, беззастенчивая ложь! Клевета! Кто, скажите на милость, нашел окончательное доказательство гипотезы Барнарда-Стокса? А? Молчите? Нечем крыть? Потому что это я нашел, профессор Сантелия, собственно персоной. Трелони с этим смириться не мог. И лгал, беззастенчиво лгал. По его оговору Йофур Ракнисон заточил меня в эту камеру. Но это отнюдь не навсегда. В один прекрасный день я отсюда выйду. Я стану главой университета в Свальбарде. И этот Трелони… приползет ко мне на коленях. И я еще припомню, как все эти умники из издательского отдела Королевского Арктического Общества швыряли мне в лицо мои рукописи. Дескать, не научно. Кто теперь посмеет? Я их… всех… выведу на чистую воду. Я им…
- Наверное, когда Йорек Бьернисон вернется, он вам поможет, - участливо вставила Лира.
- Йорек Бьернисон? Нет. Он никогда не вернется, слышите вы? Ни-ко-гда. Ждите хоть до Судного дня.
- А я слышала, что он уже совсем близко.
- Ничего не выйдет. Они его убьют. Да и вообще. Ну посудите сами, какой он панцирный медведь? Он же изгой. Вроде меня. Унижен. Всеми предан. Лишен всех личных привилегий панцербьорна. Он теперь никто.
- Ну, а если он все-таки вернется? - не сдавалась Лира. - Вот возьмет и вызовет Йофура Ракнисона на поединок. Что тогда?
- Этого никто не допустит, - авторитетно заявил несостоявшийся глава университета. - Разве может Йофур Ракнисон, король, забыть себя настолько, чтобы признать за Йореком право на поединок? Он же лишен этого права, понимаете вы, лишен. Он теперь не панцирный медведь, а так… Он с тем же успехом мог бы быть, ну, я не знаю, моржом, тюленем или еще кем-нибудь похуже, вроде тартар или скраелингов. И биться с ним честь по чести, как с равным, никто не будет. Просто пальнут из огнемета, как только он покажется, и все. Безо всякой пощады.
Лира почувствовала, как холодная рука сжимает ей сердце.
- А как же все их другие пленники? - спросила она дрожащим от отчаяния голосом.
- Какие еще пленники? - подозрительно спросил старик.
- Ну… лорд Азриел, например. Где они его держат?
Внезапно профессора словно подменили. Он съежился, как побитая собака, затравленно посмотрел на девочку и в ужасе отпрянул к стене.
- Тише, тише, ради всего святого! Они услышат! - зашептал он, предостерегающе тряся головой.
- А что такого? Получается, что даже имя лорда Азриела нельзя произносить? А почему?
- Это опасно! Вы очень рискуете! Йофур Ракнисон строжайше запретил упоминать его.
- Но почему? - прошептала Лира. Чтобы зря не волновать несчастного безумца, она тоже понизила голос и подползла к старику поближе.
- Министерство Единых Решений по Делам Посвященных возложило на Йофура Ракнисона особую миссию, - еле слышно произнес профессор, лихорадочно блестя глазами. - Миссис Кольтер лично приезжала в Свальбард и уговаривала короля взять лорда Азриела под стражу, обещая за это любое вознаграждение. Мне это достоверно известно, поскольку я в это время являлся доверенным лицом Йофура Ракнисона. Я даже встречался с миссис Кольтер. Да, представьте себе, и имел с ней весьма продолжительную беседу. Йофур, к слову сказать, совершенно потерял от нее голову. Ни о ком другом буквально ни говорить, ни думать не мог. Ради нее он был готов абсолютно на все. Стоило ей только захотеть, чтобы лорда Азриела держали в плену за сотни и сотни миль - пожалуйста! Однако ее слова было достаточно. Йофур же воск в ее руках! Он ведь даже столицу Свальбарда собирался назвать в ее честь, представляете?
- Значит, получается, что лорда Азриела держат за сотни миль под стражей и никто-никто не может его повидать?
- Разумеется! Но тут есть одна тонкость. Йофур до смерти боится лорда Азриела. О, он затеял опасную игру, наш Йофур. Но он ведь умен, как бес, и сумел сделать так, что и волки сыты, и овцы целы. Лорд Азриел под стражей, так что миссис Кольтер получила то, что хотела, но, с другой стороны, к услугам лорда Азриела любые инструменты, какие только могут понадобиться для его научных изысканий, так что и ему грех жаловаться. Все довольны. Жаль, ненадолго. Это называется, “момент неустойчивого равновесия”. Туда-сюда, туда-сюда. Вы меня понимаете? Равномерные колебательные движения системы вызывают ее разрушение, причем очень быстрое. Заявляю как специалист.
- Очень интересно, - пробормотала Лира, но мысли ее были куда как далеки от сложных научных аналогий. Она лихорадочно думала о том, что узнала от старика профессора.
- Конечно. Мой альм уже ощущает вкус грядущих событий, - торжественно произнес узник.
- И мой. А кстати, когда нас покормят?
- В каком смысле “покормят”? - недоумевающе переспросил старик.
- В самом прямом. Время от времени они должны приносить сюда какую-то пищу, иначе мы помрем с голоду. Вон на полу кости какие-то валяются. Это что, тюлень?
- Возможно. Я не знаю. Может быть, и в самом деле тюлень.
Лира встала и, вытянув перед собой руки, ощупью пошла к двери. Разумеется, ни ручки, ни тем более замочной скважины она не нашла. Дверь закрывала проем так плотно, что ни сверху, ни снизу не оставалось даже крошечной щелочки. Напрасно, приникнув к ней ухом, девочка пыталась расслышать хоть что-нибудь. Снаружи не доносилось ни звука. За ее спиной старик что-то невнятно залопотал, говоря сам с собой.
Вот звякнула цепь; это он завозился, пытаясь устроиться поудобнее, а потом раздалось похрапывание.
Так же ощупью Лира вернулась назад, на жесткую каменную скамью у стены. Пантелеймон, которому надоело быть лучом света, обернулся крыланом и с тихим писком носился на своих кожаных крыльях по камере, а Лира сидела и задумчиво грызла ногти.
И тут совершенно неожиданно, без каких-либо подсказок, она ясно вспомнила, что же именно сказал профессор-паломник в тот роковой вечер, когда она спряталась в рекреации. С того самого дня, как Лира впервые услышала от Йорека имя владыки Свальбарда, ей все время не давала покоя одна вскользь брошенная профессором Трелони фраза, и вдруг она словно бы услышала его слова: “Есть то, чего Йофур Ракнисон жаждет более всего на свете. Ему нужен альм.”
Ясное дело, тогда, сидя в рекреации, Лира мало что поняла.
Во-первых, профессор все время говорил о каких-то панцербьорнах. Назови он их по-человечески, “панцирные медведи”, она бы мигом сообразила, о чем идет речь. Но она-то решила, что Йофур Ракнисон - человек, а раз он человек, у него должен быть альм, иначе просто невозможно. Но тогда зачем ему чего-то “жаждать”?
Теперь все встало на свои места. Могущественный владыка Свальбарда более всего на свете жаждал стать человеком. Поэтому-то ему нужен альм, собственный альм. Это же ясно как Божий день.
А что, если… Внезапно в Лирушкиной голове созрел гениальный план. Она придумала, как заставить Йофура Ракнисона совершить шаг, который он не стал бы делать ни при каких обстоятельствах. Она придумала, как вернуть опальному Йореку Бьернисону трон, который принадлежит ему по праву. И как, в конечном итоге, добраться до места, где томится в плену лорд Азриел, и передать ему веритометр.
Для этого нужно было только… Фантастическая мысль возникла как бы сама собой; эфемерная, словно мыльный пузырь, переливающаяся всеми цветами радуги, и у Лиры не хватило духу рассмотреть ее повнимательнее - вдруг лопнет! Нет уж, лучше пока подумаем о чем-нибудь другом, а она пусть себе попереливается, поблестит еще немножко.

* * *

Она начала клевать носом, когда лязгнул засов. Дверь распахнулась, и в камеру хлынул свет. Лира мигом вскочила на ноги. Невидимка-Пан успел юркнуть в карман ее шубы.
Медведь-охранник, замаячивший в дверях, нагнул шею, поднял зубами с пола кусок тюленьей туши и уже собрался было швырнуть его внутрь камеры, но не успел он выпрямиться, как перед ним уже стояла Лира:
- Я должна немедленно видеть Йофура Ракнисона, - отчеканила девочка. - Отведи меня к нему. Не сделаешь - тебе же хуже будет.
Кусок тюленьего мяса глухо стукнулся об пол. Медведь вскинул голову. Панцербьорны - не люди, мимика у них не богатая, но тут любой бы догадался, что этот зверь разгневан не на шутку.
- Я кое-что знаю о Йореке Бьернисоне, - выпалила Лира, - и хочу сообщить это вашему королю. Сведения очень важные.
- Скажи какие. Я передам, - взревел охранник.
- Король должен узнать все первым. Так полагается. - Лира старалась говорить как можно вежливее. - Я правда не могу никому ничего рассказать, пока он меня не выслушает. Порядок есть порядок.
Медведь помедлил с ответом. Может, ей попался панцербьорн-тугодум? Зашвырнув мясо в камеру, он наконец повернулся к девочке и сказал:
- Ладно. Иди за мной.
Под его конвоем Лира вышла на свежий воздух. Какое же это было наслаждение! Туман рассеялся, и небо в квадрате внутреннего двора мерцало звездами.
Медведь посовещался о чем-то с другим панцербьорном, который и обратился к девочке.

Предыдущая страница 18 Следующая страница


19 Филип Пулман

- С Йофуром Ракнисоном нельзя говорить, когда кому вздумается. Надлежит ждать, пока он сам не призовет тебя, - назидательно поднял лапу ее новый собеседник.
- Конечно, конечно, - бойко затараторила Лира, - но ведь дело-то не терпит отлагательства. Мне надо ему кое-что рассказать. Про Йорека Бьернисона. Его величество должен все узнать как можно скорее. Ой, ну как же вы не понимаете! Если я кому-то расскажу вперед него, это же будет дерзость! Представляете, как он прогневается на нас за такую дерзость, а?
На панцербьорна ее доводы явно произвели впечатление, и он погрузился в сосредоточенное молчание. Расчет девочки был безошибочно прост и верен: за последнее время Йофур Рахнисен ввел при своем дворе такое количество новых порядков, что сбитые с толку медведи так до сих пор и не научились вести себя так, как подобает. Именно на этом общем замешательстве и решила сыграть Лира. Ей во что бы то ни стало нужно было добиться аудиенции у владыки Свальбарда.
Ее новый знакомый пошел советоваться с вышестоящим начальством, и вскорости Лиру вновь завели во дворец, но на этот раз ее ждали не застенки, а коридоры власти. Они, правда, были отнюдь не чище застенков, а дышалось в них труднее, чем в каземате, потому что к смраду и вони звериного логова добавилась густая тяжелая волна духов. Сперва девочка долго скучала на лестнице, потом в секретарской, потом под дверями какой-то большой парадной залы, а панцербьорны все это время о чем-то озабоченно шушукались и спорили. В общей суете и неразберихе о Лире словно бы забыли, и она без помех смогла разглядеть карикатурное убранство парадной половины дворца. Стены были щедро украшены золоченой лепниной, но сырость уже делала свое дело: позолота пооблупилась, гипс крошился и отваливался кусками. Некогда кричаще-яркие ковры так затоптали грязными лапами, что они превратились в серо-буро-малиновые.
Вот наконец высокие двери распахнулись, и в нос девочке ударила еще более удушливая волна благовоний. С потолка залы спускались вычурные тяжелые люстры - их было с полдюжины, а то и больше.
Яркий алый ковер устилал пол. Множество медведей, стоявших вдоль стен, провожали глазами каждое движение Лирушки. Ни на одном из них она не увидела панциря, зато каждый носил какое-то украшение или знак отличия: кто золотую цепь, кто эгретку из пурпурных перьев, кто алую перевязь с бантом. Смешнее всего было то, что даже тронная зала не избежала нашествия неугомонных птиц. Кайры, тупики и поморники облепили золоченый фриз. Завидев, что из какого-нибудь гнезда, находящегося в люстре, падал кусочек рыбы, они камнем кидались вниз, быстро хватали добычу и снова вспархивали под потолок.
В глубине залы, на возвышении под балдахином, стоял гигантский трон, высеченный из гранитного монолита, но и здесь, как и во всем остальном убранстве дворца, явно чувствовался вкус владельца. Суровый гранит был щедро изукрашен вычурными лепными гирляндами и фестончиками. Вся эта позолота выглядела столь же нелепо, как если бы кто-нибудь взял да и понавесил елочной мишуры на скалистый утес.
На троне восседал владыка Свальбарда. Лире никогда в жизни не приходилось видеть медведя такой величины. Он был еще выше и мощнее, чем Йорек Бьернисон. В его богатой мимике, в выражении глаз удивительным образом проступало что-то человеческое, то, чего Йорек был напрочь лишен. Когда Йофур Ракнисон смотрел на девочку, она могла поклясться, что на нее смотрит человек, словно бы притаившийся на дне медвежьих глаз. Ей доводилось встречать таких людей в салоне миссис Кольтер. Перед Лирой сидел ловкий изворотливый политик, привыкший властвовать. На груди у него красовалась тяжелая золотая цепь с массивным медальоном, изукрашенным яркими драгоценными каменьями. Изогнутые двадцатисантиметровые когти были сплошь унизаны золотыми пластинками.
Весь его облик дышал неукротимой силой, энергией и дьявольской хитростью. Безвкусные в своем изобилии украшения отнюдь не казались нелепыми на его могучей фигуре. Напротив, на нем они становились воплощением первозданной необузданной мощи.
Лира почувствовала, что сердце ее уходит в пятки. Вся ее затея вдруг стала казаться совершеннейшей глупостью. Но вот она подошла к трону чуть поближе, как ей велели, и вдруг заметила, что король Йофур держит что-то на коленях, держит удивительно знакомым жестом. Человек бы так сидел с любимой кошкой. Или с альмом.
Йофур Ракнисон прижимал к груди большую куклу, похожую на манекен. Она была одета точь-в-точь как миссис Кольтер и даже чем-то напоминала ее, хотя на фарфоровом кукольном лице застыла дурацкая приклеенная улыбка. Король панцербьорнов играл в человека, у которого есть альм. Теперь Лира твердо знала, что спасена.
Она подошла к самому трону и склонилась в почтительном поклоне. Пан, ни жив, ни мертв, притаился в кармашке ее шубы.
- Приветствуем тебя, о владыка Свальбарда, - негромко произнесла девочка. - Вернее сказать, приветствую. За него говорить не буду.
- За кого “за него”? - спросил Йофур.
Голос его не был похож на рев зверя. Он звучал выше и чище, чем ожидала Лира, со множеством обертонов и оттенков. Говоря что-нибудь, Йофур непрерывно помахивал перед собой лапой, отгоняя мух, которые целыми стаями вились вокруг его пасти.
- Я имею в виду Йорека Бьернисона, Ваше Величество, - отвечала девочка. - Мне необходимо сообщить вам нечто очень важное. Но сведения эти настолько секретные, что мне хотелось бы передать их вам наедине.
- Речь идет о Йореке Бьернисоне? - насмешливо осведомился король.
Лира подошла к нему поближе, стараясь не оскользнуться на свежем птичьем помете. Отмахиваясь от непрерывно жужжащих мух, она прошептала:
- Речь пойдет об альмах, Ваше Величество.
Кроме них двоих, ее последних слов никто не слышал.
В глазах Йофура Ракнисона мелькнуло новое выражение. Лира не могла точно сказать, что именно оно значит, но одно было совершенно ясно: во взгляде короля засветился неподдельный интерес.
Внезапно он рывком встал с трона, едва не наступив при этом на девочку, и что-то прорычал, обращаясь к другим медведям. Они тут же попятились к дверям, не переставая при этом почтительно кланяться. Могучий рык Йофура переполошил птиц, и они с воплями заметались под потолком, пока наконец не угомонились и снова не расселись по гнездам.
В тронной зале не осталось никого, кроме Лиры и короля Йофура.
- Кто ты такая? - обратился владыка Свальбарда к девочке, весь горя от нетерпения. - Что ты знаешь про альмов?
- Все. Потому что я сама - альм.
Йофур застыл на месте.
- Ты - альм? - переспросил он. - Чей же?
- Я - альм Йорека Бьернисона, - прозвучал ее ответ.
В этот момент Лира почувствовала, что жизнь ее висит на волоске. Одного удара высочайшей десницы было достаточно, чтобы пришлепнуть ее на месте. Йофур не сделал этого только потому, что от неожиданности он сам растерялся. Не давая ему опомниться, девочка быстро продолжала.
- Прошу вас, Ваше Величество, выслушайте меня до конца. Придя сюда, я подвергаю себя величайшей опасности, но мое пребывание в Свальбарде ничем не угрожает вам. Скажу больше, единственная моя цель - помочь владыке Свальбарда. Йорек Бьернисон стал первым медведем, у которого есть альм, но на его месте должны были быть вы, Ваше Величество. И я сама куда охотнее стала бы вашим альмом. Именно за этим я и явилась в Свальбард.
- Но как же так, - ошеломленно произнес Йофур Ракнисон, - каким образом у медведя вдруг появился альм? И при чем тут Йорек? А ты, - тут в голосе владыки Свальбарда зазвучали ноты сомнения, - каким же это образом ты можешь быть от него отдельно, если ты - его альм?
Слова вырывались из его пасти вместе с мушиными облачками.
- Ничего удивительного, Ваше Величество, - бойко отвечала маленькая самозванка. - Я ведь такая же, как альмы ведуний, значит, мы с Йореком можем отдаляться друг от друга на многие сотни миль. Он получил меня в Больвангаре. Миссис Кольтер, конечно же, много рассказывала вам об этой станции, так что вы, Ваше Величество, знаете, чем они там занимаются.
- Режут, вот чем они там занимаются, - раздраженно буркнул Йофур Ракнисон.
- Совершенно верно. Но рассечение - это далеко не все. Боюсь, миссис Кольтер не открыла вам главного. На станции они делают еще и множество других вещей, в том числе и искусственных альмов. А эксперименты проводятся на животных. И как только Йорек Бьернисон прознал об этом, он предложил себя в качестве добровольца. Так ему создали альма, то есть меня. Альмы людей всегда имеют облик какого-нибудь животного, а у животных альмы похожи на людей, потому я такая. Мое имя - Лира, и я - альм Йорека Бьернисона. Мне открыты все его помыслы, я всегда знаю, что он делает, где находится…
- Тогда скажи, где он сейчас? - нетерпеливо перебил ее Йофур.
- Он уже в пределах Свальбарда, и совсем скоро он будет здесь.
- Но это же безумие! Его ждет смерть! Ради чего он делает это? Что ему нужно?
- Ему нужна я. Он рвется сюда за мной. Но мне он не нужен. Я больше не хочу быть его альмом. Лучше я стану вашим. Когда все эти жалкие людишки из Больвангара своими глазами увидели, какова мощь панцербьорна, наделенного альмом, они ужасно испугались и решили, что больше никогда ничего подобного делать не будут, так что Йорек Бьернисон навсегда останется единственным медведем, у которого есть альм. Но ведь тогда он легко может подчинить себе других медведей и даже стать владыкой Свальбарда. За этим-то он и рвется сюда.
- Что-о-о-о? - гневно взревел Йофур Ракнисон. От раскатов его громоподобного рыка закачались хрустальные подвески на люстрах, перепуганные птицы подняли галдеж, а у Лиры зазвенело в голове.
Но она не испугалась.
- О, Ваше Величество, - не моргнув глазом, продолжала девочка, - ведь вы такой умный, такой сильный, такой могущественный. Поверьте, что более всего на свете я хотела бы зваться вашим альмом. Вот для этого-то я и примчалась сюда одна. Йорек не должен стать владыкой Свальбарда. Этот трон - ваш. И есть средство! Я знаю, как сделать так, чтобы я перешла от него к вам. Но я очень боялась, что не успею, и тогда Йорека постигнет та же участь, что и остальных медведей-изгоев. Они ведь не имеют права участвовать в поединках, их просто сжигают огнеметами, да? Но тогда я погибну вместе с ним, просто растаю, как дымок.
- Но как же ты… Ты ведь сама сказала, что…
Не дав ему закончить, Лира продолжала:
- Я сказала, что могу стать вашим альмом, но для этого вы должны победить Йорека в честном бою. Тогда его сила станет вашей, а я словно бы сольюсь с вами, мы превратимся в целое, у нас будут общие помыслы. Вы сможете посылать меня за сотни миль, чтобы я выведывала для вас что-нибудь. Или наоборот, сможете всегда держать меня при себе. Вы вольны будете поступать так, как вам заблагорассудится. Если бы вы пожелали, то с моей помощью смогли бы поднять панцербьорнов на штурм Больвангара и там заставили бы этих людишек понаделать альмов для ваших приближенных. А если вам больше нравится быть единственным панцирным медведем, у которого есть альм, то мы вместе могли бы сровнять Больвангар с землей. Поверьте мне, о могущественный король Йофур Ракнисон, в мире не останется вещей, нам неподвластных!
Все это время она трясущимися пальцами сжимала в кармане шубы крошечное тельце мышонка-Пантелеймона, который притаился там, сжавшись в комочек.
Йофур Ракнисон метался по тронной зале, как по клетке, не находя себе места от возбуждения.
- Поединок? - ревел он. - Со мной? Но это же немыслимо! Йорек Бьернисон - изгой. Я не могу биться с ним. Неужели это единственный путь?
- Единственный, - отозвалась Лира, чувствуя, как сжимается ее сердце. С каждой минутой Йофур Ракнисон казался ей все сильнее и свирепее. Он словно бы вырастал на глазах. И при всей своей безграничной вере в Йорека, при всей своей любви к нему, девочка уже почти не надеялась на то, что он действительно сможет одолеть этого великана. Но это был их единственный шанс. Очередь из огнемета не оставляла ни единого шанса. И означала верную смерть.
Внезапно Йофур Ракнисон замер и внимательно посмотрел на девочку:
- А как ты докажешь, что ты действительно альм?
- Испытайте меня. Я могу сказать вам то, что знаете только вы сами, Ваше Величество, и никто другой, что может быть открыто только вашему альму.
- Хорошо. Тогда ответь мне: кто бы первой жертвой, которую я убил?
- Для того, чтобы ответить, мне нужно остаться одной, - вскинула голову Лира. - Когда я стану вашим альмом, вы, Ваше Величество, еще не раз увидите, как я это делаю, но пока это должно оставаться тайной.
- Рядом с тронной залой есть лакейская. Ступай туда и не возвращайся без ответа.
Лира послушно отворила дверь и оказалась в маленькой полутемной комнате, где вообще не было мебели, если не считать единственного шкафчика красного дерева, в котором скучали давно не чищенные серебряные безделушки. Достав веритометр, девочка установила стрелки и задала вопрос:
“Где сейчас Йорек?”
“В четырех часах пути. Он спешит изо всех сил”.
“Как мне его предупредить?”
“Ты должна верить в него”.
У Лиры сжалось сердце при мысли о том, как же он устанет за этот длинный путь, но она запретила себе об этом даже думать, ведь иначе получалось, что она не верит в Йорека, то есть делает именно то, от чего ее предостерегает веритометр.
Сосредоточившись, она задала вопрос, ответа на который ждал от нее Йофур Ракнисон.
“Кто же был его первой жертвой?”
“Его собственный отец”, - ответил веритометр.
Девочка хотела узнать подробности, и оказалось, что в самом начале жизни, во время своей первой охоты во льдах, Йофур Ракнисон столкнулся с медведем, который тоже охотился в одиночку. Ссора и поединок между ними закончились тем, что Йофур прикончил соперника. Лишь позднее он выяснил, что убил в тот день своего отца, которого до этого ни разу не видел, потому что у панцербьорнов медвежат пестуют матери, а не отцы. О том, что произошло, не знала ни одна живая душа.
Лира сунула веритометр в сумочку.
Узнать правду - это полдела. Надо было придумать, как сообщить ее королю Йофуру.
- Восторгайся им! - шепнул ей Пантелеймон. - Он жаждет лести!
Лира приоткрыла дверь тронной залы и робко вошла внутрь. Торжествующий Йофур Ракнисон нетерпеливо ждал ее, алчно поблескивая хитрыми недобрыми глазками.
- Итак?
Вместо ответа девочка опустилась перед королем на колени и лбом приложилась к его левой передней лапе. Как и все медведи, Йофур был левшой, и эта лапа у него была сильнее.
- О, могущественный Йофур Ракнисон, я склоняюсь перед тобой. Я виновата, что не сразу поняла, сколь ты велик и силен.
- Это что еще такое? - досадливо отмахнулся владыка Свальбарда. - Я жду ответ на свой вопрос.
- Узнай же, что первой жертвой, которую ты убил, стал твой собственный отец. О, богоравный Йофур Ракнисон, ты - новое божество, ибо только богам под силу то, что совершил ты.
Йофур на мгновение лишился дара речи.
- Как… откуда ты узнала? - с трудом вымолвил он.
- Мне это открыто, ибо я - альм.
- Тогда скажи мне еще! Скажи мне еще одну вещь, чтобы я поверил! Что обещала мне миссис Кольтер, когда была здесь?
И снова Лирушка ретировалась в заднюю комнатку и сосредоточенно склонилась над веритометром. Ответ не заставил себя ждать.
- Ваше Величество, миссис Кольтер пообещала вам, что по приезде в Женеву добьется у Магистерия разрешения на то, чтобы вы, хотя у вас и нет альма, могли быть приняты в лоно Святой Церкви. Мне очень жаль, Ваше Величество, но я убеждена, что она слукавила. Миссис Кольтер не только не обращалась в Магистерий с подобной просьбой, но даже и не собиралась делать ничего подобного, ибо наверняка знала, что Святая Церковь не примет существо, у которого нет альма. Но теперь это уже не важно. Когда я стану вашим альмом, никто не посмеет возразить, если вы по-прежнему захотите принять таинство крещения. Вы просто потребуете этого и пусть только кто-нибудь попробует вам отказать.
- Твоя правда! Правда! Клянусь! Каждое слово правда! Значит, она обманывала меня! А я… Я так ей… Я же ей верил! Как же она могла обмануть меня?
- Увы, Ваше Величество. Но это уже не важно. Простите мне мою смелость, о повелитель, только Йорек Бьернисон уже всего в четырех часах пути от Свальбарда. Наверное, самое время предупредить вашу стражу, чтобы они не открывали огонь. Если вы собираетесь с ним биться за меня, изгой Йорек должен быть допущен во дворец.
- Хорошо…
- И еще, Ваше Величество, одно только слово. Когда он здесь появится, мне лучше притвориться, что я по-прежнему принадлежу ему, хорошо? Я сплету какую-нибудь историю о том, что заблудилась, потерялась, да мало ли что… Он ничего не заподозрит. И еще… Вы объявите вашим подданным о том, что до того, как вы завоевали меня в честном бою, я была альмом Йорека Бьернисона?
Йофур настороженно покосился на Лиру.
- Н-не знаю… А ты что скажешь?
- Я думаю, что спешить не следует, - сказала Лира как можно мягче. - Когда мы будем вдвоем, король и его альм, у нас еще будет время обо всем подумать и решить. А пока важнее всего объяснить остальным, почему изгой Йорек допущен до участия в поединке. Нужно найти причину, а то ведь они ничего не поймут. Ну, сделать-то они все сделают, на то они и подданные, но если мы найдем вескую причину, их восхищение владыкой Свальбарда будет поистине безграничным.
- Ты снова права! Что же мы им скажем?
- Ну, допустим… Допустим, мы объявим, что вы сами призвали Йорека в Свальбард для того, чтобы устои власти были непоколебимы. Мы скажем, что это вы вызвали его на поединок, и победитель станет полноправным владыкой Свальбарда. Понимаете, Ваше Величество, если преподнести появление здесь Йорека как вашу собственную волю, то в глазах подданных вы будете героем. Они узнают, что вы смогли призвать его сюда, что он покорен вам, что вам все подвластно.
- Ты права.
Гигантский зверь превратился в руках девчонки в податливый воск. Лира была в таком упоении, что совершенно потеряла осторожность, и если бы не острые зубки Пантелеймона, которыми он предостерегающе тяпнул девочку за палец, то неизвестно, куда бы ее завело сознание собственной безнаказанности.
Но тут она мигом пришла в себя и, потупив глазки, тихонечко стояла сзади и слушала, как Йофур Ракнисон, весь дрожа от нетерпения, отдает приказания о подготовке к поединку с Йореком Бьернисоном.
А изгой-панцербьорн, напрягая все силы, мчался в Свальбард, с каждой минутой неотвратимо приближая час битвы, не ведая при этом, что биться ему предстоит не на жизнь, а на смерть, и что его собственная жизнь поставлена на карту.

Глава 20
Не на жизнь, а на смерть

В Свальбарде поединки между панцербьорнами слыли обычным делом и проходили по раз и навсегда заведенному порядку. Ни один медведь не стремился заломать противника до смерти. Если кто-то и погибал, то либо из-за того, что более сильный соперник не успевал понять, что другой ему уступает, либо из-за какой-то трагической случайности. Истории, подобные той, что закончилась для Йорека Бьернисона ссылкой, были большой редкостью. А уж об откровенном убийстве и говорить не приходится. Йофур Ракнисон, убивший своего отца, совершил вещь немыслимую.
Однако иногда обстоятельства вдруг складывались таким образом, что единственно возможным исходом ссоры или спора становилась битва, но не на жизнь, а на смерть. И такая битва обставлялась со всей возможной торжественностью, как требовал того древний обычай.
Как только Йофур Ракнисон возвестил о поединке и о том, что Йорек уже на пути в Свальбард, все пришло в движение. Арену для битвы тщательнейшим образом вымели и выровняли. Из огненных шахт поднялись оружейники, чтобы подготовить к бою панцирь владыки Свальбарда. Они проверили каждую стяжку, каждую заклепку, они мельчайшим песочком отполировали пластины до нестерпимого блеска. С особой тщательностью они занялись когтями: сперва ободрали с них золотые пластинки, а потом каждый из этих двадцатисантиметровых изогнутых крючьев наточили и заострили, чтоб резали как бритва. Лира смотрела на все эти приготовления и чувствовала, как из желудка к горлу поднимается дурнота. Во что же она втравила несчастного Йорека?!
Вот уже сутки он мчится по ледовым торосам, без сна и отдыха, без еды и питья. А если он был ранен во время крушения воздушного шара, что тогда? И кто поможет ему собраться для битвы, о которой он пока даже не подозревает?
Что же она натворила, что натворила?! Совсем тошно Лирушке стало, когда Йофуру Ракнисону вздумалось продемонстрировать остроту когтей и силу удара на еще теплой туше убитого моржа. Он играючи вспорол толстенную шкуру, словно это был лист бумаги; ему достаточно было мазнуть пару раз лапой, и череп гигантского животного треснул, словно яичная скорлупа. Под каким-то благовидным предлогом девочке удалось улизнуть и на несколько минут остаться одной. Тут уж она дала волю слезам.
Даже Пан, никогда не унывающий Пан, не знал, чем утешить свою Лиру, которая ревела в голос от ужаса и страха. Оставалось только одно: спросить веритометр. “Йорек уже в часе пути”, - был ответ. “Ты должна верить в него”, - повторила девочке танцующая стрелка-иголочка. Дальше шла какая-то непонятица. Лира хоть и с трудом, но разобрала. Ей пеняли за то, что она второй раз задает один и тот же вопрос.
Тем временем слух о предстоящем поединке разнесся по всему Свальбарду, и вокруг арены уже было не протолкнуться. Лучшие места, разумеется, занимали панцербьорны, особо приближенные к королю, а на специально огороженном участке разместились медведицы и среди них - королевские жены. О панцирных медведицах Лира почти ничего не знала, и, конечно же, в любое другое время она бы не постеснялась и поглазеть, и порасспрашивать, но сейчас ей нельзя было отходить от Йофура Ракнисона ни на шаг. Стоя с ним рядом, она внимательно рассматривала его придворных, так и кичившихся своим превосходством над простыми панцербьорнами, и пыталась понять, что же значат все эти бляхи, медальоны, султаны, которые они на себя понавешали, ведь это же были не просто побрякушки, а знаки отличия. Сановники самого высокого ранга держали в лапах небольших куколок, наподобие куклы-альма, с которой прежде не расставался Йофур Ракнисон. В этом раболепном подражании любым повадкам короля они видели способ стяжать монаршью милость. С мрачным удовлетворением девочка отмечала про себя растерянность этих вельмож, когда они вдруг обнаружили, что повелителю Свальбарда его игрушечный альм уже надоел. Теперь они абсолютно не знали, что им делать со своими куклами. А если их накажут за эти игрушки? А может, они уже вообще в немилости? В опале? Может, лучше выбросить кукол от греха подальше?
Лира все острее и острее начинала ощущать эту атмосферу растерянности, царившую среди сановников. Ни один из них не знал твердо, кто же он на самом деле. Первозданности, цельности, самодостаточности Йорека Бьернисона в них уже не было. Казалось, над всем свальбардским двором опустилась завеса опасливого замешательства. Они не сводили настороженных глаз друг с друга и со своего короля.
А теперь еще и с Лиры. Девочка скромно держалась в тени Йофура Ракнисона и опускала глазки долу, как только ловила на себе чей-нибудь любопытный взгляд.
Мало-помалу туман над Свальбардом рассеялся, воздух стал прозрачен и чист. Ближе к полудню чернота полярной ночи ненадолго отступила, и именно в это время, по Лириным расчетам, и должен был появиться Йорек. Чувствуя, как бешено бьется ее сердце, девочка стояла на невысоком снежном бортике, окружавшем арену для предстоящего поединка, не сводя глаз с бледной полоски неба на востоке. Чего бы она сейчас не отдала, лишь бы увидеть на горизонте грациозные стремительные силуэты в развевающихся одеждах, и пусть бы они подхватили ее и унесли с собой, далеко-далеко. Или пусть бы в небе возник дивный город, тот, что так манил ее сквозь огни северного сияния, и его широкие, залитые солнцем бульвары раскрылись бы ей навстречу. Или пусть бы снова вокруг нее сомкнулись могучие добрые руки мамаши Коста, чтобы Лира могла уткнуться ей в плечо и жадно вдохнуть знакомый запах кухонного чада и пота.
Ей было страшно.
Она чувствовала, как слезы неудержимо бегут по щекам и тут же превращаются в сосульки. Лира резко мазнула рукавицей по лицу. Больно было ужасно. Медведи, которые знать не знали, что такое слезы, никак не могли взять в толк, что же с ней происходит. Какой-то сугубо человеческий процесс, им неведомый и непонятный. И даже Пан, единственный, в ком она всегда находила утешение и поддержку, теперь сидел, притаившись мышонком, в кармане ее шубы. Когда Лирины пальцы предостерегающе смыкались вокруг него, не давая вылезти, он только ласково тыкался в них носом. Как еще он мог успокоить свою девочку?
Тем временем оружейники наводили последний глянец на панцирь Йофура. Владыка Свальбарда встал в своих блистающих доспехах на задние лапы, и Лира в ужасе отступила. Закованный в металл, он был подобен гигантской башне. По гладким пластинам панциря вилась золотая канитель инкрустаций, шлем серебристым куполом плотно обхватывал голову, оставляя лишь узкие прорези для глаз. Грудь и живот защищала облегающая кольчуга. Увидев все это великолепие, Лира с безнадежной тоской подумала, что она погубила Йорека. Сама погубила, собственными руками… У него нет таких доспехов. Его старый панцирь прикрывает только спину да бока. Девочка смотрела на короля панцербьорнов, могучего, блестящего, и у нее мучительно сосало под ложечкой. Она места себе не находила от страха за Йорека и чувства вины перед ним.
- Простите мне мою смелость, Ваше Величество, - с трудом выдавила она из себя, - но если вы помните наш разговор…
Ее дрожащий голос вдруг показался ей чужим, таким он был тоненьким и слабым. Йофур Ракинсон на миг оторвался от своего занятия - он пробовал удары лапой по мишени, которую три панцербьорна держали перед ним; отточенные когти одним махом пропарывали ее насквозь - и нетерпеливо повернул огромную голову в сторону девочки.
- Ну? Что еще?
- Просто… я тогда предложила, что, как только Йорек появится, я поговорю с ним, ну… как будто…
Лира не договорила, потому что конец ее фразы потонул в медвежьем рыке. Сперва взревели дозорные на сторожевой башне. Толпа внизу моментально отозвалась, и воздух задрожал от бешеного возбуждения. Это был сигнал, понятный всем. Они заметили Йорека.
Нельзя было медлить ни минуты.
- Я должна, - твердила девочка, - позвольте мне… Я сумею его обвести вокруг пальца!
- Давай! Ну, иди же, иди! Сделай так, чтоб он поверил!
Йофур Ракнисон задыхался от ярости и нетерпения.
Лира двинулась навстречу Йореку. Она шла через арену для поединка, ровную, словно тарелка, оставляя за собой на снегу цепочку смешных детских следов. Медведи молча расступились, пропуская ее. Вот их могучие фигуры остались позади, и в мутном свете дня глазам девочки открылся горизонт. Но где же Йорек? Наверное, с высокой сторожевой башни дозорным было видно дальше. Ей же оставалось только брести вперед по снежному полю.
Он заметил ее первым. Внезапный рывок ей навстречу, лязг и грохот металла - и в вихре взметнувшегося снега перед Лирой вырос Йорек Бьернисон.
- Йорек, миленький, - покаянно зашептала девочка, - я… я даже не знаю, как я могла это сделать… Ты должен будешь биться на поединке с Йофуром Ракнисоном, но ведь ты так устал, и панцирь твой… Как же я могла… Что я наделала…
- Что ты наделала? - Йорек недоуменно смотрел на Лиру, не понимая, о чем идет речь.
- Я сказала Йофуру, что ты идешь сюда. Понимаешь, я это по веритометру прочитала. А он… он бы все на свете отдал, лишь бы у него альм был. Он хочет быть как человек. Вот я его и обдурила. Он теперь думает, что я - твой альм, но ты мне, дескать, надоел, и я решила перебежать к нему, но для этого он должен победить тебя в поединке. Йорек, миленький мой, дорогой, ты только не сердись на меня, пожалуйста, но у меня правда не было другого выхода. Тебя бы даже не подпустили к Свальбарду, это точно. Просто дали бы залп из огнеметов, и все, вот мне и пришлось…
- Ты перехитрила Йофура Ракнисона? - медленно переспросил Йорек.
- Да! И он согласился, ну, в смысле, ему пришлось согласиться на поединок. Понимаешь, иначе они бы убили тебя, как изгоя. А так он будет с тобой биться, и победитель станет королем панцербьорнов. Только не сердись. Прости меня, я не хотела…
- Как, ты говорила, тебя зовут? Лира Белаква? Неправда. Отныне имя тебе Лира Сладкогласка. Нет вести слаще, чем та, что ты принесла. Этот поединок - единственная моя мечта. Вперед, крошка альм!
Лира робко подняла глаза на Йорека. Он стоял перед ней, отощавший, в старом помятом панцире, но готовый к яростной схватке, и девочка чувствовала, что сердце ее переполняет гордость.
Плечом к плечу шли они к громадине дворца, где у подножия мрачных стен их ждала ровная, чисто выметенная арена. Сверху, из-за зубчатых бойниц, на них смотрели медведи. Их белые морды маячили в каждом окне. Словно сплошная завеса тумана, они плотным кольцом окружили поле будущей битвы, только черные пуговки глаз да носов отчетливо выделялись на белом фоне. Едва Йорек и Лира приблизились, как панцербьорны расступились на шаг, образовав два узких прохода: для изгоя-медведя и для его альма. Взгляды всех присутствующих были прикованы к ним.
Йорек замер в дальнем конце арены. Владыка Свальбарда одним прыжком перемахнул через бортик из плотно утрамбованного снега, и теперь противников разделяли лишь несколько метров снежного поля.
Лира стояла к Йореку настолько близко, что видела, как вибрирует от напряжения каждый его мускул, подобно тому, как вибрирует динамо-машина, вырабатывая мощные яндарические волны. Девочка легонько коснулась его холки, где между пластинками панциря зияла щель, и шепнула:
- Миленький мой, дорогой, я знаю, ты победишь! Ты настоящий король, ты, а не он. Он - пустое место, ничтожество.
Теперь ей оставалось только ждать.
- Медведи! - раскатился над ареной могучий рык Йорека Бьернисона. Звонкое эхо ударило о стены дворца и переполошило птиц на гнездах. Йорек продолжал: - Мы будем биться до смерти. Если Йофур Ракнисон убьет меня, он навсегда останется королем панцербьорнов. Никто и никогда не посмеет оспорить его право на трон. Но если я убью его, то я стану вашим королем, и первым же своим приказом повелю разметать по ветру этот дворец, этот провонявший духами рассадник жалкого притворства и дешевой мишуры. Пусть морская пучина поглотит мрамор и злато. Они не нужны медведям. Железо - вот настоящий медвежий металл. Йофур Ракнисон, ты осквернил Свальбард. Я пришел сюда, чтобы его очистить. И поэтому я вызываю тебя на бой!
При этих словах Йофур Ракнисон непроизвольно рванулся вперед, но, сделав шаг или два, сдержал себя бешеным усилием воли.
- Медведи! - воззвал он. - Йорек Бьернисон пришел в Свальбард, потому что я захотел этого. Я призвал его сюда. И поэтому я, и только я вправе диктовать условия поединка. Если Йорек Бьернисон падет от моей десницы, я велю разметать его останки по земле, и пусть их пожрут скальные упыри. Его отрезанная голова будет красоваться на шесте перед воротами моего дворца. Самая память о нем сгинет навеки, и лютая смерть будет грозить каждому, кто посмеет произнести его имя вслух.
И он говорил и говорил, а потом снова наступил черед Йорека. Эта преамбула была неотъемлемой частью древнего ритуала поединка. Лира переводила глаза с одного на другого. Какие же они разные! Йофур - могучий, блестящий, несокрушимый в своей силе, пышущий здоровьем, в сверкающих латах, исполненный истинно королевского великолепия. Йорек рядом с ним казался мельче, хотя до этого Лира даже помыслить не могла о том, что кто-то может быть крупнее Йорека. Панцирь его выглядел куда беднее, весь в зазубринах да пятнах ржавчины. Но вот что удивительно: Йорек сам однажды обмолвился, что для медведя панцирь - это его душа. Так оно и было. Свой панцирь он выковал сам и точно по себе. Они с ним словно бы составляли единое целое. Йофуру же роскошных доспехов было явно недостаточно, ему нужна была еще одна душа, другая душа, поэтому он метался, в то время как Йорек был непоколебим, словно скала.
И Лира остро чувствовала, что остальные медведи не просто смотрят на противников. Они тоже сравнивают их. Сейчас на поле битвы сошлись не просто два панцербьорна. Сошлись две жизненные философии, две судьбы, две будущие дороги для Свальбарда. Йофур вел их в одну сторону, Йорек намеревался вести в прямо противоположную. И в тот момент, как перед ними забрезжит один путь, другой будет закрыт раз и навсегда.
Мало-помалу преамбула поединка заканчивалась, и соперники нетерпеливо мотали головами, переминались с ноги на ногу, то и дело рвались вперед. Зрители застыли, стараясь не упустить ни единой мелочи.
Вот наконец оба медведя замерли, каждый в своем конце арены. Они не сводили друг с друга настороженных глаз.
И внезапно тишину разорвал бешеный рев. Два облака снежной пыли единым духом взметнулись и понеслись навстречу друг другу. Подобно тому, как от подземного толчка срываются с соседних вершин два гигантских валуна и начинают неотвратимое движение вниз по склону навстречу друг другу, когда со все возрастающей скоростью, перемахивая через трещины и расселины, ломая в щепья деревья, они бешеным кубарем катятся, мчатся и, наконец, на полном ходу сталкиваются, дробя и круша друг друга в пыль, именно так сошлись в смертельной схватке два панцирных медведя. Но страшный удар друг о друга, от сокрушительного грохота которого зазвенел самый воздух и содрогнулись стены дворца, не стал для бойцов последним. Они не рассыпались в прах, как те каменные валуны. Оба рухнули в снег, но Йорек сумел подняться первым. Собравшись в комок, он рывком вывернулся, как тугая гибкая пружина, и бросился на врага. Панцирь Йофура сильно пострадал во время столкновения. Он чуть медленнее, чем нужно, поднял голову, и Йорек тут же заметил незащищенную щель у него на холке, между панцирем и шлемом. Ухватившись за выбивающийся оттуда пышный белый мех, он подцепил когтем край шлема и с силой рванул его на себя.
Почуяв опасность, Йофур захрипел и встряхнулся. Однажды Лира уже видела, как панцербьорн отряхивается от воды. Йорек у нее на глазах делал это, выходя из моря, и с его шкуры во все стороны до самого неба летели не брызги, а струи, как из водомета. Йофур Ракнисон тем же движением стряхнул с себя Йорека, и он упал, поверженный, а владыка Свальбарда, лязгая железными доспехами, выпрямился во весь свой гигантский рост. Одного мускульного напряжения могучей спины оказалось достаточно, чтобы расправились искореженные пластины панциря, и тогда, подобно лавине, Йофур Ракнисон обрушился на распростертого у его ног противника, который так и не сумел подняться.
Удар был такой силы, что у Лиры, стоявшей в стороне, перехватило дыхание и подкосились ноги, потому что даже земля содрогнулась.
Такого удара не могло выдержать ни одно живое существо. Йорек пытался высвободиться из железной хватки владыки Свальбарда, и, может быть, найди он точку опоры, ему бы это удалось, но Йофур не давал ему перевернуться на грудь, и зубы его уже сомкнулись на горле медведя-изгоя. Из раны брызнула струя горячей крови, и одна капля попала Лире на рукав шубы. Девочка в отчаянии прикрыла ее ладонью… Кровь ее друга… Кровь лучшего из друзей!
И тут Йорек когтями задних лап зацепился за звенья кольчуги, прикрывавшей брюхо и грудь его врага. Резкий рывок вниз - и кольчуга целиком сползает, а Йофур в панике хотел было повернуть голову в сторону, чтобы понять, что случилось. Этого секундного замешательства оказалось достаточно, и Йорек вновь поднялся.
Какое-то мгновение оба медведя застыли друг перед другом, тяжело дыша. Хваленая кольчуга Йофура из надежной защиты превратилась в путы: она обвила его задние лапы, так что он ни шагу не мог ступить, а чтоб сорвать ее долой, надо было сперва отстегнуть нижнюю застежку. Но Йореку приходилось куда тяжелее. Он жадно хватал ртом воздух, а из глубокой раны у него на шее струей текла кровь.
Не давая королю освободиться от стреноживающей его кольчуги, Йорек прыгнул вперед и опрокинул врага навзничь, снова нацелившись на незащищенное место у него на холке, которое уже не прикрывал погнувшийся шлем. И вновь Йофур отшвырнул Йорека прочь. Взметывая к небу фонтаны снежной пыли, противники сцепились не на шутку. В вихре метели невозможно было разобрать, кто кого.
Лира, не дыша, вглядывалась в эту слепую снежную кашу, до боли стиснув руки. В какой-то момент ей почудилось, что страшные когти Йофура вырывают куски мяса из подбрюшья противника, но мгновение спустя все снова скрылось за вихревой завесой, а когда снег чуть рассеялся, Лира увидела, что оба медведя, поднявшись на задние лапы, наотмашь разят друг друга, и страшные когти Йорека оставляют кровавые следы на морде владыки Свальбарда, а он с той же чудовищной силой бьет в ответ.
У девочки потемнело в глазах при мысли о том, сколь тяжела королевская десница. Казалось, что это великан вздымает и опускает гигантских размеров палицу, увенчанную пятью стальными остриями.
Лязг железа о железо, зубовный скрежет, хрип и рев, вырывающийся из глоток, громоподобный топот, сотрясающий землю… Весь снег в радиусе нескольких метров превратился в кровавое месиво.
Доспехи Йофура к этому моменту являли собой весьма плачевное зрелище. Пластины панциря погнулись и перекорежились, золотая канитель либо отлетела, либо скрылась под коркой запекшейся крови, расколотый шлем уже давно валялся где-то в стороне, на снегу. Панцирь Йорека, несмотря на все свое внешнее убожество, оказался куда крепче. Пластины пестрели новыми зазубринами, но они выстояли под сокрушительными ударами монаршей лапы-палицы, и даже двадцатисантиметровые лезвия когтей оказались им нипочем.
Но тем не менее король панцербьорнов был куда крупнее и сильнее, чем его соперник. Йорек отощал и устал в дороге, а сейчас, в этой смертельной схватке, он потерял много крови. Страшные раны зияли у него на животе, на передних лапах и холке. У Йофура же кровь тонкой струйкой сочилась лишь из-под нижней челюсти, так что в бою ему повезло куда больше. Если бы только Лира хоть как-то могла помочь своему другу! Увы, она была бессильна.
А дела Йорека в самом деле были плохи. Он начал хромать. Малейшее движение левой передней лапы вызывало у него сильнейшую боль. Он не мог на нее наступить, но это полбеды. В бою она тоже стала бесполезной, а выпады правой выглядели довольно жалко. По сравнению с прежними сокрушительными ударами они казались вялыми шлепками.
Йофур мгновенно заметил эту перемену в поведении своего врага. Град издевательских насмешек обрушился на голову Йорека: “хромая кляча”, “дохлятина”, “слюнтяй”, “недоносок” и прочие оскорбления сыпались как из рога изобилия и подкреплялись молодецкими ударами справа и слева, которые несчастный медведь-изгой уже не мог парировать. Он начал отступать шаг за шагом, всякий раз пригибаясь к земле все ниже и ниже под напором торжествующего короля панцербьорнов.
Лира ничего не видела от слез. Йорек, ее бесстрашный заступник, ее добрый, храбрый, самый лучший на свете друг, погибал у нее на глазах, но отводить их она не имела права, это было бы равносильно предательству, ведь, случись ему бросить взгляд в ее сторону, он должен увидеть не перекошенное от ужаса лицо, не трусливо втянутую в плечи голову, а сияющие глаза, полные любви и веры.
И она смотрела, смотрела, сколько было сил, но слезы слепили ее, мешая видеть самое важное. Хотя, кто знает, может, не слезы тому виной. Йофур Ракнисон ведь тоже ничего не заметил.
Ему было невдомек, что Йорек шаг за шагом отступает назад с одной-единственной целью: ему нужен сухой, плотно утоптанный участок снега и хороший валун, от которого можно оттолкнуться, как от трамплина. Раненая левая, которую он все время поджимает, на самом деле не искалечена. Это бойцовая лапа, и она ждет своего часа. Истинного панцербьорна провести невозможно, но Йорек знает, что Лире это однажды удалось, потому что владыка Свальбарда перестал быть медведем, он рвется быть человеком, а значит, его можно обмануть. И Йорек все дальше заманивает врага в западню.
Вот наконец он нашел то, что искал: гладкий валун, намертво вмерзший в землю. Он уперся в него пяткой, напружинился и замер, выжидая.
В тот миг, когда Йофур, торжествуя, поднялся на задние лапы и с высоты своего гигантского роста бросил презрительный взгляд на поверженного противника и его искалеченную левую переднюю, Йорек ударил.
О, что это был за удар! Подобно волне, что начинает свой разбег за тысячи миль от берега, в самом сердце океана, где даже мелкая зыбь не выдает той силы, что копится в синих глубинах, и лишь в прибрежных водах вздыбливается гигантским языком-гребнем, взметываясь до самых звезд, чтобы потом с бешеной силой обрушиться на скалы, круша и смывая все на своем пути, так двинулся Йорек Бьернисон на владыку Свальбарда. Оттолкнувшись от валуна, он рванулся вперед и вверх, и могучая левая лапа полоснула Йофура Ракнисона по незащищенной шлемом морде.
Страшный удар снес ему напрочь всю нижнюю челюсть, срезав ее, словно бритвой, так, что кусок еще теплой плоти, забрызгивая все вокруг кровью, отлетел в сторону на несколько метров. Длинный красный язык Йофура вывалился и буквально повис вдоль вспоротой глотки. Где же грозные клыки владыки Свальбарда? Где его сотрясающий стены рев? Кому он теперь страшен?
Только не Йореку. Панцербьорн белой молнией метнулся вперед, и не ведающие пощады клыки сомкнулись на горле Йофура Ракнисона. Гигантская туша, враз обессилев, болталась туда-сюда. Йорек тряс ее и так, и эдак, то вздергивая в воздух, то швыряя на землю, словно это был какой-то жалкий тюлень. Вот он в последний раз рванул головой вверх и разжал челюсти. Жизнь Йофура Ракнисона, короля панцербьорнов, отлетела.
Однако древний обычай требовал соблюдения еще одного ритуала. Йорек перевернул поверженного врага на спину и провел когтем по его незащищенной кольчугой груди. Вспоротый лоскут шкуры обнажил узкие белые с красным ребра, похожие на каркас опрокинутой кверху килем лодки. Запустив лапу под мышцы грудины, Йорек нащупал внутри грудной клетки сердце. Вот оно - теплое, еще трепещущее. Сердце убитого соперника, которое должно съесть перед лицом его подданных, ибо так велит обычай.
И тут воздух наполнился шумом, гамом, разноголосицей… Расталкивая друг друга, медведи ринулись к Йореку, чтобы склонить головы перед победителем Йофура Ракнисона.
- Панцербьорны! - раскатился над их головами трубный глас Йорека. - Кто ваш владыка?
И в едином порыве из медвежьих глоток вырвался рев, словно отвечали самые скалы Свальбарда, о которые с шумом бился океан:
- Йорек Бьернисон!
Каждый знал, что делать дальше. Все эти бляхи, перевязи, диадемы тут же полетели в снег. Здесь в грязи, им самое место. Затоптать и забыть навеки! Отныне и навсегда они медведи Йорека Бьернисона, настоящие панцирные медведи, а не жалкие недочеловеки, вечно мучимые сознанием собственной неполноценности. Словно сметающая все на своем пути волна, хлынули они во дворец, и вот уже глыбы мрамора с грохотом обрушиваются с высоких башен наземь и содрогаются от богатырских ударов могучих лап мрачные стены, так что камни из них вываливаются и падают, падают вниз с утесов, разбиваясь на тысячи мелких осколков о прибрежные скалы.
Йорека все происходящее нисколько не занимало. Он осторожно стягивал с себя панцирь, чтобы без помех заняться ранами. Но едва он взялся за застежку одной из пластин, как к нему подскочила Лира, оскальзываясь на алом от вмерзшей в него крови льду. Размахивая руками, она что было сил кричала медведям, которые крушили дворец, что там, внутри, пленники. Голос ее тонул в общем хаосе, но Йорек его услышал, и, повинуясь монаршему рыку, панцербьорны замерли.
- Там что, люди? - спросил девочку Йорек.
- Ну конечно, - всплеснула руками Лира. - Он их туда посадил, в эти, как их, в казематы. Их же сейчас завалит! Если их не вывести, они погибнут под обломками.
Йорек отдал короткий приказ, и несколько панцербьорнов немедленно бросились во дворец, чтобы освободить узников Йофура Ракнисона. Тем временем Лира склонилась над ранами Йорека.
- Миленький мой, дорогой, позволь я помогу, - шептала она, глотая слезы. - Я не буду трогать, я только посмотрю. Ой, какой ужас, - застонала девочка, увидев страшную рану у медведя на животе. - Если бы хоть какие-нибудь бинты или хотя бы тряпки… Надо перевязать, срочно!
Один из медведей молча положил рядом с ней на снег комок смерзшейся изумрудно-зеленой массы.
- Это мох-кровохлеб, - спокойно сказал девочке Йорек. - Возьми его и прижми к ране. Потом сомкни края раны, сверху приложи снег и дай схватиться.
Несмотря на то что каждый из медведей почел бы за честь помочь ему, Йорек не подпускал к себе никого, кроме Лиры. Только ее ловким пальцам позволил он пользовать себя. И вот маленькая девочка склонилась над распростершимся на снегу огромным панцирным медведем. Она без устали вкладывала в его зияющие раны целебный мох, а потом с помощью снега и льда заставляла края смерзнуться. Крови было так много, что ее рукавицы насквозь промокли, но мало-помалу Лире удалось ее унять.
К этому времени из дворцового подземелья вывели человек десять узников. Клацающие зубами от холода и страха, люди испуганно жались друг к другу и подслеповато щурились на свет. Лира сразу узнала своего профессора, но подходить к нему не стала: что толку? Бедняга давно сошел с ума. А вот как попали в Свальбард остальные, ей было ужасно интересно, но вокруг царила такая суета, не протолкнешься. Все куда-то торопились, Йорек что-то коротко приказывал панцербьорнам, те тут же бросались выполнять… Узнать бы только, что стало с Роджером, с Ли, и где, интересно, сейчас ведуньи… Мысли Лиры вдруг стали путаться. Она почувствовала, что ужасно устала и проголодалась. Но сейчас лучше всего было сесть куда-нибудь, чтобы никому не мешать…
Девочка примостилась в дальнем углу арены для поединков. Надо только нагрести вокруг себя снегу, как медведи делают, тогда будет не так холодно. Пантелеймон, пытаясь хоть как-то согреть свою Лиру, песцом свернулся у нее на груди. Не прошло и секунды, как они крепко спали.
Оба проснулись от того, что незнакомый медведь почтительно произнес:
- Владыка Свальбарда хочет говорить с тобой, о Лира Сладкогласка.
В своем сугробе Лира настолько окоченела, что глаза у нее никак не открывались, потому что ресницы смерзлись. Верный Пан шершавым язычком вылизывал ей веки, пока лед на ресницах не растаял. Кое-как разлепив их, девочка увидела почтительно склонившегося перед ней молодого панцербьорна. Уже стемнело, и в ночном небе светила луна.
Лира попыталась встать, но ноги не держали ее. Она попробовала еще раз и снова упала. Медведь проворно присел, чтобы ей было удобнее влезть ему на спину. Вцепившись негнущимися пальцами в густой пушистый мех и поминутно теряя равновесие, она дала привезти себя в уступистую лощину меж высоких скал, где уже собралось множество медведей.

Предыдущая страница 19 Следующая страница


Северное сияние 20

Маленькая юркая фигурка бросилась Лире навстречу.
- Роджер! - не веря своим глазам, выдохнула девочка.
Это и правда был Роджер. Его альм Сальцилия все никак не могла успокоиться при виде Пантелеймона.
- Ой, Лира, что было! - тараторил мальчишка. - Йорек приказал мне здесь ждать, а сам пошел тебя выручать. Мы же упали, понимаешь? Сперва тебя выбросило, а нас дальше потащило, далеко, миль эдак десять, не меньше. Тогда Ли Скорсби давай еще газ выпускать, чтоб мы снизились. Тут мы прямо в гору и врезались. Так страшно было! Нас с Йореком из гондолы вышвырнуло прямо сюда. Только он сразу развернулся и назад, тебя искать. А меня здесь оставил. А что с Ли сталось и с ведуньями, я не знаю. Ой, Лира, они же мне рассказали, как он дрался, - захлебывался Роджер. - Вот здорово!
Лира ошарашенно смотрела по сторонам. Бывшие узники Йофура Ракнисона сообща ладили какое-то подобие шатра или палатки, используя для этого найденный на берегу лес-плавник и куски парусины. Один из медведей постарше был у них за мастера. Судя по всему, они даже радовались, что заняты делом. Кто-то из мужчин чиркал кремнем, пытаясь высечь искру, чтобы можно было разжечь огонь.
Молодой медведь, что привез сюда Лиру, указал ей на еще теплую тушу только что убитого тюленя.
- Еда, - немногословно пояснил он, вспарывая ему когтями брюхо.
Лира откусила кусочек сырой тюленьей почки. Ничего более нежного и вкусного она не едала за всю свою жизнь.
- Жир тоже, - сказал медведь, подсовывая ей полоску нутряного тюленьего жира. Удивительное дело, но у него оказался приятный сливочный вкус, чуточку напоминающий лесные орехи. Роджер не без колебаний проследовал Лириному примеру. Оба жадно ели. Не прошло и нескольких минут, как девочка почувствовала себя куда бодрее и даже начала согреваться.
Промокнув варежкой губы, она огляделась по сторонам, ища глазами Йорека Бьернисона. Ее провожатый тут же понял, кто ей нужен.
- Король беседует с советниками. Он повелел доставить вас к нему, как только вы поедите. Следуйте за мной.
Он привел их в то место, где панцирные медведи уже вовсю строили стену из гигантских кубов льда. Йорек Бьернисон сидел в центре, в окружении самых почтенных панцербьорнов. Увидев Лиру, он поднялся ей навстречу.
- Приветствую тебя, Лира Сладкогласка, - услыхала девочка. - Садись и послушай то, что мне докладывают.
Йорек ни единым словом не пояснил остальным, по какому праву Лира присутствует на заседании совета, но, судя по всему, медведи уже знали, кто она такая. Мгновенно подвинувшись, они усадили ее на самое почетное место и обращались к ней со всей учтивостью, достойной особы королевской крови. Лиру просто распирало от гордости: подумать только, она сидит рядом со своим лучшим другом, королем панцербьорнов Йореком Бьернисоном и, как равная, участвует в заседании совета, а сверху, с полярного неба, им светят переливчатые сполохи северного сияния!
Медведи толковали о недавнем прошлом. Власть Йофура Ракнисона над ними была подобна ворожбе. Некоторые приписывали ее истоки влиянию миссис Кольтер. Оказалось, что прелестная дама тайно появлялась в Свальбарде еще до ссылки Йорека, она беседовала с Йофуром Ракнисоном и щедро одаривала его. Йорек склонил голову набок. Он ничего об этом не знал.
- Да, да, - рассказывал один из советников. - Это она дала Йофуру какое-то зелье, которым он опоил Гьялмура Гьялмурсона.
Лира сообразила, что несчастный Гьялмур Гьялмурсон и был тем самым медведем, гибель которого послужила поводом для ссылки Йорека. Значит, миссис Кольтер-таки приложила к этому руку! Но это было еще не все.
- Она собиралась заниматься такими вещами, которые по человеческим законам недопустимы. Но ведь панцербьорнам человеческие законы не указ, и в Свальбарде они не имеют никакой силы. Она хотела организовать здесь станцию, вроде Больвангара, только еще страшнее. И Йофур Ракнисон пообещал ей это, вопреки нашим древним обычаям. Земли панцербьорнов всегда были недоступны для людей. Они могли быть здесь либо гостями, либо пленниками, но никак не постоянными жителями. Йофур Ракнисон согласился на то, чтобы люди поселились в Свальбарде и начали здесь работать. Но миссис Кольтер хотела большего. Тихо, исподволь, она оплетала своими сетями не только Йофура, но и всех нас, покуда панцербьорны не превратились наконец в ее рабов, годных лишь на то, чтоб быть у нее на побегушках да охранять от посторонних глаз ту скверну, которую она здесь насаждала.
Старый медведь, гневно повествующий об этих постыдных днях, звался Сареном Езерсеном. Позже Лира узнала, что при Йофуре Ракнисоне он был в опале.
- Скажи нам, Лира Сладкогласка, - обратился Йорек к девочке, - чем сейчас занята миссис Кольтер и что она намерена делать, как только ей донесут о смерти Йофура Ракнисона.
Лира послушно достала веритометр. Была глубокая ночь, и Йорек приказал принести факел. Пока они ждали, девочка задала королю вопрос, который давно мучил ее:
- А где Ли? И ведуньи?
- Воздушный шар атаковали ведуньи из враждебного клана, - ответил Йорек. - Я не знаю, кто их послал. Может быть, мертвяки, может, кто-то другой. Но они все время кружат над нашими землями и обрушились на нас, как ураган. Что стало с Серафиной Пеккала, я не видел. Когда меня и мальчика выбросило из гондолы, Ли оставался в корзине. Шар снова рванулся вверх, унося его с собой. Твой прибор тебе лучше расскажет об их судьбе.
В это время к месту совета подошел еще один медведь, таща за собой нарты, на которых стоял котел-жаровня с тлеющими древесными углями. Выбрав длинную смолистую ветку, панцербьорн сунул ее в жаровню и чуть поворошил угли. Ветка тут же вспыхнула факелом, и при ее свете Лире был хорошо виден диск веритометра.
Сперва она спросила прибор о Ли. Оказалось, что бравый техасец еще в небе и его несет по направлению в Новой Земле. В бою он не пострадал, а вот нападавшим на него упырям и враждебным ведуньям досталось по первое число.
Выслушав все это, Йорек удовлетворенно кивнул, сложив лапы на животе.
- Раз в небе, значит, выживет, - проронил он. - Что с миссис Кольтер? Где она?
Стрелка веритометра заплясала, как сумасшедшая. Лира наморщила лоб, пытаясь разгадать последовательность символов. Медведям все это было в диковинку, но глубочайшая почтительность к Йореку и, как следствие, к девочке, о которой их повелитель был столь высокого мнения, не позволяла им любопытничать. Наконец Лире удалось выбросить все лишнее из головы, и она погрузилась в то состояние сосредоточенного покоя, когда ответы приходят сами.
Но на этот раз привычной ясности, которую она испытывала при толковании символов, не было. Что-то смущало девочку.
- Она… она уже знает, куда мы полетели. У нее в распоряжении грузовой дирижабль с этими… с пулеметами на борту. Да, наверное, это значит “пулемет”, - бормотала Лира. - И сейчас они летят на Свальбард. Она еще пока не знает, что Йофура больше нет, но скоро узнает, потому что… - Лира опять помедлила. - Ах да! Потому что ей сообщат об этом шпионки-ведуньи, а им про это расскажут скальные упыри. Так что получается, что в небе над Свальбардом и впрямь полно шпионов. Миссис Кольтер летит сюда… ну… как будто она хочет помочь Йофуру Ракнисону, только на самом деле у нее совсем другое на уме. Он ей больше не нужен. Через пару дней в Свальбарде будет полк вооруженных тартар, они идут морем. С их помощью миссис Кольтер рассчитывает низложить короля. И еще… Она сразу же намерена поехать туда, где содержится лорд Азриел. По ее приказу, он должен быть убит, потому что… потому что… - Девочка опять наморщила лоб и вдруг воскликнула: - Ну конечно! Как же я раньше не понимала? Это же ясно как день! Она хочет смерти лорда Азриела, потому что на самом деле ей отлично ведомо, что именно он собирается делать. Она безумно боится, что он успеет сделать это раньше нее. И еще… так… что-то тут еще…
Девочка низко склонилась над веритометром, целиком поглощенная стремительным танцем стрелки-иглы, которая металась по диску настолько быстро, что Роджер, который заглядывал Лире через плечо, вообще не мог заметить, на каких картинках она останавливается, так стремительно символы сменяли друг друга. Он лишь чувствовал, что между прибором и девочкой идет напряженный диалог: вздрагивающие пальцы спрашивали, пляшущая стрелка отвечала, но это общение было столь же неподвластно слову, как неподвластен ему свет призрачного северного сияния в небе над головой.
Наконец Лира опустила веритометр на колени, подняла голову и глубоко вздохнула. Глаза ее смотрели и не видели, но вот она несколько раз моргнула, словно бы просыпаясь.
- Я, кажется, поняла, что он хотел мне сказать. Миссис Кольтер охотится за мной, потому что я должна… у меня есть… что-то очень нужное лорду Азриелу для его… ну… эксперимента, в общем. Ну, не важно. И ей это тоже ужасно нужно.
Лира остановилась и резко сглотнула. Она чувствовала какое-то странное беспокойство, но почему, сама не знала. Казалось бы, что гадать? Наверняка то, что так нужно лорду Азриелу и миссис Кольтер, - это веритометр. А как же иначе? А иначе и быть не могло. Не зря же еще в Больвангаре миссис Кольтер так рвалась заполучить прощальный дар магистра. Все, казалось бы, сходилось, кроме одного: когда веритометр имел в виду себя, то сочетание символов было иным, не таким, как сейчас.
- Наверное, им всем нужен веритометр, - упавшим голосом сказала Лира. - Я, по крайней мере, всегда так и думала. Поэтому нужно передать его лорду Азриелу как можно скорее. Если прибор попадет в ее руки, мы умрем. Мы все умрем.
Как только последние слова сорвались с ее губ, девочка вдруг ощутила такую страшную свинцовую усталость и тоску, что мысль о смерти показалась ей чем-то вроде избавления. Но признаться в этом перед Йореком было стыдно. Так что Лира спрятала веритометр поглубже и выпрямилась.
- Ты спросила, где она сейчас? Далеко отсюда? - повернулся к девочке Йорек.
- В нескольких часах пути. Так что мешкать нельзя. Надо идти.
- Я с тобой, - решил Йорек.
Он приказал, чтобы на этом заключительном этапе их северной эпопеи с ними вместе шел вооруженный отряд. Лира не спорила. Сейчас она остро чувствовала, что во время последнего общения с веритометром из нее ушло что-то. Пока Йорек отдавал распоряжения, девочка сидела, не шевелясь, и пыталась собраться с силами. Она устало прикрыла глаза и задремала. Когда все было готово, ее разбудили и маленький отряд двинулся в путь.

Глава 21
Отцовское гостеприимство

Лира ехала на сильном молодом панцербьорне. Еще один медведь вез Роджера. Йорек, не зная усталости, шел во главе отряда, а в арьергарде двигалась огнеметная команда.
Путь их лежал в самое сердце Свальбарда и был неимоверно труден. Внутренняя часть острова представляла собой вздыбленную, изломанную земную твердь, где глубокие ущелья петляли меж зубчатых хребтов и громады гор нависали над пропастями. Было страшно холодно. Лира с тоской вспоминала о ровном беге собачьих упряжек. Теперь санный поход с цаганами казался ей детской прогулкой. Как споро и весело мчались тогда нарты! Как легко и удобно было ехать!
Сейчас воздух резал, как нож. Может, из-за того, что медведь, который вез Лиру, двигался не так легко и проворно, как Йорек, может, от неимоверной усталости, которая, казалось, сковывала самую душу, но эта заключительная часть пути стала для девочки почти неодолимой.
Она уже не понимала, ни где они находятся, ни сколько им еще ехать. В самом начале дороги, пока вывозили огнемет, старый Сарен Езерсен успел кое-что порассказать ей об отце. Оказалось, что условия заключения лорда Азриела в Свальбарде были предметом длительных переговоров, и почтенный панцербьорн принимал в них самое активное участие, так что ему было что поведать.
По его словам, сперва в глазах панцирных медведей лорд Азриел ничем не отличался от той череды опальных венценосцев, государственных мужей и всякого рода смутьянов, местом вечной ссылки которых становился мрачный остров в ледяном океане. Если этим узникам сохранили жизнь, значит, их считали птицами высокого полета, иначе кто бы стал с ними церемониться. Но ветер мог перемениться, глядишь, и они снова у власти, тогда почтительность по отношению к ним вмиг окупалась сторицей. По сему, преследуя соображения собственной выгоды, панцербьорны обращались со своими именитыми пленниками с должным уважением и без излишней жестокости.
Так что судьба лорда Азриела должна была сложиться так же, как у сотен его предшественников: ни хуже, ни лучше. Однако его ссылке в Свальбард сопутствовали обстоятельства, которые заставили панцирных медведей насторожиться. Здесь многое сплелось воедино: и та атмосфера опасности и мистической недосказанности, которая окружала все, так или иначе связанное с Серебристой Пылью; и паника в стане победителей - уж очень суетились те, кто хотел поскорее отправить лорда Азриела в ссылку; и визиты миссис Кольтер, а также ее приватные беседы с Йофуром Ракнисоном. Нет, вся эта мышиная возня была неспроста. Но кроме всего прочего, никогда прежде тюремщикам Свальбарда не доводилось иметь дело с натурой столь властной и повелительной. Сам король Йофур Ракнисон склонился под напором его красноречия, и лорд Азриел вытребовал себе право самостоятельно выбрать место своего заключения.
То, что ему предложили сначала, он тут же с негодованием отмел, поскольку его будущее узилище находилось слишком близко ко всем этим огненным шахтам и кузням. Нет, он хочет жить на высокогорье, куда не доходит ни шум, ни чад. Лорд Азриел сам указал место, где будет находиться дом, и сам составил его до мелочей продуманный проект. Он не скупился на расходы, щедро осыпая панцербьорнов золотом, он лестью и угрозами совершенно заморочил голову королю Йофуру, и дело закипело. Ошарашенные таким натиском медведи мигом принялись за работу, и совсем скоро на скалистом мысе в северной части острова вырос дом: крепкий, просторный, где в огромных каминах жарко полыхали целые горы угля, который исправно добывали и привозили для лорда Азриела жители Свальбарда. Большие высокие окна блестели стеклами. Это был дом, достойный своего обитателя, достойный узника, привыкшего держать себя по-королевски.
Покончив со строительством, лорд Азриел вплотную занялся подготовкой материалов для своих научных изысканий.
С яростным напором и настойчивостью он принялся выписывать в Свальбард требуемые книги, приборы, химикалии, оборудование и инструменты всех сортов и размеров. И, что самое невероятное, он получал все, что хотел. Не так, так эдак; не в открытую, так тайком, через своих многочисленных визитеров, которых, как он надменно заявил Йофуру, он волен был принимать, когда вздумается. По морю, посуху, даже по воздуху к лорду Азриелу прибывали и прибывали контейнеры, и не прошло и полугода, как все необходимое для научной работы было в его распоряжении. Он мог приступать к исследованиям.
Он работал день и ночь; думал, вычислял, рассчитывал и нетерпеливо ждал того, что позволит ему завершить труд, внушающий всему Министерству Единых Решений панический ужас. Ждать оставалось недолго.
Впервые дом лорда Азриела Лира увидела, когда Йорек Бьернисон приказал отряду остановиться у подножия огромного кряжа. Король панцербьорнов заметил, что дети совсем посинели от холода, поэтому он заставил их спешиться и подвигаться хотя бы немного.
- Вон туда посмотри, - сказал он Лире, указывая лапой наверх. По широкому изрезанному склону, сложенному из ледяных глыб да гигантских валунов, петляла тщательно расчищенная тропа. Она карабкалась вверх, к заслонявшему полнеба утесу. Там, в поднебесье, уже не плясали огни северного сияния, но зато алмазами мерцали звезды. Снизу громадина утеса казалась мрачной и темной, но на самой его вершине весело горели окна просторного дома, щедро заливая все вокруг светом. И свет этот был особенный: не подслеповатый, подмигивающий огонек фитилька в плошке с ворванью, не резкие слепящие лучи яндарических светильников, а теплый, мягкий желтоватый свет лигроиновых ламп.
Да и сами окна красноречиво говорили о могуществе владельца дома. Стекло - вещь сама по себе недешевая, а уж большие светлые окна в краях, где царит лютый холод, и окошки, как правило, делают с ладонь величиной, чтобы удержать тепло, и вовсе казались царской роскошью. Эта роскошь свидетельствовала о богатстве и неограниченных возможностях хозяина куда лучше, чем нелепые потуги Йофура Ракнисона с его вычурным дворцом-сараем.
Пора было снова трогаться в путь. Дети в последний раз вскарабкались на своих медведей и вслед за Йореком двинулись вверх по склону, туда, где горели в ночи окна дома. На вершине, за невысокой каменной оградой, расстилался просторный двор, весь засыпанный чистым белым снегом. Йорек толкнул лапой ворота, и тут же где-то в доме звякнул колокольчик.
Лира сползла на землю. Она сама едва стояла на ногах, но все же помогла Роджеру слезть. Утопая в снегу по пояс, дети, цепляясь друг за друга, побрели к высокому крыльцу.
Там, внутри, их ждало блаженное тепло… И отдых, отдых… когда никуда не нужно ехать…
Лира с трудом подняла руку, чтобы позвонить, но дверь внезапно распахнулась. В маленьком узком тамбуре, построенном специально, чтобы не выстужать прихожую, когда входная дверь открыта, стоял человек. Несмотря на тусклый свет лампочки, Лира мгновенно узнала его - это же Торолд, камердинер лорда Азриела! Ну конечно, это он! А вот и его альм - гончая. Как же ее зовут? Кажется, Анфанга.
Лира усталым движением стащила с головы капюшон.
- Вот и хорошо, - приговаривал Торолд. - Как тебя зо… Внезапно он осекся на полуслове. - Лира… - ошеломленно выдохнул камердинер. - Лирушка, деточка… Быть не может! Как же это… - Он попятился назад.
Лира вошла следом за ним в просторный холл, где в огромном камине весело полыхал огонь. Мягкий свет лигроиновых ламп играл на полированных деревянных ручках кожаных кресел и ровными желтыми кругами ложился на устланный пушистыми коврами пол. Все это было из той, прежней жизни; ничего подобного Лира не видела со времен колледжа Вод Иорданских. В носу у нее предательски защекотало, а горло сжалось.
Снежно-белая пума глухо заворчала.
Перед камином стоял Лирин отец. В первое мгновение глаза его горели яростным торжеством и бешеным нетерпением, но вдруг они в ужасе расширились, по лицу разлилась мертвенная бледность. Лорд Азриел узнал в застывшей на пороге девочке свою дочь.
- Нет! Неправда! - прохрипел он, отступая назад и цепляясь за каминную полку, чтобы не упасть. - Уходи отсюда! Назад! Прочь! Я ЗВАЛ НЕ ТЕБЯ!
Лира не могла вымолвить ни слова. Она хватала ртом воздух, но язык словно прилип к гортани.
- Просто я… - севшим внезапно голосом только и смогла выдавить из себя девочка, но лорд Азриел, не слушая ее, истерически тряс головой и закрывался от Лиры руками, словно говоря: “Чур, меня”!
Не веря собственным глазам, она сделала шаг вперед. Следом за ней, робко озираясь по сторонам, в дверь протиснулся Роджер. Пантелеймон и Сальцилия взъерошили перышки и вспорхнули на полку, поближе к огню. Лорд Азриел медленно провел ладонью по лицу. Хриплое дыхание потихоньку успокаивалось, щеки его слегка порозовели. Наконец он повернулся и посмотрел на детей.
- Лира, - промолвил он, все еще не веря своим глазам. - Неужели это ты?
- Да, дядя Азриел, - пролепетала она, не желая с места в карьер вдаваться в генеалогические подробности. Лучше как-нибудь в другой раз. - Я… меня… мне магистр колледжа Вод Иорданских велел передать вам веритометр.
- Да, да, конечно, - кивнул он, думая о своем. - А это кто с тобой?
- Это Роджер. Роджер Парслоу, наш поваренок из колледжа. Только мы…
- Как вы сюда попали?
- Так я и говорю, что мы не одни. Нас Йорек привел, только он сейчас на улице остался. Мы с ним вместе еще с Тролльзунда. Досюда дошли. Йофура обдурили, честное…
- Что ты городишь? Какой еще Йорек?
- Йорек Бьернисон, вот какой! Он панцирный медведь. Это он привел нас сюда.
- Торолд! - хлопнул в ладоши лорд Азриел. - Приготовьте для детей горячую ванну и покормите их. После ужина сразу в кровать. Да, и подберите им какую-нибудь одежду вместо этого грязного тряпья, только побыстрее, вы меня поняли? А я пока переговорю с этим панцирным медведем.
Лира чувствовала, что комната качается и плывет у нее перед глазами. Наверное, это он тепла. А может, от того, что с души у нее свалился огромный камень. Словно сквозь сон, она видела, как вышколенный слуга поклонился и побежал выполнять полученные приказания. Лорд Азриел тоже удалился. Едва за ним закрылась дверь, ведущая в холодный тамбур, Лира рухнула в ближайшее кресло и закрыла глаза.
Ей показалось, что не прошло и секунды, как голос Торольда произнес:
- Ванна готова, мисс. Я провожу вас.
Неимоверным усилием воли девочка заставила себя сползти с кресла, и вместе с Роджером они пошли следом за камердинером в теплую ванную комнату, где на блестящих никелированных трубах висели пушистые прогретые полотенца, а от горячей воды поднимался белый пар и оседал на потолке капельками, блестевшими в свете лигроиновой лампы.
- Давай, ты первый. - Лира подтолкнула Роджера к ванне. - Купайся, а я посижу в коридоре. Только дверь не закрывай, чтобы мы могли разговаривать.
Сидя на полу, она слышала, как Роджер плещется, повизгивая и фыркая от того, что вода слишком горячая. Они сотни раз плавали вместе голышом, когда вся оксфордская детвора полоскалась в мутной речной воде Айсиса или Червелла, но сейчас было совсем другое дело.
- Знаешь, я его боюсь, - пискнул Роджер через открытую дверь, - дядю твоего. В смысле, папу.
- Ты его лучше дядей называй. Честно говоря, я и сама его иногда боюсь.
- Знаешь, он ведь меня сперва не заметил. Только тебя одну. Тут с ним чуть припадок не сделался. А меня увидел - психовать перестал. Сразу успокоился.
- Это просто нервы, - устало сказала Лира. - На его месте любой бы психанул. Он же меня совсем не ожидал увидеть. Мы в последний раз, знаешь, когда с ним разговаривали? Еще тогда, в рекреации, и с тех пор больше не встречались. Он меня увидел - вот нервы и сдали.
- Не-ет, не то. Я чувствую. Он… знаешь, Лира, он на меня смотрит и облизывается. Как волк… Страшно.
- Да не выдумывай ты! - отмахнулась девочка.
- Кто выдумывает? Ничего я не выдумываю! - негодующе возразил Роджер. - Говорят тебе, я правда его боюсь. Он еще страшнее, чем миссис Кольтер. Я чувствую.
В ванной снова заплескалась вода. Лира вытащила из сумочки на поясе свой веритометр.
- Слушай-ка, а хочешь, я спрошу у прибора, ну, который предсказывает, почему все так получилось?
Роджер замялся.
- Я даже… Понимаешь, мне иногда кажется, что чем меньше знаешь, тем лучше. Посуди сама: с тех пор как мертвяки в Оксфорде появились, я слышал только про страшное. Я вперед дальше чем на пять минут не заглядываю. Боюсь. Вот, к примеру, сейчас мне хорошо. Ванна. Вода горячая, тепло. И я знаю, что меня ждет в ближайшие пять минут, и об этом думаю. Что меня ждет? Полотенце теплое, и все. Вот я вытрусь, начну думать дальше. И опять только про то, что случится в следующие пять минут. Про что-нибудь вкусное, например. Поем - может, поспасть дадут, про кровать помечтаю удобную. Но дальше заглядывать мне страшно. Просто столько всего случилось, столько ужасных, непоправимых вещей, и они еще не кончились, я чувствую. Только я не хочу знать, когда все снова начнется. Мне сейчас хорошо - и ладно. Ну его, будущее это. Пусть будет только то, что сейчас, понимаешь?
- Понимаю, - сказала Лира, еле шевеля губами. - Я иногда сама так думаю.
Она еще какое-то время вертела в руках веритометр, ей просто нравилось ощущать его тяжесть, но до колесиков она даже не дотронулась и не обратила никакого внимания на трепет стрелки-иголочки, хотя Пантелеймон не сводил с диска внимательных глаз.
После того как дети выкупались и поели хлеба с сыром, запив свой ужин подобием грога из вина, разбавленного горячей водой, Торольд объявил:
- Мальчику пора ложиться спать. Я провожу его в его комнату. А вас, мисс Лира, его милость ожидает в библиотеке.
Из окон библиотеки открывался вид на замерзшее море. В камине, глубоко утопленном в стену, горел огонь, пламя лигроиновой лампы было заботливо прикручено, так что свет почти не отражался в черных оконных стеклах, и казалось, что комната постепенно переходит в безмолвный пейзаж, где над ледовыми торосами мерцают звезды.
Лорд Азриел, сидевший в глубоком кресле рядом с камином, поманил Лиру и указал ей на место перед собой. Она послушно опустилась на стул.
- Твой приятель медведь не захотел зайти в дом, - чуть насмешливо произнес он. - Говорит, на холоде лучше. Он спит во дворе.
- Йорек уже рассказал вам про поединок? - живо спросила девочка.
- Да, что-то такое он говорил, - равнодушно отозвался лорд Азриел. - Насколько я понял, он теперь новый король Свальбарда. Это что, правда?
- Ну конечно правда! Йорек никогда не врет.
- Он, что же, вызвался быть твоим телохранителем?
- Да нет. Это все Джон Фаа, он ведь нанял Йорека, поэтому Йорек все делает, как Джон Фаа ему велит. Вот ему и приказали глаз с меня не спускать. Чтоб со мной ничего не случилось.
- А Джон Фаа-то тут при чем? Откуда ты его знаешь?
- Я… я вам сейчас все расскажу, только вы мне тоже… Это… это правда, что вы мой папа? - выпалила Лира.
- Правда. И что дальше?
- Да ничего дальше. Вы что же, не могли мне раньше рассказать? Лучше уж знать всю правду без утайки, а то, когда потом что-то выплывает, человек себя чувствует круглым дураком. Знаете, как это обидно? Ну что вам стоило взять и рассказать мне все. Ну, знала бы я, что я ваша дочь. Какая разница? Даже если я тогда совсем маленькая была, неужели так трудно было мне все объяснить? Взять и сказать: так, мол, и так, Лира, вот кто ты на самом деле, но ни одна живая душа об этом знать не должна. Я бы все поняла! Я же умею хранить тайны. Но зато как бы я гордилась тем, что я знаю! Из меня бы слова не вырвали, если бы вы велели мне молчать. А вы… Ну что вам стоило рассказать мне! Всем другим людям рассказали, а мне…
- И кто же это тебе все рассказал?
- Джон Фаа, вот кто.
- И про твою мать он тебе тоже рассказал? - вскинул брови лорд Азриел.
- Да.
- Ну, значит, ты уже все знаешь, и мне к этому добавить нечего. В любом случае я не желаю, чтобы меня допрашивали, да еще таким тоном. Кто ты такая, в конце концов?
Лира почувствовала, что в ее глазах закипают злые слезы.
- Я… я привезла вам ваш веритометр, будь он неладен. Я всю дорогу, с того самого момента, как магистр вручил мне этот чертов прибор, тряслась над ним. Берегла его, как зеницу ока. Зачем, спрашивается? Я сама научилась по нему читать, а вы… вы даже спасибо мне не сказали. Я через такое прошла, чтобы только принести его вам, хотя сотни раз могла все бросить и сидеть себе спокойненько, а вы… Хоть бы улыбнулись мне! Ведь я же все это делала ради вас: шла, мучилась столько, и во дворце этом поганом, вонючем, где одни медведи, я же не испугалась, а ведь я совсем одна была, и Йофура Ракнисона не испугалась, это же я его обдурила, уговорила, чтоб он с Йореком сражался… Я так хотела вам помочь! А вы, как меня увидели, прямо в лице переменились, как будто я с того света явилась, руками замахали, лишь бы… Эх вы… Нет уж, лорд Азриел… Никакой вы не мой папа. Мой папа, настоящий папа, он бы никогда так не сделал. Потому что он бы свою дочку любил. Я знаю. Вы меня не любите, и я вас тоже не люблю. Я Фардера Корама люблю и Йорека Бьернисона. Да-да-да, я люблю его больше, чем родного отца, хоть он и не человек, а панцирный медведь. Но только ему я куда дороже, чем вам. Он меня по правде любит.
- А кто только что говорил, что панцербьорн просто выполняет приказ Джона Фаа? - насмешливо поинтересовался лорд Азриел. - Ну, вот что. Если ты здесь собираешься разводить сопли, то весь наш разговор - это пустая трата времени.
- Нате вам ваш чертов веритометр, я ухожу.
- Куда, позволь спросить?
- К Йореку. Когда миссис Кольтер и ее мертвяки прилетят в Свальбард, мы примем бой. Если они победят, мы погибнем. И пусть я умру, мне наплевать. А если Йорек победит, то мы подождем, пока Ли Скорсби не прилетит, и тогда…
- Кто такой Ли Скорсби?
- Никто. Аэронавт, вот кто. Он нас привез в Свальбард, а потом шар потерпел крушение. Ну все. Мне пора. Вот вам ваш веритометр, он работает, все в порядке.
Лорд Азриел, не шевелясь, сидел в кресле, и Лире ничего не оставалось, как положить злосчастный прибор на медную раму каминной решетки да идти восвояси. Стоя в дверях, она в последний раз посмотрела на отца:
- Я просто хочу предупредить вас. Миссис Кольтер уже на пути в Свальбард, и, как только она прознает о том, какая судьба постигла Йофура Ракнисона, она будет здесь. У нее дирижабль и вооруженный отряд. Мы все должны быть убиты по приказу Магистерия.
- Они не успеют, - негромко произнес лорд Азриел и улыбнулся.
Он сказал это так легко и спокойно, что Лирина ярость вдруг куда-то улетучилась. Но сдаваться она не собиралась, хотя голос ее звучал уже не так задиристо:
- А вы откуда знаете?
- Значит, знаю.
- У вас что, есть еще один веритометр?
- Мне для этого веритометр не нужен. Ну, вот что. Давай-ка садись и рассказывай. Я хочу знать все о твоей одиссее. Давай, давай по порядку и очень подробно. Ну, начинай!
И она начала. Начала с того самого вечера, когда спряталась в рекреации, и дальше, не пропуская ничего. Про то, как мертвяки сманили Роджера, про свое житье-бытье у миссис Кольтер, про все, про все. История получилась длинная, но вот и она подошла к концу.
- Есть только одна вещь, которую я хочу знать, - сказала Лира. - И мне кажется, я имею на это право. Так же, как я имею право знать, кто мои настоящие родители. И если уж вы от меня это скрыли, то ответьте мне сейчас на мой вопрос, ладно? Так, по-моему, будет справедливо. Я хочу знать, что такое Серебристая Пыль и почему ее все так боятся.
Лорд Азриел в задумчивости посмотрел на девочку, словно прикидывая, сможет ли она понять, хоть что-нибудь из того, о чем сейчас пойдет речь. Лире вдруг пришло в голову, что никогда прежде он не относился к ней серьезно. Для него она всегда была малышкой, смешной зверушкой. Но сейчас, судя по всему, он думал иначе.
- Серебристая Пыль, говоришь? Это то, что приводит в движение стрелку веритометра.
Лира даже задохнулась от восторга:
- Я же… я же тоже так думала! А еще? Расскажите мне еще, ладно? Откуда люди про нее узнали?
- Ну, в какой-то мере Святая Церковь всегда знала о ее существовании. Да, да, не удивляйся, священники уже много веков подряд говорят о Серебристой Пыли, только они называют ее несколько иначе. Так вот, не так давно ученый из Московии, по имени Борис Михайлович Русаков, открыл элементарные частицы нового вида. Ты знаешь, что такое элементарные частицы? Они называются “элементарные” потому, что их дальнейшее деление или расщепление невозможно. То есть мельче нельзя, понимаешь? Ты наверняка уже знаешь, что такое электроны, фотоны, нейтрино, да? Так вот, частицы, открытые Русаковым, тоже попадали в эту категорию, но замерить их было чрезвычайно трудно, потому что их поведение коренным образом отличалось от всего ранее известного. Сложнее всего было объяснить тот факт, что эти новые частицы концентрируются там, где находятся люди. Их словно магнитом тянет к нам. Но не ко всем. Только к взрослым. К детям тоже, но в очень незначительной степени. Процесс активизируется только после того, как альм ребенка обретает постоянную форму, то есть перестает меняться. Тогда-то, а именно в подростковом возрасте, и начинается все более и более активное притяжение этих частиц. И у подростков оно уже совсем, как у взрослых, понимаешь? Ну вот. Согласно существующему порядку, любые исследования подобного рода, поскольку они так или иначе имеют отношение к основам вероучения, должны представляться в Женеву, на рассмотрение Магистерия. Однако выводы, к которым пришел Русаков, были настолько парадоксальны и необъяснимы, что полномочный дознаватель Дисциплинарного Суда при Духовной Консистории заподозрил ученого в том, что он одержим дьяволом. И вот в лабораторных условиях была проведена процедура изгнания бесов, потом Русакова допрашивали с применением методов Святейшей Инквизиции, но в результате дознания им все-таки пришлось признать, что он не лжет, а говорит сущую правду. Серебристая Пыль и в самом деле существует, и это неоспоримый факт. Однако необходимо было определить ее природу. Ну и Святая Церковь пошла по единственно возможному для себя пути, чему вряд ли можно удивляться. Серебристая Пыль по указу Магистерия была объявлена физическим доказательством первородного греха. Ты, кстати, в курсе, что это за штука такая - “первородный грех”?
Лира досадливо поморщилась. Начинается, совсем как в старые добрые времена, когда лорд Азриел, приезжая в колледж Вод Иорданских, учинял ей допрос с пристрастием по материалу, который (или, точнее, мимо которого) она проходила. Ничего не поделаешь, придется что-то отвечать.
- Ну… я… так… знаю, в общих чертах.
- Ничего ты не знаешь, - вздохнул лорд Азриел. - Возьми-ка Библию с полки и дай мне. Вон там, над столом.
Лира послушно сняла с полки толстую книгу в черном кожаном переплете и протянула ее отцу.
- Ты помнишь, что случилось с Адамом и Евой?
- Конечно, - пожала плечами Лира. - Ей сказали, чтоб она не ела этот… как его, запретный плод, а змей-искуситель ее уговорил, и она съела.
- А дальше?
- Дальше? - беспомощно переспросила девочка. - Их выгнали. Господь выгнал их из Райского Сада.
- Правильно. Господь повелел им не прикасаться к плодам дерева, да? Потому что иначе они умрут. И в Библии сказано, что они были наги и не стыдились, то есть они были как дети и их альмы могли тогда принимать любую форму. Вот я тебе прочитаю, что случилось дальше. Послушай, это глава три из книги Бытия:
“И сказала жена змею: плоды с дерева мы можем есть”.
“Только плодов дерева, которое в середине сада, сказал Бог, не ешьте их и не прикасайтесь к ним, чтобы вам не умереть”.
“И сказал змей жене: нет, не умрете;
Но знает Бог, что в день, в который вы вкусите их, откроются глаза ваши и альмы ваши обретут истинную форму, и вы будете как боги, знающие добро и зло”.
“И увидела жена, что дерево хорошо для пищи и что оно приятно для глаз и вожделенно, потому что дает знание истинной формы альма; и взяла плодов его, и ела; и дала также мужу своему, и он ел.
“И открылись глаза у них обоих, и увидели они альмов своих в истинной форме, и говорили с ними”.
“Но когда узнали они альмов своих, узнали они также, что переменились сильно, ибо до этого времени были они едины со всеми зверями земными, и всеми птицами небесными, и всякими пресмыкающимися по земле, в которых душа живая, и не было меж ними различия”.
“И узнали они это различие, и познали, что есть добро и что есть зло, и узнали они, что наги, и сшили смоковные листья, и сделали себе одеяния”. - Лорд Азриел закрыл книгу. - Вот таким образом в мир пришел грех. Грех, срам и смерть. И произошло это в тот самый момент, когда альмы людей обрели свои законченные или постоянные формы.
- Но ведь это же все… - Лира замялась, мучительно подбирая нужное слово, - ну… понарошку, да? То есть я имею в виду, что это не какая-нибудь химия или техника, где все взаправду. Ведь на самом деле Адама и Евы не было, разве не так? Мне кэссингтонский профессор еще давно, в колледже Вод Иорданских, объяснял, что это просто выдумка. Ну, как сказка.
Лорд Азриел усмехнулся:
- Дорогая моя, так кэссингтонская докторская степень по традиции присуждается вольнодумцу, священным долгом которого является постоянная полемика с учеными мужами, причем их вера в ходе этой полемики должна только крепнуть. Так что ничего другого наш кэссингтонский профессор тебе сообщить не мог. Но что, если взглянуть на эту проблему шире, то есть рассматривать существование Адама и Евы так, как в алгебре мы рассматриваем мнимые числа <Мнимые или “софистические” числа - впервые введены итальянским математиком Кардано в середине XVI в. в связи с решением кубического уравнения. Декарт в 30-е годы XVII в. ввел наименование “мнимые” числа, которое удерживается до сих пор. (прим. пер.). >, ну, скажем, корень квадратный из минус единицы, помнишь? Точное значение подобного числа представить себе невозможно, но если допустить его существование, то это открывает нам поистине неограниченные возможности для решения уравнений. Так что тут все зависит от точки зрения. Ну, и в любом случае это та точка зрения, которой Святая Церковь придерживается вот уже не одну тысячу лет. Открытие Русакова явилось лишь долгожданным физическим подтверждением того, что переход от невинности к опыту сопряжен с чем-то, происходящим в действительности. Причем в Библии можно найти слово, поразительно созвучное слову “Пыль”. Ведь первоначально эти частицы называли по имени человека, который их открыл, то есть частицы Русакова, но потом кое-кто обратил внимание на строки из все той же главы три Книги Бытия. Это ближе к концу, помнишь то место, когда Бог покарал Адама за то, что он вкусил от дерева добра и зла.
Лорд Азриел снова раскрыл Библию, ногтем отметил нужные строки, и Лира прочла: “В поте лица твоего будешь есть хлеб, доколе не возвратишься в землю, из которой ты взят, ибо прах ты, и в прах возвратишься”.
- Видишь ли, - задумчиво продолжал лорд Азриел, - эти строки неоднократно становились предметом ожесточенной полемики среди богословов. Существует, например, мнение, что читать нужно не “в прах возвратишься”, а “праху предан”, поскольку такой перевод тоже возможен. Есть и другая точка зрения, согласно которой весь абзац в оригинале построен на игре слов, и речь в нем идет не о “земле” и “прахе”, а о Божественном начале, которое по сути своей не без греха. То есть трактуют его по-разному, и поскольку достоверность исходного текста вызывает множество сомнений, то и к какому-то единому мнению прийти трудно. Но слово “прах”, то есть “пыль”, прозвучало. Не пропадать же добру? Вот частицы Русакова и стали называть “Пылью”, а потом “Серебристой Пылью”.
- А откуда взялись мертвяки? - спросила Лира.
- Ах эти… Министерство Единых Решений по Делам Посвященных. Ну, за него надо сказать “спасибо” твоей матушке. Вообще-то с ее стороны это был довольно ловкий ход, но я думаю, ты уже и сама успела заметить, что она женщина очень неглупая и своего не упустит. Да и Магистерий всячески потворствует процветанию подобного рода организаций и ведомств. Это ведь очень удобно: их можно науськивать друг на друга, и если одним повезет больше, то тут уж самое время в полный голос заявить, что Магистерий их всегда поддерживал, а проигравших быстренько заклеймить как вероотступников, никогда не имевших благословения Святой Церкви. Твоя мать всегда рвалась к власти. В самом начале она избрала путь, по которому идет большинство женщин, то есть замужество. Но, увы, из этого, как тебе наверняка известно, ничего хорошего не получилось, и тогда она обратилась к Святой Церкви. Разумеется, ни о рукоположении, ни о принятии сана не могло быть и речи, она ведь женщина, значит, ей пришлось искать обходные пути, нащупывать особые рычаги влияния и действовать с их помощью. Она решила заняться Серебристой Пылью - гениальный ход конем! Об этом все даже думать боялись, ведь никто ничего не понимал, и, естественно, когда твоя мать предложила Магистерию программу исследований, там вздохнули с облегчением и предоставили в ее распоряжение любые требуемые средства и материалы.
- Но ведь они же… режут… - Лира не могла договорить фразу до конца, словно слова жгли ей язык. - Вы же знаете, чем они там занимаются! И все это знают! Как же Святая Церковь допускает, чтобы…
- Ну, милая моя, начнем с того, что такие вещи происходят не впервые. Прецеденты давно существуют. Ты когда-нибудь слышала слово “кастрация”? Знаешь, что оно означает? Я тебе объясню. Речь идет о хирургической операции, которой подвергаются маленькие мальчики. Им удаляют половые органы, и они, таким образом, не превращаются во взрослых мужчин. Голоса у них никогда не ломаются, остаются прежними. Ради этих высоких звонких дискантов, которые так волшебно звучат во время мессы, Святая Церковь и дозволяла подобные хирургические вмешательства. Некоторые кастраты, к слову, становились великими певцами и музыкантами. Большинство же с возрастом превратились в жирных евнухов, эдаких полумужчин. А были и те, кто умирал от возникавших после операции осложнений. Но, как ты видишь, святых отцов не бросало в дрожь при мысли о маленьком, аккуратненьком движении ланцетом. Отнюдь. Так что все это уже было. Более того, теперь пресловутое движение ланцетом стало куда как гигиеничнее, ведь раньше не существовало ни анестезии, ни стерильных повязок, ни должного послеоперационного ухода, так что новые методы в какой-то мере гуманнее.
- Что? - задохнулась Лира. - Гуманнее? Но ведь это же злодейство!
- Согласен. Злодейство. Именно поэтому творится оно здесь, далеко на Севере, под покровом полярной ночи. И разумеется, Церкви необходима была фигура вроде твоей маменьки для того, чтобы возглавить это дело. Ведь ни один человек не допустит даже мысли о том, что столь прелестная, столь обворожительная, столь достойная во всех отношениях молодая леди, принадлежащая к самым сливкам общества, может быть замешана в чем-то сомнительном. С другой стороны, учитывая сугубо тайный и совершенно неофициальный характер ее деятельности, что мешает Магистерию в любой момент, как только это потребуется, откреститься от нее?
- Ну, это понятно. Но… резать, резать по живому… Кому первому это пришло в голову?
- Ей, разумеется. Миссис Кольтер была тем первым человеком, который догадался о логической связи между двумя явлениями, происходящими в подростковом возрасте: альм человека перестает меняться и обретает постоянную форму, и одновременно с этим активизируется процесс притяжения Серебристой Пыли. Но если разделить альм и тело человека, пусть даже хирургическим путем, то, возможно, это как-то изменит ситуацию и первородного греха удастся избежать. Человек не будет притягивать эту Пыль, не будет “праху предан”, говоря словами из третьей главы Книги Бытия. Все упиралось в то, чтобы найти способ разделить альм и тело, не убивая при этом пациента. Миссис Кольтер много путешествовала и немало повидала. Например, она объездила всю Африку. А будет тебе известно, что среди африканских жителей существует особая категория рабов, они называются “зомби”. На вид зомби - труп трупом. У него нет своей воли, он может работать день и ночь и выполнять то, что ему укажут, не жалуясь, не пытаясь бежать…
- Это люди, лишенные альмов! - догадалась Лира.
- Именно. Таким образом, наша красавица узнала, что, в принципе, разделить тело и альм возможно, то есть способ существует.
- Теперь я понимаю, - прошептала девочка, холодея от ужаса. - Мне еще Тони Коста рассказывал об умертвиях, которые блуждают по лесам Крайнего Севера. Так вот это что такое…
- Очень может быть. В любом случае, из всех этих проектов и стремления Святой Церкви оградить человечество от первородного греха и вылепилось в конечном итоге Министерство Единых Решений по Делам Посвященных.
Стельмария, белоснежная пума-альм, чуть повела ушами. Лорд Азриел легонько погладил ладонью ее красивую голову и продолжал:
- Однако в тот момент, когда производится рассечение, происходит еще одна вещь, которую они не учитывают. Дело в том, что тело человека и его альм связаны воедино колоссальной энергией. В момент рассечения, в какую-то долю секунды, эта энергия высвобождается. Но они на этот всплеск никакого внимания не обращают, объясняя его болевым шоком, вспышкой ярости, ну, не знаю, отвращением, то есть эмоциями, а этих умников учили, что эмоциями следует пренебречь. Таким образом, они никогда даже не задумывались о том, что эту энергию можно каким-то образом поставить себе на службу.
Лира более не могла спокойно сидеть в кресле. Она вскочила и подошла к окну. Прижавшись лбом к стеклу, девочка невидящими глазами уставилась в темноту. Они же хуже зверей. Один другого страшнее. Может, и надо как-то искупать этот первородный грех, но только не так. То, что они сделали с несчастным Тони Макариосом и с другими детьми - это преступление, которому нет и не может быть оправданий.
- А вы, - глухо спросила Лира, не поворачивая головы, - вы сами тоже занимаетесь рассечениями?
- Ну, меня-то интересует нечто совсем иное, - отозвался лорд Азриел. - На мой взгляд, Министерство Единых Решений мыслит несколько поверхностно. Мне бы хотелось докопаться до источника Серебристой Пыли.
- Как то есть “до источника”? А откуда она приходит-то?
- А приходит она, Лира, из другой вселенной, из другого мира, который открывается нам за завесой северного сияния.
Лира повернула голову и в упор посмотрела на отца. Лорд Азриел полулежал в своем кресле, лениво вытянув большое мощное тело, но в глазах его полыхал бешеный огонь. О, Лира уже видела такие глаза. Это были глаза Стельмарии.

Предыдущая страница 20 Следующая страница


21 Филип Пулман

Как странно, ведь она его совсем не любит, не верит ему, но при этом не может им не восхищаться. Подумать только, здесь, на краю света, в глуши, этот человек сумел обустроить свою жизнь с таким грандиозным размахом, под стать помыслам, которые он лелеет.
- А какая она, эта другая вселенная?
- Одна из неисчислимого множества параллельных миров. Их ведь миллиарды миллиардов. Ведуньи знают об их существовании вот уже много веков, а что до людей, то первые теологи, математически доказавшие множественность миров, были официально отлучены от церкви и преданы анафеме лет эдак пятьдесят назад. Но факт остается фактом. Параллельные миры существуют. Вот так-то. Лорд Азриел потянулся и продолжал: - Однако никто никогда не задумывался о возможности перехода из одной вселенной в другую. Считалось, что это нарушит некие основополагающие законы мироздания. И вот тут, - лорд Азриел хлопнул себя по коленям, - вот тут, Лира, мы ошибались. Нужно было просто научиться видеть этот другой мир. Если мы его видим, значит, свет может преодолеть грань между мирами, а раз это может свет, то сможем мы. Задача заключалась в том, чтобы научиться видеть, ну, как ты, например, научилась читать по веритометру, понимаешь. Следовательно, этот другой мир, как, собственно, любое параллельное пространство, является результирующей некой вероятности. Я понятно говорю? Ну, смотри, скажем, мы с тобой бросаем монетку и смотрим, что выпадет: орел или решка. Причем мы не знаем, что выпадет до того момента, пока монетка не упадет на пол. И если выпадет орел, значит, вероятность того, что выпадет решка, сводится к нулю, то есть уничтожается. Но до этого момента обе возможности были равны, то есть вероятность была пятьдесят на пятьдесят. Но может существовать другой, параллельный мир, где та же монетка в тот же самый момент падает иначе и выпадет решка. В тот миг, когда это происходит, оба этих мира расходятся. Между ними проходит пропасть. Пойми, я воспользовался примером с монеткой только для того, чтобы тебе легче было все это наглядно себе представить, поскольку те же самые возможности-невозможности реализуются и на уровне элементарных частиц, причем все происходит абсолютно так же: в какой-то момент существует несколько равновероятных возможностей, но в следующую долю секунды из них реализуется только одна, а остальные перестают существовать. Однако в это же мгновение возникает множество параллельных миров, где каждая из этих возможностей может быть реализована и реализуется. Так вот. Мне необходимо попасть в это параллельное пространство, которое мы видим за завесой северного сияния, прежде всего потому, что именно там находится источник Серебристой Пыли. Ты помнишь те слайды, которые я показывал в колледже Вод Иорданских? Ты еще тогда пряталась в рекреации, помнишь? Там же было отчетливо видно, откуда идут частицы Серебристой Пыли - со стороны северного сияния. Ты помнишь город в небе? Если Серебристая Пыль может преодолеть границу между мирами, если это может свет, значит, можем и мы. Нужен мост, понимаешь, мост. Но для того, чтобы его построить, необходим колоссальный выброс энергии. И я знаю, как его получить. Где-то там, за пределами нашего мира, лежит источник Серебристой Пыли. Источник смерти, греха и скверны, источник всех бед, всех несчастий и разрушений, источник, который необходимо уничтожить. Имеющий глаза да увидит! Вот он, первородный грех. И я его уничтожу. Смерть будет попрана.
- Они вас за это заточили сюда? - тихонько спросила девочка.
Лорд Азриел вскочил на ноги, Стельмария тоже грациозно поднялась с ковра. Лира завороженно смотрела на своего отца и его альма. В каждом их движении сквозила гордость, красота и беспощадность. Они внушали девочке безграничный ужас и безмерное восхищение.
“А вдруг он сумасшедший? - пронеслось у Лиры в голове. - Но с другой стороны, не ей его судить”.
- Иди спать, - произнес лорд Азриел, - Торолд тебя проводит.
Он уже был в дверях библиотеки, когда Лира окликнула его:
- Веритометр! Вы забыли веритометр!
- Ах, это… Видишь ли, он мне вряд ли понадобится. В любом случае без книги символов пользы в нем никакой, по крайней мере для меня. И потом, у меня такое ощущение, что магистр колледжа Вод Иорданских предназначал его для тебя. Он что, прямо так и сказал, что ты должна передать его мне? Вспомни…
- Конечно! - начала было Лира, но вдруг, словно впервые, поняла, что ничего подобного магистр ей не говорил. Это она сама так предположила, но что еще ей оставалось делать? Зачем-то же ей дали веритометр, а зачем?
- Я, - замялась девочка, - я не знаю. Я просто подумала…
- Пустое. Он твой. Мне он не нужен.
- Но как же…
От изумления и неожиданности она просто потеряла дар речи. Десятки вопросов проносились у нее в голове, но губы, словно деревянные, не шевелились.
- Я уже сказал, что веритометр твой. Спокойной ночи, Лира.
С этими словами лорд Азриел вышел, закрыв за собой дверь. Ошарашенная девочка так и осталась сидеть в кресле, а руки сами собой заворачивали веритометр в черную бархатную тряпицу.

Глава 22
Предательство

Лира проснулась от того, что кто-то тряс ее за плечо. Пантелеймон глухо заворчал спросонок, но когда он протер глаза, девочка узнала Торолда. Камердинер лорда Азриела был бледен как полотно. В трясущихся руках он держал лигроиновую лампу.
- Мисс Лира, мисс Лира, проснитесь! Да проснитесь же вы! Я не знаю, что делать. Он… он не оставил никаких приказаний. Я думаю, он сошел с ума.
- Кто сошел с ума? - переспросила девочка, ничего не понимая.
- Лорд Азриел, мисс Лира. Как вы ушли спать, он ведь прямо обезумел. Я его милость никогда в таком состоянии и не видывал! Инструменты сам упаковывал, много инструментов, и батареи, быстро все так на нарты погрузил, собаки уже наготове ждали. Раз - и был таков. Но ведь он не один, мисс Лира, с ним мальчик. Он взял мальчика с собой!
- Роджера? Зачем ему Роджер?
- Его милость велели мне разбудить и одеть Роджера. Я не посмел ослушаться, как можно, мисс Лира, но мальчик все время спрашивал про вас, все звал вас, только лорд Азриел сказал, что намерен взять с собой его одного. Помните, вчера вечером вы вошли в холл, помните, мисс Лира? Он еще вас увидел и в лице переменился, а потом приказал, чтобы вы уходили, помните?
Слушая сбивчивую речь Торолда, Лира чувствовала, что в голове у нее мутится. Она ничего не соображала от ужаса и усталости, но послушно кивала:
- Да, да, конечно…
- Это все потому, что ему для опыта был нужен живой ребенок, понимаете? А лорд Азриел ведь такой человек, как ему что понадобится, так сразу вынь да положь, и чтоб немедленно, а тут вы…
Теперь Лирина голова загудела, зашумела, словно бы кто-то нарочно старался загнать какое-то страшное воспоминание подальше в лабиринт ее памяти, чтобы не выпустить его оттуда никогда.
Она спустила одну ногу с кровати, потом другую, потянулась было за висевшей на спинке стула одеждой, как вдруг рухнула, словно подкошенная. Страшный вопль отчаяния захлестнул все ее существо. Крик рвался с губ, но казалось, что боль ее больше, чем она сама, что она лишь малый сгусток этой боли, потому что память вытолкнула на поверхность слова лорда Азриела: “Тело человека и его альм связаны воедино колоссальной энергией”, вот что он сказал, а для того, чтобы построить мост между мирами, ему необходим “колоссальный выброс энергии”.
Что же она наделала! Она же только сейчас поняла, что натворила!
Все это время она рвалась к лорду Азриелу, свято веря, что ему от нее что-то нужно. Дура, проклятая дура! Она-то думала, что это веритометр, а ему нужен был живой ребенок.
И она привела к нему Роджера.
Так вот почему он так страшно закричал, когда увидел ее. “Я звал не тебя!” Конечно. Велел привести к себе ребенка на закланье, а судьба посылает ему собственную дочь. Он именно так думал до тех пор, пока Лира не сделала шаг в сторону и следом за ней в дверь не протиснулся Роджер.
Какая мука, какая нечеловеческая, страшная мука! Ведь она все это время наивно полагала, что спасает Роджера от гибели, а на самом деле каждую минуту своими руками приближала эту гибель. Она предала его.
Тело Лиры содрогалось от рыданий и всхлипов. Этого не может быть! Не может быть!
Бедный Торолд как мог пытался утешить девочку, хотя он и не знал, из-за чего она так убивается. Он робко погладил ее по плечу, но Лира резко отшвырнула его руку.
- Йорек! - закричала она, захлебываясь от слез. - Где Йорек Бьернисон? Йорек, медведь, он что, на улице? Да отвечайте же вы!
Торолд беспомощно развел руками.
- Помогите мне, - простонала Лира. Она едва стояла на ногах от слабости и ужаса. - Одеться мне помогите. Надо ехать. Немедленно. Да помогите же вы! Где мои вещи?
Слуга опомнился и бросился выполнять ее приказания. Несмотря на то что губы ее дрожали, а лицо распухло от слез, Лира прикрикнула на Торолда, как истинная дочь своего отца.
Пока он бегал за ее теплой одеждой, Пантелеймон метался по комнате, беспокойно поводя хвостом. Казалось, шерсть его источала снопы яндарических искр. Торолд наконец вернулся, держа в руках Лирину заскорузлую вонючую шубу. Он помог ей натянуть сапоги и застегнуть пуговицы, ведь заново облачиться в зимний наряд было делом нелегким. Выйдя за порог, девочка почувствовала, как обжигающий холод полоснул ее по горлу, словно нож, мигом превратив слезы на щеках в сосульки.
- Йорек! - отчаянно зазвенел ее голос. - Йорек Бьернисон! Сюда! На помощь!
Снежный сугроб заходил ходуном, раздался лязг металла, и мгновение спустя гигантский медведь уже стоял перед крыльцом. Он все это время спокойно спал себе под снегом. При свете лампы, которую Торолд поставил на подоконник, Лира видела удлиненную голову, казавшуюся еще длиннее из-за шлема, пышный глянцевитый мех, выбивающийся из-под ржаво-красных пластин панциря, и хотела только одного - повиснуть на этой могучей шее, прижаться щекой к черным щелям глазниц, так чтобы заледеневшие ворсинки царапали лицо.
- Что случилось? - спросил медведь.
- Йорек, миленький мой, дорогой, нам нужно… Нужно догнать… лорда Азриела. Он взял с собой Роджера, чтобы… - Она не могла договорить, да это уже было и не нужно.
- Вперед, - рыкнул Йорек, и девочка прямо с крыльца скользнула ему на спину.
Четкие следы полозьев вели через двор и дальше, по снежному плато. Медведь размашистой рысью припустил за ними. Девочка до того срослась с ритмом его движений, что без малейших усилий раскачивалась, попадая точно в такт, словно они были единым целым. Йорек мчался по глубокому снегу, толстым белым покрывалом укутывавшему серые горы. Никогда прежде бег его не был столь быстр. Лира лишь чувствовала, как перекатываются на его спине могучие мускулы, то вздымая, то опуская пластины панциря.
Немного позади следом за ними бежали остальные медведи, волоча за собой огнемет. Высоко в небе стояла луна, и в этом призрачном, скованном вечным холодом мире существовало всего два цвета: серебристо-белый и густой, глубокий черный. Такую же точно луну Лира видела, когда они летели на воздушном шаре.
Следы собачьей упряжки лорда Азриела вели к зубчатой гряде гор, маячившей далеко впереди. Их странные, резко заостренные вершины словно врезались в черное небо, похожее на лоскут старого мягкого бархата, в который был замотан веритометр. Вокруг не было ни души, только следы полозьев на белом снегу, хотя в какое-то мгновение Лире показалось, что далеко впереди по склону самого высокого пика что-то движется. Девочка подалась вперед, пытаясь разглядеть, что же это. Пантелеймон взмыл в воздух, с высоты птичьего полета взглянул на склон орлиным оком, потом, обернувшись филином, уселся Лире на запястье и доложил:
- Это лорд Азриел. Нахлестывает собак, как бешеный. С ним Роджер.
Лира внезапно почувствовала, что Йорек начал двигаться как-то иначе. Он сбавил скорость, то и дело задирал голову, беспокойно рыскал то вправо, то влево, словно что-то его настораживало.
- Что-нибудь не так? - спросила девочка.
Медведь не отвечал. Он напряженно вслушивался. Лира тоже навострила уши, но, как ни старалась, все напрасно. Тишина. Вдруг до ее слуха донесся какой-то непостижимый, загадочный звук, еле уловимый, похожий на отдаленный шелест или сухое потрескивание. Однажды она уже слышала его. Так звучит северное сияние. И неведомо откуда, из ничего, из пустоты, в полярном небе возник, раскинулся и повис переливчатый, мерцающий полог. Все эти невидимые глазу миллиарды и триллионы заряженных частиц, среди которых наверняка были и пресловутые частицы Русакова, то есть Серебристая Пыль, создавали в верхних слоях атмосферы чудо свечения. Но зрелища такой феерической яркости Лире еще не приходилось видеть никогда. Казалось, небо знает о страшных событиях, которые разыгрываются в эти минуты здесь, внизу, и хочет, чтобы завораживающая красота северного сияния подчеркивала драматизм происходящего.
Но небесные огни занимали одну только Лиру. Никто из медведей даже не поднял головы, их внимание было приковано к земле, и Йорек замедлил ход совсем не для того, чтобы полюбоваться северным сиянием. Теперь он застыл неподвижно, и Лира поспешно соскользнула у него со спины на снег. Девочка знала, что сейчас ему нельзя мешать. Он должен иметь возможность свободно двигаться. Мощный зверь явно чуял неладное.
Лира оглянулась назад, туда, где простиралось заснеженное плато, на котором стоял дом лорда Азриела, и еще дальше, туда, где громоздились складки гор, через которые они вчера шли. Никакой опасности не было. Меж тем северное сияние все разгоралось. Раскинувшийся в небе переливчатый полог трепетал и сминался, словно его сдувало в сторону бешеным ветром, а над ним, в вышине, разворачивались и колыхались причудливо изрезанные ленты, становясь с каждой минутой все шире и ярче. Они непрерывно меняли очертания: дуги и петли вились через все небо, раскручивались, как шутихи, так, что пучки мерцающих лучей захлестывали точку зенита. И все явственнее и явственнее звучали у Лиры в ушах их шелест и шорох - тень невиданных глазу, неведомых сил.
- Ведуньи! - прокричал кто-то из медведей, и Лира, чуть не плача от радости, рванулась навстречу.
Внезапный толчок в спину опрокинул ее в снег. Йорек, ткнув девочку мордой между лопаток, сбил ее с ног и отшвырнул далеко вперед. Ничего не понимая и хватая воздух ртом, Лира подняла голову. Там, где она только что стояла, торчала стрела с зеленым оперением. Острие и древко ушли глубоко в снег.
- Кто же это? - растерянно прошептала девочка, но вот еще одна стрела со звоном ударилась о панцирь Йорека, прикрывавшего Лиру собой. Это были ведуньи из враждебного клана; много, очень много. Они жадной стаей кружили над землей, то камнем падая вниз, чтобы послать стрелу точно в цель, то взмывая вверх. Запрокинув голову в бессильной ярости, Лира кляла их самыми страшными словами, какие знала.
Йорек Бьернисон отдавал короткие приказы. Стычки с ведуньями для панцербьорнов были, судя по всему, делом знакомым, потому что медведи в мгновение ока приготовились к обороне, а воздушные разбойницы, заложив крутой вираж, пошли на приступ. Их стрелы били точно в цель только с близкого расстояния, поэтому для того, чтобы не тратить их понапрасну, им нужно было спуститься как можно ниже, прицелиться, выстрелить и мгновенно уйти наверх. Но в самой нижней точке этой мертвой петли, особенно когда в одной руке у них был лук, а в другой стрелы, ведуньи становились наиболее уязвимыми, и панцербьорны, выпрямившись во весь свой могучий рост, могли зацепить их когтистыми лапами и швырнуть в снег, где жертву ждала мгновенная смерть.
Лира сидела, притаившись за уступом. Вокруг нее падали стрелы, пока, к счастью, все мимо. Посмотрев в небо, она вздохнула с облегчением, заметив, что большая часть ведуний разворачивалась, чтобы лететь прочь.
Но облегчение было явно преждевременным. Нет, не прочь они летели. Им навстречу мчалось подкрепление, и там, среди хаоса мятущихся теней, двигались несколько ярких огней, которые стремительно приближались. Над бескрайними заснеженными просторами Свальбарда, где полыхало северное сияние, далеко разносился звук, услышать который Лира боялась более всего на свете: ровный рокот двигателя дирижабля. Сомнений быть не могло: это миссис Кольтер и ее солдаты.
Йорек рявкнул, и по его приказу панцербьорны стали готовиться к бою. В пляшущем свете, внезапными сполохами озарявшем все вокруг, Лира увидела, что медведи споро собирают огнемет. Но летевшие впереди всех ведуньи-разведчицы тоже мгновенно заметили это. Резко снизившись, они на бреющем полете осыпали панцербьорнов дождем смертоносных стрел, но медведи продолжали работать, уповая на прочность своих доспехов. Нельзя было терять ни секунды. И вот страшное оружие готово к бою: длинный ствол, направленный под углом вверх, чаша с метр в поперечнике и огромный железный резервуар, источавший клубы дыма и пара.
Лира увидела, как взметнулось вверх яркое пламя. Ее поразило, насколько слаженно и споро двигались панцербьорны. Двое из них резко опустили жерло огнемета вниз, третий мгновенно наполнил пылающей смесью чашу, и по приказу Йорека: “Залп!” - высоко в небо ударила струя огня, казавшаяся на черном фоне сернисто-желтой.
Ведуньи плотной стаей кружили так низко, что они-то и стали первыми жертвами. Трое мгновенно вспыхнули, как факелы, но все же главной целью медведей был дирижабль. Либо управлявший им пилот никогда прежде не видел огнемета в действии, либо он недооценил дальнобойность этого грозного орудия, только дирижабль летел прямо на панцербьорнов, не делая никаких попыток отклониться в сторону или сменить высоту.
Но тут стало ясно, что преследователи тоже идут на них не с голыми руками. На носу гондолы злобно ощерился готовый к бою пулемет. Лира увидела сноп искр, это пули задели чей-то панцирь, увидела, как медведи мгновенно сворачиваются клубками, словно броненосцы, и снова ударила очередь. Девочка в ужасе закричала.
- Пустое, - махнул рукой Йорек. - Пулькой панцирь не пробьешь.
Новый залп огнемета изрыгнул струю серного пламени точно вверх, и на этот раз медведи целились в гондолу. Во все стороны разметались объятые пламенем куски. Дирижабль ушел влево и, описав в небе широкую дугу, вновь ринулся в атаку. Медведи слаженно заряжали свой огнемет, но в тот момент, когда дирижабль пошел на снижение, ствол орудия панцербьорнов смотрел в землю. И тут пулемет на носу гондолы застрекотал и плюнул свинцом. Два медведя упали. Йорек Бьернисон глухо взревел, и новый залп огня ударил в дирижабль, висевший у них прямо над головами.
На этот раз струя серного пламени пробила оболочку, сделанную из пропитанного особым составом шелка, натянутого на жесткий каркас. Любые царапины были этой конструкции нипочем, но пылающее огнем каменное ядро весом в центнер оказалось явно чересчур. Шелк порвался, и находившийся внутри оболочки водород хлынул навстречу серной струе, превращаясь во всепожирающий огненный шар.
В ту же секунду весь дирижабль наполнился светом, как гигантский китайский фонарь. Сквозь ставший прозрачным шелк проступили темные опоры каркаса, казавшиеся еще чернее на фоне бушующего там, внутри, красно-желто-оранжевого ада. На какое-то время, тянувшееся неправдоподобно долго, дирижабль завис в небе, а потом так же медленно, словно нехотя, начал оседать вниз. На фоне белого снега и огненно-шафранового пламени крошечные фигурки людей выглядели как черные муравьи: они пытались выбраться, кто бегом, кто ползком. Ведуньи метались над полыхающим шаром, стараясь выхватить хоть кого-то из огня. Прошла еще минута, и на месте падения дирижабля не осталось ничего, кроме клубов дыма да груды искореженных железяк, которые лизали редкие языки пламени.
Но тартары и ОНА (Лира была слишком далеко от места крушения, чтобы разглядеть миссис Кольтер, но она твердо знала, что дама с золотистым тамарином там) не дремали.
С помощью ведуний им удалось выцарапать из огня пулемет, так что сражение продолжалось, но уже на земле.
- Уходим, - сказал Йорек Лире. - Это надолго.
Он негромко рыкнул, и несколько медведей тут же бросились атаковать противника с правого фланга. Лира чувствовала, как мучителен для Йорека этот выбор, как он жаждет остаться здесь и драться, но в то же время каждая клеточка ее тела, каждый нерв гнали ее вперед, перед глазами у девочки стояло лицо Роджера, в ее голове роились страшные мысли о том, что собирается с ним сделать лорд Азриел. Йорек Бьернисон все понимал, поэтому, посадив девочку себе на спину, он снова мчался в горы, оставив позади и битву, и своих панцербьорнов, которые должны были задержать противника.
Они забирались все выше и выше. Лира изо всех сил всматривалась вперед, но даже орлиное око Пантелеймона не могло разобрать, движется ли кто-нибудь по склону горы, на вершину которой лежал их путь. Правда, нельзя сказать, что они шли наугад. На снегу остался четкий след от упряжки лорда Азриела, и Йорек мчался по нему гигантскими скачками, взметывая задними лапами снежное облако, так что позади них в воздухе висел буран. Но это было уже неважно, как неважным вдруг показалось все, что осталось позади. Осталось. Ушло. Лира чувствовала, что весь этот мир тоже остается позади, слишком уж отрешенным и погруженным в себя становился ее взгляд, слишком уж высоко они поднялись над землей, слишком пугающим и непривычным был свет, который их окутывал.
- Йорек, - тихонько сказала девочка, - ты обещаешь найти Ли Скорсби?
- Я разыщу его, живого или мертвого.
- И если тебе доведется встретиться с Серафиной Пеккала, то…
- Я расскажу ей про то, что ты сделала.
- Спасибо тебе, Йорек, - шепнула Лира.
Они снова ехали молча. Лира чувствовала, что впадает в какое-то странное оцепенение, нечто среднее между сном и явью; такой вот сон наяву, и ей снилось, а может, и не снилось, что она мчится на медведях в город среди звезд.
Она уже открыла рот, чтобы рассказать об этом Йореку, но медведь вдруг замедлил шаг и замер.
- Следы ведут дальше, только мне не пройти.
Лира соскочила на землю и встала рядом с Йореком. Теперь и девочка увидела, что они находятся на краю бездонной пропасти. Трудно сказать, что это было: может, трещина во льдах, может, горная расщелина, да это и неважно. Важно было другое: там, внизу, у них под ногами, зияла бездна.
Следы упряжки лорда Азриела не обрывались на краю, а вели дальше, через пласт спрессованного снега, образовавший над пропастью подобие моста. Нартам удалось проскочить, и мост выдержал, но теперь на дальнем его конце, который примыкал к противоположной стороне расщелины, четко темнела трещина, змеившаяся поперек; кроме того, участок снега ближе к Лире и Йореку тоже просел сантиметров на тридцать. Если девочка еще могла попробовать перебраться на ту сторону, то Йореку об этом и думать было нечего. Под тяжестью панцирного медведя снежная перемычка обрушилась бы мгновенно.
Следы полозьев вели через мост и дальше, вверх по горной круче.
Медведь и девочка понимали, что если она идет дальше, то идет только одна.
Лира повернулась в Йореку:
- Я пойду. Спасибо тебе. Спасибо за все. Я не знаю, что будет, когда я его догоню. Я вообще не знаю, что с нами будет. Я не знаю, вернусь ли я назад. Но если я вернусь, я обязательно найду тебя, Йорек Бьернисон, владыка Свальбарда, и отблагодарю, как подобает.
Он ничего не ответил.
Лира легонько опустила ему руку на голову, они стояли, не шевелясь, потом медведь еле заметно кивнул и ласково прогудел:
- До свидания, Лира Сладкогласка.
Чувствуя, как от любви и печали рвется в клочья ее сердце, девочка шагнула на мост. Снег под ногами предательски скрипнул. Пантелеймон вспорхнул с ее плеча и, перелетев через расщелину, замер на противоположной стороне, маня девочку к себе. Лира осторожно сделала шаг, потом другой. Она двигалась неуверенно, не зная толком, что лучше: попробовать промчаться по снежной перемычке в два прыжка или, наоборот, идти как можно медленнее, ступая как можно легче. Где-то на середине пути мост снова заскрипел, и вдруг большой участок у нее под ногами начал проседать, а отколовшийся кусок спрессованного снега полетел в пропасть.
Она застыла, боясь вздохнуть. Пантелеймон снежным барсом напружинился на другой стороне расщелины, готовый каждую секунду подхватить свою Лиру.
Мост держался чудом. Девочка сделала шажок, потом другой, и, чувствуя, как опора уходит у нее из-под ног, оттолкнулась и что было сил прыгнула вперед.
Мост с глухим уханьем обрушился в пропасть. Лира упала лицом в снег; когти барса Пантелеймона впились в ворот ее шубы, не давая девочке сорваться с края обрыва вниз.
С минуту она лежала неподвижно, потом открыла глаза и поползла вверх. Назад пути не было. Встав на ноги, она подняла руку над головой. Йорек на противоположной стороне расщелины поднялся на задние лапы и махнул ей в ответ, потом повернулся и, не оглядываясь, помчался вниз по склону в долину, где его панцербьорны сражались с тартарским отрядом миссис Кольтер. Он должен быть с ними. Он их повелитель.
Лира осталась одна.

Глава 23
Мост к звездам

Ослепшими от слез глазами Лира смотрела Йореку вслед, пока он не скрылся из виду. Ее охватила страшная, гнетущая слабость. Она прижимала к груди Пантелеймона, ища у него поддержки и утешения, а он пушистой кошачьей мордочкой тыкался ей в лицо и в шею.
- Пан, миленький мой, родименький, - отчаянно всхлипывала девочка, - я не могу больше. Я устала. Я боюсь очень. Так далеко, сил ведь уже нет никаких. Мне страшно, мне так страшно! Пусть кто-нибудь другой, не я… Я не могу больше, правда, я больше не могу. Мы оба с тобой больше ничего не можем. Все равно ничего не получится. Слишком страшно. Я же не знала, что так страшно будет…
Зарывшись лицом в его теплую дымчатую шубку, Лира раскачивалась в такт рыданиям. Впервые за много дней она дала волю слезам. Безутешный детский плач эхом разносился над заснеженными просторами.
- Все зря, все, - причитала Лира, захлебываясь. - Все равно, если бы миссис Кольтер поймала Роджера, она бы его назад отдала, в Больвангар этот, или еще куда похуже. И меня бы все одно убила. Она меня ненавидит… Ну почему, почему все так? - Голос девочки пронзительно зазвенел. - Зачем они все это с детьми делают? За что они их так ненавидят? Как же можно ребенка, живого, маленького, разорвать на части? Ну скажи мне, скажи! КАК ЖЕ ТАК?
Она бешено трясла Пантелеймона, но у него не было ответа, он лишь всем телом прижимался к несчастной, обезумевшей девочке. Мало-помалу рыдания ее становились глуше, она потихонечку успокаивалась, словно бы приходила в себя, в прежнюю Лиру, пусть насмерть замерзшую, перепуганную, но прежнюю.
- Как бы я хотела… - вырвалось у нее, но продолжения не последовало. Хотеньем горю не поможешь. Что толку хотеть? Последний прерывистый всхлип - и все. Пора было двигаться дальше.
Луна к этому времени уже села, и темное небо, усеянное звездами, напоминало расшитый бриллиантами черный бархат. Но звездные лучи меркли рядом с ослепительной яркостью северного сияния. Никогда прежде оно не было столь пугающе великолепным. В диковинном призрачном танце одни картины сменяли другие, змеясь, изгибаясь, захлестывая небосвод, и за прозрачной завесой переливчатого мерцания вставал другой мир: волшебный залитый солнцем город, отчетливый, осязаемый…
Лира и Пан все выше и выше карабкались вверх по горной круче, а внизу без конца и краю простиралась холодная сирая земля. Далеко на севере лежало замерзшее море. Оно то вздымалось застывшими, будто в беге, гребнями - это смерзлись воедино гигантские ледовые глыбы, - то расстилалось ровной, как стекло, белоснежной гладью, далеко-далеко, до самого полюса и дальше; однообразное, унылое, безжизненное, равнодушное, белое-белое море.
На западе и на востоке громоздились горы. Зубчатые хребты сминались в складки, вековые снега покрывали обрывистые склоны, острые пики, отточенные ветром, словно лезвия, впивались в небо.
А на юге… На юге осталась дорога, по которой они пришли сюда. Лира с тоской всматривалась в даль, все надеясь, что увидит милого Йорека, верного своего друга. Тщетно. Лишь безмолвная белая равнина открывалась ее глазам, снежная пелена словно скрадывала и обгоревшие останки дирижабля, и алую кровь, и трупы убитых.
Пантелеймон филином взмыл в воздух.
- Они на вершине! Тут рядом! Лорд Азриел готовит свои приборы, а Роджер… он не может двинуться…
В этот момент северное сияние вдруг полыхнуло с такой силой, как вспыхивает яндарическая лампочка перед тем, как перегореть, а потом наступила полная темнота. Но Лира ощущала, что воздух полон смутных предчувствий, похожих на завязи еще не родившихся мыслей. Это была Серебристая Пыль. И внезапно эту обступившую ее со всех сторон темноту прорезал отчаянный детский крик:
- Лира! Лира!
- Иду! Я здесь!
Она рванулась вперед, спотыкаясь, падая, цепляясь за уступы, не чуя под собой ног от изнеможения, но все равно заставляя себя ползти по заснеженному склону туда, где звал ее тоненький голос.
- Лира! Где ты? На помощь!
- Я иду, - хрипела девочка. - Я уже совсем близко.
Рядом с ней карабкался Пантелеймон. В призрачном мерцании снегов он словно переливался из одного облика в другой: лев, горностай, орел, дикий кот, заяц, филин, барс, леопард - весь причудливый калейдоскоп образов, на которые он был способен, проступал сквозь Серебристую Пыль…
- Лира!
Взобравшись на вершину, девочка увидела площадку метров в пятьдесят шириной. Лорд Азриел скручивал вместе два провода, которые тянулись к перевернутым нартам, где, расставленные, как на лабораторном столе, серебрились кристаллами льда батареи питания и еще какие-то непонятные приборы. Тяжелая шуба сковывала его движения, на лицо падал свет от лигроинового фонаря. Рядом на снегу, словно застывший сфинкс, лежала, лениво поводя хвостом, красавица Стельмария, могучая лоснящаяся пума.
В зубах у нее билась малышка Сальцилия, альм Роджера.
Отчаянно пытаясь высвободиться, она рвалась и извивалась, каждую секунду меняя облик, становясь то кошкой, то собакой, то крысой, то птичкой, и все время звала своего Роджера, который был рядом, в нескольких метрах. Соединявшая их воедино незримая связь держала его, как якорь. Мальчик конвульсивно дергался, чтобы растянуть ее, разорвать, но тщетно. Он плакал от невыносимой боли и холода и все время звал свою Сальцилию и Лиру. Он хватал лорда Азриела за руки, валялся у него в ногах, молил, но тот не обращал на несчастного ребенка никакого внимания и лишь грубо отшвырнул его в сторону.
Они находились на самом краю обрыва. Над ними не было ничего, кроме непроглядной черной пустоты без конца и краю. Одинокая вершина словно бы нависла над трехсотметровой бездной, а там, внизу, лежало замерзшее море, но как же до него было далеко!
Вся эта картина сперва открылась Лириным глазам при свете звезд. Но когда лорд Азриел соединил провода, ей навстречу вновь полыхнуло ослепительное северное сияние. Казалось, будто в небе возникла яндарическая дуга невероятных размеров, высотой в тысячу миль и в десятки тысяч миль длиной. Послушная движению рубильника, она вспыхивала слепящим светом, который взмывал вверх и падал вниз, разливался волнами и низвергался каскадами.
Рубильник находился в руках у лорда Азриела. В его власти было включить или выключить северное сияние. Или воспользоваться им как источником энергии. Рядом с нартами на снегу валялась гигантская катушка, и провод от нее шел наверх, в небо. Из черной темноты, хлопая крыльями, на плечо лорда Азриела спустился ворон. Лира сразу поняла, что это не птица, а альм ведуньи. Значит, ведуньи помогают ее отцу. Это они подняли свободный конец провода выше самых высоких звезд.
Вот он опять включил северное сияние.
Все уже почти готово!
Лорд Азриел повернулся в Роджеру и поманил его пальцем. Мальчик обреченно двинулся ему навстречу. Он дрожал, захлебывался от плача, умоляюще протягивал руки, но все равно, помимо своей воли, шел, куда велели.
- Беги! - отчаянно крикнула Лира. Она рванулась к Роджеру, пытаясь дотянуться до него.
Пантелеймон прыгнул вперед и выхватил Сальцилию из пасти пумы. Стремительной молнией метнулась могучая Стельмария на своего обидчика. Альмы детей, ежесекундно меняя обличия, вступили в бой с врагом.
Огромная пума разила наотмашь могучей лапой с острыми как бритва когтями. Ее зычный рев заглушал все вокруг. Дети бились с ней, или, может быть, они бились с теми зыбкими формами, от которых самый воздух казался густым, с теми смутными, неясными завязями, растворенными, рассеянными в потоках Серебристой Пыли. А сполохи северного сияния над головой становились все чаще, и сквозь мерцающую завесу проступали то стройные пальмы, то синее озеро, то дворец с колоннами. Они казались совсем рядом, словно луч прожектора выхватывал их из темноты, словно до этого волшебного мира оставался всего один шаг.
Последним, отчаянным усилием Лира дотянулась до пальцев Роджера. Она рванула его за руку, увлекая мальчика за собой, и дети помчались прочь от лорда Азриела, но внезапно несчастный ребенок закричал пронзительно и страшно. Его альм, Сальцилия, снова билась в когтях у страшной пумы. Лира однажды сама испытала эту нечеловеческую боль, от которой все рвется внутри. Она пыталась остановиться…
Но остановиться они не могли.
Снег под их ногами начал проседать и неудержимо ползти…
Верхний слой снежной толщи, плотно утрамбованный ветром, разломился на части, и его обломки понеслись вниз… с трехсотметровой кручи над бездной.
- ЛЮРА-А-А-А!!!! Спаси-и-и!!!!
Лишь стук двух сердец…
Лишь побелевшие руки, вцепившиеся друг в друга.
И высоко-высоко над ними - то самое, немыслимое…
Словно удар копья поражает небосвод, усеянный чистыми звездами. Поток света, поток чистой энергии бьет в него, как стрела, пущенная ввысь из лука, и вспарывает цветную завесу северного сияния. Страшный звук, в котором слились воедино скрежет, треск, скрип, хруст, потрясает вселенную до основания, и в небе возникает твердь…
Солнце!
Солнце, которое превращает в расплавленное золото гривку золотистого тамарина…
Сход лавины внезапно прекратился, словно на пути у нее вырос невидимый прежде уступ или барьер, а на утоптанном снегу вершины рядом с белой пумой откуда ни возьмись вырос золотистый тамарин, и оба альма, вздыбив на холках шерсть, устало и непреклонно смотрели друг на друга. Хвост обезьяныша стоял торчком, словно древко знамени, хвост пумы беспокойно ходил из стороны в сторону.
Тамарин осторожно протянул маленькую лапку, пума грациозным движением выгнула шею, и черная ладошка коснулась потупленной головы.
Лира ошеломленно перевела глаза на миссис Кольтер, которую сжимал в объятиях лорд Азриел. Свет рассыпался вокруг них снопами искр и лучей, словно рожденных яндарическим напряжением.
Но как же так? Откуда? Наверное, миссис Кольтер шла за ней по пятам, но тогда каким же образом ей удалось преодолеть ту страшную пропасть, мост же обрушился?
Лира беспомощно сглотнула.
Ее родители, вместе…
Отец и мать в объятиях друг друга.
Ведь это даже представить себе невозможно…
Внезапно глаза девочки расширились от ужаса. Она поняла, что держит в руках щуплое мальчишеское тело. Роджер был мертв. Он лежал, такой неподвижный, такой спокойный, уснувший вечным сном…
С вершины до девочки доносились голоса ее родителей. Сперва матери:
- Но они никогда не позволят…
Потом отца:
- Не позволят? Но мы не в детской! Разве кто-то может позволить мне больше того, что могу я сам? Теперь этот путь открыт для каждого, кто дерзнет!
- Они не допустят, пойми! Они все перекроют, а любого, кто попробует пройти по твоему пути, предадут анафеме и отлучат от Церкви.
- Всех не отлучат! Таких людей будет очень много, слишком много! Им с нами не справиться! Открой глаза, Мариза, ведь это конец Святой Церкви, конец власти Магистерия, конец векам мракобесия! Открой глаза и взгляни на этот свет, ведь это светит солнце иного мира! Так подставь же его лучам свое лицо, почувствуй его тепло на своей коже! Ну же, смелей!
- Эти люди слишком сильны, Азриел, они могут все. Ты не знаешь…
- Я не знаю? Я? Да есть ли на свете хоть один человек, который знал бы лучше меня о том, сколь велика власть Церкви? Поверь, Мариза, я знаю это на собственной шкуре. Но я знаю и еще кое-что. ЭТО - сильнее Церкви. И Серебристая Пыль изменит все, а ее теперь не остановить.
- Значит, вот о чем ты мечтал? Задушить нас? Сделать так, чтобы весь мир погряз в грехе и мраке? Ты этого хотел?
- Я хотел вырваться отсюда. И я сделал это. Мариза, взгляни на эти пальмы у моря. Ты чувствуешь дыхание ветра? Это ветер новой вселенной. Подставь же ему лицо, пусть он растреплет твои волосы…
Лорд Азриел сорвал с головы миссис Кольтер капюшон и рывком повернул ее навстречу свету, так что прелестное лицо ее запрокинулось к небу и волосы рассыпались по плечам. Лира смотрела на родителей затаив дыхание. Только бы не выдать себя! Только бы они не посмотрели вниз!
Миссис Кольтер покачнулась, словно у нее закружилась голова, и прильнула к лорду Азриелу, словно ища у него поддержки.
- Нет, нет, - в отчаянии шептала она, - не могу. Они вот-вот будут здесь, Азриел. Им известно, где я…
- Так не мешкай! Пойдем со мной! Уйдем отсюда, из этого мира.
- Я не… смею…
- Ты? Не смеешь? Твоя дочь ответила бы иначе! Твоя дочь смеет все! Стыдись!
- Тогда забирай ее, на здоровье. Твоего в ней куда больше, чем моего.
- О, не лукавь, Мариза, не лукавь. Ты взяла ее к себе, ты пыталась вылепить из нее свое подобие. Значит, тогда ты считала ее своей дочерью? И она была нужна тебе?
- Увы, Азриел, я опоздала. Она слишком неподатлива, слишком упряма… Но где она? Ведь я же гналась за ней по пятам…
- Значит, все-таки она нужна тебе?! Итак, дважды ты пыталась удержать ее. Дважды она ускользала, вырывалась из твоих рук. Я бы на ее месте тоже бежал бы от тебя, как от огня, не дожидаясь третьего раза.
Его руки, все еще лежавшие на плечах миссис Кольтер, стали жесткими, он властно привлек ее к себе, и губы их слились в бешеном поцелуе.
Лире сперва показалось, что это куда больше похоже на пытку, чем на любовь, но, к своему вящему удивлению, вдруг заметила, как странно ведут себя альмы ее родителей: напружинившаяся, готовая к прыжку пума глубоко вонзала когти в плоть золотистого тамарина, изнемогавшего от блаженства и неги.
Миссис Кольтер рывком высвободилась из объятий Лириного отца.
- Нет, Азриел. Мое место здесь, в этом мире, и нигде больше.
- Уйдем, Мариза! - Слова лорда Азриела звучали настойчиво, почти как приказ. - Уйдем, чтобы работать вместе!
- Мы никогда не смогли бы работать вместе.
- Вздор! Вдвоем мы смогли бы взорвать весь этот мир и построить его заново! Мы могли бы докопаться до корня, найти очаг заразы, порождающий Серебристую Пыль, и уничтожить его навсегда. Ведь ты же всегда мечтала о великих свершениях, всегда, я знаю! Только не лги мне сейчас! Я готов принять любую твою ложь: сочиняй что хочешь о своем Министерстве Единых Решений, о своих любовниках, - да, представь себе, я все знаю о Бореале, и мне плевать! - о том, что ты верная дочь Церкви, даже о том, что тебе не нужна наша дочь, но хоть раз скажи правду, скажи, чего тебе хочется на самом деле!
Их губы снова прильнули друг к другу с ненасытной жадностью; ласки их альмов больше походили на яростную схватку: белая пума, опрокинувшись на спину, каталась по снегу, глухо рыча от наслаждения, когда когти золотистого тамарина впивались в пышный мягкий мех у нее на горле.

Предыдущая страница 21 Следующая страница


Северное сияние 22

- Если я не пойду с тобой, - задыхаясь, сказала миссис Кольтер, вырываясь из объятий лорда Азриела, - ты сделаешь все, чтобы меня уничтожить. Я знаю.
Солнце нового мира золотило волосы лорда Азриела. Он расхохотался, подставляя лицо теплому свету:
- Зачем? Ну же, Мариза, уйдем! Иди со мной, работай вместе со мной! Только тогда ты будешь для меня что-то значить. А если ты решишь остаться здесь зачем мне тебя уничтожать? Ты мне будешь не нужна. Но решить надо сейчас, и не обманывайся насчет того, что я дам тебе хотя бы секунду на размышление. Либо ты остаешься здесь и плетешь свои козни, либо уходишь со мной: одно из двух!
Миссис Кольтер стояла не поднимая глаз. Было видно, что она мучительно колеблется. Она пошатнулась, словно последние силы оставили ее, но вновь выпрямилась и медленно открыла глаза, до краев налитые дивной, безутешной печалью.
- Нет, - тихо и грустно прозвучал ее голос. - Я остаюсь.
Их альмы отодвинулись друг от друга. Лорд Азриел опустил руку и сильными пальцами потрепал белую пуму по холке. Не говоря более ни слова, он повернулся и пошел прочь, поднимаясь с каждым шагом все выше и выше.
Золотистый тамарин, скуля и плача, прижался к груди миссис Кольтер. Он отчаянно тянул лапки к белоснежной пуме. Прелестное лицо миссис Кольтер исказилось, и вдруг Лира увидела, что солнечные лучи как-то странно сверкают на ее щеках, ресницах, подбородке. Это блестели слезы, настоящие слезы.
Содрогаясь от сдавленных рыданий, женщина медленно побрела вниз по склону горы, назад в долину.
Лира без малейшего сожаления посмотрела ей вслед, а потом подняла глаза к небу. Никогда в жизни ей не приходилось видеть ничего более удивительного.
Над землей парил город, в котором не было ни души. Пустые безмолвные улицы казались еще неживыми, они только ждали своих обитателей. А может, город просто спал и хотел, чтобы его разбудили? Солнце иной вселенной проникало в Лирушкин мир, золотило ее руки; под его лучами таял снег на меховом капюшоне Роджера, они играли в его распахнутых незрячих глазах и трогали бледные восковые щеки, ставшие совсем прозрачными.
Лира чувствовала, что все ее существо разрывается на куски от отчаяния. Ее душил гнев. Сейчас она могла бы убить своего отца. Просто взять, да и вырвать сердце у него из груди. За то, что он сделал с Роджером. За то, что он сделал с ней. Поделом ему! Предатель, он же поймал ее в западню! Предатель!
Она все еще сжимала руку мертвого мальчика. Пантелеймон что-то говорил ей, но она не слышала. Гнев застилал ей глаза, кровь бешено стучала в висках. Она очнулась, лишь когда почувствовала, как острые кошачьи когти впиваются ей в тыльную сторону ладони. Это был Пантелеймон. Лира подняла на него глаза и беспомощно заморгала:
- Ты что? Зачем ты так?
- Серебристая Пыль! - прошипел ее кот-альм.
- Что ты говоришь? При чем тут это?
- При всем! Ты что, не понимаешь? Он собирается найти ее корень, правильно?
- Да, он сам так сказал.
- Другими словами, он хочет найти и уничтожить ее источник. А чего хотят все эти люди из Министерства Единых Решений, из Больвангара, чего хочет миссис Кольтер, чего хочет Церковь? Разве не того же самого?
- Того же. Они тоже хотят, чтобы Серебристая Пыль исчезла, потому что она поражает людей, как зараза.
Пантелеймон был в отчаянии от Лириной недогадливости.
- Ну как же ты не понимаешь! Если они считают, что Серебристая Пыль - это зло, значит, на самом-то деле все наоборот!
У девочки перехватило дыхание. От волнения она не могла говорить, и Пан продолжал:
- Мы же столько раз слышали, как они про нее говорят; мы сами прекрасно видели, как сильно они ее боятся, но все равно, Лирушка, мы им верили, как последние дураки. Верили, хотя понимали, что они творят страшные вещи, что они жестокие, и несправедливые люди. А знаешь, почему мы им верили? Потому что они взрослые. Раз взрослые говорят, что Серебристая Пыль - это зло, значит, так оно и есть. И нечего сомневаться. А может, как раз и надо было сомневаться? Может, она на самом деле…
- Может, она на самом деле несет добро… - подхватила ошеломленная девочка.
Она смотрела на Пана. Его изумрудные кошачьи глаза горели тем же бешеным огнем, который сжигал сейчас ее сердце. Лира чувствовала, что земля уходит у нее из-под ног. Весь мир переворачивался. Значит, если Серебристая Пыль несет добро, то от нее не надо прятаться! Наоборот, надо стремиться к ней навстречу, надо звать ее, холить, лелеять… Ну конечно!
- Пан, нам тоже нужно… Нам нужно найти этот источник!
Наконец-то Пан услышал то, что хотел.
- Правильно, - подхватил он. - Мы должны опередить лорда Азриела, и тогда…
Они вдруг посмотрели друг на друга, потому что впервые осознали, на что замахнулись. Лира подняла глаза к пламенеющему небу. Она же такая маленькая, оба они настолько жалки по сравнению с мощью и величием вселенной, их знания так ничтожны рядом с приоткрывшимися сокровенными тайнами бытия.
- Вот увидишь, - шепнул ей Пан, - у нас получится. Ведь мы же смогли пройти весь этот путь. Значит, сможем и это тоже.
- Но ведь мы там будем совсем одни. И никто, никто не сможет помочь нам: ни Йорек, ни Фардер Корам, ни Ли Скорсби, ни Серафина Пеккала. Там никого не будет!
- Там будем мы. И мы никогда, слышишь, никогда не будем одни, как…
Он замолчал, но Лира знала, что он хотел сказать: как несчастный Тони Макариос, как осиротевшие альмы в Больвангаре. Мы не одни, потому что мы все еще есть друг у друга, мы все еще одно целое.
- И у нас есть веритометр, - добавила девочка.
Значит, пора. Нужно идти туда, наверх. Нужно искать Серебристую Пыль, а когда найдем - сообразим, что делать дальше.
Мертвая рука Роджера все еще была в ее руке. Лира бережно отпустила ее.
- Мы сможем, - тихонько сказала девочка.
Она повернулась лицом к солнечному свету. Там, позади, оставались боль, смерть и страх. Впереди их ждали опасности, сомнения, страшные, непостижимые тайны. Но они были вместе.
Лира и ее альм оставляли мир, в котором родились. Они посмотрели на солнце и шагнули в небо.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Филип Пулман - Биография

Филип Пулман

На основную страницу

Биография

Филип Пулман родился 19 октября 1946 года в Норвиче. В детские годы ему пришлось много поездить по миру - его родной отец, а потом и приемный служили в Королевских ВВС. Часть своего детства он провел в Австралии, а с 11 лет живет в Северном Уэльсе. Большое влияние на мальчика оказала его учительница английского языка, Энид Джонс. По окончании школы Филип Пулман учился в Оксфорде, в Эксетер-колледже, где изучал английскую филологию. Позже он вернулся в Оксфорд, где двенадцать лет работал учителем в различных школах, а потом преподавал в Вестминстер-колледже - вел курсы по викторианскому роману и фольклору. Со временем Пулман оставил преподавательскую деятельность, чтобы полностью посвятить себя писательскому делу. Хотя дебютная книга писателя относилась к "взрослой" литературе, еще будучи учителем, он начал писать для детей. В основу части его романов легли пьесы, которые созданы для школьных постановок.


Оглавление

  • Часть первая
    ОКСФОРД     (Страница 1)
    • Глава 1
      Графин токайского       (Страница 1)
    • Глава 2
      Цель - Север       (Страница 2)
    • Глава 3
      Колледж Вод Иорданских и маленькая девочка       (Страница 2)
    • Глава 4
      Веритометр       (Страница 4)
    • Глава 5
      Званый вечер       (Страница 5)
    • Глава 6
      Сеть-ловушка       (Страница 6)
    • Глава 7
      Джон Фаа       (Страница 7)
    • Глава 8
      Разочарование       (Страница 8)
    • Глава 9
      Разведчики и шпионы       (Страница 8)
  • ЧАСТЬ II
    Больвангар     (Страница 9)
    • Глава 10
      Консул и медведь       (Страница 9)
    • Глава 11
      Панцирь       (Страница 10)
    • Глава 12
      Потерянный мальчик       (Страница 11)
    • Глава 13
      Схватка       (Страница 12)
    • Глава 14
      Огни Больвангара       (Страница 13)
    • Глава 15
      Узилище альмов       (Страница 14)
    • Глава 16
      Серебряная гильотина       (Страница 15)
    • Глава 17
      Ведуньи       (Страница 16)
  • ЧАСТЬ III
    СВАЛЬБАРД     (Страница 17)
    • Глава 18
      Лед и мгла       (Страница 17)
    • Глава 19
      Плен       (Страница 18)
    • Глава 20
      Не на жизнь, а на смерть       (Страница 19)
    • Глава 21
      Отцовское гостеприимство       (Страница 20)
    • Глава 22
      Предательство       (Страница 21)
    • Глава 23
      Мост к звездам       (Страница 21)


Филип Пулман

Северное сияние

Цикл: "Темные начала" - 1

 Читать книгу

Аннотация

...Поиски пропавшего друга приводят Лиру и ее деймона Пантелеймона на далекий Север, где на ледовых просторах царят бронированные медведи, а в морозном небе летают ведьмы. И где ученые проводят эксперименты, о которых даже говорить страшно. Лире предназначено судьбой не только одолеть великое зло, но и попытаться найти источник темных замыслов. Возможно, для этого ей придется оказаться по ту сторону Северного Сияния…Роман «Северное сияние» вошел в список ста лучших романов всех времен, составленный в 2003 году газетой The Observer.Отличный приключенческий сюжет, яркость, богатство и новизна описываемого автором мира, сочетание науки, магии и философии, непревзойденное мастерство автора сделало эту книгу ярким событием в мире литературы!

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel