Филип Пулман - Оловянная принцесса

1 Филип Пулман

Основные действующие лица

Ребекка Винтер (Бекки), шестнадцать лет.
Джеймс Тейлор (Джим), частный детектив.
Мисс Аделаида Биван, молодая женщина, живущая в Сент-Джон-Вуде.
Герр Штраус, он же принц Рудольф Рацкавийский.
Салли Голдберг, финансовый консультант.
Дэниел Голдберг, муж Салли, политический обозреватель.
Лайам, Чарли, Шон и другие члены уличной шайки, известной под названием «ирландская гвардия».
Граф Тальгау, посол Рацкавии при Сент-Джеймском дворе в Лондоне.
Графиня Тальгау.
Фрау Винтер, мать Бекки, художница.
Кармен Изабелла Руис, актриса.
Отто фон Бисмарк, канцлер Германии.
Герр Герсон фон Блайхредер, берлинский банкир.
Юлиус, секретарь Блайхредера.
Король Вильгельм Рацкавийский, отец принца Рудольфа.
Барон фон Гедель, гофмейстер, главный распорядитель королевского двора.
Карл фон Гайсберг, студент, член студенческого союза «Рихтербунд».
Глатц, студент, перевозбужденный пивом и политикой.
Граф Отто фон Шварцберг, троюродный брат принца Рудольфа, заядлый охотник.
Антон, Фридрих, Фриц, Ганс, Генрих, Ян, Михаэль, Вилли, студенты, члены «Рихтербунда».
Герр Алоис Эггер, торговец сигарами. Архиепископ Рацкавии. Фрау Буш, жена егеря.
Герр Бангеманн, чиновник Рацкавийского министерства иностранных дел.
Принц Леопольд.
Матиас, хозяин кафе «Флорестан».
Рядовой Швайгнер и капрал Кошер, стражи Красного Орла.
Мирослав и Йозеф, два брата-лодочника, промышляющих воровством.

Слуги, горожане, дипломаты, врачи, кондукторы, горные инженеры, служащие королевского двора, мальчишки из мясной лавки, смотрители фуникулера, чиновники, писари, музыканты, телеграфисты, хозяйки пансионов и наемные убийцы…

Глава первая
Адская машина

Ребекка Винтер, девушка талантливая, обаятельная, но без гроша в кармане, дожила до шестнадцати лет и ни разу не видела взрыва бомбы. В этом нет ничего удивительного: Лондон 1882 года был не более взрывоопасен, чем сегодня, хотя уже и тогда динамит активно использовали как инструмент политики.
Так или иначе, в это прекрасное майское утро Бекки и думать не думала ни о каких бомбах. Солнце сверкало, маленькие тучки, похожие на клочья ваты, усеивали прозрачное, как аквамарин, небо, и девушка неторопливо шла по обсаженной деревьями дорожке предместья Сент-Джон-Вуд, что на севере Лондона, повторяя про себя немецкие глаголы. Она шла к своему новому ученику (по правде говоря, это был первый ученик в ее жизни), и Бекки хотела произвести самое лучшее впечатление.
Плащ на ней был сильно поношен, шляпка давно вышла из моды, и в подошве правого башмака протерлась дырка. Но это ее нисколько не беспокоило: никаких луж на дороге не было, в воздухе веяло удивительной весенней свежестью, и молодой человек в соломенной шляпе одарил ее, что называется, заинтересованным взглядом. В общем, Бекки чувствовала себя великолепно. Она была взрослой, независимой женщиной - ну или почти. С высоко поднятой головой она прошла мимо самонадеянного юноши, не удостоив его взглядом, и, сверившись с названием улицы, повернула направо, на бульвар, застроенный богатыми особняками.
Немецкий был первым языком Бекки. Вторым был английский, третьим - итальянский, четвертым - французский, пятым - испанский; она изучала русский язык и умела ругаться по-польски и по-литовски. Она жила с матерью и бабушкой в скромном пансионе в самой небогатой части Мейда-Вейл, где ее мать работала иллюстратором скандальных журнальчиков и дешевых романов. Они жили в этом районе с тех самых пор, как были вынуждены эмигрировать из своей страны в Центральной Европе; Бекки тогда было только три года. На плаву их держали собственное трудолюбие и помощь местной эмигрантской среды - бедной, шумной, сварливой и отзывчивой общины разносторонне одаренных людей почти из всех стран Европы. Разговаривать на нескольких языках для Бекки было так же естественно, как самой зарабатывать себе на жизнь, и соединить две эти вещи было вполне разумно.
В то же самое время Бекки страдала из-за того, что ей казалось несправедливостью судьбы. И хотя у нее была неромантическая внешность - слишком пухлые, ежеминутно готовые вспыхнуть румянцем щеки, черные, блестевшие любопытством глаза и копна непослушных темных волос, - но ее мятежная душа жаждала романтики и приключений. Увы, единственным ее приключением был роман с мальчишкой из мясной лавки, случившийся, когда ей было двенадцать лет. Он уступил ей сигарету в обмен на поцелуй, прибавив, однако, что женщинам опасно курить, от этого они могут рехнуться. Они спрятались в кусты и стали курить попеременно, и Бекки стошнило прямо на его ботинки (и поделом! ). Но ей хотелось иного. Бекки мечтала о кортиках, пистолетах и бутылках рома, а вместо этого ей приходилось иметь дело с кофе, карандашами и неправильными глаголами.
Впрочем, она умела находить утешение и в глаголах. Бекки была совершенно зачарована тем, как работает язык, и, раз уж ей не довелось жить вольной птицей в сицилийских пещерах, она была готова с головой окунуться в изучение лингвистики и филологии в университете. Но это стоило денег. И девушке приходилось делать то же, что и многим ее соседям-эмигрантам: давать объявления, предлагая свои услуги в качестве наставницы в немецком и итальянском.
Долго ждать ответа ей не пришлось.
Хотя ответ был довольно необычным. Молодой джентльмен, настаивающий исключительно на английском языке как средстве общения (хотя Бекки и ее мать сразу поняли, что его родной язык - немецкий), приглашал ее в свой особняк на Черч-роуд, номер сорок три, в Сент-Джон-Вуде для ежедневных занятий с мисс Биван. Деньги он предлагал немалые, при этом он явно смущался и говорил тихо. Бекки с матерью провели немало часов, обсуждая своего будущего работодателя. Бекки была уверена, что он анархист; ее мама столь же уверенно стояла за его благородное, если не княжеское, происхождение.
- Я-то повидала в своей жизни князей, а ты нет, - говорила она. - Поверь мне, что это князь или принц. А что до нее…
Насчет мисс Биван у них не было ни единой догадки. Молода ли она, стара? Быть может, это ребенок? Или обольстительная шпионка?
«Ничего, - думала Бекки, - скоро все разъяснится». Она повернула на Черч-роуд и уже готова была войти в калитку дома номер сорок три, за которой виднелась обсаженная пышными лаврами дорожка, ведущая к красивому белому особняку, как вдруг чей-то голос ее окликнул:
- Простите, мисс…
Девушка остановилась в удивлении. Это был тот самый молодой человек в соломенном канотье. Как же это он ее обогнал?
Юноше было чуть больше двадцати, лицо его казалось живым и умным, зеленые глаза ярко блестели, а волосы были того же цвета, что и шляпа. В нем было что-то странное: судя по его внешности, он был настоящим джентльменом, но в его чрезмерной бойкости угадывалось близкое знакомство с конюшнями, черными лестницами и дешевыми забегаловками.
- Да? - обернулась девушка.
- Вы, случайно, не знаете юную леди, что живет в этом доме?
- Мисс Биван? Честно говоря, еще нет. Меня пригласили заниматься с ней немецким. А кто вы такой? И зачем вам нужно знать?
В ответ молодой человек вынул из жилетного кармана визитную карточку, которая гласила: Дж. Тейлор, частный детектив, после чего следовал адрес фотографической фирмы в Твикенхеме. На Бекки моментально повеяло ее романтическими снами.
- Вы детектив? Что же такое вы расследуете?
- Похоже, ваша мисс Биван именно тот человек, которым я интересуюсь, - ответил он. - Простите, что отнимаю у вас время. Могу ли я узнать ваше имя?
- Мисс Ребекка Винтер, - церемонно ответила Бекки. - Извините, меня ждут.
Он посторонился с насмешливым поклоном, приподнял шляпу и зашагал прочь. Бекки на секунду закрыла глаза, сделала глубокий вздох и, подойдя к двери, решительно позвонила в колокольчик.
Дверь ей отворила нахального вида горничная, одним взглядом давшая девушке понять все, что она думает о ее внешнем виде. Бекки отлично умела отвечать на такую наглость, высокомерно приподняв бровь, но слегка споткнулась о коврик, и эффект был смазан.
- Подождите здесь, - сказала служанка, проводив ее в гостиную рядом с лестницей и захлопнув за собой дверь.
Бекки очутилась в уютной маленькой комнатке окнами на улицу. Через распахнутое окно виднелись зеленые деревья на фоне синего неба и веяло свежестью. Роскошная, но чересчур массивная мебель загромождала комнату. Бекки не заметила ни единой книги, висевшие на стенах картины подавляли своим унынием. Единственной интересной вещью в комнате казался стереоскоп, непонятно как сюда затесавшийся. Девушка взяла его и стала рассматривать диапозитив в рамке: это был портрет девочки в поношенном платьице, сидевшей на коленях худого мужчины с громадными усами, на обороте были напечатаны слова сентиментальной песенки.
- Какого черта ты тут делаешь?
Бекки чуть не уронила аппарат и резко повернулась, чтобы увидеть молодую женщину на пороге, раздраженную, угрюмую и подозрительную.
- Прошу прощения, - сказала Бекки, - мисс Биван, я полагаю.
- Ты кто?
- Мисс Винтер. Ребекка Винтер. Ваша учительница.
- Что это ты делаешь с этой штукой? - спросила мисс Биван, хмуро косясь на стереоскоп.
- Я просто люблю стереографии. Знаю, я не должна была трогать, простите.
- Хм-м, - протянула мисс Биван и вошла в комнату. Она оглядела Бекки с ног до головы, а затем уселась в кресло у окна, томно откинувшись, с ленивым и недоверчивым любопытством рассматривая девушку.
Мисс Биван не блистала какой-то необыкновенной красотой, для этого она была слишком худа и угловата, слишком безвкусно наряжена, слишком груба голосом и манерами; однако за всем этим было нечто другое, трудноуловимое - какой-то намек на беззащитность, нежность под панцирем презрения; ее огромные глаза были добрыми, а двигалась она с кошачьей грацией.
- Что это еще за шутки с занятиями?
- Герр Штраус пригласил меня заниматься с вами немецким языком.
- Докажи.
Бекки широко раскрыла глаза от удивления:
- Вы разве не знали?
- Да кто угодно может сюда войти и начать болтать что ему вздумается. Может, ты наемный убийца. Может, у тебя пистолет в сумочке. Откуда мне знать?
- Ах, да нет же! У меня здесь книжки, смотрите. Разве он не сказал, что я приду?
- Может, и сказал.
Мисс Биван потянулась и снова расслабилась. «Не такая уж она и подозрительная, - подумала Бекки. - Просто скучает». Ей было около двадцати, и Бекки начала догадываться, что за отношения связывали мисс Биван с таинственным герром Штраусом. Сент-Джон-Вуд имел репутацию местечка, где богатые джентльмены селили своих содержанок, отдавая в их распоряжение целые дома.
- Что это тебя так смутило? - поинтересовалась мисс Биван.
- Ничего особенного. Я думаю, нам лучше начать заниматься. Вы когда-нибудь учили немецкий?
- Да погоди ты! Что это за парень, который стоял тут у ворот?
- В соломенной шляпе? Детектив. Он дал мне свою карточку.
Бекки протянула ее мисс Биван, хмуро закинувшей бумажку на бамбуковый столик позади себя.
- Детектив, - устало протянула она. - Какая чушь! Уж скорее репортер. Эй, а ты умеешь играть в хальму?
- Да, но…
- Или как насчет вот этой игры? Я получила ее в понедельник и еще ни разу не играла. Забыла, как называется…
Она вскочила и бросилась к шкафу, полному цветных картонных коробок с детскими настольными играми.
- Я играю в них с герром Штраусом по вечерам, - сказала девушка. - Как же она называется?
Она глядела на коробку прищурясь, как делают близорукие люди, стесняющиеся носить очки.
- Она называется «Лудо» или «Парчези», - ответила Бекки. - А разве нам не пора…
- Ты знаешь, как в это играть?
- Ну, мы можем прочитать инструкцию, но не лучше ли мне начать учить вас немецкому? В конце концов, именно за это мне платит герр Штраус.
- Сколько?
- Полкроны за час.
- Отлично! А я плачу в два раза больше, чтобы ты играла со мной в хальму. Начнем.
- Хорошо. Я сыграю с вами бесплатно, но учить немецкому тоже буду. У меня договор с герром Штраусом.
Мисс Биван скривилась и шлепнулась на диван. Затем она окинула Бекки оценивающим взглядом.
- Ты очень честная, да? - спросила она.
- Не знаю. У меня никогда не было поводов говорить неправду. А что?
- Рассказать тебе один секрет?
- Если хотите. Но ведь мы почти не знаем друг друга.
- Я тут вообще никого не знаю, - с горечью ответила мисс Биван. - Только повара, да мальчишку-рассыльного, да горничную, эту хитрую сучку, которой я бы не сказала даже, какое сегодня число, если бы сама его знала. Я тут чуть не спятила - сижу взаперти, как в курятнике. Я ведь даже не умею писать и читать…
- Это и есть ваш секрет?
- Только его часть. Принц должен был нанять тебя учить меня этому вместо немецкого.
- Принц? - удивилась Бекки. - Вы имеете в виду герра Штрауса? Это и есть остаток секрета?

- Часть остатка. Да ты и сама, наверно, догадалась, а?
- Моя мать догадалась. Принц чего, откуда?
- Принц Рудольф Рацкавийский. Держу пари, ты в жизни не слышала о Рацкавии.
От неожиданности у Бекки перехватило дыхание.
- Нет, я слышала. Но почему… то есть… я думала…
- Он в большой опасности. Не понимаю, почему он должен был довериться именно тебе. И зачем я все это тебе говорю? Ты же можешь оказаться социалисткой или даже хуже.
- А что плохого в социалистах? - поразилась Бекки.
- Терпеть их не могу., Я консерватор. И всегда им была.
- Но у вас же нет права голоса!
- Ха! Вовсе не нужно права голоса, чтобы доказать свою верность. Если люди голосуют за социализм, значит, они совершенно не знают, что для них является благом. Нам нужны короли, королевы и принцы. И консерваторы. И принцессы. Даже если они не умеют читать ни черта…
Бекки была уверена, что ослышалась.
- Погодите минутку. Вы сказали принцесса?
- Ну да. Мы ж с ним женаты. Я принцесса. Бекки уставилась на девушку во все глаза. Мисс Биван хихикнула:
- Ладно, сейчас докажу.
Она соскочила с дивана и выдвинула ящик бюро. Из этого ящика она достала бумагу, которая, как убедилась Бекки, являлась свидетельством о браке. Бракосочетание состоялось в католической церкви Святого Патрика на Хиксон-стрит, в Манчестере, между мисс Аделаидой Биван и его королевским высочеством принцем Рудольфом Евгением Вильгельмом Августом Иосифом фон унд цу Эштен унд Риттерсталь. Свидетелями были некто мистер Альберт Саггз и мисс Эмили Туайт. Принц подписался как Рудольф, а его невеста просто поставила крестик.
- Я не перепутала? Это, случайно, не счет из прачечной?
Она через силу рассмеялась. Бекки протянула ей бумагу обратно, тем временем прикидывая, не нужно ли ей сделать реверанс.
- Я сражена, - сказала она.
- Еще бы! А я просто оглоушена. Не знаю, что и делать.
- Но как так случилось?
- Принц настоял. Он такой милый, такой любезный. Если бы ты перевидала и пережила все то, что я перевидала в жизни, ты тоже не смогла бы сказать «нет», когда тебе предлагают кое-что получше. Хотя и надо было. Я знаю, что надо было отказаться.
- Но почему в Манчестере?
- Подальше от любопытных глаз. Естественно, это должна была быть католическая церковь, но он не хотел, чтобы об этом узнали и помешали нам. Так что венчаться в Лондоне мы не могли, это ясно. И мы приперлись в эту убогую, маленькую церковь позади какой-то фабрики. Свидетелей мы просто поймали на улице, они, по-моему, вообще ничего не поняли. Священник еле на ногах стоял, от него так и несло спиртным. Он вытирал нос рукавом и думал, что мы не замечаем. Как бы там ни было, все сделано по закону. Я могу называть тебя Бекки? И ради бога, не говори мне «ваше высочество». Просто «Аделаида» - будет в самый раз.
- Но кто-нибудь еще знает об этом? Как насчет королевской семьи, придворных и прочего народа? Что они скажут, когда все выплывет наружу?
Мисс Биван махнула рукой и упала на диван.
- А черт его знает! - сказала она.
Бекки вытаращила глаза. Чем больше она думала обо всем этом, тем больше удивлялась. Свадьба принца - вопрос международной политики. В него вовлечены монархи, государственные деятели, дипломаты; устраиваются консультации с послами, составляются договоры, обдумываются все династические и политические последствия. О чем он думал, этот принц, когда повез эту неотесанную вульгарную девчонку в Манчестер и тайно женился на ней? А может, он такой же наивный, какой была Бекки, когда дымила в кустах вместе со своим мясолюбивым другом. И кроме того…
- Вы подумали, я никогда не слышала о Рацкавии, - неуверенно начала она. - Совсем наоборот - я там родилась. Я рацкавийская подданная.
Мисс Биван ошеломленно посмотрела на нее и внезапно впала в бешенство.
- Ты шпионка! - воскликнула она и, вскочив, яростно топнула ногой по полированному паркету. - Ты явилась, чтобы сунуть свой проклятый нос куда не надо? Кто тебе платит, а? Немцы? Русские? Будь у меня пистолет, я бы пристрелила тебя на месте, шваль, мерзкая притворщица! Нахалка! Кто тебе позволил прийти сюда и притворяться тихоней? А сама в это время…
- Заткни хлебало! - коротко рявкнула Бекки.
Она сама не знала, где слышала эту фразу, никогда раньше не произносила ее вслух, но тут это сработало. Мисс Биван моргнула и осеклась. А Бекки продолжала:
- Кто вам позволил так со мной разговаривать? Я рацкавийка, но я понятия не имела о принце, и никакая я не шпионка. Неужто вы думаете, что я могу предать моего собственного монарха - теперь, когда я что-то о нем знаю?
- Тогда что ты делаешь в этой стране?
- Мы в изгнании.
- Почему?
- Это вас не касается.
- Нет, касается. Потому что я, черт возьми, принцесса, скажешь, нет? Я имею право знать, кто собирается меня учить. А ну давай садись! И нечего на меня так сердито смотреть. Ладно, я не думаю, что ты шпионка, - шпионку не так-то легко вогнать в краску.
Бекки шмыгнула носом и обиженно села; она и не заметила, как вскочила на ноги.
- Хорошо, - сказала она. - Я расскажу вам, почему мы в изгнании. Мой отец был адвокатом. Он хотел начать движение за демократию, но его арестовали и посадили в тюрьму, где он заразился тифом и умер. И тогда моя мать подхватила меня и мою бабушку, и мы переехали сюда. Вот и все.
- Непохоже, чтобы ты очень любила принца, не так ли?
- Отца посадила в тюрьму не королевская семья, это сделал суд. У меня нет никаких причин ненавидеть принца Рудольфа.
Мисс Биван, точнее, принцесса Аделаида, слушала, удивленно приподняв бровь. Потом она кивнула и села, задумчиво теребя нитку на своей юбке. Смущенно взглянула на Бекки.
- Что я могу для вас сделать? - спросила она наконец, смущенно глядя на гостью.
Бекки задумалась:
- Ну… для начала хорошо бы вам научиться читать. И писать. Нельзя, чтобы вы продолжали подписываться крестиком.
- И впрямь. - Принцесса выпрямилась. - Тогда начнем не откладывая?
Бекки огляделась по сторонам. В комнате не было ни одной книги, но перед ними лежала открытая коробка с «Лудо».
- Можно начать с чтения правил для этой игры. Вы знаете, в чем там дело, это поможет. Начнем с цветов - это легко и просто. Здесь написано: красный…
За этим занятием они провели около получаса, и к тому времени Аделаида уже могла прочитать «начало», «дом», «конец» и еще четыре цвета.
- Писать мы тоже должны научиться, - сказала Бекки. - Сегодня я присмотрю для вас тетрадку с прописями. Выберем самый элегантный почерк. Вам нужно будет еще многому научиться, не правда ли? Я хочу сказать, помимо чтения и письма. Вам нужно будет…
Но ей не суждено было закончить предложение, потому что в этот самый момент раздался взрыв.
Прогремело громовое БУМ! Порыв ветра взметнул занавески и с треском хлопнул ставнями. Брызнули осколки стекла. Обе девушки инстинктивно пригнулись, Бекки торопливо сгребла бумажки со стола, Аделаида прижалась к дивану и так застыла с широко раскрытыми от страха глазами.
Когда первое потрясение прошло, Бекки поднялась посмотреть, что же все-таки случилось. Аделаида тоже подошла к окну. Буквально за секунду до взрыва Бекки слышала, как мимо дома проезжала карета, она запомнила тяжелое дыхание лошади, потряхивание ее гривы; и теперь, после того как поднявшаяся огромной тучей пыль унеслась и рассеялась над дорогой, она увидела эту карету, точнее, ее обломки. Лошадь лежала на земле, вся в крови, дергаясь в оглоблях, кучер не шевелился. На полпути к садику, невредимый и оцепеневший, стоял герр Штраус, принц Рацкавийский.
На какое-то время все застыло. Затем принц повернулся к окну, ища глазами Аделаиду, и улица стала возвращаться к жизни: открылись двери, слуги появились у ворот, нянька с двумя маленькими подопечными тянула шею, отчаянно стараясь побольше разглядеть; тучный джентльмен с тростью ковылял поближе к центру событий; подручный мясника с корзинкой уже окидывал лошадь профессиональным взглядом. И тут же, откуда ни возьмись, появился Джим Тейлор, детектив в соломенной шляпе. Он приблизился к принцу и негромко о чем-то заговорил.
- Вот тот детектив, - сказала Бекки. Ее голос дрогнул.
Аделаида не ответила. С каким-то яростным напряжением она смотрела в окно. Джим Тейлор взглянул на дорогу и щелчком пальцев подозвал подручного мясника, который опустил на землю свою корзину возле ворот и снял шляпу.
- Поди найди полицейского, - услышали они. - Одна нога здесь, другая там. Еще нужен доктор, засвидетельствовать смерть. Обернешься за десять минут - получишь полкроны. Ну, живей!
- Я видела его раньше, - прошептала Аделаида. - Я уверена.
Джиму Тейлору, казалось, не впервой оказываться в подобной переделке; тучного джентльмена он отрядил приглядывать за развороченной коляской; занавеской, лежавшей неподалеку, накрыл мертвого кучера; вынув из кармана складной нож на секунду склонился над лошадью, после чего она затихла и больше не шевелилась. Затем он вытер нож, выпрямился, встретился глазами с Бекки, равнодушно скользнул взглядом по Аделаиде и вслед за принцем двинулся к дому.
- Ты побледнела, - критически отметила Аделаида.
- Ничего удивительного, - отозвалась Бекки.
- Тебе не идет. Слушай-ка, когда Руди - принц - войдет, сделай вид, будто знать не знаешь, кто он на самом деле.
Бекки хотела ответить, но в этот момент раздался стук в дверь, и на пороге появился принц собственной персоной.
- О, дорогая! - воскликнул он.
Аделаида кинулась было к нему, но остановилась. Из-за плеча принца виднелась прежде такая жизнерадостная, а теперь серьезная физиономия детектива. Когда же он остановился на пороге, Бекки стала свидетельницей весьма любопытной сцены: Джим Тейлор и Аделаида буквально впились глазами друг в друга.
Прошла минута.
Принц, выглядевший совершенно ошеломленным из-за всего происшедшего, - во всяком случае, он не видел того, что заметила Бекки, этот неистовый обмен взглядами, - собрался с силами и сказал:
- Дорогая моя! Прости, что прерываю твой урок, но я должен попросить мисс Винтер немедленно нас покинуть. Как вы могли заметить, мисс Винтер, я нахожусь в опасности. Думаю, сейчас у меня есть небольшая передышка, и я не хотел бы подвергать вас угрозе еще раз. Этот джентльмен проводит вас домой.
- Нет, Бекки, останься на минуту, - подала голос Аделаида. - Только на одну минуту, Руди. - Девушка вытолкала мужчин за дверь. - Как его зовут? - спросила она хриплым шепотом. - Этого парня в соломенной шляпе?
- Я же вам дала его карточку… Ах, конечно, вы ведь не умеете читать! - воскликнула Бекки и подняла бумажку с маленького бамбукового стола. - «Джим Тейлор, частный детектив. Обращаться в фотографическую мастерскую „Гарланд и Локхарт“, Фруктовый дом, Твикенхем…» Что такое?
Ее ученица схватилась за сердце и смертельно побледнела. Огромные ее глаза стали еще больше. Затем она выхватила карточку из рук Бекки и рухнула в кресло. Краска постепенно вернулась на ее щеки.
- Тебе лучше сейчас уйти, - сипло сказала Аделаида. - Давай, иди. Он ждет. Но ты обязательно должна вернуться, слышишь?
- Обещаю, - сказала Бекки. Совершенно заинтригованная, она покинула комнату и спустилась вниз по лестнице. Принц беспокойно ходил по холлу. Едва удержавшись от реверанса в ответ на его прощальный кивок, Бекки выскочила в сад, где ее ждал Джим Тейлор, частный детектив.

Глава вторая
Миссис Голдберг

1 Следующая страница


Оловянная принцесса 2

Когда Бекки дошла до ворот сада, откуда ни возьмись, вылетел запыхавшийся и красный мальчишка из лавки мясника и при виде ее остановился как вкопанный.
- Ты! - воскликнул он. - Видала взрыв? И трупешник! Все потроха наружу!
- Уйди прочь со своими гадостями!
- Эй, как насчет сигарет? Не хочешь снова перекурить в кустиках, а?
Она развернулась. Подошел Джим Тейлор, и мальчишка перекинулся на него:
- Я нашел полицейского. Жирного и здоровенного. Сейчас будет тут. С вас пять монет, сами сказали!
Тейлор дал ему денег и повернулся к Бекки:
- Пойдемте вместе?
- Разве вы не должны дождаться полиции? - спросила девушка.
- Герр Штраус сам с ними разберется. У него есть моя карточка; если понадобится, они меня найдут. Впрочем, преступников я не видел, да их никто не видел. Потому что они использовали адскую машину.
- Использовали что?
- Часовой механизм, который пускает в действие динамит. Теперь уже не подбрасывают бомбы, это ушло в прошлое. Куда вы направляетесь, мисс Винтер? Могу я вас проводить?
К этому времени они уже прошли половину Черч-роуд, и Бекки неожиданно почувствовала, что беспомощно дрожит. Она не знала, можно ему доверять или нет, но принц несомненно доверял, так что…
Бекки почувствовала головокружение, и Тейлор коснулся ее локтя.
- Присядьте на скамейку. Опустите голову и расслабьтесь, вот так. Это шок, вполне естественно. Сейчас вам станет лучше.
- Спасибо, - прошептала Бекки. - Я чувствую себя очень глупой.
- По вашему виду такого не скажешь. Так что не расстраивайтесь.
- Бедняга кучер…
Позади них на дороге собиралось все больше и больше людей. Кто-то срезал вожжи, чтобы высвободить мертвую лошадь из оглобель; полисмен, тяжело отдуваясь, бежал с другого конца улицы.
- Вы и вправду детектив? - спросила Бекки.
- Да. Среди прочего другого. Я разыскивал эту юную леди чуть ли не десять лет - с тех пор, как мы оба были детьми. Решил уже, что она исчезла навсегда. Но месяц назад я мельком увидел удивительно похожее на нее лицо и проследил за ней до самого этого дома. Я собирался зайти и сделать ей сюрприз, но потом я разузнал положение дел и решил быть осмотрительнее. Ее звали Аделаида…
- И сейчас зовут.
- Что она делает в одном доме с принцем?
Бекки внимательно посмотрела на него:
- Откуда вы знаете, что он принц?
- Это было несложно узнать. Слуги болтливы, герб обращает на себя внимание. Я познакомился с ним пару недель назад, поэтому он мне и не удивился сегодня. Я хотел убедиться, что он хорошо обращается с Аделаидой, понимаете. Он влюблен в нее, как ребенок; наивная, простая душа. Но я беспокоюсь за нее: если у принца серьезные политические неприятности, я вовсе не хочу, чтобы Аделаида оказалась в это втянута.
- Она уже втянута, - сказала Бекки. - Они женаты.
- Что?
- Она показывала мне свидетельство о браке… Надеюсь, это вас не очень огорчило, - поспешно добавила девушка.
Его глаза пылали гневом.
- Вот олух царя небесного! Что, он вообще ничего не соображает? Впутать ее в такую ситуацию! Это было бы испытанием даже для урожденной принцессы. Чего он от нее ждет, скажите на милость?!
- Он вовсе не впутывал ее. Она сама этого хотела, насколько я поняла. Кстати, она знает, кто вы такой.
Молодой человек внимательно поглядел на Бекки. Она рассказала ему о реакции Аделаиды, когда прочла его имя на карточке, и он кивнул.
- Она знает имена Локхарт и Гарланд. Несомненно, это она. Столько времени прошло… Разрази меня гром!
- Кто такие эти Локхарт и Гарланд?
Он посмотрел на дорогу, затем на часы, щелкнул крышечкой и остановился.
- Послушайте, мисс Винтер. Мне кажется, нам было бы неплохо поработать вместе. Если вы не заняты следующие час или два, могу ли я пригласить вас в Твикенхем и представить своему старому другу? Она подтвердит вам все про меня и Аделаиду, и мы сможем рассказать вам всю историю целиком.
Бекки была совсем не уверена, что такой визит не противоречит правилам приличия. Но ее спутник казался ей честным человеком, и она была крайне заинтригована; кроме того, чем больше она узнает, тем лучше сможет помочь Аделаиде.
- Согласна, - ответила она.

Пока они ехали в поезде, мистер Тейлор рассказал, как когда-то, много лет назад, он был мальчишкой на посылках в Сити и помогал одной юной леди по имени Салли Локхарт разгадать тайну убийства ее отца. Это была очень мрачная история с таинственными китайскими обществами, опиумными курильнями и чудовищно ценным рубином. Аделаида была служанкой (точнее говоря, рабыней) гнусной старухи, которую звали миссис Холланд. Эта женщина сыграла немалую роль в несчастьях, постигнувших Салли. Когда же все секреты были разгаданы, а злодеи наказаны, Аделаида исчезла. Они очень боялись, что девочка погибла, пока он не напал на ее след всего лишь месяц назад и проследил ее до дома номер сорок три по Черч-роуд. Тогда-то он и познакомился с принцем.
- Так мисс Локхарт и есть тот друг, к которому мы едем? - спросила Бекки.
- Да. Но теперь ее зовут миссис Голдберг.
Салли (как ее называл мистер Тейлор) была, очевидно, отличным стрелком из пистолета. Она работала финансовым консультантом и была замужем за политическим обозревателем Дэниелом Голдбергом, который помог ей в освобождении ее маленькой дочери, похищенной за год до этого.
Он рассказывал таким спокойным голосом, как будто похищение детей и опиумные притоны были неотъемлемой частью повседневной жизни. На Бекки это произвело куда более сильное впечатление, чем если бы он специально старался удивить ее или испугать. Тут она наконец поняла, что мистер Тейлор говорил про ребенка.
- Вы сказали, что у миссис Голдберг был ребенок? То есть… до того, как она вышла замуж?
- Да. Так иногда случается, знаете. Маленькая Харриет - дочь Фреда Гарланда. Он погиб при пожаре. Это он был со мной в ту ночь, когда исчезла Аделаида. Я уверен, что она помнит его.
Это венчало дело; Бекки была покорена. Одинокая женщина должна обладать необыкновенно стойким характером и волей, чтобы иметь ребенка и оставаться при этом всеми уважаемым человеком. И ей, конечно, нужен возлюбленный! Но в них нет недостатка, Бекки знала это от мальчишки из мясной лавки. Она с нетерпением предвкушала встречу с этой отчаянной миссис Голдберг, чтобы понять, как ей все это удается.

Фруктовый дом в Твикенхеме располагался на тихой зеленой улице неподалеку от реки, это был просторный особняк времен регентства, выкрашенный белой краской. Слева виднелась конюшня, а к самому дому вела дорожка из гравия. Сквозь зелень старинного сада проглядывал открытый балкон, в другом месте виднелась застекленная веранда. Довольно странное место для детективного агентства.
- Что ж, мы действительно странная компания, - сказал мистер Тейлор. - У меня есть контора на Эджвер-роуд, но я еще не обзавелся визитками с этим адресом. А здесь - мое постоянное обиталище.
Он провел ее в довольно уютную комнату непонятного назначения: что-то среднее между мастерской, кабинетом и гостиной, с широко распахнутыми двустворчатыми окнами. В ней стоял стеклянный буфет с голубым фарфором, целая стена книжных полок и огромный рояль, а на мольберте у двери - нечто, что привлекло взгляд Бекки словно магнитом: набросок пригородной дороги летним утром, очаровательная вещь, светлая и полная весеннего воздуха.
- Писсарро! - невольно воскликнула девушка. - Ах! Прошу прощения…
Только сейчас она заметила сидящую на софе молодую женщину, светловолосую и темноглазую. Пригнув голову, она перекусывала нитку лазурно-голубой шерсти из какого-то громоздкого вязанья, лежавшего у нее на коленях.
- Привет, Джим, - сказала она. - Кто это с тобой?
- Это мисс Винтер. Она принесла мне удачу. Познакомьтесь, мисс Винтер, это миссис Голдберг.
Миссис Голдберг поднялась навстречу и протянула руку. Она была стройной, миловидной и намного моложе, чем ожидала Бекки. В выражении ее лица была та же открытость и дружеская заинтересованность, что и у мистера Тейлора, словно они были братом и сестрой.
- Вы правы, это Писсарро, - сказала миссис Голдберг. - Я купила ее на прошлой неделе. Я не промахнулась?
- Чудесная вещь! Когда мсье Писсарро приезжает в Лондон, он останавливается у друзей моей матери, мы слегка знакомы, вот почему я сразу узнала его кисть…
Миссис Голдберг все еще держала свое вязанье, и Бекки только теперь удивилась такому несоответствию: бесстрашную авантюристку, умеющую стрелять из пистолета, жену социалиста, мать внебрачного ребенка едва ли можно было представить за вязанием.
Миссис Голдберг заметила этот взгляд, улыбнулась и метнула рукоделие в Джима Тейлора.
- Глазам своим не верю! - сказал он, ловя его на лету; связанная вещь оказалась рыбацким свитером. - Черт возьми, и размер в точности мой!
Миссис Голдберг расхохоталась.
- Джим поставил пять фунтов, что я не смогу его связать, - сказала она. - Работа заняла у меня почти год, но я не собиралась сдаваться. Ну, давай раскошеливайся! - обернулась она к молодому человеку, протягивая ладонь.
Джим вытащил пять соверенов.
- Никогда не спорь с женщинами, - вздохнул он, обращаясь к Бекки. - Итак, Сэл, все подтвердилось. Это действительно Аделаида, и она замужем за принцем. Мисс Винтер - ее учительница немецкого. И представь себе, кто-то попытался помешать им сегодня утром.
- Надеюсь, безуспешно?
- Нас хотели взорвать. Бомба была в подъехавшей карете, - пояснила Бекки. - Адская машина, как полагает мистер Тейлор.
- Бомба? - переспросила миссис Голдберг. - Я никогда не слышала, как взрываются бомбы. На что это похоже по звуку?
- Хоть убейте, не помню. Был, конечно, сильный удар. Но какой - гулкий, резкий или свистящий, - не могу вам сказать. Я была наверху в гостиной с мисс Биван, и вдруг окно вдребезги! А уж пыли было…
- Мисс Биван? Так теперь зовут Аделаиду?
- Да. Но это… - Бекки замялась: имеет ли она право раскрывать чужие секреты незнакомым людям? И все же редко когда она чувствовала такую доброжелательность к себе, редко к кому чувствовала такое инстинктивное доверие.
Миссис Голдберг заметила ее сомнения. Она взяла из буфета стереоскоп, вставила в него слайд и протянула девушке. Со стереографии на нее глядела девочка с необыкновенно темными глазами, одетая посудомойкой, на следующей она была цветочницей, затем - ветхозаветной девой, потом - маленькой феей. Нежели это мисс Биван? Трудно было сказать точно. Тут миссис Голдберг протянула ей новое изображение.
- Ну да! Это она!
Перед ней была в точности такая же стереография, какую она видела сегодня утром в комнате мисс Биван: маленькая девочка на коленях у мужчины с усами и сентиментальная подпись. Бекки рассказала об этом миссис Голдберг, и та захлопала в ладоши от радости.
- Это невероятно! Аделаида… Мы думали, она погибла, исчезла навсегда…
- Откуда так много фотографий?
- Мы тогда только начинали раскручиваться. Сперва продавали эти фотографии по отдельности, затем стали делать серии: сцены из Диккенса, сцены из Шекспира, замки Великобритании, уголки старого Лондона и так далее. Но к этому времени Аделаида уже пропала, поэтому она только на самых ранних снимках. И она, по-видимому, сохранила один из них.
Бекки рассказала ей, как на Аделаиду подействовало упоминание имен Тейлор, Гарланд и Локхарт.
- Еще бы! - ответила миссис Голдберг. - И вы говорите, она вышла замуж за принца Рацкавийского… Где же эта Рацкавия? Дэн, конечно, знает. Кажется, его там не раз арестовывали. Дэн - мой муж, - объяснила она Бекки. - Он не преступник, а журналист.
- Я знаю, где Рацкавия, - сказала Бекки. - Ведь я там родилась. И думаю, что по-прежнему обладаю рацкавийским гражданством.
Бекки осталась довольна впечатлением, произведенным ее словами. Миссис Голдберг и мистер Тейлор молча переглянулись; затем он ухмыльнулся, а она понимающе улыбнулась.
- Это решает дело, - заявила миссис Голдберг. - Ты останешься на ланч и все нам расскажешь. Такой случай слишком хорош, чтобы его упускать. Скажешь нет, Джим?

* * *

К большому облегчению Бекки, ланч оказался совершенно неформальным. Не позднее чем через полчаса после его начала она уже была убеждена, что знакома с этими странными, шутливыми и дружелюбными людьми всю свою жизнь. И она охотно выложила им все, что знала о маленьком королевстве, которому довелось быть ее родиной.
- По площади оно не больше Беркшира. Расположено между Пруссией и Богемией, зажатое с одной стороны Германией, а с другой - Австро-Венгрией. Когда-то там было с дюжину таких карликовых королевств, но со временем большинство из них было поглощено своими могущественными соседями. Кроме Рацкавии. Все началось в 1253 году…
И девушка поведала им историю Красного Орла, как она ее знала и помнила. Рацкавия была захвачена войсками Оттокара Второго, короля Богемии. Лишь один дворянин по имени Вальтер фон Эштен вместе с сотней верных рыцарей укрепился на высокой горе, стоявшей над излучиной реки Эштен. Он сражался под знаменем с красным орлом, и все войско Оттокара не могло выбить его с укрепленной позиции. А однажды ночью Вальтер и несколько его воинов тихонько выскользнули из лагеря. Они шли без доспехов - во избежание лишнего шума. По известным им тайным тропинкам они проникли в лагерь богемцев и уничтожили весь их запас провианта. Голодные, изжаждавшиеся и растерянные, захватчики вскоре были разгромлены Вальтером в битве при замке Вендельштайн.
С тех пор Оттокар больше не совался в Рацкавию, и, видя его уважение к победителю, прочие охотники до легкой добычи тоже стали не в пример почтительней. Отныне и навеки над Эштенбургской скалой реял Адлерфане - знамя Красного Орла. Все знают, что сказал Вальтер фон Эштен: пока орел летает, Рацкавия будет свободна. Лишь в двух случаях знамя покидало свое место: когда оно нуждалось в починке (ныне ни одной ниточки старой в нем не осталось, и все-таки это то же самое знамя) и еще во время коронации - полотнище освящали в кафедральном соборе, и потом новый король на руках нес его обратно через древний мост к Эштенбургской скале. Вот почему короля Рацкавии иногда называют Адлертрегером, то есть хранителем Орла. Для жителей страны Красный Орел - не просто флаг, это сама их душа. Если когда-нибудь он упадет и коснется земли… Об этом даже страшно подумать.
Королевство никогда не было особенно процветающим. Когда-то в Карлштайнских горах существовали рудники, где добывали медь и немного серебра, но примерно двести лет назад рудник начал истощаться, по крайней мере, что касается медной руды. Углубляясь дальше в породу в поисках нужного металла, рабочие наткнулись на другую руду, похожую на медную, чьи испарения были ядовиты. Рудокопы прозвали ее купфер-никель, или дьявольская медь, и избегали ее трогать.
Много позже кто-то открыл, что эта вредоносная руда состоит из мышьяка и неизвестного ранее металла, который был назван никелем. В начале девятнадцатого столетия ему было найдено применение, и рудокопы Карлштайнских гор снова взялись за молоты и буры.
Веками Рацкавия не представляла особого интереса для соседей, и ее оставили в покое. Люди доили коров, пасущихся на горных склонах, делали вино из чудесных лоз, росших в Эльпенбахской долине, охотились в лесах. В столице страны, Эштенбурге, был оперный театр, где когда-то дирижировал композитор Вебер. Столица гордилась своим собором и симпатичным дворцом в стиле барокко, украшенным фантастическими колоннами, фонтанами и белой, как сахарная глазурь, лепниной. При дворце был парк с павильоном-гротом, построенным одним рацкавийским королем, немного повредившимся в уме; впрочем, как все сумасшедшие короли, он был совершенно безобиден. В 1840-х годах представители молодой аристократии, уставшие от однообразной атмосферы королевского двора, попробовали учредить модный курорт целебных вод в деревушке Андерсбад, в глубине Эльпенбахской долины. Там работало казино; Иоганн Штраус выступал там со своим оркестром, он даже записал по заказу «Андерсбадский вальс» - не особенно удачный. Туристов было немного, хотя случалось, что туда проездом заезжал какой-нибудь герцог или даже король, но не так часто, чтобы разрушить мирное очарование этого уголка.
В сущности, Рацкавия была одним из самых уютных мест в Европе. Густые романтические леса, живописная Эльпенбахская равнина, Эштенбург со своей знаменитой скалой и знаменем, с витающей в нем атмосферой музыки, Средневековья и барокко; Андерсбад, провинциальный и забавный, хорошее пиво, много дичи и добрый, дружелюбный народ.
- Судя по всему, очаровательная страна, - заметила миссис Голдберг. - Почему же вы там не живете?
- Мы, то есть моя мама, бабушка и я, оказались изгнанниками не по своей воле. Когда я была еще девочкой, мой отец с некоторыми из своих друзей - он был адвокатом - попытался учредить политическую партию. Либеральную партию. Они хотели внести в жизнь страны некоторые элементы демократии, ведь в стране не существовало ни парламента, ни сената - ничего. Но его посадили в тюрьму, где он заразился тифом и умер. Тогда мама привезла нас с бабушкой сюда. Она не хочет возвращаться. Конечно, порядки там сделались чуть более демократичными, но по-прежнему существует большая опасность со стороны двух великих держав.
- Чего же они хотят?
- Им нужен никель. Из него, кажется, делают какой-то сплав, необходимый для пушечных стволов, оружейной брони и так далее. Обе державы точат когти на эту добычу. Германия могла бы захватить всю страну за полтора часа, и Австро-Венгрия то же самое, но тогда другая сторона может разозлиться, и начнется заварушка. Так что пока они не решаются. Но мама считает, что нам безопаснее оставаться здесь.
- Она, наверное, нрава, - сказала миссис Голдберг. - Но Аделаида, бедная малышка! Выйти замуж за этого принца… - Она озабоченно покачала головой.
- Брак, вероятно, останется морганатическим.
- Каким-каким? - не понял мистер Тейлор.
- Законным, но с определенными ограничениями, - пояснила миссис Голдберг. - Если у них будут дети, они не могут наследовать трон. Правильно?
Бекки кивнула.
- В Рацкавии был король по имени Михаэль Второй - тот самый, который построил павильон-грот. Он хотел жениться на лебеде, и ему разрешили, но при условии, что брак будет морганатическим.
- Разумно, - сказал мистер Тейлор. - Не сажать же цыпленка на трон. Но что за удивительное совпадение: принц Рудольф нанимает учительницу немецкого языка для своей жены, и она оказывается его собственной подданной.
- Ничего особенно удивительного. В Мейда-Вейл живет множество выходцев из Рацкавии. Я знаю, по крайней мере, дюжину - писателей, художников, образованных людей. Для многих преподавание немецкого - главный способ заработка, а от Мейда-Вейл до Черч-роуд легко дойти пешком. Принц мог выбрать в учителя любого из нас, не зная, из какой страны он родом.
- Ну а вы сами к чему стремитесь? - спросила миссис Голдберг. - Какая у вас цель в жизни?
Это был именно тот вопрос, который, как помнила Бекки, обычно задают девочкам, и она чуть замешкалась, размышляя над ответом. С одной стороны, ей нравилось вообразить себя лектором на кафедре, строгой и величественной, и чтобы ее называли доктор Винтер. Но с другой стороны, быть шерифом в каком-нибудь американском городке - с сигарой в зубах, серьгой в ухе и револьвером на поясе - казалось ей не менее заманчивым.
- Я хочу заработать немного денег, - ответила Бекки. - Хочу поступить в университет, но пока приходится помогать маме. Она работает иллюстратором в журналах. А сегодня вдруг такое случилось… Я дала обещание мисс Биван, то есть принцессе Аделаиде, что непременно вернусь. Ей нужно учиться, и я хочу ей помочь. Кроме того, все это касается и меня. Принц Рудольф - потомок Вальтера фон Эштена, а это много для меня значит. Несмотря на то, как король обошелся с моим отцом, я рацкавийская подданная и мне небезразлично, если кто-то покушается на жизнь членов королевской семьи…
- Вот как? - сказал мистер Тейлор.
- В общем, я хочу попытаться их остановить.
- Отлично! Надеюсь, тебе не потребуется для этого динамит.
- Знаете, я бы с удовольствием посмотрела, что из этого выйдет, - возбужденно сказала миссис Голдберг. - Но послезавтра мы с мужем уезжаем в Америку. Он собирается изучать трудовые отношения в Чикаго, а я хочу заглянуть на Нью-йоркскую фондовую биржу. Так что некоторое время нас не будет в Лондоне… Послушайте, Ребекка, - я могу называть вас Ребеккой?
- Бекки.
- Хорошо, Бекки, передавайте мой сердечный привет Аделаиде. И доверьтесь Джиму… мистеру Тейлору. Прислушивайтесь к его советам. Он уже три раза спасал мне жизнь. Надеюсь, ему не придется спасать вашу, но, если потребуется, будьте уверены, он это сделает. Удачи вам!

Глава третья
Ирландская гвардия

Джиму Тейлору недавно исполнилось двадцать три. Многое в его жизни было связано с Салли Голдберг; как он и сказал Бекки, они не раз попадали в самые опасные переделки. Джим действительно был детективом, хотя у него имелись и другие способы зарабатывать деньги. Он писал повести для дешевых журнальчиков, наполненных сплетнями и кровавыми историями, - подобных тем, что иллюстрировала мать Бекки (хотя его литературные амбиции простирались значительно дальше). Он не брезговал азартными играми; побывал и телохранителем, и специальным курьером в Европе; короче говоря, зарабатывал как мог и неплохо знал более живописную, то есть менее законопослушную, часть Лондона.
Но он мало смыслил в европейской политике. Проводив Бекки обратно в Мейда-Вейл, он доехал на омнибусе до Сохо и взобрался на третий этаж грязной гостиницы на Дин-стрит, в которой помещался и клуб социалистов. Там он нашел Саллиного мужа Дэниела Голдберга с дымящей сигарой в зубах, пакующего книги для своей поездки в Америку.
- Ты когда-нибудь был в Рацкавии, Дэн?
- Однажды, проездом. Не пей тамошних целебных вод - так живот схватит, что неделю будешь маяться. А что?
Джим рассказал. Голдберг отложил чемодан и внимательно его выслушал.
- Черт бы меня побрал! - сказал он. - Как у тебя это выходит? Как ты умудряешься вечно вляпываться в неприятности?
- Я везучий. А все-таки интересно, кому это понадобилось его взорвать? Может, это анархисты, как ты думаешь?
- Кто их знает! Половина из них - психи, а остальные - бездельники. Ты ведь говорил с принцем. Что он думает?
- Он думает, что это мог быть его троюродный брат Отто. Граф Отто фон Шварцберг. Он мне дал фотографию…
Джим выудил из жилетного кармана фотографию, изображающую группу мужчин (включая самого принца) в коротких австрийских пиджаках и меховых шляпах с перьями на фоне лесного домика. У ног охотников лежало несколько убитых животных.
- Отто - вот этот, с арбалетом. - Джим указал на высокого мужчину с темными бровями, большими усами и свирепым блеском в глазах. По щеке у него тянулся длинный шрам.
- Говорят, он как-то убил медведя голыми руками. Подстрелил медвежонка, а тут мамаша набросилась на него, он и ружья перезарядить не успел. И что бы ты думал? Он свернул ей набок челюсть и камнем вышиб мозги. Весь в жутких ранах, а сам стоит и смеется. В очереди наследников трона он следующий после Рудольфа. Принц его боится, это ясно как день. Впрочем, я почти уверен, что он тут ни при чем.
- Согласен, - сказал Голдберг. - Первым делом всегда ищи политиков. В конце концов страна достанется одной из великих держав. Поверь мне, вся заварушка этим и закончится. А что до дикарей, отрывающих головы медведям, - нет, не похож он на бомбометателя. Дай мне вон ту книгу, на которую ты положил свои ноги. Ну да, вот эту самую, в роскошном переплете.
Джим снял ноги со стола и передал Голдбергу потрепанный справочник. Голдберг пролистал страницы и указал на колонку.
- Вот, смотри, - сказал он, - книжка издана пару лет назад, но это тебе не демократия, так что у власти, я полагаю, все те же люди.
Он протянул книгу обратно Джиму. С трудом вспоминая немецкие слова, Джим прочел краткое описание королевства Рацкавии, имена и резиденции короля, кронпринца и принца Рудольфа, а также имена разных чиновников, канцлера, мэра Эштенбурга, министра рудной промышленности, начальника полиции и прочих.
- А твой принц не первый наследник? - спросил Голдберг.
- Нет. Первый - его брат Вильгельм, он женат, но детей нет, так что следующим будет принц Рудольф. Просто, чтобы слегка разобраться, - Дэн, как ты думаешь, кто бы мог подкинуть бомбу в его коляску? Кого мне искать?
- Во всяком случае, можешь забыть этого вервольфа Шварцберга. Он, конечно, очень интересен, но скорее антропологически, чем политически. Это не он. Должен быть кто-то невидимый, исподтишка нагнетающий ситуацию, чтобы у канцлера Бисмарка из Берлина или у императора Франца-Иосифа из Вены появился повод послать войска и захватить страну. А как только они это сделают, ничего уже не изменишь. Король станет герцогом чего-нибудь, сохранит свой дворец и охотничьи угодья, Отто фон Шварцберг сможет продолжать разрывать зверей на части, но весь никель из шахт отправится прямехонько по железной дороге… Куда, как ты думаешь? Готов поспорить, в Германию. Прямиком на заводы Круппа, в Эссен.
- Да ты, я смотрю, оптимист!
- Да нет, друг мой, просто реалист. Это меня поддерживало всю жизнь. Хочешь эту книжку? Мне она в Чикаго не понадобится. Я случайно знаю одну историю об Эштенбурге, столице Рацкавии. Там улицы такие запутанные, старинные и узкие, что у них даже названий нет, и дома пронумерованы не так, как они стоят сейчас, а в том порядке, в каком они были построены, так что дом номер три может стоять рядом с домом номер сорок шесть, и тому подобное. Так вот, говорят, туда однажды забрел дьявол и заблудился. Он не смог найти обратную дорогу, а это означает, что он все еще там. Так что думаю, я лучше поеду в Чикаго.

Года два тому назад Джим познакомился с бандой ирландских уличных подростков из Ламбета. Это была команда вечно вздорящих между собой, скверно ругавшихся мальцов, но таких хитрых и упорных в драке, каких он еще никогда не видел. Если бы можно было скрестить крыс с терьерами, у них бы получились такие детеныши. Джим работал с ними и раньше и всегда неплохо им платил, так что они уважали его как достойного арбитра, а также как щеголя и большую шишку.
Как только он начал подозревать, что встреченная им девушка и есть Аделаида, он велел им охранять виллу в Сент-Джон-Вуде - разумеется, так, чтобы никто не догадался. Они должны были прятаться в кустарнике на пустой вилле напротив дома Аделаиды и в случае опасности поднять тревогу. Тем утром после взрыва Джим первым делом наведался к ним. Они не видели, чтобы кто-то бросал бомбу, поэтому Джим понял, что это была адская машина.
Позже вечером, пока принц был на суаре в Бразильском посольстве, Джим зашел проинспектировать свою ирландскую гвардию. У них все было в порядке. Даже более чем: они выяснили, что местные хулиганы им не ровня, так что, когда Джим явился в их логово, они праздновали победу над подручным мясника и жарили на костре очень аппетитные на вид сосиски.
- Но мы же добываем провизию в полевых условиях! - запротестовал Лайам, когда Джим упрекнул их. - Разве партизанам это не положено?
- Вам положено, во-первых, вести себя незаметно. И забудьте про драки, пока не закончите эту работу. Леди дома?
- Она уезжала на машине, - ответил мальчуган по имени Чарли. - Вернулась с час назад. Послушайте, мистер, хотите знать кое-что про служанку?
- А что с ней?
- Она втюрилась в одного типа.
- Это настоящий альфонс!
- Похож на потрошеную скумбрию, уж поверьте мне.
- Ладно, только потише, - сказал Джим. - Что он делает, этот тип?
- Приходит каждый вечер, как стемнеет, - сказал Лайам. - Она выскальзывает из дома и точит с ним лясы в кустах. Может, стукнуть его по котелку, так, слегка? И посмотреть, что у него в карманах.
- И не вздумайте. Почему вы за ним не проследили, не выяснили, откуда он взялся?
- Тише! - прошипел дозорный, и Джим попытался понять, куда тот указывает. - Вон там…
Дорога была освещена газовыми фонарями, но лавровые деревья в саду Аделаиды затеняли свет. Джим с трудом смог различить темную фигуру, скользнувшую вдоль дома и скрывшуюся в темноте. На пару секунд блеснула полоска света из кухни: дверь приотворилась и снова захлопнулась.
- Ладно, - сказал Джим. - Попробуем разузнать, о чем они толкуют. Я, Лайам, Чарли и Шон. Если крикну, хватайте его. Если нет, сидите тихо, как мыши.
Ирландские гвардейцы были настоящими профессионалами. Они проскользнули через дорогу, как кошки, и через несколько секунд вместе с Джимом уже были под деревьями в саду Аделаиды. Джим почувствовал, как Лайам коснулся его плеча и прошептал:
- Слушайте…
Невдалеке были слышны два приглушенных голоса. Девушка говорила:
- И она сказала этой наглой девке, что она за ним замужем!
- Замужем? - переспросил другой голос.
От волнения по шее Джима пошли мурашки. Какой чудной голос… Может, иностранец? Или дело в чем-то другом?
- А еще у меня есть вот что.
Послышалось шуршание бумаги, а потом появилась искорка света - мужчина зажег спичку. Джим видел, как заблестели глаза Лайама.
- Брачный сертификат, - сказал мужчина. - А это еще что за знак?
- Крестик. Вместо подписи. Эта дура - неграмотная, ни писать, ни читать не умеет, вот и ставит крестик. Вот здесь, пониже, ее имя, глядите… так что все по закону.
- Ага, - протянул мужчина. Послышался звон монет. Джим прошептал, воспользовавшись моментом:
- Как только служанка вернется в дом, хватаем его. Мне нужна эта бумага, дело жизни и смерти. И я не хочу, чтобы кто-нибудь услышал, как он орет.
Больше ничего объяснять не потребовалось. Как и большинство ребят его возраста, Лайам был обмотан шелковым шарфом, полезным в различных ситуациях. Он снял его, нагнулся за камнем и привязал его к одному концу шарфа, чтобы, брошенный с размаху, он мог обмотаться удавкой вокруг шеи. Остальные мальчишки прокрались к воротам и спрятались там.
Им не пришлось долго ждать. Мужчина тихо сказал:
- Завтра, в это же время?
- Хорошо. Попробую найти что-нибудь еще. Но принесите в следующий раз побольше деньжат.
- Ты получишь свои деньги, - пообещал он.
Горничная повернулась и убежала, держась как можно ближе к стене дома. Мужчина остался на месте, закуривая сигарету. Лайам подрагивал от нетерпения рядом с Джимом; наконец мужчина двинулся к садовой калитке.
Он не сделал и двух шагов, как Лайам уже очутился у него за спиной. Его шарф с тонким шелковым свистом захлестнул шею мужчины; Лайам потянул его на себя, а Джим бросился под ноги мужчине. На пару секунд воцарился хаос, были слышны лишь удары и придушенные крики. Наконец незнакомца пригвоздили к земле, лицом вниз, на узенькой тропинке под лаврами. Лайам сидел у него на спине, двое других мальчишек держали его руки и ноги.
- Так, слушай, - прошептал Джим. - Мой друг прекратит душить тебя, как только ты кивнешь.
Мужчина отчаянно кивнул, и Лайам снял с него свой шарф-удавку.
- Что вам надо? - хрипло выдохнул незнакомец.

Предыдущая страница 2 Следующая страница


3 Филип Пулман

- Ту бумагу, которую ты только что получил от горничной. А ну-ка, переверните его, парни.
Они перевернули шпиона на спину, и Джим обыскал его карманы. Пока он искал, ощущение, что здесь что-то не так, усилилось и превратилось в странное подозрение. Он замер в нерешительности… Большие, темные, выразительные глаза незнакомца странно блестели в темноте. Но Джим все-таки нашел бумагу в жилетном кармане мужчины, засунул ее в свой собственный и снова сел на корточки.
Лайам встал и вновь набросил шарф себе на шею. Остальные ребята отпустили незнакомца. Шпион медленно перевернулся, потом сжался в комок, словно кошка. И вдруг в его руке что-то блеснуло.
Джим успел отпрыгнуть назад, но недостаточно быстро, чтобы избежать стремительного выпада ножом. Лезвие задело костяшки пальцев и обожгло их резкой болью. Джим выругался, и, так как незнакомец снова бросился на него, он быстро сцепил левую руку с правой, выставив их перед собой, - обычный прием против ножа: оружия у него при себе не было.
Лайам снова схватился за шарф. Теперь уже шпиону пришлось увернуться… И тут Джим услышал сразу несколько звуков: стук копыт и дребезжание колес на дороге, и над головой - скрип открывающейся оконной рамы. Шпион повернулся и выбежал вон из сада.
- За ним, ребята! - крикнул Джим. - Не отставайте от него!
Лайам прокричал что-то остальным и сорвался с места. Когда Джим добрался до калитки, он увидел, как вся свора мальчишек с улюлюканьем и боевыми кликами преследует бегущего незнакомца.
И тут он понял, что рядом с ним стоит принц. Он только что вышел из экипажа и был при полном параде. На нем был белый галстук и фрак, на шее лента с блестящим орденом, но его лицо казалось перевернутым от страха.
- Что произошло? - воскликнул он. - С ней все в порядке?
- Это был шпион. Да, она в безопасности - пока. Но нам с вами нужно поговорить.
- У вас рука в крови, - заметил принц, и Джим увидел, что костяшки его пальцев сильно кровоточили. Рука жутко болела.
- Я думал, что вы в Бразильском посольстве, сэр, - сказал Джим, обматывая руку носовым платком.
- Я там был… но случилось кое-что неожиданное… И вдобавок еще шпион? Ну, это уже чересчур…
- Может быть, зайдем в дом? - предложил Джим. - Найди полицейского, и поскорей, - коротко бросил он кучеру.
Тот щелкнул кнутом и ускакал. Как только они вошли в дом, Джим отвел принца в гостиную и послал за горничной. Она хоть и была напугана, но оглядела обоих мужчин острым, пытливым взглядом. Джим не стал с ней церемониться.
- Ты воровка! - жестко сказал он. - Через пару минут придет полицейский и арестует тебя. И сколько ты проведешь в тюрьме, зависит от того, скажешь ли ты нам сейчас правду. Кто был тот человек, с которым ты разговаривала?
- Не знаю, - ответила она, нахально задирая подбородок. - Не посадят они меня в тюрьму.
- Может, и не посадят. Речь-то идет о государственной измене. За такое обычно вешают. Ты что, хочешь, чтобы тебе на голову надели черный мешок? А?
Он блефовал, но тактика сработала. Она выпучила глаза и испуганно вскрикнула:
- Не знаю, кто он такой… он дал мне пять соверенов, но я не хотела ничего плохого… Я думала, это неважно…
Она лгала, но больше ей было нечего сказать. Джим запер ее в буфетной. Когда он вернулся, принц ходил туда-сюда по комнате и грыз ногти.
- Что она украла? - спросил он.
- Вот это, - отвечал Джим, доставая свидетельство о браке.
Принц обхватил голову руками, его глаза были полны отчаяния. Джиму показалось, что случилось что-то еще, потому что, когда они только вошли в дом, его бедное высочество выглядело точно так же.
- Почему вы мне не сказали, сэр? - тихо спросил Джим. - Я же работаю на вас, не так ли?
Несмотря на свой парадный костюм, на крест Святого такого-то и орден Золотого чего-то, мерцавших на его мундире, принц выглядел совершенно подавленным. Слишком много на него сразу навалилось. Наконец он сказал Джиму, почему так рано вернулся с приема.
- Мне пришлось покинуть общество. Мне сообщили… ужасные новости. Мой брат, кронпринц Рацкавии, и его жена, принцесса Анна, стали жертвой покушения. Он застрелен насмерть, а она в безнадежном состоянии. Мне необходимо немедленно возвращаться. Я приехал, чтобы предупредить Аделаиду… Я попросил нашего посла с женой тоже прийти сюда, они будут минут через двадцать. Они еще не знают зачем.
Тут открылась дверь, и вошла Аделаида. Джим почувствовал, что сердце его забилось так, будто хотело выпрыгнуть и полететь к ней. Эти огромные темные глаза, эта стройная фигура, это выразительное лицо, взгляд одновременно серьезный и задорный, таящий в своей глубине сочувствие и печаль… В этот миг он понял, что, куда бы ни завела его эта история, он не отступит. Впрочем, летать от счастья было неуместно. «Спустись на землю! - сказал он себе. - Она замужем, она - принцесса, и я работаю на ее мужа».
- Привет, Джим.
- Привет, малышка Аделаида, - небрежно произнес он, но голос его дрогнул. - Где ты была все это время?
Она взглянула на принца и, кажется, что-то поняла по выражению его лица. Потом перевела взгляд на руку Джима.
- Ты ранен? - сказала она с тревогой. Подойдя поближе, она развязала платок, которым Джим обмотал себе руку. - Дай-ка я как следует это сделаю… Надо сперва промыть… О, Руди, объясни мне, что происходит? В чем дело?
Пока она посылала кухарку за теплой водой, принц поведал ей о том, что случилось в Рацкавии.
- Выходит, что я теперь наследник трона, - закончил он. - Когда мой отец умрет, я должен буду стать королем. Вот так обстоит дело. С минуты на минуту здесь будет посол. Я попросил его взять с собой жену: они оба должны знать. А потом мы уедем не задерживаясь.
- В Рацкавию?
- Разумеется. Но я без тебя не поеду. Ты должна отправиться со мной, Аделаида. И вы тоже, мистер Тейлор.
Она неодобрительно взглянула на Джима, а потом снова повернулась к мужу:
- Я хочу, чтобы Бекки тоже поехала с нами.
Все происходило одновременно. Кухарка принесла воду и чистые бинты для перевязки, и в тот же момент послышался стук в дверь. Джим выглянул из окна и увидел полицейского и фонари подъезжавшего экипажа.
- Пойдем наверх, - сказала Аделаида и взяла миску с водой.
Они с Джимом вышли, а принц остался в гостиной, чтобы предъявить обвинения горничной и принять посла и его жену.
«Бог знает какие подозрения крутятся у них сейчас в головах, - подумал Джим. - Ну, через пару минут они все равно узнают…»
Аделаида опустилась на колени, чтобы промыть рану водой и туго ее перевязать. Джим терпел, почти не замечая боли. Ошарашенные новостями, они перешептывались виновато и тихо, как нашалившие дети.
- Что же теперь будет, Джим? Не могу же я быть никакой дурацкой принцессой…
- Ты уже принцесса, не мели ерунды. Где ты была все это время? Что случилось после того, как ты исчезла? Той ночью, когда мы убегали от миссис Холланд…
- Там, на пристани… где вы с мистером Гарландом дрались с тем громилой…
- Мы убили его. И чуть сами не погибли. Зачем ты убежала?
- Не знаю. Мне стало страшно. О, Джим, я занималась такими ужасными вещами!
- Зачем ты связалась с принцем?
- Он попросил меня. Он меня любит.
- Сам вижу. Но как ты с ним встретилась?
- Я была… я… мне стыдно, я не могу тебе сказать.
- Это единственный шанс поговорить, Аделаида. Через минуту они будут здесь, а потом мы уже никогда не сможем остаться наедине, понимаешь? Ты была на панели, да?
Она кивнула. Она покраснела от горя и боли, и ему хотелось поцеловать ее. Но он поклялся себе, что этого никогда не произойдет. Пока жив принц, он никогда не дотронется даже до ее руки, никогда не подойдет к ней ближе чем на два метра. Есть любовь, и есть честь, но беда, когда они сталкиваются между собой.
- Я считала себя погибшей, Джим. Я не знала, что делаю. Я попрошайничала, воровала, подыхала с голоду… В конце концов я оказалась в этом доме на Шепард-Маркет. Ты понимаешь, что я имею в виду. У этой старухи, миссис Катлетт, было с полдюжины девок. Она была незлая, к нам каждый месяц заходил доктор… Как-то раз зашел какой-то знатный немец с друзьями. Он им там все показывал, как туристам. Среди них был принц. Сразу было видно, что ему не по себе. Ему явно ничего такого не было нужно, но мы нечаянно разговорились и… В общем, тогда он, наверное, и влюбился в меня. Ему недоставало любви, бедняге. Короче, он дал миссис Катлетт кучу денег, забрал меня оттуда и поселил здесь. А потом мы поженились. Он не слушал возражений. Знаешь, я сначала все время ходила в Блумсбери. Просто стояла и смотрела через дорогу на лавку Гарланда, на вывеску…
- Почему же ты не зашла, сумасшедшая? Мы ж нанимали сыщиков, они тебя по всему Лондону искали.
- Я думала, что, наверное, в чем-то виновата. А потом, когда я набралась смелости и пошла туда, там были одни угольки…
- Во время пожара погиб Фред.
- Не может быть! О боже мой… А мисс Локхарт? А Тремблер?
- Мисс Локхарт вышла замуж. Она теперь миссис Голдберг. А старик Тремблер женился на богатой вдове. У него гостиница в Излингтоне.
Наконец она снова заговорила:
- Джим, что же теперь будет? Я не могу поехать туда и быть принцессой, я не могу…
- Он твой муж. Тебе придется. Ты не можешь бросить его в тот момент, когда ты ему нужна. Но я буду там, и Бекки…
- А она поедет? Без нее я не поеду, ни за что!
- Конечно, поедет, - заверил ее Джим, хотя на самом деле не был в этом уверен. - Слышишь? Они уже поднимаются по лестнице. Улыбнись, старушка. В таких ли переделках мы бывали! Помнишь завод животных углей и лабиринты в подвале?
Она через силу улыбнулась, и Джиму хотелось заплакать.
В дверь коротко постучали, и вошел принц. Пожилой мужчина, вошедший следом за ним, застыл в изумлении, увидев взъерошенного молодого человека в порванном пиджаке, сидящую на полу девушку, поправляющую юбки, и миску с красноватой от крови водой. Но он справился с удивлением, щелкнул каблуками и поклонился. Посол был плотным, краснолицым военным с густыми усами, медалями и шрамом на щеке, памяткой старой дуэли. Его массивная, холодная жена сверкала, как новогодняя елка.
Принц закрыл дверь. Вид у него был бледный и растерянный.
- Мы будем говорить по-английски. - Он на мгновение замялся, но справился с волнением и твердо продолжил: - Я бы хотел, чтобы вы познакомились не при таких обстоятельствах. Но теперь уже ничего не поделаешь. Аделаида, это посол, граф Тальгау, и ее светлость графиня.
Джим заметил, что от посла с супругой не укрылась очевидная деталь: их представили ей, а не ее им, это означало, что ее статус выше. Посол удивленно ощетинил усы. Затем наступила очередь Джима.
- Граф Тальгау, это мой доверенный секретарь и советник, мистер Тейлор. Как видите, он был ранен на моей службе сегодня вечером.
На этот раз усы ощетинились одобрительно, посол щелкнул каблуками и кивнул. Джим не мог пожать ему руку, но умудрился уважительно, по-прусски наклонить голову. За всем этим налетом вежливости он видел непрерывно растущее любопытство, готовое вырваться наружу, как пар из чайника.
Принц взял Аделаиду под руку.
- Это моя жена Аделаида и ваша принцесса, - сказал он.
Граф отшатнулся назад, графиня от удивления открыла рот. Тут старик взорвался:
- О господи! Вы женаты! Женаты! Вы что, с ума сошли, сэр? Где ваши мозги? Женитьба принца - теперь кронпринца, боже мой, наследника престола! - не совершается по прихоти влюбленных поэтов и безумных фантазеров! Такие вещи решают дипломаты и политики! О мой Бог! Будущее Рацкавии зависит от союза, который будет заключен через ваш брак… Ach! Mein Gott!
- Что же! В моем браке есть весьма недурной резон, - отпарировал принц; он был бледен, но стойко держался под огнем. - Помимо, конечно, немаловажного резона моей любви к этой леди. Если бы мой брак был заключен по дипломатическим каналам, он стал бы показателем моей политической ориентации, а это было бы фатально. Теперь же я свободен поступать наилучшим образом для блага Рацкавии, не будучи связан никаким союзом, который мог бы расколоть страну.
- Ах! Sancta simplicitas! (Святая простота! (лат. )).
- простонал граф. - Но семья принцессы… Кто она?
Принц взглянул на Аделаиду и сказал:
- Моя жена - английского происхождения. Насколько я помню, между народами Англии и Рацкавии существует только дружба. Нет никаких препятствий нашему браку.
- Нет препятствий, но есть причины его расторгнуть. Мы немедленно обратимся в Ватикан. Наш архиепископ…
- Никогда! - воскликнул принц, переходя на немецкий. Голос его сделался громким и сердитым. - Какое вы имеете право, граф Тальгау, оспаривать решения принцев? Если бы я спросил вашего совета, то выслушал бы его с уважением, но я не делал этого. Я не спрашивал вашего совета. Сейчас мне нужна ваша верность. Вы были верным другом моей семьи, так не предавайте же меня теперь. Я люблю эту леди, как собственную душу. Ничто, кроме смерти, не разлучит нас, и уж точно не какое-то жалкое решение Ватикана. Вы понимаете меня?
В этот момент Джим впервые увидел в принце что-то королевское. Граф закрыл глаза. Наконец он потер виски и сказал:
- Хорошо, что сделано, то сделано. Но брак, конечно же, будет морганатическим. На вас закончится королевский род Эштенбургов. Король Август Второй…
- Он не может быть морганатическим!
- Почему?
- Потому что он заключен в этой стране. По английским законам не существует морганатического брака. Моя жена имеет статус принцессы.
Посол не опустился на стул только потому, что принц все еще стоял. Но он покачнулся, и тогда заговорила Аделаида.
- Ваше превосходительство, - сказала она своим тоненьким голоском с сильным акцентом кокни. (Диалект, на котором говорят представители низших социальных слоев Лондона. прим. авт.)
- Я понимаю ваше удивление. Я очень рада встрече с вами; мой муж много рассказывал мне о вас, он восхищается вами и вашими военными подвигами. Я мечтаю больше о них услышать. Не хотите ли вы и графиня сесть? Возможно, мистер Тейлор будет так добр и пошлет за закусками?
«Молодец, старушка!» - подумал Джим, выходя из комнаты с миской кровавой воды и направляясь на кухню. Кухарка и мальчишка-посыльный сгорали от любопытства, и он велел им принести сэндвичей и вина как можно быстрее.
Когда Джим вернулся наверх, они обсуждали вопрос о Бекки, и он решительно вмешался в разговор:
- Я бы хотел предложить, сэр, чтобы вы и ее королевское высочество немедленно отправились к матери Ребекки, фрау Винтер. Очень важно, чтобы она поехала, - я согласен с Аде… с принцессой, - но девушке только шестнадцать лет, и необходимо убедить ее мать в полной, так сказать…
- Die Richtigkeit, - подсказала графиня.
- Да. Благопристойности, - согласился посол. - Совершенно верно.
Они оба еще не пришли в себя от шока. Джим понимал это и сочувствовал, но его рука начала дьявольски ныть, и, когда мальчишка-слуга внес вина, он выпил один за другим три бокала, чтобы заглушить боль. Затем принц встал и отбыл вместе с Аделаидой и графиней к фрау Винтер, оставив Джима наедине с послом.
- Ну а теперь, мистер Тейлор, - произнес граф, сверля Джима взглядом, который мог бы выбить из седла гусара, - я хотел бы знать правду. Каким образом вы замешаны в это дело? И кто этот шпион, с которым вам пришлось схватиться и пострадать? Я должен вас предупредить, мистер Тейлор. Да, сегодня я был поражен неожиданными известиями, но я люблю свою страну, я почитаю моего принца, и отныне, - тут он набрал в грудь побольше воздуха, - и отныне я преданнейший слуга принцессы. Мне кажется, что в этом деле слишком много таинственного. Расскажите все, что знаете, и советую вам ничего не утаивать, чтобы потом не пожалеть.
И Джим приступил к рассказу.

Глава четвертая
Театр «Альгамбра»

Бекки склонилась над столом, погруженная в учебник итальянской грамматики. Книга лежала на краю освещенного лампой круга, в котором ее мать терпеливо корпела над рисунком: Гнилой Дик палил из двух пистолетов в какого-то огромного бородача, также палившего в него из двух револьверов. Должно быть, пули столкнулись в воздухе, не долетев, потому никто из них явно не пострадал. Наконец мама тщательно вытерла перо, потерла руками поясницу и потянулась.
- На сегодня довольно, - сказала она и зевнула.
- Хочешь какао? - предложила Бекки, всовывая закладку в учебник.
Вскипевший чайник уже тихонько свистел, и настенные часы в деревянном футляре готовы были пробить десять.
Но прежде чем она успела встать из-за стола, в наружную дверь постучали. Бекки с матерью переглянулись; пансион, в котором они жили, был чинным и респектабельным местом, визиты после шести часов вечера случались крайне редко. Они слышали, как миссис Пейдж прошлепала вниз в переднюю и отперла дверь.
Послышался шум голосов, потом шаги, и наконец раздался стук в дверь их гостиной. Бекки бросилась отворять, обеспокоенная мама последовала за ней. В дверях появилось лицо старой миссис Пейдж.
- К вам джентльмен и две леди, дорогая… Имени я что-то не разобрала, - добавила она шепотом и посторонилась.
Бекки увидела перед собой Аделаиду в плаще и шляпе, рядом с ней принца, а также даму такой холодной и монументальной внешности, что она казалась сделанной из мрамора.
- Боже мой! - воскликнула она в замешательстве. - Аделаида! Принц! Ваше высочество, мадам… какое… Ах, входите, пожалуйста!
Мама была озадачена, но встретила гостей очень любезно, хотя и была явно смущена убогостью пансионной обстановки. Вообразите, в комнате было всего лишь четыре стула! Впрочем, миссис Пейдж заметила эту несообразную ситуации деталь и исчезла, намереваясь принести еще один стул.
Бедняжка Бекки только пыталась сообразить, кого и кому она должна представлять и следует ли ей раскрыть матери имя принца (конечно, а как же иначе! ), но Аделаида опередила ее.
- Рудольф, - сказала она просто, - вы уже знакомы с мисс Винтер, а это ее мать. Бекки, я думаю, твоя мама уже поняла, что герр Штраус на самом деле принц Рудольф.
Мама густо покраснела и сделала реверанс принцу. Бекки тоже сделала короткий реверанс, а Аделаида повернулась к вошедшей с ними даме.
- Графиня, - сказала она, - позвольте вам представить фрау и фрейлейн Винтер. А это графиня Тальгау, супруга посла Рацкавии в Лондоне.
Вновь последовали реверансы, а также прохладное рукопожатие. Графиня огляделась вокруг и красноречиво прикрыла веки.
Миссис Пейдж тем временем внесла пятый стул, и, когда все расселись, принц приступил к рассказу. Он начал с истории покушения на кронпринца и своего брака с Аделаидой. Сперва он говорил по-английски, в котором чувствовал себя достаточно уверенно, но некомфортно, однако затем, повернувшись к Аделаиде, произнес:
- Простите меня, дорогая, но я вынужден продолжать по-немецки, иначе я не сумею точно объяснить все детали. - Оборотив к матери Бекки свое бледное, задумчивое лицо, принц сказал: - Фрау Винтер, когда моя супруга рассказала мне, что нанятая мною преподавательница языка сама родом из нашей страны, я почувствовал в этом совпадении перст судьбы. Когда я узнал, кто был ее отцом, я еще более в этом убедился. Однажды я имел честь познакомиться с вашим покойным мужем, сударыня. Он пришел во дворец, чтобы побеседовать со мной об улучшении законов, - встреча была устроена в рамках программы моего образования. Поверьте, я горько сожалею о его смерти. В числе самых моих горячих желаний - желание изменить конституцию с тем, чтобы предоставить демократическим партиям возможность работать на благо страны - так, как это предлагал ваш муж. В этом, как и во всем остальном, что я намерен сделать, я полагаюсь также на чуткие суждения моей жены.
Жизненный опыт сделал ее сильной и мудрой не по годам. Эта сила и мудрость, я надеюсь, будут мне величайшей подпорой.
Бекки обратила внимание, что при этих словах графиня покосилась на Аделаиду; в ее взгляде были холодность и враждебность. Принцесса сидела, сложив руки на коленях и внимательно слушая своего мужа; она ничего не заметила.
- Но моей жене потребуется помощь, - продолжал принц. - Ей потребуются дружба и добрый совет. И она мне сказала, что лишь фрейлейн Бекки может сослужить ей эту службу, и никто другой. Фрау Винтер, я, может быть, говорил слишком пространно, за что приношу свои извинения. Если вы не можете позволить фрейлейн Винтер сопровождать принцессу в Рацкавию, я это пойму и, уважая ваше решение, пожелаю вам спокойной ночи. В любом случае прошу прощения за причиненное вам беспокойство.
Мама поглядела на Бекки, глубоко вздохнула, молитвенно прижав руки к груди, задумалась на мгновение и наконец, как бы приняв решение, тихонько хлопнула ладонью о ладонь.
- Ваше высочество, - произнесла она. - Прежде всего я хочу сказать, какая для нас это честь. И как мне хотелось бы принять вас в более подходящей обстановке. Я хорошо помню визит моего мужа во дворец. Он рассказал мне, как внимательно вы выслушали его и какие задали вопросы. Если бы мой муж был жив, вы бы не нашли для себя советника преданней. Я польщена, что вы сочли нас достойными вашего доверия. Но ваша просьба нелегка для сердца матери. Вообразите: я - вдова в чужой стране, вынужденная ежедневно бороться за существование. Моя престарелая матушка и моя дочь - все, что у меня осталось. Обеих я горячо люблю. Если что-нибудь случится с Ребеккой, жизни моей настанет конец. Она - девушка исключительной силы и честности, наделенная многими талантами. Я старалась воспитать в ней скромность, трудолюбие и внимательность к людям. Я горжусь ею. Знаю, что вашей супруге-принцессе нужен хороший друг. Она не найдет друга ценнее и надежнее, чем моя Ребекка. Сэр, вы оказали нам большую честь. Но позвольте мне сказать, что и моя дочь окажет принцессе немалую честь своей дружбой. Вот мой ответ: я согласна, я отпускаю ее и благословляю. Но предупреждаю вас, что если хотя бы волосок упадет с ее головы… Тот, кто это сделает, не уйдет от меня, я отыщу его хоть на дне морском и разорву его сердце в клочки - так, как он разорвал мое! Ребекка, любимая моя…
Голос ее осекся. Она повернулась к Бекки с полными слез глазами и распахнула ей свои объятия. Они обнялись так крепко, что Бекки послышался костяной хруст, и она могла лишь гадать, что там не выдержало - ее собственные ребра или мамин корсет. Впрочем, это было неважно, ибо и она уже рыдала навзрыд.
Когда все немного успокоились, принц Рудольф сказал:
- Времени остается немного. Мы уезжаем через тридцать шесть часов. Вам понадобится приобрести кое-что из одежды - траурное платье и так далее. Графиня Тальгау вам подскажет. Фрау Винтер, я оставлю некоторую сумму на покрытие всех расходов. Если их не хватит, пожалуйста, дайте знать графине…
Тут на столе явилось золото - больше, чем это семейство видело за многие годы. Взгляды Аделаиды и Бекки встретились, в обоих была тревога, но была и затаенная улыбка. Они нуждались друг в друге, и Бекки не могла бы сказать, кто больше.

В это время ирландская гвардия преследовала шпиона. Они гнались за ним до Мэрилебона и дальше по всей Бейкер-стрит до самого конца, получая подкрепления по пути, так что в конце концов в погоне участвовало не меньше ста уличных мальчишек. На углу Оксфорд-стрит шпиону удалось вскочить в кеб. Лайам и Чарли были уже достаточно близко, чтобы услышать адрес, который он дал кучеру, и, едва кеб тронулся с места, они уже громко завопили: «Туда! За ними!» - и помчались стремглав по Оксфорд-стрит в ту сторону, где она вливалась в Сохо.
Здесь они рассыпались переулками и проходными дворами и, задыхаясь, выскочили на Лейстер-сквер в тот самый момент, когда кеб остановился у театра «Альгамбра».
- Где он? - заорал Лайам.
- Вон! - крикнул Чарли.
- За ним! Туда! - подхватил Дермот.
Привратнику у служебного входа осталось только пялить глаза: мальчишки ворвались внутрь, как рой диких ос. Вечерняя программа мюзик-холла подходила к концу, и все пространство за сценой, коридоры и артистические уборные были уже заполнены актерами, плотниками, осветителями и декораторами; но уже через минуту в театре не оставалось ни уголка, от фойе до балконов, куда не проникли бы увлеченные погоней сорванцы.
- Вон он!
- Побежал по лестнице!
- Пролез в люк!
- Побежал по коридору! Вон туда!
Пятеро очевидцев - акробаты, официанты, работники сцены - были прижаты в угол и допрошены на ходу, и в конце концов Лайам, Чарли и Дермот почти настигли свою дичь в коридоре возле Зеленой сцены. В последнюю секунду он успел заскочить в какую-то из уборных и захлопнуть дверь у них перед носом. Они услышали, как ключ повернулся в замке, и бешено забарабанили по деревянной обшивке.
- Выходи, мерзавец! Выходи, жалкий трус! Выходи, подеремся, грязная крыса!
За дверью не раздавалось ни звука, но шум и топот ног по коридору становился все громче.
- Надо взломать дверь, ребята! - скомандовал Лайам, и они отступили на шаг в узком коридоре, готовые все вместе наддать плечами. - Раз, два…
Но тут дверь сама отворилась.
На пороге стояла женщина - темноглазая, черноволосая, похожая на испанку актриса в алом платье, не прикрывающем обнаженных сверкающих плеч. Она была перепугана и едва могла говорить, задыхающаяся, с громко бьющимся сердцем.
- Где он? - крикнул Лайам. - Куда он делся? И вся растерянная ватага ввалилась в комнату.
Женщина беспомощно указала на открытое окно.
- За ним! - прорычал Лайам.
Весь рой сорванцов мгновенно устремился через комнату к окну и вырвался наружу. Стена была невысокая, за ней начиналась стройплощадка, валялись кирпичи, доски, мусор; мальчишки перепрыгнули через все это и выскочили на Касл-стрит - стайка разъяренных оводов, преследующих быка.
Воображаемого быка.
Актриса захлопнула окно и длинно, судорожно перевела дух. Она была на пределе сил, ноги ее едва держали. Тяжело дыша, она снова заперла дверь, задвинула шторы и сняла парик. Приподняла подол; отстегнув застежку, сбросила с себя брюки, скрывавшиеся под юбкой, и швырнула их в кучу скомканной за дверью одежды - к валявшимся там рубашке, жилету и пиджаку. Тяжело присела к гримировальному столику. Постепенно ее дыхание успокоилось. Она распустила свои туго уложенные черные волосы, вынула окровавленный нож из ножен, пристегнутых к ноге ниже колена, и вытерла его шелковым платком. Посмотрела на свое отражение в зеркале - прямо и в профиль - и загадочно улыбнулась.
Невероятное предположение Джима оказалось не таким уж невероятным.

- Женщина? Как ее зовут?
- Кармен Изабелла Руиси-Солер, сэр. Она актриса.
- Надежная?
- По крайней мере, я знаю, как ею манипулировать, сэр.
- Ну-ну. Должен признать, что до сих пор вы меня ни разу не подводили, хотя этот ваш план - один из самых сумасшедших, какие только можно представить. Продолжайте, Блайхредер, и держите меня в курсе дела.
Мы с вами перенеслись на тысячу километров к востоку, в Берлин. Слова, которые мы только что слышали, принадлежат пожилому, свирепого вида господину - круглоголовому, лысому, с глазами навыкате и длинными висячими усами. Он оглядывается, коротко кивает и спешит к выходу, где его ждет экипаж. Секретари в приемной кланяются, слуги распахивают двери, чиновники торопятся за ним с папками документов, вокруг царит нервная суета, почти паника. Еще бы - ведь это сам великий канцлер, принц Отто фон Бисмарк!
Человек, оставшийся в кабинете, нащупывает подлокотники кресла и медленно садится. Это - банкир, человек примерно одних лет с Бисмарком, но совершенно лишенный начальственной энергии канцлера. Блайхредер больше походит на ученого мыслителя: благородный, лысеющий лоб, бакенбарды, полузакрытые глаза, тонкий нос с маленькой горбинкой. Он ждет, пока его секретарь затворит дверь.
- Итак, Юлиус, - произносит он, - как ты это все понимаешь?
Это их обычная игра. Молодой секретарь должен, используя известные факты, угадать неизвестные ему связи между фактами и предположительный план, который изберет утонченный и глубокий ум его начальника.
- Рацкавия… Не то ли это место, где только что убили кронпринца? Я видел что-то такое в сегодняшних телеграммах… Маленькое королевство на границе с Богемией. Живописная церемония - что-то связанное с флагом…
- Так-так. Пока все правильно.
- Ага, я начинаю соображать. Что-то они там такое добывают в горах. Олово?
- Никель. Очень хорошо, Юлиус. Дальше?
- Но при чем тут испанская актриса… Нет, не понимаю! Слишком мудрено для меня.
- Тогда я вам объясню. Подойдите к голубому шкафу и достаньте, пожалуйста, папку с надписью Тальгау.
Секретарь отпирает шкаф, а руки банкира тем временем бесшумно движутся по столу, чуть-чуть передвигая перо, расправляя промокательную бумагу, снимая невидимые пылинки, поглаживая маленький стеклянный глобус.
Наконец секретарь с папкой в руках возвращается к столу. Блайхредер откидывается в кресле, заводит за голову сцепленные ладони и прикрывает глаза.
- Итак, читайте, - приказывает он, приготовившись сосредоточенно слушать.

Глава пятая
Этикет

Следующий день для Бекки прошел в сплошной магазинной лихорадке. Делать платья на заказ было уже поздно, пришлось покупать готовые и кое-где поправлять и подгонять по фигуре. Графиня наблюдала за всем прищуренным оком, время от времени отдавая краткие распоряжения фрау Винтер, переводившей их на английский для продавцов галантереи, тканей и готового платья. Нужно было еще купить чемоданы и дорожный сундук; кроме того, Бекки, помня истинную цель своего путешествия, настояла на покупке тетрадей и книг для Аделаиды. Как же иначе она будет ее учить? Времени выбирать книги не было, так что Бекки, недолго думая, взяла сказки про Алису и «Черную красавицу»… А еще настольную игру ходилки-бродилки, шахматную доску с набором шашек и шахмат, а также стопку дешевых приключенческих романов, иллюстрированных ее мамой. Все пойдет в дело!
Их бабушка, старенькая и прикованная к постели, весь день испытывала беспокойство, понимая, что происходит что-то необычное. Вечером, когда уже зажгли лампу, Бекки подсела к ней и все рассказала. Старушка вряд ли много поняла, но успокоилась и, вложив свою бледную, как бумага, руку в ладонь внучки, мирно уснула. Бекки предстояло еще сделать последние приготовления - упаковать вещи, проверить по списку, не забыто ли что. Наутро, недоспав, позавтракать, торопливо обнять мать и бабушку, вытереть слезы - и в путь.

Во время переезда по Ла-Маншу море штормило, но морская болезнь - неподходящая тема для обсуждения, все учебники этикета с этим согласятся. А этикет был главной проблемой, занимавшей Бекки с той минуты, как они сошли на твердую землю, ибо, как только они оказались в поезде, графиня принялась учить ее и Аделаиду тысяче вещей, о которых они и не подозревали: как обращаться к государственному канцлеру, кто выше по рангу - младший сын графа или старший сын барона, - как правильно очищать апельсин, с чего начинать разговор с епископом, и так далее, и так далее, пока в у них в головах не зазвенело.

Предыдущая страница 3 Следующая страница


Оловянная принцесса 4

В промежутках между уроками графини, посвященных придворным правилам и этикету, Бекки учила Аделаиду читать и писать, а также немецкому языку. Любая другая запросила бы пощады, но Аделаида была упорная девушка; единственным признаком усталости была все чаще проступавшая между ее бровей крохотная морщинка, но и та разглаживалась, когда они с принцем или с Бекки играли в хальму, ходилки-бродилки или в какую-нибудь другую игру. К удивлению Бекки, она очень быстро научилась шашкам (хотя раньше в них никогда не играла) и уже с третьей партии начала обыгрывать свою учительницу. Потом, заинтересованная видом шахматных фигурок, Аделаида настояла, чтобы ее учили и шахматам. В общем, время летело очень быстро.
Вечером того же дня они проехали Эссен, центр металлургических заводов Круппа. Солнце на закате казалось багровым от клубящегося в воздухе дыма, и они могли слышать гул множества тяжелых молотов, кующих орудия и броню.
- Вот причина всей этой заварушки, - заметил Джим Тейлор, пришедший немного посидеть с Бекки. - Альфреду Круппу нужен никель. Как себя чувствует принцесса?
- Трудится, как целый завод. Боюсь, не выдержит.
- Что же, это ваше дело - дать ей немного передышки. Сыграйте с ней в паркези, например.
- Не хотите ли поиграть с нами?
- Да вы что, шутите? У меня есть дела поважней. Болтать с графом, курить сигары и тому подобное…
Он уже перестал быть мистером Тейлором, сделавшись просто Джимом. Бекки все больше узнавала его, и он все больше ей нравился. Она мысленно пыталась составить его словесный портрет для письма домой, но описание ей не давалось: очень уж он был не похож на тех молодых людей, о которых Бекки слыхала или читала (ее собственный опыт в этом отношении был слишком мал). На первый взгляд он выглядел легкомысленным и беззастенчивым, но это впечатление плохо вязалось с тем тактом и деликатностью, которые он проявлял в общении с аристократами, причем в его обращении не было и намека на униженность, искательство или пресмыкание. Казалось, он считал себя их ровней - может быть, самонадеянное допущение, но он держался его как ни в чем не бывало. Пожалуй, часть этой самоуверенности происходила от его внешнего вида - атлетической осанки, немного развязной походки, модной одежды, которую он носил со щегольским шиком; но другая часть шла от его веселых, с кошачьей зеленью глаз, от оживляющего их иронического блеска, просто-напросто от ощущения, что он по своему уму превосходит любого из своих нынешних собеседников. И еще - хотя этого, конечно, она никогда бы не написала в письме матери - вокруг него чувствовалась какая-то атмосфера опасности, готовности, если надо, драться - и драться насмерть, в упоении риска и боя.
Безусловно, он не был тем, что называют джентльменом. Он был чем-то в тысячу раз интересней. В общем, единственным, что не давало Бекки окончательно потерять голову, был тот очевидный факт, что Джим был влюблен в Аделаиду, - тоже нелегкая проблема для всех. Но и об этом не стоило упоминать матери.
На второй день, ближе к вечеру, пейзаж за окном стал меняться. Поезд, пыхтя и порою замедляя ход, двигался сквозь горы, которые, чем дальше к югу, тем становились выше. Требовалось уже высунуться из окна, чтобы увидеть их верхушки, - зазубренные известняковые гребни, розовые в свете заката, и цепляющиеся за них клочья облаков оранжевых, абрикосовых и пастельно-желтых оттенков. Склоны гор покрывали темно-зеленые сосны; и однажды на лесной поляне они заметили настоящего охотника с ружьем, рожком и прыгающей вокруг него собакой. Бекки ощущала прилив неведомых ей дотоле чувств: это был ее пейзаж, ее горы, ее родина. Наконец-то она вернулась домой.

Клубы паровозного дыма на ночной станции, красный ковер, кланяющиеся и снимающие шляпы чиновники, слуги, торопящиеся ухватить чемоданы и сундуки, чтобы загрузить ими две ожидающие кареты. Траур повсюду - все в черном, флаги приспущены, скорбь по убиенному кронпринцу; и в то же время с площадей и городских садов, из Лабиринта роз в Испанском парке на берегу реки доносится игривая музыка, оркестры (получающие деньги от специального музыкального налога на туристов) гремят трубами, исполняя пьесы Вебера, Штрауса и Зуппе. Непрерывно гудит большой соборный колокол, и одновременно из переулков, приютивших старые церквушки, отзывается множество меньших колоколов, отбивающих время. Дым дорогих сигар и запах весенних цветов смешивается в воздухе с ароматом бифштексов, жареных сосисок и кислой капусты. Они проезжали под нависающими козырьками старинных зданий, под балконами, заставленными алой геранью, мимо освещенных окон кафе и винных погребков, набитых оленьими рогами, чучелами барсуков и прочими охотничьими трофеями. Темная и быстрая река блестела в сумерках, и где-то там, на другом ее берегу, возвышалась Эштенбургская скала с Красным Орлом, реющим над городом так же, как и шестьсот лет назад.
Наконец они добрались до дворца - блестящие, как сахар, колонны в лунном свете, журчание фонтанов в регулярных аллеях парка.
Кланяющиеся лакеи, мраморные лестницы, статуи, картины, гобелены, ковры, фарфоровые вазы. Аделаида, идущая рядом с Бекки, - мрачная, напряженная, но держащая себя с молчаливым достоинством.
Долгое ожидание перед королевской гостиной в комнате с двумя дюжинами свечей, горящих в позолоченных канделябрах, и огромными темными зеркалами: принц должен поговорить наедине с отцом, прежде чем Аделаида, Бекки и графиня будут допущены к королю.
Бронзовые с золотом часы на камине отмерили целый час. Наконец без четверти полночь дверь открылась, и вышел невозмутимый дворецкий в пышной ливрее. Чопорно поклонился и сказал:
- Его величество сейчас примет вас. Входя в комнату, нужно, еще в дверях, сделать реверанс, подойти к королю и снова сделать реверанс. Когда вы будете уходить, следует пятиться к двери, держась линии ковра до тех пор, пока вы поравняетесь с тем местом, где я буду стоять. Тогда вы снова сделаете реверанс, повернетесь и выйдете. Прошу следовать за мной.
Бекки перевела его слова Аделаиде, которая первой пошла за дворецким, Бекки и графиня последовали за ней. Они вошли в большую, ярко освещенную комнату. Возле мерцающего пламенем камина стоял явно нервничавший принц. Здесь же был и торжественно выглядевший граф, а на диване между ними сидел старый, сурового вида человек одетый во все черное, с длинными седыми бакенбардами и совершенно лысой головой. На его лице застыло выражение глубокой тоски. Правая рука лежала на спинке дивана, и Бекки заметила, что его пальцы непрерывно дрожали. Правая нога короля покоилась на низкой скамеечке.
У входа они сделали реверанс, приблизившись к дивану, повторили его снова. Дворецкий бесшумно удалился.
- Графиня, - произнес король хриплым, с одышкой голосом, - надеюсь, это путешествие не слишком вас утомило.
- Благодарю, ваше величество. Совершенно не утомило.
- Мы живем в трудные времена. В добром ли здравии ваша кузина, леди Годстоу?
Как у большинства монархов, у короля была невероятная память на родственников. Он помнил, что у графини была в Англии не то троюродная, не то четвероюродная сестра, вышедшая замуж за одного из придворных вельмож королевы Виктории. Графиня вспыхнула от удовольствия, и еще битых десять минут они проговорили про ее кузину и про остальных родственников; потом король повернулся к Бекки.
Именно в таком порядке. Они продолжали стоять перед королем, и Аделаида явно от этого устала, но король, не обращая на нее никакого внимания, заговорил с Бекки:
- Фрейлейн Винтер, вы очень молоды, но уже, как я слышал, обладаете многими выдающимися способностями. Очевидно, воспитание девушек в Англии ушло далеко вперед по сравнению с нами. Здесь, в Рацкавии, в молодых женщинах ничто не ценится так высоко, как скромность. Боюсь, что мы со своими старомодными понятиями не сумеем достаточно оценить все ваши таланты.
До Бекки не сразу дошел смысл этих слов короля, но, когда она осознала их, ее охватил гнев. Она не могла забыть, что этот человек, хотя и не напрямую, нес ответственность за смерть ее отца, и она ненавидела его за пренебрежительное отношение к Аделаиде; с ней он, по-видимому, собирался говорить после всех, даже после простой переводчицы! Сказались и усталость и голод; она знала, что ей следовало сдержаться, но ее уже понесло.
- Благодарю вас, ваше величество. Но я сама из Рацкавии, и моя мать всегда говорила мне, что, как ни бедна наша страна в некоторых отношениях, она всегда была богата вежливостью и добротой. Я рада, что могла лишний раз убедиться в этом на примере вашего величества.
И Бекки отвесила королю такой глубокий реверанс, что едва не коснулась носом паркета. Она видела, что стоявшая рядом графиня застыла от ужаса, что граф ощетинился от возмущения, принц вздрогнул, что даже Аделаида озадачена ее выходкой. Она посмотрела на короля, его взор оставался таким же холодным и усталым.
Несколько секунд они смотрели друг другу прямо в глаза, затем король отвернулся от нее и обратился к Аделаиде. Прежде чем заговорить, он смерил ее взглядом с ног до головы, и Бекки начала переводить его речь быстро и негромко, как учила ее графиня.
- Итак, вот невеста, которую выбрал мой сын.
- Я счастлива познакомиться с вашим величеством, - отвечала Аделаида.
- Ваша девичья фамилия, если я не ошибаюсь, Биван. Расскажите мне о вашей семье.
- Моя мать была белошвейкой, ваше величество. Она умерла в работном доме в Уоппинге. Мой отец был сержантом-вербовщиком, но я его никогда не видела. Вот все, что я знаю.
Она говорила прямо, не смущаясь. Король внимал ей с неподвижным лицом, лишь пальцы, дрожавшие чуть сильней, чем раньше, выдавали его истинные чувства.
- Мне сказали, - продолжал он, - что вы стали принцессой.
- Я стала женой принца. Это все, что я могу сказать. Если пожелают, чтобы я стала принцессой, я постараюсь быть хорошей принцессой ради моего мужа.
Последовала длинная пауза. Слышно было лишь, как дрова потрескивали в огне и часы на каминной полке мелодично пробили полночь. Пальцы короля сильно дрожали. Казалось, он хотел поднять правую руку, но не мог. Бекки сообразила, что король, по-видимому, недавно перенес апоплексический удар, что он действительно был стар и очень болен.
Наконец король с трудом поднял левую руку и похлопал по диванной подушке рядом с собой.
- Присядьте со мной, - попросил он, и в эту секунду он до такой степени напомнил Бекки ее собственного покойного дедушку, что ей с трудом удалось скрыть волнение в голосе, когда она переводила его слова.
Аделаида присела рядом с королем, и он распорядился принести вино. Когда его разлили, король взял один бокал и с видимым усилием, не пролив ни капли, передал его Аделаиде. Лишь затем он взял себе второй бокал.
- Аделаида… - сказал король задумчиво. - Какое хорошее имя. Похоже на нашего Орла, нашего Адлера. Вы уже видели нашего Красного Орла над Эштенбургской скалой? Я думал, что настанет время и мой сын Вильгельм принесет это знамя из собора на вершину скалы, но Всевышний решил иначе. Так тому и быть. Рудольф - достойный преемник Орла. Проследите, чтоб он не оступился, Аделаида.
Он отпил маленький глоточек из бокала, поставил бокал на поднос и, наверное, с минуту или две молчал, сидя рядом с Аделаидой и держа ее за руку. Затем издал глубокий вздох, казалось, причинивший ему боль, и посмотрел на сына.
Принц понял его взгляд. Он убрал скамеечку из-под ноги отца и помог ему встать.
- Спокойной ночи, Аделаида, - произнес король.
Он также попрощался с принцем, графом и графиней, и мажордом подал ему руку, чтобы проводить в опочивальню. Бекки внезапно почувствовала, что густая краска заливает все ее лицо от шеи до кончиков волос, но она знала, что обязана что-то ему сказать.
- Ваше величество, - начала она, запнулась и сделала еще один реверанс. - Я очень виновата перед вами. Я вела себя очень грубо и прошу у вас прощения.
Она боялась взглянуть ему в глаза. После короткого молчания король ответил:
- Спокойной ночи, дитя. И когда будете писать своей матушке, поблагодарите ее от меня.
Потом короткими, нетвердыми шажками он вышел из комнаты, и лакей затворил дверь.

Глава шестая
Орлы и клетки

Бекки была права насчет Джима, во всяком случае в одном отношении: как истинного, хотя и стихийного демократа, его не смущали сословные перегородки. Он чувствовал себя запросто в компании конюхов и карманников, художников, актеров и баронетов, но он никогда раньше не бывал при королевском дворе и теперь был зачарован увиденным.
Рано утром на второй день по прибытии в Рацкавию Джима вызвали в кабинет к гофмейстеру. Барон фон Гедель, глава королевского двора, нес ответственность за церемонии и приемы, за распределение должностей при дворе, а также за все дворцовые счета и расходы. Джим с любопытством переступил порог его кабинета.
Барону было за пятьдесят лет. Его лицо с первого взгляда поражало своей бледностью, мешковатой, обвислой кожей, бесцветными глазами навыкате и крысиными зубами. Он был настолько уродлив, что Джиму даже стало его жаль. Затем он заметил взгляд Геделя, тот знал, какой эффект производила его внешность, и теперь ждал, как отреагирует Джим. Казалось, во влажных сизых глазах барона промелькнул и тут же исчез триумф. Со второго взгляда Джим оценил то, как тщательно был одет барон: безукоризненный покрой его пиджака, идеальную белизну воротничка, лоснящиеся черные волосы, прилизанные так, что казались приклеенными к черепу. Барон оказался настолько же тщеславен, насколько безобразен; это было интересно.
- Герр Тейлор, - сказал гофмейстер, даже не пригласив его сесть, - я понимаю, что его королевское высочество лично назначил вас к себе на службу. Разумеется, я не смею вмешиваться в решения принца. Но я должен сообщить вам, что при дворе совершенно нет вакансий. Все должности заняты, домашней прислуги у нас достаточно, а за безопасностью днем и ночью следит дворцовая стража. Вы понимаете меня? Для вас здесь нет должности и нет работы, соответственно жалованье вам здесь платить не будут. Его высочество, насколько я его понял, предполагает, что вы будете жить вместе со слугами. Комната, в которой вы провели прошлую ночь, требуется одному из моих секретарей. Несомненно, вам подыщут другую, если вы обратитесь к дворецкому. Ваши обязанности и ваше жалованье - личное дело его королевского высочества. Я просто хочу, чтобы, пока вы находитесь во дворце, вы вели себя подобающим образом и не затрудняли работу двора. Всего хорошего.
- Всего хорошего, - сказал Джим и вышел.
Вот, значит, какие дела. Могло быть и хуже - Гедель мог связать его по рукам и ногам сотней мелких обязанностей, и у него бы не осталось времени на то, зачем он сюда приехал.
Зачем же, собственно?
Сам принц этого не знал. Он привязался к Джиму, как одинокий ребенок привязывается к людям в ответ на их дружелюбие, так же он женился на Аделаиде, потому что она была добра к нему. Он хотел, чтобы Джим защитил его, но также хотел, чтобы Джим сам определил, от кого ему следует его защищать и как. Джим чувствовал себя обязанным выполнить эти ожидания, и не только ради Аделаиды; ему нравился принц - он был всего лишь запутавшимся ребенком, но ребенком с чувством долга и решимостью его выполнить. Он был, как Пьеро: немного помешанный, влюбленный и милый, но слишком чистый и бесхитростный для этого жестокого мира. Джим должен был стать хитрым слугой, ограждающим его от опасности.
Неплохая роль, если подумать. Но Джим был не дома, придется познакомиться с местностью. Целый день Джим провел в спорах с дворецким и наконец выбил себе небольшую каморку на чердаке. Она располагалась прямиком над более удобной комнатой Бекки. Вечером Джим решил пройтись и оглядеться. Он надел модный твидовый пиджак, цилиндр, зеленый галстук и неторопливо направился к центру города.
Любопытное место этот Эштенбург: наполовину немецкий, наполовину богемский, наполовину средневековый, наполовину барочный, наполовину рациональный и современный, а наполовину совершенно спятивший. На западном берегу реки - дворец, государственные учреждения, банки, посольства и отели, университет и собор. На восточном берегу старый город теснится вокруг скалы с Красным Орлом. Такой грязи, шума и разора Джим не видал нигде в Европе, по крайней мере, с тех пор как в Лондоне снесли трущобы вокруг Севен-Дайлз, чтобы проложить Чаринг-Кросс-роуд. В самой старой части даже нет улиц - дома стоят, прижавшись друг к другу, как стадо овец. Существовала даже легенда, что дома могут по ночам переходить с места на место. Согласно другой легенде, туман с реки любит шутить шутки с городом: слизывать статуи, менять номера домов, переделывать украшения фронтонов и окон.
Джим был заинтригован, он как раз собирался перейти через старый красивый мост и углубиться в недра старого города, но его привлек запах жареных сосисок и пива, доносящийся из погребка в университетском квартале. Там звучала музыка: тромбоны играли веселую польку. Джим поддался искушению и спустился внутрь.
Погребок был тесный, дымный, заполненный одетыми в форму студентами. Форма - узкие брюки и полувоенный мундир с эполетами и лентами на лацканах - указывала, к какому институту они принадлежат. Их там было человек восемьдесят - девяносто, а пивная вмещала, наверное, не больше тридцати. Краснолицые музыканты гремели трубами на крошечной платформе в конце комнаты. Сквозь сигарный дым Джим разглядел столько оленьих рогов и чучел, что их бы хватило на небольшой лес.
Он сел в углу, заказал сосисок, квашеной капусты и кружку пива и тут понял, что попал именно в самый центр эштенбургского вольнолюбия, туда, где сильнее всего кипели политические страсти. Рядом с ним завязался яростный спор.
Причиной оказалась королевская семья и их отношение к германскому вопросу. Студент с красно-черными эполетами стучал кулаком по столу и громко, нудно разглагольствовал, заглушая и собеседников и музыкантов. Он выглядел так, что Джиму не хотелось бы встретиться с ним еще раз - дикие глаза, бледное лицо и пузыри пены в уголках рта.
Его поддерживали криками остальные красно-черные, стараясь перекричать небольшую группу студентов в желто-зеленом за соседним столом. Джим пытался вникнуть в то, что говорит оратор, когда служанка принесла пиво (судя по виду, с полгаллона) в глиняной кружке с оловянной крышкой. Он поднял кружку и тут получил такой тычок в спину, что целая пинта пены оказалась на деревянном полу.
- Ach! Mein Herr! Прошу прощения… черт тебя подери, Райнер! Может, подвинешься, а? Позвольте мне заказать вам еще пива, сэр…
Джим обернулся и увидел коренастого кудрявого студента с яркими голубыми глазами, пробирающегося через толпу и пытающегося сесть. Он был из бригады желто-зеленых.
- Ничего не пролито, - сказал Джим, - кроме пены.
- Тогда я закажу вам еще пены. Вы из Англии?
- Джим Тейлор. - Джим протянул руку для пожатия. - А кто вы?
- Карл фон Гайсберг, студент философии. Хочу извиниться за то, что вам приходится слушать этих мистических гегельянцев, таких, как этот Глатц. - Он указал на оратора.
- Что он говорит? - спросил Джим. - Мне казалось, я слышал фразу кровь и железо. Это слова канцлера Бисмарка, не так ли?
Лицо Карла фон Гайсберга выразило отвращение.
- Пустая болтовня. Есть группа студентов, боготворящих Бисмарка и все немецкое. Раса, кровь и священная судьба Великой Рацкавии. Полная чепуха.
- А вы на стороне принца Рудольфа и демократии, да?
- Целиком и полностью! - сказал фон Гайсберг. - Он не идеален, но это наш единственный шанс. Эти люди отдадут нас прямо в руки Бисмарка, а это смерть. Даже Франц-Иосиф лучше.
Это было примерно то же, что говорил Дэниел Голдберг, а Карл фон Гайсберг казался веселым, шумным, беззаботным и честным малым, да и Джиму он все равно понравился, он заказал еще две кружки пива; и пока Джим ел свои сосиски и квашеную капусту, Карл рассказал ему предысторию спора.
- А кто этот Леопольд, которого он пару раз упоминал?
- Принц Леопольд. Старший сын короля…
- Я думал, старший - это Вильгельм, убитый кронпринц.
- Леопольд был его старшим братом. Он тоже погиб, много лет назад. Что-то странное было связано с его смертью, какой-то замятый скандал. О нем теперь не говорят, как будто хотят забыть, что он когда-либо существовал. Глатц и его команда выдвинули идею, будто Леопольд был погибшим героем, которого предали трусы и изменники… Неплохой тактический ход, так им вовсе не нужно иметь дело с реальностью.
Покрытый пеной оратор совсем обезумел и теперь завладел вниманием большинства собравшихся. Джим внимательно слушал, но слова было трудно разобрать из-за шума.
Вдруг кто-то крикнул:
- Но ты не хочешь рацкавийского короля! Тебе нужна германская марионетка!
- Это ложь! - завопил Глатц. - Я хочу настоящего рацкавийского правителя! Правителя, достойного Вальтера фон Эштена, а не этого жеманного клоуна и его английскую шлюху!
Наступила тишина, даже оркестр перестал играть. Никто не двигался, и вдруг Джим оттолкнул тарелку и встал.
Он начал снимать пиджак. Карл фон Гайсберг прошептал:
- Остановись, сумасброд! Глатц - отличный фехтовальщик, он тебя проткнет, как кролика…
Джим почувствовал легкий укол гордости, когда все глаза повернулись к нему, но тут же осудил себя за глупость: ведь он пришел сюда шпионить, а не разыгрывать Д'Артаньяна.
- А вам чего угодно? - с усмешкой спросил Глатц. - Вас это не касается. Вы - иностранец. Не вмешивайтесь в рацкавийские споры.
- Ошибаетесь, - возразил Джим. - Во-первых, вы только что оскорбили английскую леди, я этого вам так не спущу. Во-вторых, несмотря на то что я иностранец, я целиком и полностью верен принцу Рудольфу. Так что если джентльмены примут мою помощь, я рад оказать ее.
Он закатал рукава, желто-зеленые одобрительно закричали и начали стучать кружками по столам, а красно-черные засвистели. Краем глаза он заметил, как оркестр поспешно упаковывает инструменты, опасаясь заварушки. И вдруг Глатц перегнулся через стол и ударил Джима рукой по лицу.
В ту же секунду перед Джимом пронеслись все события, которые должны были последовать за этим: формальный вызов, секунданты, выбор оружия, врачи и он сам на носилках со смертельной раной. Не в первый раз в своей жизни Джим поблагодарил богов за то, что не родился джентльменом. Он сжал кулак и ударил Глатца прямиком в нос.
Тот упал как подкошенный, и тут Джим стал свидетелем лучшей схватки с тех пор, как его вышвырнули из «Розы и короны» после спора о двух тысячах гиней. Переворачивались столы, ломались скамьи, кружки пива использовались как метательные снаряды. «Эти рацкавийцы - крепкие бойцы», - подумал Джим и понял, что напряжение в погребке нарастает с каждой минутой. Могло показаться странным, но в такой дикой потасовке у обычного уличного хулигана оказывалось преимущество над самым тренированным джентльменом. За полминуты Джим вывел из строя троих красно-черных и теперь искал следующую жертву.
Вдруг он увидел Глатца. Тот колотил какого-то упавшего желто-зеленого, поливая его кровью из своего разбитого носа. Джим сбил противника с ног и уже собирался заняться им посерьезнее, как вдруг услышал очень знакомый звук. Полицейские везде звучат одинаково: топот ног в тяжелых ботинках, свист, грохот кулаками в двери. Джим знал, что с ними лучше не связываться. Он схватил свой пиджак, сграбастал за плечо фон Гайсберга и потащил его в сторону кухни. Пухленькая служанка отпрыгнула с дороги, как блошка, и вот они уже очутились в маленьком темном дворике, потом в аллее, а потом в каком-то парке с подстриженными вишневыми деревьями, где, наконец, свалились на скамейку. Карл умирал со смеху.
- Видели лицо Глатца, когда вы ему врезали? Он не поверил своим глазам! А Шайбера, когда он прыгнул на скамью, а другой ее конец взлетел в воздух и прямо в челюсть Вранитцки - бесподобно! Что ж, мистер Тейлор, - продолжил он, - вы неплохо деретесь, чем бы вы там еще ни занимались. Но кто вы? И какое вам дело до принца Рудольфа?
Джим отер кровь с вновь открывшейся раны на руке. Луна ярко светила на взъерошенные кудри и яркие глаза студента, его слегка порванный мундир и оторвавшийся эполет. Вокруг них шумела столица, шум доносился даже из-за реки, мерцавшей, как олово в лунном свете, над нею вырисовывалась скала с развевающимся на вершине Красным Орлом. И Джим принял решение.
- Хорошо, я расскажу все по порядку. Началась эта история в Лондоне, десять лет назад…

Он рассказал Гайсбергу все, с первого появления Аделаиды, крошечной худышки, пропахшей гостиницей миссис Холланд, и до ее вчерашнего признания королем, о котором Джим знал от Бекки.
Студент был поражен. Когда Джим закончил, Карл хлопнул себя по колену, откинулся на спинку скамейки и присвистнул.
- Очевидно, не нужно говорить, что я рискую, рассказывая вам все это, - сказал Джим. - Но я видел, как вы деретесь, и думаю, принцу не повредит, если вы будете знать всю правду. Будут ходить тучи слухов - до Глатца один уже дошел, - и, что самое худшее, некоторые из них правдивы. Она - действительно дитя беднейших трущоб Лондона, она почти не умеет читать и писать. И все же она стойкая, добрая и умная, и она будет сражаться за принца до смерти. Теперь вы знаете все. Вот она какая, ваша принцесса, и вот чем я занимаюсь у нее на службе. Я могу на вас рассчитывать?
Ни секунды не сомневаясь, Карл кивнул и поклялся поднять на защиту принца и принцессы весь «Рихтербунд» - так называлась желто-зеленая фракция.
- Ловлю вас на слове, - обрадовался Джим, и в этот момент соборные часы пробили полночь.
Тут Джим сообразил, что заказанные им сосиски и пиво почти полностью пошли на снаряды до того, как он успел их поглотить, и что он страшно голоден. Потасовки всегда так на него действовали. В Лондоне он зашел бы в какое-нибудь кафе или прошелся бы по Смитфилду, там можно было отведать отличного мяса даже в середине ночи. Но он не знал Эштенбурга, а когда спросил Карла, где здесь можно подкрепиться, тот покачал головой:
- Мы здесь рано ложимся спать. Не переживайте. Зайдем ко мне, у меня есть хлеб, сыр и найдется бутылка чего-нибудь…
Так они забрались на четвертый этаж, в комнату Карла над Университетской площадью. Карл заверил его, что, если высунуться в окно и перегнуться через сточный желоб, можно увидеть лесистые холмы на севере. Джим проверять не стал и поверил ему на слово. Карл зажег свечу, и они с Джимом поужинали сухим хлебом, сыром и сливовым бренди. Пока они ели, Карл рассказывал о рацкавийской политике, дуэлях и пьянках и о том, как нелегко быть студентом. Они начали друг другу нравиться.

На следующий день Джим с глазу на глаз говорил с принцем и рассказал о драке в пивной.
- Главное, сэр, что люди знают о вашей женитьбе, но они хотят, чтобы принцесса была официально признана. Чем дольше вы ее прячете, тем больше будет слухов и тем более шатким станет ваше положение. Вы не могли бы поговорить с его величеством и предложить ему сделать какое-нибудь объявление? Может быть, можно устроить службу в соборе?
- В данный момент это очень сложно… Двор все еще в трауре по моему брату и его жене… Тейлор, кто нас убивает?
- Это я и пытаюсь выяснить, сэр. Не думаю, что стоит беспокоиться из-за Глатца и его верной студенческой братии. Но это симптом, понимаете? Меня больше интересует та женщина.
- Женщина? Какая женщина?
- Помните шпиона той ночью, в саду?
- Это была женщина?
- Я сначала не понял. Но когда ирландская гвардия сообщила мне, как они гнались за шпионом до театра, а там актриса направила их по ложному пути, тут меня осенило, как она могла провернуть такое… Я никогда не спрашивал вас раньше, сэр, и никогда больше не спрошу, но вы не были когда-нибудь связаны с женщиной такого рода? Женщиной, которая хотела бы отомстить вам по какой-то причине?
Принц так растерялся, что Джим сразу поверил его отрицаниям.
- Но рано или поздно вам все равно придется объявить о вашей свадьбе, - сказал Джим. - Траур или нет, но это единственный способ заставить народ встать на вашу сторону.

Еще одна мысль не давала Джиму покоя - погибший принц Леопольд. Погибшему принцу Вильгельму и его принцессе все платили дань уважения, его усердие и ее красоту постоянно хвалили в газетах, их фотографии и гравюры в рамках продавались повсюду. Писали также об их убийцах - трусах, которые, по сведениям газет, сбежали то ли в Брюссель, то ли в Санкт-Петербург, то ли в Будапешт. О принце Вильгельме все время говорили, но о его брате, старшем сыне короля, - ни слова. Как будто его стерли из истории.
Более того, Джим обнаружил, что, когда он спрашивал о нем, ответом ему были лишь вздохи, холодные взоры и нахмуренные брови. Даже граф Тальгау не хотел о нем говорить.
- Это было давно. Нечего ворошить старые скандалы. Тот принц мертв, наше дело - защищать этого. А где ты получил такой фингал, мальчик мой?
Джим рассказал графу о драке в погребке, и тот фыркнул от удовольствия и ударил кулаком по ладони.
- О господи! - воскликнул он. - Хотел бы я там быть! Именно такие решительные люди сейчас нужны принцу, такие, как этот ваш фон Гайсберг. Знаете, я знавал его отца. Мы с ним частенько вместе напивались.
- У меня была мысль, - осторожно предложил Джим, - создать с помощью «Рихтербунда» что-то вроде личной охраны. Неофициальных телохранителей в штатском для принца и принцессы.
- Отличная идея! Только не говорите Геделю, он не позволит ничего сделать. Хотел бы я снова стать молодым, Тейлор! Я бы, не раздумывая, присоединился к этой вашей личной охране…
Джим начал привязываться к этому крикливому старому вояке; за громкими словами скрывалась проницательность, а за свирепостью - доброе сердце. Граф был беден, во всяком случае, так казалось Джиму, его владения пришли в упадок, и ему приходилось, что было весьма необычно, жить на одну посольскую зарплату. Он остался с принцем, когда тот вернулся, не только потому, что графиня учила Аделаиду, как вести себя при дворе, но и потому, что Рудольф взял его на службу.
И все же граф явно не собирался рассказывать Джиму о принце Леопольде. Джиму пришлось искать информацию в других местах, и в конце недели он попал в ту часть дворца, которую до этого не видел, - в картинную галерею.
Там он провел полчаса, лицезрея изображения забытых битв и непонятных мифологических сцен, пухлых обнаженных красоток и мускулистых героев, преувеличенно жестикулирующих, что очень бы понравилось в театре Виктории в Ламбете, где любили страсти в чистом виде. Висели также портреты бывших монархов: например, поразившая Джима картина, изображающая бедного сумасшедшего короля Михаэля с его невестой-лебедем. А в самом темном углу галереи, высоко на стене, висел портрет молодого человека в мундире гусарского полковника. Он был очень похож на Рудольфа. На самом деле он был настолько на него похож, что Джим не сдержал возгласа удивления. Его услыхал пожилой служитель, который разбирал акварели в другом конце галереи.
Он подошел узнать, что так заинтересовало Джима.
- Это покойный принц Леопольд, - тихо сказал служитель. - Работа великого Винтерхальтера. Хотите взглянуть поближе?
Служитель достал из ниши деревянную лестницу, и Джим забрался на нее, чтобы как следует разглядеть портрет покойного брата Рудольфа. Когда он вгляделся повнимательнее, они уже не показались ему столь похожими. Взгляд Рудольфа был мечтательным, а Леопольда - слабым, безвольным, возможно, в жизни он был еще более безвольным, чем на картине, так как художник, скорее всего, польстил своему заказчику. По изгибу губ угадывалась капризность характера, казалось, что принц сейчас исподтишка подмигнет. Но он был по-своему красив, и ему, без сомнения, делали немало комплиментов по поводу ямочки на подбородке.
- Что произошло с принцем Леопольдом? - спросил Джим.
Служитель вздохнул и осторожно обернулся на дверь. Возможно, с ним месяцами никто не разговаривал, а может быть, он просто был старым сплетником. Джим спустился с лестницы, чтобы служитель мог говорить потише.
- Дело в том, что он очень неудачно женился. Мне кажется, она была актрисой, испанкой, что совсем не приличествует его положению. Король Вильгельм был вне себя от ярости. Женщину сразу изгнали, к ней с самого начала относились с презрением, даже со злобой. Что бы случилось дальше, я не знаю, ведь Леопольд был кронпринцем, понимаете. Но на охоте произошел несчастный случай, и он погиб. Всё замяли. Его младший брат был гораздо более уравновешенным человеком, бедный принц Вильгельм… Но когда принц Рудольф снова… Ох, мне кажется, я заболтался!
Джим почувствовал, как у него в мозгу открылась дверца. Все при дворе, от короля до судомойки, должны были немедленно увидеть параллель: сначала принц Леопольд, а теперь и принц Рудольф вступил в неравный брак.
А затем Джим осознал и еще кое-что: шпионка! Женщина из театра «Альгамбра»…
- Так-так-так. Спасибо за то, что рассказали мне это. Я вам очень обязан.
Он в последний раз взглянул на Леопольда, запоминая этого капризного красавчика. Неудивительно, что никто не хотел о нем говорить. Но какие еще секреты скрывал этот дворец?

* * *

Старый король проводил много времени с Аделаидой. Бекки, которая всегда была рядом, с удивлением наблюдала, как король гуляет с принцессой по террасе, держа ее под руку, или катается с ней по газону в маленькой коляске, запряженной мохнатым пони. Как будто он просил прощения у Аделаиды за то, как он повел себя с женой принца Леопольда, а может быть, ему просто было приятно ее общество. Во всяком случае, он проводил с ней уйму времени.
Наконец, на второй неделе пребывания Аделаиды в Рацкавии, король согласился, что пришло время сделать официальное объявление.
Он пригласил на прием во дворец всех ведущих политиков, священнослужителей и землевладельцев, всех выдающихся граждан Рацкавии, а также важнейших послов. Прием должен был состояться на следующий вечер.
В городе, кишащем слухами, интерес к предстоящему событию был огромен. Когда настал вечер, в бальном зале собралась толпа. Джим в вечернем смокинге наблюдал из угла, держа в кармане пистолет. Событие было необычным: ведь траур еще не кончился. Возбуждение и ожидание приглашенных достигли апогея. И вот, когда королевская семья и сопровождающая их свита вошли, все глаза моментально сошлись на бледной, худощавой фигуре Аделаиды в элегантном черном платье. Она стояла рядом с принцем, позади короля.
Бекки, находившаяся на два шага сзади, увидела это море глаз, остановившихся на Аделаиде, и, честно сказать, испугалась за нее.
Старый король шел без посторонней помощи, хотя все вокруг видели, каких усилий ему это стоило. Он взошел на возвышение и обратился к присутствующим громко и отчетливо, и все же он не мог скрыть дрожи в голосе.
- Дорогие рацкавийцы! Дорогие гости! Во время траура такое собрание, как это, может показаться странным, чтобы не сказать неуместным, но сейчас совершенно необычные времена. Мы живем в беспокойном мире, в котором происходят огромные перемены, быстрое развитие науки и промышленности происходит за нашими древними границами. И среди этих перемен три вещи остаются неизменными: Эштенбургская скала, Красный Орел и священный союз семьи.
Мой дорогой сын Вильгельм покинул нас. Но мой сын Рудольф теперь занимает его место. И он принес мне во времена горя великую радость, которой я хочу поделиться с вами как можно скорее. Мы живем в современном мире, и обстоятельства так быстро меняются, что нам приходится двигаться быстро, чтобы успеть за ними. Мы должны лететь как орел. Как Красный Орел!
Итак, мои подданные, мои друзья, я хочу сделать объявление, которое должно принести вам радость. Мой сын Рудольф женился. Это была тихая свадьба, и наша печальная потеря сделала празднества неуместными. Но наша личная радость, которая теперь стала всеобщей, не имеет границ. Аделаида…
Бекки, стоящая рядом с Аделаидой, тихо переводила. До этого все было просто, но теперь король строил довольно сложный каламбур из ее имени.
Adel по-немецки означает «благородство», и Бекки должна была объяснить это Аделаиде.
- Он говорит, что происхождение не имеет значения, когда есть Adel des Herzens - благородство души. А теперь он снова говорит об Орле, Adler, и говорит, что ты - adlig - благородная… а теперь - быстро выходи вперед!
Король протянул дрожащую руку. Аделаида мельком взглянула на Бекки со смесью испуга и недовольства тем, что Бекки не могла ей помочь, а потом посмотрела на старого короля с такой искренней любовью, что это заметили даже в другом конце зала. Она подошла к нему, и помощник подал королю украшение на ленте.
- Принцесса Аделаида, - сказал король, надевая ленту ей на шею.
Вот так это и произошло. Теперь она была принцессой официально, ее признал сам король, с этим никто не мог поспорить. Через несколько минут они с принцем (и с Бекки) уже стояли в центре поздравляющих их гостей, Бекки быстро переводила их слова и ее ответы.
Одним из первых, кто подошел к ней, был британский посол, сэр Чарльз Доусон, зануда с седыми усами, который заговорил с ней по-немецки. Она ответила на кокни, и он чуть не проглотил свой монокль.
- Я из Лондона, сэр Чарльз. Я говорю по-английски так же хорошо, как и вы. Очень рада с вами познакомиться.
- Я… о господи боже мой, я готов поклясться… Боже правый! Английская дама… то есть… одним словом, англичанка, соотечественница! Ха! Хмффф! Да, действительно!
«Старый болван был, наверное, единственным человеком в Эштенбурге, кто не слышал о ней, - подумала Бекки. - Вот тебе и самая эффективная британская дипломатическая служба!»
Британец все еще в оцепенении ухал, когда перед ней появился новый вельможа - настоящий великан ростом и плечами; он щелкнул каблуками, поклонился и поцеловал руку Аделаиды.
Черные волосы великана были зачесаны наверх, а усы были так навострены, что Бекки подумала, что ему следовало бы надевать на них пробки перед тем, как целовать кого-нибудь. Его черные глаза блестели.
- Граф Отто фон Шварцберг, - прошептали сбоку.
Знаменитый охотник! Первым чувством Бекки была жалость к любому животному: волку, лосю или мастодонту, который встретится ему на пути. Заинтригованная, она взглянула на его руки, убившие медведя. Это были самые большие руки, которые она когда-либо видела, и они были покрыты шрамами.
- Кузина! - рявкнул он Аделаиде. - Я рад приветствовать вас в Рацкавии.
Принца он игнорировал. Аделаида холодно забрала у него свою руку и сказала:
- Спасибо, граф Отто. Я слышала о ваших охотничьих подвигах. Я бы хотела узнать побольше о птицах и животных здешних лесов. Если они там, конечно, еще остались. - И она добавила, обращаясь к Бекки: - Последнюю фразу можешь не переводить.
Граф Отто взглянул на нее сверху вниз и расхохотался.
- Маленькая английская щеголка! - проревел он.
Менее громадный человек не смог бы издать такого шума, но ему это не составляло труда. Он просто-напросто не был создан для закрытых помещений. Бекки подумалось, что, находясь на другом конце долины, он оказался бы очаровательным собеседником. Принцу было не по себе, но Аделаида еще не закончила.
- Вы когда-нибудь убили щеголку из вашего арбалета, граф Отто?
- Что вы, щеголок не убивают! Их ловят на птичий клей и держат в красивых клетках!
- Тогда вы, наверное, думаете о какой-то другой птице, - сказала она. - Английские птицы не живут в клетках. И вы не смогли бы поймать орла на птичий клей.
Аделаида высокомерно взглянула на графа и кивнула Бекки. Принц не смотрел на них, он разговаривал с архиепископом, но рядом были Джим и старый король, внимательно прислушивающийся к разговору. Когда Бекки закончила переводить, король так громко рассмеялся, что чуть не задохнулся.
Граф Отто одарил Аделаиду пиратской улыбкой. Белые зубы сверкнули под усами.
- Вам нужно со многими поговорить, - сказал он. - Доброй ночи, кузина.

Предыдущая страница 4 Следующая страница


5 Филип Пулман

Он снова поклонился и отвернулся.
Так и продолжался вечер - нужно было познакомиться с кучей людей, нужно было найти для каждого вежливые слова и особую улыбку. Когда все дворяне и иностранные послы были представлены, подошел черед людей пониже рангом - чиновников и политиков, тех, кто на самом деле правил страной. Один за другим они подходили, кланялись, что-то вежливо говорили и отходили. У Бекки кружилась голова, болели ноги и пересохло горло: всем остальным нужно было произнести только половину слов, а ей приходилось говорить за обоих собеседников. В конце концов ей пришлось подавлять какой-то истерический хохот, готовый вырваться из ее груди при виде сверкающих мундиров, тучных тел, щелкающих каблуков и усердных поклонов… А они все подходили и подходили: герр Шникенбиндер, мэр Андерсбада; герр Румпельвурст, инспектор качества воды; герр Норпельсак, директор почтовых служб…
Неужели все эти имена - настоящие? Да нет, она, наверное, их просто придумала. Дипломатический скандал неизбежен. Ее уволят, посадят в тюрьму, расстреляют. Ей приходилось моргать, трясти головой и через силу удерживать внимание.
Господин гофмейстер, барон фон Гедель, следил за всем, делал самые важные представления и, казалось, не упускал ни слова из сказанного. Бекки знала, кто он такой, и, сама не зная почему, боялась его. Ближе к концу вечера, когда у Бекки выдалась свободная минутка, пока Аделаида о чем-то тихо переговаривалась с Рудольфом, Гедель подозвал Бекки к себе. Она почувствовала, как ее сердце забилось быстрее.
Он отвел ее в конец зала и наклонил голову. Она чувствовала запах его одеколона, волос, смазанных бриолином, и мятных конфет, которые он сосал для приятности дыхания.
- Вы слишком громко говорите, - с упреком промурлыкал он. - Переводчик не должен так себя вести. Нужно быть скромнее. Кроме того, вы не должны неотрывно глядеть в лицо говорящего. Это дерзко и неприятно. Не забывайте свое место. Его ведь можно и потерять.
Бекки приходилось смотреть в лицо говорящим, чтобы понять, какой оттенок кроется за их словами, и Аделаида сама просила ее говорить погромче. Но спорить с гофмейстером не было смысла, Бекки хотелось лишь поскорее избавиться от него.
- Хорошо, сэр, - ответила она и мило улыбнулась, когда он отпустил ее.
Стоящий рядом Джим понимающе ей подмигнул.
Вот так прошел вечер, и так Аделаида была официально признана принцессой Рацкавии.

В ту же ночь король умер.

Глава седьмая
Водоворот

В семь часов утра слуга принес кофе в спальню короля, и через десять минут по всему дворцу уже разнеслась весть, что король Вильгельм умер. Голодный как волк Джим брился и одевался к завтраку, когда лакей постучал ему в дверь и сказал, что граф Тальгау хочет видеть его немедленно.
Он сбежал вниз и застал графа за одеванием, слуга как раз завязывал ему черный галстук. Как только Джим увидел выражение его лица, он понял, что произошло.
- Его величество умер?
- Его величество жив, - поправил граф, глядя на Джима поверх своих колючих усов, пока слуга возился с галстуком. - Король Вильгельм скончался мирно, во сне. Теперь наша задача решить, как лучше помочь королю Рудольфу и как его защитить. Довольно, ступай, я сам справлюсь, - прикрикнул он на камердинера. Тот поклонился и исчез.
Джим собирался поговорить с графом о принце Леопольде и узнать у него побольше насчет испанской актрисы, но сейчас было не время. Старик стоял перед зеркалом и поправлял галстук.
- Сойдет, - сказал он, завязав последний узел, и потянулся за серебряной щеткой, чтобы пригладить волосы. - Теперь слушайте. Его величество пока не стал настоящим правителем, на его пути еще много препятствий. Например, серьезная схватка с Геделем за то, чтобы установить во дворце свои порядки. Он не может его просто уволить - это наследственная должность. И, честно говоря, он еще слишком молод, чтобы самому во всем разобраться, так что нам придется помочь ему. Он хочет видеть меня через пять минут, а вас - через десять. В Зеленом кабинете. Я попрошу его дать вам более ответственный пост. Гедель, конечно, будет против, но если король останется тверд, ему придется согласиться. Вы должны набраться терпения и не вмешиваться, пока все не будет решено, вы понимаете?
- Понимаю. Скажите, граф, это барон Гедель стоит за убийством принца Вильгельма?
- С чего вы это взяли?
- Да или нет?
- Конечно, нет! Это абсурд. Он вечно мешает, черт его возьми, но он верный слуга короны. Прошу вас, не тратьте время на такие мысли, ради бога. Осталось десять минут… теперь уже восемь. Не опаздывайте.
Джим задумчиво пожевал губу и не спеша направился через сад в Зеленый кабинет, где решались дворцовые дела.
Минута в минуту дверь открылась, и Джима впустили в кабинет. Плюшевые занавеси с тяжелой бахромой обступили его со всех сторон. Кабинет давил человека своей пышностью, огромными шкафами и креслами с выпуклыми ножками.
Король Рудольф сидел за столом. На нем был мундир единственного в стране полка, носившего темную форму. Джим поклонился. Рядом с королем стоял граф, с другой стороны - барон Гедель.
- Спасибо, что пришли, Тейлор, - сказал новый король. Он был бледен и выглядел не очень уверенно. Его голос звучал так тихо, будто каждое слово давалось ему с трудом.
- Герр Тейлор, его величество сообщил мне, что хочет дать вам более высокий пост, - спокойно начал Гедель. - Я буду откровенен с вами, я не советовал ему этого делать. Мы слишком мало знаем о вас, помимо того, что вы очень молоды, любите находить себе необычных друзей и никак не связаны с нашей страной. На мой взгляд, вы здесь что-то вроде наемника. Если враг предложит вам большую сумму денег за предательство его величества, разве мы можем быть уверены, что вы откажетесь? Будь вы рацкавийцем, рожденным под Красным Орлом, мы бы безоговорочно вам поверили. Но вы - иностранец…
Рудольф напрягся: барон оспаривал его решение. Граф Тальгау предупреждающе ощетинил усы, но Джим почувствовал, что его переполняет ярость.
- Это правда, - сказал он, - я иностранец. Я также признаю свою вину и в остальных случаях: да, я молод. Я не аристократ. Мне нравится компания мошенников, художников и бродяг. Что же до наемника, признаю: когда я впервые встретился с его величеством, тогда еще с его королевским высочеством, я предложил ему свои услуги в качестве частного детектива. Мы пожали друг другу руки, и это пожатие было гарантией моей чести, потому что я не просто какой-то иностранец, я англичанин, и, клянусь Богом, я попрошу вас не забывать об этом. Меня нельзя ни купить, ни запугать. Моя верность всецело и добровольно отдана королю и королеве, отдана на всю жизнь, и пусть Господь поможет тому, кто сомневается в этом.
Граф порывался что-то сказать, король явно волновался, но улыбка благодарности все же осветила его лицо. Потом он снова тревожно поглядел на Геделя.
Гофмейстер слегка поклонился.
- Конечно, я могу только советовать, сэр, - сказал он Рудольфу. - Если вам угодно, мы могли бы найти какой-нибудь пост для герра Тейлора, может быть, какую-нибудь церемониальную должность. Теперь вы король, ваше величество, значит, ваш личный кабинет и слуги переходят в распоряжение гофмейстера, так что герр Тейлор будет, как и все остальные, отчитываться лично передо мной. Если прикажете, сэр, я что-нибудь устрою.
- Очень хорошо, - сказал Рудольф устало. - Устройте это, барон.
Гедель улыбнулся, как будто масло расплылось в луже. Джим проигнорировал его и поклонился королю.
- Мои соболезнования по поводу смерти его величества, сэр, - сказал он. - Я буду служить вам и ее величеству наилучшим образом.
- Я знаю, Тейлор. Спасибо.
Джим вышел. За пределами кабинета он остановился и потряс головой.
«Чертов осел! - подумал он про себя. - Попался в ловушку, дурень!» Теперь у него будет еще меньше свободы, чем раньше: Гедель заставит его заниматься никому не нужными делами, когда прежде всего ему следовало бы искать испанскую лицедейку, - если она на самом деле существует и если это была она.
Он прорычал и пнул ногой по воображаемому мячу, вдребезги разбивая им воображаемое стекло в воображаемом окне. Потом он пошел завтракать.

Оставшуюся часть утра Джим провел, разглядывая разных сановников, прибывших выразить сочувствие королю и королеве. Одним из первых явился старый архиепископ, лысый и бледный, как мертвец. Следующими были послы Германии и Австро-Венгрии. Они прибыли одновременно, что создало небольшую проблему гофмейстеру, кого же он должен по протоколу объявить первым. Но гофмейстерам платят, чтобы они решали подобные маленькие проблемы, и, уходя из дворца, послы вполне любезно беседовали друг с другом. Впрочем, подумал Джим, им платят именно за это. Визитеры приходили и уходили, а работа во дворце продолжалась: нужно было вычистить серебро, накормить и напоить лошадей, сменить караул, подать ланч.
В половине третьего за Джимом послали: его желала видеть королева. Он нашел ее величество в гостиной с видом на террасу, где она еще недавно гуляла под руку со старым королем. Аделаида, конечно, была в черном; стоя у окна, она вертела в руках веер, ее бледное лицо и огромные темные глаза были мокрыми от слез…
Джим быстро овладел собой и вовремя поклонился.
- Спасибо, графиня, - сказала Аделаида. - Пожалуйста, оставьте нас на пять минут.
Графиня Тальгау сделала реверанс (теперь он был положен по этикету) и выплыла из комнаты, как айсберг. Бекки тоже хотела уйти, но Аделаида покачала головой, и та осталась. Она устала больше, чем Аделаида. С красным, распухшим от слез носом она выглядела так, будто подхватила простуду.
- Тебе придется побыть с нами, - сказала Аделаида без всякого выражения. - Бог знает что станут болтать, коли я останусь наедине с парнем. Если он, конечно, не архиепископ. Этот высохший старый скелет. Где ты был, Джим?
Ее голос был хрипловат, а терпение быстро истекало. Джим знал эти симптомы, он видел их у маленькой Харриет, дочки Салли, когда у той была температура и она не могла спать.
- Если ваше величество позволит, - сказал он, - я расскажу. Мне кажется, что я знаю, кто может стоять за убийствами. Король говорил с вами когда-нибудь о своем старшем брате, принце Леопольде?
Аделаида прищурила глаза. Она выглядела озадаченно, но не сердито.
- Нет, - покачала она головой. - Я знаю, кто это, и все. О нем здесь много не говорят. А что?
Джим рассказал им, что он узнал.
- А сегодня я вел себя, как полный дурак, - подытожил он. - Попался в ловушку гофмейстера. Этого барона Кикиморы. Все, что мне сейчас надо, это выбраться в город и заняться поисками вместе с Карлом фон Гайсбергом и «Рихтербундом». Мы можем поговорить нормально, ваше величество? Потому что, если нет…
- Само собой, - сказала она уже спокойней. - Иначе я не выдержу. Но это только между нами тремя. Если об этом узнают другие - такие, как этот сумасшедший Глатц, - у них появится еще один повод обвинять короля Рудольфа, понимаешь? Бедняга, он совершенно запутался. Ему так трудно быть королем. Я должна помочь ему. Но для этого ты должен помогать мне, понимаешь? Я не выдержу, если хотя бы изредка не смогу нормально поболтать и все обсудить.
Она бессильно плюхнулась в кресло. Джим знал, что у Аделаиды две манеры поведения. Она могла быть или грациозной и невозмутимой, или грубоватой, ленивой и пылкой. Ему нравились обе, но больше - вторая, потому что ее она хранила только для близких. Но теперь, думая об этом, он понял, что ему все сложнее и сложнее ее понимать. В грации и шарме ее королевской манеры всегда был намек на вызов, а за грубоватостью она никогда не могла по-настоящему спрятать прорывающуюся нежность… Он мог думать о ней вечно.
- Буду искать чертову шпионку, - сказал он. - Я не сдамся. Что-то за всем этим скрывается, но что - я пока не пойму… Какой у нас будет распорядок?
- Во вторник похороны, - сказала Аделаида. - Потом двухнедельный траур, потом коронация. Как справиться со всем этим? Графиня подсказывает мне, что делать, куда идти и как повернуться, и я все делаю, как она говорит. Но разобраться с политикой - это посложнее…
- Ну и что? - спросил Джим. - Предоставь это королю. Политика - мужское дело.
Он сказал это, чтобы спровоцировать ее, но ответила ему Бекки.
- Не будь придурком, - с натугой просипела она. - Его величество во всем полагается на Аделаиду, разве ты этого не видишь? Король Вильгельм никогда не допускал его к государственным документам. Он же кронпринцем был не больше месяца, не забывай об этом. Да он ничего в этом не смыслит, а когда ему начнут давать разные советы, у него точно голова кругом пойдет. Аделаида должна стать его лучшим советником. Ей он верит. Следовательно, она должна знать, какие советы давать. А тебе следует разобраться в этой ситуации и помочь ей.
Тут ее голос сорвался окончательно.
- Видишь? - сказала ее величество. - Кто-то должен взять верх - либо Германия, либо Австро-Венгрия. Если они не договорятся» будет война, а если все-таки договорятся, то война все равно будет, потому что проигравший оспорит решение. А еще этот жуткий убийца где-то рядом. Так что же, черт возьми, со всем этим делать, Джим?
Он почесал в затылке. Потом сказал:
- Я бы спросил Дэна Голдберга и догадываюсь, что бы он ответил. Он бы сказал: завладей доверием народа. Показывайся как можно чаще. Они еще не знают тебя, они не уверены в способностях Рудольфа… то есть его величества. Я уверен, тебя полюбят, но ты должна дать им шанс полюбить себя. И тогда, если начнется схватка, они поддержат тебя, и это склонит чашу весов в твою сторону.
Он остановился и мрачно взглянул на Бекки.
- Не стану скрывать, - продолжил он, - это может быть опасно. Но могу обещать, что «Рихтербунд» - студенты с желто-зелеными эполетами - всегда будет рядом, куда бы ты ни пошла. Может быть, ты их не увидишь, но они будут держаться поблизости. Так что выходи из дворца и встречайся с людьми, но будь готова к любой опасности. Таков мой совет.
Аделаида кивнула:
- Спасибо, Джим.
Он уже уходил, когда Бекки устало вытащила доску для хальмы.

Бекки писала матери два раза в неделю, но все больше и больше оставляла за рамками писем. Она рассказала о первой части совета Джима и умолчала о второй. Она заполняла свои письма подробными описаниями своей повседневной жизни. Об этом можно было писать и писать. Бекки начинала понимать, что быть лучшим другом королевы немножко сложнее, чем учить и развлекать принцессу. Во-первых, свободного времени было куда меньше, каждая минута казалась заранее распланированной какой-то безличной машиной, а для уроков (не говоря уже о лото или шахматах) приходилось выискивать время между всеми этими встречами и приемами.
День Аделаиды начинался в семь, когда служанка приносила ей поднос с кофе и сладкими булочками и наполняла для нее ванну. Потом она надевала то, что выбирала для нее камеристка (полная француженка, которая побелела, увидев платья, привезенные Аделаидой с собой, и немедленно вызвала кутюрье из Парижа). В половине десятого приходил секретарь с благодарственными ответами на соболезнования, которые нужно было подписать (она умела недурно выводить букву «А» и величественно говорила, что этого достаточно). Потом начинались визиты. Это мог быть Женский благотворительный комитет Андерсбада или жены сенаторов, пришедшие засвидетельствовать свое почтение.
Потом ланч, непременно с каким-нибудь толстым гостем и графиней Тальгау, следящей, чтобы все было по этикету. Позже - еще дополнительные занятия с графиней: как вести себя на похоронах покойного короля; как встретить иностранных глав государств; какой вилкой и ножом пользоваться, когда в меню входит осетр… Аделаида подчинялась всему этому с упрямым терпением.
И конечно же, город горел желанием увидеть ее. Любопытство было колоссальным, поэтому и нужно было принимать так много гостей и стараться быть вежливой со всеми. Помня о совете Джима, Аделаида попросила графиню Тальгау устроить несколько публичных визитов: в собор, чтобы проверить, как идут приготовления к похоронам покойного короля; в Лабиринт роз в Испанском парке у реки, чтобы открыть статую; в тифозный госпиталь, где построили новое крыло. Некоторые газеты критиковали ее, утверждая, что не подобает так часто появляться на людях во время траура. Но критику перевешивало уважение, которое постепенно приобретала Аделаида. Каждый раз, когда она останавливала экипаж, чтобы купить цветов у старой цветочницы и, улыбаясь, благодарила ее; каждый раз, когда она заходила в больничные палаты и пожимала руки больным; каждый раз, когда она приносила подарки детям-сиротам, она завоевывала все больше сердец.
В сущности, она нравилась людям больше, чем сам король. Она излучала природную доброту, простую и естественную, а Рудольф на публике был напряжен и застенчив. Бекки с жалостью смотрела на него, но чем сильнее он старался, тем неуклюжей у него это выходило.
И куда бы ни пошла Аделаида, с ней всегда была Бекки. Она сидела позади нее за столом, напротив нее в экипаже, она стояла за ее стулом, когда та принимала гостей. Каждое слово, которое говорила или слышала Аделаида, кроме ее бесед с мужем, проходило через Бекки. Часто, когда Аделаиде недоставало такта или у нее кончалось терпение, Бекки говорила то, что должна была сказать королева, и тогда ее обратный перевод на английский включал пару лишних фраз (самым дипломатическим шепотом): «Не надувай губы, ради бога», или: «Следи за своими манерами, маленькая грубиянка», или: «Неужели ты не можешь придумать, что сказать? Скажи, какие они молодцы».
Она никогда не была уверена, замечает ли это графиня Тальгау, ведь она там тоже всегда присутствовала, достаточно близко, чтобы слышать, и по-английски она кое-как говорила. Но она никогда ничем этого не выдавала.
И все-таки в одно прекрасное утро это прояснилось. Бекки, как всегда, сидела рядом с Аделаидой в утренних покоях, переводя урок генеалогии, который графиня Тальгау давала Аделаиде, и ее рассказы о связях королевской семьи Рацкавии с другими аристократическими домами Европы. К этому времени они уже разработали схему работы: графиня была холодной и педантичной, Аделаида - холодной и внимательной, вопросы и ответы они передавали друг другу через Бекки, которая чувствовала себя как пневматическая почта в больших заведениях, через которую проходят все счета и чеки.
Раздался стук в дверь, и лакей объявил о посетителе - самом гофмейстере. Барон Гедель искусно и преувеличенно извинился за то, что прерывает их, а затем сказал по-английски, игнорируя Бекки:
- Завтра, ваше величество, мы хотели бы представить вам вашего нового переводчика, доктора Унгера. Он филолог, выпускник Гейдельберга и Сорбонны, и высоко ценимый консультант рацкавийского министерства иностранных дел. Он займет место фрейлейн Винтер, которая сможет вернуться в Лондон к своей семье и учебе.
У Бекки расширились глаза, у графини Тальгау сузились. Аделаида вспыхнула.
- Что? - сказала она.
- Теперь, когда ваше величество королева, а не принцесса, будет лучше, чтобы вам служил более квалифицированный человек. В данных обстоятельствах вы, конечно же, хотели бы отблагодарить фрейлейн Винтер и, без сомнения, подарить ей что-нибудь. Но…
- Чья это идея? - спросила Аделаида. Ее ноздри расширились, а щеки покраснели.
- Есть ощущение, что так будет гораздо правильнее. Я уверен, что фрейлейн Винтер очень талантлива, но…
- Ощущение? У кого такое ощущение? Во всяком случае, не у меня. Вы что хотите сказать, что так решил король?
- Естественно, его величество желает, чтобы помощь и советы, предоставляемые вам, были наилучшими. Доктор Унгер…
Аделаида встала. Бекки и графине тоже пришлось встать. Гофмейстер слегка попятился назад, но не из-за того, что они так резко встали на ноги, а из-за ярости и презрения, исходящего от худенькой фигурки Аделаиды.
- Я желаю доктору Унгеру всяческих успехов в его карьере, - произнесла Аделаида ледяным тоном. - Но мой переводчик - фрейлейн Винтер. Она, и никто другой. И более того, я сама решу, кто будет мне советовать. Вы понимаете?
- Я… разумеется… я только…
- Всего вам доброго.
- Возможно, доктор Унгер мог бы работать вместе с фрейлейн Винтер в качестве консультанта…
Аделаида набрала в грудь воздуха, но, прежде чем она успела сказать хоть слово, вмешалась графиня Тальгау.
К полнейшему удивлению Бекки, она перешла на быстрый немецкий:
- Барон Гедель! Мне приходится вам напомнить, что вы разговариваете с королевой! Вы слышали ее ответ. Как вы смеете так дерзко настаивать? Фрейлейн Винтер выполняет свои обязанности - и более того - с редким искусством, тактом и эффективностью. Не могу представить, чтобы кто-либо делал это лучше. А теперь вы можете идти, вы отнимаете у ее величества время.
Бекки была поражена. Гофмейстер плавно поклонился и ушел, через пару мгновений урок продолжился как ни в чем не бывало. Графиня вела себя так же официально, холодно и строго, но Бекки смотрела на нее по-другому, с осторожным уважением.

Джим встречался с Карлом фон Гайсбергом и «Рихтербундом» каждый раз, когда ему удавалось сбежать из дворца. Обычно они собирались в кафе «Флорестан», небольшом заведении рядом с мостом. Хозяин кафе, Матиас, был сдержан и щедр на кредит. За пару дней до коронации Джим взял Бекки с собой. Ей нечасто удавалось отдохнуть от церемониальности двора, и теперь было очень приятно погулять незамеченной вдоль шумных улиц, как обычной горожанке.
Но едва она попала в кафе, все внимание устремилось на нее. Студенты «Рихтербунда» наговорили ей столько комплиментов, стараясь при этом не краснеть, что сама Бекки беспрерывно смущалась и краснела. Наконец появился Карл фон Гайсберг. Джим представил их, и тут Бекки смутилась еще больше. Студент так церемонно поклонился и поцеловал ей руку, что ей почудилось, он дурачится; но в следующий миг она поняла, что он абсолютно серьезен и вовсю старается быть любезным, подавляя естественную застенчивость. А она чуть не рассмеялась над ним!
- Как дела, ребята? - спросил Джим.
- Я прошелся по всем гостиницам, - сказал один из студентов. - Там куча журналистов. Я нашел пять женщин, путешествующих в одиночку, но трем из них перевалило за семьдесят, а две другие - сестры-инвалидки, приехавшие в Андерсбад лечиться. Они выбрались в столицу, чтобы посмотреть на коронацию, потом отправятся обратно на воды.
- Продолжай искать. Что у тебя, Густав?
- Я был в газетном архиве. Там почти ничего нет о женитьбе принца Леопольда, но цензор все равно запретил бы об этом печатать. Я смог найти лишь статью о его гибели. Он был убит кабаном невдалеке от охотничьих угодий Риттервальда. Единственный свидетель - охотник, который был с принцем, старый слуга по имени Буш. Я думаю, мы могли бы пойти и поговорить с ним, если он еще жив.
- Можно попробовать. Ганс?
- Мы с Фридрихом обдурили Глатца! Мы слышали, что он хотел сорвать завтрашний визит королевы в горное училище. Так вот, мы сказали ему, что планы изменились и она поедет в консерваторию. Пусть послоняется там со своей толпой буянов, пусть посмеются сами над собой, если им так приспичило!
- Отлично! А какие у вас планы насчет самой коронации, Карл?
Карл прочистил горло, мельком взглянул на Бекки и начал описывать, как они собирались охранять путь королевского кортежа. Через пару минут он забыл о своей стеснительности, заговорил четко и убедительно, и Бекки увидела в нем еще одного лидера, еще одного Джима: более сдержанного, менее деятельного, может быть, даже менее опытного, но такого же сильного.
- Проблема в том, что нас мало, - закончил он. - Человек шестьдесят, в крайнем случае шестьдесят три, не больше. И конечно же, наше единственное оружие - шпаги. Устав университета разрешает их носить. Но ни у одного из нас нет пистолета.
- Хотела бы я присоединиться к вам! - воскликнула Бекки.
- А вы умеете стрелять? - спросил кто-то.
- Уверена, что смогла бы, если бы попробовала.
- Я научу, - предложил другой студент. - Сейчас делают такие маленькие, изящные пистолетики, которые можно носить в сумочке. Я видел.
Бекки с любопытством посмотрела на него.
- С чего вы взяли, что мне нужен изящный пистолетик? - спросила она. - Да я лучше стану пиратом и буду стрелять из пушки. В любом случае мне надо быть с королевой, я нужна ей. Я буду ждать вас.
- Надеюсь, мы вам не понадобимся, - сказал Карл. - Если нам придется вмешаться, значит, все пошло совсем вкривь.
- Хватит, - сказал Джим. - Вы сделали все, что могли. Пойдем выпьем пива. Следите за гостиницами и в особенности за железной дорогой…
Позже, когда Джим и Бекки шли обратно через мост, Бекки спросила:
- Ты действительно думаешь, что на коронации что-то случится?
- Да. Не хочу, но все время об этом думаю. Такое впечатление, что ты тоже.
- Я?
- Все эти твои разговоры о пушках и пиратах. Ты кровожадная по природе, верно?
- Не знаю, - честно ответила Бекки. - У меня никогда не было шанса это выяснить. Но я уверена, что, если бы надо было сражаться, я бы смогла. Я бы не сдалась, не задрожала бы, не заплакала и не упала в обморок. Люди думают, что девушки не могут быть храбрыми, но мне хотелось бы разок себя испытать… Всего разок, чтобы только понять, что это значит - рисковать жизнью и стоять насмерть. У меня нет желания никого убивать, просто я хочу понять себя, трусиха я или нет. Никогда не узнаешь наверняка, пока не попробуешь.
- Я не думаю, что женщины менее храбры, чем мужчины. Я знаю Салли, то есть миссис Голдберг. Думаю, я мог бы тебе довериться в схватке.
- Почему?
- Просто догадка. Знаешь, а ты произвела впечатление на Карла фон Гайсберга.
- Правда? О, хм. Они… они кажутся очень толковыми ребятами, эти рихтербундовцы…
- Лучших я не мог найти. Особенно Карл… Поневоле задумаешься о том, сколько я потерял оттого, что никогда не был студентом. Хорошая жизнь в университете - песни, пирушки, драки и так далее. Когда все это закончится, можно будет заняться философией, конечно, если у меня хватит терпения.
Вечером, когда Бекки вернулась в свою комнату, Джим вышел прогуляться по дворцовому саду. Стояла безлунная ночь, и тишина аллей освещалась мириадами звезд. Джим прохаживался по гравийным дорожкам между темными живыми изгородями. Красота ночи опьяняла его. Над каменной террасой он мог видеть окно Аделаиды, в которую был безнадежно влюблен. Он остановился и какое-то время смотрел, потом вышел из сада в парк, заросший густой травой и постепенно переходящий в лес.
Он бесцельно бродил по траве, все больше удаляясь от дворца. Тишина была настолько абсолютной, что ему казалось, что он - единственное в мире живое существо.
И вдруг раздался звук, от которого его кровь похолодела. Это был мужской крик. Он без предупреждения раздался из тьмы и так же внезапно прервался.
Джим никогда не испытывал такого ужаса. Силы мгновенно покинули его мышцы, его затошнило от страха. Это был больше чем крик, это был вопль мучения, стон бесконечной боли. Он вцепился в трость, которую захватил с собой, заставив себя стоять прямо и понять, с какой стороны раздался звук. Со стороны леса? Может, это было какое-то ночное животное или сова, в общем, то, на что можно не обращать внимания?
Но нет. С трудом переводя дыхание, он тихо направился туда, откуда донесся крик, в сторону небольшой заросли дубов на краю откоса. Прижимаясь к земле и чувствуя себя лучше от того, что он делал что-то, он пробрался поближе и прислушался, собрав всю свою храбрость, приготовившись к удару, - но ничего не произошло. Он подобрался к ближайшему дереву и положил руку на ствол, продолжая прислушиваться, но ничего не услышал.
Он постучал по стволу своей тростью. Никакой реакции.
Он пошел дальше, вглядываясь в каждую тень. Ничто не двинулось; тени были всего лишь тенями; там не было ничего, что могло бы принести ему вред, и никого, кто мог бы издать тот крик.
Осторожно он вышел из зарослей дубов и огляделся. Ничего: звезды, тишина, тени.
Он слабо, протяжно свистнул и пошел спать.

В последний вечер перед коронацией весь дворец и весь город наполнились суетой и приготовлениями. На дворцовых кухнях кондитеры заканчивали сдобные и глазурные башни, которые должны были украшать стол во время банкета, а в ледяном доме резчик торопливо превращал огромную глыбу льда, привезенную из Санкт-Петербурга еще зимой, в подобие собора. Но если день выдастся жарким и лёд подтает, он быстро трансформирует его в морщинистую Эштенбургскую скалу с фуникулером и маленьким флагом.
В конюшнях кормили и поили лошадей, причесывали им гривы и заплетали хвосты. Экипаж отдраили, смазали, отполировали и заново позолотили, поменяли колеса и набили сиденья свежим конским волосом. В городе подметали и мыли улицы, поливали и подрезали цветы на окнах, и каждое окно на пути королевского экипажа было отполировано до блеска. В Стралицком парке рядом с озером Лилий группа неаполитанских пиротехников устанавливала все необходимое для фейерверка. В кафедральном соборе репетировал хор. Оркестр оперного театра повторял программу для коронационного бала, включая, конечно, «Андерсбадский вальс» Иоганна Штрауса-младшего. Дворцовые стражники маршировали и отдавали честь энергичнее обычного, а рацкавийская полиция патрулировала улицы, подкручивая усы и важно хмурясь. В каждой гостинице, кафе и пивном погребке хозяева и повара проверяли запасы пива, вина и дичи. В барах и маленьких кафе корреспонденты со всей Европы - и даже несколько из Америки - собирали местные сплетни и информацию для статей своим обычным способом, то есть общаясь с завсегдатаями за рюмкой виски и водки.
В ризнице собора, где со дня смерти старого короля находился флаг (единственное время, когда флаг не развевался на своем законном месте на скале, был период между смертью одного правителя и коронацией другого), монашки из аббатства Святой Агаты, белошвейки, следящие за флагом, латали его и укрепляли каждый шов, выделяя древнего орла алым шелком и прикрепляя новые золотые кисточки к краю флага.
А причина всей этой деятельности, новый король и его молодая королева, сидели друг напротив друга за маленьким столиком и играли в детскую игру, хлопая в ладоши, смеясь или вскрикивая, и с ними, как няня с двумя подопечными детишками, сидела Бекки.
Игра называлась «Водоворот». Бекки с Аделаидой играли в нее, когда пришел король. Аделаида хотела сыграть в шахматы, но Бекки всегда проигрывала, а Аделаида, нашедшая книгу шахматных дебютов (она уже могла разбирать шахматные символы), не собиралась играть с тупицей, и поэтому они играли в «Водоворот». Выигрывал тот, кого последним затягивало в пучину, так что нужно было, чтобы на кубике выпадали меньшие числа, а не большие, и Аделаида жутко мошенничала. Она скидывала кубик на пол, а потом говорила, что выпало всего два очка, она неправильно отсчитывала количество клеток, на которые должна была подвинуть свой кораблик, она специально отвлекала Бекки каким-нибудь вопросом после того, как та сделает ход, а потом настаивала, что она уже сыграла и снова очередь Бекки. Однако, несмотря на все уловки, ей пришлось в конце концов смириться с тем, что ее маленький оловянный кораблик затянуло в пучину гораздо раньше, чем кораблик Бекки; и после этого у нее хватило нахальства сказать, что Бекки мухлюет. Бекки громко рассмеялась.
Аделаида кипела и по всем признакам уже готова была взорваться, как вдруг раздался легкий стук в дверь, и вошел король.
Бекки сделала реверанс. Аделаида вскочила и поцеловала Рудольфа. «Он ей искренне дорог, она вообще очень любящая», - подумала Бекки. В тот день Аделаида раз или два назвала Бекки сестрицей и потом пыталась замять эту оговорку нарочитой капризностью. Так что Бекки нисколько не удивила пылкость, которую Аделаида выказала Рудольфу; она почувствовала, что это была любовь, которой одаряют любимого брата, а не мужа.
Бекки готова была уйти, но король Рудольф сказал:
- Нет, мисс Винтер, пожалуйста, останьтесь с нами. Вы играете? В какую игру?
- Мы уже почти закончили, - сказала Аделаида. - Поиграй со мной в шахматы, Руди. Бекки может посмотреть и выучить новый дебют.
- Нет-нет. Мне эти игры больше нравятся. Можно, я сыграю с вами?
Ее величество победно хмыкнула: теперь она могла начать с самого начала, подальше от водоворота. Она перемешала фигурки на доске, и король сел рядом в этой уютной, хотя и загроможденной мебелью, комнате, у стола, накрытого пурпурной скатертью. За окном ложилась тьма, а здесь горели лампы, заливая желтым светом стол, ярко раскрашенную доску, кубик из слоновой кости, оловянные кораблики и руки играющих: белые руки короля со сверкающим на пальце кольцом-печаткой и розовые ручки Аделаиды, когда она потрясла кубики и выкинула два раза по единице.
- Глаз - алмаз! - воскликнула она, хлопая в ладоши от удовольствия. - На этот раз все будет отлично.
Она подвинула свой кораблик на две клеточки, и игра началась.

В одном из красивых старинных зданий на площади Святого Стефана стояла женщина и звонила в квартиру на четвертом этаже. Мужчина, стоящий за ней, держал в руках продолговатый кожаный футляр и темно-зеленый фетровый мешок, в котором вполне мог находиться штатив для фотоаппарата.
Слуга открыл дверь. Хозяин, холостой торговец сигарами, по имени Алоис Эггер, не был прежде знаком с дамой, которая назвалась сеньорой Менендес, представительницей ведущего журнала мод Мадрида. Ее сопровождающий был фотографом. Знает ли герр Эггер об огромном интересе, вызванном в Европе восшествием на трон молодой и красивой королевы? Сеньоре Менендес было очень важно первой получить детали относительно ее наряда - коронационного платья… разумеется, с фотографиями. А ведь из этой квартиры открывается прекрасный вид на ступени собора, не правда ли?
Действительно, вид с балкона был прекрасный, один из лучших в городе.
Герр Эггер не считал себя провинциальным увальнем-деревенщиной; он был бизнесмен и космополит, немало попутешествовавший по миру.
Каждый год он ездил в Амстердам, однажды ему пришлось побывать в Гаване. Как приятно иметь дело с современной женщиной, столь любезной и обворожительной, как сеньора Менендес! Ему даже вспомнился один вечер на Кубе - луна за ветвями пальм, нежные стоны гитары, красная роза в черных волосах…
И предложенная цена была вполне щедрой. Они договорились: он освободит квартиру завтра рано утром, предоставив ее в полное распоряжение сеньоры и ее фотографа на все время коронации. Он получит прибыль, модницы Мадрида - вожделенный репортаж с картинками… и, может быть, в тот же вечер - если получится, почему бы и нет? - состоится маленький ужин, прогулка в Испанском парке, город в праздничном убранстве… Ах, гаванские очарования, почему бы вам не вернуться еще раз?..

Итак, все было готово для коронации.

Глава восьмая
Коронация

Служанка Бекки разбудила ее в шесть часов. Какая-то пружина заставила ее моментально спрыгнуть с постели. Она подбежала к окну и целую минуту зачарованно смотрела на парк дворца, красно-коричневые крыши города внизу и влажно мерцавшую зелень далеких холмов - весь мир, осиянный такой жемчужной свежестью, какую запечатлеть сумел бы разве что знакомый фрау Винтер, мсье Писсарро, а Бекки могла лишь впитывать ее глазами и восхищаться.
Но время подгоняло. Умывание, одевание, еда, возвращение в спальню, укладка волос с помощью горничной, зеркало, туфли, шляпка, брошь, ридикюль… Где же он? И кошелек… деньги… Вдруг в церкви будет сбор пожертвований? Нет, вряд ли они пускают блюдо по кругу в высокоторжественный день коронации. Но на всякий случай монетка-другая в кошельке найдется… Сколько времени? Не может быть! Скорее, скорее!
Она побежала вниз по ступеням, чуть было не зацепилась за край ковра в западной галерее и сразу же столкнулась с Джимом. Он выглядел растерянно и в то же время разозленно, но его ярость была направлена не на Бекки. Он увлек ее в маленькую комнату за библиотекой.
- Выслушай скорее, - торопливо начал он. - У меня мало времени.
- У меня тоже, - отпарировала Бекки. - Я должна быть у западного входа ровно через три минуты.
- Заткнись и слушай! Гедель состряпал какое-то смехотворное обвинение и приказал не выпускать меня из дворца. Один раз я ускользнул от пристава, но, если он найдет меня снова, я буду заперт на ключ. Мне нужно немедленно вырваться из замка и разыскать Карла с товарищами. Что-то готовится, Бекки, разрази меня гром…
Он замер, прислушиваясь, и вдруг юркнул за тяжелую занавесь окна. Бекки сделала вид, что поправляет перчатки. В ту же секунду раздался предупреждающий стук, и дверь распахнулась. Бекки повернулась в притворном смущении и увидела двух солдат.
- Извините, фрейлейн, - спросил один из них, - вы не видели англичанина? Герра Тейлора?
- Сегодня не видела, - отвечала Бекки. - Он, наверное, с его величеством?
- Нет, он пропал… Прошу прощения за беспокойство!
Солдат отсалютовал и вышел. В эту минуту Бекки уже следовало находиться у западного входа, чтобы не задержать остальных; она должна поехать в одной карете с графом и графиней, Аделаида настояла, чтобы во время церемонии Бекки была поблизости.
- Джим, - отчаянно прошептала она, - мне действительно нужно идти!
- Выйди и посмотри, нет ли кого в коридоре, - велел он, выскальзывая из-за шторы. - Если путь свободен, дай мне знак. Запомни: желто-зеленые - это друзья.
Бекки открыла дверь. Галерея, застеленная красным ковром, была пуста. Она обернулась к Джиму, шепнула: «Путь свободен!» - и бросилась к выходу…
Она поспела в последнюю секунду, толкнув по дороге лакея и чуть не сверзившись со ступенек, как какой-нибудь шут в дешевой комедии. Внизу в открытой карете граф глядел на нее уничтожающим взглядом. Бекки успела заметить, что в экипаже был четвертый пассажир, и еще больше смутилась.

Предыдущая страница 5 Следующая страница


Оловянная принцесса 6

- Прошу прощения, - пробормотала она, вскарабкиваясь в карету каким-то неуклюжим и совершенно не дамским манером. - Каблук застрял в ковре, от этого я и споткнулась в дверях.
Ледяное молчание. Она села рядом с графом, лицом по ходу кареты. Слуга захлопнул дверцу, кучер тряхнул вожжами, и они неспешно тронулись вперед вслед за парадной королевской каретой, которая уже выезжала из ворот дворца. Бекки хотелось повертеть головой, чтобы рассмотреть собравшуюся толпу, но это было совершенно невозможно: граф представлял ее сидящему напротив старому господину - какому-то герцогу, чье имя она не уловила. Понимая, что сделать реверанс сидя ей не удастся, но чувствуя, что какое-то телодвижение необходимо, она как-то нелепо дернулась, в ответ господин приподнял шляпу. Они медленно ехали за королевской каретой, еще два экипажа с придворными следовали позади. Отряд гусаров или уланов внезапно вылетел откуда-то и поскакал рядом; кони всхрапывали и позванивали сбруей, а всадники, чрезвычайно гордые собой, искоса посматривали на Аделаиду из-под своих мохнатых черных шапок.
Со всех сторон доносились приветствия, окна дрожали от криков «ура», перепуганные голуби взмывали в воздух, и тысячи флагов развевались на всех стенах и балконах. От дворца до собора было совсем недалеко, но их путь занял добрых полчаса: они проехали по Чешскому бульвару, под Аркой Памяти Погибших, через Стралицкий парк, вдоль озера Лилий и мимо павильона-грота, построенного в 1765 году королем Михаэлем для своей невесты-лебедя.
Вдоль всего маршрута горожане и туристы махали им шляпами и флажками, и полицейские застывали неподвижно на краю тротуаров, отдавая честь. Здесь и там Бекки замечала в толпе энергичных молодых людей, у которых на плече мелькало что-то желто-зеленое, - так, по крайней мере, ей казалось.

Джим незаметно проскользнул до конца западной галереи и осторожно заглянул за угол - туда, где начинались салон и банкетный зал. В дальнем его конце находилась паровая комната, в которой подогревали тарелки для обеда, за ней - проход, ведущий на кухню. Но как добраться до конца банкетного зала, чтобы никто не заметил? Слуги то и дело входили и выходили, расставляя и выравнивая стулья, вазы с цветами и бокалы…
Позади раздались голоса. Выхода не было; он согнулся, одним махом пересек салон и влетел в банкетный зал - слава богу, он был пуст! - но уже через секунду послышалось звяканье посуды, кто-то выходил из сервировочной, и Джиму ничего другого не осталось, как нырнуть под стол.
Свисавшая скатерть не доходила до пола, но при соблюдении осторожности можно было не только остаться незамеченным, но и пробраться до другого конца стола - застеленный коврами пол не скрипнет. Какой длинный стол! Метров двадцать, не меньше; к тому же он держался на массивных ножках с идущими от центра гнутыми отростками, похожими на корни дуба, через эти «корни» приходилось перелезать.
Итак, Джим пустился в путь. Это заняло у него намного больше времени, чем он надеялся, потому что, когда он был еще на полпути, зал неожиданно заполнился целым взводом официантов, принявшихся с геометрической точностью раскладывать по столам ножи, вилки и ложки. Белые чулки и черные туфли с пряжками, которые он мог видеть из-под стола, медленно передвигались от одного прибора к другому. Он слышал легкое постукивание столового серебра и тихий шелест голосов, которые разом умолкли, когда в зал вошел мажордом (в темных брюках), сделал несколько критических замечаний и двинулся дальше.
Тут вновь настала тишина, и все ноги и туфли обратились в сторону дверей, через которые Джим вошел в банкетный зал. В конце стола показались ноги в бордовых брюках с черными лампасами - цвета дворцовой гвардии.
- Не видали здесь секретаря его величества? Англичанина Тейлора?
- Нет, сержант, - отвечал мажордом.
- Если увидите, немедленно поднимайте тревогу, вы поняли?
- Тревогу? Но почему?
- Дело наипервейшей важности. Возможно, существует заговор против короля.
- И англичанин каким-то образом…
- Вот именно. Так что глядите в оба! Капрал, отправляйтесь и проверьте бальный зал, а я - наверх, в картинную галерею.
Они вышли. Джим выругался про себя. Дело обстояло хуже, чем он думал. Значит, когда удар будет нанесен - а в этом Джим уже не сомневался, - они спихнут вину на него. Тем важнее было выбраться отсюда, и как можно скорее… Сколько они еще здесь будут возиться, эти олухи?
Оказалось, почти полчаса. К тому времени, когда последняя ложка была положена на предназначенное ей место, последний стул подвинут точно по линейке и последняя пылинка удалена с последнего бокала, Джим готов был рыдать от бессильной ярости.
Но все когда-нибудь кончается, и вот уже последний официант покинул банкетный зал. Джим досчитал до ста, выполз из-под стола и бросился в сервировочную. Слуга со стопкой тарелок в руках так и застыл с открытым ртом, когда Джим прошмыгнул мимо него, ловко свернул за угол и с размаху влетел в кухню. Здесь бегала и суетилась целая орава поваров и поварят, нарезая мясо и шинкуя овощи для королевского стола. Он промчался мимо них, выскочил в мощеный дворик и оглянулся, соображая, как быть дальше. Позади уже раздался крик, послышался топот бегущих ног… Медлить было нельзя. Джим подбежал к стене, вскочил на бочку и, подтянувшись, перевалился на другую сторону, в конюшенный двор.
Должна же когда-нибудь привалить удача, подумал он, и вот - удача явилась в образе великолепной гнедой кобылы, оседланной для драгунского полковника, который как раз отчитывал конюха в углу двора. Джим был не очень-то накоротке с лошадьми, но он знал, как трогать их с места и как останавливать, и даже примерно соображал, что делать в промежутке, чтобы удержаться. Недолго думая, он вскочил в седло, нашарил ногами стремена, схватил поводья, и, прежде чем полковник успел охнуть и схватиться за саблю, он уже вылетел из конюшни и помчался по гравийной дорожке к воротам.
Район, окружающий дворец, уже опустел, коронационный поезд проехал, но чем ближе Джим подъезжал к центру городу, тем чаще ему приходилось притормаживать, и в конце концов он увяз в толпе и был вынужден спешиться. Он оставил кобылу на попечение какого-то зеваки, пообещав заплатить ему двадцать крон, если найдет его на том же месте после полудня, втайне предполагая, что тот предпочтет продать лошадь за пятьдесят в течение ближайшего получаса и исчезнуть. Ну и бог с ним!
Он бросился дальше - пешком, бегом, лавируя в толпе, стремительным зигзагом обходя неповоротливых пешеходов, срезая углы и прыгая через ступеньки, стремясь как можно быстрее достигнуть собора, чтобы предотвратить… что именно? Он не знал, хотя догадывался, и это заставляло его мчаться сломя голову, чтобы не опоздать.

Когда процессия свернула наконец на площадь Святого Стефана, примыкавшую к кафедральному собору, Бекки была ошеломлена огромностью собравшейся там толпы, энтузиазмом приветствий, но более всего - красотой самого зрелища в это сверкающее летнее утро. Старинные дома с барочными крышами и причудливыми каменными подоконниками сверкали охрой, золотом и густым кремовым цветом. Люди махали с балконов и с тротуаров, и древний собор высился сумрачной темной громадой на фоне ярко-синего неба. В просвете между домов Бекки могла видеть серую Эштенбургскую скалу на другой стороне реки без знамени на вершине, застывшую в ожидании.
В соборе стояла прохладная тишина и играл орган. Над западной дверью на огромном флагштоке висело знамя Красного Орла. Его складки всколыхнулись сильней, когда заиграли фанфары и старый, хрупкий от старости архиепископ во главе королевской процессии прошествовал по центральному нефу к алтарю.
Король был одет в форму полковника эштенбургской гвардии, самой живописной из воинских частей Рацкавии: белый китель с рядом орденов на груди, золотые эполеты и длинная изогнутая сабля с алым шелковым темляком. Он шествовал как положено, с непокрытой головой, и, когда он проходил мимо Бекки, она успела заметить, как напряглись от волнения его подбородок и скулы.
Рядом с ним шла Аделаида в роскошном бежевом платье. Ее рука лежала на согнутом предплечье супруга, и Бекки чувствовала, какая сила и поддержка исходит от этой женской руки.
Тем временем хор запел, была отслужена месса, и наконец в четверть одиннадцатого началась сама церемония коронования. Ритуал был прост: молитва, присяга, в которой король обещал быть верным Красному Орлу, и помазание святым елеем. Бекки смотрела на Рудольфа и Аделаиду, стоящих на специальной подушке перед алтарем с видом детей, участвующих в интересной игре, и внезапно к ее горлу подкатил ком, который нельзя было объяснить одним лишь патриотическим чувством.
Прозвучала еще одна молитва - во здравие, долголетие и чадоплодовитость королевской четы, архиепископ повернулся к служке, держащему на бархатной подушечке королевскую корону. Ничего особенного в ней не было - просто черный железный венец, украшенный одним огромным грубо ограненным топазом. Но этот венец был выкован из того самого меча, которым Вальтер фон Эштен сражался на скале и в битве при Вендельштайне, когда он разбил войска Оттокара Второго, а топаз был приданым прекрасной Эржебет Чехак, венгерской принцессы, вышедшей замуж за короля Карла, сына Вальтера. Так что корона Рацкавии была в тысячу раз драгоценней любой золотой побрякушки.
Рудольф встал лицом к собравшимся в церкви, архиепископ высоко поднял корону и осторожно возложил ее на голову короля. Общий вздох пронесся по церкви, и старый архиепископ, преклонив колени, поцеловал руку короля. Бекки услышала, что колени старца при этом явственно скрипнули.
Потом и Аделаида поцеловала руку своего монарха, вновь затрубили фанфары и грянули торжественные аккорды органа. Архиепископ повернулся и во главе всей процессии направился к западной двери собора, туда, где висел Адлерфане. Собравшиеся, затаив дыхание, следили за ними во все глаза - порой даже кошке разрешается глазеть на короля.
Дверь собора распахнулась. Архиепископ помедлил, ожидая, когда следовавшие за ним прихожане перестроятся, что сопровождалось неизбежной в таком случае вежливой толкотней. Бекки поймала взгляд Аделаиды, разыскавшей ее в толпе и улыбнувшейся с облегчением перед тем, как снова благопристойно потупить глаза.
Наконец все было готово. Тысячи людей на площади - кто мог в точности сосчитать, сколько тысяч? - толпились, жадно ожидая их появления. Солдаты и полиция были готовы расчистить для короля дорогу к Эштенбургскому мосту.
Архиепископ повернулся к Адлерфане. Огромное знамя, двух с половиной метров длиной и почти двух метров шириной, было сшито из золотистого шелка, и Красный Орел был вышит на нем алыми и пурпурными нитями. Вокруг Орла кругом шла каемка из золотой бахромы. Знамя было прикреплено к древку длиной четыре метра и было очень тяжелым, ну что же! - оно предназначалось для королевских рук.
Архиепископ прочел молитву и покропил знамя святой водой. Рудольф ухватил его за древко, вынул его из настенного кронштейна и, высоко держа перед собой, вышел на ступени собора.
Едва он появился, раздались приветственные крики и все замахали шляпами. Толпа расступилась, давая дорогу солдатам и полицейским, которые стали выравнивать проход, а горнисты, выстроившиеся на ступенях, подняли свои сверкающие инструменты и протрубили Орлиный сигнал.
Аделаида встала рядом с королем, чуть левее и сзади, и Бекки показалось, что крики и ликование на площади сделались еще громче. На какое-то время рацкавийцы оставили все сомнения относительно своего короля. Кем бы он ни был до этого - франтом, фантазером, праздным мечтателем, - в эту минуту он был их королем, их Адлертрегером - знаменосцем Красного Орла, и они любили его за это. Это был момент обновления нации - это новое освящение флага, новое его водружение. Бекки ощутила, как ее сердце раздувается от гордости. И еще от скорби - по отцу. Он должен был это увидеть! Но радость неудержимо захлестывала, и она знала, что такие же чувства переполняют и всех ее сограждан: это наш король, наше знамя, наша свобода, наша гордость! Они готовы были умереть за своего короля.
Но вышло так, что это ему пришлось умереть за них. Не успел он сделать первый шаг по ступеням, как раздался выстрел - ужасающе громкий, громче криков и звона фанфар, - и Рудольф споткнулся. Шум и музыка мгновенно смолкли, и толпа застыла в страшном безмолвии, следя, как огромный шелковый флаг накренился и повис, опускаясь все ниже и ниже, как если бы самого орла подстрелили на лету. У всех людей, собравшихся на площади, тысяч людей, разом перехватило дыхание.

Первой опомнилась Аделаида и сразу рванулась к мужу. Казалось, большая красная роза расцвела на его белоснежном мундире. Последним усилием он поднял вверх падающее знамя и шепнул лишь одно слово: «Адлер…»
Десятки рук протянулись к нему, вся площадь в едином порыве подалась вперед - и застыла, потому что знамя уже было в руках королевы, в руках Аделаиды, и она твердо держала его.
Архиепископ стоял на коленях рядом с умирающим королем. Толпа прихлынула и сразу же расступилась, как бы приглашая Аделаиду вниз и указывая ей путь.
Королева изо всех сил старалась удерживать древко прямо, ей даже пришлось неэлегантно упереть его в бедро, чтобы поудобнее перехватить руку. И вот, бросив последний отчаянный любящий взгляд на Рудольфа (все видели это), она стала спускаться по ступеням на площадь.
Слева от нее шел граф, справа Бекки. Краем глаза Бекки заметила, как Карл фон Гайсберг с полудюжиной желто-зеленых протиснулись сквозь толпу и построились как бы почетным караулом, охраняющим Аделаиду с обеих сторон. Она спустилась вниз и сделала первые шаги по булыжникам площади, направляясь к улице, ведущей на мост.
Суть была ясна: если королеве удастся донести Красного Орла до Эштенбургской скалы, Рацкавия останется свободной. Но сделать это было непросто: во-первых, существовала опасность нового покушения, может быть, даже со стороны того же несхваченного убийцы, припасшего вторую пулю; во-вторых, против нее был сам вес этого старинного знамени с его четырехметровым древком и пятью квадратными метрами тяжелого многослойного шелка - ведь Рудольф готовился к этому испытанию и тренировался, а она нет, и совершить это надо было наперекор свалившемуся на нее горю и боли, видя перед глазами образ только что сраженного рядом с ней мужа…
Граф, вынув револьвер, напряженно оглядывался по сторонам. Карл фон Гайсберг, подойдя поближе к Бекки, негромко спросил:
- Где же Джим?
- Его пытались арестовать во дворце. Не знаю, удалось ли ему выбраться.
Карл присвистнул:
- Ну и дела! Но он справится?
- Или - или. Он будет пытаться до последнего: прорвется или умрет.
- Будем надеяться.
Он снова занял свое место в голове фаланги, а Бекки прибавила шагу и нагнала Аделаиду. Та заметила ее и бросила на нее отчаянный взгляд.
- Как Руди? - спросила она с мучительной надеждой в голосе.
В ответ Бекки смогла лишь угрюмо покачать головой.
- Я не справлюсь, - пробормотала Аделаида. - Не донесу.
- Спокойно, - отвечала Бекки. - Ты справишься. Не торопись. Отдыхай сколько хочешь. Но ты донесешь его, донесешь!
Аделаида остановилась, но лишь для того, чтобы, снова уперев основание древка в бедро, переместить центр его тяжести на другую сторону. Тысячи взволнованных глаз с восторгом и надеждой смотрели ей в лицо. И вдруг из чьей-то глотки вырвался крик:
- Айн хох дем кенигин! Да здравствует королева!
- Хох! Хох фюр Аделаида! - подхватили новые голоса, и, укрепленная этими криками, она уверенней ухватила флаг и смелее двинулась дальше.
Джим достиг площади, когда процессия уже вышла из дверей собора, он успел услышать фанфары и внезапный роковой выстрел, увидеть, как упал король. Горький комок подкатил к его горлу: Рудольф не думал о короне, никогда к ней не стремился, он просто сделал все, что мог, подставил свое плечо под свалившуюся на него ношу. Промелькнула мысль: если бы он знал наперед, что случится, он все равно исполнил бы свой долг и сделал то же самое. Недаром Аделаида что-то видела в нем, несчастном простофиле. Джим всегда испытывал глубочайшее восхищение перед людьми, которые, не будучи храбрыми от природы, умеют встретить опасность и не сдрейфить перед ней.
Он видел, как Аделаида подхватила флаг; профессиональный теннисист не сделал бы лучше, невольно отметил он. И тут ему пришла в голову одна мысль. Он представил, какие могут возникнуть споры, если дело не будет сделано по правилам до конца. Протолкавшись к ступеням храма, он шепнул несколько слов архиепископу и подобрал упавшую с головы убитого короля корону - никто не обратил внимания на нее, откатившуюся в сторону и лежавшую в дождевом желобе.
Пробиваться с архиепископом через узкий мост, запруженный народом, было бесполезно, и Джим подозвал к себе капитана гусарского отряда. Тот сперва не понял и, подозрительно прищурившись, схватился за саблю, но потом раскумекал и присоединился к ним. Вместе с Джимом они помогли архиепископу спуститься со ступенек, обошли вокруг собора и стали спускаться к стоянке парома на берегу реки.
Это была протекающая плоскодонная баржа, перевозившая людей с одного берега на другой с помощью укрепленного над водой каната. Джим десятки раз видел, как это делал старый паромщик, и был уверен, что легко справится, но, сколько они ни наваливались вместе с капитаном, сколько ни подбодрял их молитвой архиепископ, паром, неуклюже раскачиваясь с борта на борт, едва-едва двигался вперед.
Глядя вверх по течению, Джим видел суматоху за парапетом моста и мрачно раздумывал, есть ли у них шанс успеть.
- Навались! - командовал он сам себе и гусару. - Сильней! Еще сильней!
Над головами толпы Бекки видела ряд статуй, украшавших парапет моста с обеих сторон. Все они были облеплены мальчишками, кричащими и размахивающими шапками. Дорога через мост, так же как и площадь, была мощеной, и она с тревогой смотрела, как ноги Аделаиды в атласных туфельках ищут опоры на неровных каменных плитах.
Шаг за шагом они продвигались к середине моста, и толпа вокруг стеснилась еще гуще, некоторые стояли на самом краешке парапета, и Бекки боялась, что, стоит им оступиться, и они вверх тормашками полетят в воду с десятиметровой высоты. Аделаида беззвучно плакала. Зубы ее были судорожно сцеплены, щеки впали и побледнели.
- Осталось полпути, - подбодрила Бекки. - Просто иди вперед, и все.
- Дальше переться в гору, так, что ли? - пробормотала Аделаида сквозь слезы, но не остановилась.
Они приближались к другому концу моста, где дорога проходила под готической аркой с квадратной башней, все окошки в которой были заполнены любопытными лицами. Здесь дорога сужалась, и было еще трудней протискиваться сквозь толпу. Карлу то и дело приходилось кричать: «В сторону! В сторону! Дорогу королеве!»
Граф снова вытащил револьвер и переместился поближе к Аделаиде, готовый поддержать ее, если она пошатнется. На его лице читались тревога и гордость.
Руки Аделаиды уже так дрожали, что Бекки в какое-то мгновение подумала: «Вот сейчас она выронит флаг и что тогда? Что тогда?» Но Аделаида не выронила флага, она лишь остановилась передохнуть, оперев его древко о собственное бедро, и на секунду оперлась на руку графа. И снова двинулась вперед, под арку и дальше на другой берег; и толпа рассыпалась перед ней, пропуская ее к ступеням, ведущим на вершину скалы.

- Навались, капитан, навались!
Как же старый паромщик управлялся с этой проклятой баржей? Джима всегда поражало, как какой-нибудь трясущийся старый хрыч, которому, казалось, и ложку с кашей не поднять, мог вырыть яму или срубить дерево вчетверо быстрей, чем здоровый юноша с тугими мышцами; и вот он еще раз убеждался в том же. Они с гусаром мучились и потели, а паром неуклюже рыскал по сторонам, и они все никак не могли достичь берега.
- Ja, hau ruck! Hau ruck! (Ну же, навались! Навались! (нем. )).
«К чему все это? - подумал Джим. - Для какого черта я стараюсь?» Конечно, не только ради Аделаиды. Но и ради Рудольфа, и графа, и Бекки, и Карла фон Гайсберга, ради всей этой хрупкой, маленькой страны с ее историей, гордостью и честью. Он вдруг почувствовал себя не меньше рацкавийцем, чем этот бравый капитан, и принялся с удвоенной энергией налегать на канат, так что вскоре паром пересек самую быструю, среднюю, часть реки и стал быстро приближаться к деревянной пристани на том берегу.
И вот уже их борт грохотнул о причал.
- Куда теперь? На фуникулер? - спросил капитан.
- Это единственный путь. Пошли!
Они подхватили архиепископа, торопясь, провели его по дорожке, ведущей вокруг скалы, к тому месту, где находилась фуникулерная станция, и постучали в дверь маленькой сторожки. На стук высунулся мастер-смотритель.
- Сюда нельзя, фуникулер не работает, - начал было он, но, увидев архиерея с короной в руках, поперхнулся и сразу все понял.
Тотчас же он начал двигать рычагами и отворачивать краны, потому что фуникулер двигался за счет веса воды. Большой бак наверху (наполняемый из того самого родника, который использовали Вальтер фон Эштен и его люди во время осады) заливался водой и в конце концов перевешивал бак в нижней кабине. После того как кабина вытаскивалась вверх, достаточно было слить часть воды внизу (или долить бак наверху), чтобы кабина стала опускаться. Просто, удобно и бесшумно, хотя немножко медленно. Архиепископ сел в кабину и стал дожидаться, а капитан с Джимом резво припустили вверх по склону.

Аделаида взглянула наверх и прикусила губу. Тропа, ведущая на гору, была узка и довольно крута. С левой стороны шли перила, с правой - каменные стены домов, а потом просто голая стена. Из каждого окна выглядывали люди. Карл с еще двумя студентами шли впереди, за ними, стараясь не оступиться на каменных ступенях, шла Аделаида. Граф был рядом, а Бекки, затертая толпой, немного поотстала.
- Бекки, ты мне нужна! - воскликнула Аделаида с отчаянием в голосе. - Иди рядом!
- Я здесь! - отвечала Бекки, пробираясь вперед. - Я с тобой!
Еще несколько студентов шли в арьергарде, охраняя Аделаиду сзади. Люди по сторонам теснились, карабкались вверх, прижимались к стене, освобождая дорогу. Ноги Аделаиды в ее мягких атласных туфельках (уже неузнаваемо грязных и изодранных) с трудом поднимали ее вверх по ступеням.
Из ее рта вырывался непрерывный стон, глаза были заполнены слезами. Вот она остановилась, беспомощно оглянувшись на Бекки, и та не сразу поняла, в чем дело.
- Платье! Она может споткнуться! - хрипло подсказал граф и посторонился, давая возможность Бекки нагнуться и немного подобрать длинный подол тяжелого, расшитого драгоценными нитями платья, чтобы королева могла встать на следующую ступеньку. Она почувствовала, как все тело Аделаиды дрожит, и дала ей возможность чуть-чуть отдохнуть, опершись на нее, но тут же услышала шепот Аделаиды:
- Посторонись… мне надо идти…
Она шла вперед - все выше и выше, но движения ее замедлялись, и было заметно, что каждый следующий шаг дается ей труднее", чем предыдущий. Люди, идущие за ней, и те, что ждали ее на вершине, и те, что смотрели на нее, примостившись на уступах горы или цепляясь за росшие на склоне кусты, больше не кричали и не рукоплескали. Они видели, чего ей стоил этот путь, и молча следили за мучительными усилиями Аделаиды.
- Еще один поворот, - говорила Бекки. - Еще немного осталось. Просто иди, и все. Обопрись на меня. Если хочешь, остановись и отдыхай. Уже близко, совсем близко!
Но силы Аделаиды были уже на исходе. Она не могла ничего ответить, она едва видела, куда шла. Грудь ее сотрясала неудержимая дрожь, капли пота выступили на лбу и на щеках, а великолепно уложенные волосы превратились в груду мокрых прядей, спутанных и лезущих ей в глаза.
До вершины оставалось рукой подать. Там, за последним поворотом, находилась маленькая парадная площадка с флагштоком в центре и фуникулерной платформой на другой стороне. Бедные, сбитые в кровь ноги Аделаиды были уже в нескольких ступенях от этой площадки, когда вдруг она остановилась как вкопанная, и Бекки увидела чью-то тень, легшую на ступени.
Она подняла глаза. Перед ними на верхней ступени возвышалась гигантская фигура Отто фон Шварцберга, угрюмо глядевшего на них своими темными задумчивыми глазами.
И тут Аделаида не выдержала.
- Все, - прошептала она. - Я больше не могу… не могу… Лучше я сейчас умру!
Лицо фон Шварцберга оставалось непроницаемым. Невозможно было понять: то ли он собирается ударить Аделаиду по голове, то ли взять ее на руки и поднять на вершину. И таково было впечатление от этой грозной фигуры, что даже граф на какое-то время растерялся. А флаг между тем клонился к земле - все беспомощней, все ниже…
И вдруг среди нависшей тишины какая-то фигура неожиданно спрыгнула с вершины скалы и встала между фон Шварцбергом и Аделаидой. Светловолосый, взлохмаченный, с кровью на щеках и разодранной курткой на плечах, человек сжимал что-то в левой руке, глядя прямо в глаза гиганту.
- Посторонись! - приказал он. - Ты мешаешь пройти королеве. А ну, живо!
Никто и никогда не разговаривал с Отто фон Шварцбергом таким тоном. Он отступил в сторону, и Аделаида сделала наконец-то последние шаги на площадку, и весь город увидел флаг на вершине скалы, и весь город разразился радостными криками.
Орлиная гвардия - часовые, охранявшие скалу днем и ночью, - по сигналу графа бросилась вперед и подхватила Красного Орла в ту самую секунду, когда королева споткнулась и, лишившись чувств, упала на руки Бекки.
Необычайное воодушевление охватило всех, кто собрался вокруг. В воздух снова полетели шляпы. Под крики «ура» и звуки фанфар орлиный флаг вполз по флагштоку и гордо затрепетал над скалой. Куда пропал Отто фон Шварцберг, никто не заметил. Бекки хлопотала вокруг Аделаиды. В ее ридикюле нашлась бутылочка нюхательной соли. Она откупорила ее и поднесла к носу девушки. Резкий запах заставил Аделаиду вздрогнуть и откинуться назад. Она открыла глаза, зажмурилась, открыла их снова - и увидала Адлерфане, реющий в синем небе.
- Получилось! - прошептала она.
Раздался скрип и лязг фуникулера, и на площадке показалась аккуратная деревянная кабина, из которой вылез архиепископ, взволнованный, еле живой, запятнанный кровью своего монарха. И тогда Джим передал ему то, что он принес с собой на скалу, - железную корону Рацкавии.
Бекки помогла Аделаиде подняться, и, стоя под флагом, который она сама принесла на вершину скалы, новая королева, бледная и дрожащая, была коронована, и все, кто был вокруг, благодарно преклонили пред нею колени.

Глава девятая
Диспозиция

Аделаиду уже короновали, но еще час или два в городе царило лихорадочное возбуждение. Тысячи людей стали свидетелями роковых событий, и тем не менее они не могли до конца в это поверить, пока Аделаида не оправилась от шока в достаточной степени, чтобы спуститься на фуникулере в город. Открытая коляска, которая должна была доставить во дворец Рудольфа с его королевой, теперь везла одну королеву - бледную, но с выражением неукротимой решимости на лице и с железной короной Рацкавии на светлых волосах. Она была ошеломлена и не умела скрыть противоречивых мыслей, проносившихся в ее голове; но в этом-то, как начинал понимать Джим, и заключалась ее сильнейшая сторона, ее власть над людьми. Она ничего не таила от них, и поэтому они ей верили.
Положение продолжало оставаться крайне опасным. Джим реквизировал еще одну лошадь и теперь ехал рядом с каретой, сопровождая Аделаиду во дворец, - он вполне допускал, что в любой момент может грянуть новый выстрел. Граф ехал с другой стороны. Цветы и приветственные крики встречали королеву на всем ее пути, и в центре этой суеты она сохраняла на своем лице единственно правильное выражение. Ни радостная улыбка была бы неуместна сейчас, ни убитость горем. Ее лицо было суровым, гордым, решительным, печальным, бесстрашным. Джим ненароком поймал взор графа и понял, что тот подумал то же самое: какой-то невероятной игрой судьбы Рацкавия приобрела именно такую правительницу, какая ей была нужна. Крошка Аделаида с Гиблой Пристани смотрелась настоящей королевой - королевой до кончиков ногтей.
Между тем солдаты и полиция прочесывали район площади Святого Стефана в поисках убийцы. Но они не могли найти ни зацепки, ни малейшего следа. Выстрел грянул слишком неожиданно, чтобы можно было заметить, откуда стреляли. Свидетели кардинально расходились во мнениях - на соборную площадь выходило сотни балконов, дверей, окон, не говоря уже о барочных крышах с их балюстрадами, коньками и карнизами, за которыми так легко спрятаться. Кроме того, площадь окружало множество кривых, запутанных переулков, в которых плохо ориентировались даже местные жители… В общем, поиски продолжались без всякой реальной надежды на успех.
Во дворце тем временем царила чудовищная суматоха. Все было подготовлено для возвращения короля, для официального приема; гости уже прибывали (выдающиеся сограждане - на обед, высокопоставленные иностранцы - на ужин), и вдруг эта убийственная новость! Как только карета с эскортом подъехала к портику дворца, в дверях появился гофмейстер барон фон Гедель и учтиво поклонился, но при взгляде на Джима он вздрогнул и заметно побледнел. Граф наклонился к королеве и что-то негромко ей сказал. Рядом с Аделаидой не было Бекки, чтобы перевести его слова, так что она почти наугад кивнула. Повернувшись к фон Геделю, граф распорядился:
- Ее величество удаляется в свои личные покои. Прием состоится в запланированное время. Через пятнадцать минут мы встретимся с вами в Зеленом кабинете.
Джим соскочил с коня и передал лошадь конюху. В этот самый момент к входу подкатила следующая карета, в которой сидели Бекки и графиня. Убедившись, что у Аделаиды теперь есть под рукой дружеская помощь, Джим успокоился и последовал за графом в Зеленый кабинет.
Едва дверь закрылась за ними, граф сорвал с головы свою шляпу и швырнул ее на пол.
- Шварцберг! - прорычал он таким голосом, что оконные рамы задрожали и чернила в хрустальной чернильнице чуть не плеснули на стол.
- Вы так думаете?
- Кто же еще? Волк-оборотень! Но он не думал, что налетит на храброго английского орленка, негодяй! Орла не заманить в клетку для зяблика, напрасно старается.
- Нет, граф, я уверен, что это не он. Если бы даже он был так ловок, то не оставил бы улик. У меня есть другая идея…
Но граф никак не мог успокоиться. Он хлопал себя по бедру, тыкал большим пальцем в подбородок и не переставая ходил по кабинету от стола к окну и обратно.
- Тейлор, она молодец, она держится превосходно… Но я боюсь, мальчик мой, меня трясет от страха. Что делать? Нужно подготовить ей речь для приема… или лучше отменить его? Только что у нее на глазах застрелили ее мужа. Можно ли ожидать от женщины, чтобы…
- Не просто от женщины, а от королевы, - поправил Джим. - У нас теперь есть королева. А что касается речи на приеме, если вы хотите моего совета, не нужно для нее ничего готовить. Позвольте ей самой найти нужные слова. Вы видели, как она умеет держаться с людьми. Доверьтесь ей.
- Гм-м, - протянул граф, нервно потирая челюсть. - Не знаю, не знаю…
- И нам следует что-то срочно решить с бароном фон Геделем. Знаете ли вы, что он отдал сегодня распоряжение не выпускать меня из дворца? Он послал пристава, чтобы арестовать меня в моей комнате. Вы видели его лицо сейчас, когда мы приехали?
- Не может быть… - Граф был поражен. - Но ведь вы…
- Я, конечно, сумел выбраться наружу. Но дело не в этом. Граф, опасность очень близка, может быть, рядом с нами, в самом дворце. Я не доверяю этому человеку ни на грош. Нельзя ли выставить его отсюда?
Граф беспомощно развел руками:
- Пост гофмейстера наследственный. С Геделем ничего нельзя поделать. Но я думаю, можно ввести параллельную систему управления… Такие вещи требуют тонкого подхода. Позвольте мне подумать об этом.
Джим хотел что-то ответить, но в этот момент раздался стук в дверь. Барон фон Гедель вошел - бледный, но по-прежнему самоуверенный.
- Ее величество назначило меня своим личным секретарем, - выпалил граф. (Это была откровенная ложь, но Гедель не мог этого подозревать.) - Впредь до ее следующих распоряжений порядок во дворце не меняется. Мистер Тейлор будет моим особым представителем, прошу оказывать ему всяческую помощь. Вы поняли? Никоим образом ни в чем ему не препятствовать. Какие распоряжения были сделаны по сегодняшнему приему?
Гедель напряженно сглотнул и доложил:
- Все в порядке, граф Тальгау. Ввиду трагических обстоятельств я распорядился, чтобы оркестр Орлиной гвардии не играл во время приема. Ее величество будет принимать гостей в Большом зале. Я полагаю, что гости примут во внимание ситуацию и, засвидетельствовав свое уважение, вскоре удалятся.
- Проследите за этим. Как только прием окончится, ее величество будет совещаться со мной и мистером Тейлором в своем кабинете. Будьте готовы выполнять любые распоряжения, какие могут последовать.
- Разумеется, граф.
Гофмейстер щелкнул каблуками, вежливо поклонился и вышел.
- Вы думаете, он будет подчиняться? - спросил Джим.
- На первых порах несомненно. Стараясь при этом понять, откуда ветер дует… Черт возьми, сейчас самое опасное время. Думаю, в нашем распоряжении не больше недели. За это время мы должны установить твердый контроль над правительством и над страной. Если не управимся к следующему понедельнику, все зашатается и рухнет. А пока, Тейлор, идите и переоденьтесь. Чем скорее, тем лучше.

Через несколько минут, уже при полном параде, Джим присоединился к гостям, ожидающим в Большом зале. Там собрались представители всех слоев рацкавийского общества: практически вся аристократия, мэры городов, сенаторы, спикер Верхней палаты парламента, государственные советники, видные юристы, банкиры, церковные деятели, профессора… даже один поэт и, кажется, актер. Настроение у всех было подавленное, торжественно-сдержанное, но всем до единого не терпелось взглянуть на новую королеву.
Прошло не больше пятнадцати минут, как раздались звуки труб и по парадной лестнице к гостям сошла Аделаида. Она была в изящном траурном платье; слева от нее держалась графиня, справа, ступенькой позади, Бекки (Джиму удалось поймать ее взгляд и подмигнуть).
По предварительному плану они с королем должны были спуститься вниз и приветствовать подходящих к ним гостей по очереди, согласно протоколу. Вместо этого Аделаида остановилась, не дойдя одной или двух ступенек до подножия лестницы, так, чтобы всем было ее хорошо видно, и произнесла на своем неуверенном, но ясном немецком языке:
- Добро пожаловать во дворец. Мой дорогой супруг желал бы, чтобы я приветствовала каждого из вас лично, и я это исполню, но сначала разрешите мне сказать несколько слов, обращаясь ко всем вместе. Когда мой муж был принцем, я поклялась перед Богом быть хорошей принцессой. Когда он стал королем, я поклялась чтить его и преданно ему служить. Теперь, когда на меня легли бремя и великая честь править страной, я перед всеми вами клянусь служить Рацкавии верно и до последних сил. Пусть ни у кого не останется сомнения: у Рацкавии есть королева, и эта королева будет защищать и любить свою страну до тех пор, пока она дышит. Да здравствует Красный Орел! Да здравствует Рацкавия!
И тогда они все признали ее - признали своей.

В тот же вечер, когда волнение дня немного улеглось, Джим отправился разыскивать Карла фон Гайсберга. Было несколько вещей, которые его очень беспокоили, и он решил посоветоваться с Карлом.
Он нашел его в кафе «Флорестан» сидящим за столиком с несколькими приятелями. Они встретили Джима с любопытством: что же произошло во дворце? Джим ответил на их вопросы, а потом сказал:
- Насколько я знаю, полиция пока никого не нашла. И, честно говоря, я не верю, что найдет. Уверен только, что Шварцберг тут ни при чем, это не его стиль.
- Что же тогда он делал на скале? - спросил Густав. - Мне показалось, он собирался сбить королеву с ног и вырвать у нее флаг.
- Я думаю, он просто хотел к ней присмотреться. У него даже не было намерения ее напугать. Давайте попробуем разобраться с тем, что произошло сегодня утром. Насколько близко к королю вы стояли, когда он начал спускаться по ступеням?
Карл отвечал без промедления:
- Я был у подножия лестницы, Антон, кажется, подальше к мосту… Я все ясно видел.
- Что же ты видел?
- Ну… сначала я услышал выстрел, потом увидел, как он упал.
- В какую сторону он упал?
- Назад. Или… погодите-ка… Нет! - воскликнул Карл. - Сперва он повернулся влево… правильно?
- Упал-то он назад, - подтвердил Антон. - Но сначала, я помню, он повернулся влево.
- И я так помню, - согласился Джим. - Пуля ударила его в грудь в тот момент, когда он поворачивался, и опрокинула его навзничь. Иначе Аде… иначе ее величеству не удалось бы подхватить падающий флаг.
- Клянусь честью, так оно и было! - воскликнул Густав. - Королева стояла рядом… он падал в ее сторону.
- Итак, - резюмировал Джим, - что это нам дает? Можем ли угадать, откуда прилетела пуля?
Все задумались. Потом Карл решительно подвинул к себе помятый листок меню и вытащил карандаш. На этом листке он набросал приблизительный план площади, обозначив на нем ступеньки собора и пометив крестиком то место, где упал Рудольф.
- Как сильно он повернулся? Он стоял, кажется, на четвертой ступеньке?
- Нет, выше! - уверенно сказал Антон. - Я был на другой стороне площади, но ясно видел всю его фигуру. Думаю, он находился на десятой примерно ступеньке снизу. И повернулся он не полностью, а вполоборота.
- На сорок пять градусов, скажем так? - уточнил Карл.
- Нет, немного больше. Примерно вот так.
Густав взял карандаш и наметил примерный угол. Джим удовлетворенно кивнул.
- Я стоял сбоку, - сказал он. - Ее величество была точно между мной и королем, и я помню, что флаг стал падать в мою сторону. Думаю, что этот угол правильный. Продолжим эту линию и посмотрим, куда она ведет.
Карл так и сделал.
- Что там такое? - спросил Густав. Карл пожал плечами:
- Кажется, доходный дом. Точно не помню.
- Кажется, в нем живет мой дядя, - неуверенно произнес Антон. - По крайней мере, в одном из домов с этой стороны.
- Так чего же мы ждем? Встанем и нанесем ему визит, - решил Джим.

Дядя Антона, процветающий зубной врач по фамилии Вайль, был обрадован приходом племянника с друзьями. Как и все их соседи, они с женой стояли на балконе, завешанном флагами, когда прогремел выстрел, и в ужасе смотрели, как прямо перед ними падает их убитый король.
- Выстрел был очень громкий, помнишь, Матильда? Мне показалось, что он донесся откуда-то сверху.
Их квартира была на третьем этаже. Фрау Матильда не могла ни подтвердить, ни опровергнуть слова мужа.

Предыдущая страница 6 Следующая страница


7 Филип Пулман

- Не знаю… Это было так неожиданно… Казалось, что громыхнуло со всех сторон сразу. Как гром! - сказала она. - А кстати, кто у нас живет наверху? Мадам Черны слишком стара, ей восемьдесят девять лет - представьте себе! - вряд ли она будет в кого-нибудь стрелять. А герра Эггера в тот день вообще не было дома.
- Кто этот герр Эггер? - поинтересовался Джим.
- Коммерсант. Он торгует сигарами. На Рождество всегда угощает меня прекрасной «Гаваной». Я ему предлагаю в обмен вытащить какой-нибудь зуб бесплатно, но он всегда отказывается: «Нет-нет, для христианина приятнее давать, чем получать». Я точно знаю, что его не было в то утро, потому что я его встретил вчера вечером в баре отеля «Европа», и он рассказал мне, что сдал свою квартиру на этот день двум журналистам.
Значение этих слов дошло до господина Вайля в последнюю очередь. Он испуганно взглянул на своих гостей и почесал в затылке.
- Но, наверное, у них были какие-то документы… - вмешалась его жена. - Наверное, паспорта… Не правда ли?
- Полиция сюда заходила? - спросил Джим.
- Да, конечно. Они заходили во все квартиры, и мы рассказали им все, что слышали… Но вы же не думаете…
- Мы пойдем и переговорим с господином Эггером, если он у себя, - решительно сказал Джим, вставая. - Не говорите пока никому. Лучше всего будет, если вы напишете краткий отчет обо всем этом - так, как вы это нам рассказали, - и отдадите его на хранение своему адвокату.
- Да, да… хорошая идея… я так и сделаю, - пробормотал побледневший от страха дантист, направляясь к своему столу.
- Герр Эггер, я надеюсь, не виноват, - забеспокоилась фрау Матильда. - Такой милый, дружелюбный человек. Не могу себе представить…
- Думаю, что нет, - ответил Джим. - Большое спасибо за помощь. В какой квартире он живет?

Господин Эггер был дома, но выглядел он немного расстроенным. Он принес домой огромный букет роз и собирался подарить его прекрасной журналистке из Мадрида, но никого не застал. Она исчезла, не оставив даже визитной карточки. Что же! Будем надеяться, что ее фотографу удалось заснять эффектные кадры покушения на короля. Но для господина Эггера это было слабым утешением.
Он принял Джима и студентов в гостиной с открытой дверью на балкон, откуда, как Джим теперь не сомневался, и был сделан роковой выстрел. Напомаженные усы господина Эггера, его сияющие бриллиантином волосы и исходящий от него крепкий запах одеколона и пармских фиалок выдавали человека, чье тщеславие намного превосходило отпущенные ему природой ум и чувство юмора, так что Джим сразу принял решение не посвящать его в истинное существо дела.
- Я ищу журналиста, - начал он. - Я сам работаю для английской газеты, и мне кажется, что вы сдавали свою квартиру одному из моих коллег. Дело в том, что у него имеется кое-какая информация для меня, но я не могу его найти. Вы не знаете, куда он переехал?
- Вам не везет, мой мальчик! Вы явно обратились не по адресу. Я уверен, что ваш коллега не снимал этой квартиры, и знаете почему?
- Не знаю, - вежливо ответил Джим.
- Потому что это была журналистка, а не журналист. Что вы на это скажете?
- Очень интересно! - воскликнул Джим, чувствуя, как внутри у него все холодеет. - Журналистка? Вы рассказали об этом полиции?
- Полиции?
- Ну да. Они же заходили во все квартиры. Искали преступника, я полагаю.
- Не знаю, заходили они или нет. Я дал своим слугам выходной.
- Это очень великодушно. А эта журналистка - как она выглядела?
- Потрясающе! - ответил герр Эггер с проказливой улыбкой. - Испанка… Черные волосы, черные глаза, такая изящная… - Он сделал в воздухе жест, как бы очерчивая рукой то, что было у испанки изящным. - Что и говорить! Ее фамилия Менендес. Я немножко знаком с испанскими женщинами. Даже сам немного говорю по-испански. Я ведь часто заезжаю в Гавану по делам, практически каждый год. Торгую сигарами, сами понимаете…
- Она не оставила своего адреса? Для какой газеты она работала?
- Нет, адреса не оставила. Кажется, для какого-то журнала мод в Мадриде. С ней еще был фотограф с длинным таким ящиком - для всяких там треног, я полагаю. Очень привлекательная женщина. Пожалуй, немножко слишком… зрелая… для такого молодого человека, как вы.
- Она говорила с вами по-немецки? Или вы говорили с ней по-испански?
- Нет, она говорила по-немецки. С сильным акцентом. Но какой голос! Как виолончель в сумерках… Не хотите ли сигарку? Попробуйте вот эти. Новый сорт. Только что из Лас-Палмаса. Может быть, по стаканчику вина?

Глава десятая
Географический кабинет

В следующие несколько дней Аделаиду захватил непрерывный вихрь событий. Она почти не спала. Она назначила графа своим личным секретарем; она создала должность главного переводчика для Бекки, она произвела графиню Тальгау в ранг фрейлины королевы; она вызвала начальника полиции, потребовала от него доклад о том, какие конкретно меры планируются для поимки убийцы, и приказала ему ежедневно докладывать графу Тальгау о том, как продвигается расследование; она осуществляла контроль над приготовлениями к похоронам короля Рудольфа; она провела инспекцию всего дворцового персонала - от дворецкого до посудомойки - и объяснила им, чего она от них ожидает; она запланировала первый в ряду регулярных обедов, на который она решила, после окончания первого срока траура, приглашать именитых рацкавийских граждан; она по два часа в день с предельной самоотдачей занималась немецким языком и достигла поразительных результатов; она одолжила у Британского посольства каталог военных и военно-морских магазинов и заказала по почте все игры, которые там предлагались: от «Алфавита зверей» до «Зиро», включая «Моргунов», «Перевертыши», «Пуффетту», «От Каира до Доброй Надежды», «Эль-Тэб», «Угадалию» и «Шалтая-Болтая». В конце концов она дошла до того, что придворный врач назвал нервным истощением и, заснув, проспала двадцать четыре часа подряд.
Тем временем уклад королевского дворца стал принимать определенные очертания. Гофмейстера, Джимина врага барона фон Геделя, нельзя было сместить, но его можно было обойти. Все приказы и распоряжения Аделаиды, касающиеся ее двора и королевства, шли теперь через графа Тальгау. Интимный круг королевы был очень узок: он включал лишь Бекки и графиню, которая хоть и не была самой занимательной компаньонкой в мире, была, по выражению Аделаиды, по крайней мере безвредной. Бекки усердно училась играть в шахматы и кое-чего в этом достигла. Но еще более удачным вышло ее знакомство с горничной королевы, от которой она узнала, что кошка, жившая в конюшне, недавно разродилась котятами. За ними немедленно послали, всех осмотрели и одного, самого миленького, подарили Аделаиде с тем прицелом, чтобы он со временем занял должность придворного кота. Он был абсолютно черным, такие приносят удачу. Аделаида назвала его Угольком.
По мере того как немецкий язык Аделаиды совершенствовался, роль Бекки становилась все меньше переводческой, все более консультативной. Читала Аделаида еще нетвердо, поэтому они тренировались вместе на официальных документах, узнавая множество важных вещей об объеме добычи никеля, о таможенных переговорах с Германией, о предполагаемых налоговых сборах и так далее.
Через некоторое время Аделаида решила поговорить с канцлером. Он также был председателем сената, занимая тем самым важнейший политический пост в стране; впрочем, он не был избран демократическим путем, а назначен на эту должность королем Вильгельмом. Это был пожилой человек по имени барон фон Сталь. Его встреча с королевой оказалась поучительной для обеих сторон. Поначалу он не мог понять, как ему говорить с Аделаидой, и принял покровительственный тон, с оттенком мужской куртуазности, так что ей пришлось решительно поставить его на место.
- Насколько я знаю, королева Виктория любила слушать галантности мистера Дизраели, - сухо заметила она. - Старой женщине это извинительно. Когда я сама состарюсь, разрешаю вам льстить мне в таком же духе. Но в настоящее время я не расположена выслушивать подобное, потому что, во-первых, я в трауре, а во-вторых, вокруг много молодых людей, у которых это получится лучше. Если вы хотите, чтобы я вас уважала, расскажите просто и ясно про сенатские дела - без лишних слов.
Бекки пришлось перевести все это дословно, потому что Аделаида была уже достаточно сильна в немецком и внимательно следила за ее словами. Под прищуренным взором королевы и округлившимися от изумления глазами канцлера ей пришлось пережить пару довольно неприятных минут.
К счастью, старый барон оказался неглуп, он быстро оправился от конфуза и заговорил с королевой в другом тоне.
Из его слов стало ясно, что является самой жгучей проблемой в данный момент. Как они и предполагали, Германия и Австро-Венгрия обе хотели проглотить Рацкавию как можно скорее, и отнюдь не из-за хороших виноградников, дюжины замков и нескольких сернистых источников. Им нужен был никель, добывавшийся в ее рудниках, дьявольская медь. Сталелитейные заводы в Эссене жаждали этого сырья, а император Франц-Иосиф не мог позволить, чтобы Бисмарк и король Вильгельм заполучили его, потому что они могли таким образом приобрести важное военное преимущество. Необходимость найти приемлемое соглашение была столь настоятельной, что перевешивала все внутренние вопросы, такие, как виноградная тля в Нойштадте, падающие доходы в андерсбадских казино и поиски новых капиталовложений в Рацкавийскую железнодорожную компанию.
Аделаида внимательно выслушала и поблагодарила канцлера. После того как он ушел, она решила сама посетить рудники и посмотреть собственными глазами, из-за чего весь этот сыр-бор. Отметя сомнения графа Тальгау относительно уместности такой поездки для королевы, особенно в период королевского траура, она велела подготовить королевский поезд для поездки в горы, и вот в одно морозное октябрьское утро они под ритмичное чуханье паровоза преодолели пятьдесят километров от столицы до Андерсбада и по короткой местной ветке прибыли в Карлштайн.
Шахтеры с женами и семьями уже собрались на станции для торжественной встречи. Красный ковер и приветственная речь были Аделаиде уже не в новинку, и ее ответ прозвучал очень выразительно и даже элегантно. «Любопытно, - подумала Бекки, - как это у нее получается? Ведь, говоря по-английски, она даже и не пытается скрыть свой акцент кокни». Тогда не только ее выговор, но весь ее стиль приобретает ту грубую простецкость, от которой и следа не остается, едва она переходит на немецкий. Она даже становится стройнее, все ее движения приобретают особую грациозность и еще что-то, для чего Бекки не находила нужного слова ни в немецком, ни в английском языке, а только во французском - шик! Выступление Аделаиды на вокзале в то утро было исполнено элегантности и шика.
Главный инженер, показывавший ей город, кудрявый молодой человек по фамилии Кепке, вскоре обнаружил, что ее интерес неподделен и что он может рассказывать ей о сути дела всерьез, без снисхождения к куцему дамскому умишку. Но когда королева сообщила ему о своем желании спуститься в забой, даже он пришел в замешательство.
- Но, ваше величество, мы не подготовились к посещению рудника, условия под землей не таковы, что…
Она нетерпеливо сверкнула глазами:
- Если там безопасно для горняков, то и мне нечего опасаться. Если же нет, то я хочу посмотреть, что испытывают мои подданные, спускаясь под землю, и с чем им приходится мириться.
Ее ответ за какой-нибудь час облетел весь Карлштайн, и, когда она вечером прощалась с городом, ее провожали с не меньшим энтузиазмом, чем когда она взошла с Красным Орлом на Эштенбургскую скалу.
Бекки не запомнила рудников по одной-единственной причине: сама о том не подозревая, она с рождения страдала клаустрофобией, и, как только маленькие вагончики, в которых сидела королева с сопровождающими людьми, въехали в тоннель, Бекки объял такой ужас, что она закрыла глаза и не открывала их до тех самых пор, пока они снова не оказались на поверхности. Аделаида неодобрительно посмотрела на жмурящуюся учительницу.
- Надеюсь, ты делала заметки обо всем, что увидела. Никогда не стоит хандрить. Нужно показывать свой интерес, подбадривать людей.
Когда они прощались, главный инженер низко поклонился и поцеловал руку Аделаиды, которая в ответ бросила на него такой горячий и долгий взор, что тот вспыхнул; а Бекки подумала, что ей тоже есть за что отчитать свою королеву.

Перед тем как покинуть эту часть страны и возвратиться в Эштенбург, Аделаида решила посмотреть на замок Вендельштайн, где Вальтер фон Эштен нанес окончательное поражение войскам Оттокара Второго. Замок был расположен в полутора километрах от Андерсбада, к нему вела лесная тропа. Неподалеку находился и замок графа Отто; в этих обстоятельствах обычная вежливость требовала, чтобы он явился и засвидетельствовал свое уважение королеве, но, как говорили, он еще раньше покинул страну, отправившись в Восточную Африку охотиться на слонов и носорогов.
Старый замок Вендельштайн уже превратился в руины, лишь одна башня стояла нетронутая временем, но вход в нее был забит грудой каменных обломков. Они обошли вокруг замка по густой траве, и, пока Аделаида внимала объяснениям графа о том, как хитро Вальтер заманил богемцев на широкий луг между замком и опушкой леса, и как неожиданно ударил по нему конным отрядом, ждавшим в засаде, а потом еще вторым отрядом с другой стороны, и как богемцы, чей боевой дух был подорван многомесячными партизанскими наскоками Вальтера, поддались и побежали, Бекки вдруг посмотрела на окружающую мирную картину с неожиданным волнением. Эта была ее страна, ее история…
Теплое осеннее солнце золотило поле и лес. В воздухе звенели мошки, в отдалении махал косой какой-то крестьянин, с железной дороги через лес доносился свисток паровоза. Пора было возвращаться.

Как писала Бекки своей матушке (а писала она ей неукоснительно два раза в неделю), такого странного времяпрепровождения она и представить раньше не могла. Ей с Аделаидой приходилось участвовать в бесконечной череде церемоний: аккредитация дипломата, уход на пенсию важного генерала, визит какого-нибудь князька, открытия, приемы, публичные службы, торжественные даты… Временами Аделаида просто плакала от усталости и бессильной ярости, глядя на Бекки с такой укоризной, как будто это она во всем виновата. В таких случаях Бекки приходилось напоминать себе, что она верноподданная гражданка Рацкавии и что перед ней - ее королева. В большинстве случаев это помогало.
Поразительным был контраст между Аделаидой, гулящей девкой с лондонской окраины, и знатными людьми, которые относились к ней с таким глубоким почтением; стоило посмотреть, с каким обаянием она соблазняла гостя сыграть с ней партию в шахматы и как увлеченно она играла, раз от разу совершенствуя свою зоркость и стратегию; интересно было наблюдать за неуклонным ростом ее знаний, воли, власти над людьми. Как было Бекки не попасть под обаяние своей королевы?
Наконец настало время дипломатии. Аделаида решила пригласить в Рацкавию представителей обеих великих держав для переговоров. Чиновники были в ужасе.
- Ваше величество, об этом даже думать невозможно, - заявил секретарь по иностранным делам.
- Поздно. Я уже подумала.
- Но существуют протоколы…
- Отлично! Вы занимайтесь протоколами, а я займусь делом.
- Но официальные каналы…
- Официальные каналы для того и существуют, чтобы в них плавали официальные лица.
Она никого не слушала, а возражения тем временем сыпались со всех сторон. В конце концов Аделаида потеряла терпение и швырнула на пол чернильницу с такими воплями, которые совершенно не требовалось переводить, если бы даже Бекки знала, как будет по-немецки «придурошные зануды» и «треклятые олухи». Чиновники испуганно закивали и закланялись, выскакивая по одному из кабинета. Приглашения на встречу были отосланы в тот же день.

Тем временем Джим и «Рихтербунд» тратили все свое свободное время, стараясь напасть на след испанской актрисы. Джим рассказал графу о журналистке и квартире господина Эггера, и граф передал эту информацию начальнику полиции при их очередной встрече. Впрочем, Джим слабо верил в полицию, в которой начисто отсутствует сыскной отдел. Остроконечные шлемы, темно-бордовые мундиры и золотые эполеты свидетельствовали, что рацкавийская полиция озабочена скорее внешним блеском, чем эффективностью.
Джим был почти уверен, что испанская артистка до сих пор находится в городе, хотя он и сам не знал, на чем основывается эта уверенность. Карл, Густав и Генрих с товарищами обошли все кафе и подвальчики в центре города, они толковали с носильщиками на станции, слонялись за сценой Эштенбургской оперы и двух театров, замучили вопросами портье всех столичных гостиниц, но результат был нулевой.
В конце концов первым набрел на след именно Джим - где бы вы думали? - в буфетной дворца, служившей своего рода клубом для элиты дворцовой прислуги. Джиму нравилось приятельствовать со слугами, и они тоже полюбили его за беспристрастность и острый язык.
Однажды он разговаривал с кем-то в буфетной, как вдруг появился помощник дворецкого, явно чем-то раздосадованный.
- В чем дело? - спросил кто-то.
- Да ну, снова этот Гедель. Ему нужна специальная служанка для какой-то старушки, которую он привез и поселил на верхнем этаже в комнате четырнадцать. У меня нет лишних служанок! А стоит мне заикнуться, что нужны деньги на жалованье новой прислуге, он сэкономит на старых слугах, уж я его, сквалыгу, знаю!
- Что за старушка?
- Темное дело. Кажется, какая-то его старая знакомая из Нойштадта. Или нет - из Риттервальда…
«Там, где поместья королевской семьи, - вспомнил Джим. - Интересно, откуда у Геделя такая забота о старой женщине?» Он насторожил уши.
Помощник дворецкого тем временем обратился к одному из лакеев:
- Послушай, я знаю, что уже поздно и ты не на дежурстве, я просто прошу: сходи отволоки этому божьему одуванчику багаж наверх. Там немного - сундучок и пара коробок. Отнеси, и всех-то дел.
- Речь о старушкином багаже? - вмешался Джим. - Давайте я им займусь. Мне давно хотелось поработать носильщиком.
Разумеется, лакей с удовольствием уступил Джиму эту честь, а помощник дворецкого пожал плечами и поспешил наружу, распорядившись о подносе с ужином для новой гостьи. Джим моментально облачился в ливрею и ловко обернул свою шею салфеткой наподобие галстука.
- Обойдусь без бриджей с чулками. Скажу, что отдал их в стирку. Ей придется полюбоваться стройностью моих ног в другой раз. Куда идти?
Слуга объяснил ему, и Джим поспешил по коридору к заднему входу, где заждавшийся кучер уже снимал с коляски соломенный сундук и видавший виды дорожный несессер, принадлежащий, по-видимому, стоящей на ступенях старушке.
- А вот и я, бабуся, - улыбнулся ей Джим. - Позвольте вам помочь с сундучком. Что у вас здесь? Свинцовые бруски?
На самом деле сундук был очень легким, у старушки, видать, было не много пожитков. Он поднял вещи в комнату, которую указал помощник дворецкого. Там кто-то уже разжег камин и оставил на столе свечу.
- Ну, вот и прибыли, - заключил Джим. - Через минуту прибудет и ужин, как только найдут служанку, чтобы принести его наверх. Вам тут нравится?
Старуха оглянулась и кивнула. Это была худая старая дама с выпрямленной спиной, быстрым, как у сороки, взглядом и румяными щечками.
- Спасибо, дружок, - сказала она. - Тут очень мило. Думаю, мне будет удобно.
- Как вас зовут? - спросил Джим. - Я всегда почтительно отношусь к старшим.
- Я вижу. Меня зовут фрау Буш. А как звать тебя?
Фрау Буш! Джима как будто молнией пронзило. Он был поражен, но ответил без промедления:
- Яков, так меня зовут. Если вам что-нибудь понадобится, фрау Буш, зовите меня. А вот и служанка с ужином. Приятного аппетита!
Джим вышел и остановился на ступенях, пытаясь понять, что так поразило его в имени старухи. Где он его слышал?
И вдруг вспомнил. Это Густав ему рассказывал в ночь перед коронацией про то, что он прочел в газетах относительно смерти принца Леопольда: единственным свидетелем этого происшествия был охотник по имени Буш.
И случилось это в Риттервальде - там, откуда прибыла старая дама.

На следующий день Бекки тоже сделала открытие. Всякий раз, когда у нее выпадал свободный часок, она любила заходить в географический кабинет. Старый король Вильгельм очень интересовался географией, в молодости он был заядлым путешественником, а позже - страстным коллекционером карт. Географический кабинет был заставлен шкафами с неглубокими ящиками, снабженными яркими бронзовыми ручками, во всех этих ящиках хранились карты и планы всех стран мира. Посреди кабинета стоял широкий стол для рассматривания карт. Тут же можно было найти всевозможные глобусы, земные и небесные, маленький телескоп с градуированной подставкой и различные навигационные инструменты в коробках красного дерева, обитых изнутри мягким сукном.
В кабинете регулярно протирали и наводили глянец на мебель, но практически никто больше сюда не заходил. Бекки использовала его как уединенное убежище, ей нравился запах воска, которым полировали шкафы, нравилась точность приборов и карт.
В день накануне открытия переговоров она зашла сюда и несколько минут провозилась с телескопом, пытаясь навести его на резкость. Потом ей вздумалось посмотреть на карту Лондона и найти на ней ту улицу, где они жили, но без каталога отыскать нужную карту было бы нелегко. «Неужели у короля не было каталога? - подумала Бекки. - Как же он тогда находил карту, скажем, Восточной Африки, если она была ему нужна?»
И тут она вспомнила, что в примыкающей к кабинету комнате был шкаф, который она никогда не открывала. Может быть, там и есть каталог?
Она открыла дверь и вошла. В отличие от большинства дверей во дворце, эта дверь была навешена не очень точно и оттого сама закрылась за ней. Вот почему, когда, порывшись несколько минут в каталожных ящичках (в шкафу действительно находился каталог), она услышала голоса в кабинете, Бекки невольно оказалась в положении подслушивающего: пришельцы не подозревали о ее присутствии.
Бекки собралась было кашлянуть или топнуть ногой, чтобы объявить о себе, но засомневалась в необходимости таких нарочитых действий: вероятно, они зашли по такому же невинному поводу, как и она, и скоро удалятся. Один из голосов, как она сразу поняла, принадлежал графу, но звучал он как-то необычно: нервно, отрывисто, грубо. Другой, по-видимому, принадлежал человеку педантичному, но недалекому. Послушав совсем немного, Бекки поняла, что время для появления на сцене упущено и ей придется дослушать их разговор до конца.
- Я слышал, герр Бангеманн, вы обладаете редким талантом, - говорил граф. - Продемонстрируйте мне его. Вот документ… - Судя по звукам, граф отпер шкаф, достал и развернул лист плотной бумаги. - Сколько времени вы потратите на первую страницу?
- Ровно столько, сколько потребуется, чтобы его прочитать. Скажем, минуту.
- Отлично. Я засекаю время.
Последовала тишина. Невольно Бекки тоже начала считать про себя. По-видимому, она считала слишком медленно, потому что на счете «пятьдесят пять» голос графа объявил:
- Время!
Снова прошуршала бумага, герр Бангеманн прочистил горло и начал говорить:
- Отчет об экспедиции к верховьям рек Ориноко и Рио-Браво, выполненный по поручению Королевского географического общества Рацкавии, годы 1843-1844…
Некоторое время герр Бангеманн продолжал говорить как по писаному. Было очевидно, что он цитирует по памяти.
- Удивительно! - воскликнул граф, когда тот умолк. - Слово в слово. Сколько же страниц вы можете удержать в памяти?
- Довольно значительное количество, - скромно отвечал герр Бангеманн. - У меня не было случая, чтобы понадобилось запоминать более шестидесяти страниц большого формата, но я почти уверен, что, если понадобится, я могу охватить и больше.
- С одного взгляда?
- Совершенно верно. В детстве я упал и сильно ударился головой, после этого я и приобрел такую способность, - думаю, что в качестве компенсации.
- Какой необычайный случай… Итак, я полагаю, вы человек семейный.
- У меня пять дочерей, ваша светлость, добрые, умные девочки. Но содержать их, смею заметить, непросто. Жалованье чиновника…
- Понимаю. Итак, герр Бангеманн, мне необходим человек с вашим исключительным талантом. Вопрос идет о сугубо частном, можно сказать, секретном деле…
Он оборвал фразу. У Бекки екнуло сердце: не услышал ли он ее? Но вместо этого она услышала, как дверь из кабинета в коридор открылась и снова затворилась. Лишь после этого граф продолжал уже спокойнее:
- Повторяю, поручение в высшей степени деликатное. Никто не должен об этом знать, вы меня понимаете?
- Можете полностью на меня положиться, граф Тальгау.
Дальше оба понизили голос, перейдя на шепот. Бекки ужасно захотелось прислушаться и понять, о чем речь… но она тут же поймала себя на этом и покраснела: никогда раньше ей не приходилось подслушивать. Господи, как стыдно! Разговор в кабинете продолжался еще пару минут, но ничего определенного Бекки больше не услышала, разве что в какой-то момент негромкий звон монет.
В конце концов дверь в коридор снова открылась, и настала тишина. Бекки некоторое время еще переждала, прежде чем выйти из своего убежища. В голове ее царило недоумение. Она привыкла полагаться на графа, как на Эштенбургскую скалу, но то, что она только что услышала в географическом кабинете, рождало невольные подозрения. Она не могла поделиться этими подозрениями с Аделаидой: ее величеству и без того хватало забот. Она решила рассказать все Джиму, как только ей удастся его разыскать. Она оставила записку в его комнате и вышла, скрестив два пальца на удачу.

В тот же вечер в гостиной Бекки разложила доску для новой настольной игры, которая называлась: «На поезде через континент». Доска для игры представляла собой карту Европы. Аделаида взглянула на нее и презрительно фыркнула: такой маленькой выглядела Рацкавия на этой карте.
- Ну и карта! - сказала она и щелкнула ногтем по маленькому оловянному паровозику с вагончиками, готовыми отправиться в долгий путь из Лондона в Константинополь, Брандизи или Стокгольм. - Оловянные вагончики, оловянные кораблики в миске с водой… Знаешь, кто я такая, Бекки? Я - оловянная принцесса. Как в шахматах, я прошла путем обычной пешки через всю доску и превратилась в королеву… Но только оловянную. Может быть, сыграем в шахматы, нет? Да и мне что-то сегодня неохота. Выйдем на террасу, подышим свежим воздухом. Здесь почему-то ужасно душно…
Бекки открыла стеклянные двери, они вышли и, облокотившись на балюстраду, помолчали, глядя на расстилающийся перед ними парк. Воздух был тяжелым и неподвижным. Лес вдали уже утратил очертания, отдельные деревья растворились в дымке, и небо вверху заметно потемнело, сделавшись стальным с оттенком берлинской лазури. Трава на широких лужайках там и здесь была примята порывами ветра, уже пролетевшего и скрывшегося из виду. Неожиданно в облаках образовался разрыв, и последние лучи просияли на землю, сделав зелень травы и листьев такой невыносимо яркой, что у Бекки перехватило дыхание. Легкий ветерок, как незримый дух, пригладил траву и, взметнувшись вверх, обласкал их щеки свежей прохладой.
- Бекки, - сказал Аделаида, поворачивая голову к темнеющей вдали опушке леса.
- Да?
- Значит, теперь это мой дом, так?
- Выходит, что так.
- Вот уж никогда не думала, что у меня будет свой дом. Я была уверена, что умру где-нибудь на улице или в тюрьме. Мне казалось, что другого выхода для меня нет… А то еще представляла себе, как заболею какой-нибудь такой болезнью, знаешь… или просто чахоткой. Сгнию заживо или сойду с ума и сдохну в сумасшедшем доме. Я просто знала, что так будет.
- Но ты ошиблась, верно?
С минуту они молчали. Потом Аделаида глубоко и как-то судорожно вздохнула и отвела с лица упавшие локоны.
- Бедный Руди, - просто сказала она. - Знаешь, Бекки, ведь я его никогда не любила… Я его ценила, была ему благодарна, но… Знаешь, мне кажется, что если человек сделал то, что я сделала, если он отдавался мужчинам за деньги, он уже никогда не сможет по-настоящему полюбить… Странно! Было три человека, которых я бы могла полюбить. Один был старый чудак по имени Маллой. Он заботился обо мне в те времена, когда я познакомилась с Джимом и мисс Локхарт… Вторым был старый король. Мы знали друг друга лишь один месяц, и у него были все причины недолюбливать меня, и, однако, он мне сделался так дорог…
Ее голос дрогнул. Солнце уже скрылось, небо стало темно-лиловым, как старый синяк; ветер из леса задувал все сильнее, так что Бекки пришлось потеплее укутать плечи в платок.
- Мне кажется, что он тоже тебя любил, - сказала она.
- Скажи, Бекки, у меня получается быть королевой?
- Странный вопрос! Не знаю, у кого бы это могло получиться лучше.
- У мисс Локхарт, конечно. Я хочу сказать, миссис Голдберг. Когда закончатся эти переговоры, как ты думаешь, она согласится приехать сюда в гости?
- Я уверена, что согласится. Напиши ей и пригласи.
- Мне кажется… - произнесла Аделаида, глядя вдаль и осторожно трогая ладонью остывший камень балюстрады. - Мне кажется, если бы она знала… Мне так хочется, чтобы она гордилась мной. Если бы только она похвалила меня, что мне дела до других!
- А кто был третьим? - помедлив немного, спросила Бекки.
- Третьим?
- После мистера Маллоя и короля.
- Ах, ты про это… Не знаю. Может быть, я ошиблась. Может быть, их было только двое. Я пойду к себе - становится зябко. Выпью чашку шоколада и лягу спать. Не гуляй больше, простудишь горло. Завтра нам придется напрягать его беспрерывно.
После того как Аделаида легла спать, Бекки еще немного посидела в своей комнате с книгой, но беспокойство ее не проходило. Она попробовала постучаться в дверь Джима, но он еще не вернулся. Потом она попробовала играть сама с собой в шахматы - левая рука против правой; попробовала играть в трансконтинентальный поезд, но бросила, едва ее оловянный вагончик добрался до Вены; снова взялась за чтение, но, какую книгу ни брала, она казалась ей то утомительно скучной, то слишком легкомысленной.
Помаявшись так, Бекки закутала плечи шарфом и снова вышла на террасу. К ночи сделалось ветрено; она слышала, как хлестали ветвями деревья; казалось, будто по воздуху носились толпы духов, прикидываясь сухими листьями, и не могли пристать ни к небу, ни к земле, но без отдыха и передышки метались и кружились в каком-то громадном промежутке между жизнью и небытием…
Стоя у края балюстрады, вцепившись в нее руками, она плотно зажмурила глаза, чтобы полнее слышать эту неуемную тьму.
И вдруг интуитивный страх заставил ее открыть глаза и оглянуться, но было поздно: чья-то рука обвила ее горло, другая рука зажала рот, и кто-то грубо швырнул ее вниз, на пол террасы.

Глава одиннадцатая
В гроте

И тут она услышала шепот:
- Бекки… это Джим. Тише, не шевелись - нас могут заметить…
Она почувствовала, как страх схлынул, сменившись тревожным любопытством. Джим убрал руку с ее лица и, низко пригибаясь, стал вглядываться вниз сквозь щель балюстрады.
Стараясь двигаться беззвучно, она тоже приподнялась и, посмотрев туда же, куда и Джим, увидела внизу на фоне светлого камня дворца силуэт женщины, появившейся из-под террасы и осторожно пробиравшейся вдоль стены.
- Кто это? - прошептала Бекки.
- Это старая служанка, фрау Буш. Она вдова егеря, бывшего вместе с принцем Леопольдом, когда тот погиб…
Бекки вдруг осознала, что у Джима в руке пистолет, хотя она не видела, как тот вытащил его. Мерцающий лунный свет отразился в его глазах. Женщина остановилась не более чем в двадцати метрах от них, в тени куста.
- Что происходит? - шепнула Бекки. - Что она делает?
- Тс-с-с, - вот и весь ответ.
Джим сосредоточенно наблюдал. Спустя минуту она увидала, как выражение его лица изменилось, ибо что-то начало происходить, и, пока она вглядывалась сквозь толстые балясины, показалась новая фигура, заворачивающая за угол, чтобы присоединиться к ожидавшей у стены женщине.
- Еще одна, - прошептала Бекки. - Или это мужчина?..
Она почувствовала напряжение в Джиме - такое, как бывает у кошки, готовящейся сцапать мышь. Ему не пришлось прикладывать палец к губам: Бекки поняла, что ей следует молчать. Они наблюдали, как вторая женщина приблизилась к фрау Буш. Шепотом они обменялись парой фраз и, покинув укрытие стены, пересекли на цыпочках гравийную дорожку и двинулись по траве к виднеющимся вдали деревьям.
- Я пойду за ними, - шепнул Джим. - А ты останешься здесь.
- Ни за что! Я пойду с тобой.
- Нет, - отрезал он. - Эта вторая женщина по-настоящему опасна. Она убийца - та, кого я искал все это время. Если с тобой что-нибудь случится, как я погляжу в глаза твоей матери? И что самое важное, завтра ты нужна Аделаиде в хорошей форме, не забывай. У тебя своя работа, у меня своя.
Бекки прикусила губу. Он был прав. Вдруг она вспомнила что-то и всплеснула руками:
- Ты получил мою записку про то, что случилось в географическом кабинете? Я оставила ее в твоей комнате.
- Меня не было там уже две ночи.
Джим повернулся и посмотрел на лужайку. Два силуэта уже почти пропали из виду.
- Знаешь, сейчас не время, я их упущу. Расскажешь потом.
Он побежал к лестнице в центре террасы, задержался на секунду, чтобы посмотреть, в какую именно сторону направились две фигуры, и проворно устремился за ними через гравийную дорожку и дальше по траве.
Бекки наблюдала, кутаясь в темную шаль, пока его тень не исчезла во мраке ночи.

Пригнувшись, Джим мчался за двумя женщинами по кочкам, поросшим травой. Не было смысла соблюдать тишину, ибо ветер разбушевался, гоня эскадры и флотилии измятых облаков мимо маяка луны и приводя в бешенство отдаленные деревья. Он быстро шел, не отводя взгляда от двух фигур впереди, - одна двигалась грузно и упорно, другая скользила за ней, словно тень или птица.
Джим обнаружил с растущей тревогой, что женщины направляются к той части леса, откуда раньше он слышал ужасающий крик. Трудно было сказать наверняка: встречные деревья казались знакомыми, и почва под ногами то поднималась, то опускалась, сбивая с толку, но ночь была светлая от луны, и вскоре у Джима не оставалось никаких сомнений.
Тем временем фрау Буш, которая, видимо, указывала путь, взяла немного левее, направляясь теперь к Палладинскому мосту, соединявшему берега озера. Джим знал, что вода из этого озера, стекая по искусственному каскаду, попадала в романтического вида овраг, окаймленный кедровыми деревьями, и, огибая разрушенную часовню, в конце концов вливалась в искусственный грот. Женщины спустились в овраг и по берегу ручья подошли к входу в грот.
Само место выглядело весьма причудливо под луной. Оно, впрочем, было причудливым и при свете дня, как показалось Джиму, когда он бродил здесь в поисках места, откуда мог доноситься крик. Он по большей части не любил гроты, находя эти ракушки и гротескные украшения уродливыми, а атмосферу внутри слишком сырой, но этот грот показался ему особенно отталкивающим. Вход в него был оформлен в виде раскрытого рта на заросшем сорняком каменном лице гиганта, чьи глаза злобно пялились куда-то вверх, и скала вокруг была вся усеяна изображениями змей, лягушек, ящериц и жаб, вырезанных из камня. Прореха в облаках на миг пропустила вспышку лунного света, и повсюду заиграли грязные черные и бурые тени, смахивающие на картинку из какого-нибудь дешевого романа-ужастика: «Роковой грот, или В поисках убийцы».
Он вполз в тень фальшивых руин, заросших плющом, наблюдая, как две женщины остановились на тропинке рядом с ручьем.
Фрау Буш склонилась у камышей и потянула за какую-то веревку. Узкое, похожее на ялик суденышко появилось в полосе мерцающей от лунного света воды. Старая женщина поспешно забралась в лодку, актриса села рядом, и фрау Буш взялась за весла. Вспыхнула спичка, в руке у актрисы загорелся фонарь; они отчалили, и через минуту-другую течение подхватило лодку, и она двинулась по направлению к пещере.

Предыдущая страница 7 Следующая страница


Оловянная принцесса 8

Джим чертыхнулся и спрыгнул со склона. Когда он достиг берега, лодки и след простыл. Огромная темная пасть грота насмешливо зевала, и черная вода тихо сочилась внутрь, поблескивая маслянистыми воронками и серебристыми спиралями лунного света. Что же теперь делать?
Необходимо было продолжать преследование. Но он и не подумал, что они могут воспользоваться лодкой, вот дьявол! Джим двинулся по заросшей сорняками тропинке рядом с ручьем прямо в пасть грота. В первом зале было еще что-то смутно видно благодаря лунному свету, проникавшему снаружи, но там, где тропа уходила под арку, тьма была непроглядная. Звук ветра внутри был слабее, шум воды - громче, ибо он отражался от скалистых стен и потолка. Пол под ногами был сырой и неровный и к тому же скользкий и небезопасный, поскольку поток воды мчался всего в полушаге от него.
Джим шагнул во тьму. Он бы зажег спичку, но не хотел обнаруживать себя. Из всех безумных поступков попадание в эту омерзительную дыру было самым идиотским, ведь если он потеряется - если туннель разветвится и он собьется с пути…
«Держись за стену», - сказал он себе. Стена была склизкой и холодной, и один раз, к его ужасу, она шевельнулась и обернулась жабой, заставив его отступить и чуть не свалиться в воду; но держаться за стену было необходимо - только так он сможет выбраться наружу, когда пойдет обратно.
И вдруг волна ледяного страха прокатилась по его спине. Из беспросветной тьмы снова донесся тот самый крик.
Это был вопль заключенного в темницу вурдалака, какого-то несчастного, взывающего из глубины отчаяния и неимоверных мук. Крик искажался эхом в проходах, по которым он несся, заглушался плеском воды, и Джим не мог сказать, далеко ли находился кричащий, но и этого было достаточно, чтобы нагнать на него ужас. На ум пришел Минотавр, ожидавший в непроницаемой тьме свою следующую жертву, пока та дрожит от страха по пути в самое сердце лабиринта…
Сколько он так стоял с колотящимся сердцем, с мурашками, ползающими по всему телу, он сам не знал. В конце концов он понемногу собрался с духом - и как раз вовремя, потому что на скалистых стенах впереди замерцали отблески. Лодка возвращалась.
Он оглянулся вокруг, куда бы спрятаться. Темнота окружала его повсюду, но он различил и более глубокую тень там, где была высечена маленькая ниша в скале. Такая маленькая, что он даже не заметил ее по пути сюда, но если ему удастся втиснуться…
Он услышал всплеск весел. Другого выхода не было. Джим поднял воротник, натянул шляпу на глаза, чтобы скрыть бледность лица и стиснул пистолет в кармане.
Всплеск приближался. Впрочем, приближался и свет - расползающийся по воде мерцающий свет фонаря, которого хватило бы, чтобы осветить весь туннель. Они непременно его увидят.
Он затаил дыхание, прикрыв глаза, наблюдая из-под полей шляпы, как мимо него проплывает лодка. Но никто из сидящих в ней не обратил на Джима внимания, ибо обе женщины были погружены в свои глубокие личные переживания. Лицо старухи хранило вид скорби, лицо актрисы скрывал капюшон, но порой горький всхлип потрясал все ее тело.
Они проплыли мимо. И снова тьма наполнила туннель, звук весел утих.
«Ну и что ты собираешься делать теперь, дурачок?» - ехидно спросил себя Джим, хотя уже прекрасно знал ответ.
Он глубоко вздохнул и полез за спичками. Ничего страшного, если он зажжет свет, ведь лодка уже не вернется. Он чиркнул одной спичкой, сделал несколько шагов вперед, бережно прикрывая ее ладонью, пока она не погасла, и повторил так раз двенадцать или больше. Один раз ему послышался всплеск позади, и он чуть не уронил спичку от страха, но, обернувшись, увидел уплывающую крысу; а еще один раз глухой страдальческий стон, который, казалось, исходил отовсюду, заставил его задрожать от ужаса.
Но тут же он понял, что близок к цели и, главное, что это голос человека, а не вурдалака или демона; и, более того, с каждым шагом догадка, чей именно это голос, делалась все яснее.
Туннель вскоре повернул под прямым углом. За поворотом Джим остановился. Вода все еще текла слева от него, и тропа расширилась на шаг или на два. Справа в стене была железная решетка. Прутья - каждый толщиной с большой палец - были прочно вделаны в скалу, а дверь в центре решетки защищена массивным висячим замком.
За решеткой находилась комната три на три метра или чуть побольше. В углу на матрасе лежал какой-то испуганный и настороженный человек, который выглядел как вариант принца Рудольфа в крайнем истощении. Но когда он встал и подошел ближе к прутьям, словно привлеченный пламенем спички, Джим увидел, что его первая догадка была верна. По ту сторону решетки, под щетиной и грязью, но так же ясно, как в портретной галерее, были различимы полузакрытые веки и вялый подбородок старшего брата Рудольфа, принца Леопольда, живого.
- Ваше высочество, - прошептал Джим по-немецки, приподняв спичку.
Мужчина не прореагировал. Его глаза, яркие и лихорадочные, не выражали понимания, словно это были глаза животного.
- Принц Леопольд? Ведь это вы, не так ли? Послушайте, я - Тейлор, вы меня понимаете? Тейлор. Я вас вытащу отсюда. Давайте-ка взглянем на этот замок…
Но спичка потухла, и принц захныкал и пополз обратно во тьму. Оставалось всего три спички. Джим ругнулся про себя и уже был готов зажечь следующую, как вдруг услышал звук, исходящий из глубины туннеля: с эхом прокатился скрежет открывающихся железных ворот, а вслед за тем грохот тяжелых сапог. Кто-то шел в их сторону.
Принц тоже услышал это и начал лепетать какие-то нечленораздельные жалобы. Джим зашептал:
- Послушайте меня, ваше высочество! Я сейчас ухожу, но я еще вернусь! Я вытащу вас отсюда, вы понимаете меня?
Потом, придерживаясь левой рукой за стену, он заторопился прочь настолько тихо, насколько это было возможно. Дойдя до поворота, остановился на минуту и обернулся. Слабый свет неподвижно отразился на влажной стене позади него, шаги остановились.
Он услышал мужской голос, говорящий с беззлобным упреком:
- Ну, все, все! Поплакал, и будет, старина. Лутц вернулся. Видишь? Я просто поднимался наверх, чтобы размять ноги и глотнуть свежего воздуху. Что ты там говоришь? Огонь? Пожар? Да нет, это только фонарь, ты не сможешь обжечься. Давай ложись и засыпай. Ты же не хочешь, чтобы Краус увидел, что ты не спишь, когда он заступит на дежурство…
Слабый крик страха, грубый хохот.

Джим послушал еще немного, но ничего больше не услышал. Он повернулся и побрел наружу из туннеля.
Через полчаса, когда часы дворца пробили один час, Джим открыл дверь в свою комнату. Его руки и лицо были запачканы, ботинки и штаны забрызганы грязью, рубашка была ледяной и липла к телу, поэтому, прежде чем будить графа, он решил немного привести себя в порядок.
Пытаясь тихо затворить дверь, он увидал сложенную записку на полу. Распечатав, он прочел ее:

Дорогой Джим, мне показалось, я должна рассказать тебе то, что я услышала сегодня днем. Я не знаю, что это значит, но почему-то это сильно меня обеспокоило:может быть, из-за того, как скрытно они себя вели, может быть, из-за того, что я услышала…

Это была позавчерашняя записка от Бекки с рассказом о неумышленно подслушанном ею разговоре в географическом кабинете. Прочитав ее, Джим растерянно опустился на кровать; теперь уже не было никакого смысла идти к графу. Джим почувствовал, как твердая почва уходит у него из-под ног. Весь этот мерзкий дворец насквозь пропитан заговорами и тайнами. Ах, чтоб он весь рухнул с оглушительным треском на головы этих трусливых интриганов! Но, конечно, не на голову Аделаиды…
Подумать только, Аделаида старалась спасти эту вшивую дыру!
Джим чиркнул последней своей спичкой и сжег записку, никакая предосторожность не была теперь излишней. Но если он не мог пойти к графу, он все-таки еще мог обратиться к фрау Буш? Она должна была уже вернуться в свою комнату.
Он умылся, быстро переоделся во все сухое, надел туфли с каучуковыми подошвами и вышел из комнаты. В коридоре было темно, но он знал, куда идти: по лестнице до конца, вверх на чердак, до комнаты номер четырнадцать.
Перед дверью Джим замер, настороженно прислушиваясь. Бледный свет просачивался из-под двери, изнутри доносились тихие звуки, будто кто-то готовился ко сну. Он негромко постучал и в ответ услышал нервный возглас:
- Кто это?
Он повернул ручку двери и вошел внутрь, бесшумно закрыв за собой дверь.
- Яков, - сказал он. - Помните меня? Я как-то дотащил вам наверх в комнату сундук.
- Что вам нужно? Вы не слуга, это уж точно. Кто вы?
Старуха стояла у кровати в широком ночном платье и в кружевном ночном колпаке. Свеча рядом со столом подмигивала на сквозняке.
Джим ответил:
- Я личный секретарь графа Тальгау. Вы попались, фрау Буш. Я проследил за вами до самого грота сегодня вечером, и я видел человека, запертого под землей. Почему они держат там принца Леопольда? И с какой стати вы помогаете его жене?
Она беспомощно вздохнула и опустилась на кровать. Раз или два рот ее приоткрылся, но потом нервно сжался.
- Вам стоит рассказать мне все без утайки, - сказал Джим. - Вы ведь знаете, что она - та самая женщина, которая убила короля Рудольфа. Видите шрам у меня на руке? Это она ранила меня ножом. Я не удивился бы, если бы она стояла и за убийствами принца Вильгельма и принцессы Анны. Ваш муж был с принцем Леопольдом в тот день, когда, как говорили, он погиб, и теперь вы и сами втянуты в это же дело. Вы попались! Очнитесь и поймите это наконец! И отвечайте мне: что все это значит?
Она приложила руку к груди и закрыла глаза. По телу ее пробежала судорога, она вздохнула и тихо заплакала:
- Я ничего плохого не хотела! Все, что я делала, я делала из любви! Что же вы собираетесь сделать? Только не выдавайте меня барону Геделю! Он меня застрелит! Как и кому это сможет помочь?
- Расскажите мне все, - велел Джим. - А я сяду здесь и буду слушать. Мы совсем одни, и у нас полно времени. Рассказывайте.
Старуха забралась на кровать и натянула одеяло до ушей, дрожа, как будто ей было очень холодно.
- Я нянька принца Леопольда, - начала она. - Я была нянькой им всем, но его я любила больше остальных. Когда он женился, я первая узнала это от него самого; он тайно привел ко мне свою жену, чтобы мы познакомились. Он хотел, чтобы я одобрила его выбор, вы понимаете. Он был ближе ко мне, чем к кому-либо. Мне она не очень понравилась, но не мне было выбирать жену для принца, и к тому же она его любила - по-своему, конечно; она была пылкой и страстной; и я видела, что она будет верной, а ему это было очень необходимо; ведь он всего боялся - боялся своего отца, барона Геделя, своего долга.
Потому я и хранила их тайну, но, само собой, это не осталось тайной надолго. Они узнали и прогнали ее, а его отправили в Риттервальд. Мой муж был там главным егерем. Они сказали ему, что нужно сделать: он должен был завести принца Леопольда в лес, убить кабана, но обставить все так, будто кабан сначала убил принца. Какие-то люди встретились с моим мужем в лесу и забрали принца в Нойштадт, в сумасшедший дом, где его держали в заточении. Я знаю это, потому что барон Гедель платил мне, чтобы я ходила туда и присматривала за Леопольдом.
- То есть все это придумал Гедель?
- О да!
- А король знал об этом?
- Это меня не касается. В глазах короля принц Леопольд умер, когда женился на той женщине.
- Значит, это Гедель решил оставить его в живых… Но ведь он сумасшедший, несчастный человек.
- А вы не стали бы таким же? Если бы вас заперли под землей, когда никто не знает, что вы живы, когда вам запрещено разговаривать с людьми? Конечно, он сошел с ума, бедолага! Я делала все, чтобы ухаживать за ним как можно лучше, но я видела, как им овладевает безумие, - постепенно, исподволь, как пустую комнату оплетает паутина. О, как я проклинала себя! Как я молилась, чтобы все вернулось на десять лет назад, когда ничего этого еще не произошло! Мой муж, бедный мой муж, он все знал, и он не мог смириться с тем, что сделал; он вскоре застрелился. Я присматривала за принцем Леопольдом всю жизнь - сначала за младенцем, потом за мальчиком, юношей, заключенным, сумасшедшим. Я ухаживала за ним в Нойштадте, а недавно, когда они перевезли его в грот, они и туда меня взяли, чтобы я была рядом с ним…
- Почему Гедель привез его сюда?
- Не знаю. Меня это не касается. Кажется, он хочет свергнуть ту девушку-англичанку… Вы ведь англичанин?
- Да.
- Я так и думала. Вы один из ее слуг?
- Да. И вы тоже, фрау Буш. Ведь она - королева, а Гедель не король. То, что он намеревается сделать, - измена, и, если вы собираетесь помогать ему, вы тоже изменница. Теперь расскажите мне про актрису. Как ее зовут?
- Кармен Руне, это ее сценический псевдоним. Но она еще использует и другие имена.
- Зачем вы повели ее туда сегодня вечером? Это часть плана Геделя?
- Нет! Боже упаси! Он ничего о ней не знает. Я продолжала поддерживать с ней отношения ради принца. Принца! Ха! Он король по праву, а она королева! Та англичанка…
- Вы что же, не знаете своей собственной истории? Королева Аделаида - Адлертрегер, следовательно, королева по праву и закону. Неужели вы думаете, что этот несчастный способен править государством? Он уже ни на что не годен до конца своих дней. О чем вы думали, когда привлекли к этому делу его жену? Вы знали, что она ответственна за гибель двух других принцев?
- Меня это не касается.
Она смотрела на него с вызовом, губы ее были стиснуты, щеки горели, старые покрасневшие глаза глядели с фанатическим упрямством. Он отвечал ей взглядом в упор. Наконец она отвела глаза, и слезы потекли на ее одеяло.
- Меня это не касается, - всхлипывала она. - Я написала ей, потому что она любила его. И я повела ее туда сегодня, потому что она хотела убедиться в том, что он жив! Все, что я делаю, - только ради него, моего несчастного малыша Лео, моего маленького принца…
- Вы хотите вытащить его из этой мерзкой дыры?
- Да!
- И я хочу того же. Его необходимо освободить и выходить как следует. Но послушайте меня, фрау Буш.
- Я слушаю… - Ее глаза будто налились кровью, дыхание то и дело прерывалось.
- Вы уже пошли против Геделя. Если он узнает, что вы натворили, он накажет вас, отошлет подальше, и вы никогда больше не увидите принца Леопольда. А если он не накажет вас, это сделаю я. Если вас отошлют, принцу конец. Ну, теперь скажите, где мне найти Кармен Руис?
- Что вы собираетесь с ней сделать?
- А вот это, как вы любите говорить, вас не касается. Если хотите, чтобы принц остался в живых, если хотите по-прежнему ухаживать за ним, скажите мне, где эта женщина.
Она как будто подавилась. Ее грудь несколько раз тяжело поднялась, она попыталась выговорить какое-то слово:
- Пара… Пара… Парацельс… - И уронила голову.
Хриплый стон раздался из ее груди, слюна потекла по подбородку прямо на одеяло. Джим подскочил, ища колокольчик для прислуги, и вдруг понял, что все равно в это время в комнате для слуг никого нет. С фрау Буш случилось что-то вроде апоплексического удара. Что теперь делать? Он уложил ее набок, уверился, что в этом положении она не подавится слюной, и побежал колотить в соседнюю дверь.
Потом, не дожидаясь ответа, распахнул ее и с порога обратился к заспанной горничной, которая во все глаза таращилась на него со своей постели:
- Фрау Буш! Там, в соседней комнате! С ней что-то неладно… вы что, не слышали, как она кричала? Она разбудила меня! Бегите, бегите, приведите кого-нибудь на помощь!
Оставив девушку впопыхах собираться, он сбежал в свою комнату, засунул револьвер в карман и снова выскочил в коридор.

Глава двенадцатая
Искусство управлять

Спустя сорок пять минут Джим уже взбирался по пыльной лестнице на чердак, где жил Карл фон Гайсберг. Он постучал в дверь, распахнул ее и при свече спички увидел, что Карл крепко спит. Недоеденная пища все еще лежала на столе, и какая-то разъевшаяся мышь недовольно юркнула в свою дыру в плинтусе, чтобы оттуда наблюдать за незваным гостем. Рядом с грязной тарелкой лежала книга Шопенгауэра, заложенная лезвием рапиры; между рогов козлиного черепа, на чьи глазницы были надеты сломанные очки, торчала догоревшая свеча; пробка от шампанского служила крышечкой чернильнице, содержимое которой превратилось в ржавый порошок; сломанный стул валялся рядом с печкой, готовый пойти на дрова; на стене над кроватью Карла висела фотография актрисы Сары Бернар в окружении сердечек, нарисованных прямо на раскрошившейся штукатурке; а на полу были разбросаны, по крайней мере, две дюжины листков, покрытых кляксами, каракулями, зачеркиваниями, схемами и надписями, сделанными убористым готическим почерком. Все это имело заглавие: «Исследование идеалистических подтекстов в платонизме Шопенгауэра». В центре последней страницы победоносно красовалось слово FINIS.
Джим перешагнул через эти листки, распахнул настежь ставни и помешал кочергой в печке, чтобы расшевелить пламя.
Карл зашевелился и заохал:
- Что это вы там делаете? Кто это?
- Это Джим. Где у тебя кофе?
- В цветочном горшке. На подоконнике. Сколько времени? Зачем это ты там копаешься?
Карл приподнялся, дрожа, и залез в халат, который бросил ему Джим. Часы на кафедральном соборе встрепенулись, позвякивая и дрожа всеми шестеренками, пружинами и противовесами, старинный механизм исполнил до конца свою обычную жужжащую пантомиму, и, наконец, пробило пять ударов. Карл почесал голову и зевнул, а Джим тем временем поставил кипятить воду на печку.
- Слушай, мой мальчик, - сказал Джим, - у нас неприятности…
Он забросил последнюю ножку от стула в печку и сел, чтобы рассказать Карлу о своих ночных приключениях. К тому времени, когда он закончил, вода в маленьком медном чайнике закипела, и Карл начал шарить по холодному полу в поисках двух чашек.
- Леопольд? - спросил он. - Ты уверен? Это невероятно.
- Я видел его, и я видел испанскую актрису, и я слышал все это из уст старухи. Это правда.
- Но… Зачем? Cui bono? (Кому выгодно? ). Кто выигрывает от того, что они держат его в тюрьме все это время? Не королевская же семья?
- Нет. Я не думаю, что старый король что-либо знал об этом. Это план Геделя от начала и до конца. Он держал Леопольда в плену, чтобы однажды вернуть его в качестве властителя. Помнишь драку в пивном погребе в тот день, когда мы встретились? Этот вояка Глатц так разошелся из-за Леопольда. В здешних местах, я думаю, многое держится на кровной преданности, особенно в самых старых и темных уголках страны. Вот почему Гедель замыслил все это, вот почему он перевез Леопольда в грот из сумасшедшего дома в Нойштадте, готовый в любую минуту вытащить его на свет божий…
- Ты рассказал это графу Тальгау?
- Нет, черт побери! Он замышляет что-то свое.
Джим поведал Карлу про записку Бекки, потом подошел к окну, задумчиво глядя на город. Ночной ветер разогнал облака, воздух был свеж, звезды уже гасли на востоке, в то время как восход просветлял небо за ними.
- Нам нужно сделать две вещи, - продолжал Джим. - Во-первых, спасти принца Леопольда - ради его собственного блага и чтобы расстроить планы Геделя; во-вторых, найти испанку. Все это нужно сделать, не говоря ни слова графу. Ты знаешь какое-нибудь место в Старом городе с названием «Парацельс»?

Аделаида проснулась рано. Она лежала в напряженном нетерпении на тонких льняных простынях, поглаживая одной рукой черного котенка и думая о том моменте, когда она выложит свои планы перед представителями Германии и Австрии. Она чувствовала себя в самом центре жизни во всем ее многообразии, по мере того как город просыпался вокруг. Она почти что видела их, своих подданных: позевывающие слуги разводят огонь в холодных кухнях, пекари подсовывают свои плоские лопаты под хрустящие, дымящиеся хлебы, чтобы вытащить их из горячих печей, фермеры похлопывают по бокам коров в коровниках, монахи в аббатстве Святого Мартина бормочут молитвы, служа заутреню. Все просыпались один за другим, только Уголек все еще спал.
В то время как солнце вставало и движение на улицах усиливалось, в то время как официанты в кафе бегали от столика к столику с дымящимся кофе и горячими булочками, полномочный представитель Австрии уже стоял у распахнутого окна посольства, глубоко дыша и размахивая гантелями, а полномочный представитель Германии валялся в кровати, размышляя в полудреме, заказать ли ему лишнюю булочку на завтрак, чтобы подкрепиться как следует перед всеми трудами наступающего дня.
В квартире на третьем этаже солидного старого дома на Глокенгассе один из чиновников министерства иностранных дел Рацкавии приложил белоснежную салфетку к изящным усам, отодвинулся от стола и, пригладив и так уже блестящие волосы, вышел в прихожую попрощаться со своей семьей.
Его жена уже держала в руках портфель и фетровую шляпу, его пять дочерей выстроились в линейку по росту в ожидании папашиного поцелуя.
- До свидания, Гретель… Инга… Берта… Анна… Марлена. Будьте послушными девочками. Занимайтесь так же прилежно, как папочка. Прощай, дорогая! Сегодня я буду поздно, нам предстоит труднейшая работа. Труднейшая!
Вся семья уважительно ждала, пока отец семейства еще раз осмотрит свои усы в зеркале, с небрежным изяществом наденет шляпу на напомаженную голову, помашет рукой на прощание и начнет спускаться по лестнице.
- До свидания, папа! До свидания, папочка!
Коллеги герра Бангеманна, чиновники, секретари и писари со всех концов города торопились к дворцу, ноги их двигались живей, чем обычно, туфли сияли ярче. Тем временем дворецкие с лакеями торопливо готовили зал заседаний для переговоров.
Зал заседаний находился на солнечной стороне дворца, осенний свет нарядно золотил каждую деталь его убранства. Стол был покрыт зеленым сукном, а перед каждым местом (всего их было шестнадцать: по пять для Германии и Австрии, пять предназначались представителям Рацкавии, и трон в центре - для королевы) лежали маленький поднос с карандашами и ручками, хрустальная чернильница с черными и красными чернилами, промокательная бумага, графин с водой, стакан и пепельница.
За каждым из главных стульев стоял стул поменьше и попроще - для помощника или секретаря. За троном Аделаиды, конечно, стоял стул для Бекки, чуть позади и справа.
Пока дипломаты собирались в приемной, пока их секретари деловито сжимали в руках пачки бумаг, папки с документами и тома всевозможной юридической литературы, королева Аделаида стояла в своей гостиной выше этажом и внимательно разглядывала себя в зеркале, которое держала перед ней горничная.
- Недурно! - удовлетворенно сказала она. - Все так и вытаращат глаза. Засунь-ка эту прядь мне за ухо… да не так, легче. Бекки! Хватит зевать! Это уже третий раз за две минуты. Весь этот народец собрался сюда не для того, чтобы изучать твои миндалины. Ты что, не спала всю ночь? Ну и вид у тебя! Нечего валять дурака, когда предстоят важные дела. Который час? Сколько уже они нас ждут? Ну, пусть еще минутку помаются. Опоздать на пять минут - законная привилегия королей. Опоздать на четыре - спешка, на шесть - промедление. Мне не хочется уморить их сегодня. Я собираюсь заставить этих бюргеров попрыгать; спорим, что у меня выйдет. Ну все, Мари-Элен, хватит суетиться, дуреха, иди, открывай дверь. Где граф? А, вот и он…
Нахмурив лоб, чтобы подавить очередной зевок, Бекки пошла вслед за Аделаидой. Она не выспалась как следует; ее сны были заполнены видениями темноволосой женщины с ножом, в плаще и с пятном вместо лица, карабкающейся по каменной стене дворца к раскрытому окну, но было ли это ее окно или окно Аделаиды, Бекки не знала. В результате у нее болела голова, и глаза покраснели от бессонницы. Что ж, ей придется собраться с силами во что бы то ни стало, если она хочет помочь Аделаиде в этих переговорах. Ведь именно для этого, по ее словам, она и стала королевой. Ничего важнее она никогда не делала в своей жизни.
Ее величество выглядела чуть-чуть побледневшей, но спокойной и очаровательной. Только сжатые губы и незаметное движение пальцев, как будто посыпающих солью кушанье, выдавали ее напряжение, когда лакеи раскланялись перед ней и распахнули двойные двери, ведущие в зал заседаний.
«Что ж, если она перестанет быть королевой, она сможет вполне прилично зарабатывать на сцене», - подумала Бекки, наблюдая, как тридцать пар глаз повернулись навстречу им и застыли в изумлении.
Аделаида прошла к своему месту и заговорила. Она сама написала речь, мучительно, слово за словом, а Бекки перевела и тщательно отрепетировала ее с Аделаидой. Теперь учительница с гордостью наблюдала за ученицей, пока звонкий голос произносил слова на безупречном немецком, в тоне, прекрасно подходящем для размеров этой комнаты и торжественности мероприятия.
- С добрым утром, господа. Добро пожаловать в зал заседаний королевского дворца. Сначала мне казалось, что мы могли бы провести эти переговоры в Большом зале нашего древнего замка, где Вальтер фон Эштен подписал договор 1254 года, гарантировавший свободу Рацкавии. Но потом я решила, что замки больше подходят для военных времен, дворцы же - для мирных. Ныне Рацкавии не угрожает опасность, как это было в то время; наша маленькая страна прочно утверждена между соседями, она пребывает в мире и спокойствии.
Здесь Аделаида сделала небольшую паузу с выжидательной полуулыбкой на устах; по залу пошел шепоток согласия, шарканье ног, несколько людей учтиво закивали. И кто бы мог не согласиться со словами королевы, высказанными так невинно? Этого было как раз достаточно, чтобы установилась атмосфера согласия, благожелательности и даже сдержанного юмора.
Бекки приступила к работе и вскоре забыла о боли в голове и одеревеневших от напряжения плечах, упоенная ощущением, что вот сейчас прямо на ее глазах делается история.

В кафе «Флорестан» тем временем компания будущих юристов пыталась встряхнуть все свои знания о городе. Парацельс… Что бы это могло значить?
- Парацельсштрассе? - предположил кто-то.
- А что, разве такое есть?
- Ты, наверное, думаешь об Агриппаштрассе, рядом с замком!
- Тот алхимик и этот… Может быть, Парацельсгартен, вот что она имела в виду?
- Он называется не Парацельсгартен, а Парасольгартен! Это рядом с Театром марионеток!
- Ах да, так и есть. А вот еще Парадизгартен. Может быть, это оно?
- Ради бога, думай только о Парацельсе. Парацельсплатц? Есть тут Парацельсплатц?
- Это шифр. Я думаю, она намекала на золото - через алхимию. Мне кажется, она имела в виду Голднергассе.
- А еще есть портрет Парацельса где-то. Я уверен, что видел его. В музее…
Джим посмотрел на Карла.
- Уфф! - сказал студент, вертя головой. - Давайте лучше поищем. Каждый возьмет себе по участку города и тщательно его исследует. И если что найдет, сразу доложит. Антон, ты останешься здесь и будешь записывать, где кто находится и что кто обнаружил…
Итак, поиски Парацельса начались.

Аделаида играла в управление государством со всей изобретательностью и страстью, которые она проявляла в других играх, и Бекки начала понимать, что королева готовилась к этой игре с каждым броском костей, каждым движением шахматной фигуры. По мере того как проходило утро и позиции сторон все более прояснялись, Бекки, сидя рядом с ней в самом центре этого действа, наблюдала за ее ходами с возрастающим восхищением.
В полдень министр торговли Германии стал настаивать на внушительной скидке на цену рацкавийского никеля, чтобы компенсировать Германии убытки, которые страна потерпела, не будучи способной покупать этот самый никель столь долгое время. Аделаида объявила перерыв, и, пока остальные делегаты прогуливались по террасе и курили сигары, дискутируя, она одарила немецкого министра томным взглядом и пригласила его посмотреть на последнюю в этом году розу. Не в силах отказаться, он пошел, и Бекки, переводя их слова и потому следуя за ними в двух шагах, наблюдала их как бы со стороны и слышала всю беседу. Аделаида бросила взор на дипломата и завела пламенную речь о том, какую глубокую страсть и почитание испытывала Рацкавия по отношению к Германии и как мистическая связь родства соединила два народа в духовный союз, который был намного выше любых коммерческих требований. Не прошло и пяти минут, как несчастный был уже почти уверен в том, что, во-первых, Аделаида в него по уши влюблена, во-вторых, что он слишком благороден, чтобы воспользоваться этим, в-третьих, что предложение помощи с его стороны сохранится в ее сердце навсегда; и когда возобновились переговоры, объем скидки каким-то образом уменьшился даже против того, что предлагался немцами вначале.
Потом возникла трудность со стороны австрийцев. Их главный представитель настаивал на том, чтобы Рацкавия увеличила объем никеля, продаваемого Австрии, с двухсот до трехсот пятидесяти тонн в год. Бекки увидела, как рассвирепели немцы, но тут же был объявлен перерыв на обед. Аделаида тихонько приказала что-то графу Тальгау, который переговорил с лакеем, и, когда все вошли в банкетный зал, кто, как не австрийский министр финансов, уселся рядом с ее величеством? Он очень сильно отличался от впечатлительного немца, и сначала Аделаиде было сложно перехитрить его; по крайней мере, место во главе стола, которое могли обозревать все гости, не очень-то подходило для флирта.
Но когда принесли шарлотку a la Parisienne, представился удобный случай. Аделаида перевела разговор на частную жизнь министра. Нравится ли ему, к примеру, музыка? Ведь Вена - центр музыкальной жизни… Достаточно сухо он упомянул об охоте. Бекки увидела, как Аделаида аж привстала с интересом. Охота? Она страстно желала узнать все про охоту. На кого охотятся новички? С чего вообще ей необходимо начать? Через минуту министр уже забыл про свой обед и с такой нежностью в голосе рассказывал о радостях погони, что Бекки почувствовала, что она просто обязана положить свой перевод на музыку и непременно оркестровать ее для горнов. Аделаида слушала, вставляя вопрос сюда, комментарий туда, и Бекки поняла, что он уже у нее в руках. Как только началось дневное заседание, сразу же выяснилось, что леса, окружавшие рудники с никелем, были просто переполнены всяческой дичью и что увеличение разработок потребует проложить новую дорогу в горах, что, безусловно, прекратит охоту навсегда.
Это бросило новый свет на перспективы увеличения разработок. Оставалось еще много руды, но необходимо было разработать новые методы ее получения - может быть, с помощью ценных советов со стороны Императорского института горной промышленности в Вене… Австрийский министр был готов помочь.
Бекки восхищалась той переменой, которая произошла с угрюмой, скучающей, разодетой в пух и прах неграмотной девицей, которую она встретила только несколько месяцев назад. Та Аделаида надсмехалась бы, корчила рожи и непременно была бы в плохом настроении; эта - была терпелива, грациозна, остроумна и неумолима. Бекки, удивительно скромная девушка, и не подумала, что этой переменой Аделаида была обязана ей. К концу дня она почувствовала, что огромное изменение произошло не только в ее взгляде на Аделаиду, но и в истории Рацкавии, ибо представители великих держав обсуждали сейчас вполне дружелюбно такие вещи, которые ранее могли заставить их развязать войну, и не было ни малейшего намека на то, что будущему Рацкавии может хоть что-то угрожать.
Но, так или иначе, необходимо было должным образом гарантировать эту безопасность страны, и в этом состояла главная тема обсуждения, назначенного на следующий день переговоров. Бекки почти валилась с ног, она тут же пошла спать, горло ее болело, голова раскалывалась от усталости, и спала она так крепко, как никогда раньше. Она делала свое дело, сложное и исключительно важное, она была нужна и оттого счастлива.

Улицы без названий, аллеи без конца, маленькие площади, которые заманивают вас, чтобы вы не смогли найти выхода…
Студенты «Рихтербунда», товарищи Карла, могли отыскать тончайший аргумент в дебрях философских томов, но расследование в настоящей жизни требовало других познаний. Поиски продолжались весь первый день переговоров, но бесплодно. Дежурный на командном посту в кафе сменялся трижды, карта города была развернута на столе во всю ширь, поиски двигались методически от одного района к другому, но безрезультатно. Студенты перерыли все возможные варианты, связанные с Парадизом, Парижем, параллелью, Парагваем, Корнелиусом Агриппой, Альбертом Великим и любым другим человеком, хоть как-то связанным с алхимией, с золотом и всеми названиями, включавшими в себя слово золото; с Теофрастом Бомбастом фон Гогенгеймом, что было полным именем самого Парацельса, - и ничего не нашли.
Когда опустилась тьма, Джим и Карл, пошатавшись по старому мосту, облокотились на каменную балюстраду и стали глядеть на реку.
- Парапет, - сказал Карл.
- Парагвай.
- Параболические сечения. А что мы будем делать, когда найдем ее, Джим? Арестуем?
- Нет. Полиция все испортит, и я больше не уверен в графе Тальгау. Я думаю, мы могли бы предложить ей помощь.
- То есть как?
- Или притвориться, что мы это сделаем. Вот мы приходим к ней и говорим: «Слушайте, вы хотите вытащить Леопольда из этой дыры, а мы вам поможем». Он хороший, но абсолютно беспомощный, ему нужно, чтобы кто-то ухаживал за ним, а у фрау Буш случился удар, она не может пошевелиться, поэтому ухаживать за ним должна она, Кармен Руис. Она ведь знает, в каком он состоянии, в конце концов. И она знает, где он и как его охраняют. Конечно, она не сможет вытащить его сама. Может, у нее есть помощник - тот тип, которого герр Эггер принял за фотографа, - но для такой работенки ей потребуется более подходящая шайка. То есть мы.
- Ты хочешь сказать, что мы используем принца как наживку, чтобы поймать ее?
- Вот именно. И когда у нас в руках будут они оба, мы сумеем проучить эту сволочь Геделя; мы сможем посадить ее под замок, а для Леопольда найти какую-нибудь подходящую сиделку и доктора; короче говоря, мы сможем навести с этим полный порядок. Может быть, у тебя есть план получше?
- Вроде бы нет. Ты, кстати, спал вчера ночью?
- Какое там спал! - Джим широко зевнул.
- Не лучше ли тебе пойти и отдохнуть немного? Иначе ты будешь ни на что не способен, и меньше всего - на какую-нибудь заварушку в туннеле. А мы будем искать дальше. Если найдем что-нибудь до утра, я пришлю тебе записку.
Джим похлопал его по плечу.
- Ты хороший парень, - сказал он. - Я передам фрейлейн Винтер твое почтение. Она, кажется, прониклась к тебе симпатией вчера. А с утра я первым делом приду в кафе.

Глава тринадцатая
Стеклянный шар

Погода начала меняться. Низкое давление над Центральной Европой притянуло массы холодного воздуха из России, в воздухе закружились первые снежинки. На второй день трехсторонних переговоров бледные лучи солнца уже не пронизывали, как накануне, зал заседаний.
Бекки проснулась испуганная и измученная. Ей снилось, что ее держали в плену три одинаковые, как дамы пик, испанки. Джим ворвался в ее темницу, размахивая шпагой, как Д'Артаньян, на нем была шляпа с пером и смешная фальшивая борода, которая, как он утверждал, прекрасно защищает от москитов. Бекки пыталась ему объяснить, что он спутал москитов с мушкетами, но он не слушал ее. Она схватила его за плечи и стала трясти, но тут забрезжил свет, и Бекки обнаружила, что лежит в собственной постели и отчаянно борется с собственной служанкой, пришедшей ее разбудить. Ей казалось, что она заснула минуту назад.
Приняв душ, позавтракав и почистив зубы, Бекки поспешила в зал заседаний. Несмотря на серенькое небо за окном, отрадное настроение предыдущего дня не нарушилось; казалось, какие-то добрые чары владели участниками переговоров - так доброжелательно, с таким вниманием они старались учесть взаимные интересы, преодолеть любые противоречия и препятствия. Бекки, находившаяся в центре событий, ясно видела, в какой степени эти чары исходили от Аделаиды. От нее шли волны бодрости, ее присутствие пробуждало рыцарские чувства и вознаграждало их благодарной улыбкой. Во время обеда Бекки спрашивала себя, сумел ли бы мужчина сделать подобное, и отвечала: нет! Но значило ли это, что успех Аделаиды объяснялся исключительно ее обаянием? Тоже нет. Дело было не в обаянии, а в ее таланте азартного игрока, в ее природном уме и упорстве. Красота была лишь козырной картой у нее на руках, требовалось еще правильно ее использовать. Бекки, сама отнюдь не красавица, смотрела на Аделаиду без всякой зависти, с чистым восхищением.

Ближе к вечеру неизвестный нам студент вошел в кафе «Флорестан» и направился к трем сдвинутым столам, на которых была разложена карта, измятая, измызганная и испачканная, как скатерть, не менявшаяся много лет. Антон с двумя товарищами сидели, уставившись в нее с беспросветной тоскою.
- Есть одна маленькая площадь, - неуверенно начал вошедший. - С фонтаном, забитым сухими листьями и мраморной статуей… не знаю точно, кого - кажется, Парацельса. Похоже на его портрет в музее. Но на постаменте нет никакой надписи.
- Где эта площадь? - спросил Антон, потянувшись за карандашом.
- Дайте сообразить… - Студент нагнулся над картой и попытался сориентироваться. - Вроде бы где-то здесь. Вот! В конце этой улицы. Называется Гогенгеймплац. Я могу вас туда проводить.
- Гогенгейм?
- Но это же был… - начал один.
- Это был он! - окончил другой.
- Сдается мне, дело у нас в шляпе. Эй, рома этому молодцу! Два рома! Карл с Джимом будут здесь через пять минут. Ну как, успеешь выпить два стакана за пять минут?

Предыдущая страница 8 Следующая страница


9 Филип Пулман

Через полчаса везучий студент, уже малость под хмельком, привел Джима и Карла на маленькую площадь, такую маленькую, что она больше походила на дворик. Огромный платан, росший посередине, осенял своей тенью все, что на ней находилось, включая маленький круглый фонтан, заваленный старой листвой, и статую какого-то меланхолика, закутанного в широкий плащ, с раскрытой книгой в руке.
На площадь выходил только один жилой дом, три другие стороны были образованы кладбищенской оградой, стеной церкви и задней стороной писчебумажного склада. Джим почесал в затылке, раздумывая.
- Надо проверить, нет ли в доме другого выхода. Это прежде всего. Не пяльтесь на окна; сядьте, что ли, на ободок фонтана и притворитесь, что вы делаете наброски этой статуи. Я вернусь через пять минут.
Он вернулся с огромным букетом роз. Карл недоуменно поднял бровь.
- Она актриса, - объяснил Джим. - А я знаю актрис. Им необходимы внимание и восхищение. Как и актерам. То есть они им действительно необходимы, как нам с тобою - воздух, чтобы дышать. Эти цветы послужат нам пропуском в дом.
Он написал записку, пришпилил ее к букету и дернул за шнурок дверного звонка. Через минуту на пороге появилась невзрачного вида служанка.
Джим вручил ей розы со словами:
- Это для испанской леди, живущей у вас. Просто отнесите их ей, здесь приколота записка.
Служанка хотела что-то сказать, но передумала и лишь пожала плечами.
- Мы подождем здесь, - прибавил Джим.
Она кивнула и закрыла дверь. Прошло минут десять. Джим терпеливо ждал, то швыряя в фонтан мелкие камушки, то выуживая их обратно и выстраивая из них пирамидки на парапете, то, используя свою трость как палку для гольфа, отрабатывал драйвы на мостовой.
Наконец дверь отворилась. Служанка сказала:
- Входите, пожалуйста. Фрейлейн Гонзалес примет вас.
- Ага, теперь она Гонзалес, - пробормотал Джим так, чтобы только Карл мог его расслышать.
Оставив третьего студента сторожить снаружи, они последовали за служанкой по мрачной, пахнущей тухлой капустой лестнице и остановились на лестничной площадке второго этажа. Джим нащупал в кармане револьвер.
Служанка постучалась, открыла дверь, произнесла: «К вам гости, фрейлейн!» - и посторонилась, давая проход.
Кармен Руис стояла возле единственного в комнате кресла, держа в руках букет роз.
Если бы вы даже не знали, что перед вами актриса, вы бы догадались об этом по ее осанке, слегка откинутой голове и черным выразительным глазам. Ее черные волосы были зачесаны назад и уложены в сложную прическу, глаза подведены, губы тщательно накрашены. На сцене они бы выглядели эффектно, но в этой узкой комнатке с холодным камином и единственной грязной чашкой на столике, в сером свете начинающего смеркаться дня они производили жалкое впечатление. На ней было потертое, помятое платье и запыленные туфли.
Актриса дрожала. На мгновение Джиму показалось, что от холода.
- Кто вы? - спросила она на немецком, выговаривая слова с еще худшим акцентом, чем Джим.
- Мы хотим помочь вам вызволить принца Леопольда из грота.
Эти слова, по всей видимости, ошеломили испанку, но лишь на короткий миг, В следующее мгновение она швырнула цветы в сторону и бросилась на Джима, как тигрица. Зубы ее были сжаты, когти нацелены ему в глаза, она атаковала его в дикой злобе, инстинктивной и безрассудной. Казалось, она его сейчас разорвет на части и напьется свежей крови. Но Джим был опытен в драках и ловок, он скользнул в сторону и одновременно резкой подножкой сбил ее с ног. Рухнув на пол, она сразу вскочила и обернулась, но Джим был наготове; прежде чем она могла снова на него прыгнуть, он уже выхватил револьвер и уставил его прямо ей в лицо. Это произвело действие. Она замерла, сверкая глазами и дрожа от бессильной ярости. Карл, остолбенев, наблюдал эту сцену с открытым ртом.
- Сядьте! - приказал Джим. - Поговорим цивилизованно. Я хочу все знать о вас, сеньора Руис. Или Менендес, если вам угодно. Или Гонзалес. В данном случае сила на моей стороне. Делайте то, что я вам велю. Сядьте.
- Англичанин, - пробормотала она. - Ты англичанин!
- Совершенно верно.
Актриса все еще стояла перед ним, сжав кулаки. Джим хладнокровно указал на кресло, и тогда она нехотя, гордо прошествовала к нему и, картинно развернувшись, уселась. Она тяжело дышала, грудь ее высоко вздымалась, на губах застыла ядовитая гримаса.
- И она тоже англичанка! - продолжала актриса с неподражаемым презрением в голосе. - Жалкое ничтожество, комок лондонской грязи! Щенок! Слепой котенок с необсохшим молоком на губах! Что она может знать? А ее идиот муж! Вечное дитя, так никогда и не выросшее! Посмотрите на нее и потом на меня - какое может быть сравнение? Рядом со мной она как грошовая свечка! Грубая, вульгарная, пошлая, невежественная, тупая! Да, тупая, тупая!
- Когда вы узнали, что ваш муж жив? - спросил Джим.
Она прищурила глаза и попыталась сосредоточиться.
- Год назад. Мне написала его старая няня. Она решила, что он умирает, и ее замучила совесть. Подумайте только, она хранила вырезки из всех газет, обо всех представлениях с моим участием по всей Европе! Она ухаживала за ним в сумасшедшем доме и собирала их для него. Но угрызения совести терзали ее все сильнее. И она написала мне. Я была ошеломлена… Но я предчувствовала. Я не верила, что он умер. Мое сердце томилось в темнице, но не в склепе. Я чувствовала, что он жив…
Она смахнула с ресниц ненужные, злые слезы. В ее эмоциях было что-то театральное, но сильное и убедительное.
- Какая жестокость! - воскликнула она. - Держать его под замком так долго, втайне от всех! Лучше бы они его сразу убили! Перерезать горло было бы милосерднее, чем то, что они сделали… Негодяи!
Ее рука потянулась вниз вдоль бедра. Карл первым увидел то, что Джим не заметил, - сверкнувшее лезвие. Он успел метнуться и схватить ее за руку, как только она вскочила с кресла. Они сцепились и тут же грохнулись на пол; испанка, рыча, изогнулась и сбросила упавшего на нее Карла, но Джим уже подоспел на помощь. Он с силой наступил ногой на запястье актрисы и заставил ее выронить кинжал.
- Довольно сцен! - сказал он. - Карл, налей даме стакан бренди, думаю, в буфете найдется бутылка. А теперь слушайте, - продолжал он, ухватив испанку за волосы и грубо развернув ее к себе лицом. - Я не джентльмен, имейте в виду. Так что могу и кулаком в морду, если потребуется. В моих глазах вы не более чем заурядная убийца, и, если я вас прикончу, мир только вздохнет с облегчением. Однако есть еще этот бедолага, томящийся во мраке отчаяния, и я обязан вызволить его во что бы то ни стало, я так решил, а вы должны мне помочь, понимаете?
Испанка мотнула головой, сверкнула глазами и плюнула Джиму в лицо. Он тряхнул ее сильнее. Она извернула шею, пытаясь укусить его, и он с размаху закатил ей такую пощечину, что у нее перехватило дыхание. Она глядела на него ошеломленно, растерянно. И тогда Джим осторожно отпустил ее волосы и помог ей усесться в кресло.
Карл принес бренди, она взяла стакан двумя руками, все еще дрожа.
- Пейте! - велел Джим.
Она отпила глоток. Он наклонился и поднял упавший на пол кошелек, легкий и совершенно пустой.
Она вытерла лицо тыльной стороной ладони, не заботясь о том, чтобы достать платочек; это был простой, почти звериный жест. На щеке ее горел след от пощечины, волосы были растрепаны, тушь на глазах размазана. Она теперь выглядела старше, но естественней и, можно сказать, понятней, чем раньше.
Джим взял стул и уселся перед ней.
- Вы должны рассказать мне все. Начните с принца Леопольда.
Испанка судорожно вздохнула.
- Мы познакомились в Париже. Он сразу в меня влюбился, и мы поженились, долго не раздумывая. И почему бы мне не выйти замуж за принца? Разве я недостойна быть королевой? Но они не хотели этого. Они пытались аннулировать наш брак, они пытались подкупить меня, чтобы я дала принцу основания для развода, они шантажировали меня, угрожали. В конце концов они похитили меня и отвезли в Мексику, в какой-то грязный городишко на Тихоокеанском побережье, за тысячи километров от цивилизации. Они считали себя вправе! А потом я услышала, что мой муж умер. Но я все время чувствовала, что он жив. О, я знала, что они ни перед чем не остановятся, эти негодяи, у них нет ни стыда, ни совести. Ни у кого из них! За этим стоял весь здешний сброд вырожденцев, весь этот гнусный, от рождения напуганный, насквозь прогнивший двор…
- Граф Тальгау тоже был с ними?
- Я не знаю этого имени. Кто он? Впрочем, это неважно.
- Отто фон Шварцберг?
- Кузен. Он ничего не значит. Они всегда третировали его как какого-то варвара, дикаря. Нет, я имела в виду самую сердцевину двора, его сгнившую середку. Король Вильгельм, безусловно, знал, что они сделали с Леопольдом. Ему не нужно было ничего приказывать ни Геделю, ни кому-либо другому: кивок головы, щелчок пальцами - вот так! - и они все поняли, и все было исполнено. Запереть его, сделать вид, что он умер. Все, что я сделала, было… - Она вспыхнула, выпрямилась и взглянула ни них с гордым вызовом. - Это было честно. Динамит и пули - чистые вещи, не то что эта грязная, подлая трусость, когда человека запирают в темницу, чтобы он сошел с ума. Да, я их убивала! И я буду убивать, пока все они не окажутся в аду, где им самое место!
- Но вы делали это не в одиночку. У вас были сообщники.
- У меня не было сообщников. У меня были деньги. За деньги можно купить кого угодно.
- Но у вас больше ничего не осталось. - Он протянул пустой кошелек.
- Хватит, чтобы расплатиться за квартиру.
- А потом?
Она посмотрела на него в упор, и в этом взгляде отразилась не наигранная страсть, рассчитанная на реакцию партера, а подлинная боль несчастной и запутавшейся души.
- Не знаю, - ответила она. - Я хочу ему помочь. Фрау Буш, его няня, бессильна; она смогла подкупить охрану, чтобы устроить нам пятиминутное свидание, но она боится Геделя. Я-то не боюсь, но у меня не хватает сил.
«И впрямь», - подумал Джим. Он переглянулся с Карлом и снова обратился к актрисе:
- Хорошо. А теперь выслушайте меня. Принц должен выйти из этой чертовой каменной дыры, и мы его вызволим оттуда сегодня же ночью. Но если вы надеетесь, что эта шайка прихлебателей во главе с Геделем когда-нибудь подпустит вас к трону, вы не в своем уме. Как только Леопольд встанет на ноги, они прикончат вас, как крысу. Погодите, дайте досказать. Леопольд никогда не станет королем, но у него есть шанс выбраться из этой ямы и вернуться к достойной, подобающей жизни, если вы ему поможете. А это значит: если вы поможете нам. У вас нет выбора. Это единственный путь и единственный для вас выход.
Она растерянно моргнула, на мгновение в ее глазах мелькнула тень безумной, не желающей смиряться надежды, - как у птички со сломанным крылом, пытающейся ускользнуть от кота; но ей уже не подняться в воздух, она может только махать уцелевшим крылом, прыгая по лужайке. Джим чувствовал себя этим беспощадным котом, и надо сказать, что это было не самое приятное ощущение в его жизни.
Наконец она кивнула:
- Что я должна делать?
Джим принялся объяснять. Безумный отблеск в ее глазах бесследно исчез, как будто какой-то внутренний дух притих и спрятался в невидимой глубине ее души; ее лицо приняло внимательное выражение - такое внимательное и понимающее, даже покаянное, что Джим с трудом заставил себя вспомнить, что она совершила, и едва мог сам в это поверить.

В зале заседаний второй день переговоров подходил к концу, и проект договора принял свою окончательную форму. Это было удивительным достижением. Аделаиде удалось убедить обе великие державы совместно гарантировать независимость Рацкавии; предоставлять ей помощь в случае внешней угрозы; уважать ее границы; экстрадировать по ее просьбе уголовных преступников; образовать таможенный союз, разрешающий свободный обмен товарами и услугами, - короче говоря, оставить навеки любые притязания, которые каждая из держав могла бы иметь на маленькое королевство, лежащее между ними.
Чиновники и секретари всех трех делегаций удалились, чтобы переписать согласованный договор и подготовить его для подписания на следующее утро. Королева и другие участники переговоров вместе с дипломатическими представителями других стран отправились на гала-представление в оперу. Бекки отправилась спать.
В восемь часов уже знакомый нам герр Бангеманн (отец пяти дочерей мал мала меньше) дописал последнюю страницу порученной ему работы, вручил ее государственному секретарю, надел пальто и шляпу и откланялся.
Государственный секретарь проверил работу. Она была безупречна: каждое слово, каждая запятая стояли на своем месте, все было выполнено каллиграфическим почерком на белейшем пергаменте. Он положил документ вместе с двумя другими законченными экземплярами в сейф, тщательно запер его и поспешил переодеваться для поездки в оперу.
Тем временем герр Бангеманн нанял извозчика и отправился по известному ему адресу в западную часть города, в большой дом, стоявший на склоне лесистого холма. Его пышная супруга терпеливо ждала его дома. На плите дымились суп с дичью и пельмени, пять дочерей мал мала меньше были готовы выстроиться и доложить папочке о своих успехах в школе.
Жалованья господина Бангеманна не хватило бы, чтобы заплатить за фортепьянные уроки Гретели, за новое платье Инги, за зимнюю шапочку Берты, бархатные тапочки Анны и танцевальный класс Марлены, не говоря уже о шоколадных конфетах, которые обожала фрау Бангеманн. Но они этого не знали, полагая, что глава семьи занимает важный пост и работает допоздна, чтобы доставить им удовольствие своими маленькими подарками. В каком-то смысле они были правы.
Герр Бангеманн заплатил извозчику, позвонил в дверной колокольчик, отдал пальто и шляпу слуге и был проведен в кабинет. Там горел камин и сидели два человека - один в кресле, другой за столом, на котором громоздилось множество любопытных аппаратов: деревянные коробочки с латунными клеммами, сверкающие медью индукционные катушки и еще прибор, похожий на клавиатуру рояля, каждая клавиша которого была помечена какой-нибудь буквой алфавита. От клемм тянулись провода, покрытые гуттаперчевым материалом и уходившие в темное отверстие в дальнем углу потолка. От всех приборов исходило деловитое электрическое жужжание.
Герр Бангеманн посмотрел на аппаратуру с вежливым любопытством и поздоровался с человеком, сидящим в кресле.
- Добрый вечер, герр Бангеманн! - ответил хозяин. - Прошу вас присесть за этот стол, и приступим, если вы не возражаете.
Рядом с аппаратным столом находился столик поменьше, на котором предусмотрительно стояли кувшин с водой и чистый стакан. Оператор за клавиатурой разминал пальцы. Господин Бангеманн сел, прочистил горло, закрыл глаза и спроецировал на экран своей фотографической памяти полный текст трехстороннего договора.
- Учитывая, во-первых… - начал он.

Зимний пейзаж: на заднем плане замок на лесистой горе, на переднем плане ряд старинных домиков с вьющимся между ними снегом, плавно слетающим на мостовую, взмывающим вверх и снова ложащимся наземь.
Это, может быть, Рацкавия. Весь пейзаж был всего восемь сантиметров в ширину, и он содержался внутри одного из тех игрушечных стеклянных шариков, заполненных жидкостью, которые надо потрясти, чтобы сделалась метель. Сейчас этот шарик находится в руке еще одного нашего знакомца - берлинского банкира господина Герсона фон Блайхредера.
Он подносит его к глазам, всматривается во что-то и осторожно кладет на стол. Снег… Единственный снег, который падает сейчас в Берлине; на улицах холодно, но сухо. Блайхредер подходит к окну, смотрит вниз на ярко освещенную Беренштрассе, заложив руки за спину, постукивает тыльной стороной одной руки по ладони другой, ждет.
Он ждет, когда энергично стучащий клавишами телеграфный аппарат в углу кабинета закончит свою работу. Наконец стук смолкает. Секретарь Юлиус, терпеливо собиравший многие метры бумажной ленты в обитый сукном ящик, отрывает конец и докладывает:
- Готово, сударь. Тут он весь.
- Прекрасно. Прочти мне его, Юлиус.
Секретарь удивленно поднимает бровь, но покорно садится и, шурша лентой, находит ее начало. В то время как он читает, банкир возвращается к своему столу, садится в своей обычной позе - откинувшись, со сцепленными на затылке руками. Его солидный нос и подбородок неподвижны, но зрачки бегают из стороны в сторону, словно пытаясь разом охватить все последствия каждой услышанной фразы.
Наконец Юлиус достигает конца ленты и укладывает ее обратно в ящик.
- Это все, сударь, - говорит он.
- Так-так. Курьер уже ждет?
- Да, сэр.
- Тогда отошли это немедленно.
Юлиус звонит в колокольчик, велит помощнику аккуратно свернуть ленту, уложить ее в пакет и отдать курьеру, ждущему в прихожей. Блайхредер сидит в своем кресле, потирая ладони.
- Теперь напишем письмо, Юлиус. Ты готов? Света достаточно? Может быть, принести еще лампу?
- Тут достаточно света, спасибо, сударь.
- Пиши: «Его Светлости графу Эмилю Тальгау, Эштенбургский дворец…» Это надо отправить специальным курьером, Юлиус.
Секретарь за своим маленьким столиком аккуратно стенографирует на листе плотной бумаги.
- «Мой дорогой граф Тальгау, - диктует банкир. - С огромной радостью я узнал о предстоящем восшествии на трон Его Королевского Высочества наследного принца Леопольда. Надеюсь, что его здоровье поправилось благодаря тщательному медицинскому уходу и лечению, которое он получал. Некоторые конституционные…» Дай мне синоним к слову «препятствие», Юлиус.
- «Затруднения», сударь?
- Это подойдет. «Некоторые конституционные затруднения, которые могут осложнить его немедленное возвращение, разумеется, ни в коем случае не касаются ни банкирского дома Блайхредеров, ни, что еще важнее, канцлера Бисмарка…»
Он прерывает диктовку, в раздумье поглаживая стеклянный шар. Секретарь ждет с карандашом наготове.
- Вот тебе задачка, Юлиус. Я узнал от британского посланника, что Лондон не даст и гроша ломаного ради сохранения на троне этой английской девчонки, вообразившей себя королевой, что она лишь ненужная обуза; короче говоря, что, если с ней произойдет какое-нибудь несчастье, британский лев даже не почешется. Попробуй, Юлиус, изложить то же самое, но дипломатическим языком.
Секретарь на секунду наморщивает лоб, сосредотачивается и продолжает письмо, подхватывая последнюю записанную фразу:
- «…Ни, кстати говоря, британского правительства. Частные источники в самых высоких кругах сообщают, что Лондон отдает явное предпочтение варианту с традиционным порядком престолонаследия».
- Отлично, мой мальчик! Так и пиши. Карандаш секретаря бойко скользит по бумаге.
Блайхредер продолжает:
- «Что касается трехстороннего договора, Его Светлость канцлер фон Бисмарк сделает свои распоряжения в ближайшем будущем. В соответствии с нашей договоренностью подтверждаю перевод первой половины оговоренной суммы, а именно восьмидесяти тысяч марок чеком на банкирский дом Ротшильдов. Оставшаяся часть суммы будет выплачена полностью на следующий день после коронации принца Леопольда. С сердечными пожеланиями, Герсон фон Блайхредер» - и так далее. Готово, Юлиус. Отправить спешным курьером. Письмо должно быть в Эштенбурге к утру.
- Очень хорошо, сэр.
Блайхредер снова откидывается в кресле, заложив руки за голову. Юлиус почтительно ждет.
- Ну, а теперь, Юлиус, расскажи мне, что ты понял из этой корреспонденции.
- Во-первых, что граф Тальгау пребывает в финансовых затруднениях, из которых он надеется выйти с помощью банкирского дома Блайхредеров.
- Несомненно. Речь идет о займе под залог всей его собственности; если он не уплатит вовремя, он окажется банкротом. Конечно, он патриот, из самых ярых; но главное, что его замок, его поместье останутся при нем, что бы ни стряслось в Рацкавии. Пока все верно, мой мальчик, но слишком легко, ведь ты видел его папку. Продолжай.
- Существует заговор, чтобы сместить английскую девчонку с трона и возвести вместо нее принца Леопольда… Он действительно принц, сэр? Я считал, что принц умер. И конечно, ее право на корону законно?
- Принц настоящий, хотя, может быть, теперь и не совсем в своем уме. Что касается девчонки, то ее право абсолютно законно. Ты ведь знаешь об их старинном ритуале с флагом и так далее? Очень живописно… жаль, что я его ни разу не видел. Но почему она должна исчезнуть? Вдумайся поглубже, Юлиус. В чем тут причина?
- Договор?..
- Вот именно. Как, по-твоему, канцлер отнесется к договору?
Юлиус начинает вдумываться. Так, на первый взгляд договор кажется выгодным для всех сторон, но что-то в нем должно быть неправильным… Официальная политика Германии - переговоры и компромиссы, но личная политика Бисмарка - разделяй и властвуй. Если, конечно, он и в самом деле не делает то, что обещает…
- Канцлер хочет помешать подписанию договора, чтобы… добиться более выгодных условий?
- Не совсем, Юлиус. Вот его истинный план: канцлер хочет ограничить власть германского парламента. Рейхстаг становится слишком самонадеянным, а договор - детище Рейхстага, а не канцлера. Если он лопнет, канцлер злорадно восторжествует. И непосредственный результат тоже будет благоприятным: канцлеру нужен весь никель, добывающийся в этой смешной маленькой стране, а не его часть. Никель требуют заводы Круппа. Значит, они его получат. Договор мог помешать этому - значит, договор не будет подписан. До этих пор все понятно?
- Вполне, сэр.
- Далее. Завтра в рацкавийской столице произойдут беспорядки. В качестве дружественного жеста канцлер отправит гренадерский полк, чтобы помочь восстановить порядок. Солдаты уже загружаются в вагоны.
Юлиус расцветает от удовольствия. Вот чудо! Сидеть в этом тихом кабинете в самом сердце Европы и постигать сложнейшие, тончайшие интриги, происходящие в государстве. Какая честь, какая уникальная возможность!
- Понятно, сэр. Но… как связаны граф Тальгау и этот загадочный принц Леопольд?
- Никак не связаны, Юлиус! Когда бедняга Тальгау прочитает первый абзац этого письма, он будет как громом поражен. А когда дочитает до конца, поражен еще больше! Он ничего не знал о принце Леопольде. Мне известно, что некая консервативная партия при дворе долгое время держала его, как козырную карту в рукаве, на всякий пожарный случай. Они хотели предъявить его в день коронования принца Рудольфа, но английская девчонка оказалась для них чересчур твердым орешком.
Юлиус потрясен.
- Вы хотите сказать… Значит, покушение на принца…
- Конечно, оно было спланировано. Помните испанскую актрису, о которой я вам говорил? Она вышла замуж за принца Леопольда. Своевольная, страстная, горячая особа. Вы знаете таких женщин, Юлиус. По сути, это торпеда. Зарядите ее, вставьте запал, прицельтесь в нужном направлении, нажмите на кнопку, и - бабах! Бедняжка воображает, что это она все устроила. Нет, все было продумано и спланировано заранее. Единственное, чего они не учли, была эта англичанка. Она оказалась слишком крепкой, слишком популярной среди простого народа. Впрочем, все это рухнет очень скоро. И бедный граф Тальгау, который думает, что речь идет лишь о шестимесячной отсрочке с подписанием договора…
- Значит, ему так объяснили?
- Ну конечно. Он ни за что не позволил бы причинить вред своей драгоценной малышке королеве. Ему дали понять, что требуется лишь кратковременная отсрочка, а потом все будет как нельзя лучше. И вдруг увидеть, как почва разверзается у него под ногами! Боже мой! И обнаружить, что мы считаем его своим сообщником, понимающим все с самого начала, участником заговора…
Юлиус не знает, что сказать. Блайхредер, посмеиваясь, качает головой, потом его лицо снова принимает серьезное выражение. Он откашливается.
- Ничего, мой мальчик, такие вещи случаются на каждом шагу. Через год-другой я поговорю с канцлером. Мы найдем для графа Тальгау какую-нибудь почетную должность - может быть, губернатора где-нибудь в провинции. Я люблю создавать друзей, а не врагов. Ты же знаешь, Юлиус, банковское дело требует мира. Запомни это твердо. Ну, а теперь, перечитай мне это письмо еще раз.
Секретарь читает. Блайхредер слушает, откинувшись в кресле, делает одно или два маленьких исправления и наконец отсылает Юлиуса, чтобы переписать послание набело и отправить его телеграфом в дом на лесистой окраине Эштенбурга.
Оставшись один, он снова берет в руки стеклянный шар и встряхивает его. Подносит его к правому глазу и пытается проследить кружение снежинок, но бесполезно: перед его взором лишь смутное мельтешение. Несколько лет назад банкир полностью потерял зрение в левом глазу, его правый глаз тоже совсем плох. Снег в маленьком стеклянном шаре кружится, танцует и плавно опускается на игрушечную страну, так похожую на Рацкавию, но он этого не видит.

Глава четырнадцатая
Предательство

Сквозь сон Бекки услышала стук в дверь и пробормотала:
- Уходите. Наи аb! Leine ziehe!
Но кто бы там ни был, уходить он явно не собирался. Вместо этого снова раздался стук, затем дверь слегка приоткрылась.
- Это я, - послышался тихий голос Джима. - Мне надо с тобой поговорить. Спишь? Вот незадача. Пойду разожгу камин и налью тебе чего-нибудь.
Бекки что-то пробурчала в ответ. Джим закрыл дверь, и она, все еще до конца не проснувшись, потянулась за своим пеньюаром. Через пару минут, растрепанная, заспанная, босая, Бекки выбралась в маленькую гостиную. Джим стоял у заново разожженного камина, держа в руках бутылку вина и два стакана. Он выглядел как моряк, на нем были грубые брюки, ботинки на каучуковой подошве и темно-синий свитер, который ему связала миссис Голдберг. Грубая куртка была перекинута через спинку стула.
- Как ты выглядишь? - раздраженно сказала она. - «Вот я на люгере, и девчонка моя», да? Я не хочу вина. Я хочу какао. Schokolade. Ты хоть представляешь себе, как я устала? Зачем мне вино? И тебе оно тоже ни к чему, ты и так пива достаточно выпил, от тебя несет… ах, какая гадость! Если бы ты был джентльменом, ты бы никогда не ворвался в чужую комнату без Schokolade. Иди и принеси мне его сейчас же. Ну ладно, не надо. Все слуги спят, а ты точно подожжешь кухню. Так чего тебе надо?
- Я могу сделать тебе чашку чаю, - услужливо предложил Джим. - Запросто.
- Чай? Тьфу! Английское пойло. Чего тебе надо?
- Мне надо, чтобы ты выслушала меня. Сядь и положи кочергу в огонь.
- Вот подогретое вино - другое дело…
Он вытащил из кармана бумажный кулек, вытряс оттуда немного сахару и специй в каждый стакан и залил все это красным вином. Когда кочерга нагрелась, осторожно, чтобы не дотронуться до стекла, опустил ее в вино. Жидкость злобно зашипела и забулькала.
- Попало немного сажи, но ничего, сойдет, - сказал Джим и передал ей стакан.
Бекки села у огня, положила босые ноги на каминную решетку и, потягивая вино, приготовилась внимать Джиму.
Он рассказал ей обо всем, что произошло, начиная с их встречи на террасе два дня назад. Она слушала и ужасалась. После всех трудов последних дней ей казалось, что она разбирается в политике - сложной, но открытой, .где все достигается путем кропотливых переговоров и компромисса. Как же она была не права! Оказывается, все это время вдали от посторонних глаз велась совершенно другая политика. И та простая, но секретная политика добивалась своего с помощью жестокости и силы.
- Уф! Не знаю, что и подумать… - наконец сказала она. - Так, значит, все это время барон Гедель прятал бедняжку в сумасшедшем доме? Не могу в это поверить… А эта женщина? Ты говоришь, это она убила короля Рудольфа? Где она сейчас?
- Карл с товарищами охраняют ее. Нам нужна ее помощь, чтобы вытащить Леопольда. Они сейчас направляются сюда. Как только он будет у нас, мы сможем арестовать Геделя, и с этим будет покончено. Дело будет закрыто.
- А что будет с ней?
- Она убийца, Бекки.
- Но что с ней будет?
- Мы передадим ее полиции.
- И тогда?
- Ее будут судить. И скорее всего, приговорят к повешению. Но я прослежу, чтобы ее признали сумасшедшей; тогда ее запрут в сумасшедшем доме вместо него. Вот это будет ирония судьбы!
- И все-таки это нечестно. Она сделала это из любви к мужу, а теперь ты хочешь, чтобы она тебе помогла, а сам собираешься ее предать.
Джим насупился и мрачно уставился в пол. Бекки смотрела на его широкие плечи, лежащие на коленях локти.
- Согласен, это выглядит так, - признался он. - Но любовь к мужу - недостаточное оправдание для убийства. Она ненормальна, Бекки. Если бы ты ее увидела, ты бы сразу заметила, какая она странная. Даже внешность, какие-то мелкие детали, волосы например. Она, наверное, часами ими занимается, причем так сильно зачесывает назад, что стягивает даже кожу на лбу, и пучок получается таким тугим, что на ощупь он как дерево, - я заметил, когда мы дрались. И в то же время она совершенно не следит за своей обувью. Туфли у нее потертые и грязные, подметки отваливаются. И еще сотни таких же вещей. Она как будто распадается на части. И глаза такие странные, чересчур пристальные. И вообще, сумасшедшая она или нет, она слишком опасна, чтобы оставаться на свободе. Подумай, если она получит то, что хочет, станет она от этого счастливее? Сможет она посадить на трон своего мужа и править вместе с ним? Он сломлен, бедняга. Он даже флаг поднять не смог бы, а нести его и подавно. Что уж говорить о дипломатии, о всяких переговорах, с которыми так ловко справляется Аделаида. Если Кармен Руис не сумасшедшая, такая жизнь не сделает ее счастливой, а если сумасшедшая, она все равно не поймет разницы. Конечно, это все очень трагично и для нее, и для него. Но мы всего лишь инструменты в этой трагедии. Нам придется действовать. Мы не можем принести в жертву все, что сделала Аделаида, все, что сделала ты, и будущее целой страны ради минутного счастья Кармен, которое все равно будет иллюзией. Да, мы использовали принца в качестве приманки, чтобы поймать ее, и мы используем ее в качестве приманки, чтобы добраться до Леопольда, а потом мы предадим ее. Но я буду свидетелем в любом суде мира и буду клясться, что она ненормальная. Они не повесят ее, если я вмешаюсь.
Бекки почувствовала комок в горле.
- А граф? - спросила она. - Он знает? Джим покачал головой.
- Он был сегодня очень бледен, - продолжила Бекки. - Выглядел совсем больным. Даже Аделаида заметила. Я уверена, что он мучится какой-то виной.
Джим закусил губу.
- Старый болван! Я думал, что хоть ему-то мы можем доверять. Послушай, Бекки… В то утро в Сент-Джонс-Вуде, когда взорвалась бомба… я чертовски рад, что там оказалась именно ты. На тебя можно положиться. И все-таки… лучше бы ты сейчас была за тысячу километров отсюда.
- Почему?
- Потому что здесь становится слишком опасно. Наверное, я думаю о твоей матери. Если с тобой что-нибудь случится, я себе этого не прощу. Как она? Она тебе пишет?
- Конечно, пишет. И я ей два раза в неделю пишу огромные письма. А ты что, не стал бы?
- Моя старушка все равно не смогла бы их прочесть, - ответил Джим. - Она умерла, когда мне было десять. От чахотки. Она была прачкой в Клеркенвелле. Мой папаша научил меня читать по книгам Диккенса. Он особенно любил «Рождественские рассказы», каждую неделю их перечитывал. Однажды он взял меня на выступление своего кумира. Помню, когда сам Великий и Неподражаемый читал нам вслух ту сцену, где Сайке убивает Нэнси, меня аж морозом по спине продрало… К чему это я? Ах да! О твоей матери… В этом все дело. Вот почему я хочу, чтобы ты была подальше отсюда. Слушай, Бекки, ты можешь эту ночь поспать в комнате Аделаиды?
- Ну ладно… Хорошо.
- Просто на всякий случай.
Он встал, подошел к окну и приподнял край занавески, чтобы поглядеть, что там на улице.
- Бекки, - спросил он, не поворачивая головы, - что ты будешь делать, когда договор будет заключен и подписан?
- Тогда… я бы, наверное, хотела поступить в университет и по-настоящему заняться языками… Но пока я могу думать только об одном - чтобы завтра утром подписали договор. Это самое захватывающее событие в моей жизни, Джим, ты не представляешь, что это для меня значит! Это же моя страна, и я в самом центре важнейших событий - что может быть замечательнее!
Он покачал головой, по-прежнему глядя в окно.
- А ты? - спросила она. - Что ты хочешь делать?
- Я хочу борьбы, Бекки. Понимаешь? Я хочу схваток, хочу опасности. Ты знаешь, Салли мне однажды кое-что сказала… мы говорили о счастье и о том, что это такое. Она сказала, что не хочет быть счастливой, это такое жалкое, пассивное состояние; она сказала, что хочет активной жизни, хочет работать. Вот это мне по душе! Я тоже хочу работать, хотя моя работа, сама знаешь, грубая, грязная и опасная. Но и другого я тоже хочу. Хочу написать пьесу и увидеть, как ее играет Генри Ирвинг. Хочу гулять по городу с гаванской сигарой в зубах и обедать с красивыми девушками в кафе «Рояль». Хочу играть в покер на лодке посреди Миссисипи. Хочу, чтобы Дэна Голдберга избрали в парламент. Хочу, чтобы ты поступила в университет и окончила его с отличием. А Салли… А Салли пускай делает все, что хочет. Я хочу всего, что есть в мире, понимаешь, Бекки?
- Ты забыл Аделаиду.
- Нет.
Он отвернулся от окна. Сверкающие зеленые глаза и растрепанные соломенные волосы придавали ему вид какого-то электрического духа, заряженного опасной энергией. И вдруг она поняла, что он вслушивается во что-то, происходящее за пределами комнаты. Она замерла и услышала быстрые шаги в коридоре. В дверь постучали.
- Войдите, - сказала она, вставая. Взволнованная служанка открыла дверь.
- Простите, фрейлейн, - сказала она, - записка для…
Смущаясь неодетой Бекки, горничная повернулась к Джиму и отдала ему записку.
- Спасибо, - сказал он.
Служанка сделала неуклюжий книксен и убежала.

Предыдущая страница 9 Следующая страница


Оловянная принцесса 10

Он развернул записку, быстро прочитал ее и бросил в огонь.
- Пора идти, - сказал он и встал.
- Что ты собираешься делать?
- Сражаться, конечно!
Он наклонился и быстро поцеловал ее в щеку. На нее нахлынула смесь сложных и непонятных чувств. Первое, что она подумала, было: да как он смеет? В то же время она ощутила острую зависть к этой бьющей через край природной энергии. Но и страх… Да, страх. Все ее мечты о пиратстве и разбое показались ей детскими глупыми фантазиями. Джим был настоящим.
Она встала и проводила его до двери.
- Иди спать в комнату Аделаиды, - повторил он на прощание и вложил что-то холодное и тяжелое в ее руку. Это был пистолет. - Спрячь. Если придется стрелять, держи его двумя руками и будь готова к отдаче. Увидимся.
Горничная все еще была неподалеку. Бекки спрятала пистолет под пеньюаром и позвала ее.
- Ее величество вернулась из оперы?
- Да, фрейлейн. Они все вернулись, кроме графа Тальгау.
- Но почему? Где граф?
- Не могу сказать, фрейлейн. Он не вернулся с остальными. Я больше ничего не знаю. Это все, фрейлейн?
- Да, Ильза, спасибо. Это все…
Служанка ушла, а Бекки вернулась в свою комнату, чтобы собрать вещи, которые ей могли понадобиться ночью.
Карл с еще дюжиной ребят и Кармен Руис уже ждали в разрушенной часовне над входом в грот. Луну заволокло тучами, а все собравшиеся были одеты в темное, как велел Джим; во мраке можно было различить только их смутно белевшие лица. Антона назначили на роль главного охранника Кармен Руис, и теперь он стоял в шаге позади испанки, не спуская с нее глаз.
- Добрый вечер, сеньора, - вежливо поздоровался Джим; ответом был легкий наклон головы.
- Все тихо? - шепотом спросил он Карла.
- Ни звука. Хотя нет, не совсем. Мы слышали, как он кричал из-под земли, как какой-нибудь тролль. Ганс со своей группой наверху, охраняют люк.
Джим нашел скрытые кустарником ступени. Там он впервые услышал крик узника.
- Значит, все готово?
- Готово. Мы оставим Яна и еще троих ребят у входа в грот для прикрытия.
Джим кивнул:
- Толково. В камышах спрятана лодка, мы вывезем его на ней. Сам он слишком слаб, чтобы пробираться по подземелью. А потом - через лес, и дело в шляпе.
Они пожали друг другу руки, пожелали удачи, и дюжина призрачных фигур устремилась вниз по склону оврага к гроту. Ночь была такая тихая и безветренная, что, когда они спустились вниз, к ручью, Джим мог расслышать легкое журчание его струек. Где-то вдалеке крикнула птица, послышался всплеск: какой-то маленький зверек прыгнул в воду.
Они остановились и пропустили Яна с первой тройкой вперед, в жерло грота. Джим пошарил в камышах в поисках лодочного каната.
Карл, Антон и женщина забрались в лодку, а Джим повел остальных по тропе, ведущей в черную зияющую пасть грота. Джим велел всем держаться правой стены; у них были лампы, но только для обратного пути.
- Удачи, дружище, - прошептал Джим в темноту, как только они вошли в грот. - Если что, орите во всю мочь.
- С удовольствием, - донесся шепот Яна.
Несмотря на то что на этот раз Джим был не один, длинный, холодный путь сквозь тьму не показался ему менее неприятным. Непрерывная холодная капель, влажный воздух, скользкие на ощупь стены, низкий потолок действовали так же угнетающе, как и в первый раз. Иногда он слышал легкий стук слева от себя: Карл не мог удержать лодку от столкновений с берегом, но звук был не слишком громким, а то, что он раздавался так близко, ободряло Джима.
Наконец Джим остановился. На влажной скале впереди мелькнул отблеск света. Он вытянул руку и остановил идущих за ним.
- Теперь осторожно, - прошептал он. - Мы уже почти пришли.
Им придется действовать по обстановке, когда они доберутся туда. Ведь они не знают, как охраняется темница. Кроме того, Джиму потребуется какое-то время, чтобы он смог взломать висячий замок. Главные их козыри, конечно, быстрота и неожиданность.
Джим вытащил револьвер. Не отрывая глаз от проблеска света впереди, он пошел вперед медленнее, дав знак остальным следовать за ним.
Завернув за угол, они увидели примерно то, что ожидали: хорошо освещенное подземелье, фонарь, висящий на крюке, маленький стол и пару солдат, режущихся засаленными картами. В глубине за решеткой угадывалась сжавшаяся под одеялом фигура лежащего человека.
Джим подкрался к охранникам и шепотом приказал:
- Сидеть тихо! Положить руки на стол!
Оба солдата в ужасе подпрыгнули и вскричали так громко, что разбудили узника; он сел и заплакал. Подбежали остальные студенты. Карл помогал испанке выйти из лодки, пока Антон держал лодку, чтобы та не опрокинулась. Кармен бросилась на решетку, пылко выкрикивая имя принца. Он испуганно попятился.
- Не двигайтесь, - сказал Джим солдатам. - Не шумите. Не пытайтесь ничего сделать. Карл, возьми мой пистолет и держи их на прицеле.
Другой студент забрал ружья у бледных, испуганных солдат, один из которых повернулся и через плечо глядел на Джима, уже занятого взломом замка.
- Пожалуйста, сеньора, - сказал Антон, - подвиньтесь немного, не мешайте ему работать…
- Что вы с ним сделали! - вдруг закричала она, как тигрица, обернувшись к солдатам, которые еще сильнее задрожали. Тут и студенты увидели, что лицо принца было покрыто синяками и опухло. - Кто это сделал? Кто посмел?
- Сеньора! - остановил ее Антон. - Через минуту мы вытащим его наружу. Их накажут, не волнуйтесь…
- Почти открыл, - пробормотал Джим, сгибая проволоку и снова тыкая ею в замок. - Отличный новый замок. Смазанный. Ну прямо как я люблю…
И тут где-то позади них раздался выстрел.
Он был приглушен и разнесен эхом по туннелю, и все-таки это был выстрел, за ним - еще один, и громкий вскрик Яна. Они оглянулись. Страшная догадка осенила всех. Испанка съежилась и замолчала.
Первым нарушил оцепенение Карл:
- Генрих, возьми еще троих и беги наверх помочь Яну! Петер, хватай фонарь и беги в другую сторону, пока не найдешь ступени! Жди нас там!
Джим даже не поднял головы. Пока остальные выполняли приказы, он спокойно вынул проволоку из замка, внимательно оглядел ее, слегка подогнул и снова просунул в замок. Сзади послышались еще выстрелы. Принц Леопольд сжался в углу, стиснув в руках одеяло и скуля, как побитая собака.
Джим тихо пробормотал:
- Не волнуйся, приятель. Еще одно движение, и ты свободен. Пойдем погуляем, а?
Он тихо уговаривал его, и мало-помалу принц приблизился к решетке. Снова послышались выстрелы, на этот раз ближе. По туннелю разнеслись крики.
Замок открылся.
- Принц, вам нужно идти с нами. Это ваш долг. Идемте, - сказал Джим.
Он чувствовал, как дрожала стоящая рядом с ним Кармен Руис.
- Пойдем, Лео! - шептала она. - Пойдем, мой принц!
Он подошел к двери и испуганно оглядел туннель, где все громче раздавались крики, приказы и топот ног.
Джим схватил принца и вытащил его наружу, не теряя времени на церемонии. Мимо двух испуганных солдат они протащили его к лестнице, где нетерпеливо ждал Карл. Другой студент, стоявший рядом с ним, держал фонарь и тревожно смотрел вверх.
- Они почти здесь… - сказал кто-то сзади, а потом наверху раздался необычайно громкий хлопок выстрела, крик и звук падающего тела.
- Осторожно! - крикнул Карл, и Ганс упал мертвым к их ногам.
- Бегите! - донесся отчаянный крик сверху. - Бегите! Мы в ловушке…
Забытая всеми лодка покачивалась на воде. Уголком глаза Джим заметил, как женщина за веревку подтащила лодку к берегу, запрыгнула в нее и, схватив принца за рубашку, потащила за собой. Леопольд закричал и упал, ветхая ткань порвалась, и он растянулся на мокрых камнях, тщетно пытаясь за что-нибудь уцепиться, ибо подземная река в этом месте, стиснутая скалами, приобрела скорость и напор горного потока. Антон наклонился и крепко ухватил принца… Последнее, что они увидели, было белое лицо женщины, рот, открытый в беззвучном крике, и протянутые бледные руки; в следующий миг быстрое течение унесло ее во тьму.
Джим выругался.
- Тяните принца сюда! - крикнул он и запрыгнул на ступени.
Если он прорвется, остальные смогут вытащить Леопольда. Он поднял револьвер и, перепрыгивая через три ступени, побежал наверх. Первого, кто встретился ему на пути, он ударил головой в живот. Солдат со стоном упал. Джим перепрыгнул через него и попытался схватить дверцу люка, почти невидную на фоне черного неба. На люке лежало тело. Джим оттолкнул его, и вдруг что-то ударило его по голове.
Оглушенный, он упал и откатился на холодную, мокрую траву. Вокруг были крики, свет фонарей, топот ног… Через секунду он снова был на ногах, стреляя на звук выстрелов во тьму, откатываясь на пару метров и снова стреляя. Краем глаза он заметил, как двое вытащили из люка бледную фигуру принца в разорванной рубашке, - это могли быть Антон и Карл.
- Бегите! - крикнул он. - Бегите!
Но крики послышались вновь, сразу несколько тяжелых тел навалилось на него, прижав к земле, последовал еще один страшный удар по голове, и последнее, что он успел подумать, было: «Кто же предал нас? Ну, граф, если это ты…»

Глава пятнадцатая
Уголек

Бекки проснулась, вся замерзшая и одеревеневшая, на маленьком диванчике у ног Аделаиды. Ее величество еще спала в своей королевской кровати. Зевая и потягиваясь, Бекки нечаянно сдвинула пистолет, лежавший у нее под подушкой, и он с громким стуком свалился на пол. Аделаида сразу открыла глаза.
- Что это?
- Это я, - ответила Бекки, доставая и снова пряча под подушку пистолет.
- Что ты здесь делаешь?
- Ничего… Джим велел мне лечь здесь и караулить тебя ночью на случай… сама не знаю какой. А известно ли вам, ваше величество, что вы храпите во сне?
Аделаида, еще сонная, бросила на нее презрительный взгляд из подушечной глубины и снова закрыла глаза.
- А где мои солдатики? - пробормотала она. - Почему они меня не охраняют? От тебя-то какая польза?
Бекки собиралась ответить, но раздался стук в дверь, и вошла горничная. Она сделала книксен, удивленно поморгала глазами при виде Бекки и поставила на столик поднос с завтраком.
- Доброе утро, ваше величество, - проворковала она. - Доброе утро, фрейлейн.
Аделаида что-то буркнула в ответ, в то время как горничная раскрыла ставни и присела на корточки, чтобы раздуть огонь в камине. Через минуту он уже ярко горел. Черный котенок Аделаиды проснулся на своем пуховом одеяльце и широко зевнул, обнажив ряд острых, как иголки, зубок.
- Иди сюда, Уголек! - позвала Аделаида. Она подняла малыша с пола и поцеловала в нос.
Горничная тем временем поправила ей подушки, так, чтобы королева могла сесть и позавтракать в постели.
- Пасмурный день, ваше величество, - сказала горничная. - Думаю, пойдет снег. Желаете что-нибудь еще?
- Нет. Который час? Ладно, неважно, фрейлейн Винтер мне скажет. Можете наполнить ванну. Сегодня мне надо быть при полном параде, - объяснила она Бекки. - Да и тебе тоже. Спать на диванах вредно - потом шея не ворочается. Будешь стоять рядом со мной, как зонтик, с негнущейся шеей. А где Джим?
Из-за закрытой двери ванной комнаты послышался плеск пущенной воды. Бекки поставила поднос Аделаиде на колени и присела рядом на постель, чтобы тихо ей все рассказать.
- Я не хотела тебя беспокоить раньше, отвлекать от дел. В ту ночь накануне первого дня переговоров я была на террасе с Джимом, и мы увидели какую-то женщину, беседующую с одной из служанок.
Аделаида посадила котенка на поднос и сняла крышку с масленки.
- Я тебя слушаю, - сказала она. - Итак, ты увидела женщину с одной из моих служанок. Кто она была?
- Она оказалась женой старшего брата принца Рудольфа - Леопольда.
- Короля Рудольфа. Он был королем. - Аделаида, ставшая теперь строгой ревнительницей этикета (когда дело не касалось Уголька), намазывала маслом булочку. Котенок ей мешал, легонько подталкивая в руку. - Ты сказала «жена». Ты, вероятно, хотела сказать «вдова».
- Нет, жена. Потому что Джим обнаружил, что Леопольд жив.
Аделаида, внезапно побледнев, уронила серебряную ложечку в абрикосовое варенье. Уголек лакал сливки из молочника. Руки Аделаиды еле двигались: так поразительны были новости, которые рассказывала Бекки.
- А что сейчас делает Джим? - спросила она, когда Бекки закончила.
- Он собирается вызволять Леопольда из грота. Вместе со студентами…
Они вдруг одновременно застыли: Бекки на полуфразе, Аделаида - не донеся до рта булочку. Уголек странно поперхнулся, издал мучительный, хриплый стон и неуклюже завалился носом вперед. Оцепенев, они смотрели, как он, задыхаясь, подрагивал лапками от боли, а потом, тихо мяукнув, перевернулся на спинку, изогнулся, вытянулся и умер.
Плеск воды за дверью стих. Дверная ручка повернулась, горничная вошла, присела и сказала:
- Ванна готова, ваше величество. Прикажете приготовить ваше шелковое платье или…
Но прежде чем она смогла окончить, дверь внезапно распахнулась, и на пороге появилась бледная графиня Тальгау. Голова горничной повернулась в удивлении. Графиня безумными глазами взглянула на нее и взмахнула рукой, веля немедленно исчезнуть. Девушка сделала короткий книксен Аделаиде и выскользнула за дверь. В следующий момент графиня бросилась к кровати королевы.
Бекки и Аделаида словно застыли. Графиня Тальгау тяжело дышала, на ней был утренний халат, седые волосы разметались в беспорядке.
- О, слава богу! - облегченно воскликнула она, выхватывая булочку из рук Аделаиды.
Но тут графиня увидела котенка. Взгляд ее помутился, она пошатнулась. Бекки еле успела вскочить и усадить ее в кресло.
- Что здесь происходит? - громким, решительным голосом спросила Аделаида.
Бекки никогда не видала графиню в такой растерянности. Ее маска ледяного неодобрения бесследно растаяла, она плакала в открытую, не переставая, и не находила себе покоя. Поднос все еще стоял на коленях Аделаиды. Графиня схватила его и отнесла в дальний угол комнаты, подальше от кровати, как будто само его присутствие рядом с королевой было ядовито.
Сквозь ее непрекращающиеся рыдания доносилось:
- Заговор… я узнала только сейчас… мой муж… О как стыдно! Ваше величество не успели ничего съесть? Слава тебе господи! Нет, я этого не перенесу…
Бекки бросилась к двери и заперла ее на ключ. Вернулась и помогла графине, все еще рыдающей, прилечь на диван.
- Мой муж… я не знала… он делал что-то неподобающее… Но это не он, клянусь, это не он! Это все Гедель… Они не думали, что вам удастся удержаться у власти, они считали, что вы не выдержите, не устоите… Но вы устояли… А теперь эти переговоры, главное, этот договор… они ни за что не позволят вам подписать его!
- Значит, - спросила Бекки, - граф не связан с этим покушением?
- О нет! Он признался мне сегодня утром, что тайно способствовал откладыванию договора на шестимесячный срок. Но не более того! И вдруг он обнаружил, что Гедель замышляет что-то в тысячу раз худшее, - он узнал об этом только сейчас, клянусь вам…
Рука Аделаиды продолжала машинально гладить мертвого Уголька. По мере того как графиня рассказывала, выражение ее лица становилось все мрачнее и мрачнее. Она подняла несчастного котенка, положила его на столик рядом с кроватью и резко соскочила на пол.
- Ах так! - вскричала она, стоя босиком на ковре, раскрасневшаяся, с гневными молниями в глазах. - Они хотят отравить меня? Королеву? Значит, вот зачем им понадобился Леопольд?
- Какой Леопольд? - Графиня была сбита с толку; было очевидно, что она ничего об этом не слыхала.
Бёкки быстро ей все объяснила. Графиня прижала ладони к вискам, изумленно качая головой.
- Где сейчас граф? - спросила Аделаида.
- Он заболел. Он рассказывал мне это, и вдруг ему стало плохо - он побледнел и схватился за сердце… А я бросилась опрометью сюда…
- Значит, вы на моей стороне?
- Ну конечно! Naturlich! Аи f alle Zeiten!
Она сделала реверанс - поневоле неуклюжий, потому что ей пришлось придержать распахивающуюся полу халата. Строгая, придирчивая, но, по сути, добрая и верная душа!
- Я оденусь мгновенно, - сказала Аделаида. - К черту ванну, я и так чистая. Бекки, подай мое белое шелковое платье. На сегодня мы откладываем траур. Я должна быть в отличном настроении. Я спешу. Куда запропастился этот Джим? Почему он еще не вернулся?
Так как Бекки не могла ответить на этот вопрос, она промолчала, да и Аделаида уже чистила зубы в ванной комнате. Бекки вынула из гардероба белое шелковое платье - то, что Аделаида заказала накануне смерти Рудольфа и еще ни разу не надевала, - и положила его на кровать рядом с бельем и чистыми чулками.
Через десять минут Аделаида была уже одета, графиня пыталась уложить ей волосы. Бекки металась между туалетным столиком и гардеробом, поднося то шкатулку с драгоценностями, то духи, то помаду; а потом еще Аделаида вздрогнула, будто что-то вспомнив, и сказала:
- Бекки… послушай, там, в глубине ящика в конторке, лежит бархатная сумочка. Притащи ее сюда, будь другом.
Бекки достала красиво расшитую сумочку с золотым замочком; она была небольшая, с ладонь, но увесистая. Аделаида взяла ее и спрятала себе за корсаж. В ту же самую секунду раздался громкий стук в дверь.
Все трое переглянулись.
- Как моя прическа, Бекки?
- Недурно. Открыть дверь?
- Да, пожалуйста. Останьтесь рядом, графиня. Вы все-таки моя фрейлина.
Бекки отперла дверь и отступила назад.
Перед ними стоял барон фон Гедель с капитаном и командой солдат. Гофмейстер запыхался, жилка у него на шее билась, как маленький кулачок, под накрахмаленным белым воротником. Глаза барона быстро обшарили комнату, как бы чего-то ища, и Бекки поняла, что он ищет поднос. Должно быть, им нужно было его спрятать как улику, но теперь уже было поздно.
Прежде чем кто-либо успел раскрыть рот, графиня сердито шагнула вперед.
- Барон Гедель! Как вы объясните этот ужасный… этот отвратительный акт предательства и покушения на убийство?
Не глядя на нее, Гедель повернулся к капитану.
- Отведите графиню к мужу. Он болен. Здесь ее присутствие не требуется.
Графиня откинула голову и произнесла громко и четко:
- Я остаюсь рядом с королевой. Таков мой долг и таков мой выбор. Я не сдвинусь с места.
Барон, избегая глаз графини, молча отдал знак капитану, который смущенно сказал:
- У меня есть приказ и средства принудить вас, ваша светлость.
- Ничуть не сомневаюсь. Что же, попробуйте, молодой человек! Но знайте, что я не собираюсь облегчать вам задачу.
Она еще выше задрала подбородок и взглянула на него с вызовом. Но тут Аделаида хлопнула в ладоши, отчего капитан и барон виновато вздрогнули и застыли.
- Не советую вам никого трогать, - сказала она, глядя на них с холодной яростью. - Графиня, я не хочу подвергать вас опасности и оскорблениям. Я очень вам благодарна и ценю вашу преданность. Но прошу вас подчиниться капитану и пойти за ним. Ваш супруг нуждается в вашей заботе. Несомненно, мы скоро увидимся, как только этот абсурд закончится. Тем временем скажите всем, кому это интересно, что я по-прежнему королева и никогда не сдамся.
Она говорила, тщательно и твердо выговаривая немецкие слова, и графине, хотя и с неохотой, пришлось покориться. Она сделала глубокий реверанс королеве, а та, подчиняясь мгновенному порыву, наклонилась и поцеловала ее. Слезы выступили на глазах графини, она невольно протянула руки, обняла и крепко прижала к себе Аделаиду. Бекки, стоя в стороне, дивилась на чудо, произошедшее с этим некогда мраморным истуканом строгости, взявшим под свое начало придворное воспитание Аделаиды.
Капитан щелкнул каблуками вослед графине, выходящей из комнаты, и отрядил двух солдат в качестве конвоя. Гедель повернулся, и в этот миг Бекки увидела то, что заставило ее сердце споткнуться и пропустить удар: это был пистолет, который ей дал Джим и который сейчас открыто лежал на синем шелке дивана. Она сделала шаг вперед, как будто для того, чтобы встать рядом с королевой, а на самом деле, чтобы заслонить своей спиной пистолет. Может быть, она сумеет незаметно его подобрать…
- Поместите их под надежную охрану. Обеих. Отвезите их в замок.
Аделаида поняла маневр Бекки и постаралась отвлечь внимание Геделя.
- Вы удивлены, застав меня живой и здоровой, барон, не так ли? После того, как вы послали мне отравленный завтрак. Ведь это были вы?
Бекки, сделав вид, что убирает с дивана ночную рубашку Аделаиды, незаметно взяла пистолет, спрятала себе под халат. Гедель растерянно пялился на Аделаиду, не зная, что ответить.
Наконец он нашелся и коротко рявкнул:
- Поторапливайтесь, капитан!
Молодой офицер отдал честь и сделал шаг вперед:
- Попрошу вас последовать за мной в карету, ждущую внизу. В случае сопротивления я буду вынужден приказать своим солдатам применить силу.
Его голос дрогнул: Аделаида все еще была для него королевой. В других обстоятельствах она бы кинула на него один взор - такой, что сделал бы его ее рабом на всю жизнь; но чувство стыда не позволяло ему глядеть на Аделаиду. Он стоял, обреченно уставившись куда-то в пустое пространство между ними, с видом скорее несчастным, чем угрожающим.
- Я не так глупа, капитан, и вы, надеюсь, не так невежливы, - ответила Аделаида. - Но вы должны дать фрейлейн Винтер время, чтобы одеться: вы ведь не собираетесь везти ее через весь город в утреннем халате?
Капитан густо покраснел.
- Проводите фрейлейн в ее комнату, - нетерпеливо приказал Гедель, - и подождите, пока она оденется. Потом отведите в карету. У вас есть пять минут, фрейлейн.
Бекки вышла, плотно запахнув халат. Она не смотрела на солдата, сопровождавшего ее, и, войдя в свою комнату, громко захлопнула дверь перед его носом.
Она умылась, наскоро почистила зубы, набросила на себя одежду попроще и поудобней: нет смысла наряжаться, когда тебя ведут в тюрьму, но есть смысл одеться потеплее, догадалась она. Она бросила кое-какие вещи в старый мамин саквояжик, а пистолет спрятала у себя за поясом.
Через несколько минут она открыла дверь и вышла, одетая и в шляпке. Солдат сделал ей знак следовать за ним, и они напряженно прошли сквозь коридоры дворца, странно опустевшие, до восточного входа - самого укромного входа во дворец, прикрытого от посторонних глаз оранжереей. Там ожидала карета с конным конвоем.
Гедель стоял рядом.
- Дайте-ка мне это, - приказал он и взял из рук Бекки саквояжик.
Она презрительно наблюдала, как он роется в чулках, белье и халате, которые она взяла с собой.
Наконец обыск был окончен и вещи возвращены. Солдат открыл дверцу. Она залезла внутрь, и карета рванула с места так резко, что Бекки не удержалась и плюхнулась на сиденье. В карете было темно, свет проникал только по краям задернутых занавесок.
- Кто здесь? - испугалась Бекки. - Я ничего не вижу.
- Это я, - ответил голос Аделаиды. - Мы здесь вдвоем. И не подпрыгивай так! Мне от тебя будет дурно.
Бекки осторожно приподнялась, нащупала за поясом пистолет, вытащила его и вздохнула с облегчением:
- Уф! По крайней мере, он не продырявит меня, если выстрелит от такой тряски. - Она спрятала пистолет в саквояж. - В нем только шесть пуль. Каждая должна быть на счету.
И Бекки села с Аделаидой, которая, как можно было заметить в потемках, глядела перед собой мрачной свирепо. Карету занесло на выезде из ворот парка, потом она набрала скорость и покатила по дороге к замку.

Вскоре после этих событий в Германское и Австро-Венгерское посольства прибыли курьеры из дворца. «Глубоко сожалеем… ее величество серьезно заболела… не может участвовать в церемонии подписания, как запланировано… по настоянию врачей, необходимо отложить процедуру на три дня… последнее заседание трехсторонних переговоров состоится после ее выздоровления, которое, как все горячо надеются…» - и так далее, и тому подобное.
Сходное послание, но более лаконично изложенное было передано представителям прессы в предоставленные для их работы помещения. Там уже собралось не менее двадцати корреспондентов, две трети которых были иностранцами, включая одного джентльмена из «Таймс» и трех репортеров бульварной лондонской прессы, жадных до новостей о королеве-кокни, как они ее называли.
Корреспондент «Винер Беобахтер» зачитал вслух послание, врученное чиновником двора. Его коллеги в тот же миг набросились на бедного чиновника с вопросами, в ответ на которые он мог лишь поднять руки вверх и беспомощно ответить:
- Простите меня, господа, я могу рассказать вам не более того, что я знаю, а именно, что ее королевское величество заболела еще ночью, что к ней сразу позвали врача, что полный бюллетень о ее здоровье ожидается сегодня в полдень и что пока переговоры отложены… Остальные новости в полдень - в полдень, господа! Очень сожалею, но это все! В полдень!
Как только чиновник вышел, перья заскрипели. Большинство местных и иностранных корреспондентов склонились над столами. Некоторые, умевшие разом делать два или три дела, подхватили свои пальто и шляпы и выбежали на улицу, чтобы поскорее поймать извозчика, сочиняя на ходу в голове первые предложения своих экстренных сообщений.
А в это время секретари и писари в правительственных учреждениях, включая нашего старого знакомого герра Бангеманна, получив тревожные новости из дворца, без каких-либо дополнительных указаний и не зная, чем себя занять, от безделья занялись праздными предположениями, или картами, или сочинением шуточных стишков. Один из коллег герра Бангеманна показал ему, как можно из листка бумаги свернуть китайского мандарина, и герр Бангеманн немедленно занялся изготовлением пяти мандаринов - мал мала меньше - для своих любимых дочек.

Джим даже отдаленно не мог себе представить, насколько отвратительно чувствовать себя пленником. Ничего гнуснее невозможно себе вообразить. Быть беспомощнее младенца, прозябать во мраке подобно несчастному Леопольду! Джиму вспомнилась ловушка в роще, и его глаза наполнились слезами; он вновь увидел, как принц беспомощно жмется к Антону, как солдаты отдирают его и утаскивают с собой. Неужели это все было взаправду или просто померещилось ему после второго удара по голове?
И еще одна картина стояла у него перед глазами: Кармен Руис, протягивающая руки из лодки, увлекаемой течением вперед, в кромешную темноту. Он не знал, впадает ли этот поток в реку или уходит в неведомую бездну и лодке никогда больше не суждено увидеть дневной свет. Даже подумать об этом было страшно.
Джим сердито потер лицо и попытался обратить свои мысли к Аделаиде, но лучше не стало: он чуть не зарычал от отчаяния. Бесполезно! Он вскочил на ноги, выломал откидную тюремную койку из ржавых петель, прикрепляющих ее к стене, и принялся колотить в дверь обломком дерева до тех пор, пока голос снаружи не прокричал:
- Прекратить! Или я сейчас войду и переломаю тебе кости!
В ответ Джим еще сильней заколотил в дверь, сопровождая это такой отборной площадной бранью, что охранник раздумал связываться с бузотером, решив вместо этого отправиться за распоряжениями к начальству.

Предыдущая страница 10 Следующая страница


11 Филип Пулман

Устав от этого упражнения, Джим перелез через обломки кровати и попытался, подпрыгивая, достать рукой до решетки маленького окна под потолком камеры. Но, помещенное слишком высоко в амбразуре со скошенным нижним краем, оно оказалось недоступным. Он попробовал соорудить из обломков подобие лестницы, но едва он вскарабкался на это сооружение, как оно немедленно подломилось под ним. Он взвыл от ярости и пихнул ногой бесполезные деревяшки.
Свет, просачивавшийся в окно, был унылым и серым, и его чувство времени подсказывало, что сейчас было, вероятно, около десяти часов утра. Что касается чувства места, оно ничего определенного ему не говорило: судя по каменным стенам, это мог быть замок, но также и любая другая тюрьма.
Джим еще раз пнул ногой дверь, сдвинул в сторону обломки кровати и сел на пол.
- Думай, думай! - приказал он себе. - На что тебе голова?
Если он не может добраться до окна, не может процарапать дырку в стене или в каменном полу, остается только дверь. В конце концов, ее же открывали, чтобы впихнуть его сюда, значит, когда-нибудь должны будут открыть снова.
Он встал и решил исследовать ее поближе. Дверь была сделана из тяжелого старого дуба, с внутренней стороны на ней не было ни ручки, ни замочной скважины. Зато на уровне глаз имелся прямоугольный вырез шириной с ладонь - глазок, или иудино оконце, забранное изнутри стальной сеткой, а снаружи деревянной заслонкой. Толщина двери была около восьми сантиметров - это серьезно!
Заслонка была закрыта. Он не мог достать до нее пальцем, но, повозившись несколько минут, он выломал себе из обломков кровати длинную и крепкую щепку.
Просунув ее сквозь железную сетку, Джим сумел, поцарапав заслонку по поверхности, сдвинуть ее чуть-чуть в сторону, а потом, просунув в щель конец щепки, полностью отжать ее в сторону.
Вид, который открылся ему, не был особенно живописным: мрачный каменный коридор, освещенный маленьким окошком в дальнем углу - конечно, тоже забранным решеткой. Коридор был пуст, но в него выходили двери других камер, и все эти двери были открыты.
Значит, он был здесь единственным узником. Возможно, это ему полезно знать. Он посмотрел на замки других дверей: тяжелые висячие калачи, продетые в железные скобы. Средневековая рухлядь, пренебрежительно подумал он; если бы перед ним был такой замок, он открыл бы его в считанные секунды любым куском проволоки. Если бы замок был перед ним. И если бы у него была проволока.
Он снова задвинул иудино оконце, чтобы охранник не догадался, что он может его открыть; маленькое, единственное, но все-таки достижение.
Постукивая ногтем по переднему зубу, Джим посмотрел по сторонам: не проглядел ли он чего-нибудь? Вроде бы нет. Он обшарил карманы, но в них, за исключением носового платка, ничего не было: складной нож и отмычку они, естественно, вытащили. Снова пустышка! «Теперь займемся одеждой: ботинки, ремень, рубашка, пиджак, свитер…»
Свитер, который связала Салли! В голове его забрезжила некая мысль. Он невольно улыбнулся; значит, усилия, которые она в него вложила, оказались не напрасны…
Тихо посвистывая сквозь зубы, он снял тяжелый синий свитер и сел распускать его на нитки.

Дверь комендантских покоев закрылась за Бекки и Аделаидой, и они услышали, как ключ повернулся в замке.
- Итак, мы узницы, - подытожила Бекки. - Да тут холодно. Просто зябко, я бы сказала. Знаешь ли ты, что мой отец был узником в этом замке… мне только что это пришло на ум. Он умер…
Слезы явились неожиданно и застали ее врасплох - она плакала не по себе, а по отцу, которого она едва помнила, погибшему от тифа в этом самом здании. Она бы смогла продолжить его дело, его борьбу за демократию, но все рухнуло, и это было несправедливо, это было жестоко…
Аделаида, хмурясь, мерила шагами потертый ковер перед холодным и замызганным камином. В замке не было коменданта уже сто лет, с тех самых пор, как он был построен, и в этой комнате, вероятно, никто никогда не жил. Аделаида не обратила ни малейшего внимания на слезы Бекки, и через минуту-другую та перестала всхлипывать, вытерла глаза и судорожно вздохнула.
- Все в порядке, - сказала она. - Поплакала, и хватит. Больше этого не будет. Хотела бы я знать, принесут они нам позавтракать или нет? Может быть, позвонить в колокольчик?
Над камином висел шнур от колокольчика, старая веревка, оканчивавшаяся кистью из выцветшего бархата. Аделаида ухватилась за нее и яростно дернула, отчего веревка неожиданно оборвалась, обрушив за собой с потолка целый пласт штукатурки, но зато в коридоре явственно раздался звон колокольчика.
- Полезная вещь, - сказала Аделаида, указывая на веревку. - Можно повеситься по очереди. Чур я первая. Ты слишком толстая, еще оборвешь мне веревку…
Дверь открылась, на пороге появился капитан.
- Капитан, знаете ли вы, что кто-то попытался отравить нас сегодня утром?
Тот растерянно поморгал, пожал плечами и покачал головой.
- И что как следствие мы сегодня ничего не пили и не ели?
- Я… я могу распорядиться, чтобы вам что-нибудь принесли.
- Распорядитесь не мешкая.
Он собрался учтиво поклониться, но спохватился и, ограничившись кивком, щелкнул каблуками и вышел. Ключ снова повернулся в замке.
- Гм-м, - пробормотала Аделаида и осторожно присела на край ветхого кресла, предварительно смахнув с него пыль. - Если они зашли так далеко, что решились арестовать нас, я думаю, план Джима едва ли сработает. Надеюсь, что с ним ничего не случилось.
У Бекки даже в животе похолодело от страха. До этого мгновения она и не представляла, до какой степени ее оптимизм зависел от уверенности, что Джим им поможет.
- Конечно, с ним все в порядке, - подтвердила она не совсем уверенно.
- Бедный Уголек… Хотела бы я знать, кто будет следующий? Хорошо бы, чтобы это было быстро. Не возражаю против пули. Но почему-то не хочется, чтоб мне отрубили голову…
- Прекрати! - потребовала Бекки. - Не говори глупостей. Ты не возражаешь против пули? Нет уж, изволь возражать! И не вздумай отрекаться от престола. Они не имеют никакого права вытворять то, что они вытворяют. Сейчас наша задача - понять, каков будет их следующий шаг и что нам сделать в ответ.
Глаза Аделаиды надменно сверкнули. Она уже привыкла быть королевой, и в таком тоне с ней давно никто не разговаривал. Но сейчас было не до этикета.
- Хорошо, - кивнула она. - Значит, так. Им все равно не обойтись без какого-нибудь правителя. Нужно же кому-то подписывать бумаги, ратифицировать законы и так далее… И нести флаг - быть Адлертрегером. Ведь в этом источник власти, так?
Бекки внимательно слушала ее.
- То есть ты думаешь, что они собираются снять флаг со скалы и вручить его Леопольду, чтобы он принес его обратно? Для этого он им и нужен?
- Ну да… Они явно надеялись, что я скоренько заглотаю их завтрак и откину тапочки, как Уголек. Тогда они могли бы сказать: «Ах, какая жалость! Посмотрите, королева-то окочурилась!» - и устроили бы мне шикарные похороны, на которых бы все обрыдались. И они сами могли в сторонке комкать платочек с невинным видом. А потом притащили бы этого олуха Леопольда и заставили бы его делать, что им надо.
- Если бы он у них остался. Но если план Джима сработал и принца освободили…
Но тут ключ повернулся в замке, один солдат открыл и придержал дверь, а второй внес в комнату поднос с кофейником, двумя чашками и булочками на тарелке. Он поставил их на стол, отдал честь и собрался выйти, но Аделаида решительно остановила его:
- Погодите!
Она взяла одну булочку и протянула солдату. Тот испуганно зыркнул глазом на стоящего у двери сержанта.
- Ешьте, - сказала Аделаида. - Essen sie.
Сержант кивнул; тогда солдат откусил кусочек от булочки, вежливо пожевал и проглотил его с глупой ухмылкой на лице. Аделаида налила кофе в чашку.
- Теперь пейте! - приказала она.
Кофе был горячий, и солдату пришлось подуть на него. Он отхлебнул раз, другой и облизнул губы.
Аделаида вопросительно поглядела на Бекки.
- Сколько времени мы ему дадим? Уголек скопытился сразу.
- Он был такая кроха! На человека, я думаю, это должно подействовать позже.
- Особенно на такого верзилу. Пейте еще! - велела она. - Trinken sie mehr!
Стараясь не показать удивления, солдат допил кофе до конца под пристальным взглядом Аделаиды. Когда он закончил, она взяла чашку и помедлила еще минуту, продолжая в упор на него смотреть.
- Довольно! Можешь отослать его, - наконец произнесла Аделаида, обращаясь к Бекки.
Солдат повернулся на каблуках, отдал честь и вышел с ошарашенным видом. Аделаида моментально накинулась на булочки, а Бекки налила оставшийся кофе.
- Нам придется пить из одной чашки, - сказала она.
Аделаида кивнула с набитым ртом. Но ее глаза сверкнули: у нее родилась какая-то идея. Бекки терпеливо жевала булочку, которая оказалась черствой и невкусной, и ждала своей очереди отхлебнуть кофе.
- Ты что-то придумала?
- Еще не знаю… Помнишь, что я говорила перед тем, как они вошли, - о флаге?
- Что власть исходит от флага. И что стоит им завладеть этим флагом и дать Леопольду пронести его на скалу, и их дело в шляпе.
- Да, если только он окажется на месте.
- Что?
- Представь, они просыпаются утром, а флага нет - тю-тю!
Бекки недоверчиво взглянула на Аделаиду, но та была абсолютно серьезна.
- Что ты предлагаешь конкретно? Незаметно выскользнуть отсюда и стащить флаг из-под носа охраны? А что потом?
- Не знаю, - созналась Аделаида. - Так далеко я еще не продумала. Но начало было бы славное, верно?
Она хладнокровно доела последнюю булочку. Бекки подошла к окну, выходившему на узкий двор, по которому прохаживался единственный часовой. На другой стороне двора возвышалось высокое здание, темно-серое на фоне сероватого неба. Все окна были загорожены решетками. Кроме шагающего часового, нигде не замечалось ни малейшего признака жизни. Бекки сделалось вдруг невообразимо грустно и безнадежно. Она уже собралась отойти от окна, но тут в воздухе что-то промелькнуло, потом еще и еще, и на землю полетели крупные, пушистые хлопья первого снега.

Глава шестнадцатая
Шерстяной свитер

Девятеро студентов, включая Карла, Антона и Густава, уцелели в схватке у грота; впрочем, Густав и Карл были слегка ранены. Схватка была рукопашной: солдаты, боясь застрелить принца, вынуждены были положиться только на свои сабли да на кулаки, что хотя и не уравнивало сил, но все-таки давало студентам больше шансов. Бой был коротким, потому что задачей солдат было схватить принца. Как только они вырвали его у Антона, они немедленно поволокли его ко дворцу, отражая отчаянные попытки студентов организовать погоню.
Но потом из туннеля появились основные силы охраны, с винтовками, и студентам пришлось бежать. Тут-то они и обнаружили, что Джима тоже схватили, и тяжелое чувство разгрома и вины овладело растрепанными остатками отряда, возвратившегося под сень университетских аллей.
На следующее утро, когда они проснулись, город уже кишел самыми противоречивыми слухами. Кучки народа стихийно собирались там и сям, обсуждая новости, стараясь найти что-нибудь в газетах, послушно сдвигаясь в сторону на требования полиции не скапливаться. Говорили, что королева заболела, что ее в закрытом экипаже отвезли в замок, что в столицу введены солдаты из нойштадтского гарнизона, что в центре началась было шумная демонстрация, но ее разогнали, что биржа закрылась, что вскоре ожидается из дворца бюллетень о состоянии здоровья королевы. Карл с товарищами, знавшие больше других, лихорадочно жаждали узнать о том, что пока еще было им неизвестно. В частности, они собирались расспросить лодочников, не заметили ли они чего-нибудь, вынесенного из притока в реку, ибо у всех перед глазами стояла картина лодки, уносимой в темноту вместе с беспомощной испанкой. Какой бы она ни была преступницей и убийцей, но погибнуть, как крыса, в какой-то черной дыре было чересчур страшно, а в том, что она погибла, никто из них не сомневался. Но все их расспросы на реке ни к чему не привели, так что им пришлось уныло возвратиться в свою штаб-квартиру в кафе «Флорестан». Город вокруг продолжал кипеть всевозможными страхами, сомнениями и домыслами.

Когда свет за окошком стал меркнуть, приготовления Джима были окончены. Охранник заглядывал дважды в течение дня: один раз, чтобы принести поднос с едой, и второй раз, чтобы его забрать; каждый раз он заставал Джима простертым на своем матрасе в явной апатии. Джим между тем съел весь жирный, полухолодный гуляш и вареники, которые ему принесли, чтобы набраться сил. Он нарочно старательно разыгрывал сонливость и отчаяние, а сам внимательно изучал режим и распорядок действий охранника. И весь день он старательно распускал свой шерстяной свитер.
Дело оказалось нелегким, свитер был сплетен плотно, нитка тонкая и скользкая, а свет в камере тусклый. Закончив работу, он обнаружил, что дрожит от холода, зато в его владении оказались восемь мотков прочной шерстяной нити. Оставалось найти ей применение.
Тихонько насвистывая, он выбрал самую длинную и крепкую щепку от разломанной кровати. Она оканчивалась острым концом. Джим намотал с другой стороны шерсть, так чтобы получилась удобная рукоять: теперь у него был кинжал.
Потом он повернулся к стене камеры, еще раньше он заметил в ней пару плохо державшихся камней. Используя уже другую щепку, он вытащил один из них и, покопавшись в отверстии, принялся выковыривать более мелкие камни. Ему пришлось вынуть, наверное, две пригоршни гальки, прежде чем он нашел подходящий голыш: гладкий, величиной с гусиное яйцо, увесистый. Остальные камушки он засунул в матрас, а большой камень приладил на прежнее место в стене.
Далее после нескольких неудачных попыток ему удалось оплести свой голыш маленькой сетью, к которой он прикрепил сплетенную из многих перекрученных нитей рукоятку с петлей. Теперь у него с руки свисало оружие, достаточно тяжелое, чтобы вышибить дух из лошади, если только точно прицелиться. Он испробовал его на матрасе и упражнялся до тех пор, пока рука не привыкла к весу и норову этого самодельного кистеня.
Итак, теперь у него было два оружия. К тому времени, как он закончил, смерклось; он замерз и хотел пить. Вряд ли они намеревались уморить его голодом, раз уж не попытались сделать это раньше. Ужин должен прибыть в свое время. Джим подумал даже, не стоит ли привлечь внимание сторожей стуком и криком, но решил, что это может встревожить их; нет, лучше уж не нарушать впечатление упадка и безволия. «Подожди», - велел он себе и, встряхнув кишащий блохами матрас, засунул кинжал себе в носок, свернулся, как кот, в клубок и безмятежно задремал.

Аделаида поправила огонек небольшой керосиновой лампы, которую им внесли, и повернулась к Бекки:
- Ну что, ты сделала эти фигурки?
- Почти.
Соображая, чем бы получше занять ее величество, чтоб ее не хватил удар от всех волнений, Бекки надумала предложить ей партию в шахматы. Шахматную доску нарисовали прямо на полу, с фигурами дело обстояло сложнее. Бекки смастерила кое-какие фигурки из кусочков бумаги и обрывков материи с оборок ветхих занавесей. Работа была нелегкая, она даже сломала ноготь, натирая пешки сажей камина, - ту половину пешек, которые должны были стать черными.
- Нужны ленточки с бахромой, чтобы сделать королей с королевами. У меня хватило только на две фигуры, нужно достать еще на две. Может быть, застрелить охрану и сбегать домой за ленточками? - сострила Бекки.
- Если говорить о стрельбе, то стрелять я готова. Но только не в охрану. Она делает то, что ей приказали. Я знаю, кого бы я застрелила первым… А где же офицеры?
- Какие офицеры?
- Ну конечно! Ты забыла сделать офицеров. Пусти-ка, я попробую.
Заткнув за уши мешающие пряди волос, Аделаида опустилась на колени и принялась мастерить фигурки. Бекки подошла к окну. Было уже почти темно, но внизу во дворе что-то происходило. Из боковой двери вышла команда солдат с фонарем. Она безразлично наблюдала, как они очистили от снега участок двора у дальней стены. Двое выкопали там маленькую яму, а четверо других притащили большой и крепкий столб и прислонили его стене. И вдруг до Бекки с тошнотворной ясностью дошел смысл этих приготовлений. Она торопливо отвернулась от окна, чтобы отвлечь внимание Аделаиды и ни в коем случае не позволить ей выглянуть наружу.
- Ну, как идут дела? - спросила она с наигранной оживленностью.
- Офицеров я сделала, - ответила Аделаида. - Их можно узнать по таким маленьким штучкам на головах. А где наш пистолет? - Она встала и взяла в руки Беккин саквояжик. - Тяжелый, правда? Сколько в нем пуль, ты знаешь? Шесть… Жаль, что с нами нет мисс Локхарт. Уж она бы не сплоховала на нашем месте!
- Она бы не сплоховала… - Бекки тяжело вздохнула.
Она вспомнила о матери, и перед ее глазами сразу возникла картина: знакомая уютная гостиная с выцветшими обоями, стол с мамиными красками в ярком круге от абажура, горячая булочка на длинной вилке, бабушка, улыбающаяся в своем кресле, проказник Том, мурлычущий у камина… Все это представилось ей так живо, что она невольно шмыгнула носом и вздохнула.
- Хныкать бесполезно, - резко сказала Аделаида, снова поворачиваясь к сумке с пистолетом. - Соберись с духом. Я не плакала… знаешь, как долго? Даже вспомнить трудно. Кажется, в последний раз это было у миссис Катлетт на Шепард-Маркет. Это было, когда… - Аделаида не знала, как лучше выразиться. - Она нашла меня на улице, когда я буквально подыхала с голоду. Привела в дом, накормила, вымыла… Я сначала не понимала, для чего. Потом поняла. Вот тогда я и расплакалась, осознав, до чего докатилась. Рыдала на этих проклятых шелковых простынях… Только я могла бы скатиться и ниже, если бы не старая Бесси Катлетт. Мне еще повезло, что я попала к ней. О, эта была такая пройдоха! Она знала всех герцогов и графов, умела угодить, умела услужить. И нас этому учила. Натаскивала. Держала в чистоте и в холе. Раз в месяц нас обязательно осматривал доктор. Одна наша девушка, моя подружка, заразилась. Но Бесси не привыкла тратить денег на лекарства и на докторов. К чему возиться с одной бездельницей, когда на улице десятки, сотни других девушек. Так что бедняжку Этель просто выкинули вон. Я часто думала, что с ней случилось. Может быть, она выправилась и нашла себе какого-нибудь приличного парня… Хотя их так чертовски мало попадается, приличных-то…
- Это там ты познакомилась с принцем Рудольфом?
- Ну да. Какой-то гуляка затащил его вместе с компанией приятелей. Но Руди претило все это. Так вышло, что мы нечаянно разговорились… Остальное ты сама знаешь.
- Сколько же ты там пробыла?
- Два года.
- А что делала перед этим?
- Не помню… - Она резко уставилась в пол. - Ну что, мы собираемся играть в шахматы или нет?
Бекки опустилась на колени с другой стороны доски. Света в комнате было мало, но маленькая лампа, поставленная на пол, их выручала.
- Даю тебе ладью вперед, - сказала Бекки. - Твои белые, начинай.
Глухие, равномерные удары со двора доносились слабо, еле слышно, но Бекки их различала. Оттого и болтала без перерыва, чтобы их заглушить. Ее первый ход был королевской пешкой на две клетки вперед. Аделаида пригладила одной рукой волосы, удовлетворенно вздохнула и погрузилась в игру.

Джим проснулся. За дверью звенела связка ключей, и тусклый свет пробивался через открытый глазок. В одно мгновение он приготовился, правая рука нащупала камень на плетеном ремешке. Дверь со скрипом растворилась. Сквозь щелки прикрытых глаз Джим видел, как охранник вошел с подносом, оставив лампу на полу в коридоре.
И самое главное, он пришел один. В прошлый раз их было двое. Наконец-то пофартило…
Опасливо косясь на Джима, охранник наклонился, чтобы поставить поднос на пол. Он был достаточно осторожен, чтобы не повернуться к узнику спиной, но не очень молод и недостаточно быстр; потому, когда Джим неожиданно вскочил с матраса и взмахнул своим кистенем, он не успел вовремя увернуться. Джим заставил себя сделать это. Ему не доставляло радости бить людей по голове, но мысль о том, что Аделаида в опасности, ожесточила его, и каменный голыш, точно нацеленный, глухо стукнул по макушке стражника и свалил его на пол.
Джим сорвал связку с ключами с ремня распростертого навзничь врага. Схватил и сунул в карман ломоть хлеба с подноса (пригодится! ) и выскользнул из камеры.
Ключ от камеры легко было отличить - он был самым большим и старым. Джим запер охранника внутри, поднял лампу и отправился вдоль коридора, неслышно ступая в своих ботинках с каучуковыми подошвами, держа наготове камень.
Он помедлил на углу, прислушался, выглянул. Перед ним была лестница, ведущая наверх, а в конце нее открытая дверь, из которой лился свет. Джим на цыпочках поднялся по ступеням и затаился у двери.
Из комнаты доносилось лишь шуршание бумаги. Он посмотрел в щелку и увидел неподвижную спину человека, сидящего за столом; потом человек шевельнулся, и Джим понял, что он перевернул страницу газеты.
Джим Осторожно поставил лампу на пол, положил камень в карман и вынул свой кинжал, спрятанный в носок.
Потом, стараясь ступать неслышно, словно кот, он проскользнул в дверь и очутился в караульной, маленьком уютном помещении с плитой, на которой закипала кастрюлька с кофе. Прежде чем сидящий за столом охранник успел что-либо услышать, Джим уже очутился у него за спиной, одной рукой зажал ему рот, а другой приставил кинжал к его горлу.
- Только пошевелись или крикни - и я перережу тебе глотку! - угрожающе шепнул он.
Охранник одеревенел. Это был здоровенный, нерасторопный на вид парень с красной физиономией и хриплым дыханием заядлого курильщика.
- Теперь медленно наклонись и сними свои ботинки. Но помни, мой кинжал по-прежнему здесь, у твоего горла, так что не вздумай дернуться.
Ошеломленный охранник выполнил приказ. .
- И носки тоже, - приказал Джим, упирая ему в горло своим кинжалом.
Тот снял и носки, к явному своему смущению: ноги он не мыл уже довольно давно. Впрочем, Джиму было не до деликатных чувств. В этот момент он увидел награду судьбы: револьвер в кобуре, висевший на гвозде возле двери.
- Засунь носок себе в рот. Да, в рот. Живо! Тот неохотно повиновался.
Джим подскочил к револьверу и выхватил его из кобуры прежде, чем охранник сумел среагировать. Револьвер был заряжен.
- Отлично, - сказал Джим. - Теперь вытащи носок изо рта и приготовься мне отвечать. Но имей в виду: стоит тебе только набрать воздуху, чтобы позвать на помощь, как я всажу тебе пулю в сердце, - не успеешь и мяукнуть. А теперь отвечай: где мы находимся?
- В замке, - отвечал парень, дрожа от страха.
- Где королева?
Охранник открыл рот и снова его закрыл, но невольно поднятый взгляд был красноречив.
- Здесь, наверху.
- Понятно. Где именно? Парень крепко сжал зубы.
- Засунь носок обратно, сволочь! - прошипел Джим, и ярость, прозвучавшая в его голосе, была так страшна, что верзила моментально повиновался.
Джим со всей силой ударил его носком ботинка по голени, и из горла несчастного раздался приглушенный стон.
- Что, больно? В следующий раз я сломаю тебе палец - вот это будет действительно больно. Вытащи носок и отвечай, где она.
Чуть не плача от боли и страха, охранник вытащил носок изо рта и пробормотал:
- Там, дальше по коридору, лестница. Они на четвертом этаже, в комендантских покоях. Большая дубовая дверь.
- Какой самый быстрый выход отсюда?
- С другой стороны этого же коридора… дверь на служебную лестницу… выход через кухню. Пожалуйста…
- Нет уж, засунь носок себе обратно. И поторопись, не то я заставлю тебя его проглотить!
С мукой на сморщившейся от отвращения жирной физиономии охранник затолкал носок обратно. Конец носка свисал наружу - довольно неаппетитное зрелище.
- Теперь встань и повернись спиной. Медленно, опасливо двигаясь, тот встал. Джим вынул из кармана моток шерсти и быстро обмотал вокруг головы охранника, чтобы он не мог выплюнуть кляп.
- Теперь заведи руки за спину.
Он стянул вместе большие пальцы обеих рук верзилы и привязал их так крепко, как мог, к водопроводной трубе, вделанной в стену. Шерсть, из которой Салли связала ему свитер, была прочной, как кунжутная веревка, - не оборвется, не растянется.
Бросив быстрый взгляд по сторонам, - убедиться, что рядом с охранником нет ничего, чем бы он мог шумнуть и поднять тревогу, - Джим послал ему воздушный поцелуй, вышел с горящей лампой в левой руке и револьвером в правой.
- Шах! - воскликнула Аделаида. - Ты невнимательно играешь.
- Это потому, что в фигурах трудно разобраться. Что это - офицер? А я думала, что это пешка. Причем моя!
- Будь по-твоему, - примирительно сказала Аделаида, забирая назад ход и двигая другую фигуру - Я нарочно хотела потянуть… А так получается мат. Хочешь еще одну партию?
Бекки встала, расправила затекшие ноги и руки. Она не могла понять, сколько сейчас времени, ей было холодно, голодно и страшно. «Пожалуй, мне сейчас намного больше пользы от Аделаидиного присутствия, чем ей от моего», - подумала она. Настало время доказать, что она тоже на что-то годится, но Бекки не имела ни малейшего представления, как это сделать.
Он взглянула на лампу, начавшую подрагивать и мигать: не пора ли подвернуть фитиль? А может быть, в ней кончался керосин?
Она нагнулась, чтобы проверить. Аделаида в это время собирала бумажные и матерчатые «шахматные фигуры», как вдруг их внимание привлекли какие-то странные звуки. От двери доносились шорох, царапанье, пощелкивание, скрежет. Аделаида встала, оправляя юбку.
Вдруг замок громко щелкнул, как будто повернули ключ, и дверь распахнулась.
- Джим! - воскликнула Бекки и тут же зажала себе рот руками в ответ на предупреждающий жест его пальца.
Он был небрит, грязен и весь в синяках, на лбу красовалась царапина, волосы были всклокочены. Он стоял перед ними с лампой в одной руке и с револьвером в другой, такой угрюмо решительный и воинственный, каким она его никогда прежде не видела. Он был просто страшен.
И еще нечто странное поразило Бекки, она даже повернулась к Аделаиде, чтобы это проверить. Между Джимом и Аделаидой что-то произошло, как будто прошел какой-то электрический разряд. Он ощущался физически, как звериный запах; двое смотрели друг на друга так пристально, что Бекки на секунду забыла, где они и что с ними.
Но тут Джим моргнул и, к удивлению Бекки, поклонился.
- Ваше величество, - негромко сказал он, - оденьтесь, если у вас есть, что еще надеть. И следуйте за мной как можно бесшумней. Бекки, у тебя есть пистолет? Отлично. Не стреляй, пока я не скажу. Главное сейчас - тишина, поговорим после.
Они быстро накинули на себя плащи. Бекки взяла саквояжик, и, стараясь ступать на цыпочках, они вышли вслед за Джимом из комнаты, служившей им тюрьмой, в огромное и опасное пространство замка.
Двумя минутами позже капитан послал солдата в караульную с приказом привести к нему Джима. Когда посланец увидел стоящего босиком охранника, дергающегося у стены и, по всей видимости, жующего свой носок, он не мог удержаться от смеха, но хрипящие, хрюкающие звуки из заткнутого кляпом рта, выпученные глаза и мучительно напрягшиеся связанные руки вскоре оборвали смех.
- Куда он делся? - спросил солдат, вытаскивая носок из трясущегося рта охранника.
- Наверх… в комнату королевы… а потом через кухню… Эй, погоди! Что он сделал с Тротманом? Он не вернулся из камеры…
- Иди и сам проверь! Ну и охрана, черт вас возьми… не хотел бы я быть на твоем месте, когда капитан узнает! - Солдат повернулся, споткнулся о ботинки охранника и выругался.. - Обуйся, олух!
И он вылетел из караульной, спеша поднять тревогу.

* * *

Бесконечные коридоры, лестницы, арки, проходы, запертые двери, зарешеченные окна; в одном месте им встретился такой громадный зал, что Джим подумал: здесь вполне можно играть в крокет. Высокие каменные колонны уходили к потолку, украшенные резными переплетенными капителями. Огромные окна, заросшие копотью и грязью - в некоторых из них стекла были разбиты много лет назад, - смотрели на занесенный снегом город, так что все трое беглецов невольно остановились, залюбовавшись этой ледяной красотой, - и вдруг одновременно вздрогнули от неожиданности, увидев ряд молчаливых фигур, выстроившихся на другой стороне зала.
Палец Джима уже лег на спусковой крючок, когда он уловил тусклый блеск старых стальных доспехов.
Но куда теперь идти?
Он заблудился в этом чудовищном лабиринте.
- Эй, Джим, - прошептала Аделаида. - Что?
- Помнишь завод животных углей? Ну, когда мы убежали от миссис Холланд?
- Еще бы! До смерти не забуду.
- Я тоже. Вот я и подумала: по крайней мере здесь почище.
- Если они нас поймают, конец будет тот же. Попробуем-ка сюда…
Высокий арочный проход вел на спускающуюся вниз широкую каменную лестницу. Они двинулись по ней бесшумно, как привидения, лишь узкая полоска света от лампы, которую Джим старался сделать как можно более незаметной, освещала им дорогу.
- А это что? - спросил он, останавливаясь у окна.
Оно выходило в сад, по-видимому давно оставленный попечением садовника: голые деревья и кусты, облепленные выпавшим снегом, одна или две облупленные статуи, круглый бассейн фонтана, закованный в лед, да сломанная беседка придавали ему атмосферу печали и запустения.
Но самое важное: окно было лишь в каких-то трех метрах над уровнем земли, а за оградой сада виднелась пустая городская улица с мерцающими полосками света, пробивающимися сквозь ставни домов.
- Подержи револьвер, - велел он Аделаиде и вынул свой деревянный кинжал.
Дело заняло лишь несколько секунд. Просыпалась маленькая струйка ржавчины, и задвижка уступила. Они вдохнули ворвавшийся внутрь воздух, такой свежий и желанный.
- Что мы теперь будем делать? Неужели прыгать? - испугалась Бекки.
- Здесь только три метра и внизу сугроб. Ты пойдешь первой, за тобой королева, а я за вами, последним. Приземляясь, держите колени согнутыми и постарайтесь сразу покатиться. Тогда вы не подвернете себе ног. Как только вы встанете на ноги, я спущу вам лампу. Ну, давайте, не думайте - прыгайте!
С трудом протиснувшись в окно в своей неуклюжей юбке и в плаще, Бекки даже не заметила, как полетела вниз. Она шлепнулась лицом в снег и на секунду задохнулась от удара, но сразу же вскочила на ноги целая и невредимая.

Предыдущая страница 11 Следующая страница


Оловянная принцесса 12

Джим спустил ей лампу по веревке и помог Аделаиде взобраться на подоконник - куда более внимательно, чем мне, отметила про себя Бекки.
Аделаида приземлилась легко, словно птица, и сразу перекатилась набок, как советовал Джим. Через секунду она уже стояла на ногах. Джим возился с ручкой окна; Бекки не видела, что именно он делал, но когда он спрыгнул вниз, то первым делом оглянулся на окно и поднял моток темной шерсти, прикрепленный к чему-то вверху. Он сильно потянул за нить, и окно в стене закрылось. После этого Джим оборвал нить и сунул моток в карман.
- Мы не можем избежать следов на снегу, но незачем вдобавок привлекать их внимание открытым окном, - объяснил он. - Идемте вон к той двери, но держитесь как можно ближе к стене - вот так.
Взяв лампу, Джим повел свой отряд вокруг сада.
- Стойте тут за кустами и не выходите, пока я не открою дверь.
С одного взгляда на замок Джим понял, что возиться с ним бесполезно: он давно превратился в одну ржавую массу. Пришлось поддеть кинжалом петли и посильнее нажать. Давно уже державшиеся на честном слове, они легко поддались, и вот - дверь открылась, за ней была обыкновенная узкая улица.
Аделаида и Бекки, обсыпанные снегом с куста, поспешили вслед за Джимом, и вот уже они торопливо шагали по улице, стремясь уйти как можно дальше от сада и замка.
- Представляете себе, где мы сейчас? - спросил Джим.
- Кажется, если мы будем идти в этом направлении, мы придем к реке, - предположила Бекки.
- Я вижу скалу! - воскликнула Аделаида.
Они остановились. Между двумя высокими домами на некотором расстоянии от них виднелась скала с вершиной, ясно белеющей на фоне темного неба.
- Отлично, - сказал Джим. - Она будет нам ориентиром. Прежде всего отправимся в кафе «Флорестан». Вперед! Шагайте живее и спрячьте головы в капюшоны плащей.

Через пятнадцать минут Бекки и Аделаида уже стояли в тени под козырьком кафе. Джим нагнулся, набрал в руку пригоршню снега и стал оттирать лицо от пыли и грязи. Потом, решив, что его вид уже должен быть не так страшен, толкнул дверь и вошел в дымную, пропахшую пивом теплоту кафе.
Народу было много, но обычной расслабленной атмосферы не чувствовалось; люди шумели, но никто не смеялся, повсюду виднелись нахмуренные и унылые лица. Пара человек мельком поглядела на Джима, который, лавируя между столиками, направился в дальний угол кафе, где сидели студенты, и положил руку на плечо Карлу.
Тот аж подскочил на стуле:
- Джим! Слава тебе господи! Садись с нами…
- Не сейчас. Добрый вечер, господа. Карл, можно тебя на минутку?
Карл последовал за Джимом к выходу.
- Что случилось? - спросил он шепотом, когда они очутились на улице. - Тебе известно, что королева пропала? Слухи ходят самые невероятные. Говорят, Гедель задумал ее расстрелять… А это кто?
Аделаида сдернула капюшон и шагнула вперед. Свет от газового фонаря, висевшего над дверью кафе, упал на ее лицо.
Карл со свистом втянул воздух, потом попытался низко поклониться, но Джим схватил его за руку:
- Только не здесь. Есть в кафе укромная, безопасная комната? Мы только что сбежали из замка. Нам нужно поесть, попить и обогреться, но мы не можем просто так войти и сесть в общем зале.
Карл кивнул:
- Погодите минуту. Я скажу Матиасу, чтоб он открыл заднюю дверь, - она за углом, в переулке.
Он вернулся в кафе; через две минуты дверь в переулке открылась, и Карл провел гостей в маленькую комнату, где дышала теплом изразцовая печь, на накрытом чистой клетчатой скатертью столе светила лампа, и полосатый кот мурлыкал в кресле.
Карл галантно согнал кота, и Аделаида, поблагодарив, села.
- Я сказал Матиасу, хозяину. Он будет держать язык за зубами. Вот только принесет сейчас супу и бутылку вина. Позвольте плащ, ваше величество.
Раздался деликатный стук в дверь. Карл открыл, и в комнате появился хозяин с огромным подносом, который он сперва поставил на стол, а потом низко поклонился Аделаиде. Это был плотный голубоглазый человек лет около пятидесяти. Он был поражен, как ребенок в Рождество, получивший подарок от Деда Мороза.
- Мадам… Ваше величество… надеюсь, вы простите мне убожество этого приема… если понадобится что-нибудь еще, дайте мне знать, и я тотчас подам. Вы здесь в безопасности, ваше величество… ну, как в собственном дворце.
- Надеюсь, что даже безопасней, - отвечала Аделаида на своем уже довольно приличном немецком. - И я никогда еще не встречала такого теплого гостеприимства. Благодарю вас.
Хозяин снова поклонился и вышел. Он принес суп, хлеб, вино, и, пока трое гостей ели, Карл откупорил бутылку и наполнил бокалы.
- Клянусь Богом, - воскликнул Джим, - никогда еще не ел такого вкусного супа! Я мог бы один уничтожить целую кастрюлю. Когда вы ели в последний раз?
- Сегодня утром, - отвечала Бекки. - Джим, представь, они хотели отравить ее. Королеву!
Она рассказала все, как было, и Джим мрачно переглянулся с Карлом. Потом Карл рассказал им о битве у грота и двух погибших студентах. Джим был вне себя от ярости.
- И вдобавок эта женщина! Мы не должны были позволить ей кануть в этом ужасном черном подземелье.
- Ничего нельзя было сделать, - возразил Карл. - Мы потом пытались узнать, что с ней стало. Расспрашивали всех лодочников и паромщиков - на случай, если бы ее вынесло в реку. Но…
Карл не договорил, так как раздался внезапный стук в дверь. Он вскочил на ноги, Джим, выхватывая револьвер, тоже. Но это оказался лишь студент, друг Карла, запыхавшийся, с дурными вестями.
- Прошу прощения, - трясущимся голосом начал он, торопливо поклонившись королеве. - Я только что с вокзала Тристан-Брюкке. Вокзал окружен, никого не пускают внутрь, на него беспрерывно прибывают эшелоны с севера. Мне удалось тайком пробраться и увидеть, что там творится: там разгружаются немецкие войска, много сотен солдат с винтовками. Я выбрался наружу и бегом сюда… Но, ваше величество, что тут происходит?
- Спасибо, Андреас, - горячо сказал Карл. - Ты молодец!
Но взгляд у него был такой, будто все эти новости просто не умещаются в его голове.
- Что же нам теперь делать? - спросил он, повернувшись к Джиму.
- Вот что, - произнесла Аделаида. - Сколько ваших друзей находятся сейчас в кафе?
- Около дюжины.
- Они вооружены?
- Большинство из них. Они будут сражаться хоть с оружием, хоть голыми руками.
- Я в этом не сомневаюсь, герр фон Гайсберг, - сказал она. - Мне нужна помощь, чтобы осуществить мой план. Я придумала его еще в замке как единственное средство остановить барона Геделя. Но сейчас это оказывается еще важнее. Я имею в виду флаг.
Джим поглядел на нее, и внезапно его осенила догадка. Она заметила, как он улыбнулся, и продолжала:
- Пока Красный Орел в моих руках, Рацкавия свободна. Я хочу сделать то же, что сделал Вальтер фон Эштен в 1253 году. Мы не сможем защитить скалу против гаубиц и пушек. Но мы можем увезти флаг в Вендельштайн и собрать народ там. Именно это я и хочу сделать. Вы поможете мне?
Карл кивнул, весь пылая от волнения.
- Я сейчас приведу остальных, - сказал он и вышел.
Джим глядел на Аделаиду с истинным восхищением. Запыленная, небрежно одетая, она выглядела красивее, чем все девушки, которых он когда-либо видел; и в то же время он узнавал в ней ту робкую, хрупкую девочку, которая много лет назад вошла в контору его хозяев, ища Салли. Волнующаяся, не смеющая громко вымолвить слова, она тем не менее была одержима той же решимостью, которая владела ею сейчас; но сейчас она была воплощением целого народа - гордая, гневная, прекрасная. Она улыбнулась ему, и он знал, что означает эта улыбка: «Я доверяю тебе, Джим. Мы справимся». И он улыбнулся ей в ответ.
Студенты один за другим входили в переполненную заднюю комнату кафе «Флорестан». Они преклоняли колени перед Аделаидой и целовали ей руку в знак своей преданности; они толпились вокруг стола, выглядывая из-за плеча друг друга и стараясь не задеть локтями и не сбросить на пол развешанных по стенам украшений, и ловили каждое слово королевы.
Она говорила быстро по-английски, а Бекки переводила. Она рассказала им, что их цель - спасти флаг, священный символ их страны, чтобы он не попал в руки врагов. Любой, кто не хочет участвовать в этом предприятии, может сейчас встать и уйти, без всякого урона для своей чести; те, которые остаются, подвергают себя великой опасности, они могут не дожить даже до утра.
Ни один из студентов не шевельнулся. Увидев это, она быстро заморгала и отвернулась. Потом сказала по-немецки:
- Благодарю вас, господа. Я ожидала от вас мужества, но вы дали мне еще и надежду. Прошу садиться, чтобы обсудить, как наилучшим способом исполнить наш план.
Она села, и они расселись вокруг как попало - иные на ручках кресел, другие прямо на полу, скрестив ноги.
- Нужно все продумать в деталях, - сказала Аделаида. - Так что, если кто-нибудь из вас знает что-либо важное о скале или фуникулере, говорите, ради бога. И вот еще… Если что-нибудь случится со мной, флаг перейдет к герру фон Гайсбергу. Он будет следующим Адлертрегером.
Трепет понимания и одобрения пробежал по их лицам. Карл посмотрел так, как будто собирался что-то сказать, но промолчал. Его щеки пылали.
- Итак, господа, - повторил Джим, - высказывайтесь. Чем больше мы сейчас будем знать, тем меньше ошибок совершим потом. Кто первый?

Глава семнадцатая
Фуникулер

Город полнился слухами, разгоравшимися, как тысяча запаленных фитилей. В кофейнях, в «Биркеллере», в «Вайнштубе», в гостиных, на кухнях, в вестибюле отеля, в фойе оперного театра, на улицах и площадях люди разглагольствовали или внимательно слушали:
- Двенадцать тысяч немцев…
- Пушки на железной дороге!
- Королева сбежала с любовником…
- Граф Тальгау застрелился!
- Нет, нет, его арестовали!
- А известно ли вам о подписании договора? Теперь прощай независимость! Неудивительно, что они хранили эту сделку в тайне!
- Застрелить ее ни с того ни с сего…
- Застрелить? В королеву стреляли?
- Да, в замке и убили. Я сам видел, как туда вошли солдаты. Они тянули жребий, и все же половина людей отказалась выполнять приказание!
- Никогда в это не поверю… Принц Леопольд жив. Мой кузен служит у них во дворце. Он сказал, что Леопольд страдал от ужасной болезни, которая обезобразила его, но он вышел к людям, чтобы спасти свою страну в роковой час!
- А вы слышали…
И так далее.
Люди заполняли улицы неравномерно: одни места опустели, в других собирались толпы. Например, множество людей толпились около вокзала и ждали немцев, которые еще не показывались, хотя изнутри доносился лязг от передвижения какой-то техники. Другая толпа, менее плотная, но более сердитая, продвигалась к дворцу и, как водится, переходила от одной сильной эмоции к другой, поднимая крик: «Желаем видеть королеву! Покажите нам королеву!» Людей, которые несколько минут назад не знали, чего они хотят, обуревало желание лицезреть Аделаиду и защитить ее от… А вот от чего, никто не знал; но все они страстно хотели защитить ее хоть от чего-нибудь.

Во дворце барон Гедель пытался взять под контроль ситуацию, не отдавая себе отчета в том, что обстановка менялась каждую минуту. Немецкое вторжение ошеломило его: он полагал, что немцы будут помогать ему издалека, пока он не возвратит престол Леопольду, а в страну не войдут. А вот такой оборот не входил в его планы. Желая хоть на ком-нибудь выместить досаду, он вбежал в покои графа и графини Тальгау. Графиня попыталась остановить его, но он ворвался в спальню графа и там обнаружил лежащего старика с искаженным от боли лицом, с помутневшим взглядом, с некогда свирепыми усами, превратившимися в пук соломы. Геделя обескуражила перемена, произошедшая со старым воякой.
- О чем вы договорились с Берлином? - грозно спросил он. - Я настаиваю на немедленном ответе.
Граф скользнул по нему взглядом и закрыл глаза.
- Где королева? - прохрипел он.
- Черт тебя подери, Тальгау! Немедленно отвечай! О чем вы условились с Бисмарком?
Граф вздохнул. Это был глубокий, жалобный вздох, который, казалось, выворачивал всю душу его наизнанку.
- У меня с Бисмарком не было никаких соглашений. Я обещал его банкиру, что проинформирую о содержании договора за двадцать четыре часа до его подписания, вот и все. Вместо этого… Проклятые деньги! Меня мучит совесть… Я не знал… должен застрелиться… Но по сравнению с тем, что сделали вы, Гедель… В тысячу раз хуже… Где королева? Что ты с ней сделал?
Одним усилием воли граф, бледный, как кладбищенское привидение, поднялся и встал лицом к лицу с Геделем. Гедель отступил.
Но не успел он ответить графу, как вбежал адъютант и, неловко откозырнув, протянул листок бумаги гофмейстеру, который принял ее дрожащими пальцами.
- «Генерал фон Хохберг барону Геделю…» - прочитал он. - Кто такой этот генерал фон Хохберг?
- Командующий немецкими частями, - запинаясь, отрапортовал адъютант. - Минуту назад это сообщение мне передали на вокзале Тристан-Брюкке.
Гофмейстер прочитал:

Мне известно, что атрибутом, посредством которого происходит законная передача власти в стране, является реющий на скале флаг. Примите меры, чтобы в течение часа флаг был доставлен к моему вагону в Тристан-Брюкке. В противном случае мои солдаты возьмут его силой.

Гедель пошатнулся. Письмо выпало из его рук, он сжал локоть молодого адъютанта.
Затем он выпрямился и, не обращая внимания на графа и графиню, побежал к дверям. Адъютант последовал за ним.
Пробежав половину коридора, гофмейстер внезапно остановился. Он был хитрым, осторожным, даже опасливым человеком, никогда не следовавшим своим первоначальным побуждениям. И когда надо было принимать решение не раздумывая, ему казалось, что земля уходит у него из-под ног. Он обратился к адъютанту.
- Им нужен флаг, - сказал он. - Они хотят, чтобы я вручил им флаг. Но будь у меня флаг… если только он попадет мне руки…
Его взгляд заставил адъютанта ответить.
- А может, вовсе его не давать? - предложил он.
- Может быть… А теперь слушайте внимательно. Распорядитесь насчет экипажа у западного входа, чтобы я мог побыстрее добраться до скалы. Скажите сиделке, чтобы она разбудила и одела принца Леопольда. Когда он будет готов, доставьте его в закрытой карете к Ботаническому саду. Все ясно?
Адъютант повторил команду. Гедель продолжал:
- И последнее: поезжайте на вокзал Тристан-Брюкке, найдите паровоз и присоедините его к королевскому поезду, в сторону Ботанического сада, на пражском направлении. И не дай бог немцы догадаются, что вы замышляете!
- Локомотив - королевский поезд - Ботанический сад - Прага, - повторил адъютант и поспешил исполнить приказание.
Барон Гедель отер бровь и устремился в свои покои, чтобы собраться в дорогу.
После ухода Геделя графиня подобрала оброненную им записку и вслух прочитала ее мужу.
Мрачно выслушав, он сказал:
- Минна, этот солдафон все еще караулит у дверей? Мы все еще под арестом?
Она осмотрелась:
- Нет, здесь никого нет.
- Где мой полевой бинокль?
Она подумала, что на его долю выпало чересчур много переживаний. В какой-то момент, когда его отчаяние и отвращение к самому себе достигло высшей точки, она тайком разрядила его револьвер. Но полевым биноклем он вряд ли способен причинить себе вред. Она принесла ему кожаный футляр и в изнеможении села.
По темным улицам Эштенбурга Аделаида и небольшая группа студентов пробирались к скале. Издалека доносился шум: где-то там кричали, били окна, иногда слышались хлопки, похожие на ружейные выстрелы. Компания старалась держаться незаметно, бесшумно скользя по заснеженным переулкам и аллеям.
Подойдя к скале, студенты разделились. Один студент пошел на разведку - разузнать, что происходит на вокзале Тристан-Брюкке; другой пустился на поиски лошадей и кареты. Карл с четырьмя товарищами пошел по берегу реки, чтобы отыскать ведущую наверх тропу, по которой Аделаида несла флаг в день коронации. Опасность этой затеи состояла в том, что студентов было легко увидеть, поскольку эта сторона скалы просматривалась с реки и с моста. Все остальные вместе с Джимом, Бекки и Аделаидой двинулись к фуникулеру.
Нет, на подъемнике они не поедут: такая поездка вызвала бы больше подозрений, чем восхождение по тропе. Кроме того, в это предприятие пришлось бы вовлечь смотрителя фуникулера, а это было бы слишком рискованно. Вагон шел вверх по рельсам, проложенным по горизонтальным шпалам, которые поднимались по скале, как лестничный пролет; на их темном фоне скалолазы будут менее заметны.
Дойдя до небольшой сторожки, они обнаружили, что это был дом мастера-смотрителя. В этом же помещении находились билетная касса и темный, безжизненный зал ожиданий. Один из вагонов фуникулера стоял у платформы. От него тянулся длинный трос, который связывал нижний вагон с вагоном, ждущим своей очереди на вершине скалы.
Бекки должна была остаться внизу и спрятаться в кустах возле колеи.
- Вот, - сказал Джим и передал ей клубок шерсти.
- А это еще зачем?
- Чтобы сигналить. Держи кончик нити; если почувствуешь опасность, дерни как следует. Фриц будет разматывать клубок, пока мы не поднимемся на скалу.
Бекки обмотала кончик тугой темной шерстяной нити вокруг указательного пальца, чтобы, чего доброго, ненароком его не обронить. Потом Аделаида, приподняв края плаща, перелезла через деревянную ограду и спрыгнула на отвесную колею, прямо над вагоном, который поднимался и опускался по одному и тому же пути. На полдороге колея раздваивалась и вагоны аккуратно разъезжались.
- Удачи, - мягко сказала Бекки. - Viel Gluck!
Под прикрытием кустарника она села на выброшенное кем-то бревно. Ее глаза были на уровне вагонных колес; казалось, что вагон застыл в наклоне на круто забирающей вверх колее. За буферами она видела обезлюдевшую фуникулерную станцию, с закрытыми ставнями и заснеженной крышей, мерцающей под пасмурным небом. Небольшой ручей протекал у ее ног. Она окунула в него руку и поднесла к губам ледяную воду, размышляя, что, когда в этих местах сражался Вальтер фон Эштен, он наверняка пил из этого ручья.
Кончик шерстяной нити в ее руке дернулся и слегка натянулся, пока друзья Бекки взбирались на скалу.

* * *

На полпути клубок шерсти кончился. Фриц шепотом сказал об этом Джиму, и тот передал ему еще один клубок. Фриц связал кончики нитей.
Толстый слой снега лежал на деревянных шпалах, по которым они поднимались. Они уже были выше уровня крыш соседних домов, и Джим опасался, что их могут заметить. С этой стороны скалы нельзя было увидеть главные улицы и площади, кафедральный собор, мост и дворец, но возведенная из стекла и железа, поблескивавшая крыша вокзала Тристан-Брюкке была неподалеку, и Джиму казалось, что он видит какую-то суматоху на станции. Из-за кустарников доносилось журчание ручья. Джим знал, что ручей течет из источника, из которого набирает воду вагон на вершине скалы.
- Как приводится в действие фуникулер? - тихо спросил он карабкающегося рядом студента.
- В бак верхнего вагона заливается вода, и он становится тяжелее нижнего, вследствие чего съезжает вниз и одновременно вытягивает нижний вагон на вершину. Кондуктор контролирует скорость с помощью тормоза. Пока пассажиры входят и выходят, в бак верхнего вагона заливают воду, а нижний, наоборот, опорожняется. Все очень просто.
- Интересно, заправлен ли верхний вагон? Думаешь, вниз поедет?
- Не знаю. Вы что, хотите на нем спуститься?
- Да нет, просто любопытно.
Замолчав, они продолжали подъем, пока не добрались до небольшой платформы на вершине скалы. Казалось, что стоящий прямо над ними вагон мог в любую секунду сорваться и раздавить их. Джим с облегчением залез на платформу. Платформ было две, по числу вагонов, и находились они на разных уровнях. Держа в руке шерстяную нить, Фриц скользнул к нижней платформе, а Джим, Аделаида и другие полезли по ступеням, ведущим к верхней.
Они были уже на вершине скалы, небольшом плато, где короновалась Аделаида. В самом центре плато стоял флагшток, с которого уныло свисал флаг. Кроме флагштока здесь находилась сторожевая будка.
Караульную службу при флаге днем и ночью несли два солдата, которые сменялись каждые четыре часа. Большую часть времени они церемониально стояли по стойке «смирно», но в мороз энергично расхаживали рядом с флагштоком, чтобы согреться.
Небольшая калитка отделяла станционную платформу от вершины. Держась в тени навеса, Джим продолжал ползти, пока не приблизился к калитке. Часовые протоптали дорожку в снегу на площадке, окружавшей флагшток; он мог расслышать мерную поступь их башмаков. Теперь от Джима их отделяло станционное строение.
Вскоре подошли Аделаида и другие. Каждый студент держал наготове пистолет.
Вдруг послышался окрик, слишком резкий в неподвижном воздухе:
- Стой! Кто идет?
Их все еще не было видно. По-видимому, часовые окликнули их с другой стороны. Не давая Джиму что-либо предпринять, Аделаида быстро подошла к калитке и сказала отчетливо:
- Die Konigin, королева.
В мгновение ока Джим был рядом с ней. Часовые в замешательстве обернулись, направляя винтовки то на приближавшегося к флагу Карла, то на Аделаиду, которая открывала калитку.
- Опустите винтовку! - крикнул Карл. - Вы что, не видите, кто перед вами?
Оба часовых с разинутым ртом глядели, как Аделаида сняла капюшон плаща и шагнула вперед. Какой-то студент поднял фонарь, чтобы солдаты могли разглядеть ее лицо. Один из солдат, все еще сомневаясь, посмотрел на другого, но тот уже взял на караул. В конце концов первый караульный одумался и последовал примеру сослуживца.
- Жаль, что здесь нет Бекки, - пробормотала Аделаида. - Джим, скажи им, что я велю спустить флаг. Объясни, что в страну вторгся враг, что мы отнесем флаг в Вендельштайн. Если они хотят спасти страну, пусть присоединяются к нам.
Джим с помощью Карла все перевел. Караульные, все еще сомневаясь, посмотрели друг на друга.
- Но, ваше величество, - отозвался караульный, - Красный Орел должен оставаться здесь до конца жизни монарха. Мы обязаны сделать все возможное, чтобы флаг развевался на флагштоке.
Аделаида быстро кивнула:
- Да, понимаю. И вы оба здорово справляетесь с поставленной перед вами задачей. Поэтому-то я и пришла сюда. Я сама понесу флаг. Если мы его не заберем сейчас…
Она вдруг замолчала; снизу послышались ружейные залпы и взрывы артиллерийских снарядов. Все сразу же повернулись в сторону вокзала, откуда доносилась пальба. Джим быстро перевел слова Аделаиды и добавил:
- Слышите? Это немцы. Один предатель из дворца попытался арестовать королеву и помог им вторгнуться в страну. Они хотели ее убить, но мы вовремя скрылись. Ну, а теперь выполняйте приказ и спустите флаг.
Один из часовых страдальчески посмотрел на флаг.
- Наше дело - защищать флаг. Это важнее любого короля или королевы! Он развевается здесь уже пятьсот лет, и все это время… Все это время его охраняли такие, как мы. Не могу я, ваше величество! Даже если внизу немцы, мы все равно должны сделать все возможное, чтобы флаг оставался на скале.
Аделаида вполне поняла их слова и дала подобающий ответ:
- Да, вы правы, и если бы Вальтер фон Эштен был жив, он бы гордился вами, как горжусь вами я. Но ему никогда не приходилось иметь дело с пушками вроде тех, что стреляют внизу…
Раздался еще один пушечный выстрел. Послышались крики. Клубы дыма поднимались у вокзала.
- Если флаг останется здесь, - продолжала она, говоря по необходимости на смеси английского и немецкого, - страна не продержится и часа. Если они сейчас сюда придут, я останусь с вами защищать флаг. Но если мы заберем флаг с собой, они никогда не смогут назвать себя победителями, потому что у них не будет Красного Орла. Вспомните, что сделал Вальтер фон Эштен много лет назад. Он спустил флаг и принес его в Вендельштайн, помните? В замок. А потом он сразился с богемцами и разбил их наголову. И мы сделаем то же самое. И мы отнесем флаг в Вендельштайн. Народ поймет нас. Люди придут к нам на подмогу и разобьют немцев. Понимаете? Так будьте с нами! Спасите флаг, и мы вместе пойдем в Вендельштайн!
На несколько секунд воцарилось молчание. Все как будто замерли. В душе сомневающегося часового боролись слепая исполнительность и воображение. Наконец полминуты спустя победило воображение.
Он поставил винтовку дулом вверх возле себя и взял под козырек:
- Рядовой Швайгнер в вашем распоряжении.
- Капрал Коглер, - сказал другой. - Мы с вами, ваше величество.
Аделаида от радости хлопнула в ладоши:
- Браво! А теперь спустите флаг.
Они быстро повернулись к флагштоку. В это время Джим услышал легкий свист, доносившийся с платформы, и подбежал к калитке.
- Она дернула нить, - отчетливо прошептал Фриц. - Внизу что-то происходит.
Джим спрыгнул на нижнюю платформу, к краю которой приник Фриц, и они пытались разглядеть, что творилось у подножия скалы. Под сенью кустарника железнодорожная колея, как стрела, спускалась к станции. Только разъездные пути в середине спуска нарушали прямизну.
- Там на платформе кто-то бегает, - прошептал Фриц. - Их двое, нет, больше. Они садятся в вагон, собираются ехать наверх.
Джим и Фриц услышали, как лязгнул вагон у них за спинами и, сдерживаемый тормозами, легко качнулся. Потом послышался звук льющейся в бак воды.
- Скорей открой дверь вагона, - сказал Джим. Он взбежал по ступенькам, а потом взобрался на верхнюю платформу. Карл и двое других, заслышав плеск воды в баке, уже открывали калитку.
- Быстрее! - крикнул Джим. - Мы съедем вниз в этом вагоне, когда они поедут наверх. Фуникулер управляется снизу.
Карл слышал, как позади него два солдата благоговейно отвязывали Красного Орла. Аделаида помогала им, складывая его как только что постиранную простыню, но флаг не давался: покрытая инеем ткань превратилась в ледяную парчу.
- Скорее! - тихо позвал Джим. - А не то придется туго! Не мешкайте! Несите его на платформу!
Усилиями Аделаиды был загнут последний угол флага, теперь он был аккуратно сложен. Никто не двинулся с места, все ждали королеву. Солдаты снова взяли на караул, а студенты стояли поодаль, чтобы не мешать ей…
Со стороны вагона донесся еще один громкий щелчок. Вагон, под тяжестью воды, все больше надавливал на тормоза.
Наконец Аделаида была готова. Джим быстро обнял ее и только что не перенес через калитку, которую придерживал Карл. За Аделаидой последовали все остальные, кое-кто даже перепрыгивал через ограду. Все четыре двери вагона были широко открыты. Они только успели набиться в вагон, как он сорвался с места.
- Закройте двери и помалкивайте! - скомандовал Карл. - Ложитесь на пол, чтобы вас не было видно.

Бекки не на шутку испугалась, когда из-под заснеженного кустарника она увидела людей. В вагон вошли три человека: барон фон Гедель, молодой адъютант в высокой шапке и офицер с мечом и в шлеме с плюмажем. За ними шел ворчащий станционный смотритель, на ходу застегивая сюртук.
Она нервно дернула за нить. Вот теперь нитка сослужила службу. По ответному подергиванию Бекки поняла, что Фриц принял ее сигнал, но она не могла увидеть того, что происходило на вершине.

Предыдущая страница 12 Следующая страница


13 Филип Пулман

Мастер-смотритель проверил напряжение троса и надавил на рукоятку тормоза. Подъемник тронулся и поехал наверх. Днем, когда смотритель бодрствовал и иней не прихватывал колеса, вагон шел более плавно. Тем не менее он продолжал двигаться вверх. Выйдя из кустов, Бекки стряхнула снег, перешла колею и залезла на платформу, с которой можно было гораздо больше обозреть.
Она как раз успела увидеть, как нижний вагон подался влево, чтобы разъехаться с верхним, а потом снова выехал на главную колею. Она думала, что катящийся вниз вагон - порожний, и не обратила на него особого внимания. С тревогой смотрела она на вершину скалы. Когда завизжали тормоза и вагон резко остановился, она все еще смотрела наверх. Бекки чуть было не лишилась чувств от шока: все четыре двери открылись, и рядом с ней оказалась дюжина каких-то темных личностей.
- О боже, что это? Джим, это ты?
- Да. Пора сматывать удочки. Сейчас они как раз смотрят на флагшток…
- Бревно!
- Какое еще бревно?
- Надо положить на колею бревно…
Она спрыгнула с платформы и начала продираться сквозь кустарник. Карл и еще один студент поняли, что она задумала, и решительно последовали за ней. В это время струи воды полились из бака подъемника в кювет. Студенты вытащили и приподняли то самое бревно, на котором прежде сидела Бекки, и понесли его в сторону рельсов.
- Пихните его под колеса! - отчаянно кричала Бекки, не обращая внимания на ссадины и порезы.
К ним на помощь пришли еще два студента, и бревно неуклюже повалилось на рельсы как раз в тот момент, когда натянулся трос и вагон подался вперед.
- Берегись! - крикнул Карл и вовремя оттащил Бекки в сторону.
Вагон медленно пошел в гору, таща с собою бревно.
Последним отчаянным усилием студенты приподняли и толкнули бревно так, что одним концом оно застряло между колесами и намертво их заклинило. Вагон резко остановился, заставив туго натянутый трос зазвенеть как арфа.
- Скорей назад, - прошептал Джим, и они перелезли через рельсы обратно; несколько рук помогли им вскарабкаться на платформу. - Слушайте, - продолжал Джим, - Вилли и Михаэль вернулись. Там нет ни кареты, ни коней, но на одном из запасных путей готовится в путь королевский поезд. Кое-кто явно собирается дать тягу, но если мы успеем, то сможем захватить поезд сами. Давайте разделимся на группы: я, рядовой Швайгнер, Бекки и королева в одной группе; капрал Коглер, Карл и его товарищи в другой; остальные пойдут самостоятельно. Общее направление - к вокзалу, там и встретимся возле монумента… в общем, возле этих голых женщин - вы знаете, о чем я говорю. Там до черта народу. Надо будет сделать вид, что мы не знаем друг друга. Громко не болтать. Я кое-что придумал. А теперь разбегаемся!
Когда все разошлись, Джим помог Аделаиде спуститься по скользким ступеням на улицу. Держа в руках, как младенца, тяжелый сверток, она медленно пошла за остальными в сторону станции. Джим на ходу записывал что-то в тетрадь.

Из окон покоев графа и графини Тальгау за городскими крышами можно было увидеть вершину скалы. Старик поднес к глазам бинокль и вдруг выпрямился.
- Минна! - крикнул он. - Дорогая, принеси, пожалуйста, мою форму.
Графиня, дремавшая на кушетке, испуганно привстала:
- Что ты собрался делать?
- Я собираюсь принять ванну, побриться и одеться. Потом пойду на конюшню, выберу себе лошадь.
- Но ведь ты нездоров!
- За всю жизнь я никогда себя не чувствовал так хорошо.
Его лицо побледнело и глаза налились кровью. Левая рука нервно вздрагивала. Идя по ковру, он подволакивал ногу. Но когда он приблизился к жене, высоко поднял подбородок и расправил плечи, она вдруг поняла, что он собирается сделать. Он принял правильное решение. Она не верила своим глазам: перед ней был уже не предатель, а совсем другой человек - перед ней стоял гордый молодой воин, которого она любила все сорок лет.
Она поспешила найти парадную форму: узкие темно-зеленые панталоны с блестящими лампасами, мундир с золотыми пуговицами и галуном, черный кивер с красным плюмажем, туфли для верховой езды, плащ, портупею и длинную кривую кавалерийскую саблю. Она помогла ему одеться. Левая рука все еще не слушалась, и он не мог застегнуть пуговицы. Чтобы не смущать его, она без слов сделала все сама.
- Девочка моя, - серьезно сказал он и дотронулся до ее подбородка.
Она взяла кожаную кобуру с заряженным револьвером и пристегнула ее к ремню. Наконец она накинула на него темный плащ и перебросила одну полу через левое плечо.
Они стояли друг перед другом и не могли найти подходящих слов. Какая же все-таки в этом заключена нежность - помочь одеться, застегнуть пуговицы, смахнуть пыль; какая незамысловатая гордость - выпрямиться и приподнять подбородок; какая трепетная простота - почувствовать прикосновение давно знакомой ладони, - все это западает в душу глубже, чем стыд и вина.
Он поцеловал ее в седую голову и по-солдатски, строевым шагом вышел из комнаты.

Немецкий генерал дал Геделю час на то, чтобы доставить флаг, а он не любил бросать слов на ветер. Когда по прошествии шестидесяти минут никто не вернулся с флагом, генерал приказал подать лошадь.
Передав командование переполненным вокзалом в надежные руки своего непосредственного подчиненного, генерал и его адъютант покинули здание через черный ход. Молодой офицер, справившись по карте, указал генералу на найденное им место, и тот повернул лошадь в сторону скалы.
- Знаете ли, Нойманн, - сказал он, когда они проезжали сквозь уличную толчею, - я уверен, здесь что-то кроется. Не удивлюсь, если узнаю, что этот Гедель замыслил переворотец; но все в этом мире к лучшему…
- Почему?
- Политика, мой мальчик. Если их действительно будет от чего спасать и если это сделаем мы, наш путь будет усыпан розами. Это и есть скала? Вагон наверху? Кто это там на скале подает световой сигнал?
Они взглянули наверх сквозь зазор между домами. Генерал вежливо отвел лошадь назад, чтобы дать дорогу спешащей молодой паре: стройной женщине в плаще с капюшоном и, кажется, с ребенком на руках и молодому человеку в гороховом пиджаке, который предупредительно поддерживал свою спутницу.
- На вершине что-то стряслось, - сказал молодой офицер. - Глядите, похоже, у них сломался фуникулер.
Генерал сам все видел. Он дернул поводья, копыта его лошади громко застучали о мостовую, и он на рысях помчался к фуникулерной станции.

Примерно в это же время два речных вора, братья почтенного возраста, обчищавшие береговые строения и вывозившие на ялике имущество, наткнулись в воде на труп.
Они знали, что на трупах можно было хорошо заработать, особенно если отвезти их в анатомический театр до того, как они начнут разлагаться. Решив не тратить времени на аппетитный склад табачной фабрики, братья втащили тело на корму.
Это был труп красивой молодой женщины: темные волосы, алые губы да и фигура ничего себе. Представьте себе глубину их разочарования, когда эта симпатичная утопленница неожиданно закашлялась и стала приходить в себя. У них даже возникла мысль двинуть эту дамочку по голове и сделать из нее настоящий труп, но богемцы, как известно, сентиментальны. Пока Мирослав греб к полуразвалившейся халупе, в которой они обитали в Старом городе, Йозеф терпеливо растер ее руки, помог сесть и поднес к ее губам фляжку со сливовой водкой. Мало-помалу она начала ровно дышать, и ее веки взволнованно приподнялись.
- Слава те господи, кажись, оклемалась! - воскликнул Йозеф. - Потерпи, дорогуша, через пару минут доставим тебя в сухое, уютное местечко. Ишь как тебе пофартило! Плывешь себе потопшая, а мы с братаном как раз выехали на лодочке покататься… Потерпи. Все будет в ажуре…

Монумент, упомянутый Джимом, представлял собой аллегорию Гармонии, которой приносили дань Коммерция и Искусство. Статуи отлили в бронзе и водрузили на мраморный постамент. Ассоциаций с железнодорожной компанией эта скульптурная группа не вызывала, но три бодрые и мускулистые обнаженные фигуры были излюбленным местом встречи горожан. Теперь, когда толпа осыпала бранью немецких солдат, выстроенных перед входом на вокзал, Гармония, Коммерция и Искусство сделались еще популярней. Несколько юнцов вскарабкались на статуи, а один даже уселся на уютных плечах Гармонии, потрясая кулаками и ругая на все корки грязных оккупантов.
Так что Джиму и его приятелям оказалось легко, не привлекая особого внимания, общаться друг с другом в этой толчее. Джим первым обратился к Антону:
- Оставайся в городе. Возьми вот эти черновые заметки. Из них можно составить листовку. Набери ее и отпечатай побольше экземпляров, не жалея бумаги, а потом расклей повсюду, разбросай, подсунь под двери - в общем, разнеси по всему городу. Главное - чтобы люди узнали, что произошло: королеву арестовали по приказу Геделя и собирались расстрелять, но она спаслась; флаг находится в ее руках и, как Вальтер фон Эштен, она отнесет его в Вендельштайн. Флаг не захвачен - вот что надо донести до людей. Пусть не думают, что она сдалась или предала свою страну. Сделай это как можно скорее.
Антон кивнул, незаметно поклонился Аделаиде и исчез. Джим перевел взгляд на Карла, который быстро распорядился:
- Теперь нам нужно на запасные пути, что справа от вокзала, возле той гостиницы. Идите к сигнальной будке. Михаэль сказал: там стоит наготове королевский поезд, локомотив уже под парами. Гедель явно собирался бежать, но мы его опередим; главное - побыстрее туда добраться. Вилли - племянник машиниста, он знает, как управлять поездом, да и рядовой Швайгнер с этим делом знаком; они оба и захватят локомотив. Сейчас важней всего - посадить на поезд королеву. Мы отправимся, как только она будет в поезде; остальные, кто не успел, пусть остаются. Вперед, господа, - и ни пуха ни пера!
Минут пять они продирались сквозь собравшуюся возле отеля толпу, пока не свернули в переулок. За двадцать секунд они сумели взломать дверь пустого багажного отделения и еще через десять минут вышли на станцию с противоположной стороны. Они очутились на маленькой грязной платформе прямо под водонапорной башней. Примерно в ста метрах, перед темневшей сигнальной будкой, стояли два темно-бордовых вагона королевского поезда. Пар клубами поднимался из трубы небольшого паровоза. Вилли и закутанный в плащ рядовой Швайгнер быстро, как призраки, запрыгнули в будку машиниста.
- Ну, вперед! - шепнул Джим, и они понеслись вниз по насыпи в конце платформы к поезду.
Михаэль ждал у открытой двери вагона.
- Мы останемся здесь, чтобы как можно дольше задержать другие поезда, - спокойно сказал он. - Стрелки установлены на андерсбадское направление, путь открыт. Удачи!
Чьи-то руки помогли им забраться в поезд. Михаэль помахал вслед паровозу, и ему в ответ кто-то махнул рукой. Поезд рывком сдвинулся с места и стал набирать ход. Первая часть их плана была выполнена.

Глава восемнадцатая
Час волка

Сзади доносились крики, щелкали винтовки, но поезд набирал скорость и вскоре с запасного пути перешел на главный. Две темные на фоне снега фигуры помахали им на прощание и поспешно перевели стрелку. Джим успокоился и огляделся.
Они находились в конце второго вагона. В сумраке Джим поначалу ничего не мог разобрать. Потом Карл спичкой зажег газовый светильник; огонь вспыхнул и, успокоившись, осветил внутренность вагона, который напоминал уютную гостиную или отдельный кабинет ресторана с плюшевыми сиденьями, покрытым коврами полом и обшивкой из красного дерева.
Осторожно сложив флаг на одном из столов, Аделаида обратилась к Карлу.
- Герр фон Гайсберг, - сказала она, - позовите, пожалуйста, всех ко мне.
Она увидела побледневшую от усталости Бекки, которая держалась за спинку сиденья.
- Присаживайся, - сказала королева и села сама. - Скоро поспишь, но сначала я хочу поговорить со всеми вами.
Возвратился Карл, с ним были пять студентов и капрал Коглер. Она попросила их сесть. Все расселись. Капрал сидел как-то неестественно, прижимая к себе винтовку дулом вверх.
Аделаида обратилась к ним. Бекки переводила.
- Вы неплохо поработали. Теперь вам известно, что мы чуть не лишились флага; за ним-то барон Гедель и полез на скалу. Но пока флаг у нас, Рацкавия остается свободной страной, а я - королевой. Теперь мы сделаем вот что… На этом поезде доедем до Андерсбада и сразу же отправимся в гарнизон. Я поговорю с солдатами и призову всех преданных горожан поддержать меня. Оттуда двинемся к старому Вендельштайнскому замку. Каждый рацкавиец поймет, что это значит.
Карл кашлянул:
- Ваше величество, Вендельштайн всего в нескольких километрах от Шварцберга. Граф Отто…
Он замялся. Аделаида приказала продолжать.
- Уверены ли вы в его расположении к вам? Всем известно, что граф Отто собирался наследовать престол. Может, он самолично участвовал в этой интриге.
Лицо Аделаиды не дрогнуло, одни темные глаза пылали. Бекки и Джим поняли, о чем она думала.
- Не знаю, как поступит граф Отто. Я достаточно долго была королевой, чтобы знать о предназначении флага и о том, что сделал Вальтер фон Эштен под Вендельштайном. Понимает это и граф Отто. А какую роль он предпочтет сыграть, останется на его совести. Есть еще вопросы?
Она обвела взглядом маленький вагон. На нее смотрели, мрачные лица. Все молчали.
- Вот и хорошо. А теперь надо немного отдохнуть. Почему бы нам не поспать до Андерсбада? Располагайтесь как можете и знайте, что я горжусь вами…
Бекки достигла той степени усталости, когда начинают воображать небывальщину или же видеть вещи, недоступные зрению. Ей казалось, что Аделаида и Джим смотрят друг на друга каким-то странным взглядом. Взгляд этот был яростным и одновременно нежным, жадным и застенчивым, в нем было что-то звериное. Они не могли отвести глаз друг от друга. Когда Бекки и Аделаида вошли в передний вагон и Бекки зажгла лампу в спальном отделении, она увидела грызущую ноготь Аделаиду. Та тяжело дышала, ее щеки горели.
- Приведи Джима, - быстро проговорила она. Бекки пошла за Джимом. Когда они вернулись, Аделаида открывала небольшую бархатную сумочку, которую по просьбе Аделаиды Бекки достала из конторки, когда они - о как давно это было! - проснулись в ее дворцовых покоях. Джима трясло. Его зеленые глаза покраснели и пылали тем же чувством, что и глаза королевы.
«Какой ужас! - подумала Бекки. - Они взорвутся, если дотронутся друг до друга».
Тут Аделаида изумила их обоих.
- Я хотела это сделать на свой день рождения, да только не знаю, когда он у меня, да и вряд ли мы долго протянем. Если ты, - обратилась она к Джиму, - попытаешься отказаться, я выцарапаю твои чертовы глаза, потому что я королева и могу делать все, что хочу. А теперь, Джим, вставай на колени. Давай, давай, на колени!
Он медленно опустился на колени. Она достала золотой орден в форме звезды на темно-зеленой шелковой ленте.
- Это орден Святого Стефана, высший орден королевства. Теперь ты аристократ, барон или что-то вроде, точно не помню. Это тебе за все, что ты сделал для короля Рудольфа и для страны - не для меня.
Впервые за всю свою жизнь Джим не мог найти слов. Бекки показалось, что в его глазах вспыхнул гнев, но он взял руку, которую протянула ему Аделаида, и поцеловал ее.
Она надела ленту Джиму на шею и повернулась к Бекки:
- И для тебя у меня кое-что есть. - Она покопалась в сумочке и вытащила золотой орден на алой ленте. - Подойди, - приказала она.
Бекки приблизилась к Аделаиде, и та надела ей орден.
- Это наивельможнейший орден Красного Орла, - сказала королева, - второго класса, для гражданских лиц. Ты заслужила его как переводчик. А теперь отправляйся спать в другое купе. Оставь нас, Бекки. Я хочу… Надо потолковать…
Бекки вышла. Дверь захлопнулась, и она уловила за ней вздох и чье-то задохнувшееся, прерывистое дыхание. Бекки поняла, что ее выставили. Дело не в том, что ее попросили провести ночь в другом купе, а в том, что тем двоим срочно хотелось… чего? Она догадывалась, и ей было стыдно. Их влекло друг к другу с силой, изумлявшей Бекки. Возможно, пройдет несколько лет, и любовь ворвется и в ее жизнь. А может быть, все дело в том единственном человеке, которого она еще не встретила и с которым…
С вспыхнувшими щеками и с наивельможнейшим орденом Красного Орла (второго класса) на груди Бекки заснула. Паровоз монотонно пыхтел сквозь снежную глушь ночи.

В кабине машиниста Вилли внимательно изучал приборный щиток. Давление в топке составляло восемь килограммов на квадратный сантиметр, немного меньше обычного, но и уровень воды был несколько ниже. Время поджимало, и они не успели наполнить водяной бак. Смогут ли они загрузить топку и поднять давление? Тогда придется останавливаться на дозаправку. Но на какой станции это сделать? Если они сбросят скорость, их, чего доброго, догонят… Вот головоломка-то!
Были и другие проблемы. Свободен ли путь? По расписанию поездов не предвиделось, но какой-нибудь особый курьерский могут запустить в любую минуту. И наконец, правильно ли переведены все стрелки по маршруту следования их поезда?
И потом, еще этот солдафон, рядовой Швайгнер. Вилли никак не мог взять в толк, что это был за человек. Загружает топку рьяно, а сам молчит, и слова из него не вытянешь. А теперь вот выглядывает из левого окна кабины, прикрывая глаза от дыма и снега, который снова повалил густыми хлопьями.
Хлопья снега залетали в кабину. Вилли не мог нарадоваться на ревущую печку. Решив выяснить их местонахождение, он высунул голову из правого окна кабины, защищаясь от снега ладонью, точь-в-точь как Швайгнер. Вилли ничего не видел, кроме грохочущей, пестрящей снегом ночи. И вдруг он почувствовал жестокий удар лопатой по голове. Ему показалось, что лопата зазвенела, - или зазвенело у него в ушах? Вилли сполз на колени, цепляясь рукой за поручень, но тут последовал еще один удар, и волна новой боли накрыла и затопила прежнюю.
- Королева… - прохрипел он и замолк, потому что уже лежал лицом на полу и скользил куда-то под уклон… Ветер оторвал его от паровоза и бросил в ревущую тьму, навстречу гравию, древесным корням и жесткому, шершавому льду, под которым спала глубокая вода.
Рядовой Швайгнер встал и отряхнулся. Лопата дрожала в его руках. Но дело было сделано, точнее, первая часть дела. Остальное не займет много времени.
Он крепко сжал рукоять лопаты, подбросил в топку несколько полных совков угля и плотно закрыл заслонку. Проверил скорость: тридцать пять километров в час, но теперь поезд шел вверх по крутому склону. Давление увеличивалось. Он увидел, что стрелка пара приближается к критической черте. Швайгнер расплющил лопатой предохранительный клапан и, когда локомотив, доехав до вершины холма, замедлил скорость до тридцати километров в час, выпрыгнул из кабины и покатился вниз по заснеженной насыпи.
От резкого удара у него перехватило дыхание. Он с трудом поднялся, держась за дерево, отер снег с глаз и посмотрел вслед мчавшемуся мимо и набирающему скорость поезду. Швайгнер хорошо знал эту дорогу, они еще долго будут ехать вниз. Он не мог с точностью предсказать, когда взорвется бойлер; это уж как Бог положит.
Дрожа от холода, Швайгнер с трудом лез вверх по холму. Надо было пройти километр до Санкт-Вольфганга, небольшого городка, где, как он знал, находилось отделение телеграфа.

Из подвала небольшой типографии, что на территории университетского городка, выскользнули несколько человек с пачками листовок, на которых еще не просохла типографская краска. Они совали грубые листки бумаги в руки первых встречных, бросали в почтовые ящики, засовывали в карманы прохожих, расклеивали их на стенах, на фонарных столбах и на дверях. То здесь, то там люди останавливались и читали или тянули прохожих за рукав, растолковывая смысл листовки.
- Королева захватила флаг! Она едет в Вендельштайн, как Вальтер фон Эштен!
- Ну и дела! Все это смахивает на Средние века!
- Она их еще обведет вокруг пальца…
В городе царила неразбериха, в некоторых местах шли уличные бои. Командующий немецкой армией генерал фон Хохберг держал внушительное число солдат в резерве на случай, если армия Рацкавии может спохватиться и прийти на помощь группке штатских голодранцев с их булыжниками и охотничьими ружьями.
Узнав о том, что произошло на вершине скалы, генерал немедленно арестовал барона Геделя. Изумленный и раздосадованный гофмейстер не сопротивлялся. Как только арест был произведен, фон Хохберг обратил внимание на пожар, бушевавший в деловой части города, и выслал отряд гренадеров, приказав потушить пожар и защитить интересы гражданских лиц. Он уже было решил разобраться с баррикадами вокруг университета, как перед ним на всем скаку остановился взбудораженный майор в сопровождении закрытой кареты:
- Генерал! Посмотрите, кто здесь! Мы обнаружили его у Ботанического сада.
Генерал заглянул в карету и увидел принца Леопольда и сиделку, которую Гедель приставил к нему.
- Это принц Леопольд, - ответила сиделка, желая защитить принца и в то же время не наделать глупостей.
- А-а-а. Теперь все понятно. В этом и состоял план барона фон Геделя. - Генерал смерил взглядом беспомощного принца и, повернувшись к майору, сказал:
- Отвезите бедолагу обратно во дворец, дайте ему побольше бренди и позвольте природе позаботиться об остальном. Нойманн, где вы? Пора разобраться с этими баррикадами…
А студенты продолжали разносить листовки. Они наведались в Старый город, прошлись по городским задворкам и закоулкам, возвещая надежду на избавление. Мирослав Ковали, один из речных воров преклонного возраста, рылся в мусорной куче в поисках съестного для выловленной гостьи, когда какой-то юноша сунул в его руку листовку.
- Вот, дедуля, прочти это! Отнеси домой и покажи семейству!
- Сделаю, сделаю. Спасибо…

Джима разбудила тряска раскачивавшегося поезда. Когда он попытался высвободить руку, лежавшую под головой Аделаиды, она вздрогнула и шепнула:
- Не уходи.
Он поцеловал ее и сел на кровати, потирая затекшее плечо.
Сомнений не было: поезд раскачивало из стороны в сторону, как лодку в штормовом море, встряхивая порой с такой силой, что бархатная сумочка Аделаиды и его куртка сорвались с крючка и упали на пол.
- Проснись! - крикнул он и потряс ее за плечо. - Ну, дорогая, проснись же, ради бога!
- Что случилось? - Еще не совсем очнувшись, она села и, почувствовав неладное, испуганно прильнула к Джиму. - Джим, что происходит?
- Похоже, поезд потерял управление. Я схожу посмотрю, что стряслось. Оденься и не забудь о флаге. Жди меня здесь. Лучше всего лежа на кровати: если поезд сойдет с рельсов, она смягчит удар.
Он натянул на себя пиджак, ловко зашнуровал ботинки и на секунду прижал Аделаиду к себе.
- Я люблю тебя. Веришь? Люблю больше всего на свете. По сравнению с этим жизнь, смерть, Рацкавия, Англия - ерунда. Я должен был тебе это сказать.
Она прижалась к нему лицом. В темноте он гладил ее густые темные благоухающие волосы. Он услышал ее голос:
- Джим, всю свою жизнь я любила только тебя с того самого дня, как мы встретились у «Локхарта и Шелби». Никогда не переставала любить. Я люблю тебя, слышишь, Джим?
Раздался взрыв - взрыв, как будто перенесший их на несколько месяцев назад в то солнечное утро в Сент-Джон-Вуде, когда с таким же грохотом разорвалась бомба. В следующее мгновение вагон мощно качнуло, и он с грохотом завалился набок. Их отбросило к стене, хотя в такой сумятице никто не смог бы сказать, где стена, где пол, а где потолок. Ошеломленные, они сражались с облепившими их простынями; шипя, вырывался воздух из тормозных колонок, летели угли от взорвавшейся топки, и жар раскаленного металла врывался внутрь вагона.
Не обращая внимания на боль, Джим вырвал застрявшую в каком-то капкане ногу. Ударился спиной об окно. Оглянулся, чтобы найти Аделаиду; она лежала почти без чувств с рассеченной бровью. С трудом ему удалось вытащить ее из-под груды одеял.
Кроме сорочки, на ней ничего не было. В месиве на полу Джиму удалось обнаружить ее плащ. Привстав, он ударился обо что-то головой и выругался, потом примерился и высадил оконное стекло.
- Сюда! - крикнул он и поднял Аделаиду на руки.
Она была легкой, как ребенок. Помогая ей выбраться из окна, он следил, чтобы она не поранилась осколками стекла.
- Прыгай! Отойди подальше от паровоза, а я пока поищу Бекки! - крикнул он и тут увидел ее ботинок. Значит, она стояла босая в снегу. Он бросился на поиски обуви.
Завалившийся набок вагон освещали лишь слабые вспышки алого пламени, но Джиму повезло. Провозившись несколько секунд, он нашел второй ботинок и выпрыгнул из вагона.
- А теперь надо найти флаг. Ты помнишь, где он? Ну же, быстрее!
Она кивнула, взглянув на него темными влюбленными глазами. Обувшись, стала взбираться по насыпи туда, где лежал второй вагон. Джим услышал голоса: из разбитого поезда начали показываться головы, руки, туловища, но он не обращал на них внимания, карабкаясь по боковой стороне вагона к следующей двери.
Нащупав дверь, он рванул ручку. Дверь раскрылась настежь. Джим закричал:
- Бекки! Бекки! Ты здесь?
Она ответила из темноты вполне сдержанно:
- Не кричи! Кажется, я сломала руку или ребро Может быть, ключицу. Не знаю. Не могу пошевелиться.
Он спустился вниз, в темноту. На ощупь нашел ее свободную руку и по ней - всю Бекки. Она была в ловушке: когда порвались подвесные ремни, верхняя полка упала и придавила ее. Джим, поднатужась, приподнял полку.
- А теперь можешь вылезти?
Она попыталась, вскрикнула, попыталась еще раз. Тем временем Джим еле-еле удерживал на весу полку, которую сразу же бросил, как только Бекки была вне опасности.
- Ты обута?
- Нет…
- Ботинки тебе пригодятся.
Пошарив в купе, Джим нашел ботинки и швырнул их наружу. Обнял ее за талию, и в тот же момент она окончательно потеряла сознание. Ну что ж, тем легче будет нести. Джим чувствовал, как трутся друг о друга ее сломанные ребра, и все же он безжалостно проталкивал ее вперед, пока большая часть ее тела не оказалась снаружи. Потом он сам выкарабкался из вагона и наконец вытянул Бекки полностью.
К этому времени студенты вылезли из второго вагона, и капрал Коглер, волнуясь, передал Аделаиде флаг, край которого порвался и повис теперь алой лентой во всю свою шелковую длину.
- Все целы? - спросила Аделаида.
- Михаэль погиб, - сказал Густав, сдерживая рыдания. - У него переломана шея…
За ним шли два студента, бережно неся тело.. Они положили Михаэля под деревья и накрыли его одеялом. Джим потрепал Густава на плечу.
- А где Вилли? - спросил Карл. - Все еще в кабине?
Они посмотрели на изуродованные шпалы. Зловеще мерцало пламя, и темные стволы маячили, как театральные декорации. Джим не удивился бы, если бы бутафорские деревья вдруг расступились и в просвете появился сам Луи де Франчи из «Корсиканских братьев», раненный в роковой дуэли.
- Держитесь, - устало сказал он и покачал головой. - Вилли нигде нет, да и этого солдата, как бишь его?..
- Швайгнер, - ответил капрал. - Я с самого начала не доверял ему. Черт возьми, я должен был находиться с ним в кабине.
- Невозможно все предусмотреть, - сказал Джим. - Заберите все необходимое из поезда.
Как будто подчеркивая его слова, вспыхнул вытекший из цистерны газ, и мощное возгорание на секунду лишило их дара речи.
Пока два студента лезли в вагон за оружием, Джим обратился к капралу:
- Вы, случайно, не знаете, где мы находимся?
- Не более чем в трех-четырех километрах от Андерсбада. Глядите, вон верстовая отметка.
Прямоугольная оловянная пластинка с поблекшими цветами Рацкавийской железнодорожной компании была прибита к стволу дерева. Заслоняя глаза от жара, Джим пытался разглядеть, что там, за пылавшим паровозом, но не видел ничего, кроме бесконечных рядов сосен, которые мрачным строем исчезали в темноте.
- Мы, кажется, совсем близко от замка, - пробормотал он, ни к кому не обращаясь.
- Замок - на вершине холма, - послышался измученный голос.
Джим оглянулся и увидел Бекки, которая сидела на пне и держалась за бок.
- Если это так близко, мы сейчас же пойдем туда, - сказала Аделаида. - Нам надо поднять флаг…
Она остановилась, услышав, как и все остальные, характерный шум идущего вдалеке паровоза. Хотя поезд был еще на солидном расстоянии, фырканье пара и стук кривошипов отчетливо доносились в беззвучной ночи.
- Решение принято, - сказал Джим. - Мы выступаем немедленно.
- А как быть с фрейлейн Винтер? - перебил его Карл.
Бекки сидела не шевелясь. Джим видел слезы, блестевшие на ее щеках.
- Сможешь идти? - нежно спросил он. Она покачала головой:
- Оставьте меня здесь. Спрячусь или что-нибудь придумаю.
- Не дури! - прикрикнула на нее Аделаида. - Уж не думаешь ли ты, что я позволю тебя бросить? Даже и не мечтай! Эй, кто-нибудь, вытащите одеяла из вагона и соорудите носилки.
Карл и еще два студента полезли за одеялами, а Джим с капралом Коглером выломали пару молодых деревьев и очистили их от веток.
Через несколько минут Бекки уже лежала на одеяле, которое по углам было привязано к двум длинным жердям. Ей было безумно больно, и, когда ее носильщики спотыкались на неровном подъеме, она едва сдерживалась, чтобы не закричать.
Отряд двигался упорно и хмуро; через некоторое время они отошли на достаточное расстояние от железной дороги и углубились в густой лес. Джим оглянулся и увидел отсветы горевшего паровоза. Он попытался уловить звук мчавшегося им вдогонку поезда. Тот был уже немного ближе. Казалось, что паровоз замедляет ход, а это значило: либо сошедший с рельсов поезд был замечен, либо их уже оповестили о крушении. Значит… их кто-то предупредил. Швайгнер… Джим пожал плечами.
- Далеко еще до замка? - спросил он Карла.
- На вершине этого подъема. Мы на верном пути.
- Нам бы сейчас хоть на какую-нибудь тропу выйти. А то, куда ни ступишь, одно чертово бездорожье. Эй, ребята, может, поменяемся?
Четыре носильщика с удовольствием уступили свои места Джиму, Карлу, Густаву и капралу. Бекки не шевелилась, но Джим уловил слабый стон, который, казалось, выворачивал всю ее наизнанку.
- Потерпи, девонька. Немного осталось, - солгал он.
Через пни и валуны, скользя по заледеневшему мху, спотыкаясь, с трудом выбираясь из снежных ям, в которые проваливались их ноги, они продолжали идти вверх. Каждый смотрел себе под ноги, но не видел ничего, кроме мутных серо-черных пятен. Джима мучила острая боль в колене, раненном много лет назад, но он не останавливался. В его ботинки набился снег, лицо горело от колючего терновника, и все-таки он старался нести свою ношу как можно бережней. Идущая впереди Аделаида прижимала флаг к груди, яростно шепча себе под нос все известные ей ругательства.

Предыдущая страница 13 Следующая страница


Оловянная принцесса 14

Вскоре откуда-то снизу послышались новые звуки, которые издавал подъехавший поезд. Лязг тормозов и протяжное шипение выпущенного пара, приглушенные расстоянием и деревьями, могли показаться галлюцинацией или плодом фантазии.
- Они уже на месте, - сказал Карл.
- Не останавливайся, - ответил Джим, и они заковыляли дальше.
Он мрачно отметил про себя, что Бекки молчала: похоже, бедняжка снова потеряла сознание. Конечно, нести ее было опасно, того и гляди, сломанное ребро пробьет легкие, но ее увечье - всего лишь деталь в общей катастрофе. Джим был практически уверен, что в этой стране, на задворках Европы, им суждено погибнуть, сражаясь ради бессмысленной цели. Дэниел Голдберг был прав: Германия обязательно приберет к рукам Рацкавию, а не Германия, так Австрия.
Джим подумал, что, если тщательно проследить причины и следствия, можно было бы протянуть нить событий из настоящего в далекое прошлое, может быть, за тысячи километров отсюда - к какому-нибудь гроссбуху банкира или к детству неудавшегося князька. Но скорее всего, существовало множество подобных нитей, и, порвись или запутайся одна из них, результат был бы совсем иным. Все как будто происходило наобум, не поддаваясь логике.
Из этого следовало, что группе хмурых, израненных людей ничего не оставалось, как водрузить среди руин шелковую тряпку и погибнуть, защищая ее. Так как смысла вообще ни в чем не было, их теперешняя затея не уступала в бессмысленности всем остальным.
Идти в гору стало чуть легче. Лес начал редеть; небо еще не просветлело, но что-то в воздухе говорило о приближавшемся рассвете. Несмотря на предутреннюю свежесть и легкий бриз, стоял невообразимый мороз. Джим чувствовал, как по его лицу стекает ледяной пот.
- Меняемся, - сказал кто-то, и они передали носилки своим отдохнувшим товарищам.
Джим посмотрел на Аделаиду: она шла, упрямо склонив шею, ее запачканный плащ волочился по снегу. Белая сорочка была порвана, кружевные оборки забрызганы грязью, но Аделаида крепко прижимала флаг к груди.
- Все в порядке, детка? - спросил он.
Она подняла голову и огляделась. В это мрачное предрассветное время, в час волка, когда весь мир становится серым, ее большие темные глаза пылали еще ярче.
- Не беспокойся, - пробормотала она. - Еще долго осталось?
- Знать бы. Кажется, близко.
Он взял ее за руку и помог пройти последний трудный участок по заснеженному склону.
И вдруг деревья расступились.
Они стояли на опушке леса, впереди высились дикие гребни зубчатых гор, над горами висело небо, тяжелое от снежных, отсвечивающих серой сталью облаков. Прямо перед ними, в конце заснеженного склона, лежали руины Вендельштайнского замка, который Аделаида в последний раз видела теплым осенним днем. Теперь замок казался ей еще более заброшенным; башня торчала на фоне бледного неба, как единственный, наполовину сломанный зуб. Под пеленой снега нельзя было разглядеть линию разрушенной крепостной стены.
Влево от замка начиналась дорога, ведущая в город. Темнота плотными гроздьями свисала с древесных ветвей. Весь мир был объят безмолвием.
Внимательно изучив остаток пути, отряд, не проронив ни слова, двинулся по снегу. Здесь путь был не таким тяжелым, но из-за холода и доходивших до колен сугробов они шли невероятно медленно. Бекки очнулась и попросила, чтобы ее высадили из носилок. Карл вызвался помочь Бекки. Прошло десять минут, прежде чем они преодолели расстояние в четыреста метров и дошли до обвалившейся стены замка.
Укрыться в продувавшемся всеми ветрами замке было невозможно. Крыша давно обвалилась, а полы были завалены грудами булыжника, поросшего кустами ежевики.
Аделаида огляделась. И всем вдруг сделалось ясно, что она ни на миг не переставала быть королевой; она оставалась ею и теперь, когда пришло время принять важное решение.
- Перво-наперво возьмите жердь от носилок, привяжите к ней флаг и водрузите его вон там, на груде камней. Я не успокоюсь, пока снова не увижу его реющим в небе.
Они долго искали, чем бы его привязать, пока Джим не вспомнил об уцелевшем шерстяном клубке. Заметив этот атрибут гражданского обихода, капрал удивленно поднял брови, но клубок пустили в дело. Однако флаг развеваться не хотел, в безветренном воздухе он вяло свисал с древка, его нижний край стелился по снегу. Разрезав одеяло на полосы, Джим и Густав привязали вторую жердь к первой, древко стало выше, и флаг наконец оторвался от земли.
Оставалось самое главное - не замерзнуть. Свою фуфайку Джим забыл в тюрьме, и теперь у него зуб на зуб не попадал. Аделаиду тоже трясло от холода, хотя ее плечи и были закутаны в плотный плащ. Джим посадил ее рядом с Бекки, чтобы они согревали друг друга своим теплом.
Капрал Коглер откозырял Аделаиде и смущенно сказал:
- Прошу прощения, ваше величество. Не знаю, как покаяться, но дурака я свалял. Понимаете, на скале стоит такой холод, что охрана нет-нет да и позволит себе глоточек-другой. По закону вы должны отдать меня под трибунал. Но эта фляжечка до сих пор не почата, и, если жидкость согреет молодую особу, пожалуйста, не церемоньтесь.
Тут он вытащил видавшую виды флягу из пушечной бронзы и отвинтил крышку.
- Сливовое бренди. Бабка моя из Эролштайна сама настаивала. Лучше этого вам ничего не доведется отведать.
Аделаида строго посмотрела на него. Рассвет уже занялся, и каждый из них мог при желании разглядеть ее лицо.
- Дайте фляжку, негодный вы человек. Не могу позволить моим солдатам пьянствовать во время караульной службы. Просто возмутительно! - Она отпила из фляги, прищурилась, затем глубоко вздохнула и сделала еще несколько глотков. - Но я прощаю вас. Скажите вашей бабке, что я выдам ей королевскую лицензию. Бекки, отхлебни.
Она поднесла фляжку к губам Бекки. Бекки попыталась пошевелиться, но только вскрикнула от боли.
- Хочешь прилечь, дорогая моя? - спросила ее Аделаида. - Не буду тебе мешать. Можешь взять себе все одеяло, мне и так тепло.
Но Бекки покачала головой, и Аделаида подсела к ней поближе.
- Послушайте, а не найдется ли в ваших карманах, - осведомился Густав у капрала, - палочки колбасы? Только представьте: кусок колбасы с кусочками жира в нем, похожими на жемчужную россыпь! А если она еще и хорошенько поперчена…
- Ну, это не для меня, - перебил его Карл. - Мне бы какой-нибудь пирожок или яблочный штрудель, политый сахарной глазурью, пересыпанный корицей, и чтобы сверху пенились взбитые сливки…
- Фу, тошнотища, - сказал другой студент. - Мне мяса подавай! Сейчас бы гуляш из копченой оленины, порезанной на крупные ломти - с лучком, перцем и паприкой, как готовят во «Флорестане», да полить это все сметаной, да закусить пельменями…
- Ерунда, - отозвался кто-то еще. - Лучше хлеба ничего не бывает. Теплый такой хлебушек, только что из печи. Надламываешь корочку, а от нее идет пар, да ко рту подносишь…
- Хватит, надоели, - прервала их Аделаида. - Одними словами сыт не будешь, от них только есть больше хочется. Кстати, город должен быть совсем рядом, не больше двух-трех километров. Как только откроются пекарни, мы пошлем кого-нибудь купить хлеба и прочей снеди. А пока…
Но Аделаиде было не суждено закончить фразу. На опушке леса, там, где кончался подъем, она заметила какое-то движение. Джим, студенты и капрал увидели выражение ее лица и обернулись. Потом поднялись и встали рядом, плечом к плечу. Аделаида тоже поднялась и взяла в руки древко флага. Бекки, закутанная в одеяло, всем сердцем желала только одного - стоять вместе со всеми (она попыталась подняться, но не смогла) и защищать флаг от серых немецких мундиров. Но она не могла даже пошевелиться. Солдаты с винтовками наперевес один за другим выходили из-за деревьев, неторопливо приближаясь по снежному полю.

Глава девятнадцатая
Призраки

Первая снежинка упала на ресницы Бекки. Она моргнула, чтобы смахнуть ее, но почти тут же появились новые. Уже совсем рассвело, и густые хлопья снега казались темными на фоне неба, а солдаты на опушке - человек сто или больше - походили на призраков в кружащемся месиве белых перьев, словно кто-то разодрал миллион подушек.
Бекки почудилось, что она спит и видит сон. Этот заснеженный черно-белый мир изменялся и смещался, и силуэты из других миров проходили сквозь него, становились видимыми и снова исчезали. Это было то самое место, где сражался Вальтер фон Эштен, и вот он опять явился, презрев века и времена, - гигантская фигура, окруженная верными рыцарями в пернатых шлемах. Бекки смотрела на них без удивления, счастливая и гордая тем, что они вернулись и пришли им на помощь. Это была целая армия, все новые фигуры появлялись между упавших стен, возникая из сумятицы снега; Джим с остальными тоже заметил их и теперь оглядывался в замешательстве.
Сердце Бекки колотилось о ребра, как молот; она видела, как предводитель призраков подъехал к Аделаиде, и в тот же миг Джим выскочил ему навстречу с пистолетом в руке и загородил королеву.
- Да это англичанин! - пророкотал низкий насмешливый голос, который не мог принадлежать ни одному привидению, - голос Отто фон Шварцберга.
Бекки отчаянно заморгала, чтобы стряхнуть снег с ресниц и яснее видеть, что происходит; ей показалось, что Аделаида протянула руку, а гигант спешился и почтительно ее поцеловал.
- Здравствуй, кузен! - сказала Аделаида. - Я думала, ты уехал в свою Африку стрелять в львов.
- О, здесь есть развлечение получше! Я слышал про твой фокус с флагом - славная шутка, украсть его прямо у них из-под носа! И куда ты могла с ним заявиться, кроме как в Вендельштайн?
- Откуда ты все это знаешь?
- Один твой преданный слуга рассказал мне, - ответил Отто и отступил в сторону.
За ним стоял человек, посеревший от усталости и боли, но по-прежнему прямой и подтянутый, - граф Тальгау.
Аделаида посмотрела на него в упор. Граф опустил глаза, встал на колени и снял свой черный кивер, подставив седые волосы густо летящему снегу.
- Ваше величество, - глухо сказал он, - я виноват. Я предал вас, и я предал свою страну. Не могу выразить, как мне стыдно. Вы… вы великодушней меня. Вы доверялись своему сердцу, и поступали верно, а я совершил страшную ошибку. Но я не предам вас снова, клянусь. Поверьте мне, ваше величество, и я буду сражаться на вашей стороне, пока не упаду замертво. Каждая капля моей крови, каждая секунда моей жизни - ваши. Я умоляю вас простить меня в последний раз и позволить мне служить вам…
Его голос задрожал и замолк. Аделаида шагнула вперед и протянула старику свою руку. Он с пылом поцеловал ее.
- Конечно, я прощаю вас. Теперь вставайте и делайте все, что вам скажет мистер Тейлор.
- Так вы генерал? - добродушно осведомился Отто у Джима и, увидев золотую звезду на зеленой ленте, добавил: - Мои поздравления, барон!
- Спасибо, граф. Вы пришли сюда говорить или драться? - спросил Джим.
- Драться. Поговорим позже, за завтраком. Сколько у вас человек?
- Шестеро. На всех - одна винтовка и шесть пистолетов. Когда у нас кончатся патроны, мы будем отбиваться камнями.
Отто огляделся. Бекки, глядя на него со стороны, с того места, где она сидела, прислонившись к стене, все еще не верила своим глазам. Его образ в беспрерывном мерцании летящего снега раздваивался между тринадцатым веком и девятнадцатым, между Вальтером фон Эштеном и Отто фон Шварцбергом.
- Итак, барон, - сказал он и повернулся, - поскольку вы главнокомандующий, предлагаю вам дюжину мужчин, вооруженных винтовками, а также себя и свой арбалет. Сколько у вас пуль?
- Всего шесть.
- Тогда возьмите вот это.
Отто вытащил меч из ножен и протянул его рукоятью к Джиму, который принял меч и отсалютовал графу по всей форме, прежде чем заткнуть его за пояс.
- Согласен. Поговорим, когда дело дойдет до завтрака, - сказал Джим.
И тут Бекки увидела, как Джим превращается в полководца. Он будто родился для этого: так решительно расставлял Джим людей по руинам, пряча одного там, приказывая двоим другим ждать в резерве здесь, размещая основную силу в центре, у низкой стены перед флагом. Отто стоял рядом и наблюдал, одобрительно кивая.
Наконец он спросил:
- А королева?
- Я остаюсь с флагом, - ответила Аделаида.
- Тогда пригибай ниже голову, кузина. Но девчушке необходимо укрыться в башне.
Бекки была чересчур слаба, чтобы сопротивляться: девчушка, ну и ладно… Граф Отто поднял ее, как ребенка, и отнес в безопасное место за грудой камней у двери.
- Не стрелять, пока я не скомандую! - приказал Джим.
И это было последнее, что ясно запомнила Бекки. Далее следовало мгновение абсолютной тишины, в котором снег метался и кружился в тысячах разных направлений так плотно, что казалось, снега больше, чем воздуха, и даже самые близкие фигуры были смутными, как призраки.
Затем последовал звук, словно в саду зимним вечером подожгли шутиху и ее взрыв услышал ребенок, сидящий в теплом доме, за занавешенным окном. Выстрел, приглушенный бессчетными пушинками снега, казался совсем нестрашным. Последовал еще выстрел и еще один, как маленькие взрывы хлопушек: выстрел, тишина, выстрел; они звучали безобидно, как будто их цель была всего лишь рассыпать горсть разноцветных конфетти.

Но каждый выстрел выпускал пулю, а каждая пуля мчалась, обгоняя звук, словно сокол, слетевший с руки охотника. Пули рассекали воздух и оставляли за собой невидимые шлейфы огня, которые долго рассеивались, хаотично отбрасывая снежинки по сторонам, в то время как сами пули разбивались о камень или врезались в холодную почву вдали.
Бекки оцепенело наблюдала эти как бы детали разбитой мозаики. Картина была раньше, и она еще сложится позже, потом; но сейчас целой картины не существовало.
Она видела, как стрелок, одетый по-охотничьи во все зеленое, спотыкаясь, подскочил к разрушенной стене, встал на колени и прицелился в кого-то сквозь снежную круговерть.
Она услышала жалобный вой пули и звук, с которым та врезалась в камень.
Она увидела, как две фигуры тяжело ступают по снегу, доходящему до колен, помогая себе винтовками, словно посохами или костылями, а полы их длинных пальто запутываются у них в ногах.
Она увидела, как древний флаг развернулся, подхваченный ветерком, и как Аделаида смотрит вверх, на него, словно ребенок, гордящийся своим отцом.
Она услышала звон мечей, удары стали об сталь, чье-то громкое хаканье перед ударом, лязг металла, полумычание-полувскрик и снова лязг, звон и резкий выдох.
Она увидела пернатые шлемы, закрытые забралами лица, вставшую на дыбы лошадь, подковы, колотящие по воздуху.
Она увидела руку, которая сжалась в кулак, напряглась - и распалась безвольно, превратившись просто в раскрытую ладонь, наполнившуюся за минуту белыми снежинками, как монетками, брошенными нищему. Сперва они таяли, но потом все больше и больше снега наваливало сверху, и хлопья засыпали ладонь, пока не остались видны только пальцы, потом кончики пальцев, потом четыре тени, потом совсем ничего.
Она видела, как Отто фон Шварцберг склоняется над сраженным воином, словно гигант над пигмеем, его огромную руку, которой он утешает раненого, а потом дотаскивает его до убежища.
Она видела, как Отто согнулся, натянул мощную тетиву своего арбалета, поднял его и выстрелил; слышала свист стрелы и взрыв могучего хохота, когда та достигла цели.
Она видела солдата, широколицего, бледного, с изумлением взирающего на древко стрелы, пробившей войлок, полотно, белье, кожу и вонзившейся в решетку его ребер, чтобы навеки погасить в них огонь его сердца.
Она видела, как Джим, истекающий кровью, спрыгнул с камней рядом с флагом, прицелился, выстрелил, выстрелил еще раз, и снова спустил курок и затем метнул разряженное оружие в пробирающихся к нему по снегу врагов; один из них свалился, а Джим перебросил меч в правую руку, махнул им из стороны в сторону, чтобы привыкнуть к его весу, и снова бросился в бой, сам похожий на серый призрак, бьющийся с полчищами призраков, борющийся с тенями.
Она видела кровь, видела, как снежный холмик обагрился изнутри, как потекли струйки, глубоко прожигая мягкую белизну, оставляя в ней темные дыры, похожие на раны.
Она увидела графа Тальгау: храбрый старик решительно набрасывался на врага и не отступал, хотя силы его были уже на исходе. Порой он видел на себе взгляд Аделаиды и, ощущая ее благодарность, еще бесстрашней продолжал биться, чувствуя, как над ним сгущается мрак неминуемой смерти.
Она вспомнила, что у нее в сумке лежит пистолет, с усилием достала его и, держа в обеих руках, выстрелила, ощутив бешеную радость, когда рухнул какой-то человек.
Она видела, как подстрелили Аделаиду; ей показалось, что она увидела саму пулю, маленькое черное пятнышко, размером с пчелу, которое пронеслось сквозь поддающийся воздух прямо в грудь королевы. И Бекки увидела, как хлынула кровь, как белая рука протянулась, чтобы схватить флаг, как Джим поймал Аделаиду, а покачнувшийся Красный Орел стал падать в другую сторону; но Отто подскочил, поймал флаг и отчаянно замахал им над своей головой, другой рукой сжимая готовый снова палить револьвер.
Она видела Джима над телом Аделаиды, вращающего до сторонам острием меча, его глаза были уже не человечьими, а тигриными или демонскими, пылающими изумрудной яростью. Казалось, что он дерется с самим воздухом, рубя, нарезая, пронзая; и небо, закутанное в хлопья, казалось, все ближе подступало к нему, заполнившись схлестнувшимися тенями, которые цеплялись, повисали на нем и тянули вниз, борясь, отбиваясь.
И вдруг настала тишина.
Хлопья мягко и бесконечно просеивались откуда-то сверху, заполняя щели в стенах, задерживаясь на глазах и оскаленных зубах, покрывая повернутые вверх лица тонким гримом, превращающимся в белую маску Пьеро, а следом и сама маска исчезала, сливалась с ровной белизной. Кровь, расцветшая на снегу, словно в старой сказке, увядала, сперва розовея, потом растворяясь в белизне и исчезая. Солдаты и студенты, охотники и лошади под снегом казались просто грудами камней.
Потом она услышала голоса.
Ей почудилось сначала, что это обрывки сна или отголоски разговора из другого, загробного мира:
- …кончено…
- …слышал, как они стреляли со стороны фермы…
- … граф Отто фон Шварцберг…
- …убитые! Так много…
- …это немецкая форма…
- …с поезда прямо сюда…
- …королева? Невероятно…
- …дворянин - смотри: лента и звезда…
- …дышит?..
- …не может быть, чтобы он был жив…
- …бренди! Принеси бренди!..
- …не могу разжать его руку…
- …ухватился, как обезьяна… ну, ладно, старина, выпей глоточек…
- …граф Отто… у него флаг…
- …послали за помощью…
- …что это? Ты слышал голос?..
- …в башне - быстрей…
- …жива!..
Но Бекки захотелось говорить, даже если бы пришлось разговаривать с фантомами.
Встревоженный пожилой мужчина с седыми бакенбардами появился на пороге. Увидев ее, он полез через груды камней, делая ей пальцами такие знаки, как дедушка, призывающий дитя приподняться и пойти к нему на руки.
И лишь тогда она поняла, что все кончилось.

Глава двадцатая
Швейцарская клиника

Горожане Андерсбада сносили вниз и уцелевших в бою, и погибших, и немцев, и рацкавийцев. Это было холодное, неудобное, скорбное путешествие, и Медицинский институт маленького курорта все более и более наполнялся: раненые сидели, прислонившись к стенам в коридорах, лежали без сознания в палатах, в клинике гидротерапии, в паровой комнате.
Доктора работали усердно, и все же, надо сказать, они лучше чувствовали себя, когда занимались подагрой и несварением баронских желудков, чем ножевыми ударами и пулевыми ранениями. Лечебные воды были хороши, но не чудотворны - разве только в брошюрах. Директор приказал штабу работников разделить пациентов на группы: на тех, кто мог ждать, тех, кто все равно умрет, и тех, кого можно спасти, если прооперировать их немедленно, и сосредоточиться на последних. В полчетвертого пополудни очередь дошла до Джима.
- Неужели они надеялись убить этого малого? - сказал хирург. - Две пули…
- Три, - сказал ассистент, бросив что-то в фарфоровую миску с громким звяком.
- Три пулевых отверстия, четыре раны… от меча? Похоже на то… потребуется накладывать швы… Кто он?
- Без имени. У него орден чего-то такого на шее; какой-то дворянин.
- Наш или их?
- Наш. Те почище и поопрятней.
- Тогда повнимательней с ним. Нашли еще раны?
Коренастый молодой человек с ножевой раной у глаза и сломанной ключицей пробирался с трудом сквозь толпу людей к коридору, где на диване лежала Бекки, измученная болью и жаждой.
- Фрейлейн Винтер…
- Карл! Это ты? Слава богу! Как ты…
- Они займутся сломанной костью попозже. А так я ничего. Как?..
- Ты знаешь что-нибудь о…
- …Королеве? Не знаю. Я видел, как она падала; думаю, они положили ее в обмывочную комнату. Там они кладут…
Она знала, что он имел в виду: тех, кто погиб.
- Не может быть!.. Что ты теперь собираешься делать?
- Я присоединюсь к графу Отто. Он приказал мне прийти сюда и подлечиться, а потом примкнуть к ним на холмах за Нойштадтом, но я думаю, что здесь еще не скоро начнут заниматься теми, кто может ходить. Я хочу убраться отсюда прямо сейчас.
- Будь осторожен! Пожалуйста, будь осторожен!
Карл пригнулся, чтобы незаметно уйти. На прощание он взял руку Бекки и поцеловал ее.
- До свидания, фрейлейн Винтер…
- О, пожалуйста, зови меня Бекки! Если ты собираешься уйти…
- Я очень надеюсь встретиться с вами снова, Бекки. Когда все это…
Они стеснялись, чувствовали себя неловко. Потом сквозь толпу она заметила краем глаза какие-то униформы у двери - чистые униформы, не мокрые, не грязные и незнакомые: немцы?
- Будь осторожен, - шепнула она. - Иди. Граф Отто будет хорошим командиром. Пожалуйста, останься в живых…
Он снова поцеловал ее руку и исчез.

Прошли часы, а доктор все не хотел ее слушать.
- Отдыхайте, - говорил он. - Лежите спокойно и тихо. Нет ничего лучше для сломанных ребер. Они срастутся снова, но если вы будете волновать себя…
- Вы не понимаете, что из-за вас я еще больше волнуюсь? - воскликнула Бекки. - Я хочу знать, где она. Жива она или нет? Вы можете мне сказать?
- Она? Кто это она? Я думаю, фрейлейн, мне следует прописать вам снотворного. Вам сейчас вредно волноваться.
- Королева! Королева Аделаида! Жива она или убита? Вы обязаны сказать мне! Я ее секретарша, ее компаньонка, ее друг. Это чересчур жестоко. Вы обязаны сказать мне!
Доктор повернулся к сестре:
- Сестра, пожалуйста, принесите мне настойки валерьяны из аптеки. И немного макового сиропа.
Как только сестра вышла, доктор положил свою руку на лоб Бекки и мягко произнес:
- Она жива, она сейчас далеко отсюда, в безопасности. Ее очень сильно ранило: пуля прошла в двух сантиметрах от сердца. Мы еще не уверены, выздоровеет ли она; мы отослали ее подальше отсюда. Если бы мы оставили ее здесь, ее бы точно арестовали снова. У нас уже побывали полицейские из Германии, они перерыли весь госпиталь, и еще какая-то ненормальная… Фрейлейн?
Бекки не нужна была настойка валерьяны; на словах в безопасности такая волна облегчения захлестнула ее, что организм Бекки не смог справиться с ним. Она тут же уснула.

Доктора, разделив пациентов в первый раз на тех, кто останется жив, и тех, кто все равно умрет, не задумываясь, причислили Аделаиду к последним - если только в ней еще теплилась какая-то жизнь. Они положили ее хрупкое застывшее тело в обмывочную, и почти до вечера никто не предполагал, что она очнется. Служитель, укладывая очередного бедолагу, услышал слабый вздох и, повернувшись, увидел, как веки ее задрожали, губы приоткрылись, а пальцы слабо зашевелились.
Девяносто секунд спустя доктор уже щупал ее пульс, а еще через две минуты к нему присоединилась пара старших коллег.
- Необходима операция?
- Да. И немедленно.
- А что потом?
- В каком смысле… в политическом?
- Я слышал, они хотели казнить ее вчера. Она сбежала с флагом. Перевезла его в Шварцберг. Если они обнаружат…
- Город в хаосе. Некому отдавать приказы, кроме немецкого генерала. Я так слышал.
- Если они узнают, что она жива…
- Они захотят вернуть ее себе. Она - символ свободы страны, даже больше, чем флаг.
- Они хотят заставить ее покориться.
- Она никогда не пойдет на это!
- Тогда они посадят ее в тюрьму и заморят голодом. Живая она им не нужна.
- Мы не можем позволить ей умереть.
- Конечно… Но что мы должны?
- Оперировать, во-первых. Потом тайно переправить ее в Австрию. В клинику Шванхоффера в Вене.
- Лучше в Швейцарию. Австрияки…
- Могут использовать ее в качестве заложницы? Пожалуй. Важное замечание. Я знаю одного человека в Крецлингене, в больнице Святого Иоанна…
- Великолепное место. Итак, перенесем ее в операционную.

Предыдущая страница 14 Следующая страница


15 Филип Пулман

* * *

Четыре дня спустя Джим Тейлор сидел в инвалидном кресле в швейцарском приозерном городе Крецлингене, мрачно уставившись на конькобежцев за большими галерейными окнами, выходящими на Тринкхалле. Атмосфера внутри была тяжелая, больничная, смесь тишины, паровых труб и карболового мыла. Папоротники цвели в больших керамических вазах рядом с плетеными столами; пожилому джентльмену рядом требовалось около пяти минут, чтобы с громким шуршанием перевернуть очередную страницу газеты. Джим, хмурясь, вытерпел это.
Сквозь отворенную дверь было слышно, как струнное трио в Тринкхалле исполняло выбранные места из Штрауса и Зуппе, и редкие вежливые хлопки перекрыли звук приближающихся шагов. Молодая блондинка в пальто из лисьего меха села на железную скамью в двух шагах от Джима, ожидая, когда он повернется и посмотрит на нее.
Он казался бледным и разбитым. На его коленях покоилась накидка. Но соломенного цвета волосы были аккуратно приглажены, высокий щегольской воротник сверкал белизной, а застегнутый на три пуговицы темный пиджак был сшит по самой последней моде.
Джим повернулся и узнал наконец своего самого старого и дорогого друга:
- Салли!
Он протянул ей обе руки. Салли взяла их и, нагнувшись, поцеловала Джима.
- Что происходит? - спросила Салли Голдберг. - Где Аделаида?
- Она в постели. Ей запрещено двигаться. Я расскажу тебе…
Он остановился, увидев официанта, стоящего рядом с подносом со стаканами и кувшином зеленовато-желтой воды из источника.
- Ты слишком здорова, чтобы пить эту дрянь, - сказал Джим Салли. - А я слишком болен. Выпьем лучше бульону. Fleischbruhe, bitte, - сказал он официанту, который что-то уважительно пробурчал и заторопился прочь.
- Как-как он назвал тебя? - удивилась Салли.
- Бароном. Я и есть барон. Это было чуть ли не последним, что она сделала перед боем. Понимаешь… Как тебе объяснить… В общем, отказаться было нельзя. Она имела полное право пожаловать титул, будучи королевой, и все такое прочее. Когда они подлечили меня в Андерсбаде и прислали сюда, единственным моим «документом» была лента на шее, ведь я был без сознания. Титул делает официантов порасторопней - такая от него польза… Но как только мы вернемся домой, я снова стану просто Джимом. А что привело тебя сюда? Я думал, ты все еще в Америке.
- Мы вернулись раньше, чем планировали. И первое, что я увидела, было это. - Салли вынула сложенную газетную вырезку из сумки. - Я телеграфировала в Медицинский институт в Андерсбаде, в ответ они сообщили мне, куда тебя отослали. И вот я здесь.
Он взял вырезку и прочел:

ГИБЕЛЬ ДРЕВНЕГО КОРОЛЕВСТВА
Королева-кокни пропала
Исчезновение Красного Орла

Только что были получены известия об аннексии королевства Рацкавии Германской империей. Эта маленькая страна, чуть больше Беркшира, была независимой с 1276 года, но гражданские беспорядки в последние дни, в совокупности с призывом о помощи, исходившим от канцлера, барона фон Геделя, завершились определенными действиями со стороны немецких властей. Полк померанских гренадеров расквартирован сейчас в столице страны, Эштенбурге, идут переговоры о вхождении страны в Германский Таможенный Союз, т. е. в конечном счете о руководстве страной из Берлина.
Рацкавия стала предметом широкого интереса шесть месяцев назад, во время коронации последнего короля, Рудольфа Второго. Читатели, наверное, вспомнят, что он был убит на церемонии и что его место заняла королева английского происхождения. Королева Аделаида правила на законных основаниях шесть месяцев, но уже несколько дней ее не видели в столице.
Также пропавшими числятся некоторые ценные вещи, принадлежащие короне Рацкавии, включая старинное знамя.

Джим со злостью скомкал газету и отбросил ее в сторону.
- Везде пишут одно и то же! Хотят внушить, что она сбежала и прихватила кучу добычи! Проклятые лгуны…
- Я тоже так подумала. Кстати, я привезла фрау Винтер с собой; она сейчас с Бекки. А тебе следует рассказать мне все.

- Мама, ты не должна верить тому, что написано в газетах. Поверь мне, своей дочери. Я была там. Это было так близко, мама! Еще бы один день, и договор бы состоялся, и мы стали бы независимыми, были бы в безопасности навсегда! А народ любил ее, и ты бы видела, как мы дрались под конец…
Руки фрау Винтер опустили руки дочери и пригладили плед, который в волнении смяла Бекки.
- Я никогда ей не прощу того, что она подвергла тебя такой опасности. Если бы я только могла предположить…
- Мама, тебе придется ее простить, если ты хочешь, чтобы я не перестала с тобой разговаривать. Она правила только потому, что люди сами шли за ней. Она не виновата, что нашлись предатели. Ты видела газеты? Никогда не думала, что можно печатать такое. Я верила, в газетах не пишут клеветы, что они обязаны печатать правду. Это так жестоко, мама, после всего, что она сделала. Но граф Отто все знает. И те, кто дрался, знают. О мама, когда же люди поумнеют?
Фрау Винтер не знала.

В тот день Салли Голдберг отправилась на прием к британскому консулу. Это был полный человек с резкими манерами, несколько раздраженный тем, что его вызвали из кабинета, где он безмятежно составлял каталог засушенных результатов летнего похода за альпийской флорой.
- Чем могу быть вам полезным, мадам?
- Я хочу, чтобы вы рассказали мне об отношении британского правительства к вторжению в Рацкавию. Выражаем ли мы протест Берлину? И что насчет покушений на королеву? Ведь она по происхождению - британка…
- Могу ли я спросить, почему вы этим интересуетесь?
- Я британская подданная, которой не все равно.
- Понятно. Что ж, Рацкавия - не предмет чрезвычайного интереса правительства ее величества. Насколько я знаю, там мало британских подданных, но, безусловно, их интересы усердно соблюдаются представителем ее величества в их столице. Что еще вы желали узнать? Что-то про Берлин?.. Ах да. В политику правительства ее величества издавна входят поиски искреннего взаимопонимания и дружбы с крупными мировыми державами. Германия - страна огромной значимости; было бы не в наших интересах вмешиваться в то, что, насколько я понимаю, является, по сути, внутренним вопросом Германии. И наконец, что еще вас интересует?.. Ах да, печально известная королева-кокни. Видите ли, такое происходит со многими старыми, загнивающими и изжившими себя режимами - они становятся добычей для первого же авантюриста, который подвернется. Я так понял, что она сбежала с половиной сокровищ короны, вы читали газеты? Наверно, она была танцовщицей в мюзик-холле или чем-нибудь похуже. Сейчас она, вероятно, на полпути в Бразилию.
Выйдет превеселый анекдотец. Но, простите меня, миссис э-э… Голдберг, в обязанности дипломатической службы не входит предоставление помощи и защиты преступникам, даже столь колоритным. Нет, задачи у дипломатов - серьезней и, если можно так выразиться, взрослее. Мы не интересуемся королевой-кокни. Вы хотели выяснить что-то еще…
- Нет, больше ничего. Все ясно, спасибо. До свидания.

Дневной свет угасал над озером. В палату вошла сиделка, чтобы поменять повязку Аделаиды и сообщить, что к ней разрешили пустить посетителя.
- Но только на час, - сказала она. - Вы не должны шевелиться. И вам нельзя волноваться. Вам необходим отдых.
Аделаида нахмурилась, но здесь все были к ней так добры… и в любом случае у нее не было достаточно сил, чтобы спорить. Сестра помогла ей сесть в постели, привела в порядок ночную рубашку и тихо вышла.
Кровать была повернута к окнам, которые в хорошую погоду можно было растворить, за окнами находился балкон с видом на озеро. Аделаида никогда не увлекалась красотами пейзажа, да и не до того ей сейчас было, но за те три дня, пока она лежала в этой палате, она обнаружила, что наблюдать за изменениями в погоде или освещении - почти такое же захватывающее занятие, как дипломатия, и может отчасти компенсировать ее неподвижность. Отдаленный низкий гул заставил ее повернуться налево, и она увидела свет последнего парохода, покидающего пирс, чтобы проложить свой курс по потемневшей воде.
- Аделаида!
Это мог быть только Джим. Она почувствовала, как забилось ее сердце, и повернула голову, чтобы увидеть его. Его трость из ротанга, его шелковый галстук, нежные, зеленые, ироничные глаза…
- Шикарно, честное слово! - воскликнула она. - Красиво, но не пестро…
- Как сказала обезьяна, когда раскрасила себя в розовой цвет.
- И подвязала хвостик зеленой в горошек ленточкой. О Джим, я тебя люблю!
- Рад это слышать. Я пришел за поцелуем.
Он наклонился, она потянулась к нему. Они оба были еще слишком слабы для долгих поцелуев, да и торопиться им было некуда; и в этот момент они одновременно почувствовали одно: что стены тюрьмы исчезли, путы спали, что перед ними - широкий простор, что им никто не грозит и они наконец свободны.
- Сядь ко мне, - попросила она.
- Не думаю, что я смог бы забраться на такую высокую койку. Для этого мне надо немного подлечиться, нам обоим надо.
Он с некоторым усилием пододвинул стул к кровати и сел, взяв ее руку.
- У меня нет денег, Джим. Я не могу позволить себе оплатить все это. Я не представляю себе, что случится, когда…
- У меня есть. Перестань суетиться.
- Но откуда у тебя? Разве ты богат?
- В основном азартные игры. И отчасти - писательство, детективные романы приносят на удивление неплохие деньги. В общем, у нас достаточно средств, чтобы заплатить за то время, пока мы здесь лечимся. Потом я смогу еще заработать. Придется, если мы собираемся пожениться.
- А мы собираемся? Когда же мы решили это?
- В вагоне. И не вздумай передумывать, это будет нечестно.
- Ну ладно.
Она сидела спокойно, счастье ровно разливалась по всему ее телу. Огни парохода медленно плыли по направлению к Фридрихшафену, расположенному на немецком берегу.
- Джим, - сказала она, - мне нужно, чтобы ты мне это подтвердил. Только честно. Я еще хочу спросить у Бекки. И я действительно у нее спрошу. Я ведь была королевой, правда? Все это было на самом деле?
- Да.
- И у меня хорошо получалось?
- Ты была самым лучшим правителем, которого они только могли найти себе. Ты была потрясающей королевой.
- Я так и думала… Просто я засомневалась… Ну, а теперь, как ты думаешь, я должна вернуться обратно и сражаться? Или стать королевой в изгнании? Или с меня хватит?
- Ты помнишь битву при Вендельштайне?
- Я помню холод. И что у меня в ботинках был снег. И как я укрепляла флаг в груде камней… И сливовое бренди капрала, благослови его Бог. И бедного старого графа… И Отто, появившегося из снежной бури. Я подумала, что он - призрак. Он назвал меня кузиной, правда?
- Правда. А помнишь, как тебя подстрелили?
- Нет. Только удар, и все исчезло.
- Ты упала в одну сторону - я еле успел подхватить тебя, - а флаг в другую. Ты держала его все это время. Когда ты упала, его подхватил Отто. Ей-богу, он гигант, этот человек. Он махал им над головой, как носовым платком, это последнее, что я видел.
- Так это он теперь Адлертрегер!
- Похоже на то.
- А я больше нет… Я свободна. Свободна. Слава богу!
- Тебе не понравилось быть королевой?
- Мне нравилось, что я могу что-то сделать. Собрать всех этих дипломатов, чтобы они заключили договор… О, я обожала это, Джим! Это самая лучшая работа в мире… Но все эти церемонии… Тягомотина! Вряд ли бы я могла долго это выдержать.
Она улыбнулась.
- Чему ты улыбаешься?
- Я вспомнила, как много лет назад на Бертон-стрит, когда я там жила с мисс Локхарт, с тобой и мистером Гарландом… Я была еще девчонкой, и миссис Холланд выследила и похитила меня. Так вот, в тот день я гуляла со старым чудаком Моллоем возле Букингемского дворца. Он тогда сказал: «А не зайти ли нам к королеве на чашечку чаю?» - и я ему поверила. Но потом он показал мне, что флаг - ну, ты знаешь, королевский штандарт - не был поднят над дворцом. И Моллой сказал: «Фу-ты ну-ты, не везет! Должно быть, она уехала на уикенд. С ней всегда так». Когда я сама стала королевой, я подумала: «Вот будет шутка - и вправду заявиться однажды в Букингемский дворец на чашечку чаю. На этот раз чтобы без осечки. Красный ковер, почетный караул и все такое». Теперь, наверное, мне уже не удастся сделать этого.
- Ты ничего не потеряла, поверь мне! Королева - старая скучная метелка, вот что я о ней слышал. Я бы лучше покурил и поболтал с принцем Уэльским.
- О да! Ему бы понравилось в Андерсбаде, как ты думаешь?
- Сначала нужно было бы привести в порядок казино.
- Верно. Мы сделаем это… Нет, не сделаем. Все кончено, Джим. Я видела сегодняшнюю газету. Упросила сиделку принести мне хотя бы одну, и эта хитрая девчонка принесла мне немецкую… Но я ее обдурила. Я ведь читаю по-немецки лучше, чем по-английски. Господи, что они там обо мне пишут!
- Сплошная ложь. И все это знают.
- Все ли? Кто был там, знает это. Но для всего остального мира я просто королева-кокни, чертова шарлатанка…
- Которая всех обдурила.
- Обвела вокруг пальца и смылась. Заурядная мошенница! Мне нужно держать себя в руках, Джим, чтобы не волноваться. Я чувствую, как сильно начало колотиться сердце.
Не обращая внимания на свои собственные раны, Джим пересел на кровать и осторожно обнял ее, ощутив, как за хрупкими ребрами бьется ее сердце. Как птица в клетке.
- Так мне лучше, - сказала она.
- Я знаю, как сделать, чтобы люди узнали правду, - произнес он спустя минуту.
- Что?
- Я напишу книгу. Не бульварный роман и не детектив, а серьезную, честную историческую книгу о переговорах. Я запишу все, что ты мне сможешь рассказать, все, что сможет вспомнить Бекки; я поеду в Вену и поговорю с австрийской стороной и тоже все запишу - черным по белому. И в конце объясню, как тебя предали и что именно случилось с флагом. Это поможет Отто поддержать его претензию на трон, объяснит, как и почему к нему перешло наследование.
Она лежала рядом с Джимом в тишине. Ее дыхание успокоилось, выровнялось, и когда он посмотрел на нее, то увидел, что глаза Аделаиды закрыты. Он залюбовался длинными ресницами, тем, как они лежали, будто кисти художника, темнея на фоне шелковисто-розового румянца на ее щеках. Ее густые благоухающие волосы чуть-чуть шевелились, пока она дышала, и вдруг он подумал, что ничего больше не надо - только сидеть и держать ее вот так в своих объятиях. Немного спустя заснул и он.

А в это время внизу врачи рассматривали свои записи перед вечерним обходом, повара мешали соусы, раскатывали тесто для пирожных и резали овощи, музыканты начинали собираться для вечернего концерта в Тринкхалле; служащие бассейна, процедурные сестры, массажисты обслуживали своих последних посетителей.
Электрический свет разливался над катком, и люди с метлами расчищали лед для ожидавшихся вечером конькобежцев, которые заполнят ледяной квадрат и примутся ритмично скользить взад-вперед, оставляя за собой маленькие облачка пара изо рта.
Водяной инспектор только что закончил свой каждодневный анализ и закрывал лабораторию на ночь. Под землей в насосном отделении инженеры поворачивали колеса шлюза, пропускавшего воду из источника в санитарные баки бутылочного завода, которые наполнялись за ночь и отстаивались до начала утренней смены.
В кассах пароходной компании уже готовились запираться на ночь, и билетер, озабоченный внезапно возникшей проблемой, был рад переложить ее на плечи своего начальства.
- Она приехала из Фридрихшафена и говорит, что потеряла билет. Я не могу взять ответственность. Я говорю ей, она должна заплатить, таковы правила, а она отвечает, что уже заплатила на той стороне. Тогда я…
- Ладно, ладно. Где она?
Кассир кивнул на зал ожидания, где сидела пассажирка: крепкая, одетая в поношенную одежду женщина среднего возраста, с темными глазами и темной кожей, держащая на коленях корзинку. По-видимому, она была итальянкой или испанкой.
- Честно говоря, - продолжал кассир шепотом, - я не думаю, что у нее есть деньги. Кажется, она блефует. Если вы спросите меня…
- Я не собираюсь вас ни о чем спрашивать, - отрезал главный клерк и открыл дверь зала ожидания. - Мадам, мы собираемся закрываться. Как я понимаю, вы потеряли свой билет.
Женщина, казалось, попыталась переключить свое внимание с чего-то более интересного. У нее было странное выражение лица - отвлеченное, разрывающееся между этим и другим миром.
- Да?
Она встала в ожидании того, что еще скажет главный клерк.
- У нас есть форма, которую вы могли бы заполнить… - Он запнулся.
Чем больше он смотрел, тем более странной она ему казалась. Да это же сумасшедшая!.. Рассмотрев ее поближе, он был в этом уверен. Да и время торопило, он должен был играть этим вечером на тромбоне с Крецлинген Сильвер Бэнд, и…
- Впрочем, это неважно, - сказал он. - Я уверен, все обойдется. Позвольте, я провожу вас к выходу.
И пока главный клерк придерживал для нее дверь, он заметил, что женщина долгое время не мылась и что она как бы вела молчаливую и оживленную беседу с самой собой. В корзинке у нее не было ничего, кроме пары длинных острых ножниц.
- Сумасшедшая, - сказал он билетеру, пока они наблюдали, как она переходит через дорогу, разглядывает указатель и взбирается по холму к клинике.
- Бессмысленно тратить время, споря с чокнутой. Ну все, давай закрываться.

Бекки ходила взад-вперед по колоннаде с миссис Голдберг, наблюдая, как служители подметают лед.
- Как ты себя чувствуешь?
- До сих пор все болит. Очевидно, ничего нельзя сделать со сломанными ребрами, кроме как дать им время, чтобы срастись. Слава богу, что у меня нет пневмонии, которая бывает в таких случаях. Должно быть, я сильная, как лошадь. И все-таки я чувствую какую-то растерянность… разочарование…
- Могу себе представить.
- Вы знаете, до того, как все это произошло, я иногда почитывала дешевые ужастики, которые иллюстрировала мама, и представляла себе, что я какой-нибудь Том Головешка или Джек Ищейка, что я борюсь с грабителями или ловлю пиратов. Мне так хотелось подвигов, геройских поступков. И вот я это испытала. Я участвовала в важных дипломатических переговорах, бежала из тюрьмы, сражалась в настоящей битве… Я стреляла из пистолета, кажется, убила кого-то… Не думаю, что можно себе представить более захватывающие шесть месяцев жизни. И знаете, что я сейчас чувствую?
- Опустошение.
- Вот именно! Усталость и опустошение. Все было впустую. Предательство… Аделаида так старалась, и она почти достигла своего… А в это время кто-то еще усердней трудился, чтобы все разрушить. Просто игрался с ней! Игрался со всей страной, игрался даже с бароном Геделем. И мы даже не знаем, кто это был.
- Я знаю кто. Человек по имени Блайхредер, - сказала миссис Голдберг.
Бекки уставилась на нее:
- Кто он? И откуда вы знаете?
- Он банкир канцлера Бисмарка. Дэниел, мой муж, долгое время составлял на него досье; Блайхредер что-то типа шпиона, секретного агента… Короче говоря, махинатор. Через него идут все темные связи канцлера. Внешне это учтивый старый джентльмен, практически слепой, еврей, поэтому его не принимают в немецком обществе, особенно ханжи при дворе, но именно он долгие годы является тайной рукой Бисмарка. В таких делах он большой мастер. Как только Дэниел узнал о том, что случилось, он понял, что все это происки Блайхредера. Кажется, Бисмарк втянулся в конфликт с парламентариями в Рейхстаге, и расстройство переговоров являлось частью его плана переиграть их. К сожалению, когда мы это поняли, было уже слишком поздно предупредить вас. В американских газетах об этом вообще ничего не писали.
У Бекки брызнули гневные слезы.
- Так, значит, все это было заговором, организованным за сотни километров отсюда… О, это так жестоко! У страны не было никаких шансов!
- Ты, и Аделаида, и Джим дали ей самый лучший шанс, который у нее мог быть. Вы сделали все, на что способны храбрость, ум и воображение, но сила всегда побеждает. У кого много силы, тот и берет верх.
- Неужели так всегда? И нет надежды ни на что, кроме силы?
- Не всегда, но какое-то время. Затем в системе появляются трещины, центр теряет свою власть, а народ, будто опомнившись, решает, что отныне хочет сам нести ответственность за свою судьбу. Жизнь не статична. Понимаешь, Бекки, жизнь динамична. Все меняется. В этом ее красота…
Они остановились у конца колоннады. Люди на льду поставили последний росчерк своими метлами и, пятясь, как раки, двинулись к деревянному настилу на краю катка.
- А что же будет с Аделаидой? - продолжила Салли. - Однажды я познакомилась с экс-королевой Сардинии. Ее судьба была ужасна. Она жила одним прошлым, вовлекалась в безнадежные заговоры, чтобы вернуть себе трон. Окруженная безумными изгнанниками в истертых мундирах, она старела и все более ожесточалась, не зная и не чувствуя настоящей жизни. Надеюсь, что Аделаиде это не грозит.
- Мне кажется, я представляю себе, чем она может заняться, - ответила Бекки. - Она еще и сама этого не знает, но у меня есть предчувствие. Я помню, в первое утро переговоров, когда она зашла в зал заседаний, это был как выход артистки на сцену. Она моментально завладела их вниманием и удерживала его до конца… Она прирожденная звезда. Я бы совсем не удивилась, если бы она пошла в театр.
- Прекрасная идея! Джим писал бы для нее пьесы. А ты поступишь в университет. Так много всего нужно сделать, Бекки… Смотри - расставляют стулья для оркестра. Может, пойдем переоденемся для ужина?
Разговор с миссис Голдберг воодушевил Бекки. Она всегда мечтала стать именно такой женщиной, и она вдруг почувствовала, что это возможно; она почерпнула для себя надежду и смысл предстоящей долгой жизни. Когда Салли услышала, что Джим сотворил со свитером, который она ему связала, она так весело хохотала, как будто нет ни смерти, ни тьмы и весь мир - лишь блистающая игра радости и света.
Покинув колоннаду, Бекки медленно поднялась в комнату, где отдыхала мама. Скоро они будут сидеть за столом в столовой, и, возможно, к ним присоединится Джим. Через день-другой сможет подняться и Аделаида. Она будет еще долго выздоравливать: о коньках ей и думать нечего, впрочем, то же самое пока и Бекки, а так хотелось стать на лед и легко заскользить по нему… попробовать, по крайней мере.
Погруженная в мечты, она повернула в длинный и тихий больничный коридор, в конце которого находилась ее комната, в трех дверях от комнаты Аделаиды. Пока она шла мимо черной лестницы, появилась сестра с полотенцами под мышкой и быстро пошла по коридору. И вот, может быть, потому, что Бекки была настроена спокойно и с интересом ко всему, что ее окружало, или потому, что Джим в свое время так живо описал ей Кармен Руис, или просто ей так повезло, но что-то заставило ее обратить внимание на эту сестру, идущую в нескольких метрах впереди: ее туфли.
Такие поношенные и грязные!
В этом храме гигиены… И конечно, ее чепчик сидел косо, словно она только что…
Бекки набрала воздуху и попробовала громко позвать на помощь:
- Hilfe! Zu Hilfe!
Но больные ребра не дали ей сделать это; , из ее горла раздался лишь хриплый возглас. Сестра услышала, мгновенно повернулась, уронила полотенца и бросилась на нее, как дикий зверь. Бекки заметила ножницы - высоко поднятые острые лезвия, увидела накрашенные пунцовые губы, оскаленные зубы и инстинктивно дернула ручку соседней двери - шмыгнуть куда угодно, спрятаться, спастись…
Она влетела в темную комнату, пропахшую карболкой. Растянулась на скользком полу, попыталась отползти от двери… Женщина, влетевшая вслед за ней, споткнулась о ноги Бекки и, потеряв равновесие, тоже упала, но тут же замахнулась ножницами и начала наносить удары. Бекки извивалась и уворачивалась и вдруг почувствовала, что лезвие застряло, пригвоздив к полу край ее рубашки. Она схватила женщину за волосы - спутанные, сальные, как за гриву одичавшей лошади, и ее стало мотать из стороны в сторону, но Бекки упорно держалась, пока не почувствовала, что та выдернула ножницы из пола, и тогда она схватилась за край лабораторной скамьи над собой, и подтянулась, не обращая внимания на боль, пронзившую сломанные ребра… Но скамья не была привинчена к полу. Она покачнулась и встала на попа, что-то соскользнуло, разлилось, упало и разбилось, и потом тяжелый край скамьи начал склоняться над ней все ниже и ниже, и Бекки поняла, что он переломает ей ноги, а Кармен Руис снова подскочила к ней с этими ужасными ножницами…
И тут скамья окончательно перевесилась, и ее тяжелый край ударил женщину по шее, как гильотина. Сбил и придавил ее к полу. Ножницы остановились в сантиметре от горла Бекки, и потом последовала тишина, только какая-то жидкость продолжала капать.
Бекки не могла пошевелиться.
Ее ноги были придавлены к полу неподвижным женским телом. Голова Кармен лежала у нее на коленях, вывернутая под таким неестественным углом, что Бекки стразу поняла: убита. Край тяжелой дубовой скамьи все еще покоился на шее несчастной испанки. В груди Бекки волнами ходила боль - еще сильнее, чем прежде: она даже не могла набрать воздуху, чтобы застонать.
Кто-то обязательно должен прийти.
Левая рука Бекки была заложена за спину, но правая рука лежала на коленях рядом с щекой Кармен. Щека была мокрой, лицо женщины было покрыто слезами. Невольно Бекки попыталась стереть их.
О эта боль! Она была безумной… Бекки то приходила в сознание, то снова теряла его. Казалось, что это сон, какой-то изнурительный кошмар. Далекие видения наплывали, как картинки в волшебном фонаре, расцветали, увядали и таяли, превращаясь одна в другую… Она представила себе, как Кармен Руис заходит в клинику и ищет раздевалку для сестер, находит чью-то форму, торопливо переодевается, изучает список пациентов, чтобы понять, куда ей идти. Она увидела принца Леопольда, бродящего по пустым коридорам дворца, из комнаты в комнату, окликающего слуг, которые испарились, - призраков своего детства. Она увидела игры, в которые играла с Аделаидой, оловянной принцессой, кости, шашки и шахматные фигуры, заброшенные, зарастающие пылью. Она увидела лавочников в Старом городе, подметающих битое стекло, заполнившее улицы; графиню Тальгау в трауре, ее сильное широкое лицо, омраченное печалью, медленные руки, упаковывающие пожитки графа; и студентов «Рихтербунда», собирающихся в кафе «Флорестан» в безмолвном ожидании новостей о Карле и Густаве и других, тех, кто погиб. Она представила немецкого генерала - теперь уже, наверное, губернатора провинции, или как там они его назовут: проницательный, учтивый, безжалостный человек - так нарисовало ей воображение - созывает представителей власти во дворец и заново распределяет обязанности. Она увидела смотрителя фуникулера, наблюдающего за тем, как работники вытаскивают большое бревно из-под колес вагона. Она увидела, как открываются конторы, клерки затачивают карандаши, официанты смахивают белоснежными салфетками воображаемые крошки, дочери становятся по линейке, чтобы поцеловать дорогого папочку, зерна кофе поджариваются, хлеб печется и пиво пенится в глиняных кружках. Она представила себе пустой флагшток, на который никто старается не смотреть, и новые газеты, появившиеся на прилавках, которые оживленно раскупают и с удовольствием прочитывают.
Она увидела молодого человека верхом на лошади, с рукой на перевязи, скачущего по лесной дороге. Она увидела гиганта с руками в шрамах и темными усами, как он передает свой полевой бинокль товарищу и указывает вниз сквозь сосны на маленький форт, укрытый снегом. Она увидела пещеру в горах, огонь мерцает, винтовки выстроены в ряд у скалы, старинный флаг отливает красным светом.
Но это были только сны. Когда проходивший мимо доктор заметил открытую дверь в лабораторию, перед ним предстало весьма странное зрелище: мертвая женщина лежит головой на коленях у крепко спящей девушки.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Филип Пулман - Биография

Филип Пулман

На основную страницу

Биография

Филип Пулман родился 19 октября 1946 года в Норвиче. В детские годы ему пришлось много поездить по миру - его родной отец, а потом и приемный служили в Королевских ВВС. Часть своего детства он провел в Австралии, а с 11 лет живет в Северном Уэльсе. Большое влияние на мальчика оказала его учительница английского языка, Энид Джонс. По окончании школы Филип Пулман учился в Оксфорде, в Эксетер-колледже, где изучал английскую филологию. Позже он вернулся в Оксфорд, где двенадцать лет работал учителем в различных школах, а потом преподавал в Вестминстер-колледже - вел курсы по викторианскому роману и фольклору. Со временем Пулман оставил преподавательскую деятельность, чтобы полностью посвятить себя писательскому делу. Хотя дебютная книга писателя относилась к "взрослой" литературе, еще будучи учителем, он начал писать для детей. В основу части его романов легли пьесы, которые созданы для школьных постановок.


Оглавление

  • Глава первая
    Адская машина     (Страница 1)
  • Глава вторая
    Миссис Голдберг     (Страница 1)
  • Глава третья
    Ирландская гвардия     (Страница 2)
  • Глава четвертая
    Театр «Альгамбра»     (Страница 3)
  • Глава пятая
    Этикет     (Страница 3)
  • Глава шестая
    Орлы и клетки     (Страница 4)
  • Глава седьмая
    Водоворот     (Страница 5)
  • Глава восьмая
    Коронация     (Страница 5)
  • Глава девятая
    Диспозиция     (Страница 6)
  • Глава десятая
    Географический кабинет     (Страница 7)
  • Глава одиннадцатая
    В гроте     (Страница 7)
  • Глава двенадцатая
    Искусство управлять     (Страница 8)
  • Глава тринадцатая
    Стеклянный шар     (Страница 8)
  • Глава четырнадцатая
    Предательство     (Страница 9)
  • Глава пятнадцатая
    Уголек     (Страница 10)
  • Глава шестнадцатая
    Шерстяной свитер     (Страница 11)
  • Глава семнадцатая
    Фуникулер     (Страница 12)
  • Глава восемнадцатая
    Час волка     (Страница 13)
  • Глава девятнадцатая
    Призраки     (Страница 14)
  • Глава двадцатая
    Швейцарская клиника     (Страница 14)


Филип Пулман

Оловянная принцесса

Цикл: "Салли Локхарт" - 4

 Читать книгу

Аннотация

Независимость крошечного королевства Рацкавия в опасности. Джим Тейлор и Аделаида, известные читателю по книгам «Рубин во мгле», «Тень `Полярной звезды`», «Тигр в колодце», а также их новый друг Бекки попадают в самую гущу исторических событий. От их воли и мужества зависит, сохранится ли королевство на карте Европы.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel