Филип Пулман - Оксфорд Лиры

1 Филип Пулман

Последнее время Лира не часто выбиралась на крышу через окно своей спальни. Обычно она пользовалась более удобным путём: Господин Привратник выдал ей ключ на крышу Сторожевой Башни. Он позволил ей завладеть ключом потому, что сам был уже слишком стар для того, чтобы взбираться по ступенькам и проверять кладку и черепицу, а именно это и было его обязанностью, осматривать состояние крыши раз в сезон. За возможность выбираться на крышу когда вздумается, Лира исправно докладывала Привратнику обо всём что видела, а тот в свою очередь доносил всё до Казначея колледжа.

Когда Лира ложилась на черепицу, увидеть её с земли было невозможно. Только с неба. По периметру крыши пролегал небольшой парапет, и Панталеймон часто устраивал своё изящное тело куницы вдоль одной из декоративных бойниц на южной стороне крыши. Так и оставался там, пребывая в полудрёме, пока Лира, сидя чуть ниже и прижавшись спиной к нагретому солнышком камню, читала принесённые с собой на крышу книги. Иногда они вдвоём оставались там понаблюдать за аистами, свившими гнездо на Башне Св. Михаила, прямо на другой стороне Тёрл Стрит. У Лиры была идея переманить их на башни Иордан Колледжа, она даже притащила немного веток на крышу и старательно сложила их в некое подобие фундамента для будущего гнезда, почти также как аисты сделали на башне Св. Михаила. Но ничего не вышло. Как бы то ни было, аисты оставались преданы Св. Михаилу.

- Будем часто сюда приходить и беспокоить, они тут надолго не задержаться, - обеспокоено заметил Панталеймон.
- Можем попытаться приручить их, - возразила Лира, - Я уверена, попытаемся, и у нас получится. Не знаешь, что они едят?
- Рыбу, наверное, - предположил деймон, - Лягушек всяких. Лёжа на каменном парапете, Панталеймон лениво вылизывал свою золотисто-рыжую шёрстку. Лира привстала, чтобы облокотиться на камень рядом с ним. Тёплый воздух раннего вечера приятно согревал ей руки. Она задумчиво посмотрела на юго-восток. Туда, где над крышами и верхушками башен в далёкой дымке поднимались тёмно-зелёны кроны деревьев.
Она ждала, что прилетят скворцы. В этом году целые тучи скворцов прилетали и усаживались на ветки в Ботаническом саду. И каждый вечер они взмывали вверх подобно столбу дыма, кружась, пикируя и вновь стремительно взлетая в небо. Тысячи и тысячи птиц.
- Или даже миллионы - вслух подумал Панталеймон.
- Легко. Кто же их сосчитает-то всех… Смотри, вот и они!

Казалось, отдельных птиц не различить. Даже отдельных чёрных точек на фоне синевы неба не выхватывал взгляд. Это был единый организм, единая сущность. Стая. Словно бы клочок ткани, разрезанный на кусочки по какой-то странной, причудливой и невероятно сложной задумке. Волнами проникая сквозь саму себя, то сжимаясь, то разлетаясь в стороны, не спутываясь и не смешиваясь, то выворачиваясь как будто наизнанку, то как будто сплетаясь в нити невообразимой пряжи, опадая и взмывая вверх и снова устремляясь к земле. Так двигалась стая.
- Такое впечатление, что они говорят что-то на неведомом языке. Языке движения, - завороженным шепотом произнесла Лира.
- Ага, сигнальщики.
- Да кто же их знает. Сомневаюсь, что хоть кто-то способен понять значения их сигналов.
- Может, они вообще не имеют смысла. Так… кружатся себе и всё.
- Во всём есть какое-то значение, - немного отрешённо произнесла Лира, - Нам надо лишь найти способ его понять.
Панталеймон перескочил с парапета на угловой камень и приподнялся на задних лапках, поддерживая равновесие хвостом и так же, как Лира, устремляя пристальный взгляд на кружащуюся над окраиной городка стаю.
- Что же это всё-таки значит? - недоумевал деймон.
Было понятно без слов, о чём он спрашивает. Лира тоже смотрела во все глаза. Что-то там нарушало, сбивало гармонию струящегося подобно дыму потока птиц. В этом непрекращающемся потоке, похожем на развевающийся флаг, возникло возмущение, будто невероятная, развёрнутая в воздухе пряжа пыталась избавиться от случайно запутавшегося узелка.
- Они набросились на кого-то - заявила Лира, вглядываясь в даль, приложив к лицу ладонь.
Стая приближалась. Теперь уже Лира могла слышать безумные, пронзительные крики. Высокие голоса были наполнены яростной злобой. В самом центре крутящегося водоворота была одна единственная птица, отчаянно мечущаяся то вправо то влево. Птица то быстро взмывала вверх, то так же быстро устремлялась вниз, почти к самым крышам. Как только стая и неведомая птица приблизились к шпилю Университетской церкви, ещё до того, как можно было разглядеть, что именно за птица вызвала столь злобное внимание скворцов, Лира и Пан с удивлением поняли, что это за существо. Не смотря на то, что оно выглядело птицей, оно ею не было. Это был деймон. Причём деймон ведьмы.

- Кто-нибудь ещё видел? Кто-нибудь вообще смотрел в ту сторону? - опасливо поинтересовалась Лира.
Своими чёрными глазами Пан цепко оглядел каждую крышу, каждое окно, которое было в поле видимости. В это самое время Лира свесилась с крыши и осмотрела одну улицу. Вслед за этим она точно также оглядела остальные три улицы, в спешке обежав периметр и уделив внимание каждой стороне вокруг Иордан колледжа. После чего внимательно осмотрела крышу, на которой они с Паном находились. Жители Оксфорда между тем спокойно занимались своими делами и, похоже, птичий гомон в небе их ни мало не интересовал. Что тоже хорошо, деймона узнать несложно, даже если он птицей обернулся. И едва кто-то заметит, что поблизости нет ни одного человека, подобное открытие вызовет сенсацию. Если не вопли страха и ужаса.
- Сюда, сюда скорее! - тревожной скороговоркой заговорила Лира, опасаясь, что крики услышат, она принялась прыгать на месте и размахивать руками. Пан вслед за ней поспешил привлечь внимание деймона, прыгая с камня на камень, с выступа на выступ, бегая по кругу, то забираясь повыше, то спускаясь, то снова оказываясь на самых верхних выступах крыши.
Птицы уже совсем приблизились, так что Лира явственно различала деймона. Это была тёмная птица, размером с дрозда, только с длинными стреловидными крыльями и раздвоенным как у ласточки хвостом. Что бы он там не натворил, выведя из себя скворцов, они преисполнились страха и гнева, пикировали, клевали, пытались порвать его на кусочки, лишь бы только он не смог больше взлететь.
- Сюда! Здесь, здесь! - кричал Пан. А Лира ринулась открывать чердачное окошко, похожее на потайную дверь, чтобы деймон мог спастись внутри здания. Шум, издаваемый стаей, теперь, когда птицы вились над самой головой у Лиры, стал просто оглушительным. Лира подумала, что должно быть люди внизу уже смотрят вверх, задрав головы и разглядеть, что за война приключилась в воздухе. Птиц было так много, словно неожиданно налетела густая снежная буря, только снежинки были чёрными. Защищая рукой голову, Лира окончательно потеряла из виду деймона в этой метели.
Но Пан не потерял. Когда деймон-птица спикировал к самой башне, Пан приподнялся на задних лапах и метнулся вверх и ухватил передними лапами деймона. После чего оба покатились по крыше клубком, прямо к распахнутой двери. Они неуклюже провалились внутрь здания, в то время как Лира, пробивала себе путь к двери кулаками, нанося удары направо и налево. Наконец она запрыгнула в убежище вслед за обоими деймонами, с силой потянув и захлопнув за собой дверь чердачного окошка.

Притаившись на ступеньках прямо под закрытой дверью, Лира вслушалась в пронзительные птичьи крики, которые постепенно становились менее тревожными. Потеряв из виду вещь, спровоцировавшую их на яростную атаку, скворцы скоро вообще забыли, что именно было причиной их гнева.
- Теперь-то что? - прошептал Пан с нижних ступенек?
Эти самые ступеньки шли от узкой площадки, где была закрытая Лирой дверь. На этом же пролёте была другая дверь, ведущая в комнату молодого Доктора Полстеда, одного из немногих Учёных, способных ежедневно взбираться по ступенькам на башню изо дня в день. Будучи молодым, он был достаточно наблюдателен и не мог не заметить явного нарушения порядка вещей - лириного топота и стука закрываемой двери на крышу.
Лира приложила палец к губам. Панталеймон, внимательно наблюдавший за ней в полутьме, увидел её жест и навострил уши. Едва заметное светлое пятно виднелось на ступеньке подле Панталеймона. Когда глаза Лиры привыкли к темноте, она разглядела деймона и белые перья на его раздвоенном хвосте.
- Тихо! - прошептала вниз Лира, обращаясь к деймону, - Надо вас спрятать и не таскать на виду. У меня есть холщовая сумка, если конечно она вас устроит. Я могу отнести вас к себе в комнату…
- Да, - донёсся ответный шепот снизу.
Приложив ухо к двери на крышу, и не услышав буйных криков скворцов, она осторожно приоткрыла проход и бросилась за своими учебниками и сумкой. Скворцы оставили следы своих сегодняшних трапез на обложках обеих книжек. Лира скривилась, представив какое будет объяснение с Библиотекарем Св. Софии. Она шустро собрала книги и сумку, затащив всё это с собой обратно под крышу. И там услышала шёпот Пана: - Ш-ш-ш!
Послышались голоса из-за нижней двери - двое собирались покинуть комнату Доктора Полстеда. Семестр ещё не начался, занятий доктор пока не проводил, так что не удивительно, что посетители ту не надолго.
Лира придерживала сумку открытой. А деймон между тем колебался. Это же был ведьмин деймон, ему были привычны просторы неба Арктики. И узкая полоска темноты внутри холщовой сумки его явно пугала.
- Ну, всего лишь на пять минут, - прошептала Лира, - Нельзя, что бы кто-нибудь вас увидел.
- Ты Лира Сирина?
- Да, это я.
- Очень хорошо, - сказал деймон и аккуратным шажками забрался в открытую Лирой сумку.
Лира бережно приподняла сумку, выжидая, когда голоса на ступеньках стихнут внизу. Когда это произошло, она переступила через Пана и тихо отворила дверь. Пан просочился внутрь, словно струящийся поток тёмной воды, а Лира между тем последовала за ним, аккуратно повесив на плечо сумку и прикрыв за собой дверь.
- Лира? Что тут происходит?
Голос сзади, из прихожей, заставил её сердце забиться чаще. Пан был немного впереди, но и он еле слышно зашипел.
- Доктор Полстед, - обратилась к нему Лира, оборачиваясь, - Вы слышали птиц?
- Ах, значит, это были птицы, да? Я слышал нестоящий грохот, - заявил Учёный.
Доктор был крепкого телосложения, с буйной рыжей шевелюрой и очень приветливый по натуре, более склонный к дружескому расположению к Лире, нежели она, в ответ на его приязнь. Но при этом она всегда был вежлива с ним.

- Даже не представляю, что с ними стряслось. Скворцы, со стороны Мгдалены. Просто взбесились, не иначе. Вот - посмотрите!
Она протянула доктору изгвазданные книги. Докотор поморщился.
- Лучше почистить их, - отозвался он.
- Ну да, естественно, - кивнула Лира, - Как раз туда я и собираюсь.
Деймоном доктора была кошка. Такая же рыжая, как и он сам. Она промурлыкала своё почтение, стоя в дверях, на что Пан также вежливо поприветствовал её в ответ и поспешил прочь.
В учебное время Лира жила на улице Св. Софии, но её комната на задней стороне Иордана оставалась всегда в её распоряжении. Часы пробили 17.30, так что Лира поспешила туда вместе со своей живой ношей, которая была, к слову сказать, гораздо легче её собственного деймона, о чём Лира намеревалась сообщить Пану позже.
Как только за ними закрылась дверь в комнату Лиры, она поставила сумку на стол и позволила деймону выбраться наружу. Он был напуган, и похоже, не только темнотой внутри сумки.
- Придётся тебя прятать, - начала было Лира.
- Понимаю, - перебил её деймон, - Ты должна препроводить меня к дому. В этом городе. Сам я не найду. Я в городах путаюсь, я их не знаю.
- Стоп, - остановила его Лира, - Помолчи, погоди, не всё сразу. Звать тебя как? И ведьму твою как зовут?
- Я Раджи. А она - Елена Пажетс. Она и послала меня. Я должен найти человека, который…
- Пожалуйста, - взмолилась Лира, - не так громко! Я-то тут в безопасности, у себя дома. А вот люди любопытные - услышат тут голос ещё одного деймона, объяснить будет трудно. Это для тебя в первую очередь опасно.
Деймон озабочено перепорхнул на подоконник, потом обратно на стул Лиры, и наконец снова на стол.
- Да, - произнёс он, - Мне нужно к человеку в этом городе. Имя твоё известно нам, мы слышали, что ты можешь помочь. Мне тут так далеко на юге страшно, тем более ещё под крышей, в помещении.
- Если это в моих силах, я помогу. Кто этот человек? Тебе известно, где именно он живёт?
- Зовут его Себастьян Миротворец. Живёт в Джерико.
- Просто Джерико? Более точного адреса у тебя нет?
Деймон выглядел немного сбитым с толку. Но Лира не стала на него давить: ещё бы, для ведьмы с далёкого севера поселение, состоящее более, чем из четырёх-пяти было трудно вообразимым и казалось настоящим столпотворением.
- Ну хорошо, - смирилась Лира, - Попробую найти его. Но…
- Срочно! Очень срочное дело, нужно идти прямо сейчас!
- Нет уж. Не сейчас. Ночью. Когда стемнеет. Тебя не стеснит подождать тут? Ну, или можешь отправиться с нами ко мне… в класс. Мне сейчас самое время быть там.
- Деймон взлетел со стола и уселся на подоконник. Постояв там немного, он выпорхнул в окно и облетел окрестности. Панталеймон вскочил на подоконник, чтобы понаблюдать за деймоном. А Лира тем временем принялась искать на пыльных полках книжного шкафа карту города.
- Улетел? - бросила Лира через плечо.
- Назад возвращается, - доложил Пан.
Деймон залетел в окно, притормаживая, резко сложил крылья и уселся на спинку стула.
- Снаружи опасно. И духота страшная, - с досадой поведал он.
Лира отыскала карту и обернулась к деймону.
- А кто был тот, кто сообщил вам моё имя?
- Ведьма с озера Энара. Она заявила, что у Серафины Пеккалы есть хороший друг в Оксфорде. Наши кланы в союзе. Связаны клятвой ветвей облачной сосны.
- А твоя ведьма, Елена Пажетс, она сама где?
- Она приболела. Осталась дома, это за Уральским хребтом.
Лира могла почувствовать, как Пана просто переполняет желанием задать кучу вопросов, и она взглядом, понятным им обоим предупредила его: Не надо. Погоди. Утихомирься.
- Прятаться в моей сумке до темноты, для тебя это будет слишком тяжело, я думаю, - задумчиво произнесла девочка, - мы вот как поступим. Я оставлю окно открытым. Можешь тут спрятаться или лететь по своим делам, когда тебе вздумается. Я вернусь часов в… А ты умеешь пользоваться нашими часами?
- Да. Нас научили в Троллезунде.
- Отсюда ты можешь видеть часы над Залом. В 20.30 я буду на улице подле той башне, где ты нашёл нас. Прилетай и встречай нас там, а мы тебя к Миротворцу проводим.
- Да, да. Спасибо.
Они захлопнули за собой дверь и поспешили вниз. То, о чём она сказала несколько минут назад, было правдой. Ей действительно надо было быть на ужине в семь часов, присутствие всех учениц считалось обязательным. То есть вот уже 20 минут как она должна была сидеть за столом.
Но на выходе из дома её неожиданно осенила новая мысль, и она поспешила обратиться к Привратнику:
- Мистер Привратник, у вас есть адресная книга Оксфорда?
- Мисс Лира, вас интересуют торговые адреса или частные?
- Точно не знаю. Думаю и те и другие. Конкретно меня интересует Джерико.
- И что же вы там ищите? - осведомился пожилой Привратник, передавая ей пару потрёпанных справочников.
Привратник был другом, он хотел помочь, а не спрашивал из простого любопытства.
- Некоего человека по фамилии Миротворец, - сказала Лира, перелистывая справочник до страниц, касающихся Джерико, - Может у него есть фирма или магазин, названный так по его фамилии, вы случайно не знаете?
- Мне не известно, - ответил Привратник. Он сидел в своей маленькой комнатушке в подъезде и общался с посетителями, ищущим справки и студентами через маленькое окошко. Где-то там у него за спиной была полка с ключами от комнат Учёных. И от комнаты Лиры в том числе. Пока она пробегала пальцем по строчкам справочника, касающимся жителей Джерико, сзади раздался добродушный голос.
- Уж не алхимика ли ты ищешь, Лира? - Рыжая шевелюра Доктора Полстеда просунулась в окошко Привратника, с любопытством наблюдая за лириными поисками.
- Алхимика? - переспросила Лира?
- Единственный, кто носит фамилию Миротворец, ну из тех о ком я слышал, это старина Себастьян, - сказал Доктор, теребя в руках стопку каких-то документов, - Был учёным в Мелтоне, пока не спятил. Точно не знаю, как это у них там называется. Но он посвятил свою жизнь вроде бы алхимии. В наши-то дни! Ха! Тратил время на превращение свинца в золото, ну или пытался это делать, я так думаю. Иногда его можно увидеть в Бодли. Ходит и сам с собой болтает. Вообще-то следовало его ттуда удалить, но он тихий. Его деймон - чёрный котяра. А тебе, кстате, что от него надо?
Лира нашла имя и дом. На Джаксон стрит.
- Мисс Паркер рассказывала нам, что когда она была девочкой, - самым искренем и наивным тоном заявила Лира, - был там некий Уильям Миротворец, готовил изумительные тоффи из патоки. Никто другой не умеет их лучше готовить. Вот я и подумала, вдруг он до сих пор там живёт. Я вообще-то собиралась достать немного лакомства специально для неё. Мисс Паркер моя любимая учительница, - с самым серьёзным тоном продолжала заливать Лира, - Такая милая. Не то, что другие. С ними скукотища сплошная. Может мне самой приготовить ей тоффи…
Никакой Мисс Пракер в природе не существовало. А вот Доктор Полстед два или три года назад был как раз самым нелюбимым лириным учителем. Целых шесть недель она мучилась на его уроках.
- Действительно славная идея, - промямлил Полстед, Тофии из патоки… хм…
- Огромное спасибо, Мистер Привратник, - поблагодарила Лира. Положив на полку книжки, она пулей вылетела на Тёрл стрит, Пан бежал за ней по пятам. Они спешили к Парку Св. Софии.

Пятнадцать минут спустя, совершенно выдохшаяся Лира уселась за обеденным столом в зале. Не успев помыть руки, она старалась не держать их на виду.
Вообще-то изначально этот большой стол не был создан для таких посиделок. Но в Оксфорде поощрялось, чтобы Учёные и студенты проводили время за одним столом, той же традиции следовали учителя и старшие школьники, в число которых входила и Лира. Считалось правилом хорошего тона не сидеть каждый раз одними и теми же компаниями. Ведь беседы за обеденным столом должны носить более открытый и отвлечённый характер, здесь не место шушуканьям и сплетням.
В этот раз за ужином Лира оказалась между мисс Гринвуд, старшей учёной, чьей специальностью была история, и старшеклассницей, года на четыре старше самой Лиры. Оторвавшись от бефстроганова из телятины с варёной картошкой, Лира обратилась к историку:
- Мисс Гринвуд, скажите, пожалуйста, а давно прекратили изучать алхимию?
- Прекратили? Кто прекратил, Лира?
- Ну, те люди, которые… я думаю те, кто задумываются оп природе вещей. Алхимия ведь считалась направлением экспериментальной теологии, так?
- Верно. Фактически, алхимики совершили множество открытий. О свойствах кислот, например, ну и так далее. Но их понимание сути вселенной не выдержало проверки временем. Когда появились более прогрессивные модели мироздания, их стержневая теория оказалась нежизнеспособной и рассыпалась в прах. Люди, задумывающиеся над природой вещей, как ты их назвала, обнаружили, что химическая наука гораздо более фундаментальна и строга. И раскрывает природу вещей гораздо полнее и вернее, нежели это виделось алхимикам.
- Но когда это произошло?
- Я так думаю, последние 250 лет серьёзных алхимиков никто не видел. Ну, разве что известный алхимик из Оксфорда исключение.
- А кто это был?
- Не помню имя. Что-то такое… хм забавное я бы скзала… Да он жив до сих пор. Эксцентричный тип, в прошлом учёный. Он из тех людей, которые существуют на грани блистательной учёности, гениальности я бы даже сказала. Но иногда это их и надламывает. Если ими начинает двигать какая-то нереальная идея, без всякого смысла и теоретической базы. Но им кажется, что воплощение этой идеи в жизнь поможет им познать суть мироздания. Не единожды я видело такое. По правде говоря, жалкое, трагическое зрелище.
Деймон Мисс Гринвуд, мартышка, сидя на спинке стула, соизволил вмешаться в беседу:
- Миротворец. Так его зовут.
- Точно! - воскликнула учёная, - Я и говорю, забавное имечко.
- Почему? - удивилась Лира.
- Потому как о нём говорят, что он крутого нрава. Много лет назад его судили за убийство, кажется, он выпутался, но точно не помню, что там произошло. Но болтать об этом всё же не стоит.
- Кстати, Лира, - обратилась к девочке соседка-старшеклассница, - Вечером в Музыкальном клубе будет концерт. Флейтист Михаэль Кук, ну ты слышала, я думаю.
Для Лиры эта новость была неожиданностью.
- Рут, слушай, я постараюсь. Но я немного запустила латынь, надо всё-таки собраться и взяться за дело.
Старшеклассница сочувствующе кивнула. Пожалуй, решила Лира, разговор закончился на неловкой ноте, но в этом не было ничего страшного.

В половине восьмого Лира и Пан выбрались из тёмного закоулка подле Собора Радклиффа и проскользнули в узкую аллею, над которой смыкались ветви каштанов. Эта аллея отделяла Иорданский колледж от Брэйзноса. Покинуть школу Святой Софии было не сложно, но за такие поступки девочек строго наказывали, поэтому Лира вовсе не желала быть пойманной. Но на ней была одежда тёмных тонов, она умела быстро бегать, к тому же они с Паном могли удаляться друг от друга, как если бы Лира была настоящей ведьмой. Всё это вселяло в них уверенность, что пока им удаётся сбивать с толку преследователей, если таковые имеются.
Они внимательно осмотрели обе части аллеи, выходящие на Тёрл стрит, но в поле зрения было всего три-четыре человека. Прежде чем выйти на освещённый газовыми лампами участок, их настиг шелест крыльев, и деймон-птица уселась на дорожный указатель в том месте, где аллея выходила на проезжую часть.
- Вот теперь я могу довести тебя до нужного дома, - сказала Лира, - Но потом мне обязательно надо назад. Минут за пятнадцать обернёмся. Я пойду впереди, а ты лети следом.
Она уже собралась двигаться дальше, но деймон-птица взлетела и уселась на указатель снова. С нескрываемым волнением в голосе деймон заявил:
- Нет-нет, надо удостовериться, что там именно он! Дождись и убедись, это очень важно!
- Ну что же, тогда, пожалуй, просто постучимся в дверь, - пожала плечами Лира.
Она почувствовала, что Пан дрожит. Приласкала его и попросила успокоиться. Они свернули на Широкую улицу, а потом прошмыгнули мимо часовенки Св. Анны Магдалины, там где Корнмаркет соединяется со сквером Св. Гилза. Это был самый опасный участок дороги, здесь они могли запросто засветиться. Лира бы с большим удовольствием свернула в затемнённую путаницу переулков, чтобы по ним достичь дома алхимика, но по молчаливому согласию с Паном они оставались подле сквера Св. Гилза, где деймно-птица был от них немного поодаль. Так они могли переговариваться, не боясь быть услышанными.
- И как это мы удостоверимся, что это он? - проворчал Пан, - Мы его в глаза не видели!
- Мне кажется, они с ведьмой любили друг друга. Но что сейчас ведьме понадобилось от этого дряхлого старика-алхимика? Если он только не замешан в том давнем убийстве…
- Я ни разу не слышал о клятве на ветвях облачной сосны, - с сомнением заметил Пан.
- Ну, это не значит, что таковой не существует. Есть слишком много вещей из мира ведьм, о которых мы никогда и не узнаем.

Проходя мимо часовни Грэй Фрайра, сквозь открытое окно они услышали звуки хора, возносящего молитву на вечерней мессе. Лира тиха спросила:
- Где он сейчас?
- На дереве, немного позади, - доложил Пан, - Довольно далеко.
- Пан, я начинаю сомневаться, стоит ли нам ввязываться во всё это, - прошептала Лира.
Над их головами раздалось громкое хлопанье крыльев, вслед за этим деймон-птица пролетел прямо над их головами и спикировал на низкую ветку одного из деревьев впереди них. В этот самый момент слева из закоулка кто-то вышел и от неожиданности вскрикнул. Но потом спокойно пошёл дальше по своим делам.
Лира приостановилась и осторожно заглянула в окно книжного магазина на углу. Пан вскочил к ней на плечо и прошептал в ухо:
- Слушай, с чего это мы так осторожничаем, а?
- Не знаю. Но что есть, то есть.
- Из-за того, что он Алхимик.
- А будь он обычный учёный, у нас что, убавилось бы подозрительности?
- Думаю, что да. Алхимия далека от здравого смысла, так, кажется, сказали.
- Ну, это ведьмины проблемы, а не наши, - заметила Лира.
Позади них деймон выразительно издал трескучий крик, за ним последовало тихое «Виии-чааа». Будь на его месте настоящая птица этого вида, она бы издавала именно такие звуки. Но в его устах это прозвучало как предупреждение. Лира и Пан поняли это как предложение двигаться дальше, спешить, а не топтаться на одном месте. Но вместе с этим крик деймона всполошил несколько голубей, сидевших в кронах деревьев. Они сорвались с веток, захлопали крыльями и устремились в погоню за деймоном. А тот в свою очередь пулей устремился через широкое открытое пространство сквера, после чего взмыл в вышину ночного неба. Голуби продолжали преследование, но не долго. Они были гораздо менее агрессивны, чем скворцы, и уж конечно не такие шустрые.
Ворчливо и возбуждённо воркуя, голуби в конце концов вернулись к своим гнёздам и заснули.
- Куда он опять умотал? - Лира вглядывалась в небо над колледжем Св. Иоанна.
- Вон он…
По небу металось туда-сюда тёмное пятнышко. Казалось, деймон заблудился. Но вот, наконец, он нашёл их и скользнул вниз, усевшись на подоконник с кованной решёткой по краю. Лира неспешно приблизилась к этому месту, и едва она достигла самого близкого расстояния, не возбуждая подозрения деймона-птицы, Пан стремительно вспрыгнул на решётку позади деймона. Лира с восхищением наблюдала за Паном: одно движение, почти бесшумное, грациозное и плавное.
- Далеко ещё? - осведомился деймон, явно потрясённый недавним инцидентом.
- Вовсе нет, - заметил Панталеймон, - Но ты пока не рассказал нам всей правды. Чего ты так боишься?
Деймон попытался взлететь, но в тот же миг он обнаружил, что Пан одной из лап прижал его хвост к подоконнику.
Исступлённо забив крыльями, деймон неуклюже упал напротив решётки и издал странное скрипучее воркование, которое до этого так взбесило голубей. Но тут же стих, опасаясь, как бы они снова не услышали и не набросились на него. Но он продолжал пытаться высвободиться, чтобы усесться поудобнее.
Лира подобралась как можно ближе.
- Не скажешь нам всю правду, сам можешь с нами в беду угодить, - сказала она, - Чтобы это ни было, нам очевидно уже сейчас. Что это опасно. Твоей ведьме следовало бы знать об этом. Была бы она тут с нами, она бы заставила тебя выложить всё начистоту. Или сама бы рассказала. Зачем ты хочешь встретиться с этим человеком?
- Я должен попросить, - с диким волнением в голосе заявил деймон.
- Что попросить? Тебе придётся нам об этом рассказать.
- Знахарской помощи для моей ведьмы. Он может изготовить эликсир…
- Откуда ей это известно?
- К нему приходил Доктор Ланцелиус. Он в курсе. И он ручается за этого человека.
Доктор Ланцелиус исполнял обязанности консула от имени всех ведьминых кланов в Троллезунде, на крайнем севере. Лира прекрасно помнила свой визит к нему. И тот таинственный момент их общения, который привёл к стольким важным последствиям… Ей следовало бы доверять Ланцелиусу, но могла ли она доверять кому-то ещё, пусть даже этот кто-то ручается именем Доктора? Как в случае с этим эликсиром…
- Зачем твоей ведьме человеческая медицина? Не ужели у ведьм нет средств от собственных недугов?
- Не от этой болезни. Это совсем другое. Лишь золотой эликсир может её излечить.
- Если она больна, - осведомился Пан, - почему же ты выглядишь здоровым?
Деймон вжался в тень. Мимо прошла пара средних лет, рука об руку. Их деймоны, мышь и белка, обеспокоено оглядывались назад.
- Это заболевание, - раздался сдавленный голос из темноты, - Какое-то новое. С юга. Ведьмы угасают и затем умирают. А мы, их деймоны, не умираем. Я знал трёх сестёр по клану, их постигла эта плачевная участь, и теперь их деймоны живут в таком холоде одиночества…
Панталемон издал тихий опасливый возглас и перескочил на плечо Лиры. Она подняла руку и крепче прижала его к себе.
- Что же ты нам не рассказал? - в ужасе пролепетала она.
- Я… устыдился. Подумал, вы станете избегать меня. Птицы способны почувствовать… они знают, что я несу в себе болезнь. Вот почему они на меня нападают. На протяжении всего пути мне пришлось избегать птичьих стай, облетая их за многие лиги стороной…
Бедняга выглядел таким несчастным, съёжившимся в глубине холода густой тени. Его переполняли мысли о ведьме, ждущей на севере в робкой надежде, что он принесёт ей исцеление. От этого зрелища у Лиры на глаза навернулись слёзы. Пан сказал ей, что она слишком добросердечно и мягко относится к этому деймону, но лучше бы он этого не говорил. С тех пор как они с Уиллом расстались два года назад, малейшая вещь могла заставить её впасть в уныние и расстроить. Она чувствовала, что её сердце смертельно ранено. И эта рана будет с ней навсегда.
- Тогда поспешим, - прошептала девочка, - Доберёмся до Джаксон стрит. Мы почти на месте.

Она двигалась быстро, Пан скакал чуть впереди. Словно тени облаков над полем в ветреный день, в её голове проносились мрачные мысли, одна за одной. Но у Лиры не было времени сосредотачиваться на этих мыслях.
Джаксон стрит была одной из тех маленьких улочек, вдоль которой выстроились кирпичные строения, рядами спускаясь к каналу. Дома рабочих и служащих металлургического комбината Игл остались позади, а впереди жили лодочники со своими семьями. На другой стороне канала Портовый луг простирался до самых холмов и лесных массивов Уайт Хэма. Отсюда до Лиры доносились голоса каких-то ночных птиц над далёкой речной гладью.

1 Следующая страница


Филип Пулман - Оксфорд Лиры

Оксфорд Лиры 2

На углу улицы Панталеймон дождался Лиру и снова вспрыгнул к ней на плечо.
- Где он? - прошептала девочка.
- Вон на том вязе сзади. Наблюдает. Долго ещё спускаться к его дому?
Лира изучила номера на дверях ближайших домов.
- Должно быть, с другого конца улицы, - ответила Лира, - Рядом с каналом…
Другой конец улицы, на тот момент, когда они приблизились, был почти полностью погружён во тьму. Ближайший уличный фонарь остался немного позади, лишь слабые отблески света падали на улицу из-за укрытых занавесками окон. Да полумесяц бросал достаточно света, чтобы по мостовой гуляли тени.
Деревьев тут не было, Лира лишь надеялась, что деймону-птице удастся найти укромную темноту возле крыш. Раздался шёпот Пана:
- Он двигается по кромке крыши, вдоль водосточного желоба.
- Гляди, - указала Лира, - Вон и дом алхимика.
- Они были уже почти возле самой двери. Обычная входная дверь, как и все остальные, она открывалась на небольшой участок пыльной травки за невысоким забором. В доме было всего одно, прикрытое тёмными шторами, на крыльце было только две ступеньки, но у этого дома был ещё и подвал. Тусклый свет падал на расстояние фута от окошка, освещая маленький участок заброшенного, заросшего сада. И хотя в зарослях неухоженной травы было трудно разобрать хоть что-то, сквозь них Лира и Пан разглядели красный отблеск пламени.
Пан спустился на землю и пригляделся внимательнее. Он двигался очень аккуратно, по самому краю освещённого участка, боясь быть замеченным. В это самое время деймон-птица уже оказалась прямо над ними, перемещаясь по черепице, подвал ему не был виден. Она не заметила и того, как Пан вернулся и снова забрался на плечо девочки. Раздался его настойчивый шёпот:
- Там ведьма! Я видел очаг и кучу инструментов… И ещё там лежит человек. Уж не знаю, может даже мёртвый… Но рядом с ним ведьма…
Что-то было не так. Все опасения Лиры вспыхнули ярким светом, будто в пламя спиртовки попали брызги вина.
Как им поступить?
Неспешным, уверенным шагом Лира отошла от подвального окошка и пересекла улицу. А затем направилась к последнему дому на другой стороне, будто тот и был целью её путешествия всё это время.
Деймон-птица на крыше позади них снова издал свой низкий, трескучий крик, но теперь гораздо более громкий, а вслед за этим сорвался с крыши и устремился вперёд, целясь в голову Лиры.
Услышав это, Лира быстро обернулась, а деймон принялся кружить над ней, взволнованно выкрикивая:
- Куда? Ты куда собралась? Зачем тебе на эту сторону улицы?
Лира присела, это заставило деймона спуститься чуть ниже. И в то же время дало возможность Панатлеймону совершить молниеносный рывок в тот момент, когда Лира снова выпрямилась во весь рост. Движение Лиры придало ему ускорение, в момент прыжка он глубоко процарапал плечо девочки когтями, но расчёт был верен. Пан схватил деймона-птицу прямо в воздухе и сбил его на землю. Тела деймонов сплелись в комок из пронзительного клёкота, крика и яростных ударов когтями. Из дома позади них раздался пронзительный возглас, полный дикой боли и ярости. Это был голос ведьмы.
Лира обернулась, готовая встретиться с ведьмой лицом к лицу.
У Пана было преимущество в весе и силе по сравнению с деймоном ведьмы, но с самой ведьмой всё обстояло иначе. Взрослая женщина против юной Лиры, к тому же, готовая сражаться и убивать без оглядки. Что же это такое? Мысли Лиры понеслись с бешеной скоростью. Они едва не попали прямо в западню, и теперь Лира, безоружная, должна была сражаться с одной целью - выжить. Её сознание наполнила мысль.
«Уилл… Будь как Уилл»… Всё происходило слишком быстро.
Ведьма рванулась прочь из распахнутой двери. Едва ли не падая, спотыкаясь, с зажатым в руке ножом. Выпученные глаза на искажённом яростью лице впились в Лиру. Оба деймона всё ещё продолжали бой, яростно рыча, огрызаясь, осыпая ударами и раздирая когтями тела. Люди чувствовали каждый удар, боль каждой раны, всё, что ощущали их деймоны, передавалось им самим.
Лира бросилась на середину маленькой улочки, после чего повернулась спиной к набережной канала, ожидая, что же произойдёт, если ведьма набросится на неё.
Лицо ведьмы уже утратило всякое подобие человеческих черт - это была маска безумия, ненависти, от таких сильных эмоций Лиру буквально бросило в дрожь. Но в своём сознании она крепко держала образ Уилла… Как бы поступил на её месте он? Он бы был непреклонен, стоял на ногах до последнего, сохранял бы равновесие… И она также была готова встретить силу устремившейся к ней ведьмы, противопоставив ей всю отвагу, которую только способна вместить её душа.
Но в следующую секунду, а может спустя пару секунд, произошло нечто невероятное. Прямо над Лирой пронёсся головокружительный порыв ветра. Лира пошатнулась, когда мимо неё пронеслось могучее белое тело, вырвавшись из-за спины девочки и набросившись на ведьму. Воздух наполнил ужасающий яростный свист рассекающих воздух ударов белых крыльев. И прежде чем Лире удалось снова твёрдо встать на ноги, лебедь со всей силой обрушился на ведьму, опрокидывая её спиной на мостовую. Пан издал крик ликования, чувствуя, как деймон ведьмы ослабел и задрожал в его цепких лапах. Ведьма, всё ещё живая, продолжала ползти к Лире, словно ящерица со сломанным хребтом. Вся в окружении искр. Искры высекал нож, когда ведьма исступлённо ударяла им по камням брусчатки, пытаясь подтянуться ближе. Позади ведьмы остался лебедь. Словно парализованный, он лежал, бессильно раскинув в стороны белые крылья. Лира до сих пор была в шоке от молниеносного нападения белой птицы. Её мутило, голова кружилась. Сил едва хватало на то, чтобы не потерять равновесие снова и привести свои мысли в какой-то порядок… И тут раздался прерывистый голос Пана:
- Он мёртв. Лира, они оба мертвы.
Глаза ведьмы до сих пор ещё были на выкате, со свирепым блеском они смотрели в сторону Лиры, а мышцы рук ещё держали тело немного приподнятым над мостовой, но у неё был сломан позвоночник, и в этом застывшем яростном порыве больше не было жизни. Наконец мышцы сдались, и тело ведьмы рухнуло на камни безвольным мешком.

Лебедь пытался подняться, но это ему не удавалось, он только полз, подтягиваясь. Снова над головой Лиры раздался оглушительный шум шелестящих крыльев, вызывавших новый порыв ветра. Пролетев над каналом, приблизились ещё три лебедя, промчались, почти касаясь брусчатки, и снизились над своим пострадавшим собратом. Люди в близлежащих домах уже должны были слышать весь этот шум-гам, в окна, должно быть, выглядывают лица, уже открываются двери, но это Лиру уже не могло испугать. Она собрала все свои силы и устремилась бегом к упавшему лебедю, который неуклюже бил крыльями, царапая их о мостовую в попытки найти точку опоры и приподняться. Позабыв об опасности пострадать от удара лебединого клюва, Лира упала на колени. Просунув руки под мощное тело птицы, она приложила все силы, чтобы приподнять её. Он был такой беспомощный, в то же время напуганный недавним сражением… Но наконец Лире удалось найти, куда приложить силу и лебедь оказался у неё на руках.
Делая медленные, неуклюжие шаги, спотыкаясь и стараясь не наступить на безвольно волочащиеся, распростёртые крылья, Лира оттащила лебедя к концу улицы. Туда, где за краем парапета слабо мерцали тёмные воды канала.
Над её головой, возвращаясь к каналу, летели другие лебеди. Да так низко, что Лира ощущала прикосновение перьев к своим волосам. Каждая клеточка её тела была наполнена издаваемыми ими звуками. Когда же она, наконец, достигла канала, то в изнеможении опустилась, дрожа всем телом от тяжести своей ноши. Лебедь тяжело выскользнул из её рук и с мощным всплеском опустился на водную гладь. Спустя мгновение он вынырнул из воды, ударил крыльями, приподнимаясь над водой и снова нанося сильные и размашистые удары. Затем он снова нырнул, вынырнул, после чего мощными гребками начал удаляться от берега. Уже на приличном расстоянии от берега остальные лебеди по очереди скользнули к воде, подплывая к нему. Словно слабые белые росчерки, виднелись их белые тела на тёмной поверхности воды.

Лира почувствовала прикосновение руки к своему плечу. Она была слишком измотана, чтобы удивляться или пугаться. Поэтому просто спокойно обернулась и увидела мужчину лет шестидесяти. Он выглядел крайне ошеломлённым и опустошенным. Его покрытые шрамами руки были измазаны сажей и копотью. Его деймон, чёрный кот, о чём-то болтал с Паном стоя у ног человека.
- Иди сюда, - тихо произнёс мужчина, - Ты же не хочешь, чтобы кто-нибудь особо наблюдательный застукал тебя здесь. Теперь, когда она мертва, вся улица начнёт просыпаться.
Он повёл её вдоль канала вправо, в направлении металлургического комбината. Они проскользнули в узкие ворота. В слабом лунном свете Лира разглядела проход между стеной и кирпичной кладкой дома. Пан сидел на плече и шептал: «Мы в безопасности. С ним нам нечего бояться». Лира проследовала за мужчиной вдоль стены, потом они свернули за угол в сумрачный дворик, после этого мужчина приоткрыл потайную дверь.
- Отсюда мы доберёмся до моего подвала, А оттуда есть путь дальше. Когда найдут её тело, поднимется такая суматоха… Тебе во всё это впутываться, совсем не стоит.
Вслед за мужчиной Лира спустилась по деревянным ступенькам в тесное, тёплое и наполненное запахом серы помещение, освещённое лишь отблесками огня из огромной металлической жаровни в углу. Полки вдоль всех стен были заставленными стеклянными колбами, ретортами. Тут же были тигель, наборы аппаратуры самых разнообразных сортов и размеров для дистилляции, конденсации и обогащения.
Всё кругом было покрыто толстым слоем пыли, а потолок окончательно почернел, за долгие годы на нём скопилось слишком много сажи.
- Вы мистер Миротворец, - без тени сомнения сказала Лира.
- А ты Лира Сирина.
Мужчина закрыл за собой дверь. Пан принялся с любопытством рыскать то тут то там, аккуратно прикасаясь то лапкой то носом, а чёрный кот вспрыгнул на стул и уселся там, сложив лапы.
- Она лгала нам. И её деймон нас обманывал, - с отчаяньем сказала Лира, - Ну почему???
- Потому, что она хотела тебя убить. Она собиралась заманить тебя сюда, затем убить, а после всё вину свалить на меня.
- Я думала, могу доверять ведьмам, - с плохо скрываемой дрожью в голосе проговорила Лира, - Я предполагала…
- Знаю. Но у ведьм свои дела. Свои козни, свои союзы. Одним можно доверять, другим никак нельзя. Собственно у нас, у людей, так же. Почему бы им вести себя иначе?
- Ну да… Мне следовало это учесть. Но почему она хотела убить меня?
- Я расскажу тебе. Начну с того, что мы любили друг друга. Но это было много лет назад…
- Я догадывалась, - заметила Лира.
- У нас был сын… Ну ты знаешь ведьмины обычаи. После короткого детства на севере ему пришлось вернуться сюда и жить со мной. Что же, он вырос, стал военным… И погиб в бою, сражаясь на стороне Лорда Азраэла… В прошедшей войне.
Лир слушала, удивлённо моргая и затаив дыхание.
- Естественно, его мать обвинила во всём меня, - продолжал Миротворец. Он был болен, или, возможно, был под воздействием наркотиков, так как ему пришлось опереться о край полки, чтобы не упасть. Его глубокий голос был наполнен хрипом и звучал слишком тихо, - Видишь ли, её клан был на другой стороне… Против Лорда Азраэла. И она не оставляла мысли, что в запале боя могла убить своего сына собственными руками. Ведь когда она нашла его тело, в сердце юноше торчала стрела из её колчана. И тогда она обвинила меня в том, что я воспитал его в том духе, благодаря которому он стал на сторону Азраэля. И ещё она обвинила тебя, поскольку среди ведьм был слух, что ты - одна из причин, благодаря которым эта война началась.
Лира в бессилии опустила голову. То, что она услышала, было просто ужасным.
- Нет, нет, словно оправдываясь, прошептала она, - я тут не при чём…
- Ну тут ты не совсем права. Хотя твоей вины и нет, ведьма Елена, кстати, не одна придерживалась этого мнения… Она могла убить тебя своими руками, но она хотела подстроить это таким образом, будто это дело моих рук. Одновременно наказание понёс бы и я.
Он прервался и присел на стул. Лицо его было пепельно-бледным, да и дышал он явно с трудом. Лира заметила стакан и фляжку с водой. Налив немного в стакан, она поднесла его мужчине. Тот принял воду, не в силах говорить, поблагодарил девочку кивком головы и, медленно выпив воду, продолжил рассказ:
- Она хотела обманом заманить тебя и сделать так, чтобы меня нашли под воздействием наркотиков возле твоего тела. Так бы меня автоматически обвинили в твоём убийстве. От такого позора я бы до конца своих дней не отмылся. Она, небось, сделала так, чтобы ты оставила за собой следы, так ведь? За тобой кто-нибудь мог бы прийти сюда, разве не так?
Лира осознала, осознав, что её самолюбие несколько задето. Как же она была наивна! Мисс Гринвуд и Доктор Полстед вовсе не были дураками. Едва выяснится, что она исчезла, пройдёт совсем немного времени, и её исчезновение свяжут с именем оксфордского алхимика. А уж привратник, без сомнения, запомнил, как она искала адрес в Джерико по справочнику. Как она могла быть так глупа в то время, как она вовсе не дура!?
Она сокрушённо покачала головой.
- Ну не стоит себя винить, - успокоил её Миротворец, - Она была просто чуть-чуть опытнее тебя. Лет, эдак, на 600. Мне кажется, ей просто не повезло. За столько лет в этом подвале я надышался всевозможных испарений и по этому оказался не так чувствителен к наркотику, который она мне подсыпала в вино. И проснулся раньше времени.
- Мы почти попались в её ловушку! - воскликнула Лира, - Но лебедь… Интересно, откуда он там взялся?
- Это остаётся для мен загадкой.
- Все птицы, - заметил Панталеймон, забравшись к девочке на плечо, - С самого начала! Вначале скворцы, потом голуби, и, наконец, лебедь, они все нападали на деймона ведьмы.
- А мы его пытались спасти от них, - хмыкнула Лира.
- Они нас защищали! - не унимался Пан.
Лира перевела взгляд на алхимика. Тот в согласно кивнул.
- Но мы думали, что это… просто… Что он их просто разозлил чем-то, - продолжала рассуждать Лира, - Мы не думали что это значит что-то особенное.
- У всего есть значение, но надо только уметь его увидеть, - сказал Миротворец.
Поскольку несколько часов назад Лира сказала почти то же самое Пану, сейчас она могла с жаром поспорить на эту тему.
- И что же это значит, по-вашему? - немного смущённо спросила алхимика Лира.
- Что-то из этого касается тебя саму, а кое-что касается этого города. Будешь искать - найдёшь значение. А теперь тебе уже надо уходить.
Превозмогая боль, мужчина приподнялся и прислонился к маленькому окошку. До лиры доносились возбуждённые голоса с улицы, звуки сирен. Похоже, кто-то, наконец, нашёл тело ведьмы.
- Можешь выскользнуть через двор на задней стороне этого дома, - добавил Себастьян Миротворец, - И дальше двигайся в той стороне вдоль металлургического комбината. Тебя никто не заметит.
- Спасибо, - поблагодарила его Лира, - Мистер Миротворец, а вы и правда превращаете свинец в золото?
- Ну, разумеется, нет. Никто этого сделать не сумеет. Но если люди считают тебя таким глупцом, который пытается это делать, на то, чем ты на самом деле занимаешься, они не обращают внимания. Проще говоря, они просто оставляют тебя в покое.
- И чем же вы на самом деле занимаетесь?
- Не сейчас. Может быть, в другой раз расскажу. Тебе пора.
Он показал им, как выйти наружу. Рассказал, как открыть ворота на металлургическом комбинате к проходу возле канала, а затем закрыть с другой стороны. На этом пути им следовало двигаться вдоль дороги на Валтонский Колодец, а оттуда всего за десять минут пешком можно добраться до школы, до окна в кладовку и до уроков латыни.
- Спасибо вам, - обратилась к Миротворцу Лира, - Я очень надеюсь, что скоро вам полегчает.
- Спокойной тебе ночи, Лира, - ответил алхимик.
Пять минут спустя, в Университетском Парке, Пан произнёс: «Послушай».
Они остановились. Где-то в глубине окутанных тьмой деревьев слышалось пение птиц.
- Соловей? - попробовала угадать Лира, но они не знали наверняка.
- Может и так, - задумчиво произнёс Пан, - Значение… знаешь, может быть…
- Да. Будто бы птицы и весь этот город…
- Защищают нас? Разве такое возможно?
Они некоторое время стояли в тишине. Погружённый в тишину город окружал их со всех сторон, единственным звуком был голос птицы. Но они не могли его понять.
- Вещи обычно имеют иное значение, не то, которое кажется явным на первый взгляд, - хотя в голосе Лиры не было уверенности, она продолжила, - Так ли это? Ведь алтарь это не обязательно столешница… Значения перемешиваются, у одной вещи может быть много значений.
- Но порой ведь кажется, что так и есть, - заметил Пан, - Что весь город смотрит на нас. То есть то, что мы чувствуем, это просто часть общего смысла, да?
- Да! Именно так. Должно быть так. Не полный смысл, ведь во всём, что есть, скрыто гораздо больше, чем видно на первый взгляд. То, о чём мы, возможно, даже не подозреваем… Как все эти знаки и значения алетиометра. Ведь чтобы их понимать нужно так глубоко погружаться в смысл всего… В вещи, которых ты порой и не ожидаешь найти. Но то, что мы понимаем, это часть общего смысла, тут сомнений нет.
Их город, город, которому принадлежат они сами, был одним из проявлений смысла этих слов: защита, дом.
Спустя совсем короткое время, пробравшись внутрь через окно кладовки с незапертой щеколдой, они наткнулись на недоеденный яблочный пирог, оставленный на мраморной столешнице.
- Нам везёт, Пан, - сказала Лира, поднимаясь по лестнице с пирогом в руках, - Вот тебе ещё один знак.

И прежде чем отправиться спать, они приоткрыли окно в своей комнате и насыпали на подоконник крошек, чтобы ими могли полакомиться птицы.

Лира и птицы

Предыдущая страница 2


[i] 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Филип Пулман - Биография

Филип Пулман

На основную страницу

Биография

Филип Пулман родился 19 октября 1946 года в Норвиче. В детские годы ему пришлось много поездить по миру - его родной отец, а потом и приемный служили в Королевских ВВС. Часть своего детства он провел в Австралии, а с 11 лет живет в Северном Уэльсе. Большое влияние на мальчика оказала его учительница английского языка, Энид Джонс. По окончании школы Филип Пулман учился в Оксфорде, в Эксетер-колледже, где изучал английскую филологию. Позже он вернулся в Оксфорд, где двенадцать лет работал учителем в различных школах, а потом преподавал в Вестминстер-колледже - вел курсы по викторианскому роману и фольклору. Со временем Пулман оставил преподавательскую деятельность, чтобы полностью посвятить себя писательскому делу. Хотя дебютная книга писателя относилась к "взрослой" литературе, еще будучи учителем, он начал писать для детей. В основу части его романов легли пьесы, которые созданы для школьных постановок.


Филип Пулман - Оксфорд Лиры

Филип Пулман

Оксфорд Лиры

Цикл: "Темные начала" - 4

 Читать книгу

Аннотация

Четвёртая (и очень короткая) книга из серии «Тёмные начала».

Биография автора

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel